Маргарет Уэйс, Дон Перрин - Братья по оружию

1 Маргарет Уэйс, Дон Перрин

Книга 1

Меня не интересует твоё имя, Красный. Я не собираюсь его узнавать. Вот когда ты выживешь в своих первых трёх боях, может быть, тогда я поинтересуюсь им. Но не раньше. Бывало, я запоминал все имена и просто тратил время впустую. Только свяжешься с сосунком, а он умирает прямо у тебя на руках. Зачем забивать голову глупыми и ненужными знаниями?
Хоркин, мастер магии

1

Туман окутывал Вайретскую Башню Высшего Волшебства, мокнущую под затяжным мелким дождём, капельки воды мерцали, отражаясь в оконных стёклах. Светало. Дождь барабанил по толстым каменным карнизам и стекал дальше, по чёрным обсидиановым стенам Башни, разливаясь лужами на внутреннем дворе. Посреди него стояли, готовые немедленно отправиться в путь, ослица и две лошади, навьюченные седельными сумками и походными одеялами.
Ослица стояла, грустно понурив голову с поникшими ушами. Она была избалованным животным, больше всего любящим хороший овёс, чистое стойло и неспешную рысцу по солнечной дороге. Дженни понятия не имела, по каким причинам её хозяину пришло в голову путешествовать именно в этот дождливый день, но отчаянно сопротивлялась всем попыткам вывести её из стойла. Здоровяку, который попытался это сделать первым, теперь долго ещё придётся лечить укушенное бедро.
Возможно, ослице так бы и удалось остаться в тёплом уюте стойла, но она пала жертвой уловки, подлого обмана со стороны огромного человека. Внезапно до её ноздрей донёсся тонкий аромат морковки, чарующий запах яблок, и, не в силах побороть искушение, Дженни двинулась к ним… И вот теперь она мокнет под дождём, несчастная и обманутая, но полная желания отомстить большому человеку, заставить всех людей страдать так же.
Пар-Салиан, глава Конклава Магов и хозяин Вайретской Башни, внимательно разглядывал ослицу из окна с высоты своей комнаты в Северной Башне. Он видел, как раздражённо дёргаются у Дженни уши, когда Карамон Маджере стегает её по задней ноге, одновременно изо всех сил стараясь надёжно прикрепить груз к седлу животного. Опасный знак. Но Карамон, уже пострадавший сегодня от коварной ослицы, был начеку. Сразу заприметив тревожное подёргивание ушей, он мгновенно понял, что сейчас произойдёт. Дёрнувшись в сторону, Карамон сумел увернуться от копыта Дженни. Миролюбиво похлопав её по шее, силач достал из кармана очередное яблоко и предложил ей в знак примирения, но та лишь ещё ниже опустила голову, не приняв подарка. На взгляд Пар-Салиана, а он разбирался в повадках ослов, хотя не многие этому верили, злобная тварь на данный момент рассматривала новую возможность сопротивления, а именно начать кататься по земле.
Блаженно не догадываясь, что вся его с таким трудом навьюченная поклажа находится на волоске от того, чтоб быть сброшенной и раскатанной в блин среди глубоких луж двора, Карамон повернулся и начал проверять упряжь лошадей. В отличие от ослицы кони, наоборот, были рады вырваться на свободу из заключения и скуки конюшни, мечтая размять затёкшие мускулы лёгкой рысью, проскакать по новым дорогам, вдыхая встречный ветер. Они нетерпеливо поигрывали мускулами, выдыхали пар и громко отфыркивались под дождём, гарцуя на каменных плитах. То одна, то другая лошадь поднимала голову и жадно поглядывала на открытые ворота Башни и дорогу, убегающую за ними.
Пар-Салиан тоже посматривал на расстилавшуюся перед ним дорогу. Он смотрел на неё и видел многие вещи так ясно, как никто на Кринне, наверное, не мог. Видел на ней много испытаний и много мук, видел великую опасность. Но видел и надежду, хотя её отблеск был слаб и не ровно дрожал во тьме, как свет, отброшенный кристаллом с верхушки посоха совсем юного мага. Пар-Салиан купил эту надежду, купил, не торгуясь, за ужасную цену, но в настоящий момент она была единственным, что можно противопоставить надвигающимся опасностям. «Несмотря ни на что, я должен верить, - подумал маг. - Верить в Богов, верить в себя, а главное, верить в того избранного, который теперь станет моей надеждой, моим боевым мечом…»
А его «боевой меч» в это время стоял во дворе с несчастным видом, судорожно кашляя и дрожа под дождём. Замерзая, он уже некоторое время наблюдал, как прихрамывающий на укушенную ногу брат крутится возле лошадей, готовя их к отправлению. И если сравнивать его е братом, то, скорее всего, он будет походить на дешёвый клинок, незакаленный и ломкий, такой, который сломается при первом же ударе.
Но Пар-Салиан знал гораздо больше об этом «клинке», гораздо больше, чем, возможно, знал сам «клинок». Пар-Салиану было ведомо, что железо, из которого выкована душа молодого мага, закалено страшнейшим огнём и отпущено в крови. Молот судьбы придал ему форму и охладил его в слезах мага, создав самую прекрасную сталь из доселе созданных, крепкую и острую. Пар-Салиан сотворил изумительное оружие, но, как и любое оружие, оно могло быть применено не только для добра, но и для зла. Им можно было защищать слабых и невинных, а можно было убивать их. Маг не знал, в какую сторону повернётся смертоносное острие, и очень сомневался, что сам меч знает это.
Тем временем юный маг, теперь уже носивший красную мантию, хотя без украшений и из простой домотканой материи, поскольку у него просто не было денег, чтоб купить что-нибудь лучше, наконец, нашёл себе хоть какое-то укрытие от проливного дождя. Он забился под огромный розовый куст, росший у стен Башни; его тонкие плечи сотрясались, когда он надрывно кашлял в носовой платок. И каждый раз, едва раздавался кашель, огромный и могучий брат юного мага прекращал свою работу, с тревогой следя за своим хилым братом-близнецом. Пар-Салиан видел, как юноша в такие моменты раздражённо напрягается, и без труда читал по его губам краткие приказы брату оставить его в покое и продолжать заниматься своим делом. Казалось, голос юного мага звучит прямо у него в ушах.
Другой человек суетливо выбежал во двор, успев появиться как раз во время, чтобы помешать коварной ослице привести свой план в исполнение и сбросить груз. Хорошо и опрятно одетый, чуть щеголеватый мужчина средних лет, закутанный в длинный серый плащ, но только для того, чтобы уберечь белые одежды мага от дорожной грязи.
Антимодес был последним, долгожданным спутником. Окружавшая его весёлая и беззаботная аура, казалось, могла без следа рассеять дождливый сумрак дня. Он сразу же упрекнул упрямую ослицу за её поведение, при этом непрерывно гладя её уши и лаская холку, и тут же острым глазом заметил слабое место в узлах поклажи Карамона, о чём немедленно и сообщил большему из близнецов, подкрепляя свои слова быстрой жестикуляцией.
Пар-Салиан не мог слышать того, что архимаг говорит Карамону, но улыбнулся от одного вида этой сценки. Антимодес был старым другом, наставником и кредитором юного мага. Он поднял голову и стал пристально всматриваться в Северную Башню, туда, откуда с высоты за ними наблюдал Пар-Салиан. И хотя Антимодес, конечно, не мог заметить главу Конклава в его комнате, но, прекрасно зная его характер, был уверен, что маг сейчас наблюдает за ними. И потому он хмурился и делал сердитое лицо, изо всех сил стараясь показать Пар-Салиану, как недоволен и раздражён. Дождь и туман были, без сомнения, делом рук главы Конклава. Пар-Салиан, конечно, контролировал погоду вокруг Башни Высшего Волшебства и мог бы устроить своим гостям путешествие под весёлым весенним солнышком, а особенно постараться - для своего избранного.
Но, по правде говоря, Антимодес не так уж и беспокоился насчёт сырости и ненастья. Это была всего лишь его хитрая отговорка перед самим собой. Реальной же причиной ярости Антимодеса были те пути, которыми Пар-Салиан заставил проходить молодого мага Испытание в Башне Высшего Волшебства. Антимодес был настолько взбешён этим, что, казалось, тень грозовых туч закрыла безоблачное небо их старой дружбы с Пар-Салианом.
Дождём, беспрерывно идущим над Башней, маг словно говорил ему: «Я понимаю твоё беспокойство, друг мой, но мы не можем прожить все дни нашей жизни под чистым небом и ласковым солнцем. Розовый куст, чтобы вырасти, нуждается в дожде так же, как и в солнце. И весь этот мрак, и тоскливый сумрак, друг мой, ничто, слышишь, ничто по сравнению с той тьмой, что приближается к нам!»
Антимодес даже затряс головой, словно ворчливые слова старого архимага звучали в его сознании. Практичный и прагматичный человек, Антимодес не оценил символической красоты сравнений Пар-Салиана, зато всерьёз обиделся на него за то, что вынужден начинать свой путь промокшим до костей, в ужасную погоду.
Молодой маг внимательно наблюдал за гримасами Антимодеса из своего укрытия. И когда тот, наконец, отвернулся к своему животному, снова начав успокаивать сердитую ослицу, Рейстлин Маджере поднял взгляд и в свою очередь пристально воззрился на верхушку Северной Башни, в то самое окно, где скрывался Пар-Салиан. Архимаг вздрогнул, ощутив этот взгляд золотых глаз на себе. Глаз, чьи зрачки в форме песочных часов укололи его плоть, словно острый меч, пронзающий тело, - золотых глаз, с их проклятым видением, непроницаемых и не дающих ни одного шанса прочесть, что же скрывается в их глубине.
Рейстлин до сих пор полностью не понимал, что же с ним случилось. Пар-Салиан страшился того дня, когда юноша прибудет к нему, поняв все, но это была известная часть цены, уплаченной главой Конклава.
Был ли сейчас молодой маг ожесточён и обижен? Пар-Салиан ломал над этим голову. Тело Рейстлина измождено, здоровье навсегда подорвано, с этого дня он почти калека, быстро утомляющийся, с трудом переносящий боль, отныне во всём полагающийся на своего брата… Его ярость и злость были бы понятны, предсказуемы… Или Рейстлин смирился? Поверил ли молодой маг в то, что та прекрасная разящая сталь, в которую он превратился, стоила затраченных ужасных усилий? Вероятно, нет. Он ещё не осознал до конца границы своей силы. У него должно быть время выучиться, самому услышать зов Богов. И сейчас он готов к тому, чтобы получить свой первый урок.
Все архимаги Конклава или участвовали в Испытании Рейстлина, или уже знали от коллег о том, что произошло во время него. И ни один из них никогда не сделал бы Рейстлина своим учеником.
«Его душа уже ему не принадлежит, - сказала тогда Ладонна Чёрная Мантия. - И кто знает, когда её настоящий владелец прибудет, чтоб забрать свою собственность».
Рейстлин нуждался не только в уроках магии, ему нужно было ещё познать и обыкновенную жизнь. Пар-Салиан долго изучал кандидатуры возможных будущих учителей, но скоро понял, что ему необходим не просто наставник, который сможет успешно преподать Рейстлину курс нужных знаний, но и верный, преданный человек, в котором архимаг будет полностью уверен. И он нашёл такого человека, хотя тот, доведись ему услышать такое в свой адрес, был бы крайне удивлён.
Антимодес, действуя согласно полученной от Пар-Салиана инструкции, как-то поинтересовался у братьев, не хотят ли они с приходом весны отправиться на восток, где смогли бы присоединиться к армии наёмников барона Айвора Лэнгтри. Такое соседство для начала идеально подошло бы молодому магу, а главное, его брату-воину в оттачивании тех навыков, которые им, безусловно, помогут в будущем заработать свой хлеб с маслом.
Карамон должен стать великим воином, Пар-Салиан не сомневался, что это очень пригодится впоследствии обоим братьям.
Спешно отправляться в путь не было никакой необходимости. На дворе стояла ранняя осень, а в это время года воины начинают мечтать о том, что скоро зачехлят своё оружие и начнут подыскивать себе комфортабельное и уютное местечко на зиму, где они смогут проводить долгие зимние вечера, сидя у тёплого огня и хвастая друг перед другом рассказами о собственной доблести.
Лето было сезоном войны, а весна всего лишь подготовкой к ней. Молодой маг должен был успеть выздороветь за зиму. Хотя, конечно, полностью исцелиться он и не смог бы, но мог приучить себя преодолевать сложившиеся для него новые условия. Кроме того, полученная официальная работа позволила бы Рейстлину больше не заниматься шутовством с магией на местных ярмарках, чем он частенько промышлял раньше, вызывая шок у членов Конклава. Такое могло быть позволено фокусникам или неумелым шарлатанам, вовсю рекламирующим себя перед публикой, но непозволительно тому, в чьей судьбе принимает живое участие Конклав Магов. Пар-Салиан имел ещё одну вескую причину отправить Рейстлина под крылышко к барону. Там молодой маг, при известной доле везения, никогда не будет узнан.
Антимодес из кожи вон лез, стараясь понять эти причины. Его старый друг Пар-Салиан никогда ничего не делал просто так. Все его действия были просчитаны на много ходов вперёд и всегда сходились на какой-то одной, известной лишь ему, цели. Антимодес был человеком, обожавшим всевозможные тайны с той страстью, с какой лишь скупец спускается по ночам к своему заветному сундуку, чтобы ласкать накопленное золото и чахнуть над ним. Но как он ни старался, с плотно сжатых губ Пар-Салиана не сорвалось ни намёка, а сам он с невероятной ловкостью обходил все расставленные Антимодесом ловушки.
Маленький отряд, наконец, был готов отправиться в путь. Антимодес взгромоздился на свою ослицу, Рейстлин забрался в седло лишь с помощью брата, которую он принял нарочито грубо, с исказившимся от боли лицом, а Карамон с образцовым терпением и кротостью убедился, что Рейстлин сидит в седле удобно и надёжно, и лишь после этого лёгким прыжком бросил себя в седло огромного коня.
Антимодес тронулся с места первым, заняв место лидера; отряд из трёх человек направился к воротам Башни.
Карамон ехал, низко опустив голову, защищая лицо от режущих потоков дождя. Антимодес уезжал, оставляя позади себя яркий свет, льющийся из окон Северной Башни, - этот свет, как ничто другое в мире, сейчас являлся мишенью его раздражения и злости. Рейстлин в последний момент остановил лошадь и, повернувшись в седле, бросил пристальный взгляд на Башню Высшего Волшебства. Пар-Салиан мог с уверенностью сказать, о чём юноша сейчас думает, - он сам думал точно так же, покидая это место в юности: «…как изменилась моя жизнь всего за несколько коротких дней! Я приехал сюда сильным и уверенным, а уезжаю больным и разбитым. Моё тело слабо, а зрение изменилось и проклято. Да, я покидаю Башню победителем, я уезжаю и увожу с собой магию. Но чтобы обрести её, я был вынужден продать свою душу…»
- Да, - произнёс Пар-Салиан спокойно, наблюдая, как трое всадников въехали в магический Вайретский Лес, скрывшись от взглядов простых смертных. Но его магическое зрение видело их сквозь толщу деревьев гораздо дальше. - Да, ты смог. Ты сделал это. Но всё же не знаешь, что ты сделал.
Дождь зашумел сильнее, набирая силу. Пар-Салиан заулыбался: «Антимодес сейчас, наверное, проклинает меня от всего сердца… Они получат своё солнце, когда пересекут Лес и выберутся наружу. Жаркие лучи быстро высушат их одежду, так что им не придётся долго скакать промокшими. Антимодес богатый человек и любит путешествовать с комфортом. Он проследит за тем, чтобы близнецы останавливались в хороших гостиницах, и найдёт способ заплатить за них, не оскорбив. Пусть в кошельках у близнецов всего лишь жалкие гроши, но их совместной гордости хватит, чтобы заполнить всю королевскую сокровищницу Палантаса».
Пар-Салиан отвернулся и отошёл от окна; он и так простоял тут слишком долго, всматриваясь в завесу дождя, а дела не ждут. Архимаг наложил на дверь сильное запирающее заклятие, способное удержать даже самых искусных магов, особенно таких, как Ладонна Чёрная Мантия. Насколько было ему известно, Ладонна не навещала его Башню уже очень давно, но она получала огромное удовольствие, появляясь неожиданно и всегда в самый неподходящий момент, а ему очень не хотелось бы, чтоб она застала его за столь специфическими занятиями.
Да что она! Пар-Салиан не мог позволить никому из магов, живущих в Башне или часто посещающих её, узнать даже малую толику того, что ему известно. Ещё не пришло время для этого - слишком ничтожны его знания. Пар-Салиану нужно было узнать ещё больше, тщательно проверяя ту информацию, которую по крохам собирают его лазутчики.
Уверенный, что теперь никто, разве что кроме Солинари, Бога-покровителя белой магии, не сможет открыть надёжно запечатанную дверь, архимаг Пар-Салиан уселся за своё рабочее место. На резной стол гномской работы, подаренный ему одним из танов Торбардина за оказанные услуги, он выложил фолиант. Книга была очень и очень стара, про неё позабыли даже древние источники, а сам Пар-Салиан нашёл её только по странным ссылкам и прозрачным намёкам в других манускриптах. Он до конца не верил, что книга существует на самом деле, но бесконечно долго, час за часом, методически перерывал библиотеку, занимавшую нижние этажи Башни Высшего Волшебства, - хранилище справочников и магических книг, тайных свитков и рецептов. Она была настолько обширна, что каталог для неё создавался и существовал только в одном месте - в голове самого Пар-Салиана. Там было место и для всех опасных текстов, среди которых были смертельно опасные, чьё существование должно быть тайной, известные только главам трёх Лож или доступные только хозяину Башни. Хранились в «каталоге» Пар-Салиана и тексты, не известные никому. Фолиант, сейчас лежащий перед архимагом, был лучшим тому доказательством. Он нашёл книгу в углу старого хранилища, по ошибке засунутую в футляр, на котором было выведено: «Детские игры».
Судя по другим артефактам, найденным здесь же, футляр попал в Вайретскую Башню не иначе как из Палантасской Башни Высшего Волшебства и должен был датироваться временами самого Хумы. Коробка была, несомненно, упакована в страшной спешке, когда маги, подавившись собственной гордостью, покидали Башню, не рискнув объявить войну всем людям Ансалона. Эту коробку схватил кто-то из случайных магов, и она окончательно потерялась в бурном хаосе Катаклизма.
Пар-Салиан аккуратно счистил с древней обложки книги - единственной книги, найденной в той потерянной коробке, - паутину и мышиные следы, которые частично стёрли и уничтожили когда-то рельефное название. Название, отдававшееся упругими толчками в кончиках его пальцев. Название, гудящим звоном пронизывающее все его тело. Архимаг мягко открыл кожаную обложку.

2

Деревья Вайретского Леса, своенравные магические стражи Башни Высшего Волшебства, выстроились ровными рядами, как солдаты на параде, замерев в строгом молчании. Верхушки безупречно стройных стволов упирались в лохматые низкие облака.
- Почётный караул, - сказал Рейстлин, глядя на них.
- Да, для наших похорон, - пробормотал в ответ Карамон.
Он не любил лес, особенно этот, который был ненастоящим лесом, лесом-бродягой, нигде больше не встречавшимся, лесом, которого не было утром, но который мог объявиться под вечер и окружить тебя со всех сторон, смертельно опасным для тех, кто вступил в него незваным. Силач вздохнул с явным облегчением, когда они, наконец, покинули его своды, а может, это Лес решил покинуть их и не преследовать.
Но как бы там ни было, Лес, исчезнув, прихватил с собой и облака с дождём. Карамон стянул шляпу и с наслаждением подставил лицо жарким лучам солнца.
- Я чувствую себя так, словно не видел солнца целые месяцы, - сказал он, с мрачным видом оглядываясь на оставшуюся позади стену Вайретского Леса, который теперь выглядел как непроницаемая стена чёрных стволов, окутанных белым туманом. - Как хорошо оказаться подальше от этого места. Я ни за что не хочу возвращаться сюда, по крайней мере, пока жив.
- Нет никакой причины возвращаться, Карамон, - произнёс Рейстлин. - Поверь мне, обратно тебя никто не позовёт. Впрочем, как и меня, - прибавил он вполголоса.
- Ну, тогда ладно, - гулко пробасил Карамон. - Я, правда, не знаю, почему ты хочешь вернуться. После всего, что произошло… - Глянул на брата, заметил мрачное выражение его лица, глаза, которые тускло полыхали в сумраке, и заколебался: - После всего… ну всего того, что они сделали тебе… - Карамон потихоньку приходил в себя, оттаивая под ярким солнцем и тёплыми порывами ветерка. Как только он выбрался из-под тени мрачных, насторожённых деревьев магического Леса, он сразу ощутил прежнюю храбрость и силу. - Это все неправильно, Рейст! - наконец сказал он. - Маги сделали с тобой какую-то ужасную вещь, и теперь я смело могу сказать об этом, не боясь, что меня превратят в жука или кто-то пороется в моих мыслях. - Он быстро посмотрел на скачущего рядом Антимодеса, чей белый плащ развевался сейчас по ветру. - Я не хочу сказать ничего обидного… Ты очень много сделал для моего брата и всегда заботился о нас. Но ты ведь мог попросить остальных своих друзей магов, там, в Башне, не мучить Рейстлина. Он же чуть не умер от ваших испытаний. А ты не сделал ничего, даже пальцем не пошевелил!
- Прекрати, Карамон, хватит! - раздражённо проговорил Рейстлин, испытывая неловкость за прямолинейные слова брата. Он с тревогой посмотрел на Антимодеса, но того, казалось, речь Карамона нисколько не задела. Архимаг с улыбкой слушал и даже слегка кивал, словно соглашаясь с ним.
«Сколько можно Карамону вести себя как клоуну!» - раздражённо подумал Рейстлин.
- Ты забылся, брат! Немедленно извинись перед Антимодесом! - рявкнул юноша, но тут же ощутил, как у него перехватило дыхание. Поводья выпали из рук, и он судорожно ухватился за седло, боясь, что от слабости просто свалится с лошади. Свесившись с седла, Рейстлин попытался откашляться - лёгкие горели огнём, словно он снова был тяжело болен, как много лет назад. Юный маг кашлял и кашлял, но воздух упорно не хотел идти в лёгкие, перед глазами заплясало синее пламя. «Это конец! - пронеслась у него в мозгу ужасная мысль. - Я не переживу этого!» Спазм, сжимающий грудь, ослаб внезапно; робкая струйка воздуха просочилась внутрь. Рейстлин вздохнул раз, другой, и мутная пелена начала спадать с его глаз.
Он с трудом выпрямился, нащупал носовой платок и быстро вытер следы крови и желчи с губ, затем тщательно его свернул и сунул обратно в шёлковый пояс, который носил поверх красной мантии, - так быстро, чтоб Карамон ничего не заметил.
Тот как раз спрыгнул со своей лошади и бежал к брату, вытянув руки, чтоб подхватить его, если Рейстлин всё-таки свалится с седла. Юный маг был сердит на Карамона, но сильнее других чувств сейчас оказался приступ мгновенной жалости и злобы на самого себя, такой, что хотелось зареветь во весь голос. «Почему они это сделали со мной? Почему я?» - стучало у него в голове.
Рейстлин бросил на своего близнеца уничтожающий взгляд.
- Я ещё вполне могу сидеть на лошади без посторонней помощи, милый братец! - язвительно бросил он. - Давай извинись перед архимагом, и мы можем двигаться дальше. Но только надень свою шляпу обратно, ты её слишком опрометчиво снял, вот солнце и зажарило те немногие мозги, что у тебя остались…
- Не надо, Карамон, ты меня не обидел, - мягко сказал Антимодес, хотя взгляд его, брошенный на Рейстлина, был весьма мрачным. - Ты воин, и в тебе говорило твоё отважное сердце, вреда от этого нет. Очень хорошо, что ты с заботой относишься к своему брату, я бы даже сказал - в высшей степени похвально.
«Не правда ли, учитель Антимодес? И эти слова - сплошной упрёк мне, - подумал Рейстлин. - Ты ведь все знаешь, не правда ли, учитель Антимодес? Они же позволили тебе наблюдать! Наблюдать, как я убиваю своего брата-близнеца - или что-то, что было иллюзией, как две капли воды похожей на Карамона, - на Испытании. Для меня это неважно, так же как и для тебя. Оба мы теперь знаем, на что я готов пойти и что могу совершить… Теперь я ужасаю тебя, ведь ты не знаешь, как можно меня сейчас использовать. Я уже не юный талантливый ученик, которого можно с гордостью демонстрировать своим собратьям. Ты восхищаешься мной неохотно, как балаганным уродом, скорее жалеешь, но больше не считаешь меня своим учеником…»
Больше никто из них не проронил ни слова. Карамон молча вскочил на коня, и все трое медленно тронулись в путь. С каждой пройденной милей Рейстлину становилось всё хуже, а когда они проехали их уже добрый десяток, последние силы покинули юношу. Едва впереди показалась какая-то деревня, он слабым голосом сказал, что ехать больше не в состоянии. Одни Боги знают, сколько сил понадобилось Рейстлину, чтоб проехать этот десяток миль, но, когда они остановились у гостиницы, он уже не возражал, чтоб Карамон осторожно снял его с седла и отнёс внутрь.
Антимодес сразу засуетился, заказывая лучшую комнату из имеющихся. Не обращая ни малейшего внимания на бормотание Карамона о том, что им прекрасно подойдёт самая простая и скромная комнатка, архимаг вихрем пронёсся по гостинице, отдавая различные приказания, но, не забыв первым делом заказать куриный бульон для изнемогающего Рейстлина.
Карамон надёжно уселся у кровати брата, не спуская с него внимательных глаз, готовый в любой момент исполнить любое его желание. Это так взбесило Рейстлина, что через некоторое время он слабым голосом попросил брата убраться вниз и дать ему спокойно отдохнуть.
Он действительно мечтал забыться в спасительном сне, но тот упрямо не шёл. Мозг Рейстлина был активен и быстр, только немощное тело упрямо подводило его. С лёгкой завистью юноша подумал, что Карамон сейчас внизу и наверняка флиртует с каждой служанкой и пьёт слишком много эля. Антимодес, конечно, тоже там, собирает информацию, вынюхивает всё, что можно узнать. То, что архимаг Ложи Белых Мантий является негласным информатором Пар-Салиана, ни для кого в Вайретской Башне не было секретом. Впрочем, это особо и не скрывалось.
Один из сильнейших магов, способный перемещаться по Ансалону произнеся лишь пару слов, Антимодес находил особенное удовольствие в путешествиях обычным способом, трясясь по пыльным дорогам на спине своей верной ослицы, останавливаясь в маленьких гостиницах и сплетничая с хозяевами. Но, даже опрокидывая неизвестно какую по счёту кружку эля, архимаг никогда не терял бдительности, зорко следя за всеми проезжающими, не прекращая делать нужных выводов.
Рейстлин с трудом поднялся с постели и, проковыляв по комнате, упал в кресло, стоящее возле маленького столика у окна. За окном расстилалось яркое золото пшеничного поля, обрамлённое зеленью деревьев и залитое сверху безбрежной синевой солнечного неба. Но его глаза, проклятые песочные часы вечности, полученные как урок от опасной и коварной отступницы Раэланы, видели за окном лишь пожухлую траву и жёсткие, скрученные стебли, полузанесенные снегом. Листья деревьев, пожелтевшие и чёрные, срывались с веток и уносились холодным зимним ветром.
Юноша опустил глаза, не в силах выносить подобного мрачного зрелища. «В конце концов, я не так часто бываю один, и это время можно потратить с куда большей пользой, - подумал он и взял со столика небольшую книгу, в которой упоминалось о драгоценном посохе Магиуса, мощного артефакта, подаренного ему Пар-Салианом. Это ещё сильнее расстроило Рейстлина. - Подаренного… Только зачем? Как возмещение за пережитые мучения?»
Юный маг очень хорошо знал ответ. Любой, кто проходит Испытание, делает свой выбор, который необратимо меняет его. Всех кандидатов ставят об этом в известность. Он как раз хотел напомнить об этом Карамону, прежде чем приступ удушья скрутил его так, как хорошая хозяйка крутит, выжимая, бельё. Те маги, которые погибли при Испытании до него, не оставили после себя ничего, а их семьи получили в качестве компенсации за них лишь аккуратные корзинки, в которых была их нехитрая одежонка да приложенное сочувствующее письмо от главы Конклава. А Рейстлин стал одним из тех счастливчиков, кто выиграл в Испытании жизнь, хоть и потерял здоровье. А выжил он, только полагаясь во всём на своё здравомыслие, хотя иногда даже ему он полностью не доверял, - и смог ухватить посох, недостижимый для многих…
Пока они приходили в себя в Башне, усердный Карамон за пару дней сумел смастерить удобное дополнение к упряжи, с помощью которого можно было крепить артефакт к седлу, ведь даже в пути посох всегда должен был находиться рядом с рукой брата. Гладкое дерево древка отзывалось мягкими уколами магии в пальцах Рейстлина: стоило магу дотронуться до посоха, как мягкая сила бодрила его, унося телесную боль, проясняя сознание, исцеляя душу.
Рейстлин хотел углубиться в чтение, но мысли его поневоле, раз за разом возвращались к болезни, разрывающей тело. Он с детства не был особенно здоров или силён физически, не то, что его могучий братец. Судьба сыграла с ним злую шутку, дав брату красивую внешность и силу, подкреплённую волей к победе, а ему оставила слабое здоровье, природную хитрость и быстрый ум, всегда сомневающийся во всех и каждом. Но взамен Судьба или Боги подарили Рейстлину огромную магическую силу. Сейчас она тихонько сочилась из посоха внутрь мага, наполняя тело и душу теплом и уютом, и в этот миг он уже совсем не завидовал Карамону со всем его элем и девушками.
Но знать бы, что у него за болезнь, огнём сжигающая тело, постоянное жжение в лёгких, словно они забиты слоями пыли, кровь на носовом платке… Болезнь не сможет полностью убить его - так, кажется, заявлял Пар-Салиан. Не то чтобы Рейстлин не верил ему: Пар-Салиан говорил, что маги Ложи Белых Мантий не способны лгать. Но и всю правду говорить они тоже не были обязаны. Глава Конклава слишком расплывчато и запутанно объяснял ему, какая ошибка произошла во время Испытания, и почему он оказался в итоге в таком плачевном состоянии.
Рейстлин помнил Испытание так ясно, как будто оно было вчера, по крайней мере, большую его часть. Испытание создано для того, чтобы кандидат смог заглянуть в свою душу, поняв, кто он такой на самом деле. Оно же определяло цвет мантии будущего мага, как знак расположения одного из Богов-покровителей. Проходящий Испытание должен был окончательно доказать свою преданность и веру в один из трёх путей магии - или умереть.
Рейстлин уходил на Испытание, горя желанием заслужить белые одежды, к чести и славе его учителя Антимодеса, а вышел из него весь в красном, выбрав своей покровительницей Богиню Лунитари, Хозяйку Нейтралитета. Он навсегда отказался от Света, но и не вступил на путь Тьмы. Рейстлин выбрал свою тропинку в извилистом пути будущего, над которым никто не властен…
Когда юноша вспоминал свой бой с тёмным эльфом в разгар Испытания, его начинал колотить озноб, словно альф, ловкий как змея, снова и снова вонзает в его плоть тонкий отравленный кинжал. Он помнил мучительную боль после удара и то, как стремительно убывала его сила. Помнил, как упал в объятия смерти и медленно поплыл ей навстречу, помнил, что в какой-то момент ему уже стало всё равно, он ждал забвения с удовольствием, ведь теперь все завершится навсегда.
И тут неожиданно на Испытании появился Карамон и спас его. Спас Рейстлина, своего брата-близнеца, но не мечом или копьём, а его, Рейстлина, магической силой! Удар был слишком велик - исполненный ревнивой ярости, Рейстлин вырвался из погребальных объятий и уничтожил своего брата… Ну, или то, что, должно быть, было его иллюзией. Главное, что настоящий Карамон все прекрасно видел. Пар-Салиан разрешил ему наблюдать за Испытанием, за его последней частью. И теперь брат знает, какая густая тьма клубится и извивается в его душе.
Карамон должен был возненавидеть Рейстлина за то, что он, любимый брат, с ним сотворил. Насколько легче было бы Рейстлину, если бы близнец ненавидел его, - жалость брата была во сто крат горше, чем самая лютая ненависть. «Я сделал то, что хотел…» - горько бросил он тогда Карамону. Но Карамон не смог ненавидеть! В ответ он только пробурчал себе под нос что-то вроде «я понимаю» - и все.
Рейстлин снова и снова возвращался к Испытанию, и всё же одна его часть никак не хотела всплывать в памяти. В ней всё было расплывчато и размыто, словно он находился глубоко под водой. Маг помнил, что оборачивался назад и видел каких-то людей, но лица их были неясны, словно холст с картиной залили чернилами и грязью. Будто специально кто-то замазал их в его памяти, превратив в безликие фигурки…
И самое главное, он мог бы поклясться, что ощущал за собой незримое присутствие кого-то ещё. Этот неизвестный крался за ним, всегда оставаясь за спиной, но Рейстлин почти чувствовал прикосновение незримой руки к плечу, и шею холодило чьё-то ледяное дыхание. Ему казалось, что стоит только быстро обернуться, и он сможет увидеть этого невидимого попутчика. Но сколько он ни дёргался, как бы быстро ни поворачивался, единственным, что удавалось увидеть, была пустота. Рейстлин несколько раз ловил себя на том, что и в реальной жизни старается иногда обернуться, стремясь поймать призрака… И только Карамон стоял за ним, глядя на брата грустными и внимательными глазами.
Рейстлин вздохнул и постарался отогнать от себя мысли, которые лишь глубже заводили в пучины неизвестности. Маг слишком мало знал, чтоб дать ответ на мучащие его вопросы. Он углубился в древнюю книгу, написанную хронистом армии Хумы, где иногда в тексте упоминался Магиус и его удивительный посох. Магиус, один из самых сильных архимагов, когда-либо живших на Кринне, был другом легендарного Соламнийского Рыцаря Хумы, и именно он помог рыцарю в битве с Королевой Тьмы и её армией драконов.
В своё время Магиус наложил сеть заклятий на посох, но, к сожалению, не оставил никаких записей о его использовании, что было нормальной привычкой обладателей сильных магических артефактов. Чем большей магической силой обладает предмет, тем больше был страх, что он попадёт в неверные руки. Обычно маг передавал подобную вещь любимому ученику, которому доверял как себе - целиком и полностью. Но Магиус умер, не успев сделать этого, и теперь любой, кто захотел бы использовать посох, должен был разгадать его магические головоломки.
После нескольких дней изучения книги Рейстлин уже знал, что посох дарует владельцу возможность парить в воздухе, как пушинка, а если использовать его в бою, то даже он, больной, измождённый юноша, сможет нанести противнику серьёзный урон - такое свойство у посоха тоже было. Всё это было полезно, но Рейстлин, уверенный, что посох Магиуса в сотни раз мощнее и таит в своих глубинах великую силу, продолжал искать обрывочные сведения.
Чтение летописи продвигалось слишком медленно, книга была написана на смеси соламнийского, которому Рейстлина обучил Стурм Светлый Меч, и всеобщего и вдобавок пересыпана крепкими словечками и сленгом солдат-наёмников. Бывало, у него уходил не один час, чтобы понять одно-единственное выражение на странице. Однако юноша не сдавался, раз за разом перечитывая непонятное место, стремясь добиться одного-единственного верного толкования.
«…Мы знали, чёрный дракон где-то рядом, хотя и не видели его. Но шипение скал, плавящихся от его ядовитого дыхания, выдавало присутствие врага. Мы слышали скрип его крыльев и скрежет когтей, приближающейся к стенам замка. Огромная тварь искала нас. Мы не видели его - дракон успел наложить заклятие тьмы, затушившее все огни и обрушившее на нас полный мрак, возможно, такой же, что живёт в сердце гигантского червя. Он хотел добраться до нас раньше, чем мы сможем приготовиться к битве.
Хума послал за факелами, но, когда их принесли, ни один не мог разгореться в липком воздухе, пресыщенном испарениями драконьего дыхания. Ужас охватил нас, мы поняли, что нам суждено умереть в этой проклятой темноте. Но тут Магиус шагнул вперёд, и свет охватил его! Я не знаю, как он сделал это, но верхушка его посоха ярко засияла, разгоняя колдовской мрак. Тьма отступила, и мы увидели ужасное создание, подбирающееся к нам. Теперь лучники смогли взять его на прицел, и Хума отдал приказ готовиться к атаке…»
Следующие несколько страниц были посвящены детальному описанию битвы с драконом, и Рейстлин нетерпеливо пролистнул их, считая, что они содержат ненужную для него информацию. Со времён Хумы на Кринне не было замечено ни одного дракона, а кое-кто всерьёз полагал, что даже в те годы они были скорее мифом, чем правдой. Просто Хума всегда умел ловко преувеличить собственные заслуги, мастерски пуская пыль в глаза простофилям. Впрочем, были и те, кто считал рыцаря обыкновенным бессовестным лгуном.
«…И тогда я спросил своего друга, который стоял рядом с Магиусом в тот момент, когда чародею удалось сотворить чудо и зажечь свет. Как он это сделал? Он ответил мне, что тот произнёс короткое заклинание и посох засиял светом. Даже не заклинание, а одно короткое слово. Я немедленно поинтересовался, что это за слово, подумав о том, что знать такое будет небесполезно. Мой друг ответил мне, что Магиус сказал слово „акула“ и это есть название морского монстра, что нападает на моряков, упавших в воду. Так, дескать, он сам слышал рассказы о ней в портовых тавернах. Думаю, что он мне соврал или ему померещилось. В одну из последующих ночей, когда Магиус уснул, неосторожно оставив посох в углу у кровати, я прокрался к нему и произнёс магическое слово. Ничего не случилось, мне так и не удалось заставить кристалл зажечься. Могу только предположить, что слово это надо говорить на другом языке, возможно древнеэльфийском, ведь всем известно, что Магиус в своих странствиях частенько общался с эльфами…»
«Акула! - Рейстлин зафыркал от возмущения - Эльфийский! Вот же идиот! Неужели непонятно, что это слово надо произносить на магическом языке, и только на нём!» Сколько бесполезных часов провёл юный маг в Башне, пытаясь произнести фразу на разный манер, подбирая любые слова, что хоть отдалённо напоминали бы слово «акула»! Он использовал все свои знания языков, включая тайный, составил длинный список выражений - и все безрезультатно. Шансов разгадать загадку у юноши было не намного больше, чем у того самого, давно умершего солдата-летописца.
Снизу, из общей залы гостиницы, донёсся громкий взрыв смеха. Рейстлин без труда различил громовой хохот Карамона среди пронзительных женских голосов. «Что ж, по крайней мере, брат сейчас приятно развлекается и ему не придёт в голову помешать мне в исследованиях», - решил Рейстлин, повернулся и вновь воззрился на свой посох.
- Элем шардиш! - негромко произнёс он. «Повинуйся приказу!» - слова, обычно использующиеся в начале стандартного заклинания для активации магического предмета. Но не в отношении посоха Магиуса. Кристалл в золотых драконьих когтях, венчающих его, остался тёмным.
Нахмурившись, Рейстлин нашёл в своём свитке следующую отмеченную фразу: «Шаркум пас эдиктус», не менее известную магическую команду, означавшую «делай, как я велю». Полное отсутствие результата. Кристалл вспыхнул, но это был всего лишь солнечный зайчик, преломлённый его гранями. Рейстлин продолжал методично изучать список, попробовав все отмеченные комбинации от «омус шэрпак дэрли», означавшее «я хочу, чтоб было так», до «ширкит муан» - известной формулы «повинуйся мне». Время летело, но никакого отклика от посоха так и не пришло.
Раздражённый бесполезными поисками, Рейстлин вскричал:
- Эух Лунитарис илдиш, ширак дамен ду!
Кристалл навершия взорвался бриллиантовым сиянием, разбрызгивая лучи света по комнате. Рейстлин замер, не веря собственным глазам, лихорадочно вспоминая, что конкретно он сейчас произнёс. Фраза! Нужна последняя фраза! Его руки предательски дрожали, пока глаза метались от горящего магического света к собственным записям и обратно. «Эух Лунитарис илдиш, ширак дамен ду» - предложение, записанное им в самом конце и означающее в переводе «Божественной силой света, проклинаю тебя»…
Ответ в ней.
Рейстлин ощущал, как горит кожа в предвкушении разгадки. Он был счастлив, что остался с ней один на один и никто посторонний не может вмешаться, особенно Антимодес с его умными советами. Ещё немного - и он поймёт…
«Какой же я глупец! - вдруг сказал он себе. - Столько времени искал сложное построение в простых словах! Как просто! „Акула“ на одном из самых известных наречий всеобщего языка звучит как „Шарк“. „Шарк“ - „Ширак“. Вот и вся команда. Значит, и всё остальное можно перевести по тому же закону. Теперь посох нужно погасить, призвав темноту. На всеобщем её называют „Дарк“, а значит…» Рейстлин усмехнулся и произнёс:
- Дулак!
Свет в посохе, мигнув, погас.
Торжествующий Рейстлин снова уселся за стол, достав приготовленные принадлежности для письма. Проверив, остро ли заточен кончик пера, он окунул его в чернильницу и начал заносить в дневник только что происшедшее с ним.
Не успел юноша углубиться в записи, как внезапно, словно невидимая рука сжала его горло, полностью перекрыв приток воздуха в лёгкие. Рука с пером заметалась по пергаменту, разбрызгивая чернильные кляксы. Судорожно кашляя, Рейстлин теперь уже привычно пережидал, когда приступ болезни отпустит его. Как только ему полегчало, маг ощутил себя полностью истощённым, руки налились тяжестью, даже перо в руке превратилось в неподатливый валун. Он с трудом дополз до кровати, без сил замерев на ней, ожидая, когда пройдёт головокружение и слабость.
Снизу раздался ещё один взрыв смеха, - видно, Карамон сегодня в ударе. Из коридора послышались шаги, и приглушённый голос Антимодеса произнёс
- Да, карта у меня здесь, в моём номере. Давай сюда, покажи, где эта невероятная армия гоблинов… Вот тебе за твои труды…
Рейстлин лежал на кровати, изо всех сил стараясь дышать, а жизнь кипела и бурлила вокруг него, солнце двигалось по небу, отбрасывая через окно на потолок причудливые тени. Неподвижный маг следил за ними, больше всего на свете сейчас желая простую чашку чая из трав, который унёс бы с собою боль, и удивлялся, почему Карамон так долго не заходит проведать, не случилось ли с ним чего.
Карамон вошёл в комнату ближе к вечеру, стараясь двигаться бесшумно, чтоб не разбудить спящего брата. Но огромные размеры сыграли с ним дурную шутку: неосторожно повернувшись, силач толкнул походную сумку с котелком и прочей посудой. Все это с грохотом раскатилось, и сон Рейстлина - первый мирный сон за все последнее время - был безжалостно прерван. Карамон получил от потревоженного брата такую гневную тираду, что стрелой вылетел из комнаты, забыв закрыть за собой дверь.
«Десять миль проделано за день. Всего десять миль. И тысячи миль до моей цели лежат впереди. Это путешествие обещает быть долгим», - думал Рейстлин, глядя в тёмный потолок и безнадёжно пытаясь уснуть вновь.

3

Все следующие дни Рейстлин чувствовал себя гораздо лучше - это позволило отряду без промедления отправиться в путь и проходить за сутки большие расстояния.
Двигаясь с такой скоростью, они достигли лесных окраин Квалинести к запланированному заранее сроку, хотя Антимодес беспрестанно уверял братьев, что в спешке нет никакой нужды, поскольку барон не будет собирать армию до весны. Несмотря на это, близнецы не теряли надежды прибыть в главную цитадель барона до первых зимних холодов.
Владения барона Лэнгтри раскинулись по берегам пролива Нового Моря, далеко на восток от Утехи. Братья надеялись быть внесёнными в списки его дружины, что могло принести в их кошелёк хоть какие-то деньги, а в них близнецы с каждым днём нуждались все сильней. Планы рухнули в один миг, когда перед закатом солнца отряд переправлялся через Эльфстрим.
Конь Рейстлина, соскользнув копытом по мокрому окатышу, оступился и отправил своего всадника в реку. К счастью, к середине осени река мелеет, устав от весеннего и летнего полноводья, поэтому маг не получил никаких серьёзных травм, если не считать уязвлённого достоинства, связанного с длительным купанием в реке. Карамон поймал лошадь и помог брату взобраться в седло, но через час у Рейстлина начался очередной приступ кашля, на этот раз затяжной и тяжёлый. Сумерки сгущались, стремительно холодало, юный маг продрог до костей и никак не мог согреться.
На следующее утро у Рейстлина началась лихорадка. Яркое солнце не согревало его, и к вечеру юноша свалился без сил в глубоком обмороке. Антимодес, крайне редко болевший сам и не привыкший лечить других, лишь беспомощно разводил руками.
- Лучше всех сейчас твоему брату помог бы он сам, - сказал архимаг Карамону. - Ведь он столько времени провёл, торгуя целебными травами!
Но лихорадка слишком стремительно завладела юношей, его мозг погрузился в пучину мрачного безумия. Рейстлин не приходил в себя, лишь метался и стонал в бреду.
Карамон не находил себе места. Не зная, чем ещё помочь больному брату, он решил пойти в лес, просить помощи у эльфов Квалинести.
- Может быть, кто-нибудь из известных лесных целителей сможет помочь Рейсту, - сказал силач Антимодесу и быстрым шагом направился к опушке.
Но не успел Карамон углубиться в чащу, как у его ног в землю вонзились, затрепетав, стрелы с жёлтым, как спелые колосья, оперением. Это не смутило юношу. Он повернулся в сторону невидимых лучников и заорал:
- Я друг! Я друг Таниса Полуэльфа! Дайте мне только поговорить с ним, он поручится за меня! Мой брат умирает, ему нужна помощь!
Возможно, упоминание о Танисе было совсем не к месту, потому что следующая стрела пробила навылет шляпу Карамона, а ещё одна чиркнула его по руке. Поняв, наконец, что ничего не добьётся, силач поспешил обратно, проклиная себе под нос всех эльфов сразу и каждого по отдельности.
На следующее утро лихорадка немного спала, и Рейстлин смог произнести пару слов. Судорожно вцепившись в руку брата, он шептал:
- Гавань! Вези меня в Гавань! Лемюэль знает, что нужно делать…
Через полчаса Карамон был в седле. Брата он усадил впереди себя, бережно оберегая от падения, а Антимодес потрусил сзади, ведя лошадь Рейстлина в поводу. Они направились в Гавань со всей быстротой, какую только мог выдержать больной маг.
Лемюэль тоже был магом. Магом очень слабым, казалось тяготившимся родом своих занятий, но всё же он им был. Рейстлин познакомился с ним во время предыдущей злополучной поездки в Гавань. Лемюэль с тех пор относился к Рейстлину с искренней симпатией и обрадовался, когда братья и архимаг появились на пороге его дома. Он сразу же велел уложить юношу в лучшей спальне, сказав Карамону и Антимодесу, что те вольны выбрать любую комнату, какая им понравится. После этого он немедленно осмотрел Рейстлина.
- Он серьёзно болен, и боюсь, что… - сказал Лемюэль Карамону, закончив осмотр, но, заметив безумный взгляд силача, быстро закончил: - Хорошо, что вы вовремя привезли его ко мне, - теперь уже нет причин беспокоиться. Холод реки поселился у него в груди, но это дело поправимое. - Он подошёл к замершему Карамону. - Вот список лекарств, которые мне нужны для лечения. Помнишь, где лавки травников? Превосходно. Лети туда, да не забудь прихватить побольше рвотного корня!
Шатаясь от усталости, Карамон взял лист и поспешил к выходу, зная, что не будет способен ни спать, ни отдыхать, пока не удостоверится, что с братом все в порядке. Лемюэль, ещё раз убедившись, что Рейстлин устроен с максимальным комфортом, отправился на кухню набрать холодной воды. Первым делом необходимо было унять жар, сжигающий тело юноши, сделав ему холодный компресс.
На кухне Лемюэль натолкнулся на Антимодеса, удобно расположившегося за столом с большой чашкой чая.
Архимаг уже скинул походный плащ, вновь щеголяя своей прекрасной мантией ручной работы. Он всегда очень трепетно относился к чистоте своих одежд, но, даже будучи одним из сильнейших магов, не любил выставлять свои способности на всеобщее обозрение.
Облик Лемюэля резко контрастировал с внешним видом архимага - он был плотно, по-крестьянски, сбит, одевался просто и больше всего на свете любил ухаживать за своим садом. Магией Лемюэль не интересовался, а если и использовал её, то только по мелочам, например, быстро вскипятить чайник.
- Прекрасный напиток! - произнёс архимаг, отхлёбывая из дымящейся чашки. - Что это?
- В основном ромашка и чуточку мяты, - ответил Лемюэль. - Я собрал их сегодня утром.
- Как там наш парень?
- Плохо, - тяжело сказал маг. - Я не хотел говорить, пока его брат был рядом… У него серьёзное воспаление лёгких - они просто забиты мокротой.
- Ты сможешь ему помочь?

1 Следующая страница


Братья по оружию 2

- Я сделаю, что смогу, но он едва жив. Боюсь, что… - Лемюэль умолк, покачивая головой.
Антимодес медленно потягивал чай, мрачно разглядывая заварной чайник. Повисла гнетущая тишина.
- Что ж… Возможно, это лучший путь… - наконец протянул он.
- Только не это! - воскликнул потрясённый Лемюэль, - Он такой молодой…
- Ты же видишь, как он изменился, и, скорее всего, слышал, как он проходил Испытание…
- Его брат сказал мне… Оно было весьма… примечательным. - Лемюэль вдруг задрожал, бросая на архимага робкие взгляды. - Однако я полагаю, что Конклав знает, что делает…
Лемюэль прислушался к звукам из спальни, где лежал Рейстлин, забывшись в тревожном, лихорадочном сне.
- Тебе бы очень хотелось в это верить, не так ли? - тихо спросил Антимодес.
Лемюэль на мгновение замялся - ему совсем не улыбалось беседовать на такую тему. Неловко наполнив таз водой, он с деловитым видом направился к дверям.
- Я уверен, ты хорошо знал Рейстлина… раньше? - резко бросил Антимодес.
Лемюэль замер.
- Да. Он заезжал ко мне несколько раз… - Неприметный маг медленно повернулся к архимагу-щёголю.
- И что ты думаешь о нём?
- Он оказал мне неоценимую услугу в прошлом, я до сих пор считаю себя у него в долгу.
Антимодес вопросительно поднял брови.
- Ну, наверное, все слышали эту историю. Я попал под сильное влияние сектантов, поклонявшихся, как они утверждали, змеиному Богу Бельзору. Рейстлин провёл маленькое расследование и смог доказать, что на самом деле эта толпа фанатиков управлялась не Богом, а обычной наложенной «марионеточной магией». Он едва не погиб, помогая мне.
Антимодес резко дёрнул ложечкой для сахара, словно эти слова причинили ему боль.
- Да, я слышал что-то подобное. Ну а кроме этого? Что ещё ты можешь сказать о Рейстлине?
- Он по душе мне, - просто ответил Лемюэль. - Да, конечно, он не безгрешен и совершил много ошибок, но кто без них? Он честолюбив и увлечён магической наукой; так в его возрасте я был точно таким же, что в этом плохого?
- Некоторые говорят, не просто увлечён, а одержим… - мрачно заметил Антимодес.
- Ну, тогда так можно сказать про любого, хоть про моего отца. Ты же его знал, Антимодес, не так ли?
- Да, я имел честь быть знакомым с твоим батюшкой. - Антимодес слегка поклонился. - Прекрасный человек и искусный маг.
- Тогда ты можешь представить, как я его разочаровал в один замечательный день. - Лемюэль грустно улыбнулся. - Рухнули все его мечты. Когда я увидел Рейстлина в первый раз, то сразу сказал себе: «Вот сын, которого бы мечтал иметь мой отец». Мне он понравился, я привязался к нему как к брату, которого у меня никогда не было…
- Брат! Будь благодарен, что ты не его брат! - вдруг серьёзно воскликнул Антимодес. Он неожиданно замолчал и нахохлился.
Ничего не понявший из последней фразы, Лемюэль лишь переминался с ноги на ногу, но Антимодес по-прежнему не произносил ни слова. Наконец гаванский маг пробормотал, что ему необходимо проведать своего пациента, и бочком выскользнул из кухни.
Антимодес остался сидеть за столом, не отрывая взгляда от своей чашки, но он давно забыл про чай, погрузившись в глубокие раздумья: «Как близко он подошёл к грани, за которой нет возврата? Я мог бы биться об заклад, что он выберется… - Антимодес с негодованием посмотрел на колышущийся пар перед ним, словно тот мог ответить. - Я позволю ему умереть? Буду просто сидеть и ничего не делать, наблюдая за всем со стороны? Но если умрёт он, умрёт многое и во мне… Да и кто я такой, чтобы осуждать Рейстлина после всего, что с ним случилось? Кто имеет право решать или предсказывать ту роль, которую сможет обрести он в будущие ужасные времена? Уж точно не я. И уж конечно, не Пар-Салиан, как бы ему ни хотелось строить из себя провидца и полубога!»
Архимаг продолжал смотреть в чашку, словно листья заварки могли расступиться, показав на самом дне будущее, потом тяжело вздохнул и выпрямился.
- Что ж, юный Рейстлин, - проговорил он медленно, - я, наверное, должен извиниться перед тобой. Перед тобой и Карамоном за то, что мог бы сказать или подумать. Боги, если они это видят, обязаны помочь и излечить тебя. - Произнеся это, Антимодес отсалютовал кружкой и сделал большой глоток. Найдя, что чай холодный, он немедленно выплюнул его обратно.
Рейстлин не умер. Помогли ли тут травы Лемюэля, терпеливый уход Карамона, или Боги услышали тираду Антимодеса - трудно было сказать. Возможно, о нём позаботился кто-то из другого плана бытия, кто-то, чья жизнь была неразрывно связана с жизнью молодого мага. А может быть, ничто из этого не имело ни малейшего влияния на его выздоровление - просто в один из дней, когда дух Рейстлина парил между жизнью и смертью, жизнь одержала победу в долгом сражении с лихорадкой. Юноша очнулся от забытья и в тот же миг погрузился в спокойный, здоровый сон.
После болезни Рейстлин был невероятно слаб, так слаб, что даже не мог оторвать голову от подушки без помощи брата, который не отходил от него ни на шаг. Антимодес даже отложил собственную поездку, выжидая, пока Рейстлин не встанет на ноги. Он написал и отдал Карамону верительное письмо к барону Лэнгтри. Теперь, уже уверенный, что молодой маг выживет, Антимодес понял безнадёжность планов достигнуть Балифора до того, как зимние штормы перекроют все дороги.
- Постарайтесь не угробить себя там по-глупому, - сказал он в день своего отъезда. - Как я и боялся, мы опоздали. Теперь барон не сильно обрадуется вашему появлению. Ему и его наёмникам всю зиму будет нечего делать, а вы для него всего лишь два лишних рта, которые надо прокормить. Зато весной народ в его армию просто повалит, и тогда дела пойдут в гору. Будьте уверены, тогда уж без работы вы не останетесь, а наёмников Лэнгтри знают и уважают по всему Ансалону.
- Огромное спасибо тебе, - сердечно поблагодарил Антимодеса Карамон, помогая архимагу снарядить упрямую Дженни, которая за последнее время пристрастилась к сладким яблокам из сада Лемюэля и не горела желанием отправляться в путь. - Спасибо за всё, что ты уже сделал и делаешь для нас. - Тут Карамон вдруг покраснел до корней волос. - Слушай, насчёт того, что я сказал тебе там, по дороге из леса - я прошу прощения. Я совсем не то имел в виду… То есть… В общем, если бы не ты, Рейст никогда не смог бы исполнить свою заветную мечту.
- Тут ты прав, мой молодой друг, - вздохнул Антимодес и хлопнул Карамона по плечу. - И этим взял на себя такое бремя… - Потом он щёлкнул Дженни по широкому крупу, побуждая трогаться, чем нисколько не улучшил её характер.
Ослица неожиданно резво рванулась вперёд, оставив Карамона стоять посреди дороги, в недоумении почёсывая затылок.
Здоровье Рейстлина между тем поправлялось медленно. Карамон весь извёлся, терзаемый мыслью, что они стали для Лемюэля тяжёлой обузой, и даже отважился однажды предложить брату отправиться в Утеху, где он смог бы спокойно и не спеша долечиться. Но Рейстлин даже слышать не захотел об этом. Теперь, когда его внешность была так ужасно изменена, он и мысли не мог допустить, что можно явиться к друзьям в таком виде. Перед его внутренним взором сразу представали сочувствующий Танис, поражённый Флинт, настырно лезущий за подробностями Тассельхоф, презрительный Стурм - он корчился и извивался от этих видений, поклявшись всеми Богами, всеми тремя Богами магии, что никогда не вернётся в Утеху, пока не сможет этого сделать с гордостью, окутанный сиянием собственной силы и славы.
Что касается Лемюэля, то он твёрдо заявил молодым людям, чтобы те оставались у него столько, сколько потребуется. Скромный и нелюдимый, маг наслаждался неожиданно появившейся у него компанией. Он и Рейстлин разделяли любовь к разного рода травам, и, когда юному магу стало лучше, они проводили вдвоём немало времени за ступкой и пестиком, составляя различные мази и перебирая всевозможные ингредиенты бальзамов. Казалось, ничто не заботит их, кроме наиболее верного рецепта избавления роз от тли или хризантем от паутинного клеща. Рейстлин чувствовал себя настолько уютно, что даже пытался шутить. В присутствии Лемюэля он прикусывал свой язвительный язык и был гораздо спокойнее и добрее, чем с собственным братом.
Склонный к самоанализу, Рейстлин и сам замечал это, он спрашивал себя, почему так происходит, и не находил прямого ответа. С одной стороны, он искренне любил незадачливого и весёлого мага, но с другой - испытывал перед ним странное чувство вины. Это ставило Рейстлина в тупик. Как юноша ни старался, он не мог вспомнить, чтобы делал Лемюэлю что-то плохое. Он никогда не обижал его, не совершал ничего, за что следовало бы тотчас извиниться. И в то же время внутренний голос подсказывал Рейстлину, что не все так безоблачно. Со временем юный маг обнаружил, что не может просто так пойти в кухню, где колдовал Лемюэль, его охватывал страх, который теперь навсегда поселился в его подсознании, страх, связанный с образом некоего тёмного эльфа и с Испытанием. Теперь, чтобы поговорить с магом, юноше приходилось делать над собой усилие. Он не мог найти связь между Лемюэлем и Испытанием, но упорно, раз за разом перетряхивал все уголки своей памяти, стремясь найти хоть кроху новых воспоминаний. По крайней мере, Рейстлин был уверен, что опасности от Лемюэля не исходит, он действительно рад их времяпрепровождению и хочет, чтобы братья оставались у него подольше.
Карамон, глядя на них, потихоньку успокоился и начал наслаждаться зимой в Гавани. Он подрабатывал колкой дров, починкой крыш и прочими несложными работами, в которых могла пригодиться его сила. Кроме того, братья настояли на том, что будут помогать Лемюэлю по хозяйству и оплачивать хотя бы часть расходов.
Потихоньку Карамона узнали и начали уважать в Гавани, точно так же как в Утехе, особенно девушки, которые просто души не чаяли в огромном воине. Он влюблялся по нескольку раз в неделю, каждый раз теряя голову и твёрдо намереваясь жениться на своей избраннице, но все как-то не складывалось. В последний момент девушки всегда находили другого, кто побогаче или у кого нет брата-колдуна… Сердце Карамона разбивалось по многу раз, он часто заходил к Лемюэлю и, присаживаясь в сторонке, болезненным голосом поведывал свои любовные похождения. Как он был бы счастлив оказаться в объятиях мягких и тёплых рук и не покидать их ночи напролёт. Но опять что-то помешало!
После Карамон открыл для себя местную гостиницу «Оружие Гавани» и немедленно сделал её своим вторым домом. Эль там был почти так же хорош, как и в таверне Отика, а свинина, хорошо потушенная, нарезанная ломтями и запечённая в пироге, была во много раз лучше - Карамону пришлось отведать немало и первого и второго, чтоб окончательно убедиться в этом. Однако сидел ли силач в таверне, работал ли в поле или просто шёл по улице, его никогда не оставляла мысль об оставленном без присмотра брате. Он по многу раз в день заглядывал к Рейстлину и, лишь убедившись, что тот ни в чём не нуждается, мог отправляться по своим делам.
Отношения между двумя братьями, находившиеся в точке кипения после страшных событий в Башне, потихоньку остыли с приходом зимы. Рейстлин запретил брату вспоминать события того дня или как-то обсуждать их. Карамон не особо и упрямился, потихоньку начав считать для себя, что брат, когда убивал его, либо знал, что это морок, либо просто не разглядел, на кого нападает. Рейстлин с ним не спорил. Где-то на задворках души Карамона жила уверенность в том, что если брат и убил его, так он, несомненно, заслужил это. Он совсем не обвинял своего близнеца, а когда на него вдруг накатывала тоска, становилось совсем плохо и мрачно, то юноша всеми силами стремился сохранить своё убеждение в неприкосновенности. Пусть уж будет как будет, слишком хрупок ещё паритет их отношений. А если совсем становилось невмоготу, так к его услугам всегда была превосходная «гномья водка», так хорошо врачующая душу.
«В конце концов, я сильный и здоровый, - рассуждал Карамон, - а Рейст слабый и больной. Значит, я обязан его защищать».
Рейстлин и сам чувствовал себя не лучше, испытывая глубокий стыд за убийство брата, да ещё совершенное в порыве безумной ревности. И он тоже всеми силами старался подавить эти воспоминания, закопать их в глубинах памяти раз и навсегда. Закопать так, чтоб никто никогда даже предположить не смог, что здесь что-то спрятано. Маг уверил себя, что убил всего лишь иллюзию, морок, посланный его испытать. Потихоньку это начало давать свои плоды, и к празднику зимы отношения братьев стали почти такими же, какими были до злополучного Испытания в Вайретской Башне Высшего Волшебства.
Рейстлин не любил холод и снег. Когда ударили морозы, юный маг уже не рисковал выходить из уютного дома Лемюэля, и единственным развлечением для него стали сплетни, которые приносил Карамон. Мысленно маг называл всех приятелей брата глупцами и идиотами, ничего не понимающими в истинных жизненных ценностях. Карамон старался, как мог, стремясь вызвать на губах близнеца хотя бы тень улыбки, но обычно добивался лишь тонкой сардонической усмешки.
Холодные зимние дни Рейстлин проводил за изучением посоха. Теперь он уже с уверенностью мог бы сказать, что знает основные силы, скрытые в посохе Магиуса, - правда, подчинить себе и использовать их он пока не мог. Это огорчало юношу, но он всякий раз напоминал себе, что для любого другого было бы счастьем просто обладать посохом, а он уже продвинулся в его изучении так далеко, как никто прежде.
Рейстлин начал практиковаться в боевых заклинаниях, стремясь войти в хорошую форму к тому дню, когда они с братом присоединятся к наёмной армии. Он изучал свитки, оставшиеся от почтенного отца Лемюэля, в которых говорилось, как наилучшим способом совместить искусство магии и навыки простого боя, - ведь именно от этого зависело их с братом благосостояние.
Тренируясь, они с Карамоном истребили неисчислимое количество воображаемых врагов и сожгли пару деревьев на опушке леса, когда огненные заклинания Рейстлина работали не совсем так, как нужно. Впрочем, оба близнеца не сомневались, что скоро всё будет работать безотказно. Через некоторое время они уже всерьёз решили, что теперь уж небольшую армию хобгоблинов смогут остановить самостоятельно, и очень жалели, что на Гавань никто не хочет напасть под покровом зимы.
- Жалкая раса! - восклицали довольные близнецы, имея в виду не то конкретно хобгоблинов, не то все враждебные расы, вместе взятые. - Готовы сидеть до последнего в своих тёплых пещерах, вместо того чтоб выйти и сразиться!
Весна пришла в Гавань вместе с малиновками, кендерами и прочими странниками, принёсшими новости о том, что дороги открылись и сезон путешествий начался. Настало время близнецам отправиться на восток и найти подходящий корабль, который бы доставил их в главный город баронства Лэнгтри, где находился постоянный штаб самого барона Айвора.
Карамон начал сборы, пакуя одежду и провизию для поездки, а Рейстлин отбирал необходимые ингредиенты для заклинаний и самые важные свитки. Лемюэль печалился, видя такие поспешные сборы, но ничего не мог поделать. Перед отъездом он предоставил Рейстлину свой сад в полное распоряжение, разрешив взять из него всё, что нужно юному магу. Прислуга и завсегдатаи гостиницы «Оружие Гавани» почувствовали себя сиротами, когда Карамон объявил о своём скором отъезде. Все дороги от таверны и до дома Лемюэля были забиты рыдающими и стенающими женщинами. Впрочем, возможно, так казалось одному только Рейстлину.
Здоровье молодого мага заметно улучшилось, да и он сам научился справляться со своей болезнью. Теперь юноша сидел на лошади легко и непринуждённо, наслаждаясь каждым глотком весеннего воздуха, от которого он почти отвык за долгую ледяную зиму. Сознание того, что брат недреманным оком следит за каждым его движением, придавало Рейстлину желание казаться здоровее, чем на самом деле. Но и без этого маг теперь легко переносил более длинный путь, чем десять лиг в день.
Они решили объехать стороной Утеху, наткнувшись в лесу на след каких-то маленьких животных, с удивлением обнаружив через некоторое время, что те напоминают отпечатки детских ног.
- Мне кажется, я чувствую запах Отиковой картошки, - мечтательно проговорил Карамон, громко сглатывая слюну. - Ведь мы могли бы остановиться у него и пообедать.
Рейстлин тоже представил себе этот аромат и удивился той ностальгии, которая внезапно обрушилась на него. «Как просто сейчас было бы вернуться! - подумал он. - Расслабиться и забыть обо всех проблемах и горестях, смотреть на детей с их вечным обжорством или на седых стариков, согнутых годами в дугу. Как просто снова погрузиться в удобную, тёплую перину жизни и плыть в реке времени!»
Юноша заколебался, и лошадь, ощутив неуверенность всадника, немедленно замедлила шаг. Карамон посмотрел на близнеца с надеждой.
- Мы могли бы там даже переночевать… - придав голосу максимальную убедительность, проговорил он.
«Гостиница Отика… Место, где я впервые встретился с Антимодесом и узнал о кузнице души…» - предался воспоминаниям Рейстлин. - Гостиница Отика… Место, где люди зашепчутся за моей спиной и будут таращиться во все глаза…» Юноша изо всех сил вонзил каблуки сапог в бока животного, и лошадь, непривычная к такому обращению, рванулась вперёд изо всех сил.
- Рейст! Ну, может, хоть картошечки! - заорал сзади Карамон, тоже пришпоривая лошадь, чтоб догнать брата.
- У нас нет лишних денег! - отрезал тот, не оборачиваясь. - За рыбу из озера Кристалмир и ночёвку в лесу никто не возьмёт с нас ни монеты.
Карамон, знавший, что Отик не потребует с них за еду ни гроша, лишь тяжело вздохнул в ответ. Он осадил лошадь и с тоской посмотрел на Утеху. Конечно, город скрывали деревья, но силачу этого и не надо было видеть - образ милой Утехи всегда чётко стоял перед его глазами, где бы Карамон ни был.
Рейстлин, заметивший остановившегося Карамона, тоже осадил лошадь:
- Братец, ты же прекрасно знаешь, что если мы сейчас поедем в Утеху, то не уедем из неё никогда!
Карамон молчал, его лошадь нервно подёргивала ноздрями.
- Это что, та жизнь, которую ты хочешь? - повысил голос маг, - Хочешь вкалывать на ферме всю жизнь? С сеном в голове и заляпанный коровьим навозом? Или нет? Хочешь вернуться сюда с карманами, набитыми сталью, похваляясь боевыми шрамами под обожающими взглядами местных девушек?
- Ты прав, Рейст… - Карамон коснулся поводьев. - Ты знаешь, чего я хочу. Просто на мгновение у меня как-то защемило в груди, вот и все. Да, знаю, что это глупо. Я совсем не хочу оставаться дома, да и нет там никого, ради кого можно было бы задержаться. Я не имею в виду наших старых друзей, конечно. Стурм ушёл на север, Танис теперь с эльфами, Флинт со своими гномами, а где Тассельхоф, не знает вообще никто…,
- Ну конечно, никого, - бросил Рейстлин язвительно, - а ты никого не забыл?
Карамон искоса посмотрел на брата:
- Ну, есть одна персона…
Рейстлин понял невысказанную мысль и оборвал того на полуслове:
- Китиары сейчас нет в Утехе.
- Откуда ты знаешь? - удивился Карамон - Рейстлин выглядел непоколебимо уверенным в своих словах, - У тебя ведь не было видений? Ну, как… как… у нашей матери?
- Не знаю, не знаю насчёт матери, - произнёс Рейстлин, - но никаких предзнаменований и видений точно не было. Просто я знаю нашу сестру - не останется она в Утехе как пить дать. К тому же у неё теперь другие друзья и много новых интересов…
Дорога неожиданно сузилась; Карамон уверенно выехал вперёд, а Рейстлин остался позади. Некоторое время они ехали в полной тишине. Солнце пробивалось сквозь кроны деревьев, пронзая острыми лучами путников, когда они появлялись на миг на свету, и вновь пропадая в тени. В лесу было свежо и терпко пахло еловой смолой, дорога становилась всё более заросшей, заставляя лошадей замедлять ход.
- Может быть, не стоит так думать, Рейст, - произнёс Карамон после долгого молчания. - Я полагаю. Кит наша сестра - и этим всё сказано. Но… я не очень расстроюсь, если не увижу её очень долго.
- Можешь не сомневаться, - ответил Рейстлин. - Я не вижу ни одной причины, по какой наши пути должны пересечься.
- Ты прав, хотя иногда я думаю о ней интересные вещи…
- Опять «щемит в груди»?
- Нет, скорее бурчит. В животе. - Карамон вздрогнул. - Как вспомню, что она бросалась на меня с ножом…
- Да ты просто хочешь есть, - фыркнул Рейстлин, - Ну это понятно, время-то уже обеденное, - вздохнул Карамон. - Но я не о том. Когда я хочу есть, в животе просто бурчит, а здесь все иначе… Будто всего тебя встряхивает до основания, а волосы встают дыбом…
- Слушай, я просто пошутил! - резко прервал брата Рейстлин, на секунду высунувшись из своего красного капюшона, который он теперь надвигал глубоко, скрывая лицо в тени.
- А! Ну… тогда понятно, - осёкся Карамон, лихорадочно прикидывая, чем он мог рассердить брата. Но мысли силача, уже проложившие себе путь в определённом направлении, не желали сворачивать в сторону. - Слушай, Рейст, а как ты сегодня зажаришь рыбу? Я больше всего люблю, когда ты добавляешь немного лука, берёшь масло, поливаешь им листья салата, в которые завёрнута рыба, и выкладываешь все это на уже хорошенько разогревшиеся камни…
Рейстлин решил не останавливать брата и под рассуждения о еде погрузился в свои мысли, где не было ни Карамона, ни рыбы.
Через некоторое время они добрались до берегов Кристалмира, где и разбили лагерь. Рейстлин разжёг костёр, а Карамон немедленно отправился рыбачить и через некоторое время поймал четырнадцать вполне приличных окуней. Готовить их пришлось совсем не так, как любил Карамон, поскольку салат в этом году ещё не поспел, но и без него вышло неплохо.
Раскатав свои постели, братья улеглись, но если Карамон, набив живот, немедленно захрапел, то Рейстлин лежал с открытыми глазами, наблюдая, как красный, смеющийся свет Лунитари играет на лице брата. Ночь была тиха, и только негромкий плеск воды нарушал её. Отблески луны огоньками скакали в волнах, словно приглашая мага присоединиться к ним, он улыбнулся, извиняясь за то, что не хочет сменить комфорт и уют своей постели на их танец. Рейстлин думал, что действительно был бы рад, как и сказал брату, никогда больше не видеть сестру. Нити их жизни были вплетены в один узор, но узор этот со временем становился всё более тусклым и потёртым. Свою собственную нить маг сейчас представлял как быстро и чётко раскручивающуюся прямо к заветной цели и не подозревал, что именно в этот момент нить сестры снова пересекает его собственную, формируя странный узор, таинственную и смертельную паутину…

4

Минул ровно год с тех пор, как друзья, собравшиеся в гостинице «Последний Приют», договорились вновь встретиться через пять лет.
В Оплот, а вернее, в эту часть Ансалона пришла весна. На самом деле этому городу было неведомо набухание почек на деревьях и таяние снегов, на склонах гор, известных как Властители Судеб, никогда не распускались жёлтые нарциссы, не слышалось весёлого пения птиц, парящих в потоках тёплого воздуха. Деревья вокруг были давно вырублены, чтобы прокормить ненасытные огненные утробы печей, нарциссы умерли в ядовитых испарениях вулканов, а если и были в округе птицы, так их давно поймали, ощипали и съели.
Весенняя пора в Оплоте была, прежде всего, сезоном военных кампаний, когда перевалы открываются для марширующих колонн. Отряды Лорда Ариакаса проводили зиму в промёрзших палатках, страдая от нехватки еды и тепла. К весне командиры хотели получить голодную и жаждущую крови армию, и для каждого солдата тепло означало скорую возможность убивать и грабить, набивая впалые животы и пустые карманы.
Приход весны поднял настроение воинов Оплота на небывалую высоту, что выражалось в участившихся стычках с местным населением, которое в отместку непомерно вздувало цены на городских рынках. Особенно хитроумны были хозяева трактиров и гостиниц, вовсю торговавшие перебродившим вином, разбавленным элем или «гномьей водкой», заботливо настоянной на поганках.
- Что за Богами забытое местечко! - фыркнула Китиара, шагая по запруженным народом грязным улицам. - Затягивает, как болото!
- Да, здесь как тиной в канаве обрастаешь, - громко засмеялся в ответ Балиф.
Китиара усмехнулась. Она, конечно, видала гораздо более симпатичные местечки, но, несмотря на это, Оплот ей всё же нравился. Грубый, жадный и промозглый город возбуждал её интерес и захватывал с головой. Особенно если учесть, что последние несколько месяцев ей пришлось пролежать в кровати и не видеть ничего, кроме надоевшей комнаты, не слышать ничего, кроме историй и слухов, после которых оставалось лишь проклинать свою болезнь за то, что та не дала ей стать участницей этих событий. Малейший дискомфорт или задержка мгновенно выводили её из себя. Как только воительница смогла достаточно оправиться от болезни, ею было немедленно написано письмо, отправленное в маленькую и грязную гостиницу «Корыто» на окраине Утехи. Письмо было адресовано мужчине по имени Балиф, и он уже давно ожидал его. В послании была всего одна строчка: «Когда и где я должна встретиться с Лордом?»
Ответ оказался ещё короче: «Направляйся в Оплот».
Китиара, уже способная к долгому походу, немедленно отправилась в путь.
- Чем это так воняет? - морща нос, спросила она Балифа, встретившего её в день приезда. - Словно здесь залежи тухлых яиц!
- Это серные ямы, - ответил тот. - Потерпи. День-два - и ты уже ничего не заметишь. Главное достоинство Оплота в том, что сюда не суют нос чужаки, а те, кто этим занимается, быстро становятся на голову короче. Секретность и безопасность превыше всего, именно поэтому Лорд Ариакас доволен этим местом.
- Ну, тогда, верно, в так удачно расположенном городе живут одни шпионы, - засмеялась Китиара, шагая вперёд.
Балиф, покорно улыбнувшись, посторонился, любуясь ею. С тех пор как он видел её в последний раз, воительница сильно похудела, но по-прежнему была очень хороша - гибкая и изящная, как лесной зверь, яркие, как звезды, глаза и алые губы. Прекрасная кожаная броня и небрежно накинутый коричневый плащ оттеняли дикую красоту Китиары. Высокие сапоги и зелёные обтягивающие штаны подчёркивали изящность ног.
Заметив изучающий взгляд Балифа, Китиара правильно истолковала его и кокетливо отбросила прикрывший глаза завиток волос. Она была не прочь поразвлечься, а Балиф с его красотой и обаянием был тем прекрасным камнем тонкой огранки, который не стоило отбрасывать с дороги носком сапога. И что особенно важно, он был старшим офицером вновь формирующийся армии Ариакаса, профессиональным шпионом, убийцей и любимчиком Ариакаса, вхожим к нему в любое время, а это была та честь, которой очень хотелось обладать Китиаре. Но она прекрасно отдавала себе отчёт, сколько времени, сил и крови потребует эта цель, если её добиваться привычными способами.
Китиара нервничала. Ей пришлось заложить меч, чтобы найти деньги для путешествия до Оплота, и большая часть их ушла на оплату места на судне, которое перевезло её через Новое Море. Добравшись сюда, воительница не имела в кармане ни одной лишней монеты, всерьёз опасаясь, что ей придётся ночевать на улице. Теперь проблема была решена. Она ещё раз улыбнулась Балифу и поймала его ответную улыбку.
Офицер нервно облизнул губы и осторожно взял Китиару под локоть, помогая ей держаться подальше от пьяных гоблинов, в изобилии шатающихся по городу. Они не спеша шли вниз по улице, не обращая ни на кого внимания.
- Я провожу тебя до гостиницы, где я остановился, - горячо прошептал он ей на ухо, - это лучшее место в городе, хотя, возможно, тебе так и не покажется.
Когда они пересекали огромную лужу, раскинувшуюся во всю ширь улицы, осторожно ступая по перекинутым мосткам, чья-то тень преградила им дорогу.
- Эй, Балиф! - заорал грубый голос.
Посреди досок стоял здоровенный мужчина, затянутый в чёрную кожу, не давая им пройти вперёд. За ним смутно виднелось несколько теней. Мужчина медленно перевёл взгляд с Балифа на Китиару и долго разглядывал её.
- Так-так, что тут у нас… - протянул он. - Никак Балиф раздобыл где-то классную девку? Ну, я думаю, ты разделишь её со своими друзьями, не так ли?
Мужчина протянул руку и ухватил Китиару выше локтя.
- Давай, девка, поцелуй меня! Живо! Да не рыпайся ты, Балиф не будет возражать! Мы с ним раньше вместе вытворяли такое! Да мы… ох!
Мужчина сложился пополам и со стоном рухнул на землю, сжимая низ живота, метко поражённый носком тяжёлого башмака Китиары. Резкий добивающий удар по шее заставил его прекратить нытьё и вырубиться в грязной луже неопрятным кулём.
Китиара с гримасой боли потрясла ушибленной рукой - ублюдок носил окованный железом ошейник - и выхватила нож, спрятанный за голенищем сапога.
- Давайте! - крикнула она теням. - Кто ещё желает со мной «вытворять такое»?
Балиф, прекрасно знающий, на что способна Китиара, не вмешивался. Он отступил к стене дома, прислонился к ней, сложил руки на груди и откровенно наслаждался зрелищем.
Китиара легко балансировала на хлипких досках, перекидывая в пальцах нож давно привычными движениями. Мужчины, приготовившиеся получить лёгкую добычу, колебались. Они привыкли к ужасу и страху в глазах жертвы, но не могли найти и тени его в гневно мерцающих глазах Китиары. Там были лишь отвага и жажда крови.
Воительница рванулась вперёд, и нож в её руке, мелькая с немыслимой быстротой, на мгновение стал кругом света. Один из мужчин охнул и глупо уставился на свою руку, из которой захлестала кровь.
- Да я уж лучше положу к себе в кровать скорпиона!.. - прорычал он, шаря по карманам в поисках ремня, чтоб перетянуть раненую руку, одарил Китиару ненавидящим взглядом и поспешил прочь, сопровождаемый своим нерешительным другом. Третьего приятеля они оставили лежать в луже, и к тому немедленно кинулась свора гоблинов, стремясь избавить его от содержимого карманов.
Кит вложила нож обратно в гнездо, поймав восхищённый взгляд Балифа.
- Спасибо, что позволил размяться, - бросила она ему.
Балиф зааплодировал:
- Ну что ты. Ты просто прелесть, наблюдать за тобой было высшим наслаждением! Я не променял бы это зрелище и на мешок со сталью!
Китиара по-детски сунула ушибленные пальцы в рот.
- Так, и где там твоя гостиница? - спросила она, медленно слизывая кровь с пальцев и глядя прямо в глаза Балифа.
- Здесь, совсем рядом, - пробормотал тот хрипло.
- Прекрасно. Я думаю, ты задолжал мне хороший ужин за своё спасение от бандитов. - Китиара вложила свою руку в руку мужчины, крепко сжав её. - И кстати, ты давно собирался рассказать мне подробней о Лорде Ариакасе…
- И где ты была всё это время? - откинулся в кровати Балиф, водя рукой Китиары по шрамам на своей груди. - Я думал получить от тебя известия ещё прошлым летом или хотя бы осенью. И ничего, ни одного словечка.
- Да ничего особенного, - лениво ответила Китиара. - Были кое-какие дела…
- Мне сказали, ты отправилась на север Соламнии в компании этого оруженосца, как там его… Бледная Сабля?
- Светлый Меч. Да, мы с ним путешествовали некоторое время, а потом наши пути разошлись. Я больше не смогла выносить его постоянные молитвы и дурацкие обеты.
- Ну, может, поначалу он и был оруженосцем, а сейчас я готов биться об заклад, что он уже рыцарь с опытом. - Балиф многозначительно подмигнул Китиаре. - А куда ты направилась дальше?
- Я некоторое время блуждала по Соламнии, думала, может, найду семью отца. Мне всегда говорили, что они жили оседло, редко путешествуя. Я представляла себе, как они обрадуются, увидев давно потерянную внучку. Обрадуются настолько, что одарят украшениями и сталью из своих сундуков…
- Тебе не нужны подачки каких-то заплесневелых аристократов, Кит, - улыбнулся Балиф. - Ты сама заработаешь состояние, да ещё побольше, чем у них. Ты умна и талантлива, а Лорду Ариакасу как воздух нужны такие люди. И кто знает, может, со временем ты будешь править половиной Ансалона. - Он ласково провёл рукой по её Правой груди, на которой тоже виднелись шрамы. - И, в конце концов, ты оставила даже своего горячо любимого полуэльфа?

Предыдущая страница 2 Следующая страница


3 Маргарет Уэйс, Дон Перрин

- Да, я бросила его, - спокойно ответила Китиара.
Балиф потянулся к ней, и они перекатились с одного края кровати на другой.
- Я совсем вымоталась, - произнесла женщина капризным тоном. - Давай спать, гаси свечи…
Балиф в недоумении пожал плечами, но сделал, как было ведено. Он владел телом, так к чему заботиться о сердце? Через некоторое время мужчина спокойно спал. Китиара повернулась к нему спиной и тихо лежала, глядя во тьму. В этот миг она ненавидела Балифа, ненавидела за то, что он упомянул Таниса. Сколько времени она провела, пытаясь забыть проклятого полукровку, и ведь ей почти удалось это сделать. Сколько раз прикосновениями других мужчин она старалась стереть Таниса из сознания и все равно видела его лицо, ощущала его руки.
Тоска навалилась на Китиару. Когда она соблазнила молодого Стурма, ей хотелось только одного - заставить полуэльфа мучиться от осознания, что его друг стал её любовником. Изводя и высмеивая юношу, она видела перед собой не его, а все того же проклятого Таниса. После свиданий со Стурмом она забеременела и в скором времени заболела, потому у неё не оставалось сил, чтоб избавиться от нежеланного ребёнка. Тяжёлая лихорадка сотрясала тело женщины, она металась в бреду, выкрикивая только одно имя: «Танис!» О, как она хотела, чтоб он пришёл к ней тогда! Она хотела ползти к нему сама, хотела валяться у него в ногах, вымаливая прощение. Китиара готова была унижаться перед полуэльфом до тех пор, пока он не согласился бы взять её в жёны, и только в его крепких объятиях она могла бы затихнуть и успокоиться. Сколько горячих писем написала она дрожащей рукой… И даже почти отправила их, но вовремя вспомнила, каким тоном он отклонил её предложение отправиться на север к «серьёзным людям, знающим, что они хотят от жизни, и не боящимся взять своё». Такое простить или забыть нельзя.
Любовь к Танису была сильна, лишь пока она безвольно металась в лихорадке. Когда же пробил час выздоровления, с ним пришла ненависть. Ненависть и гнев заставили Китиару принять решение забыть о Танисе навсегда;
«Будь я проклята, если ещё хоть раз подумаю о возвращении к нему! Пусть наслаждается своей остроухой семьёй, терпя насмешки и шёпот за спиной. Пусть любит своих маленьких эльфийских гадин, кажется, он упоминал что-то про одну из них! В добрый путь!»
Китиара лежала во тьме спиной к Балифу, отодвинувшись, насколько возможно, чтобы только не упасть с кровати, и неизмеримо дальше в собственных мыслях. Она проклинала Таниса Полуэльфа с такой горечью и страстностью, что не заметила, как погрузилась в сон. Но утром, в нежном полусне, она нащупала рядом плечо Таниса и ласково обняла его…

5

- И всё же давай вернёмся к Ариакасу, - напомнила Китиара Балифу их недавний разговор.
Они провалялись в кровати все утро и теперь торопливо шли по улицам Оплота, направляясь на север города, где в центре армейского лагеря был расположен штаб командования.
- Ну, я хотел в подробностях рассказать об этом ещё вчера вечером, - весело ответил Балиф, - но нас слишком увлекли другие дела.
Личность Лорда Ариакаса всегда занимала мысли Китиары, кроме того, она предпочитала смешивать дела и удовольствия лишь в крайнем случае. Прошлая ночь была удовольствием, сегодняшний день - делом. Балиф, хороший компаньон и очаровательный любовник, к счастью, не желал делать из Китиары свою собственность или строить иллюзии на её счёт. Он был всего лишь маленькой рыбкой, ненароком заплывшей в её сети. Китиара знала, что когда с ним наиграется, то немедленно выкинет вон, а сети уже будут готовы принять рыбку покрупнее. И её совершенно не волновало, как отнесётся к этому сам Балиф. Скорее всего, полагала воительница, он давно разучился переживать из-за таких пустяков и прекрасно знает своё место в её сердце. Балиф будет использовать её как приманку, чтоб получить хорошую награду от Лорда Ариакаса. Он заблуждается лишь в том, насколько хорошо он может управлять своей наживкой…
- Что же рассказать про Ариакаса? - продолжал Балиф. - То, что знаю лично я, или все слухи, которыми он окружён? - Он проговорил это, уже не глядя на женщину: его острый, подозрительный взгляд мгновенно обежал все вокруг, задерживаясь на каждом подозрительном человеке. В Оплоте такая предосторожность не была излишней. Убедившись, что вокруг нет никого, кто мог бы подслушать их разговор, Балиф повернулся к Китиаре.
- Меня интересует все. - Китиара тоже осмотрелась по сторонам: солдаты, идущие навстречу, поспешили освободить им путь, не стесняясь бросать на Китиару восхищённые взгляды.
- Делай вид, что тебя ничто не интересует, кроме погоды и окрестностей, - напряжённо посоветовал Балиф. - Мы затеяли достаточно опасный разговор.
Китиара, превосходно чувствовавшая себя этим утром, лишь засмеялась в ответ, даря кокетливые улыбки проходящим солдатам, и тряхнула гривой пышных волос.
- Есть одна старая поговорка «Правда - это хорошо приготовленное мясо, а слухи - острый соус к нему». Сколько лет Ариакасу?
- Не знаю. И не думаю, что кто-нибудь может сказать точно. Это смотря с чем сравнивать, - пожал плечами Балиф. - Он немолод, но, уж конечно, не старик, можно сказать - средних лет. Обладает звериной силой, однажды во время игры в карты один из минотавров обвинил его в шулерстве, тогда Ариакас удавил его голыми руками.
Китиара скептически изогнула бровь. Удавить минотавра голыми руками! Такое трудно даже представить.
- Нет, правда! - воскликнул Балиф. - Клянусь тебе Тёмной Королевой! - Он вскинул руку в жесте присяги. - Мой друг лично присутствовал при этом и все видел. Говорят, наша Королева благоволит ему. - Балиф ещё несколько раз огляделся по сторонам и добавил: - Говорят ещё, что они любовники.
- И как ему это удалось? - насмешливо спросила Китиара. - Он что, путешествовал в Бездну, чтоб назначить свидание? Сорвать по одному поцелую у каждой из пяти голов?
- Тихо! - Шокированный Балиф нервно дёрнулся. - Такое нельзя говорить даже в шутку, Кит! Её Тёмное Величество повсюду, а если не она, то её жрецы, - показал он глазами на закутанную в тёмную мантию фигуру, промелькнувшую в толпе. - Наша Королева имеет много обличий. Я слышал, она явилась Ариакасу во сне…
Китиара предпочла бы другими словами объяснить это, но промолчала. Она вообще была уверена, что подобного рода слухи можно распускать про любую женщину, даже если тебя не зовут Тёмной Королевой, Воительница представила себе, что бы ответили на высказывания Балифа у неё на родине; ей, выросшей в мирке, где Боги существуют лишь в легендах и люди полагаются сами на себя, слушать такое было просто смешно. Она слышала, что Тёмная Королева вернулась на Ансалон около года назад и вроде бы даже предприняла несколько путешествий, но считала эти разговоры пустыми сплетнями, рассчитанными на легковерных болванов. Вроде тех, кто верил безумной жрице фальшивого Бога Бельзора, - Китиара с усмешкой вспомнила, как легко вошёл нож в её горло. Но, к её удивлению, слухи о Тёмной Королеве не смолкли, культ Богини ширился и рос, стремительно захватывая все новые и новые области Ансалона. Королева билась в своём древнем заточении и вот-вот должна была начать победоносное завоевание мира. Китиара была бы очень не прочь, если бы в это завоевание было вплетено и её собственное имя…
- А сам Ариакас недурён собой? - вернулась она к расспросам.
- А? Что? - Балиф задумался и не расслышал вопроса. Кроме того, в данный момент они пересекали рынок рабов, и ужасная вонь заставила их зажать носы и прибавить шаг.
Торопливо пройдя ужасную площадь, они смогли возобновить разговор.
- Да уж, а я думала, что запах тухлых яиц - это самое мерзкое, что можно унюхать, - фыркнула Китиара. - Я спрашивала у тебя, что представляет собой Ариакас как мужчина?
Балиф скривился:
- Только женщина могла спросить такое. Ну и что я могу ответить? Мне он не нравится, смею тебя заверить, - (Они вновь могли шагать вместе, разговаривая без помех.) - Он маг, это тебе должно многое сказать.
Китиара нахмурилась. Её отец был Соламнийским Рыцарем, по крайней мере, до тех пор, пока его не выкинули из Ордена за разные проступки. От него Китиара унаследовала в полной мере неприязнь к магам и всему, что с ними связано.
- Ничего мне это не говорит, - бросила она. - А что, Ариакас сильный маг и много умеет?
- Кто бы говорил, - усмехнулся Балиф. - Твой собственный братец, которого ты качала на руках, как помнится, тоже начинал баловаться с магией.
- Рейстлин был слишком слаб, чтобы заняться чем-нибудь полезным. Но надо же было ему как-то выживать. Он бы и меч не смог удержать. А вот в отношении Ариакаса так сказать точно нельзя.
- Верно, - согласился Балиф. - Лорд Ариакас владеет мечом не хуже, чем магической силой. Но никогда нелишне иметь запасное оружие, сама же знаешь. Вроде клинка в твоём ботинке.
- Да, точно, - неохотно признала Китиара. Она была не в восторге от описаний Ариакаса, и видящий это Балиф поспешил внести новые поправки в образ Лорда. Такие, чтоб Китиара оценила:
- Вообще, восхождение Ариакаса к славе началось тогда, когда он убил собственного отца и…
Но Китиара уже не слушала его. Она во все глаза уставилась на стойку мечей, видневшуюся у порога уличной кузницы. Особенно притягивал её длинный светлый меч, стоявший первым.
- Ты только посмотри, какая красота! - Она нежно коснулась эфеса клинка-
Меч-бастард, стоявший перед ней, от короткого меча отличался более узким лезвием и превосходил его в длине не меньше чем на две ладони. Это особенно привлекло Китиару, поскольку соперники-мужчины зачастую обладали более длинными руками, а это можно было уравновесить с помощью такого клинка. Девушка не сводила с меча взгляда - ещё никогда ей не доводилось видеть такое прекрасное оружие, сделанное, казалось, специально для неё.
Она осторожно вынула его из крепления стойки, затаив дыхание, боясь обнаружить в переливах стали хоть малейший дефект. Пальцы Китиары сильно и нежно сжались вокруг кожаной рукояти. Большинство эфесов были для неё слишком велики, но этот сидел в руке, как будто был сделан специально для неё. Воительница сделала несколько пробных взмахов, проверяя вес клинка: тяжёлый меч быстро утомил бы её в бою, а лёгкий не дал бы нужной атакующей мощи. Но нет, баланс был просто идеален, полоса стали казалась продолжением её руки.
Китиара стремительно влюблялась в прекрасный клинок, тщетно убеждая себя не спешить и думать расчётливо и трезво. Она поднесла меч поближе к глазам, медленно поворачивая его и исследуя часть за частью. Ковка была удивительной, ровной и прямой, как луч света.
Воительница восхищённо вздохнула и, отступив на шаг, продолжила испытания. Она выполнила несколько защитных приёмов, наблюдая, как работает гарда меча в защите и не мешает ли она локтю и предплечью. Балиф молча наблюдал за происходящим. Между тем Китиара сделала несколько выпадов и ударов, следя за поведением меча, после чего проверила баланс клинка в сильных рубящих движениях, каждый раз резко останавливая руку на полдороги. Ей было важно, чтоб лезвие могло неожиданно менять угол и направление атаки, легко и непринуждённо нанося смертельные удары. Натешившись вдоволь, Китиара упёрла лезвие в камни мостовой и проверила его на гибкость и ломкость. Но сколько она ни наваливалась всем весом на меч, тот лишь ласково пружинил и упруго разгибался, словно сильные руки любимого человека.
Хозяина кузни не было видно, но, судя по звонким ударам молота, тот работал где-то в глубине помещения. Зато с Китиары и её друга не сводил глаз его помощник, поставленный следить за товаром и отгонять, если придётся, настырных кендеров. Дав потенциальной покупательнице вдоволь налюбоваться мечом, он поспешил к ней:
- Добро пожаловать в нашу лавку! Если зайдёте внутрь, мы сможем представить вашему вниманию ещё более прекрасные товары. Там лежат изделия самого мастера…
Китиара внимательно посмотрела на него, не разжимая руку на эфесе:
- Является ли этот меч работой твоего хозяина?
Помощник скривился:
- Прошу прощения, госпожа, конечно нет. Изделия мастера внутри, тут лежат совсем бросовые вещи по сравнению с теми, что хранятся внутри. - Он низко поклонился, приглашая её следовать за собой.
- Кто сделал этот меч? - Китиара оторвала взгляд от бастарда и, осмотрев остальные мечи, с удивлением отметила, что они ужасного качества.
- Что проку в имени, - пожал плечами помощник. - Я даже не вспомню сразу, вроде его звали Тэрос… Тэрос Щитник.
- Тогда скажи, как пройти к его лавке, - бросила Китиара.
- Недавно она сгорела дотла, - Глазки помощника забегали. - Этот Тэрос был слишком надутым гордецом, в нашем городе таких не любят, вот, наверное, кто-то и преподал ему урок. Бедняга был вынужден распродать все по другим лавкам. Не подумайте, госпожа, мы никогда не торгуем такими ужасными мечами, просто мой хозяин необычайно добр и щедр. Вот и пожалел его. Я сразу понял, что вижу перед собой женщину редкого вкуса, и если вы только позволите…
- Я хочу этот меч! - отрезала Китиара. - Сколько?
Помощник мрачно уставился на неё, прикидывая, стоит ли продолжать убеждать, потом вздохнул и назвал цену.
- Не слишком ли много за бросовый меч? - хмыкнула Китиара.
- Но мы же должны покрыть расходы за хранение. У нас очень уважаемая лавка, и хозяин отдал Тэросу слишком много монет от своей щедрости…
- Да, я уже это слышала, - резко сказала она. Некоторое время они упорно торговались, не желая уступить друг другу, но, в конце концов, Китиара ударила по рукам, когда помощник согласился добавить к мечу пояс с ножнами.
- Заплати ему, - кивнула воительница Балифу. - Я отдам тебе деньги, как только они у меня появятся.
Балиф скривился, но покорно развязал кошелёк и отсчитал монеты, медленно взвешивая каждую в руке.
- Прекрасно! - удовлетворённо вздохнула Китиара, затягивая пояс на талии.
Она проверила, насколько легко можно выхватить лезвие, и слегка отрегулировала длину ножен: будь она на дюйм ниже ростом, длинное лезвие бастарда чиркало бы по земле.
- Теперь я снова вооружена как подобает. Этот меч, Балиф, несомненно, стоит в десять раз больше, так что я с удовольствием верну тебе деньги как можно быстрее.
- Не стоит, - проворчал Балиф. - В последнее время я не нуждаюсь в средствах. Лорд Ариакас весьма щедр.
- Не в моих правилах оказываться в долгу перед мужчиной, - ответила Китиара. - Так что или ты примешь от меня деньги, или я вообще откажусь от покупки.
Китиара протянула руку к поясу, словно собираясь расстегнуть его и бросить перевязь на землю.
- Ладно, ладно, не будем спорить, - примирительно сказал Балиф, поднимая руки. - Двинемся дальше, мы и так задержались.
Довольная Китиара удовлетворённо кивнула, и они отправились дальше, к ставке Ариакаса.
- Мы идём сейчас не просто по камню, - начал рассказывать Балиф через некоторое время. - Это огромный мост, вырубленный в толще гранита поколениями людей, что жили здесь раньше, до прихода армии. Под нами целая река лавы. Она вытекает из предгорий Властителей Судеб, что окружают Оплот с трёх сторон, течёт дальше, к Новому Морю, и впадает в него с шипением пара и грохотом воды. Горы практически неприступны, до сих пор известно лишь два хорошо охраняемых прохода. Пройти по ним можно только с письменного разрешения Лорда. Штаб Ариакаса находится выше, в огромном Храме Луэркхизис, построенном, чтобы чтить нашу Тёмную Королеву. Любой пойманный лазутчик отправляется в Оплот, где попадает во второй Храм, Хаэрзид, откуда обычно не возвращаются. Конечно, если знать секретные слова, можно выйти и оттуда, а для всех других в Храме приготовлены огромные камеры и прекрасная пыточная башня. Как пошутил один кендер перед казнью: «Как у вас тут удобно, прыг-скок - и в гроб…»
Гавань Оплота была удобна для путешествий, но её наглухо блокировали корабли Ариакаса - это Китиара отметила сразу, когда прибыла в город; на её счастье, Балиф снабдил воительницу нужным пропуском, и она избежала визита в ужасный Храм Хаэрзид. Но она не знала, что кроме кораблей гавань день и ночь охраняют ужасные создания, подчиняющиеся воле Тёмной Королевы.
Все рыбацкие и торговые суда сожгли в первый же день захвата Оплота, лишив жителей последней надежды на спасение. Зато теперь город был наглухо изолирован от остального Ансалона, что позволяло втайне от остального мира наращивать силы армии Ариакаса.
С того времени, что было известно как Войны Копья, Лорд Ариакас неустанно накапливал военные силы. Множество агентов, таких же, как Балиф, преданных своему хозяину до мозга костей, повсюду искали и находили тех, кто склонен к путям Тьмы. Они обращались к жадности и хитрости, ненависти и жажде убийств - все эти страсти легко можно было удовлетворить, сражаясь за Лорда Ариакаса и отдав душу Тёмной Королеве.
Банды гоблинов и хобгоблинов, измотанных сражениями с соламнийцами, стекались в Оплот, мечтая отомстить. Людоеды вылезали из своих горных убежищ, распалённые ожиданием скорой резни. Минотавры горели желанием прославить себя и свой род. Даже люди прибывали в надежде отхватить свой кусок пирога в грядущей переделке мира. Ни для кого не было секретом, что Ариакас собирается уничтожить эльфов и щедро раздать их исконные земли своим сподвижникам и вассалам.
Тёмные жрецы упивались вновь обретённой силой, данной им Такхизис, тщательно скрывая скорый факт её освобождения от всех Богов, кроме её сына. Бога тёмной магии Нуитари, ведь именно его именем прикрывались те, кто готовил победоносное и славное возвращение в мир Королевы Тьмы.
Нуитари был в близком родстве с Солинари, сыном Бога Паладайна и Богини Мишакаль, и с Лунитари, дочерью Бога Гилеана. Солинари покровительствовал белой магии, а Лунитари - нейтральной, или красной, магии, и все трое, несмотря на разные цвета, были очень близки в одном - любви к Кринну. Даже их символы - луны - так тесно располагались друг вокруг друга, что скрыть что-то важное было невозможно. И тут Нуитари, всегда холодный и тёмный, был бессилен что-либо сделать.
Когда силы Тёмной Королевы были уничтожены четыре года назад, все знали, что день окончательной битвы не настал, но всё же предсказан в будущем. Поэтому на Ансалоне были те, кто различил тень громадных крыльев, распростёршихся над миром, и незамедлительно начал делать собственные приготовления…
Каменный мост, под которым бушевала река лавы, упирался в ворота Храма Луэркхизис. На нём круглосуточно несли стражу отрады личной гвардии Ариакаса, самые лучшие воины Оплота. К пропускному пункту тянулась жиденькая цепочка людей, и Китиара с Балифом терпеливо ожидали своей очереди, стоя за всклокоченным человеком, который непрестанно повторял, что он купец и ему необходимо поговорить с Лордом Ариакасом. «Солдаты разгромили мою гостиницу! - вопил он, заламывая руки. - Они переломали всю мебель и выпили лучшие вина из подвала! Они оскорбляли мою жену и говорили, что сейчас сожгут все здание. Один из них крикнул, что их предводитель, Лорд Ариакас, заплатит за все. Я должен его немедленно увидеть!»
Солдаты громко смеялись, слушая его крики.
- Конечно, заплатит, - проговорил один из них. - Никто не смеет назвать нашего Лорда лгуном. - Он покопался в кошельке и, выудив мелкую монету, бросил торговцу под ноги. - Забирай и проваливай!
Купец глупо уставился на маленький стальной кружок.
- Но… этого же мало… - пролепетал он.
Солдаты прекратили скалиться.
- Забирай плату и убирайся! Живо!
Купец, посмотрев на них, понял, что шутки кончились. Он неловко согнулся и стал шарить по грязи. Один из стражей немедленно изловчился и пнул его в зад, так что несчастный пропахал глубокую борозду в холодной слякоти.
- У Лорда есть дела поважнее, чем выслушивать всякую чушь от грязных торговцев, которые плачутся о поломанной мебели!
Второй стражник подошёл с другой стороны и добавил пинок от себя.
- Убирайся со своими деньгами и помни: если ещё раз увижу тебя здесь, то мы с ребятами как-нибудь навестим тебя и будем уже не так благодушно настроены!
Торговец, бормоча под нос проклятия, поднялся и, сжимая монету, на нетвёрдых ногах поковылял обратно к городу.
- Приветствую лейтенанта Лагаша, - промолвил Балиф, подходя ближе.
- Рад видеть тебя, капитан, - отсалютовал тот, потом перевёл тяжёлый, изучающий взгляд на Китиару.
- Нам назначена аудиенция сегодня в полдень, - продолжал Балиф.
- А как зовут твою спутницу? - хмуро спросил Лагаш.
- Китиара Ут-Матар, - гордо ответила женщина. - И в следующий раз, когда хочешь что-то узнать, обращайся ко мне - я вполне сама могу за себя ответить.
Лагаш хрюкнул, подавившись смехом, потом оценивающе её осмотрел:
- Матар… Звучит как-то по-соламнийски…
- Мой отец был Рыцарем Соламнии, - вздёрнула подбородок Китиара. - Он совершил много глупостей в своей жизни, но дураком не был, если ты намекаешь на это…
- Изгнан из Ордена, - вполголоса прибавил Балиф, гладя на лейтенанта. - Азартные игры, потом поддержал не тех людей…
- Ну, капитан, это она тебе так сказала, - нагло ответил Лагаш. - А у меня приказ, и любая соламнийка может оказаться шпионом.
Балиф быстро шагнул вперёд, вставая между Лагашем и Китиарой, которая уже наполовину обнажила свой клинок.
- Спокойней, Кит! - приказал он, успокаивающе кладя ладонь на её руку, сжимающую эфес. - Это не те желторотые ублюдки, что пытались лапать тебя вчера. Это личная гвардия Ариакаса, закалённые в боях ветераны, полностью заслуживающие доверия, - проговорил он вполголоса. - Ты должна вести себя спокойней. - Затем Балиф повернулся к лейтенанту. - Ты прекрасно знаешь меня и был на последнем совете, когда я предоставил Лорду данные о Квалинести, не так ли?
- Ну да… - протянул Лагаш, не спуская тяжёлого взгляда с Китиары. - И что из того?
- Так вот, Китиара - тот человек, который раздобыл их. Лорд Ариакас был очень доволен информацией и захотел увидеть нашего агента. Как я уже сказал, нам назначено на полдень. Поэтому или мы сейчас беспрепятственно проходим, или я вынужден буду рапортовать Лорду о том, кто нарушил его распоряжение.
- Капитан, я просто исполняю приказ. Мне предписано сегодня не пропускать гражданских, невзирая на срочность и важность их дела. Ты можешь идти, вопросов нет, а её я пропустить не имею права. - Лейтенант Лагаш был неумолим.
Балиф выругался, проклиная всех и каждого, но лицо Лагаша ничего не выражало. Капитан посмотрел на приунывшую Китиару:
- Ладно, жди меня здесь, я скоро вернусь, как только увижу генерала.
- Я уже начинаю думать, что, возможно, как раз этого мне делать и не стоит. - Китиара с негодованием окинула взглядом строй солдат у Храма.
- Не нервничай, Кит, будь терпеливой, - успокаивающе промолвил Балиф. - Произошла какая-то досадная ошибка, вот и все.
Он быстрым шагом прошёл через пост и поспешил внутрь Храма. Солдаты охраны вернулись к своим делам, что не мешало им не спускать внимательных взглядов с оставшейся одной Китиары. Стараясь выглядеть невозмутимо, женщина неторопливо прогуливалась вдоль края моста, поглядывая по сторонам. Прямо перед ней возвышался Храм Луэркхизис, который Балиф назвал внушительным, и Китиара сейчас не могла не согласиться с ним.
Огромное здание было построено в виде циклопической головы дракона, выступающей из горной гряды. Ноздри образовывали вход, а в огромных клыках, как объяснял Балиф, находились посты наблюдения. В громадной пасти дракона размещался большой зал для аудиенций, в котором раньше заседали жрецы Тёмной Королевы. Когда армия пришла в город, Ариакас сделал Храм своей резиденцией, а для личной гвардии и телохранителей выстроил казармы. Жрецам волей-неволей пришлось потесниться и довольствоваться куда менее роскошными апартаментами, чем те, к которым они привыкли.
«Как ему удаётся контролировать столько силы?» - удивлялась Китиара, перегнувшись через парапет и разглядывая кипящую реку. От раскалённой поверхности исходил достаточно ощутимый жар, несмотря на то, что жрецы накладывали специальные заклинания для рассеивания горячего воздуха, идущего снизу. Но даже чары не могли полностью с ним справиться, что вполне устраивало Ариакаса. «Жар лавы должен войти в кровь моих солдат, - говорил он. - Я буду посылать их по всему Ансалону, и всюду должен доходить жар этой красной реки смерти».
Китиара с тоской сжала каменный парапет. «Когда я узнаю ответ, такая же сила будет принадлежать мне», - поклялась она про себя.
Слегка успокоившись, она зевнула, как какой-нибудь мужлан в Храме, и принялась швырять камни в огненный поток. Несмотря на большую высоту, Китиара очень быстро взмокла и с трудом дышала открытым ртом, её одежда пропиталась потом. «А Балиф был прав, к запаху потихоньку привыкаешь», - подумала женщина с удовлетворением.
Балиф вернулся через некоторое время в сопровождении одного из помощников Ариакаса. Тот подошёл к посту и объявил:
- Лорд Ариакас разрешил Ут-Матар пройти. Кроме того, Лорд хотел бы знать, почему ты не пропустил её, несмотря на объяснения, полученные от капитана Балифа?
Лейтенант Лагаш побледнел, но ответил твёрдым голосом:
- Но я думал…
- Меня не интересует, что ты думал! - отрезал помощник. - Это твоя первая и последняя ошибка, - Затем он повернулся к Китиаре. - Позвольте поприветствовать вас от имени Лорда Ариакаса. Сегодня его нет в Храме, он инспектирует военные лагеря неподалёку. Я буду иметь честь проводить вас к его шатру.
- Спасибо, - улыбнулась Китиара своей самой чарующей улыбкой.
Проходя мимо лейтенанта, она внимательно посмотрела в его лицо, навсегда запечатлевая в памяти каждую чёрточку. Когда-нибудь лейтенант горько пожалеет о том, что унизил её…

6

Тысяча мужчин замерла неподвижным строем перед задней стеной Храма Луэркхизис, выстроившись четырьмя шеренгами по двести пятьдесят человек. Ряды стояли в защитной стойке: левая нога вперёд, щиты сомкнуты, мечи наготове; ослепительное солнце отражалось в их начищенных доспехах, а жар от реки лавы мутил сознание, пот катился на лица из-под глухих шлемов, и тела под тяжёлой тренировочной броней промокли насквозь.
Перед шеренгами замер офицер в узорчатом бронзовом доспехе и небрежно накинутом на плечи сине-голубом плаще. Ткань, закреплённая золотыми фибулами, была отброшена назад, открывая на всеобщее обозрение огромные мускулы и стать владельца. Тёмные волосы влажным потоком ниспадали из-под зеркального шлема и рассыпались по плечам воина.
- Приготовиться к выпаду! - громко скомандовал он. - Выпад!
Каждый из стоящих в шеренге выхватил меч и выбросил руку вперёд. Тысяча глоток одновременно с хрипом вытолкнула воздух. После этого ряды замерли.
Офицер неподвижно стоял, разглядывая солдат, хмуря густые брови. Солдаты, задыхаясь от жары, косились друг на друга. Лорд Ариакас прошёлся перед строем, подмечая тех, кто уже начал дрожать от усталости или сломал линию строя. Это было серьёзным проступком в его личной гвардии. Он остановился перед одним из воинов:
- Старший сотник Холос, взять этого человека и выпороть. Никто не имеет права выполнять команду до того, как она прозвучит.
Человек с землистой кожей и слюнявым, безвольным ртом, что, несомненно, выдавало наличие в его роду предков-гоблинов, немедленно вывел указанного из строя солдата и отвёл в сторону от плаца. Там его поджидали несколько сержантов, вооружённых кнутами.
- Снимай броню, - велел он солдату.
После того как тот выполнил приказ, один из сержантов сорвал с него и рубашку с подстежной подкладкой.

Предыдущая страница 3 Следующая страница


Братья по оружию 4

- Стоять по стойке «смирно»!
Лицо солдата закаменело. Сотник кивнул, и сержанты, с неуловимой быстротой взмахнув кнутами, ударили провинившегося по три раза. Человек терпел, мужественно душа в себе крик, но последнего удара не выдержал и тихо застонал - солёный пот безжалостно принялся разъедать свежие раны. Невозмутимые сержанты, сделав своё дело, смотали кнуты и удалились.
Наказанный быстро, как мог, натянул рубашку, которая тут же пропиталась кровью, затем броню и вопросительно посмотрел на сотника. Тот кивнул, и солдат под тяжёлым взглядом Ариакаса поспешил занять своё место в строю. Остальные смотрели на него мрачными взглядами, потому как никто из них не мог изменить атакующей стойки без приказа. Руки и ноги дрожали от перенапряжения, тела сводила судорога.
- Приготовиться к защите! - гаркнул Ариакас. - Защита!
Строй выдохнул и, будто извлекая клинки из животов невидимых фантомов, вернул мечи в начальную позицию. Чуть переведя дух, отряд ожидал следующих команд.
- Уже лучше, - заявил Ариакас. - А теперь приготовиться к выпаду! Выпад! Приготовиться к защите! Защита!
Такая тренировка продолжалась около часа. Ещё дважды Ариакас прерывался на порку ошибавшихся, на этот раз выбирая солдат из глубины строя, чтобы показать свой неусыпный контроль за всем отрядом. К исходу часа Лорд был удовлетворён, его тысяча начала двигаться как один человек, щиты синхронно вздымались, мечи разрубали воздух, словно движимые единым рычагом.
- Приготовиться к вы… - начал Ариакас снова и вдруг остановился, вылетевшие слова замерли в горячем воздухе.
Один из солдат не повиновался. Он вышел из строя, швырнул меч в грязь, другой рукой дёргая тугую застёжку шлема, и заорал:
- Хватит с меня! Я не подписывался на весь этот балаган! Я ухожу!
Потрясение наблюдавший за ним строй замер, солдаты старались не смотреть на отступника, чтоб никто из офицеров не вздумал усомниться в их непричастности к безумному поступку. Четыре шеренги отрешённо смотрели прямо перед собой.
Ариакас холодно кивнул на солдата.
- Первая шеренга, седьмой десяток, убить дезертира! - приказал он. Опытный взгляд Лорда сразу заметил место, с которого тот вышел.
Обречённый человек потрясение повернулся к шеренге:
- Ребята! Одумайтесь! Что вы делаете?
Но названный десяток молчаливо сделал шаг из строя, в ногу направляясь к нему. Человек повернулся и бросился бежать, но не смог сделать и пары шагов - измученные ноги подвели, и он рухнул на землю. Десяток неумолимо приближался.
- Приготовиться к атаке… Атака…
Три меча одновременно вошли в тело несчастного, лязг железа приглушил смертельный крик.
- Приготовиться к защите… Защита…
Окровавленные мечи двинулись обратно, крик человека оборвался. Десяток замер в идеальной стойке.
- Неплохо, - проговорил Ариакас. - В первый раз за сегодняшний день я вижу хорошее построение. Десятник, вы можете отдохнуть полчаса и проследите, чтобы все получили воду.
Он уже давно заметил, что за тренировкой отряда наблюдает с улыбкой на губах молодая женщина, стоящая с краю смотрового плаца, - несомненно, это та, которая ожидает аудиенции. Лорд снял шлем и, вытирая пот с лица, неторопливо пошёл к своей палатке. Это был огромный шатёр, над которым развевалось знамя Ариакасов - чёрный орёл с распростёртыми крыльями.
Сотники и сержанты поспешили распустить свои шеренги, измученные жаждой воины рванули к длинным корытам, из которых пили лошади. Жадно глотая грязную, со стойким привкусом серы воду, солдаты обливались ею и брызгались, как мальчишки. Дежурные сержанты подхватили мёртвое тело с центра плаца и потащили его в угол лагеря, к мусорным кучам. Лагерные собаки, без сомнения, наедятся сегодня до отвала.
Ариакас вошёл в шатёр и сорвал одним движением плащ, помощник освободил Лорда от тяжёлого панциря.
- Проклятье, ну и жаркая была работёнка сегодня! - Ариакас со стоном размял затёкшие мускулы.
Раб осторожно внёс огромную тыкву, заполненную хрустальной родниковой водой. Лорд жадно припал к ней, взмахом руки велев тому отправиться за другой. Остаток влаги он опрокинул себе на голову и рухнул в огромное мягкое кресло. Подскочивший второй раб помог стянуть тяжёлые сапоги. За плотным пологом раздались голоса - это собирались офицеры.
- Войдите, - сказал Ариакас, поудобнее разваливаясь на подушках.
Офицеры вошли, держа шлемы в руках, и замерли по стойке «смирно». Советы у Лорда Ариакаса всегда таили в себе смертельную опасность, потому все были напряжены и осторожны. Старший сотник чуть выступил вперёд:
- Мой Лорд, я прошу прощения за досадный инцидент…
Ариакас успокаивающе махнул рукой:
- Не стоит об этом. Мы превращаем босяков и шутов в некое подобие армии, поэтому такие случаи возможны. Зато будет прекрасный урок всем остальным. Я доволен тобой, Холос, твои солдаты быстро учатся, даже лучше, чем я надеялся. Но им это знать не обязательно, пусть будут уверены, что я ненавижу их. Минут через пятнадцать начните занятия заново, тренируйте ту же самую атаку и защиту. Только когда они в совершенстве изучат основу, можно переходить к чему-то ещё.
- Мой Лорд, прикажете продолжить пороть всех отстающих? - поинтересовался второй сотник. Ариакас внимательно на него посмотрел:
- Нет, Берен, это только мой инструмент. Я хочу, чтобы они боялись и ненавидели меня больше всех остальных. - Ариакас усмехнулся. - Обходитесь только командным тоном и угрозами. Ну а если кто-то всё же отважится на бунт, просто пришлите его ко мне. Поглядим на храбреца.
- Будет исполнено, - кивнул Берен. - Какие ещё будут указания?
- Да. Тренировка ещё минимум полтора часа, потом перерыв на ужин, и отмените увольнительные на сегодняшнюю ночь. Когда все проспят пару часов, играйте «тревогу» и прикажите им перенести лагерь к югу. Они должны приучаться спать мало, просыпаться по команде и работать в полной темноте и при любой погоде.
Офицеры молча поклонились и направились к выходу.
- Ещё одно, - произнёс Ариакас им в спину. - Холос, ты будешь назначен новым командиром полка, который сформируется через две недели. Выберешь себе двух сотников в помощники. Берен, ты назначаешься старшим сотником этого отряда. В моей армии верные офицеры будут продвигаться быстро. Всё ясно?
Четыре офицера ещё раз отсалютовали и вышли. Холос выглядел особенно довольным - неожиданное продвижение по службе говорило о том, что, несмотря на недавний случай, Ариакас все ещё благосклонен к нему.
Ариакас пошевелился и расслабил ноющие мышцы. Он неожиданно вспомнил юность, когда легко мог пройти десять миль в тридцатифунтовой кольчуге и тяжёлом панцире сверху да с ходу вступить в бой. Только в нём можно ощутить максимальное удовольствие от жизни, когда ты плечом к плечу с другом сокрушаешь врага и каждый миг битвы несёт тебе победу или смерть. Это то, ради чего стоит жить на этом свете…
- Простите, мой Лорд, вы не спите? - раздался вкрадчивый голос от полога шатра.
- Я что, похож на старика, дремлющего после сытного обеда? - стальным голосом поинтересовался Ариакас, мгновенно, как пружина, распрямляясь в кресле. - Что случилось?
- Капитан Балиф прибыл, как вы и приказывали, мой Лорд, - проговорил помощник. - И он не один.
- Ах да… - Ариакас сразу вспомнил красавицу, наблюдавшую за тренировкой с края плаца. О Боги, неужели он стал забывать о подобных вещах? Лорд глянул на себя - на нём были лишь короткие кожаные штаны, которые он носил под доспехами, и больше ничего. Впрочем, если то, что он слышал об этой женщине, верно, она не будет шокирована видом неодетого мужчины.
- Вели им войти, - приказал Ариакас.
Женщина смело вошла первой, следовавший за ней Балиф отсалютовал и вытянулся по стойке «смирно». Она быстро обежала взглядом внутреннее убранство, после чего уже не спускала взгляд с Лорда Ариакаса. Сразу было видно, что перед ним не застенчивая девственница, запуганная и бесправная, но и не шлюха с продажным и оценивающим прищуром накрашенных глаз. Пристальный взгляд этой женщины был смел, невозмутим, проникновенен и бесстрашен.
Ариакас, привыкший к тому, что люди безропотно склоняются перед ним, вдруг оказался под прицелом горящего взора. Прекрасные глаза красноречиво говорили, что его оценили по заслугам, но в то же время, если их хозяйке не понравится то, что он ей скажет, она не будет колебаться ни секунды, а развернётся и гордо уйдёт. В любое другое время подобная наглость вызвала бы ярость и раздражение у Лорда Ариакаса, но сейчас, после удачной тренировки, он находился в благодушном расположении духа, и эта гордая красавица с вьющимися волосами и прекрасной фигурой неудержимо влекла его.
- Мой Лорд, - произнёс Балиф, - разрешите представить вам Китиару Ут-Матар.
«Так она соламнийка! Вот откуда эта гордость и бесстрашие, - подумал Ариакас. - Она вся пропитана вольным воздухом тех мест, словно окружающий мир просто игрушка у её ног. И у неё были прекрасные учителя, вы только посмотрите, как она носит меч - словно он является продолжением тела, весьма симпатичного тела, надо сказать… И всё же она не рыцарь, эти зовущие губы и глаза никогда не могли бы появиться среди набожных хвастунов Соламнии».
- Китиара Ут-Матар, - сказал Ариакас, заложив руки за широкий пояс, - добро пожаловать в Оплот. - Его глаза неожиданно сузились. - Мне кажется, мы уже встречались…
- Я не была удостоена подобной чести, - поклонилась Китиара, улыбнувшись ещё шире. В полумраке шатра её опаловые глаза горели ярким огнём.
- Нет, имя «Китиара» кажется мне знакомым, - задумчиво настаивал тот.
- Мой Лорд немного ошибается, - выступил вперёд Балиф, о присутствии которого Ариакас успел уже позабыть. - Вы не встречались лично, но два года назад в Нераке, когда вы наблюдали за строительством великого Храма…
- Вспомнил! - кивнул Ариакас. - Ты - тот шпион, который доставил важную информацию о Квалинести. Холос был очень доволен её качеством. Тебе наверняка будет приятно узнать, что она стала основой наших действий против эльфийских язычников.
Улыбка Китиары слегка увяла, но затем расцвела с новой силой. Проницательный Ариакас заметил, как пламя в глубине её глаз на мгновение померкло, и задался вопросом, что могло послужить причиной этому.
- Я очень рада была услужить, - сказала Китиара чуть дрогнувшим голосом.
- Присаживайся, - кивнул Ариакас. - Андрос! - Он хлопнул в ладони, вызывая раба.
Появившийся мальчишка лет шестнадцати, захваченный в одном из недавних набегов, быстро приблизился и низко поклонился.
- Тащи вина и мяса для моих гостей, - велел Ариакас, - я думаю, ты разделишь со мной ужин?
- Это будет честь для меня, - согласилась Китиара. Мнением Балифа никто не поинтересовался. Ещё один раб был послан в соседние палатки за дополнительной мебелью для гостей, а Ариакас, встав с кресла, одним движением скинул со стола огромную карту Абанасинии и груду деловых пергаментов.
- Прошу извинить за грубость трапезы, - галантно извинился он, усаживаясь за стол. Несмотря на присутствие капитана, общался он исключительно с Китиарой. - Когда я угощу вас в своей главной резиденции, вы попробуете одну из самых изысканных кухонь на всём Ансалоне. Мой главный повар - настоящий маг, творящий чудеса, именно это и спасло ему жизнь в своё время. Так что он готовит каждый раз как будто в последний, - рассмеялся Ариакас.
- С нетерпением буду ожидать этого, - произнесла Китиара.
В шатёр с поклоном внесли огромное блюдо с жареной олениной, которая шипела и истекала жиром под ароматными приправами.
- Угощайся, - Ариакас первым снял с пояса нож и отрезал себе толстый дымящийся кусок мяса. - Я думаю, сегодня можно не придерживаться этикета. Клянусь Её Тёмным Величеством, я голоден, как целый отряд! Мы хорошо поработали сегодня и можем немного отдохнуть. - Он искоса взглянул на Китиару, наблюдая за её реакцией. Китиара не спеша отрезала себе не меньший кусок.
- Я наблюдала за вами, милорд. - Она насыщалась, как и подобало старому воину, никогда не уверенному в том, где он снова сможет хорошо закусить. - В ваших отрядах строгая дисциплина и порядок, но не слишком ли суровая? Или пополнять численность полков будут мёртвые из могил?
Ариакас усмехнулся:
- В моей армии платят - и неплохо. Причём платят вовремя и без обмана. Я не принадлежу к тем полководцам, которые теряют половину отрядов по весне, потому что крестьяне бегут в свои деревни сеять хлеб. Мои полки не нуждаются в припасах городов, которые захватывают. Это их премия за хорошую службу - и не более. Достойная оплата даёт им чувство гордости за свою работу, когда она выполнена хорошо. - Он повёл литыми плечами. - Но, как и любой командир, я всегда имею недовольных. И от них необходимо избавляться первыми. Если нянчиться с ними и потакать, то это разложит всю остальную армию. А тогда армия превращается в неорганизованную банду, не подчиняющуюся ничьим приказам. Для военачальника это хуже смерти.
Китиара, прекратив есть, внимательно слушала Ариакаса, кивая головой, соглашаясь с его словами.
- Ну, хватит об этом, - оборвал себя Лорд. - Расскажи мне лучше о себе, Китиара Ут-Матар.
Ариакас махнул рабу, приказывая налить всем ещё вина. Он отметил, что Китиара пьёт очень мало, мелкими глотками, смакуя драгоценную влагу, в отличие от Балифа, который уже осушил три кубка и сейчас приканчивал четвёртый.
- Даже не знаю, что может заинтересовать милорда, - потупилась Китиара. - Я родилась и выросла в Утехе, что в Абанасинии. Моим отцом был Грегор Ут-Матар, Рыцарь Соламнии, один из лучших воинов своего времени. - В её устах это прозвучало не как хвастовство, а как констатация факта. - Но, к сожалению, ему не хватило сил придерживаться тех правил, что сотнями окружают жизнь рыцаря. Он продал свой меч и талант там, где платили больше. Когда мне было пять лет, отец взял меня с собой на поле битвы и там преподал первый урок обращения с мечом. Ещё долгое время он обучал меня и учил выживать в окружающем мире, а потом дела позвали его обратно в Соламнию. С тех пор я не видела его… - Китиара замолчала.
- И ты…
Китиара посмотрела на него в упор:
- Я дочь своего отца - и этим всё сказано.
Ариакас нахмурился:
- Значит, ты тоже не хочешь придерживаться ничьих правил и подчиняться приказам?
Китиара замерла. Она ясно ощутила, что от её следующих слов будет зависеть вся её жизнь и судьба, и сосредоточилась, чтобы пройти по той узкой тропинке, что отделяет ложь от правды.
- Я этого не сказала. Если я найду командира, которого буду уважать, которым буду восхищаться, службой у которого буду гордиться, то за него я отдам жизнь. Ему я буду верна до самой смерти и не предам никогда, но…
Она заколебалась.
- Но что? - подбодрил её Ариакас с улыбкой.
Китиара прикрыла мерцающие глаза ресницами и решилась:
- Но такой командир должен будет и сам не остаться в долгу у меня.
Ариакас откинулся на спинку кресла и громогласно засмеялся. Он хохотал долго и раскатисто, молотя пустым кубком по столу, пока помощники не начали осторожно заглядывать под полог, выясняя, не случилось ли чего с их предводителем. Ариакас вообще не отличался весёлым нравом, и такие приступы веселья бывали у него крайне редко.
- Думаю, я могу найти тебе такого командующего, Китиара Ут-Матар, - наконец произнёс он, - который бы удовлетворил всем изложенным требованиям. Мне крайне необходимо иметь верных офицеров. Я думаю, ты подпишешь армейский контракт. Но, конечно, тебе придётся доказать свою преданность и храбрость.
- Я готова, - быстро произнесла Китиара. - Каково моё первое задание?
Лорд Ариакас задумчиво посмотрел на Балифа.
- Я доволен тобой, капитан, - сменив тему, произнёс он. - И ты не останешься без награды. - Ариакас, взяв клочок пергамента, быстро нацарапал на нём какие-то слова. Потом он крикнул помощника с улицы и приказал ему: - Проводи капитана к нашему казначею и передай ему этот приказ. - Затем Ариакас повернулся к Балифу, - Получай награду, капитан, но много не пей. Завтра утром я жду тебя на совете.
Балиф поднялся с места, слегка пошатнувшись, и кривовато поклонился - сказывалось количество выпитого. Он не слишком расстроился, что его так быстро выставляют вон, особенно когда через плечо помощника разглядел сумму, проставленную на пергаменте. Он неплохо знал жизнь и понимал, что Китиара сделала ещё один шаг наверх, где ему уже нет места. Также он понимал, что теперь вряд ли получит что-то ещё от Китиары, - теперь она навсегда стала для него недоступна. «Впрочем, я неплохо заработал», - улыбнулся своим мыслям Балиф. Проходя к выходу, капитан незаметно для всех коснулся плеча Китиары, пожав его, затем стремительно вышел.
Как только помощник и Балиф удалились, Ариакас встал и, подойдя к входу, задёрнул тяжёлый полог шатра. Китиара неподвижно сидела за столом, не поворачивая головы. Ариакас медленно подошёл к ней и погрузил руки в шёлковый водопад её вьющихся волос. Голова Китиары запрокинулась, и, не в силах более сдерживаться, Ариакас поцеловал её в губы так пылко, как только мог. К его удивлению, поцелуй вернулся к нему с такой силой и страстностью, что Лорд на миг снова ощутил себя мальчишкой. Китиара обвила руками его плечи и отчаянно целовала его, вонзая ногти в бронзовую кожу мускулистых рук. Он прижал её к себе, но, внезапно вывернувшись, женщина освободилась и отпрянула:
- Так как же я должна проявить себя, мой Лорд? Моим первым заданием будет постель?
Ариакас поморщился:
- Нет! Что за чушь! Конечно, нет! - Он обнял её за талию, прижимая к себе. - Но мы могли бы получить удовольствие…
Китиара выгнулась назад, отстраняясь от Ариакаса. В данный момент она хотела обнять его не меньше, чем он её, и только по сузившимся глазам и бурному дыханию можно было понять, как сильно женщина борется с собственным желанием.
- Не знаю, милорд! Вы же хотели сделать меня своим офицером?
- Да, проклятье, я сделаю тебя офицером! - прорычал тот.
- Но тогда как воспримут меня солдаты армии Лорда Ариакаса? Как игрушку командира с приляпанными сверху знаками различия? Будут ли они уважать меня и подчиняться мне? - выкрикнула Китиара.
Ариакас замер, словно натолкнувшись на стену. Он ещё никогда не встречал такую женщину - женщину, которая легко припёрла его к стенке его же любимыми аргументами. Он тяжело дышал, но не разжимал рук. Ещё ни одну красавицу в жизни ему не хотелось так мучительно, как эту воительницу.
- Милорд, позвольте мне быть пока рядом с вами, - произнесла Китиара, прижимаясь к Ариакасу так, чтобы он мог ощутить дрожь, бьющую её тело. - Дайте мне шанс заслужить уважение в отрядах, чтоб меня узнали все ваши солдаты. Чтобы они говорили о моей храбрости в сражениях - и тогда ни один из них не скажет, что Лорд Ариакас взял к себе в постель шлюху. Только тогда я буду достойна вас.
Ариакас задумчиво пропускал её локоны сквозь сильные пальцы. Внезапно его рука сжалась и мгновенно намотала волосы на кулак. Ариакас молча смотрел на слёзы, которые непроизвольно выступили на глазах Китиары.
- Никогда ещё ни одной женщине не удавалось сказать мне «нет» и остаться в живых, чтобы об этом узнали другие. - Лорд ледяным взглядом пронзал женщину насквозь, ожидая увидеть хотя бы тень страха в опаловых глазах. И если бы страх появился, Ариакас незамедлительно, одним небрежным движением, сломал бы Китиаре шею. Воительница в ответ улыбнулась, спокойно выдержав его взгляд.
Через миг Лорд горько рассмеялся и ослабил хватку.
- Хорошо, Китиара Ут-Матар, - произнёс он. - Ты сказала умные слова. Я дам тебе этот шанс. Сейчас мне срочно необходим надёжный гонец.
- Я предполагала, что у Лорда Ариакаса есть немало мальчиков на побегушках, - чуть обиженно произнесла Китиара. - Я хочу быть боевым офицером.
- Тогда я скажу тебе, что у меня действительно были, как ты выражаешься, «мальчики», - сказал Ариакас со странной улыбкой. Он не спеша налил два кубка до краёв, чтоб хоть как-то погасить огонь своего желания. - Но теперь уже никого нет. Я послал пятерых, и до сих пор никто не вернулся…
Китиара понимающе усмехнулась;
- Тогда звучит весьма многообещающе. Так что эта за сообщение и кто адресат?
Брови Ариакаса хмуро сошлись к переносице, рука крепко сжала деревянный кубок.
- Примерно такое. Слушай: «Я, Ариакас, Повелитель армии Её Тёмного Величества, прошу тебя прибыть ко мне в Оплот. Я нуждаюсь в тебе, и Тёмная Королева тоже. Бросая мне вызов, ты ставишь под угрозу общее дело, и в первую очередь Королеву. Над нами нависла новая серьёзная угроза». Все.
- Я в точности передам послание, мой Лорд, - подняла бровь Китиара. - Имею ли я право повлиять на решение, если адресат не захочет выполнить ваш приказ?
Ариакас хитро улыбнулся:
- Конечно, я разрешаю тебе, Китиара Ут-Матар, попробовать его принудить повиноваться мне. Любыми способами. Хотя, возможно, эта задачка будет тебе не по зубам.
Китиара вскинула голову:
- Я тоже не встречала ещё ни одного мужчину, который сказал бы мне «нет» и выжил после этого. Где его найти и как его зовут?
- Он живёт в пещере неподалёку от Нераки, а зовут его Иммолатус.
Воительница нахмурилась:
- Иммолатус… весьма странное имя для человека…
- Для человека - да, - сокрушённо покивал Ариакас, наливая ещё: он решил больше не ограничивать себя. - Но не для дракона…

7

Китиара лежала, подложив руки под голову, и мрачно разглядывала плывущую в небе красную луну. Луна злобно смеялась над ней, и воительнице было прекрасно известно почему. «Охота, - шипела она сквозь зубы, - охота на снипа!»
- Будьте вы прокляты! - наконец заорала Китиара во тьму, сбросила промокшие насквозь одеяла, вскочила и нервно заходила вокруг костра. Устав метаться, она отхлебнула ледяной воды из меха и рухнула обратно - смотреть на горящие дрова. Решив, что они пылают недостаточно ярко, Китиара поворошила кочергой прогорающие ветки, послав в небо целый сноп искр - маленьких красных огоньков, растаявших во тьме.
Воительница прекрасно помнила детство и розыгрыш со снипом, когда она подшутила над легковерным Карамоном.
Все вокруг знали о её замысле, с удовольствием помогая, - за исключением Стурма Светлый Меч. Проговорись кто-нибудь юному рыцарю - спасения от его нравоучений и лекций не было бы. Он выпустил их снипа из ловушки, если можно так выразиться. Каждый раз, когда они собирались все вместе: Китиара, Танис, Рейстлин, Тассельхоф и Флинт, то сразу начинали болтать о красоте снипа, которого так трудно поймать, о невероятной вкусноте его нежного мяса, по сравнению с которым цыплёнок - жёсткая подошва. Карамон слушал их рассказы с круглыми глазами, раскрытым ртом и бурчащим желудком.
- Поймать снипа можно только тогда, когда светит Солинари. - авторитетно утверждал Танис.
- Ты должен пойти в лес один, бесшумно, как эльф-лунатик, с мешком в руках, - советовал Флинт. - И начинай звать: «Снип, иди ко мне в мешок, снип, иди ко мне в мешок!»
- Вот увидишь, Карамон. - говорила Китиара брату, - снипы настолько легковерны, что едва услышат эти слова, как сразу побегут к тебе в руки.
Рейстлин тщательно наставлял со своей стороны:
- И вот в этот миг ты должен мгновенно завязать мешок, потому что, как только снип поймёт, что его обманули, он попытается освободиться.
- Они очень большие? - боязливо спрашивал Карамон.
- Да нет, не больше белки, - заверял Тассельхоф. - Но у него зубы острые, как у волка, когти, как у упыря, и на хвосте жало, как у скорпиона.
- Поэтому, парень, убедись, что взял мешок покрепче, - сурово говорил Флинт, быстро зажимая Тассельхофу рот, когда тот уже хотел захихикать.
- Так, разве вы мне не поможете? - удивлялся Карамон.

Предыдущая страница 4 Следующая страница


5 Маргарет Уэйс, Дон Перрин

- Снипы священны для эльфов, - торжественно заявил Танис. - Мне запрещено убивать их.
- А я слишком стар для них, - вздохнул Флинт. - Лучшие денёчки для охоты уже миновали. Это тебе надо проявить своё мастерство.
- Я убила первого снипа, когда мне было двенадцать, - гордо заявила Китиара.
- Э-эх, - горько вздохнул Карамон. Ему уже было почти восемнадцать, а он услышал про снипа совсем недавно.
- Я знаю, брат, ты сможешь с честью поймать своего первого снипа, - уверил Рейстлин, кладя руку близнецу на плечо…
Как же они бились в конвульсиях от смеха, когда той ночью Карамон отправился в лес, а они, сидя в уютном доме, представляли, как он, бледный от страха, взывает к снипам: «Снип, иди ко мне в мешок!»
И ещё сильнее они смеялись утром, когда Карамон, затаив дыхание от волнения, притащил домой огромный мешок с пойманным неуловимым снипом, который вдруг принялся яростно извиваться и хихикать.
- Тут кто-то хихикает, - опасливо сказал Карамон, таращась на мешок.
- Это такой специальный звук, который издаёт пойманный снип, - простонал Рейстлин, едва способный говорить от смеха. - Братец, расскажи нам подробности своей охоты!
Карамон уверенно начал рассказывать, как он отправился в лес и как на его зов примчался снип, попавшийся прямо в ловушку. Тогда он мгновенно связал мешок и после тяжёлой борьбы усмирил проклятого снипа.
- А теперь давайте размозжим ему голову, прежде чем развяжем, - заявил Карамон и притащил огромную кочергу от камина.
- Нет! - отчаянно запищал снип из мешка.
- Да! - заорал Карамон, замахиваясь.
Флинт попытался выхватить у силача кочергу, но безрезультатно. Тогда Танис, видя, что розыгрыш зашёл слишком далеко, кинулся к мешку и дёрнул завязки. Вылезший снип оказался поразительно похожим на Тассельхофа Непоседу.
Карамон смеялся громче всех, когда ему объяснили смысл шутки, а все наперебой рассказывали, что и сами в своё время попадались на неё. Кроме Китиары, которая сразу заявила, что никогда не была настолько глупа, чтобы отправиться на охоту за дурацким несуществующим снипом.
До сих пор. Теперь она могла смело встать посреди этих проклятых гор с мешком и начать вопить: «Дракон, иди ко мне в мешок!» Она с раздражением пнула горелое бревно, задаваясь вопросом, который мучил её уже целых семь дней, с тех пор как она покинула Оплот, - неужели она так глупа? Почему Лорд Ариакас послал её с этим смешным заданием?
Китиара верила в драконов так же, как и в снипов.
«Драконы! - Она снова фыркнула с раздражением. - Люди в Оплоте беспрерывно болтают про них и поклоняются им. Храм Тёмной Королевы построен в форме дракона. Балиф как-то спросил, сильно ли я испугаюсь, если встречу дракона…»
Несмотря на это, Китиара до сих пор ещё не встретила никого, кто видел бы дракона своими глазами. Реального огнедышащего и воняющего серой дракона, а не только в камне, мозаиках и настенной росписи. Когда Ариакас сказал, что ей надо ехать к дракону, она сначала долго смеялась.
- Это не шутка, Ут-Матар. - произнёс Лорд, и глаза его гневно сверкнули.
Все ещё уверенная, что это какой-то тонкий розыгрыш, Китиара решила подыграть ему и покорно согласилась. Гнев исчез из холодных и пустых глаз Ариакаса.
- Я дал задание, Ут-Матар, - произнёс он тоном таким же холодным, как и глаза. - Выполняйте или убирайтесь вон.
Что ей оставалось делать? Она попросила эскорт солдат, но Ариакас резко отказал: «Я не могу больше терять людей на пустом месте. Или новобранец Ут-Матар не чувствует себя подготовленной к путешествию в одиночку? Тогда, может, мне стоит поискать другого кандидата для этого задания?»
Китиара сдалась, ибо выбора у неё не было. Ей надлежало углубиться в Халькистовы горы, где, как предполагалось, обитал дракон Иммолатус. Он жил там уже столетия и должен был ощутить пробуждение Тёмной Королевы. Первые три дня на пути от Оплота Китиара не спала, постоянно ожидая нападения из засады. Она была уверена, что Ариакас все подстроил, чтоб проверить её навыки и боевые способности. Но всё было спокойно, никто не прыгал на неё из темноты, никто не шуршал в кустах, кроме голодных бурундуков. Ариакас даже дал ей карту, как он пояснил, полученную от жрецов Храма Луэркхизис и указывающую точное нахождение пещеры дракона.
Чем ближе Китиара приближалась к точке, отмеченной на карте, тем пустынней становилась местность вокруг, она уже с трудом пробиралась среди огромных камней. Конечно, если уж верить в дракона, то он просто обязан жить в таких местах. На четвёртый день Китиара прошла перевал, и даже стервятники, с надеждой кружившие над ней от самого Оплота, пропали с неба - больше не чувствовалось их голодных взглядов, не слышалось хриплого клёкота,
На пятый день ни одна муха не закружилась над её куском сушёной говядины, ни один муравей не приполз к крошкам хлеба от её трапезы. Теперь Китиаре уже трудно было определить, где находится Оплот, - со всех сторон её окружали мрачные пики Властителей Судеб, скрытые в вечно клубящихся облаках. Время от времени земля сотрясалась под её ногами от глухих толчков. Китиаре даже показалось, что это где-то в глубинах тверди пошевелился во сне гигантский червь, грезя о несметных сокровищах.
На шестой день Китиара начала уже всерьёз беспокоиться. Земля, по которой она шла, стала абсолютно бесплодна. Китиара уже забралась достаточно высоко в горы, чтоб не ощущать влияния весны вокруг, но никаких следов снега не увидела, лишь изредка в глубоких нишах под скалами замечая его следы. Не было ни одного деревца иди кустарника.
Потом долгое время воительница шла по камням, опалённым огнём, словно волна пламени залила пустынный склон. «Откуда взяться огню, если нечему гореть?» - изумилась Китиара, но, поразмыслив, решила, что здесь бушевала гроза и молнии выжгли все вокруг. Все ещё находясь в сомнении, она обогнула громадный гранитный валун и наткнулась на труп.
От неожиданности женщина даже сбилась с ровного шага. Она видела достаточно много трупов за свою жизнь, но такого ещё не встречала. Тело было обожжено пламенем настолько горячим, что уцелели только самые крупные кости скелета и череп. Вся плоть и мелкие кости были превращены в пепел. Тело лежало лицом вниз, было видно, что человек убегал со всех ног, когда пламя испепелило его. Ковырнув гарь со шлема, Китиара опознала эмблему. Тот же герб был и на мече, который валялся в десятке шагов позади. Она подумала, что, если перевернуть труп, на панцире будет ещё один знак, везде один и тот же - распростёрший крылья орёл Лорда Ариакаса.
Именно в это мгновение Китиара наконец поверила.
- Ты мог бы сейчас посмеяться, Карамон. С полным правом, - произнесла она печально.
Прищурив глаза от сверкания горных льдов, воительница осмотрелась по сторонам. Она ничего не увидела, кроме синего неба, но внезапно почувствовала себя очень маленькой и уязвимой. Китиара присела у подножия гранитной скалы, прислонившись к ней спиной. Прямо перед ней была другая скала, которую опалило пламя, с одной стороны расплавив, как масло.
- Чтоб мне провалиться до самой Бездны и вылететь обратно! - обругала она себя, наслаждаясь компанией горелого скелета. - Дракон. Настоящий живой дракон! - Она всхлипнула. - Стоп, прекрати истерику. Кит, это просто невозможно! Так ты скоро начнёшь верить в упырей! Беднягу ударило молнией, и все!
Но она лгала себе и знала об этом. Прямо перед ней был труп человека, в ужасе убегавшего от кого-то и бросившего бесполезный меч как игрушку.
Китиара потянулась к кожаному мешочку на поясе, отмеченному черным орлом, и вытянула тонкий пергамент, туго скрученный и зажатый перстнем. Хмуро посмотрев на него, она пожевала нижнюю губу. Ариакас, давая свиток, сказал, чтобы она любой ценой доставила его к Иммолатусу.
Разъярённая глупыми шутками полководца, Китиара схватила его тогда не глядя и запихала в карман. Она делала вид, что выслушивает речи Ариакаса о драконах, но на самом деле пропускала все его слова мимо ушей: с тем же успехом Карамон мог рассказывать ей о повадках снипов.
Теперь Китиара внимательно осмотрела перстень. На широкой печатке был вытеснен знак пятиглавого дракона.
- Вот оно что… - прошептала она себе под нос, вытирая пот со лба. - Пятиглавый дракон, древний символ Такхизис, Королевы Тьмы.
Поколебавшись всего одно мгновение, воительница сорвала перстень и аккуратно развернула свиток.
«Иммолатус, я приказываю подчиниться моему приказу, который доставит этот посланец. Четыре раза ты пренебрегал им, пятый будет последним. Я теряю терпение, немедленно прими человеческий облик и прибудь в Оплот вместе с подателем сею письма. Ты обязан явиться на службу Лорда Ариакаса, в скором будущем Повелителя Драконов, и моей армии.
Этот приказ составлен и записан Вирлишем, Верховным жрецом и магом Ложи Чёрных Мантий, от имени Такхизис, Королевы Тьмы, Королевы Пяти Драконов, Королевы Бездны и в скором будущем Королевы Кринна».
- Будь все проклято… Все вместе и каждое в отдельности, - прошептала Китиара, уронив голову на руки. - Какая я идиотка! Тупая как пробка! Как я влипла в это дело?
Она замолчала и какое-то время просто смотрела в пустоту, потом искра жизни вновь забилась в ней.
- Как много… - пробормотала воительница, поднимаясь на ноги. - Много надежд, амбиций и желаний. И всем им суждено найти конец здесь, - Она кисло улыбнулась. - Вплавленным вместе со мной в гранит. Но кто мог подумать, что Ариакас говорит правду? Дракон. И я иду к нему посыльным.
Китиара снова присела на камни и задрала голову, глядя в небо. Воздух здесь был удивительно прозрачен, и если заглядеться в синеву, можно представить себе, что паришь в восходящих потоках воздуха.
День клонился к закату, холодало. Китиара зябко поёжилась - открытые части тела быстро покрылись гусиной кожей. В сумке у неё был толстый шерстяной плащ, но она ещё ни разу не доставала его. «Сейчас согреемся», - подумала воительница, отгоняя сонливость, потянулась к сумке и достала плащ. Закутавшись в тёплую ткань, она сразу почувствовала себя уютнее.
Немного успокоившись, Китиара достала карту, выданную Ариакасом, и начала изучать её. Она быстро нашла все основные ориентиры: пик горы, раздвоенный на верхушке, как змеиный язык, огромный выступ скалы, нависавший над долиной, как крючковатый нос старухи. С их помощью Китиара без труда определила место, где должен был находиться вход в пещеру. Надо было обогнуть длинный выступ породы совсем невдалеке от неё.
Женщина поднялась и подошла к краю одной из скал, что обрывалась прямо под её ногами. «Выход есть… Один шаг, и все быстро кончится… - зазвенело у неё в голове. - Выход есть… - Китиара резко тряхнула головой. - Этот выход только для труса!» - оборвала она себя. «Ложь, обман, кража - все бывает в этом мире, - говорил ей как-то отец. - Но помни, мир никогда не прощает трусов!»
- Может, это и будет мой последний бой, но я смело приму его… - сказала Китиара вслух.
Она огляделась по сторонам и заметила, как быстро сгущается тьма. У воительницы не было никакого плана: всё, что приходило ей в голову, через миг казалось глупым и невыполнимым. Оставалось только пойти и постучать в парадную дверь драконьей пещеры. Положив руку на рукоять эфеса, Китиара двинулась в путь…
Огромная тень появилась на фоне темнеющего неба и понеслась вдоль отрогов Властителей Судеб, поднимаясь всё выше и выше. Размах мощных крыльев был огромен, огненно-красная чешуя сверкала в последних лучах заходящего солнца - блики вспыхивали и гасли, подобно искрам растревоженного костра. Поэт сравнил бы их с гранями рубинов на шее красавицы, играющими на свету, или каплями алой крови, упавшей на землю. Туша с длинной мордой и мясистым хвостом казалась невероятно тяжёлой, и не верилось, что какие бы то ни было крылья способны поднять эту громаду в полёт. Острые шипы хребта против света выглядели чёрными, мощные лапы с саблевидными когтями были поджаты, зоркие пламенные глаза оглядывали скалы внизу.
Впервые за двадцать восемь лет своей жизни Китиара испугалась до смерти: в животе похолодело, судорожно сжавшийся желудок комом подкатил к горлу, слюна приобрела металлический привкус, руки и ноги ослабели - женщина не могла сдвинуться с места, меч бесполезно болтался на боку. В голове билась единственная мысль:
«Бежать! Бежать! Скрыться! Исчезнуть!» Если бы поблизости была хоть маленькая щель, Китиара забилась бы в неё, как ящерица. Сейчас желание прыгнуть со скалы казалось ей мудрым и продуманным.
Упав за ближайшим валуном, Китиара дрожала как осиновый лист, от страха она почти не могла дышать. Спрятаться было негде. Женщина упорно глядела в землю, не в силах поднять глаза на приближающегося дракона - он был слишком прекрасен и ужасен одновременно. Не меньше сорока футов в длину, чудовище заняло бы весь плац, на котором тренировались солдаты Ариакаса, а хвост бы наверняка заполз в Храм. Больше всего она боялась того, что дракон заметил её.
Иммолатус понятия не имел, что внизу есть кто-то живой. Он размышлял о других, более важных сейчас вещах. Дракон летел охотиться. Не так давно он насытился посыльными и, пока полностью не переварил их, ленился вылетать на поиски пищи. Но сегодня к ночи втянувшийся живот напомнил о себе, пробудив его из сладостной дремоты. Дракон немного полежал в приятных мечтаниях о том, чтобы еда снова сама пришла к входу в пещеру. Но никто не появился.
Тяжело вздохнув, Иммолатус пожалел, что последнего посыльного он использовал в качестве игрушки, загоняв того по скалам и, в конце концов, метко накрыв огненным плевком. «Из него получился красивый бегущий факел. А сейчас придётся лететь охотиться. Если бы я сначала подумал, то оставил бы посланника в живых, пока снова не проголодаюсь…» Иммолатус любил поворчать.
Он кружил вокруг своего пика, осматривая окрестности и убеждаясь, что все вокруг в порядке. Китиара продолжала лежать неподвижно, заворожённая, словно кролик, увидевший стаю собак. Ей казалось, что сердце бьётся так громко, что по всей долине гуляет многоголосое эхо, и хотелось только одного - чтобы дракон улетел как можно дальше.
Между тем дракон парил вокруг двойного пика, нащупывая тёплые потоки воздуха и забираясь все выше. Китиара хотела кричать, но горло было стиснуто удавкой ужаса, и она лишь тихо хрипела. Дракон беспокойно ворочал головой с огненными глазами и все чаще посматривал в её сторону. Его ноздри широко раздувались, он явно ощущал знакомый аппетитный запах. Вдруг из пасти его закапала слюна, и одновременно Китиару пронзила страшная мысль: «Овцы! Проклятый новенький плащ из овечьей шерсти пахнет сейчас для дракона лучше всего на свете! А найдя под шкурой овцы человека, дракон не сильно расстроится».
Огромная голова повернулась к ней, и Китиара ясно различила громадные зубы в распахнувшейся пасти.
«Королева Тьмы! - взмолилась Китиара первый раз в жизни. - Я здесь по твоему приказу, я твоя верная слуга. И если ты хочешь, чтобы приказ был выполнен, сделай же что-нибудь!» Крылья приближающегося дракона уже закрывали звезды на небе. И чем гуще становилась тьма, тем ярче горели кровавые, мрачные глаза. Беспомощная, неспособная даже пошевелить рукой, воительница молча наблюдала, как к ней приближается смерть. Ветер от крыльев метался над валуном, за которым она притаилась, невдалеке раздался ужасный скрип когтей по камням. Сильный хвост чудовища возбуждённо хлестал по сторонам, расшвыривая камни. Внезапно в стороне раздалось испуганное козлиное блеяние, а вслед за ним резкий удар - и всё стихло.
Капли свежей крови брызнули с небес на Китиару, и дракон рванулся вверх. Приподняв голову, она различила жирного козла, безжизненно висящего в страшных когтях.
Иммолатус был вполне доволен быстрой охотой. Раньше он никогда не замечал, чтоб козлы отваживались так близко подходить к его логову. Он понёс пищу в пещеру, где мог не спеша заняться ею. Правда, дракон различил ещё один запах, странный, смесь овечьего и человеческого, но здраво рассудил, что лучше козлятина в когтях, чем баранина, которая бегает где-то по склонам. Кроме того, съесть овцу он может в любой день, а на человеке не так уж много мяса, да ещё в последнее время оно упаковано в железо, замучаешься выковыривать. Вкус металла держится потом во рту неделями. Влетев в пещеру, Иммолатус бросил тушу на огромный камень, который, к большому сожалению, заменял дракону груды сокровищ, и начал потрошить её.
Китиара была спасена. Некоторое время она ничего не могла понять, каждый миг ожидая последнего удара. Тело свела судорога. С огромным усилием воительница взяла себя в руки, выровняла дыхание и осторожно пошевелила пальцами. Первым делом необходимо было поблагодарить Тёмную Королеву.
- Королева Такхизис! - кротко сказала Китиара в тёмное небо. - Благодарю тебя! Ты не покинула меня в трудную минуту, и я буду всегда тебе верна.
Закончив краткую молитву, она натянула злосчастный плащ и начала слово за словом вспоминать разговор с Лордом Ариакасом, всё то, что он говорил ей о драконах…

8

Козёл был жирным и необычайно вкусным, возможно, ещё и потому, что так быстро попался охотнику в когти. Разморённый сытной пищей, Иммолатус довольно растянулся на своём каменистом ложе и, представляя, что лежит на груде сокровищ, погрузился в сои, в котором ему было значительно приятней, чем в жизни. Большинство других драконов, служащих Такхизис, были довольны, когда она пробудила их от векового сна, но не Иммолатус.
Он грезил о прошлом, когда горели огни пожаров и метались в ужасе перед ним сотни эльфов, кендеров и гномов; когда он разрывал мужчин и женщин пополам и пожирал их детей у них на глазах. Дракон вспоминал рушащиеся города и замки, крики Соламнийских Рыцарей, извивающихся у него в когтях, пробивающих самую крепкую броню, как хрупкий пергамент…
Все это кружилось перед его внутренним взором и превращалось в золотые украшения и утварь, магические артефакты и оружие, грудами сваленные перед ним, фургоны сокровищ, тянущиеся к нему в логово… Пещера была так набита, что Иммолатусу едва удавалось заползти в неё…
Проклятый Богами Хума и его мерзкий друг Магиус положили конец счастью Иммолатуса. Они едва не прикончили его самого, пожри Тёмная Королева его сердце! Владычица Тьмы призвала его для того, чтоб начать последнюю из войн - войну с проклятыми соламнийцами, которая сотрёт их род с лица измученной земли. И сейчас драконы неуязвимы, словно защищены невидимой завесой. Так сказала Такхизис.
Иммолатус вспомнил, как хорошо всё начиналось. Он был тогда ещё совсем молодым драконом…
Он оставил на время сокровища и ушёл к своим братьям - синим и красным, зелёным и белым с заснеженных южных гор. Там были даже мглистые драконы… Но всё пошло не так, как планировалось! Хитрые люди изобрели новое оружие - Копья, металл которых был так же неприятен для глаз драконов, как и смертелен для их сердец.
Битва была ужасной. Иммолатус и его братья бились до последнего, но, в конце концов, Хума и его Копья вынудили Такхизис отступить, заключив позорный договор. Её драконы не будут казнены, но проспят столетия, сохранив равновесие с серебряными и золотыми драконами Паладайна.
Правое крыло и левая задняя нога Иммолатуса до сих пор хранили следы ужасного оружия Хумы.
Тогда его тело было страшно иссечено. Он плёлся назад, к своей пещере, и кровь хлестала из него, подобно летнему дождю. Когда он вполз в своё логово, то дикий вой вырвался у него из груди - подлые воры украли и увезли все его богатства! От ярости дракона раскололся надвое горный пик, а хребты тряслись до основания. Иммолатус поклялся, что никогда не будет иметь дела с людьми, разве только в качестве обеда. С Такхизис он тоже не желал иметь дела, Королева не должна так подло предавать своих слуг.
Страшные раны затянулись за столетия сна, он снова был силён, как и раньше, но не забыл своей клятвы. Семь лет назад дух Королевы Такхизис, заключённый сейчас в Бездне, явился в его пещеру и пробудил, призвав снова явиться на битву. Ещё на одну, последнюю битву!
Дух Королевы стоял в пещере, такой пустой теперь пещере, и излагал свои требования. Иммолатус пробовал напасть на неё. Напрасно!
Не в силах нанести вред призраку, обиженный дракон вернулся к своим снам, к убитым людям, жемчугам и сапфирам. Но сон не шёл. Такхизис упорно тревожила его, разрушая иллюзии. В последнее время зачастили посыльные с приказами и требованиями. Почему эта женщина не оставит его в покое? Разве мало он жертвовал собой ради неё? Сколько их надо превратить в факелы, чтобы до неё дошло?
Иммолатус погружался в мечты, где так сладко пахло горящей человеческой плотью, как вдруг сон внезапно изменился. Теперь ему снились блохи. Это было странно, и Иммолатус обеспокоился. У драконов нет блох, они есть у низших животных, с кожей и мехом. И всё же дракону снились блохи, причём блохи, кусающие его. Укусы были не очень болезненны, но раздражающе неприятны. Блоха грызла его за заднюю ногу, и Иммолатусу страшно захотелось почесаться. Он тряхнул ногой, и блоха исчезла. Но не успел он успокоиться, как снова был укушен. Блоха кружила по всему его телу, кусая все подряд…
Не на шутку разъярённый, дракон проснулся и вскочил. Лучи утреннего солнца проникали в его пещеру через шахту на восточном склоне. Иммолатус закрутил головой, пытаясь обнаружить блоху, и вдруг замер с разинутой пастью. На его плече сидел человек.
- Что за?!. - рыкнул он в полном изумлений.
Человек был затянут в броню и расположился так непринуждённо, словно сам он был Соламнийским Рыцарем, а Иммолатус - верным золотым драконом.
Свирепо уставившись на наглеца, Иммолатус заметил, как тот тычет остриём меча в его тело, причиняя ту самую раздражающую боль.
- У тебя здесь чешуя ослабла, лорд дракон. - Человек с натугой приподнял одну из чешуек, показывая Иммолатусу, насколько та свободно движется. Пластина была огромная, человек покраснел от напряжения, но старался не подавать виду. - Ты знал об этом?
Дракон все ещё находился под волшебным действием сна, чему только способствовало туго набитое брюхо, поэтому тут же втянул воздух, намереваясь одной вспышкой отправить надоедливую козявку в Бездну. Но в этот момент мозг панически сообщил: если он это сделает, то изжарит себе все плечо и половину правого крыла. Иммолатус захлопнул пасть, подавившись огнём, клокотавшим в чреве. Алые драконы неплохо владели магией, но Иммолатусу сейчас было лень обращаться к глубинам памяти и выискивать сложные слова формул и заклятий. Главным оружием дракона всегда был страх, поражающий жертву.
Огромные пылающие глаза, каждый из которых был больше человеческой головы, заглянули прямо в зрачки карих глаз человека, в голове которого тотчас должен был взорваться рой видений его смерти: опаляющий огонь и убивающая вода, клыки и зубы, нож палача и сотни стрел, раздирающих плоть. Человек вздрогнул и зашатался, но в тот же миг лезвие меча кольнуло Иммолатуса ещё больнее.
- Не думаю, лорд дракон, - произнёс человек с дрожью в голосе, которая, однако, быстро пропала, - что ты хоть раз потрошил цыплёнка, прежде чем слопать его. Я права? Несомненно, так и есть. Какая жалость. Ведь в этом занятии так много познавательного. К примеру, я уверена, что вот это сухожилие, - (острый укол меча), - приводит в движение крыло. И если, - (боль стала сильнее, лезвие меча уходило все глубже), - я его перережу, ты больше не сможешь летать.
Иммолатус никогда не потрошил куриц, он, в принципе, ел их целиком, заглатывая дюжину-другую одновременно, но зато прекрасно знал, как устроены драконы и что для них значит повредить крыло. Он уже пережил такое, когда лежал раненый в пещере, полумёртвый от голода и жажды.
- Лорд убьёт меня с лёгкостью, - быстро продолжал человек. - Я знаю, что магия драконов сильна и неотразима, а твои когти и зубы легко разорвут меня на части. Но я хотела бы, чтобы лорд принял во внимание и то, что я сумею перед смертью нанести ему большие увечья.
К тому моменту Иммолатус уже перестал злиться, преодолев свой гнев. Есть он не хотел, и в нём стал просыпаться интерес к этому созданию. Дракон давненько не встречал таких людей, которые почтительно бы обращались к нему «лорд дракон». К тому же человек сумел преодолеть насланный на него страх, а Иммолатус одобрял такую храбрость. Ещё человек весьма изобретательно загнал его в тупик, что говорило о незаурядных умственных способностях создания.
- Слезь с моего плеча, - миролюбиво проговорил Иммолатус. - Я уже всю шею растянул, разглядывая тебя.
- Очень жаль, лорд дракон, но если я слезу, то, боюсь, не успею донести до твоих ушей своё послание, - ответил человек. - Я прочту его отсюда.
- Я не собираюсь убивать тебя, - рыкнул дракон. - По крайней мере, в ближайшее время.
- И почему лорд дракон вдруг решил сохранить мне жизнь?
- Я любопытен, - фыркнул Иммолатус. - Кроме того, я хочу знать, во имя нашей Королевы, почему ты здесь? Что тебе надо? Или ты рискуешь жизнью, чтобы просто поболтать со мной?
- Ну, лорд дракон, на все эти вопросы я могу ответить и не слезая! - отрезал человек сверху.
- Проклятье! - взревел Иммолатус. - Немедленно спустись на уровень моих глаз! Если я действительно решу убить тебя, то обещаю, что предупрежу об этом и даже позволю защититься. Договорились?
Китиара, немного подумав, решила согласиться. Она одним лёгким прыжком соскочила со спины дракона на каменный пол логова (такой пустой и голый без сокровищ). Иммолатус с глубокой меланхолией посмотрел на человека. Сосредоточиваться на том, почему пещера пуста, ему было больно до сих пор.
- Ну, если ты явился за сокровищами, то сам видишь, кроме камней, красть у меня нечего. - Дракон, глубоко вздохнув, положил голову на низкую и широкую скалу, теперь его глаза были на одном уровне с человеческими. - Ну вот, так лучше. Теперь говори, кто ты и почему ты здесь?
- Меня зовут Китиара Ут-Матар, - начала посланница.
- Соламнийка! - рявкнул дракон с негодованием - он испытал непреодолимое желание сожрать её сразу и без предупреждения. - Ненавижу соламнийцев…
- Но уважаешь нас, так же как и мы уважаем род драконов. - Китиара поклонилась. - Не как остальной мир, который лишь смеётся над рассказами кендеров и бродяг. В драконов никто не верит.
- Кендерские байки… - прошипел оскорблённый Иммолатус, поднимая голову. - Что они знают о нас?!
- Ничего, лорд дракон.
- И никто больше не складывает песен о горящих городах и убитых людях, пожранных младенцах и пропавших сокровищах?
- Никто, лорд дракон.
- Значит, мы стали… - голос дракона стал тихим и грустным, - стали просто кендерскими россказнями…
- Именно так, как это ни печально, - подтвердила Китиара.
Иммолатус всегда думал, что, несмотря на тысячелетний сон, в который впали драконы, истории об их деяниях и славе сохранятся вечно, что люди всегда будут со страхом смотреть в грозное небо.
- Вспомни старые дни, - предложила Китиара. - Сколько раз отряды рыцарей находили это логово и пытались убить тебя?
Дракон задумался:
- Часто, не реже чем два-три раза в год. В каждом отряде было от десяти до двадцати человек…
- А сколько раз воры пытались ограбить лорда дракона?
- Да каждый месяц! - раздражённо хлестнул хвостом Иммолатус. - А если бы в округе жили гномы, тогда спасения бы не было вообще. Самые гадостные создания - это гномы.
Китиара сочувственно покивала.
- А как сейчас с этим обстоит дело?
Дракон издал крик боли:
- У меня нет больше сокровищ! У меня нечего украсть!
- Но ворам неизвестно об этом, - настаивала Китиара. - А много ли появляется охотников на драконов? Рискну предположить, что ни одного. А почему? Все оттого, что никто не верит в ваше существование. Драконы - это только хорошая история, приправа к холодному элю и солёной рыбе,
Дракон вскочил и взревел так, что затряслись стены пещеры. Земля заходила ходуном, а с потолка посыпались камни и щебень. Китиара судорожно вцепилась в ближайшую скалу, чтоб устоять на ногах.
- Это правда! - ревел дракон. - Как я мог не подумать об этом?! Я годами лежал здесь и не мог понять, почему никто не приходит! Я думал, они слишком напуганы, чтоб даже приблизиться к моей пещере, а они… Они просто забыли!
- Но Королева Такхизис с удовольствием напомнит им, кого надо опасаться, - осторожно сказала Китиара,
- Да… она… она может… - пробормотал Иммолатус. Он невидяще ударил лапой по камням, оставляя глубокие борозды в граните. - Может, я и ошибался насчёт неё… Я думал… Впрочем, неважно! - Дракон снова устремил на Китиару огненный взгляд. - Что говорится в её послании, которое ты принесла мне?
Китиара поклонилась:
- Меня послал Лорд Ариакас, командующий армией Королевы Такхизис, с посланием для Иммолатуса, величайшего и сильнейшего из драконов Её Величества. - Китиара достала свиток и подняла его над головой. - Лорд дракон хочет прочесть его?
Иммолатус пошевелил когтями:
- Нет, читай сама. Не люблю разбирать эти мелкие каракули.
Китиара снова поклонилась и, развернув свиток, принялась читать. Когда она дошла до слов «Четыре раза ты пренебрегал им, пятый будет последним. Я теряю терпение…», Иммолатус непроизвольно съёжился, словно услышал голос самой Такхизис.
«Как я мог так ошибаться? - спрашивал он себя, - Драконы забыты! И даже хуже того, над нами смеются, как над рассказами пустомели!»
- «…Немедленно прими человеческий облик и прибудь в Оплот вместе с подателем сего письма. Ты обязан явиться на службу Лорда Ариакаса, в скором будущем Повелителя Драконов, и моей армии…» - продолжала Китиара.

Предыдущая страница 5 Следующая страница


Братья по оружию 6

«Человеческая форма? - Дракон выдохнул короткий язык пламени. - Вот уж и не подумаю. Значит, мир забыл драконов? Ничего, это поправимо, скоро я напомню ему о нашем существовании. Я буду разить, как молния, клянусь Тёмной Королевой. Жалким созданиям покажется, что само солнце сошло с небес, чтобы сжигать их».
Китиара закончила чтение. Иммолатус сверлил её взглядом:
- Это все? Если ты думаешь, что я испугаюсь угроз Такхизис, то ошибаешься. Кто она такая? Мир принадлежал нам, когда она явилась и начала давать лживые обещания каждой из пяти пастей. Куда привело это нас? На копья Соламнийских Рыцарей! А некоторых к наибольшему позору - к смерти в когтях золотых драконов! Людям надо отомстить, ты права, слишком долго они жили без нас, но Такхизис может на меня не рассчитывать…
- Все случится именно так, как сказал лорд дракон, если он откажется от службы у Лорда Ариакаса, - твёрдо сказала Китиара.
Иммолатус зарычал и выдохнул огромное облако чёрного дыма:
- Ты наскучил мне, человек! Берегись, скоро я проголодаюсь! Убирайся и не тревожь меня больше!
- Ладно, я ухожу, - покорно ответила Китиара, направляясь к выходу. - Но что лорд дракон сделает в одиночку? Разрушит несколько домов? Разметает сараи? Может, ты и уничтожишь два-три замка похуже. Погибнет одна или две тысячи людей - вот и все. - Она пожала плечами. - Тебе не убить каждого. Оставшиеся в живых объединятся и найдут тебя здесь, совсем одного, без братьев, забытого своей Королевой. Золотые и серебряные драконы обязательно присоединятся к людям - и ничто не остановит их, - Она помолчала, - Лорд Иммолатус, ты очень силён, но ты один и потому погибнешь.
Дракон ударил хвостом, и горы задрожали. Китиара не сдалась, она повернулась и пошла прямо к огромной пасти, усеянной клыками. Лёгкого движения челюстей было бы достаточно, чтоб перекусить её пополам, и, хотя ярость бушевала внутри Иммолатуса, подобно горящей сере, он оценил безумную храбрость человека.
- Великий лорд, послушай меня, - сказала воительница. - Её Величество имеет чёткий план, она пробудила всех драконов, понимаешь - всех, и, когда настанет нужный день, она призовёт вас на битву. Ничто на Кринне не будет способно противостоять такой ярости, и мир падёт к её ногам. Драконы снова будут править миром именем Королевы!
- И когда придёт этот день? - требовательно спросил Иммолатус.
- Я не знаю, - тихо призналась Китиара. - Я всего лишь посыльный и не посвящена в тайны командования. Но если ты вернёшься со мной в лагерь Ариакаса, в человеческом виде, как и советует Королева для соблюдения тайны, то там ты узнаешь все!
- Смотри на меня! - рыкнул Иммолатус, раскидывая крылья в стороны, насколько позволяла пещера. - Смотри на мою силу! И ты требуешь, чтоб я отказался от всего этого и поселился в маленьком дряблом мешке, который вы по ошибке называете телом?
- Я не требую, - сказала Китиара, - Этой жертвы просит Тёмная Королева Такхизис. Но могу сказать одно. Королева избрала тебя, лорд дракон, одного из всех. Только ты должен прибыть в мир людей для тяжёлого дела. Королева хотела лучшего дракона - и я отправилась к тебе.
- Одного из всех? - удивился Иммолатус.
- Именно. Именно лорду поручили столь важную задачу - одному из всех.
Иммолатус глубоко вдохнул и выдохнул. Вековая пыль взметнулась удушливым смерчем, заставив Китиару согнуться и закашляться, демонстрируя несовершенство человеческой природы.
- Хорошо, - решил Иммолатус, - я приму человеческое обличье и пойду с тобой к Ариакасу. Я выслушаю всё, что он мне скажет, и тогда окончательно решу, что делать.
Китиара пыталась ответить, но пыль не давала сказать ей и слова.
- Жди меня снаружи, - велел дракон. - Изменение формы и так унизительно для меня, ещё не хватало зрителей.
Китиара низко поклонилась:
- Да, мой лорд.
Она вернулась к одной из воздушных шахт, которая довольно круто уходила вверх, и, ухватившись за старый кожаный ремень, оставшийся здесь, наверное, от последних грабителей, полезла наружу.
Дракон мрачно наблюдал за ней, затем схватил большой валун и с негодованием забил отверстие шахты. Теперь ни один вор этой дорогой не проберётся. В пещере стало сразу темно и душно, серные пары собственного дыхания дракона начали скапливаться под потолком.
«Необходимо проделать ещё одну шахту, но так, чтобы про неё не узнали проклятые людишки, которые давно заслужили, чтоб их уничтожили, - подумал Иммолатус. - Но ничего, я о них позабочусь позже. Сейчас надо оправдать доверие Королевы Такхизис, и хоть она высокомерна и эгоистична, порой требовательна и жестока, но в том, что она очень умна, сомневаться не приходится…»
Китиара утомлённо сидела на склоне горы, ожидая дракона. Она была изнурена и измучена, как никогда. Эта схватка была самым опасным приключением в жизни молодой женщины, повторить которое у неё не было никакого желания. Она была так измотана, словно пробежала двенадцать лиг в полной броне, непрерывно сражаясь с врагами. Потянувшись к фляге, Китиара прополоскала рот водой, пытаясь избавиться от привкуса пыли и гари. И всё же, несмотря на усталость, она была довольна собой, а главное - ни капли не удивлена. Мужчина всегда остаётся мужчиной, в любом обличье, а значит, не может противостоять лести умной женщины. Теперь до самого Оплота ей предстоит держать самодовольного дракона на коротком поводке, не давая тому развернуться. Тяжеловато будет.
Китиара дёрнулась, заметив движение справа от себя. Выхватив меч, она рванулась вперёд - и в тот же миг замерла, узнав бегущего к ней рыцаря. Его лицо было искажено криком и болью, но второго такого человека не было на Кринне.
- Отец! - закричала Китиара, рухнув на землю. Он был уже прямо перед ней, одежда дымится под броней, волосы были опалены огнём, кожа трескалась и лопалась, Грегор буквально распадался на глазах…
- Отец! - закричала она ещё отчаянней и уже не могла остановиться…
Пробудилась Китиара от лёгкого прикосновения.
- Пошли, червяк, - пророкотал у неё над ухом незнакомый голос.
Китиара судорожно протёрла глаза, жалея лишь о том, что не может так же легко протереть свой воспалённый мозг. Она припомнила недавно виденный труп и немного успокоилась, Грегор Ут-Матар был гораздо выше ростом. Её всю передёрнуло - так незаметно она уснула и таким реальным было видение.
Дракон ткнул её в спину сильнее. Вздохнув, Китиара поднялась и поплелась вслед за ним. Следующие пять дней будут ужасно долгими…

9

Барон Айвор Лэнгтри был известен по всей округе как Безумный Барон. Его соседи, вассалы и ленники всерьёз были уверены, что он сумасшедший. Хотя они его и любили, но, наблюдая, как он периодически проносится по окрестным дорогам, не глядя перемахивает через заборы и плетни, топча куриц и другую живность, все единодушно говорили себе: «Да, он ненормальный».
Айвору Лэнгтри, сыну Соламнийского Рыцаря Джона Лэнгтри, было уже под сорок. В своё время его отец имел достаточно благоразумия, чтобы покинуть Соламнию сразу после Катаклизма и вместе со своим семейством перебраться к Новому Морю. Он нашёл тихую долину и построил хороший дом, окружив его частоколом. С тех пор как огненная гора упала на Кринн, по дорогам скиталось много бездомных, и всех их рады были видеть в долине. Джон Лэнгтри объединил их, и они совместно отбили немало атак гоблинов и людоедов. Прошли годы. Старший сын Лэнгтри наследовал поместье, а остальные уходили скитаться по дорогам войны. Если на этих дорогах они богатели - благосостояние Лэнгтри увеличивалось, в противном случае они всегда утешались тем, что сражались за благородные идеи.
Дочери работали вместе со всеми наравне, до тех пор пока не приходил срок выдавать их замуж, распространяя дальше славу дома Лэнгтри. Земля была обильна и давала щедрые урожаи. Частокол давно снесли, и на его месте теперь возвышался огромный замок, окружённый городом. Городом Лэнгтри. По всей долине зазеленели деревни, все соседние земли оказались быстро заселены. Лэнгтри стали такими богатыми и могущественными, что Джон Третий объявил себя бароном.
Айвор не был старшим сыном и потому думал о другом будущем. Он готовился сам зарабатывать себе на жизнь, потихоньку сколачивая отряд наёмников. Бароном Айвор стал случайно, когда старший брат погиб где-то на отдалённой границе в мелкой стычке с эльфами. Поразмыслив, он решил, что если совместит приятное с полезным, а именно труд наёмника с управлением имением, то приумножит богатства рода.
Айвор Лэнгтри был прекрасным тактиком и неплохим стратегом и при этом не особо придерживался жёстких законов Меры Рыцарей Соламнии. Невысокого роста, со смуглым лицом и длинными чёрными волосами, он был повсюду известен отчаянной храбростью в бою. Его наёмники любили говорить что, хотя их командир всего пяти футов росту, храбрости в нём на целых семь. Айвор навёл в своих войсках железную дисциплину и за малейшую провинность нещадно карал. От природы барон был необычайно силён, его панцирь, кольчуга и оружие весили вдвое больше, чем у обычного человека. Коня Айвору подобрали с трудом, просмотрев все табуны по окрестностям и выбрав самого громадного и злого жеребца.
Из увлечений барона Лэнгтри можно отметить любовь к дракам, азартным играм, элю и женщинам, причём именно в таком порядке. Чередуя свои пристрастия, Айвор потихоньку и заработал прозвище Безумный Барон.
Будучи, по сути, воякой, Айвор начинал день с приёма управителей и приказчиков, которые докладывали ему о состоянии дел за минувший период. Лэнгтри неплохо разбирался в людях и раздал все должности в поместье так, чтобы хорошее ведение дел хозяина непременно наполняло кошелёк слуги. Дела баронства процветали. Своё собственное время он тратил на тренировки наёмников, и в скором времени слава о его отряде распространилась далеко по Кринну.
Не нуждаясь в деньгах, Лэнгтри не брал в отряды первых встречных, устраивая жёсткий отбор за право служить в своих рядах. Платил он щедро, отдавая солдатам деньги так же легко, как и проливал кровь на поле боя. Воины не оставались в долгу, предпочитая платить верностью за большую плату, чем за хвастливые обещания.
Была ещё одна причина, за которую чужаки называли барона безумным, - Айвор Лэнгтри поклонялся древнему Божеству, имя которого везде забыли столетия назад. Это был Кири-Джолит, древний Бог Рыцарей Соламнии. Старый Джон Лэнгтри сменил место жительства, но не убеждения. Свою веру он завещал потомкам, и они поддерживали её в сердцах от поколения к поколению.
Айвор не делал никакой тайны из своих убеждений, хотя часто слышал за своей спиной колкости. Если бы кто-нибудь рискнул бросить насмешку ему в лицо, он смеялся бы не меньше, а потом, тоже в шутку, надел бы на голову шутнику деревянный буфет. Когда у того перестало бы звенеть в голове, Айвор схватил бы такого человека в охапку и разъяснил, что если не испытываешь твёрдой веры сам, то надо уважительно относиться к чужой.
Его воины могли не верить в Кири-Джолита, но все они верили в самого Айвора. Все они знали, как он удачлив в бою, сотни видели его подвиги на поле брани. Солдаты наблюдали, как барон открыто молится Кири-Джолиту перед каждым сражением, хотя ни одного знамения, что Бог услышал молитву, никогда не было.
- Не должен генерал объяснять каждому кривоногому солдату планы на сражение! Ха-ха-ха! - смеялся Безумный Барон. - И уж конечно, не дело Бессмертного генерала объяснять свои планы мне!
Солдаты, каждый день смотрящие в лицо смерти, страшно суеверные люди. Почти все они носят защитные амулеты вроде кроличьих лапок, заговорённой земли или локона своей девушки. И не один из них шёл в бой, неся под сердцем клочок кожи бизона - животного, посвящённого Кири-Джолиту. По крайней мере, вреда ни от одного из амулетов замечено не было.
К Безумному Барону и направлялись Карамон с Рейстлином, чтобы поступить на службу. Карамон как главную драгоценность носил под одеждой мешочек с рекомендательным письмом от Антимодеса. С этим письмом были связаны все надежды на будущее. Архимаг не стал много рассказывать им о бароне, - в частности, он не упомянул про его прозвище, опасаясь, что это смутит молодых людей.
Поэтому они были весьма удивлены, когда, высадившись на побережье и спросив, как добраться до поместья Лэнгтри, встречали лишь улыбки и понимающее покачивание головой: «Смотри, вот ещё несколько душевнобольных, что едут на службу к Безумному Барону».
- Мне не нравится это, Карамон, - сказал Рейстлин как-то под вечер, когда до замка барона оставалось около двух дней пути. Он только что выслушал прохожего крестьянина, который убеждённо заявил, что Безумный Барон «сделает из них горчицу».
- Слушай, я думаю, он просто пошутил, Рейст, - ответил брат. - Мне кажется, он хотел сказать, что нас ждут тяжёлые испытания при вступлении в отряд.
- Да я понял, что он имел в виду! - раздражённо бросил Рейстлин. Он отвлёкся, чтоб помешать в горшке кроличье рагу. - Я не об этом. Мне не нравится, как все вокруг ведут себя, когда мы упоминаем имя Айвора Лэнгтри. А ты ничего не слышал в городе?
Рейстлин не любил города за то, что каждое его появление там становилось маленьким праздником для местных жителей. Собаки лаяли, дети кричали и показывали пальцами, изображая Рейстлина, кашляющего и судорожно разевающего рот. Поэтому близнецы взяли за правило устраивать лагерь в лесу рядом с дорогой, недалеко от города или деревни. Рейстлин мог хорошо отдохнуть или спокойно пройтись в поисках необходимых ему трав для заклинаний и кулинарии. А Карамон шёл в город за новостями, припасами, а также чтобы убедиться, что они не сбились с дороги.
Сначала Карамон не хотел оставлять брата одного надолго, но Рейстлин убедил его, что любой грабитель, разглядев, как блестит на солнце его золотая кожа и сверкает кристалл на посохе, вряд ли рискнёт приблизиться. К разочарованию близнецов, за всё время поездки им так и не представился случай попробовать свои военные таланты в деле. К тому же у них закончились деньги и они были вынуждены питаться один раз в день, и только тем, что смогут поймать.
- Ну что, готово? - жалобно спросил Карамон у брата. - Я жутко голодный, а кролик уже вроде в самый раз…
- Я только что бросил лук и картошку, а значит, он должен стоять на огне ещё полчаса, - заявил Рейстлин.
Карамон тяжело вздохнул и попытался забыть про урчание в животе, отвечая на вопрос брата:
- Да, кой-чего слыхал. Каждый раз, когда я спрашивал об Айворе Лэнгтри, все начинали улыбаться и всячески шутить, ну, ты знаешь, на тему Безумного Барона. Но вроде бы ничего совсем плохого о нём не говорят.
- Нет, вроде не говорят… - Рейстлин посмотрел на брата с негодованием - он очень слабо доверял наблюдательности Карамона.
- Ну, мужчины улыбаются, а женщины заверяют, что он весьма милый, - продолжил Карамон. - Если это называется «безумен», то многим землям в Ансалоне не мешало бы заразиться каплей такого безумия. Дороги в идеальном состоянии, люди живут в хороших домах и весьма неплохо питаются. Никаких разбойников на дороге, поля просто лопаются от урожая. Вот я и думаю…
- Ты ещё и думаешь! - фыркнул Рейстлин. Карамон не услышал, он замолчал и сверлил глазами котелок, помогая кролику тушиться.
- Так что ты там думаешь? - не выдержал Рейстлин.
- А? Сейчас вспомню… Я думаю, может, они называют Айвора Безумным, так же как мы - Мэггин? Я-то всегда думал, что она с приветом, но ты мне объяснял, что она притворяется больной…
- Симулянтка она, - строго уточнил Рейстлин.
- Да, точно, - кивнул Карамон. - Это то, что я хотел сказать.
Рейстлин смотрел на дорогу, по которой даже к ночи двигались люди - пешие и конные, многие двигались в сторону замка Лэнгтри, туда, где находился главный лагерь барона. Юноша легко различал в толпе затянутых в кольчуги стариков ветеранов, испещрённых многочисленными страшными шрамами и с хорошим оружием в руках. Несколько из них столкнулись на обочине и, узнав друг друга, сердечно обнимались и подбрасывали мечи, чтобы полнее выразить свою радость,
Карамон тоже глядел на них.
- Ты только посмотри! - воскликнул он. - Вот это шрамищи! Когда-нибудь…
- Тихо! - зашипел Рейстлин. - Я хочу узнать, о чём они говорят. - Он даже скинул капюшон, чтоб лучше слышать.
- Да ты неплохо сохранился за зиму, - говорил один из ветеранов, показывая на круглый живот другого.
- Слишком хорошо, - говорил другой, утирая пот со лба, хотя солнце уже почти село и воздух был прохладен. - Провёл зиму между жратвой у Марии и элем в таверне. Так вот, скажу тебе, что моя кольчуга к весне ужалась?
Слышащие это солдаты весело заржали:
- «Ужалась»! Ну, ты сказал!
- Так вот почему так происходит! - огорчённо заголосил другой. - Вы помните осаду под Манстоном, когда мне чуть ли не неделю выпадало стоять в карауле под проливным дождём? Моя кольчуга тоже ужалась, тогда мне так сказал знакомый горняк. Вот вы думаете, почему кузнец макает мечи в воду, когда куёт их? Можете мне ответить? Верно вам говорю, он просто заставляет металл сжиматься!
Воин впился глазами в остальных, наблюдая за их реакцией.
- Держу пари, - сказал один из них, - тот горняк сказал тебе немедленно выбросить старую и севшую кольчугу и заказать новую?
- Естественно, - сурово ответил тот. - Не мог же я предстать перед Безумным Бароном в поношенной и севшей кольчуге.
Солдаты из последних сил сдерживались, чтоб не захохотать.
- И, кроме того, в ней нашлись дырки от моли.
Один из ветеранов осел на дорогу, не в силах сдерживать смех.
- Дырки от моли! - стонали все.
- Это была особая, железная моль, - пояснил солдат с достоинством. - Когда я нашёл дырки в кольчуге, хотел вздуть кузнеца, но шурин мне растолковал, что бывает такая специальная, железная моль…
Это было уже слишком. Сразу несколько человек упали на дорогу, извиваясь в пыли от смеха, ещё один обессилено обнял ближайшее дерево.
- Железная моль, надо же, - благоговейно произнёс Карамон, незаметно для брата ощупывая собственную кольчугу. Она была совсем новенькой, он купил её, когда они уезжали из Гавани, и страшно гордился ею. - Слушай, Рейст, а глянь вот здесь…
- Да тише же ты! - метнул в брата разъярённый взгляд Рейстлин.
Карамон пристыжено замолк.
- Ну ладно, - хлопнул толстого друга по спине другой солдат, - скоро всё будет в порядке. Мастер Квиснелл быстро сгонит с тебя лишнее сало!
- Мне ли этого не знать, - тяжело вздохнул тот. - Что-то принесёт для нас этот сезон… Где мы вскоре окажемся…
- Никто не знает, - пожал плечами его друг. - Безумный Барон не заключит плохой договор, вот это мне известно точно, а где воевать, какая разница?
- А как с оплатой в этом году? - снова влез первый.
- Говорят, пять стальных монет в неделю!
Карамон и Рейстлин обменялись взглядами.
- Пять стальных монет! - немного испуганно произнёс Карамон. - Да это больше, чем я зарабатывал на ферме за месяц!
- Я думаю, брат, ты всё же был прав, - сказал Рейстлин. - Пусть Айвор безумен, но таких безумцев должно быть побольше.
Рейстлин продолжал прислушиваться к разговорам ветеранов, которые перешли на обсуждение старых сплетен. Через некоторое время они повернулись и, ступая нога в ногу, пошли дальше по дороге. Подслушанный разговор потряс Рейстлина и вселил в него надежду: «Скоро мы будем как те ветераны, сможем пойти в гостиницу и, звеня сталью в карманах, заказать все самое лучшее. Больше не будет обедов в лесу и никаких кроликов, которых приходится покупать на последнюю монету у фермерских жён».
- Рейст, ты вроде не хочешь есть? - невинно осведомился Карамон. - Бедный кролик просто устал плавать в этом горшочке… А-а! Больно! - Через мгновение силач выдернул из котелка обваренные пальцы и сунул их в рот. - Какой он горячий!
- Знаешь, это одна из характеристик кипящей воды, - язвительно сказал Рейстлин. - Вот всегда ты спешишь, не мог взять ложку! Оставь мне бульон и картошку, остальное можешь съесть. А когда закончишь, приготовь мне воды для чая.
- Угу… Обязательно, Рейст, - прочавкал Карамон. - Но тебе надо съесть хотя бы немного мяса, иначе ты совсем ослабнешь.
- Зачем мне мясо, если я не намерен заниматься никакими физическими упражнениями в ближайшем будущем? - презрительно бросил Рейстлин. - Я читал, что боевые маги стоят позади строя, вдалеке от гущи битвы, и окружены солдатами для собственной защиты. Это позволяет чародею прочесть и применить заклинание в относительной безопасности. Во время заклинания маг не должен ни на что отвлекаться.
- Я постараюсь присмотреть за тобой… в бою… - пропыхтел Карамон, заталкивая в рот целую картошку.
Рейстлин вспомнил свою недавнюю болезнь - как он метался среди промокших от пота одеял и не мог вздохнуть. Немедленно, словно по заказу, его скрутил приступ кашля. Он кашлял и кашлял, пока ребра не стали болеть и слезы не навернулись на глаза.
Карамон с недоеденным куском во рту наблюдал за ним. Он протянул брату тарелку с тёплым бульоном, но тот оттолкнул его руку и поглубже завернулся в плащ.
- Мой чай, - прокаркал он.
Карамон рывком вскочил на ноги, опрокидывая деревянное блюдо с остатками своего ужина, и поспешно принялся заваривать странный, дурно пахнущий напиток, который мог унять кашель близнеца и облегчить мучавшую его боль. Скоро Рейстлин, с головой укутавшись в плащ, держал в руках горячую кружку, чтобы не обжечься, обернув её лопухом, и медленно потягивал настой.
- Что-нибудь ещё, Рейст? - озабоченно спрашивал Карамон, крутясь вокруг него.
- Нет, теперь можешь заняться собой, - зло отрезал Рейстлин. - Ты меня раздражаешь, когда вьёшься вокруг меня, как заботливая наседка. Дай мне посидеть спокойно!
- Конечно, Рейст, - мягко сказал Карамон. - Мне вот ещё и тарелки надо помыть.
- Великолепно, - просипел Рейстлин и закрыл глаза. Шаги Карамона раздавались то тут, то там, котелок и тарелки весело громыхали в темноте. Мокрые дрова постреливали в огне. Рейстлин улёгся лицом вниз, накрывшись одеялом с головой. «Карамон похож на мой отвар, - подумал он. - Его тоже трудно глотать, но он приносит успокоение. Карамон бывает несносен, но, зная, что он рядом, я могу спокойно спать…»

10

Город Лэнгтри жался к стенам замка, который предоставлял ему защиту, а также, в былые дни, был главным рынком сбыта для всех товаров и услуг. Теперь это был весьма богатый город, который разрастался во все стороны и просто кипел жизнью. Волнение и суматоха висели в воздухе, ведь близился весенний смотр, и каждый день сюда прибывало все больше и больше солдат.
Зимой Лэнгтри, занесённый снегом с гор, выглядел тихим и неприметным, но отнюдь не сонным - работа здесь кипела в каждом доме. Кузнец со своими помощниками, выбиваясь из сил, ковал мечи и кинжалы, кольчуги и панцири, изготовлял гвозди, подковы и ободья для колёс - всё, что будет в большом спросе летом. Фермеры, свободные от работы на полях, тоже не сидели без дела. Те же руки, что недавно держали мотыги, сейчас шили перчатки и пояса, набивали кожаную броню. Большинство, конечно, были сделаны просто и безыскусно, но попадались и настоящие произведения искусства, стоящие больших денег. Жены фермеров неустанно солили, варили, мариновали. Мельники подготавливали зерно и муку для будущего солдатского хлеба. Ткачи делали походные одеяла и ткань на обмундирование. Швеи шили плащи и рубашки, вышивальщицы вышивали на них герб барона - скачущего бизона. Даже владельцы гостиниц, пустынных зимой, с пользой проводили время, варя эль и сидр, а также отсыпаясь перед бессонными летними месяцами. Ювелиры мастерили золотые украшения, призванные выманивать сталь из карманов солдат. Одним словом, буквально каждый в городе жил будущим весенним смотром - ведь за его время они зарабатывали столько, что могли безбедно жить целый год.
Карамон и Рейстлин бывали на ежегодной ярмарке праздника Урожая в Гавани, которая считалась самой крупной в Абанасинии, но они не были готовы к тому, что увидят в Лэнгтри. Город раздулся в пять раз, не вмещая всех приезжих, солдаты кишели на улицах как муравьи, забивая каждую гостиницу и постоялый двор. Они заполнили улицу Мечей, напропалую торгуясь с кузнецами; заигрывали с официантками, покупали все подряд у уличных торговцев и подозревали всех и каждого в принадлежности к роду кендеров.
Гвардия барона патрулировала улицы, бдительно следя, чтобы не вспыхивали беспорядки. Но её присутствие особо и не требовалось: по законам Лэнгтри, обвинённый в каком-то преступлении не мог рассчитывать на место в баронских отрядах. Солдаты сами следили за своими пьяными, успевая вытолкать их через задний ход, когда ребята перебирали лишнего, и разнимали самые ожесточённые схватки, пока те не выкатились на улицу.
Встречи старых друзей происходили на каждом углу, оглашая округу дикими воплями и громовым хохотом. Говорили сразу все и обо всём. Так, проходящие близнецы с интересом узнали, что выражение «сожрать монету» у ветеранов означает не съедание денег на завтрак, а удар кинжалом в живот. Язык наёмников состоял из жуткой смеси всеобщего, некоторых фраз изуродованного соламнийского и собственного жаргона, кроме того, в разговорах о холодном оружии использовался язык гномов, а при обсуждении стрельбы из лука - эльфийский.
Близнецы понимали одно слово из пяти, да и остальное улавливали скорее по смыслу. Они сильно надеялись, что в такой толчее смогут пробраться в город незамеченными, но тщетно. Карамон на голову возвышался над всеми, а красные одежды Рейстлина, хоть и запятнанные во время путешествия, выделяли их в толпе, словно кендера среди эльфов. Карамон гордился своей кольчугой и мечом, всегда нося их на виду и демонстрируя каждому встречному, но теперь, к своему глубокому огорчению, понял, что новые вещи безоговорочно выдают в нём желторотого новичка. Он с завистью смотрел на потёртые и ржавые кольчуги ветеранов, а за их старый и иззубренный меч с радостью отдал бы пять-семь своих.
Периодически в адрес братьев звучали ехидные высказывания насчёт «сосунков» и тому подобное, и даже небыстро мыслящий Карамон понимал, что это не хвалебные слова. Сам-то он был не очень обидчивым, но за брата мог обидеться, и серьёзно. Рейстлин же привык, что люди относятся к нему с ненавистью и подозрением, но по крайней мере опасаются его магического посоха. Здесь же солдаты нисколько не боялись его, а если судить по насмешкам в его адрес, то и презирали-
- Эй, ведьменыш, что ты там прячешь под своими изукрашенными красными тряпками? - захохотал один седовласый солдат.
- Да ничего, разве по нему не видно? - поддержал его другой.
- Ведьменыш просто спёр тряпки из сундука мамаши! - проорал третий. - Может, она заплатит нам, если мы вернём их обратно?
- Если и заплатит, то только за свои побрякушки, а ведьменыш ничего не стоит!
- Ты только посмотри на него! Поосторожнее, Мелкий, а то ведьменыш сейчас рассердится и превратит тебя в жабу!
- Да нет, тупоголовый! У него было только одно заклинание, и он потратил его на парня, который идёт рядом с ним!
Солдаты смеялись и орали, а Карамон с тревогой поглядывал на брата. Лицо мага было мрачным, золотая кожа туго обтянула скулы, на щеках играл лихорадочный румянец.
- Хочешь, я проучу их, Рейст? - пробасил Карамон, с негодованием глядя на издевающихся солдат.
- Иди спокойно, Карамон, - приказал Рейстлин. - Иди спокойно и не обращай на них внимания.
- Но, Рейст, они же…
- Ты слышал, что я сказал? - оборвал его брат. - Они просто хотят помахать кулаками, а нам совсем не нужны неприятности с гвардией барона.
- Может, ты и прав, - с тоской протянул силач. Теперь они быстро пробирались по улице, стараясь нигде не задерживаться, но солдаты были повсюду, и число их постоянно увеличивалось. Они пировали в каждой гостинице и постоялом дворе, развлекая себя, как только могли, а главной мишенью становились все те, кто проходит мимо.
- Может, нам лучше уехать? - спросил Карамон. Совсем недавно он гордо вошёл в Лэнгтри, посматривая на всех свысока, а теперь испуганно вжимал голову в огромные плечи и старался выглядеть как можно незаметнее. - Мы здесь никому не нужны.
Рейстлин старался держаться гораздо уверенней, чем чувствовал себя на самом деле.
- Посмотри-ка вон туда! - произнёс он спокойно. - Мы здесь не одни такие.

Предыдущая страница 6 Следующая страница


7 Маргарет Уэйс, Дон Перрин

С другого конца улицы навстречу им шёл долговязый молодой человек неопределённого возраста. Ему могло быть пятнадцать, а могло быть и двадцать пять. Яркие, морковного цвета, волосы падали на кожаную куртку, покрытую многочисленными заплатами. Остальная одежда, как заметили близнецы, была ему на пару размеров мала, - видно, у парня давно не было денег поправить свой гардероб.
Поравнявшись с ними, паренёк во все глаза уставился на Рейстлина. Но не успел он открыть рот, как за его спиной распахнулась дверь и на улицу вывалился вдребезги пьяный солдат, обведший всех вокруг мутным взглядом. Увидев перед собой пук рыжих волос, он не смог побороть искушение и с весёлым смехом ухватил их в кулак. Юноша вскрикнул и схватился за голову - солдат едва не лишил его волос одним рывком.
- Что это у нас тут? - глупо поинтересовался ветеран, с хохотом накручивая шевелюру парня на кулак.
Парень не ответил. Проявив неожиданную ловкость, он крутанулся вокруг собственной оси и прыгнул на обидчика, молотя его руками и ногами, даже умудрился несколько раз плюнуть в остолбеневшего ветерана. Нападение было столь неожиданным, что парнишка успел четыре раза съездить солдата по лицу, дважды влепить ему по голени и ещё дважды - по коленям, прежде чем до того дошло, что на него напали.
Из дверей посыпались пьяные дружки ветерана.
- Смотри-ка! - заревели они. - Рогара избивает ребёнок!
Разъярённый солдат, по лицу которого уже вовсю бежала кровь, наконец смог нанести рыжеволосому пареньку удар, от которого тот кубарем отлетел в канаву. Подбежав к нему, ветеран вдруг понял, что весь перепачкан кровью. Поколебавшись немного, он разорвал на рыжем рубаху, тщательно вытерся и только затем вытащил парня на мостовую. По обезумевшему лицу солдата было видно, что следующий его удар будет для рыжеволосого юноши последним.
- Не нравится мне это, Рейст, - серьёзно сказал Карамон. - Мы должны что-то сделать.
- А вот на этот раз ты прав, братец, - так же серьёзно ответил Рейстлин, развязывая один из мешочков, висевших у него на поясе. В них, всегда под рукой, находились ингредиенты для заклинаний, - Займись громилой, а я возьму на себя его приятелей.
Друзья Рогара вовсю упражнялись в остроумии, а сам он был полностью поглощён своей жертвой, поэтому не заметил Карамона, появившегося у него за спиной. Ветеран успел увидеть, что на него упала огромная тень, и в следующий миг кулак Карамона отправил его в ту же канаву, где недавно побывал рыжий. Теперь можно было с уверенностью сказать, что когда он очнётся со звоном в ушах, то будет до конца дней уверять всех, что его поразило громом с небес.
Приятели Рогара не успели закрыть рты и прекратить смеяться, когда Рейстлин бросил в них щепотку песка, произнеся формулу заклинания. Солдаты рухнули на мостовую, дружно захрапев.
Выскочившая из гостиницы официантка с грохотом опрокинула поднос, уставленный пивными кружками.
- Драка! - завопила она во всю мощь лёгких. - Драка!
Из дверей и окон хлынули толпы гуляющих вояк, спеша присоединиться к схватке. Никто не понимал, что случилось, но все с удовольствием колотили друг друга. Через несколько мгновений вся улица была заполнена дерущимися солдатами.
Снизу улицы засвистели и закричали, кто-то уже истошно призывал гвардию барона.
- Уходим! - потянул Рейстлин Карамона за рукав. Тот не пошевелился, с восторгом наблюдая побоище перед собой, сжимая кулаки и явно горя желанием броситься в самую гущу драки.
- Шевелись, говорю тебе! - зашипел Рейстлин в лицо брату. - Мы не можем связываться с гвардией!
Когда Рейстлин начинал говорить таким тоном, точно выплёвывая ледяные иглы, Карамон знал, что лучше повиноваться. Силач схватил рыжего и с лёгкостью закинул себе на плечо, как мешок картошки. Рейстлин уже бежал со всех ног, сжимая в одной руке посох, а другой придерживая подол мантии. Он слышал за спиной пыхтение брата и крики стражи со всех сторон.
- Сюда! - наконец крикнул маг, заметив узкий тёмный переулок и сворачивая туда.
Переулок вывел их на параллельную улицу, большую и ярко освещённую. Тяжело дышащий Рейстлин отступил назад и привалился к дощатому забору, сквозь щели в котором доносился сильный запах сена и лошадей. Карамон, воспользовавшись передышкой, поправил парня у себя на плече.
- Помоги мне, - велел Рейстлин, отдышавшись, и, подпрыгнув, вцепился в кромку забора.
Карамон обхватил брата за пояс свободной рукой и перекинул на другую сторону с такой силой, что Рейстлину пришлось судорожно хвататься за доски, чтобы не приземлиться вниз головой. Хорошо, что внутри двора было полно сена;
Подтянувшись на заборе, Карамон осторожно заглянул во двор:
- Все в порядке, Рейст?
- Да, нормально все, лезь скорее сам, они уже близко!
Рядом с магом тут же шлёпнулось тело рыжего, а затем появился и довольный Карамон. В тот же миг в переулке послышался топот множества ног.
- Они свернули сюда! - орал кто-то.
Братья, замерев, подались в тень, Рейстлин прижал палец к губам, свирепо смотря на Карамона. Рыжий уже пришёл в себя и оторопело вертел головой, бросая по сторонам насторожённые взгляды. Солдаты прогрохотали мимо них и выскочили на улицу. Там кто-то закричал, что видел подозрительную троицу бегущей к городским воротам. Стража уже поняла, что не найдёт виновников потасовки, и не прилагала больших усилий к поимке. Вокруг кипела жизнь, и драки начали вспыхивать одна за другой повсеместно.
- Оторвались, - тихо сказал Рейстлин. Он хотел добавить что-то ещё, но соломенная труха попала ему в рот, вызвав приступ неудержимого кашля. Кашель перешёл в судорогу, и маг упал в сено, удивляясь, как это он мог ещё недавно бежать так быстро без посторонней помощи.
Карамон с рыжим в тревоге наблюдали за ним.
- Все в порядке! - просипел Рейстлин, отталкивая руку Карамона. - Это просто со… солома… Где мой посох? - вдруг испуганно спросил он, шаря руками вокруг себя. Страх ледяной рукой сжал его сердце.
- Да здесь он, - вдруг сказал рыжий. - По-моему, я на нём сижу.
- Не трогай его! - полузадушенным голосом приказал Рейстлин.
Разглядев, что к нему ползёт человек с песочными часами вместо зрачков, рыжий испуганно кинулся в сторону. Схватив посох, маг сразу успокоился и расслабился.
- Извини, если я испугал тебя, - прокашлял он, - но этот посох очень дорог мне. Мы должны убираться отсюда, пока нас здесь никто не нашёл. Ты в порядке? - спросил маг у рыжего.
Тот пошевелил руками и ногами, прислушался к собственным ощущениям:
- Вроде ничего не сломано, только губа распухла. Ничего, папаша меня и почище расписывал…
Карамон поднялся на ноги и осмотрел конюшню, в которой они оказались. В обе стороны от них виднелись стойла, но почти все они были пусты. Лошади в остальных сонно фыркали и жевали сено. Всё вокруг было завалено конскими каштанами, несколько воробьёв прыгало по полу, храбро воруя солому для благоустройства гнёзд,
- Никого, - философски заметил Карамон.
- Ну и прекрасно. - Рейстлин уже чистил свою мантию, рыжий помогал ему, как мог. - Вынь солому из головы, братец.
Через некоторое время они уже могли появиться на улицах не привлекая лишнего внимания. Карамон между тем печально бродил мимо яслей с лошадьми, пока не остановился около одной из них.
- Я скучаю по своей Ночке, - грустно сказал он. Вид и запах лошадей пробудил в сердце силача боль потери. - Она была потрясающей кобылой…
- Как она погибла? - широко раскрыл глаза рыжий.
- Она не гибла, - сухо ответил Рейстлин. - У нас не было денег, и пришлось продать лошадей, чтобы заплатить за корабль, идущий через Новое Море… Ах, как я рад видеть вас в нашей конюшне! - заорал он вдруг изо всех сил.
Внутрь вошли двое хорошо одетых мужчин со знаками баронской гвардии, ведя в поводу усталых лошадей. Они скинули на землю седла и мрачно разглядывали в полутьме странное трио. Один из них хотел что-то сказать, но второй удержал его и вышел вперёд:
- Эй, вы…
Рейстлин стремительно взял ситуацию в свои руки:
- Простите, сразу вас не заметили, сейчас всё будет в порядке! - Маг успокаивающе помахал руками, отвешивая учтивый поклон, - Карамон, живо помоги этим уважаемым людям, не стой столбом…
- Пожалуйста, добрые люди, - поспешил вперёд Карамон, принимая у них из рук поводья. Здесь он изловчился и сунул одному из стражников в ладонь монету с таким видом, словно его карманы битком набиты лишними деньгами. Гвардеец посмотрел на монету с презрительной усмешкой, но всё же сунул её в карман. Они повернулись и молча вышли.
- Приходите ещё! - льстиво закричал вслед Карамон. - В любое время!
Бросив лошадей, силач подошёл к брату.
- Один из наших сытных ужинов только что ушёл, - грустно сообщил он.
- Такова цена вещей, - сурово заметил Рейстлин. - Иначе мы могли бы сытно поужинать в баронской темнице.
Они вышли на улицу и не спеша зашагали вперёд. Рейстлин искоса посмотрел на молодого человека, идущего рядом с ним. Проклятые глаза мага бесстрастно наблюдали, как стремительно стареет и умирает его плоть. И тут Рейстлин обнаружил странную особенность, которую не заприметил сразу. Сначала он дал пареньку не больше пятнадцати, а сейчас понял, что тот гораздо старше, чем выглядит, кроме того, было что-то неправильное в строении его скелета - Парень был невысок, едва достигая плеча мага, его кисти идеальной формы сидели на толстых и неуклюжих запястьях, а ступни ног были слишком малы для его роста. Изношенная пёстрая одежда была чиста и не пахла, по крайней мере, до полёта в канаву.
Задумавшись о мерзких запахах, Рейстлин обнаружил, что и сами они после посещения конюшни пахнут не лучше.
- Карамон, - сказал он, приглядываясь к ближайшей таверне, - непривычные физические упражнения утомили меня, и я проголодался. Предлагаю зайти куда-нибудь и перекусить.
Карамон споткнулся на ровном месте и воззрился на брата. По его мнению, за двадцать один год, что они были вместе, Рейстлин всегда ел ровно столько, чтобы только поддержать свои невеликие силы. И он никогда не слышал от брата слов о том, что тот хочет есть. Но с другой стороны, он никогда ещё и не видел, чтобы Рейстлин бегал с такой скоростью. Карамон хотел уже выяснить, что же именно случилось, когда заметил узкую морщинку, пролёгшую по лбу близнеца. Это всегда означало, что какой-то важный факт ускользнул от его внимания, но стал известен Рейстлину.
- Э-э… конечно, Рейст, - произнёс силач, непроизвольно сглатывая голодную слюну. - Думаю, вот эта гостиница вполне подойдёт.
- Что ж, - произнёс рыжий паренёк, - думаю, настала пора попрощаться. Спасибо за помощь! - Он сунул каждому брату свою узкую и длинную ладонь. - Я вроде собираюсь вступить в наёмники, может, ещё увидимся… - Из открытых дверей таверны пахнуло ароматом свежего хлеба и мяса. Рыжий непроизвольно покосился в ту сторону. - Ещё раз спасибо, что выручили. - Он засунул руки поглубже в пустые карманы, разглядывая носки поношенных сапог.
- Я и брат тоже хотим стать наёмниками, - произнёс Рейстлин. - Мы никого не знаем в этом городе и могли бы поужинать вместе.
- С удовольствием бы, но не могу, - вскинул голову рыжий, порозовев.
- Ты мог бы оказать нам неоценимую услугу, - продолжил Рейстлин, - Мы приехали сюда издалека и будем рады любой компании…
- Конечно, рады! - гаркнул Карамон, немного переигрывая. - Мы с Рейстом по дороге уже обсудили все темы, какие могли, скукота смертная…
- Да уж, - холодно бросил Рейстлин.
- Пошли? - сказал Карамон, кладя руки рыжему на плечи, отчего тот едва не сел на землю, - О деньгах не думай, сегодня ты наш гость!
- Нет, правда, не могу, - Рыжий упрямо смотрел в землю. - Я не люблю жалости…
- Какая жалость? - потрясение спросил Карамон. - Мы же теперь братья по оружию! Мужчины, которые пролили вместе кровь, делят все поровну, это же самая старая соламнийская традиция. Кто знает, может, в следующий раз тебе придётся угощать нас с Рейстлином.
Молодой человек снова вспыхнул, на этот раз от удовольствия:
- Ну, если рассудить так… Мы действительно теперь братья?
- Несомненно, - успокоил его Карамон. - Давай немедленно принесём клятву. Как тебя зовут?
- Крыса, - ответил рыжий.
- Странное имя для человека, - удивился Карамон.
- Между тем меня все так и зовут, - упрямо ответил рыжий.
- Ну ладно, Крыса так Крыса, - Карамон вытащил меч и торжественно поднял его над головой рукоятью вверх. - Мы окрещены кровью, - начал он глухо и медленно, - По древним традициям Соламнии теперь мы ближе, чем братья. Все моё - твоё, все твоё - моё!
- Это, может быть, важнее, чем ты думаешь, - прошептал Рейстлин на ухо брату, незаметно ущипнув его за руку, когда они входили в таверну, ведомые Крысой. - Может, ты и не заметил, но наш новый друг наполовину кендер…

11

Таверна, в которую вошли друзья, носила гордое название «Неимоверная Ветчина», подкреплённое изображением толстой розовой свиньи на вывеске. Если же судить по запахам, «Неимоверная Ветчина» могла похвастаться только одной вещью, а именно дешёвыми ценами. Они, намалёванные мелом на стойке, были действительно смехотворными.
«Неимоверная Ветчина» собирала под своей крышей самых бедных, тех, кому были не по карману соседние заведения. Сюда захаживали несколько ветеранов, но в основном таверна была забита желающими поступить в отряды барона и теми, кто просто приехал в Лэнгтри в первый раз.
Оглядев толпу и не найдя знакомых лиц, Карамон решил, что здесь вполне безопасно. Друзья направились к пустующему столику и уселись на грязные стулья. Карамону, правда, пришлось снять со своего стула дремлющего пьянчужку, который свалился на пол, да так и остался лежать, мешаясь под ногами посетителей.
Подскочившая девушка швырнула перед ними тарелки с ветчиной и бобами и убежала за парой пива и бокалом вина для Рейстлина.
- Моя мать была кендером, - рассказывал Крыса с набитым ртом. Он с потрясающей скоростью заглатывал хлеб и мясо, при этом не переставая говорить. - Ну или в ней было много кендерской крови. По крайней мере, все говорят, что я очень похож на неё, да меня это особенно и не заботит. Появился я, и она решила, что это забавно… А здесь очень неплохо кормят. - Он отодвинул в сторону быстро опустевшую тарелку.
Рейстлин пододвинул Крысе свою порцию, к которой едва прикоснулся.
- Нет, спасибо, - помотал головой тот.
- Бери. Я уже наелся, - сказал Рейстлин, который съел целых три ложки. - Иначе пропадёт зря.
- Ну, если ты правда больше не хочешь… - Крыса схватил ложку и кинул в рот бобы. С трудом прожевав, он испустил вздох удовлетворения. - Даже не могу сказать, когда я так наедался в последний раз.
Полукендер был счастлив и не замечал, что бобы перележалые, ветчина отдаёт тухлятиной, а хлеб изрядно заплесневел.
Рейстлин вздохнул и посмотрел на брата, который уплетал все подряд ещё быстрее Крысы. Карамон, поймав взгляд близнеца, замер с ложкой во рту. Рейстлин кивнул в сторону рыжего полукендера. Карамон опешил. «Но, Рейст…» - говорил его изумлённый взгляд, однако глаза мага угрожающе сузились.
Карамон испустил душераздирающий вздох.
- Это… - он подвинул свою тарелку Крысе, - возьми и мою… Я сегодня с утра объелся.
- Ты уверен? - выпучил глаза рыжий.
- Да, конечно уверен, - проводил тарелку грустным взглядом Карамон.
- Вот так дела, - удивлённо протянул Крыса и накинулся на третью порцию. - Так о чём мы говорили?
- Ты рассказывал нам о матери, - подсказал Рейстлин.
- А, да! Так вот, мама плохо помнила человека, которого я мог бы называть отцом. Если честно, она даже не могла припомнить его имя. Да и моё появление стало самым большим сюрпризом в её жизни. Тогда она решила взять меня с собой, думая, что это будет забавно. Только постоянно теряла меня или забывала в разных местах, хорошо, что находились люди, которые меня возвращали. Она так радовалась, когда меня приносили, хотя я не всегда был уверен, понимает ли она, кто я. Когда я вырос, то стал возвращаться сам, несказанно её удивляя.
Когда мне стукнуло восемь, она оставила меня у лавки торговца травами, чтобы зайти внутрь и попробовать продать разные редкие грибы. День был жарким, а мы до этого прошли большой путь, и я заснул. Следующее, что я помню, - это мама, со всех ног убегающая из лавки. Следом за ней нёсся хозяин и вопил, что грибы оказались поганками и его хотят отравить. Я кинулся вслед и пробовал не отставать, но у мамы был потрясающий старт, поэтому я быстро потерял её из виду.
Хозяин тоже не угнался за ней и возвратился, проклиная неудачную сделку, ведь на ходу мама стянула банку с корицей. На мою беду, он заметил меня и так треснул по голове, что я вырубился, а когда пришёл в себя, была глухая ночь. За это время мама успела удалиться очень далеко, и как я ни искал её, так и не смог найти.
- Это плохо, - сочувственно сказал Карамон. - Мы тоже потеряли свою мать.
Крыса посмотрел на него с интересом:
- Она тоже потеряла вас?
- Но как я помню, - встрял Рейстлин, метнув на близнеца гневный взгляд, - ты говорил о каком-то «папаше». Он посмотрел на Карамона и добавил, прежде чем тот смог открыть рот: - Так ты нашёл своего отца?
- О, ничего подобного, - весело сказал Крыса, отпихнул третью пустую тарелку и, откинувшись на стуле, сыто рыгнул. - Просто он велел нам так его называть. Он был мельником и нуждался в лишних руках для работы на себя. Папаша подбирал бездомных по округе, давал им работу и неплохо кормил. К тому времени мне так надоело бродяжничать, что я с радостью остался у него.
- Он обижал тебя? - нахмурился Карамон.
Крыса задумался:
- Наверное, нет. Он часто бил меня, но я этого, безусловно, заслуживал, зато папаша научил меня читать и писать на всеобщем. Он всегда говорил, что безграмотные слуги позорят хозяина. Я жил у него, пока мне не исполнилось девятнадцать, а к тому времени папаша уже хотел сделать меня приказчиком в своей лавке. Но однажды я ощутил странный зуд в ногах, я просто не мог усидеть на месте, каждую ночь мне снилась дорога. - Крыса улыбнулся, посмотрев мимо братьев в окно. - Бесконечная дорога… Она бежала передо мной, мимо проносились заснеженные горы и поля с дикими цветами, огромные зелёные долины, окружённые мрачными лесами. Это было так здорово, что когда я проснулся и обнаружил себя в комнате с четырьмя стенами, то просто разрыдался от огорчения.
И вот однажды в лавку к папаше пришёл богатый клиент. Он незадолго перед тем появился в нашей округе, сразу скупил несколько ферм и в этот раз привёз первый урожай. Мы разговорились с ним, и он рассказал, что раньше был наёмником, заработал неплохие деньги и теперь осел доживать дни в достатке. Его захватывающие истории о приключениях, битвах и походах намертво застряли у меня в голове. Тогда я стал расспрашивать его, как можно стать наёмником и где сейчас проводится набор. Клиент немного подумал и посоветовал идти к Безумному Барону, самому удачливому и отважному на Ансалоне. Потому прошлой осенью я ушёл с мельницы и отправился сюда…
- А где была твоя мельница? - спросил Карамон.
- На Южном Эрготе, - просто ответил Крыса.
- Так далеко! - воскликнул поражённый силач.
- Я добирался почти шесть месяцев, - подтвердил рыжий. - Всех моих денег хватило только на то, чтобы проплыть на корабле часть пути, меня высадили неподалёку от Пакс Таркаса, дальше шёл пешком.
- Ты сказал, что тебе уже девятнадцать, но, глядя на тебя, в это трудно поверить. Получается, что мы почти одного возраста, - сказал Рейстлин.
- Плюс-минус год, - кивнул Крыса. - Мама совершенно не помнила дня моего рождения. Однажды я спросил, сколько мне лет, а она в ответ спросила, сколько мне хочется самому. Я подумал и решил, что шесть вполне подходит и звучит красиво. Мама кивнула и сказала, что раз мне так нравится; то с этой минуты мне именно шесть. С тех пор я и веду отсчёт.
- А как ты заработал своё прозвище? - продолжил расспросы Рейстлин. - Не думаю, что Крысой тебя звали от рождения.
- А кто его знает? - пожал плечами Крыса. - Мама звала меня так, как ей взбредало в голову, каждый день по-разному. Мельник главным образом называл меня «парень», до тех пор пока я не обнаружил у себя интересный талант к приобретению вещей, в которых он нуждался.
- Ты имеешь в виду воровство? - серьёзно посмотрел на него Карамон.
- Нет, не кражи с воровством, - покачал головой Крыса. - Но и не совсем чтоб приобретение… Попробую объяснить. Вот смотри, у каждого человека есть то, что он имеет, и то, что он хотел бы иметь. То есть у каждого есть какой-то ненужный ему излишек. Вот тут я и определяю, что у него есть лишнего, и меняю на то, что он хочет…
Карамон яростно почесал в затылке:
- Слушай, я не все понял, но звучит не очень добропорядочно.
- Хорошо, я сейчас покажу наглядно, - сказал Крыса. - Пойдём.
Они встали и подошли к стойке хозяина, где толстая трактирщица, откинув с лица прядь волос, посмотрела в свои записи на доске.
- Так, с вас шесть пенсов за бобы с пивом и четыре пенса за вино… - подсчитала она.
Карамон потянулся было за кошельком, но тонкие пальцы Крысы удержали его руку.
- У нас нет денег! - звонко выкрикнул рыжий.
Лицо хозяйки мгновенно перекосилось.
- Рэги-ис! - протяжно и зловеще завыла она.
Здоровенный мужчина, наполнявший кружки у бочонка в углу, отвлёкся и посмотрел на неё.
- Но, - добавил Крыса чуть тише, - я вижу, камин-то у вас совсем потух… - Он показал пальцем на очаг, где слабо потрескивали, догорая, головешки.
- Конечно, ведь ни у кого не нашлось полчаса, чтобы принести свежих поленьев, - пробормотала трактирщица, злобно уставившись на них. - А вы чего жалуетесь, уроды? Если сейчас же не расплатитесь со мной, Рэгис заставит вас колоть дрова целую неделю!
Крыса лучезарно улыбнулся ей - несмотря на разбитую губу, улыбка получилась очаровательной и обезоруживающей:
- Мы заплатим кое-чем получше, чем обычные деньги.
- И что же есть на земле более ценного? - надулась трактирщица, но было видно, что она заинтригована.

Предыдущая страница 7 Следующая страница


Братья по оружию 8

- Таких вещей много. Это и время, и сила, и ум, - продолжил рыжий, - Вот посмотри на моего друга. - Он доложил руку на мускулистое плечо Карамона. - Это самый быстрый и ловкий рубщик дров на всём Ансалоне. И если вы выделите нам комнату на ночь, то его брат, а он всемирно известный маг, подарит вашему заведению одну редкую пряность. Стоит только кинуть её в бобы, как они станут настолько вкусны, что люди будут выстраиваться в очередь, чтоб отведать их.
- На что ты намекаешь? - насупилась толстуха. - От наших бобов ещё никто не заболел!
- Я имею в виду, что вкус блюда станет таким невероятно нежным и потрясающим, как будто его готовили к столу правителя Палантаса. Я могу даже предположить, что, когда слух о здешнем угощении достигнет его ушей, его светлость обязательно посетит ваше заведение лично…
Трактирщица неохотно усмехнулась:
- Да, если честно, пара жалоб на стряпню была, но тут уж не наша вина, поверь. Повар нажрался вина и сломал лодыжку, когда полез в подвал. А мы с Рэгисом и так сбились с ног, пытаясь накормить и напоить всю нынешнюю ораву. - Она посмотрела на Карамона оценивающим взглядом. - Ты, парень, выглядишь сильным. Давай так, разожжёшь камин и притащишь из подвала новую бочку вина, тогда мы в расчёте. - Трактирщица пренебрежительно глянула на Рейстлина, - А ты, маг, что умеешь?
Рейстлин снял с пояса один из мешочков и вытряхнул из него на ладонь белую луковицу с сильным и приятным запахом:
- Высушите её, разотрите в порошок и по щепотке добавляйте в бобы. Гарантирую, что клиентов вам придётся выгонять на улицу.
- Да народу у нас и так хоть отбавляй, но многие стали слишком уж разборчивыми… - Хозяйка подозрительно посмотрела на луковицу. - Пахнет неплохо… А ты гарантируешь, что никто не отправится в мир иной, когда я добавлю это в пищу?
- Мой брат съест первую миску сам, - сказал Рейстлин, и Карамон с благодарностью посмотрел на вето.
- Ну, тогда… - протянула женщина.
- И не забывай про правителя Палантаса, - заметил Крыса мечтательно. Он схватил красную, распухшую от воды руку трактирщицы и поцеловал её. - Он ведь ещё прибудет, чтоб отведать этих лучших в мире бобов.
Трактирщица захихикала и игриво шлёпнула Крысу по рыжей макушке.
- Правитель Палантаса! Ну, насмешил! Скорей задница Рэгиса покроется розами, - рассмеялась она. - Ладно, маг, иди на кухню и сыпь свою приправу… - Хозяйка взяла тряпку и демонстративно стёрла их долг со своей доски.
Друзья отошли от стойки.
- Да, искусство рыжего впечатляет, - пробормотал Карамон, обнимая пробегавшую мимо официантку.
- А ну убери грабли! - заорала та, но тут же шепнула на ухо силачу: - Мы закрываемся в полночь…
Карамон с улыбкой последил, как девушка мечется по залу, выполняя заказы клиентов, а потом отправился на задний двор, где собрался спокойно наколоть дров.
- Замечательно проделано, Крыса, - подтвердил Рейстлин слова брата, направляясь на кухню, чтобы применить «специю», которая в других землях Ансалона именовалась чесноком. - Ты сэкономил нам на еду и ночлег. Вот только как тебе удалось узнать, что у меня с собою есть чеснок?
Крыса вспыхнул от похвалы, а его глаза заискрились весельем.
- Я никогда не забываю уроков мамы, а нюх у меня острый…
На следующее утро близнецы и Крыса присоединились к длинной очереди мужчин, которая, змеясь и извиваясь, заполнила весь внутренний двор замка. Очередь вела к огромному столу, заваленному шелестящими пергаментами и залежами кожаных свитков. Сидящие за ним писцы заносили имена всех вновь прибывших и распределяли их по тренировочным лагерям, где в течение месяца все соискатели будут жить за счёт барона, готовясь к испытаниям на силу, меткость и сообразительность. Тем, кто не проходил отбор, в первую неделю вручалась пара монет на дорогу и крепкий пинок под зад. Остальным платили настоящие деньги и оставляли тренироваться ещё три недели. Выдержавший срок до конца принимался в армию Безумного Барона.
Из ста человек, оставлявших свои имена в пергаментах, восемьдесят, как правило, были вычеркнуты в первую же неделю, а добрая половина оставшихся новичков сбегала ещё до наступления марта, времени начала военных действий.
Весенний солнечный денёк обещал быть жарким, небо было безоблачным, и лишь у горизонта порхали пёрышки белых облаков.
Стоять в очереди было невыносимо душно и жарко. Близнецы явились бы ещё раньше, но мудрый Рейстлин убедил брата подождать, пока солнце не перевалит за полдень. Карамон был очень возбуждён предстоящим событием, прошедшую ночь он провёл чистя меч и полируя свои доспехи, напрочь забыв про лукавое предложение официантки. Утром кусок не лез силачу в горло, так что больше одной тарелки он не одолел, зато его снаряжение сверкало на солнце. Каждые пять минут Карамон спрашивал у брата, не опоздают ли они. В конце концов, маг не выдержал и сказал, что уже можно идти, потому что ещё полчаса - и он сошёл бы с ума от нудных вопросов близнеца.
Крыса был так же возбуждён, как и Карамон. Рейстлин опасался, что столь юно выглядящего парня могут не взять в баронскую армию, но, уже зная лёгкий характер полукендера, не сомневался, что тот не будет долго расстраиваться. Трактирщица отпустила их неохотно, поскольку за прошедшие полдня чеснок Рейстлина произвёл переворот в её деле. Несколько котлов с волшебной приправой съели буквально в один миг. Хозяйка даже предложила магу остаться у неё на должности главного повара, но Рейстлин, хоть и был польщён подобным предложением, вежливо отказался. Официантка чмокнула Карамона, Крыса чмокнул трактирщицу, и друзья отправились к месту смотра.
Уже записавшись, они жарились в строю, стоя в первой шеренге вместе с другими двадцатью новичками. От нечего делать Карамон с Крысой принялись оживлённо болтать с соседями. Сосед Рейстлина дружелюбно посмотрел на него, но маг сделал вид, что ничего не заметил. Уличная пыль щекотала его горло, и юноша с ужасом думал, что, если начнётся приступ кашля, его немедленно с позором выгонят вон. Поэтому он игнорировал всякие попытки заговорить с собой, разглядывая укрепления баронского замка с интересом человека, намеревающегося его осадить.
Наконец на площадке появился невысокий, прокалённый сражениями сержант в сопровождении пяти ветеранов. Он остановился и осмотрел притихших соискателей единственным глазом, после чего тихо сказал что-то ветеранам, от чего те громко заржали.
Сержант неторопливо подошёл к строю и начал не спеша осматривать соискателей. Его единственный глаз, как сверло, вгрызался в каждого, казалось, от него нельзя скрыть ничего. Ветераны с усмешкой шли за ним, перешёптываясь и посмеиваясь. Когда он вновь остановился возле первого из новобранцев, ветеран немедленно сбегал и принёс ему пергамент и перо. Соискатель сделал шаг вперёд. Сержант ткнул грязным пальцем в бумагу и произнёс:
- Ты. Напиши здесь своё имя. Если не умеешь писать - ставь крест. Потом встань в строй.
Мужчина в одежде фермера от волнения мял шляпу в руках. Он быстро мазнул крестик внизу пергамента и замер.
- Ну что, свинья деревенская, оробел? - немедленно заорал один из ветеранов. - Двигай ногами!
Строй нервно рассмеялся, фермер вернулся обратно, весь съёжившись и явно желая, чтобы его поглотила Бездна.
Следующий человек колебался до последнего, было видно, что сюда он пришёл, не зная, чем бы ещё заняться. Однако этот был не робкого десятка и смело выдержал взгляд сержанта.
- Пиши имя, - проговорил тот. - Не умеешь - ставь крест.
Так продолжалось и дальше, сержант медленно двигался вдоль строя, говоря одни и те же слова каждому. Ветераны помогали ему, отпуская грубые комментарии. Новобранцы слушали их слова с нарастающим гневом и волнением. Наконец один из достаточно хорошо одетых юношей, который даже смог написать собственное имя в договоре, бросил перо на землю, не спуская с ветеранов разъярённых глаз.
- Спокойней, сынок, - холодно проговорил сержант. - Ударить в армии старшего по рангу всё равно, что подписать себе приговор. Встань в строй.
- У парня дух бойца, - услышал Рейстлин, черёд которого неуклонно приближался, слова одного из ветеранов. - Будет хорошим солдатом.
- Брось, он не может сдерживать характер, - возразил другой. - Не выдержит и недели, удерёт домой.
- Ставлю недельное жалованье!
- Принято!
Ветераны пожали друг другу руки.
Подошла очередь Рейстлина. Он уже видел, что главная цель ветеранов - запугать новичков, всячески оскорбляя и унижая их. Прочитав множество трактатов по военному искусству, маг знал, что зачастую командиры пользовались такими способами, чтобы сломать человека и вылепить из него покорного солдата. Он и помыслить не мог, что подобное может быть применено к нему. «Возможно, это хорошо для обычного ратника, но уж никак не для меня», - думал он презрительно.
Между тем сержант склонился над свитком, пытаясь прочесть имя наглого рекрута и размышляя над тем, не присоединиться ли ему к ставке. Пока он разбирал каракули писца, поворачивая лист и так и эдак перед здоровым глазом, на пергамент упал свободный красный рукав мантии, а рука с золотистой кожей нетерпеливо потянула свиток на себя.
Глухой шёпот раздался со всех сторон, а изумлённый сержант поднял голову и уставился на Рейстлина. Тот улыбнулся ему и мягко сказал:
- Где именно мне подписаться? Я должен быть отмечен как боевой маг.
- Так-так, - проговорил сержант, вытирая вспотевшую шею. - У нас тут что-то новенькое. Вообще-то, мы не нуждаемся в боевых магах, шутник.
- Так где мне подписаться? - уже нетерпеливо спросил Рейстлин.
Пыль и жара делали своё дело - маг задыхался. Он отдёрнул капюшон, мечтая только об одном: не раскашляться перед этими наглыми мордами, не дать им повода для лишних шуточек.
Но ветераны уже разворачивались вовсю.
- Слушай, а где ты получил золотую кожу, мальчик?! Может, твоя мамаша была змеёй?! - с хохотом спросил один.
- Нет, не змеёй, а ящерицей, - засмеялся второй. - И зовут его, наверное. Змеёныш, так, сержант, и напиши в договоре!
- Я думаю, он будет весьма экономным рекрутом, он же питается только мухами! Если он откроет рот, мы все увидим длинный липкий язык!
- Давай покажи свой язык, Змеёныш!
Кашель стремительно охватывал Рейстлина.
- Где подписаться? - слабо проговорил он.
Сержант только сейчас заметил его зрачки в виде песочных часов. Он задумчиво почесал в затылке и махнул своему помощнику:
- Ладно, иди предупреди Хоркина, там посмотрим…
- А где он сейчас?
- Где-где… будто не знаешь - давай бегом!
Солдат опрометью кинулся выполнять приказ. Рейстлин не мог больше сдерживаться и закашлялся. К счастью, судорога была недолгой, и он быстро успокоился. Сержант хмуро посмотрел на него:
- Что с тобой? Ты болен? Весь лагерь мне тут не перезаражаешь?
- Моя болезнь незаразна, - процедил Рейстлин сквозь сжатые зубы. - Так где мне подписать договор?
Сержант ткнул в нужную строчку. Он пока не знал, что делать с этим новичком.
- Встань в строй и жди вместе с остальными.
- Но я приехал, чтобы…
- Я знаю, зачем ты приехал! - заорал сержант, - Встань в строй и жди!
Сгорая от стыда, Рейстлин сделал шаг назад под любопытными взглядами окружающих. Он стоически постарался сделать вид, будто ничего не произошло, надеясь, что хоть с Карамоном всё пройдёт гладко. Если его забракуют, он пропал.
- Напиши имя здесь, - говорил между тем сержант, зевая. - Не умеешь писать - поставь крест…
- С удовольствием, сержант, - откликнулся Карамон, тщательно выводя на пергаменте своё имя.
- Огромный, как вол, - громко заметил один из ветеранов. - И, наверное, такой же тупой.
- Люблю таких парней в первых рядах, - поддержал его второй. - В них всегда столько стрел застревает…
- Спасибо за доверие, - заявил Карамон. - Я не подведу вас. Между прочим, - прибавил он скромно, - я достаточно подготовлен, чтобы пропустить начальную часть…
- О как! Значит, можешь пропустить? - ощерился сержант.
Рейстлин мысленно застонал: «Ради всех Богов, Карамон, заткнись! Заткнись и молча жди». Но Карамон был польщён вниманием к своей персоне.
- Да, я весьма искусен в бою, - говорил он. - Сам Танис учил меня…
- Что, неужели сам Танис? - спросил сержант, доверительно наклоняясь к силачу. Его друзья, растянув рты до ушей, наслаждались представлением. - А кто он такой, не расскажешь ли?
- Танис Полуэльф, - сказал Карамон гордо.
- Значит, эльф. Эльф учил тебя сражаться.
- Именно так. А ещё его друг Флинт. Он гном.
- Я вижу… - Сержант потёр небритый подбородок. - Эльф с гномом учили тебя биться.
- Ну, ещё был мой друг Стурм. Он настоящий Соламнийский Рыцарь!
«Да когда же ты, наконец, заткнёшься?!» - отчаянно думал Рейстлин.
- А ещё Тассельхоф Непоседа, - продолжал Карамон, который не умел читать мысли брата. - Он кендер.
- Ещё и кендер. - Сержант тихо застонал. - Значит, эльф, гном и кендер учили тебя сражаться. - Он повернулся к своим приятелям ветеранам. - Парни, - сказал он проникновенно, - идём писать к барону прошение об отставке.
Ветераны ржали до слёз, не в силах остановиться. Они хлопали друг друга по спине и подвывали.
- Ну, зачем же, - неуверенно произнёс Карамон. - Не так уж я и хорош…
- Значит, хоть меня можно оставить? - спросил сержант, угол его рта нервно дёргался.
- Конечно можно, - щедро разрешил Карамон.
- Я так ценю это, - прохрюкал сержант. - А теперь… Карамон Маджере… - Он сделал паузу. - Я не ошибся, Карамон Маджере, а не сэр Карамон Маджере?
- Нет, рыцарем был Стурм, а не я. - Карамон забеспокоился, как бы не возникла путаница.
- Да, помню, - произнёс сержант. - Встать в строй, Маджере!
- Но я просто хотел сэкономить ваше время на моих тренировках, - сказал Карамон.
Сержант молча посмотрел на него, затем снова наклонился и мягко произнёс:
- Ты знаешь, у меня сейчас мало времени, надо и других олухов просмотреть. Но мы вернёмся к нашему разговору в скором времени. Я тебе это обещаю.
- Договорились, сержант.
- Да, и ещё одна вещь, Маджере, - проговорил сержант, когда Карамон уже встал в строй. - Я тут человек маленький, а вот когда вы попадёте к начальнику обучения, его зовут мастер Квиснелл, ты не стесняйся давать советы ему. Он это оценит.
- Сделаю все в точности, - пробасил Карамон. - Ну и дела, сержант оказался хорошим парнем, - шепнул он Рейстлину.
- Ты самый большой идиот в мире, - измученно прошептал Рейстлин.
- Я? А что я такого сделал? - поразился Карамон. Рейстлин хотел ответить, но замер, поскольку в этот момент группа во главе с сержантом остановилась напротив Крысы. Некоторое время сержант молча разглядывал полукендера.
- Слушай, мальчонка, по-моему, тебе пора домой… - наконец произнёс он. - Приходи лет через десять, лучше через пятнадцать.
- Я уже вполне вырос, - ухмыльнулся Крыса. - А вот ты, сержант, без меня пропадёшь…
- Назови хоть одну причину, наглец! - пророкотал сержант.
- Легко назову несколько. Вот первая - я разведчик, и весьма неплохой. Могу пролезть везде абсолютно бесшумно, неплохо владею ножом. Могу пробраться в лесу так тихо, что гусеница покажется топающим великаном. Могу залезть на третий этаж дома и украсть медальон с шеи спящей девушки. И это далеко не полный перечень моих возможностей…
Ветераны с интересом прислушивались к его словам, посматривая на рыжего с любопытством. Сержант закончил за Крысу:
- Ну да, а ещё ты можешь ободрать мухе крылья на лету… Ладно, ставь подпись вот здесь. Переживёшь месяц в лагере, может, из тебя и выйдет толк.
Рейстлина толкнули в плечо. Обернувшись, он увидел солдата, который бегал с поручением от сержанта.
- Ты, что ли, маг? - задал он глупый вопрос, поскольку, кроме Рейстлина, в строю никого не было в мантии и с посохом. - Иди за мной.
Рейстлин кивнул и двинулся следом. Карамон дёрнулся за ним, но солдат крикнул ему:
- Ты, здоровяк, тоже маг?
- Нет, но я его брат. Куда идёт он, туда и я!
- Не сейчас, Карамон, - прошептал Рейстлин.
- Я имею приказ привести мага. Так что встань в строй, сосунок!
Карамон нахмурился:
- Но мы всегда держимся вместе!
- Карамон! - Рейстлин повернулся к близнецу, - Ты сегодня и так достаточно опозорил меня, встань лучше в строй.
Карамон смотрел на брата, его лицо попеременно то бледнело, то краснело.
- Конечно, Рейст, - пробормотал он, - если ты так хочешь…
- Точно, братец, именно этого я и хочу! Карамон вернулся в строй, встав рядом с Крысой. Рейстлин в сопровождении солдата прошёл ворота и скрылся внутри баронского замка.

12

Провожатый вёл Рейстлина по шумному двору, бурлящему от лихорадочной деятельности. Солдаты были везде. Одни стояли большими группами, разговаривая и смеясь, другие, сидя на корточках, играли в кости или иные игры. Конюхи прогуливали лошадей или чистили их, многочисленные собаки вертелись у всех под ногами. Рейстлин заметил: слуга тащит за ухо визжащего кендера, которого изловил под главной лестницей. Многие солдаты провожали идущего мага любопытными, а некоторые и злыми взглядами, похабные шуточки сыпались на него со всех сторон.
- Куда мы идём? - спросил Рейстлин.
- В казармы, - ответил солдат, показывая рукой на ряд низких каменных зданий с узкими окнами.
Внутри казармы было прохладно. Рейстлин сразу обратил внимание на чистоту: полы блестели влагой после утренней уборки, солома, заменяющая постели, была свежей, туго скатанные одеяла уложены ровными рядами, личные вещи каждого солдата упакованы в опрятном мешке рядом с его постелью.
Пройдя помещение с койками, они подошли к узкой каменной лестнице и, миновав несколько ступеней, остановились у деревянной двери, в которую провожатый Рейстлина незамедлительно замолотил кулаками.
Изнутри раздался грохот опрокидываемой посуды и звон разбитого стекла.
- Проклятый ублюдок! - завопил голос изнутри. - Ты заставил меня разлить ценное снадобье! Какой Бездны тебе надо?
Солдат усмехнулся, подмигивая Рейстлину;
- Я привёл нового мага! Мне приказали привести его сюда!
- Ладно уж, какой демон мог предполагать, что ты явишься так быстро, - проворчал голос.
- Я могу увести его, если нужно! - почтительно проорал солдат сквозь дверь.

Предыдущая страница 8 Следующая страница


9 Маргарет Уэйс, Дон Перрин

- Да, уведи его. Хотя нет, постой, не надо. Пусть уберёт весь беспорядок, причиной которого стал.
Раздались шаркающие шаги, и задвижка на двери, клацнув, открылась.
- Позволь представить тебе мастера Хоркина, молодой маг! - гаркнул солдат.
Направляясь к боевому магу, Рейстлин ожидал увидеть высокого властного человека, подавляющего всех вокруг волей и интеллектом, такого как отец Лемюэля, внешность которого гаванский чародей в своё время описал Рейстлину. Позже юноша обнаружил портрет боевого мага в Башне Высшего Волшебства: высокий мужчина с чёрными волосами и ястребиным носом, закутанный в белый плащ, вытягивал руку вперёд, навстречу ревущему шторму. Рейстлин полагал, что так должен выглядеть идеальный маг.
При виде человека, появившегося в дверном проёме, Рейстлин потерял дар речи и едва устоял на слабеющих ногах. Боевой маг барона Лэнгтри был невысок - едва доставал юноше до плеча, но недостаток в росте с лихвой компенсировал объёмом. Ему было около пятидесяти, но на голове не было ни одного волоска, отсутствовали даже брови и ресницы; лицо было покрасневшим, с тёмными кругами под жёсткими синими глазами. Несуразную картину довершали короткие ручки, сидящие на бочкообразном торсе, - не было ничего удивительного в том, что чародей недавно разбил посудину со снадобьем.
Но даже не внешность потрясла Рейстлина. Маг (а это слово, по мнению юноши, было слишком большим комплиментом в отношении человека, который стоял перед ним) носил коричневую мантию. Коричневые мантии - вечное клеймо тех, кто так и не отважился явиться на Испытание в Башню Высшего Волшебства, людей, которые не испытывали потребности в этом или слишком боялись. Причина была не важна, но человек, неспособный рискнуть всем ради магии, не мог заслужить уважение Рейстлина. Презрение и отвращение отразились на его лице.
- Ого, во имя Луни, мне наконец-то прислали мага из Башни, - прорычал Хоркин, в свою очередь рассматривая Рейстлина, и в тот же миг нахмурился ещё сильнее, потому что юношу сотряс приступ кашля. - Но жить ему осталось недолго. Ты хоть что-нибудь умеешь? Ты ведь из Красных Мантий, не правда ли?
Едва Рейстлин открыл рот, чтобы перечислить свои достижения, как Хоркин продолжил:
- Ну, могу спорить, хотя бы заклятие сна ты можешь сработать… Чего таращишься? Стоит дать врагу хоть маленький шанс на поле боя, как он с наслаждением выпустит тебе кишки… А ты чего застрял? - Этот окрик Хоркин адресовал уже солдату, стоявшему рядом. - Свободен!
- Да, мастер Хоркин! - отсалютовал тот и затопал вверх по лестнице.
Хоркин схватил Рейстлина за руку и втащил внутрь, потом с грохотом захлопнул дверь. Осмотревшись, Рейстлин понял, что его самые мрачные подозрения сбылись. Магическая лаборатория Хоркина была тёмным и сырым подвалом, выложенным крупными камнями; на полу сиротливо валялись несколько потрёпанных книг с заклинаниями; на стенах висели источенные булавы и заржавленные мечи, некоторые из которых были покрыты чудовищным слоем грязи; в старом обшарпанном шкафу стояли пыльные бутыли и лежали пучки трав.
Хоркин отпустил Рейстлина и принялся пристально разглядывать его, словно хозяйка, выбирающая у мясника кусок получше. Он просто стоял и смотрел, а Рейстлину казалось, что его медленно расчленяют. Через некоторое время старый маг вздохнул и сложил руки на груди, по крайней мере, попытался это сделать. Фигурой Хоркин напоминал треугольник, и самая широкая часть приходилась на грудь и плечи.
- Я Хоркин, - произнёс он, - для тебя, Красный, мастер Хоркин.
- Меня зовут… - начал Рейстлин.
Хоркин предупреждающе поднял руку:
- Меня не волнует твоё имя, Красный. Я не собираюсь его узнавать. Вот когда ты выживешь в своих первых трёх боях, может быть, тогда я поинтересуюсь им. Но не раньше. Бывало, я запоминал все имена и просто тратил время впустую. Только свяжешься с сосунком, а он умирает прямо у тебя на руках. Зачем забивать голову глупыми и ненужными знаниями? - Он невидяще смотрел сквозь Рейстлина и продолжал: - А вот посох твой ужасно интересная вещица.
На артефакт Магиуса Хоркин смотрел с куда большим уважением, чем на молодого мага. Он протянул к посоху руку, и Рейстлин мысленно улыбнулся - артефакт знал своего хозяина и никому не разрешал прикасаться к себе. Много раз юноша слышал сухое потрескивание, а вслед за тем громкие крики боли (в основном кендерские, конечно), когда преступник намеревался стащить посох или просто потрогать, поэтому не стал препятствовать Хоркину, даже не открыл рта, чтоб предупредить.
Боевой маг взял посох и принялся исследовать его, водя рукой вверх-вниз по древку, время от времени одобрительно кивая; потом он поднёс навершие к глазу и тщательно вгляделся внутрь кристалла; затем, уверенно взяв артефакт двумя руками, сделал несколько движений, перемещаясь удивительно легко для своей комплекции. Посох закрутился и остановился только тогда, когда ткнул удивлённого Рейстлина под рёбра. Хоркин хмыкнул и вернул посох Рейстлину:
- Хорошо сбалансирован, прекрасное оружие.
- Это же посох Магиуса! - воскликнул Рейстлин с негодованием, осторожно погладив древко.
- Ну конечно, посох Магиуса, и не меньше, - усмехнулся Хоркин, но эта усмешка больше походила на кривую гримасу - его нижняя челюсть выступала далеко вперёд и вбок, обнажая неровные зубы. Подскочив к Рейстлину, маг горячо прошептал; - Знаешь, что я скажу тебе, Красный? Ты можешь купить дюжину таких палок всего за пару стальных монет на любом рынке Палантаса. - Он передёрнулся. - Но в твоём посохе есть толика магии, я ощутил её руками. Любопытная головоломка. Ещё я думаю, Красный, что ты понятия не имеешь, как управлять им. Я прав?
Рейстлин был так потрясён, что не мог говорить. «Две стальные монеты в Палантасе… - стучало у него в голове. - Мощнейший артефакт, отданный в виде компенсации за разрушенное здоровье, вдруг оказался любопытной головоломкой с „толикой“ магии. Конечно, я ещё не до конца изучил все его возможности, но…»
- Думаю, прав, - ответил за него Хоркин, развернулся и, прошаркав к низкому каменному столу, плюхнулся на табурет, который жалобно скрипнул под его немалым весом. Посмотрев в лежащую на столе книгу, маг упёр толстый палец в страницу и начал медленно водить по строкам, читая длинный рецепт. - В изготовлении этого зелья помощи от тебя ждать не придётся, начну все заново, - проговорил он, потом махнул в сторону лежащей на полу разбитой колбы. - Уберись тут, Красный. В кладовке есть совок и метла.
Гнев и разочарование, переполнявшие Рейстлина, вырвались наружу.
- И не подумаю! - крикнул он, ударяя посохом в каменный пол, - С чего я должен прислуживать человеку, знающему о магии меньше меня? Я прошёл Испытание в Башне Высшего Волшебства! Я не испугался, как некоторые…
- Испугался? - прервал его Хоркин. Он прекратил чтение и мрачно воззрился на Рейстлина. - Сейчас мы увидим, кто тут боится, во имя Луни…
- Будь любезен, в моём присутствии, - сказал Рейстлин холодно, - сделай одолжение, называй Богиню Лунитари более почтительно.
Хоркин действительно умел двигаться быстро, когда хотел. Ещё миг назад он сидел за столом, и вдруг он возник перед Рейстлином, как демон, вызванный из Бездны.
- Слушай меня, Красный, - прошипел Хоркин, тыча пальцем в хилую грудь Рейстлина. - Здесь ты не имеешь права приказывать мне! Это я буду приказывать тебе, а ты подчиняться. Это во-первых. Во-вторых, ты будешь звать меня мастер Хоркин, или маг Хоркин, или уважаемый маг мастер Хоркин. В третьих, я имею право называть Богиню так, как захочу и как мне придёт в голову. И если я называю её Луни, то имею право называть её так. Множество ночей мы провели вместе, распив немало бутылок в её звёздном доме, и я ношу её эмблему на своём сердце. - Он убрал палец с груди Рейстлина, показав на свою, где слева на мантии была вышита эмблема Лунитари, которую Рейстлин раньше не заметил. - Кроме того, я ношу её медальон на шее. - Хоркин вытащил медальон на цепочке из-под одежды и сунул его Рейстлину под нос. - Дорогая Луни отдала мне его своими собственными прекрасными руками! - Маг вплотную подвинулся к юноше, свирепо вращая глазами.
- Я не могу носить её символ, - произнёс Рейстлин, отважно не отступая перед старым магом. - Но я ношу её цвета, как ты, верно, заметил - красные. И я однажды тоже говорил с ней.
Тишина, предшествующая раскату грома, повисла в подвале.
Рейстлин видел мельчайшие детали символа Лунитари: искусно сделанный из серебра, медальон был очень, очень стар, изумительно сделанный, он просто мерцал скрытой мощью. Глядя па него, юноша мог поверить, что его подарила Богиня.
Хоркин смотрел на Рейстлина в упор - возможно, мысли старого мага не слишком отличались от мыслей молодого - и медленно указал пальцем вверх;
- Говоришь, Лунитари говорила с тобой? Ты клянёшься?
- Да, Хоркин, - спокойно ответил Рейстлин. - Клянусь именем красной луны.
Хоркин хрюкнул и приблизил своё лицо вплотную к лицу юноши:
- Что «да», солдат?!
Рейстлин замялся. Ему не нравился этот необразованный человек, живущий в сыром подвале и не обладающий и десятой долей тех сил, что доступны ему. Боевой маг оскорбил его, а теперь требует признать своё превосходство. Ещё немного, и Рейстлин плюнул бы на все и ушёл, однако в последнем вопросе ему почудилась лёгкая перемена тона, ещё не уважение, но намёк на него. Словно его приняли в братство, трудное, тяжёлое, а подчас смертельное. И в этом братстве свои законы, суровые, но справедливые, помогающие выжить на поле боя. Братство, в котором состояли Магиус и Хума…
- Да… мастер Хоркин, - наконец произнёс Рейстлин.
- Хорошо. - Маг снова хрюкнул. - Думаю, что смогу, в конце концов, сделать из тебя что-то путное. Ни один из твоих предшественников даже не знал, что сказать, когда я упоминал Луни… дорогую Луни… - Хоркин сурово насупил брови, вернее, то место, где они могли бы расти. - А теперь, Красный, - он указал на осколки, - приступай к уборке…

13

Жарящийся на солнце вместе с другими новобранцами, Карамон смотрел вслед ушедшему брату, испытывая лёгкое беспокойство. Он чувствовал себя непривычно и оттого мрачнел и нервничал. Он так привык быть с ним, выполнять его приказы и спрашивать, когда надо, совета, что теперь не знал, что делать. Кроме того, силач был обеспокоен здоровьем близнеца и даже один раз попросил разрешения у проходящего командира навестить его.
- Поскольку мы стоим тут давно и ничего не делаем, я бы быстро сбегал посмотрел, как он там… - добавил он.
- А к маме не хочешь сбегать, тоже навестить? - ухмыльнулся командир.
- Нет, не хочу, - вспыхнул Карамон, - только убедиться, что с ним порядок…
- Только и всего? - удивился командир. - Сосунок, куда, думаешь, ты только что вступил? В Общество Вышивки И Горячих Булочек?
- Да нет, - попробовал исправить свою ошибку Карамон, надеясь, что брат никогда не услышит его. - Я не думаю, что он беспомощен, просто он маг и…
Лицо командира помрачнело.
- Я думаю, тебе лучше закрыть рот, - прошептал стоящий рядом Крыса.
Карамон послушался и замолчал, виновато глядя в землю.
Командир, громко обругав на чём свет стоит тупых сосунков, двинулся дальше.
Через некоторое время формальности были выполнены, соискатели подписали контракт, и сержант приказал всем двинуться на внутренний двор. Подстраиваясь друг к другу и стараясь идти в ногу, Карамон с Крысой вступили в замок.
Там их снова построили, и вышедший чиновник зачитал им длинный список правил и инструкций. Нарушение каждой из них сулило соискателям страшные беды и кары.
- Некоторые говорят, что Боги за грехи обрушили огненную гору на Кринн, - сказал он в заключение, - но это пустяки по сравнению с тем, как я распишу вас, если вы оступитесь. А теперь барон Лэнгтри хотел бы сказать вам пару слов. Троекратное приветствие барону!
Новички с воодушевлением заорали.
Барон появился перед строем - как всегда насмешливый, в огромных ботфортах, доходящих ему до бёдер, и, несмотря на жару, в толстом расшитом камзоле. Огромная чёрная борода и усы только подчёркивали его бравый вид. Лэнгтри был перепоясан огромным мечом, таким большим, что, казалось, он неминуемо запутается в коротких ногах барона. И только ветераны знали, что этого никогда не происходило и не произойдёт. Положив руку на эфес, барон Лэнгтри произнёс короткую речь:
- Вы все здесь для того, чтоб присоединиться к моим элитным отрядам наёмной армии. Она, без сомнения, лучшая на Кринне. Выглядите вы все погано, но мастер Квиснелл заверил меня, что хотя бы некоторых из вас он превратит в солдат. Подчиняйтесь приказам и деритесь смело! Удачи всем вам. И кстати, сообщите казначею, куда выслать деньги, если вы сдохнете в бою! Ха-ха-ха!
Безумный Барон смеялся долго и пошёл обратно в замок, все ещё смеясь. После этого всем новичкам выдали по куску хлеба с сыром. Хлеб, хоть и чёрствый, был приличного качества. В один миг проглотив его, Карамон решил считать это хорошим знаком и лишь задавался вопросом, когда их покормят более основательно. Но он и его живот были жестоко обмануты - едва новобранцы напились воды, их построили и погнали к зданиям казарм, тем самым, через которые недавно прошёл Рейстлин.
Там всем выдали постели и обмундирование, включая тяжёлые сапоги. Всё было тщательно отмечено сержантами в ведомостях, и предполагалось, что будет вычтено из первого заработка рекрутов.
- Это ваш новый дом, - объявили им, - По крайней мере на ближайший месяц. В любое время дня и ночи в нём должен быть идеальный порядок.
Сержант с отвращением посмотрел на блистающие полы и охапки чистой соломы, заменяющей постели:
- Здесь хуже, чем в свинарнике! Весь остаток дня будете драить казарму!
- Извините сержант, - поднял руку Карамон. Он искренне хотел помочь человеку, подозревая, что у того слабое зрение. - Но здесь чисто.
- Значит, Маджере, ты думаешь, будто казарма чиста? - спросил сержант с обманчивой торжественностью.
- Да, сержант, - кивнул Карамон.
Сержант прошёлся и взял из угла комнаты ведро с грязной водой. Не спеша размахнувшись, он плеснул содержимое на связки соломы и пол.
- А теперь, Маджере, казарма чиста? - осведомился он.
- Но ты же сам… - начал Карамон.
- Что «сам»? - взревел тот.
- Ничего, сержант, - гаркнул Карамон.
- Убери здесь, Маджере! - приказал сержант.
- Да, сержант!
Остальные новички уже похватали швабры и теперь быстро тёрли пол.
- Могу я взять швабру и приступить? - спросил Карамон.
Сержант покачал головой.
- Нет, Маджере, ты будешь мыть пол тряпкой, на коленях! - проорал он.
- Но, сержант… - Карамон с отвращением посмотрел на вонючую тряпку.
- Работать, Маджере!
Дыша ртом, чтоб не так ощущать зловоние. Карамон покорно принялся скоблить пол. Потом он решил вообще задержать дыхание и не дышал до тех пор, пока в глазах не заплясали звезды. Но едва он вдохнул, как запах ударил ему в нос, и Карамона стошнило.
Скоро по всему этажу виднелись согнутые спины и движущиеся швабры. Карамон и Крыса тоже усердно мыли пол, с максимальным старанием размазывая воду и грязь.
Понаблюдав за ними и не найдя, к чему бы придраться, сержант обрушился на других новичков.
- Чего вылупились? - орал он. - Давайте двигайтесь! Мне надо, чтобы к закату с пола можно было есть и пить!
Несчастные новобранцы заработали ещё быстрее. Ухмыляющийся сержант вышел наружу: дисциплина превыше всего, и она должна быть в армии идеальной.
Через несколько часов беспрерывной работы ветеран вернулся, и навстречу ему сразу вскочил Карамон.
- Все закончено, сержант! - прокричал он. - Теперь в пол можно смотреться!
- Удовлетворительно, - произнёс сержант, осмотревшись по сторонам. - Но я хочу, чтобы в следующий раз было лучше.
Карамон с надеждой смотрел на него, ожидая, что прозвучит команда на ужин; день подходил к концу и он изрядно проголодался.
Сержант поглядел на солнце и покивал:
- Вы справились раньше времени, думаю, всех стоит наградить.
Карамон счастливо улыбнулся, он уже видел большую тарелку с едой, которая плывёт к нему.
- Собрать одеяла, одеться по всей форме. Одеяла за спину! Взять доспехи и оружие. - Сержант указал на виднеющийся невдалеке холм. - Бегом до вершины и обратно!
- А почему, сержант? - удивлённо спросил Крыса, - Что на этом холме такого интересного?
- Там буду я и мой кнут! - проорал сержант. Крутанувшись на пятке, он схватил Крысу за рубашку и швырнул к двери. - Слушай меня, сосунок! И ко всем остальным это тоже относится! - Он в ярости оглядел новичков, стоявших вокруг. - Первая вещь, которую вы выучите, - внимательно слушать приказы старших по званию. Когда я даю приказ - вы его выполняете. Вы не думаете и не рассуждаете. Не требуете никаких пояснений. Почему? Сейчас я вам объясню - и это будет в первый и последний раз! Рано или поздно вы окажетесь в сражении, где стрелы свистят мимо вас, а враг прёт огромной толпой и вопит, как стая демонов из Бездны. Со всех сторон ревут трубы, кричат раненые, отовсюду раздаётся грохот и звон металла. И тут я отдаю вам приказ. Если вы задумаетесь хотя бы на одно мгновение, выполнять его или нет, - умрёте. И мало того, что будете мертвы вы, - все ваши приятели и друзья умрут тоже. И, кроме того, все сражение будет проиграно… - Сержант медленно подошёл к Крысе и навис над ним. - Теперь начнём заново. Все надели доспехи и снаряжение, одеяла за спину, мечи в руки и бегом на вершину холма. Заодно вы сможете с гордостью отметить, - добавил он с усмешкой, - «я бегу в своём шлеме, в своём панцире, со своим мечом». А теперь за дело!
Новобранцы повиновались, хотя без суеты не обошлось. Никто из них понятия не имел, как крепить одеяла за спиной. Они вязали разные узлы и спешно их затягивали, примеряли и начинали все заново. Сержант ходил между ними, покрикивая и торопя. Наконец все оказались готовы, хотя шлемы сидели на головах под немыслимыми углами, мечи путались в ногах, а тяжёлые панцири натирали плечи,
Крыса вообще почти ничего не видел в огромном шлеме, который сползал ему на лоб, болтался внутри здоровенного панциря, как пестик в ступке, щит, который он нёс, волочился по земле, оставляя борозду. Карамон, затянувшись в броню, кинул долгий тоскливый взгляд в направлении кухни, где вовсю грохотали тарелки и откуда доносился сводящий с ума аромат жареной свинины.
Дикий вопль сержанта погнал новобранцев к холму, а когда они вернулись, на дворе стояла глухая ночь. Шесть новичков немедленно заявили о прекращении своей военной карьеры, сколько бы за это ни платили. Они сдали обратно снаряжение, то, что не растеряли во время забега, и, хромая, поковыляли в город. Остальные едва могли перевести дух, слоняясь по внутреннему двору и тяжело отдуваясь. Один сержант, пробежавший с ними весь путь, был лёгок и весел, демонстрируя остальным, почему их называют «сосунки».
Во время переклички обнаружилось, что ещё двоих не хватает. Сержант приказал осветить факелами углы двора, чтоб узнать, не валяются ли пропавшие тела там…
В это время Безумный Барон, обходивший лагерь, стал свидетелем странного зрелища.
- Раздери меня демон, вот это да! - воскликнул он, невольно останавливаясь.
Из тьмы на ярко освещённый двор шагнул огромный мускулистый человек с вьющимися каштановыми волосами и честным открытым лицом. На плече у него покоилось тело очень худого юноши, который упорно продолжал сжимать меч и щит. Они хлопали силача по спине при каждом движении, но тот, не обращая на это внимания, упорно шёл вперёд. В них немедленно опознали тех самых исчезнувших рекрутов. Великан осторожно положил юношу на землю, но тот вскочил и, опираясь на щит, даже попытался вымученно улыбнуться. Здоровяк, подхватив своё оружие, встал в строй. Он выглядел словно вернулся с обычной прогулки.
- Кто это? - спросил барон у одного из сержантов.
- Рекруты из последнего набора, - ответил тот, - Только что вернулись с холма. Первая пробежка с полной выкладкой. Я наблюдал за ними, тот мелкий начал спотыкаться и падать ещё на полпути к вершине. Но он не сдавался, каждый раз поднимаясь и пытаясь начать снова. Правда, он уже вымотался, делал пару шагов и снова падал. Вот тогда здоровяк подхватил его и потащил вверх. Мало того, он нёс мелкого и обратно до лагеря, как вы видели.
Барон получше вгляделся в странную пару:
- Тебе не кажется, что в пареньке есть что-то странное? Он мне напоминает кендера…
- Великий Кири-Джолит, защити нас! Надеюсь, что нет, - горячо воскликнул сержант.
- Ты прав, наверное, просто тени так легли… - задумчиво сказал Безумный Барон. - Но он никогда не станет настоящим солдатом, слишком маленький.
- Мне выгнать его, барон?
- Думаю… Нет. Мне нравится его мужество. И этот здоровяк тоже молодец, не каждый способен сделать подобное ради друга. Поглядим, что из них выйдет после обучения.
- Посмотрим, посмотрим… - в сомнении протянул сержант. То, что в его отряде может оказаться кендер, привело сержанта в ужас. Он уже дал себе слово пересчитывать лишний раз все вилки и тарелки, и если, спаси Боги, хоть одна пропадёт, тощему не поздоровится, как бы там мужествен он ни был.
Новобранцев, наконец, пустили в столовую. Едва передвигая ноги, они уселись на лавках, а многие сразу же заснули, не в силах съесть и кусок. Не любящий, чтобы еда пропадала зря, Карамон взял на себя почётную обязанность позаботиться об этом и уничтожил лишние порции. Но даже он вынужден был признать, что каменный пол казармы и солома были для него в тот день мягче самой лучшей перины.
Карамону показалось, что он едва прикрыл глаза, как его разбудил рёв трубы, и он подскочил в соломе с гулко бьющимся сердцем. Спросонья силач ещё ничего не соображал, а вокруг была абсолютная тьма. Посмотрев в окно, Карамон ясно различил звезды, хотя и побледневшие с приходом раннего утра.
- А? Что? Где? - пробормотал он, падая обратно на одеяло.
Свет факела ударил по глазам, осветив злые лица толпящихся вокруг ветеранов.
- Подъем! А ну вставай, ленивая корова! - заорали голоса прямо в уши.
- Но ведь ещё ночь, - застонал Карамон, зарываясь лицом в солому.
Тотчас же тяжёлый ботинок врезался ему в живот. На этот раз Карамон пробудился окончательно и с глухим стоном вылетел из сена, судорожно протирая глаза.
- А ну живо на ноги, сыновья овражных гномов! - орали сержанты. - Пора отрабатывать пять железных монет!
Карамон тяжело вздохнул - пять монет уже не казались ему щедрой платой…
Звезды успели окончательно побледнеть, когда рекруты, накинув сине-серые изношенные плащи, проглотили комковатый завтрак и маршировали по тренировочному плацу, расположенному в миле от замка.
Солнце, видимо такое же сонное, как и новички, пару раз проглянуло меж низких туч и отправилось спать дальше. Сильный весенний дождь барабанил по шлемам шестидесяти мужчин, которых упорно обучали построению в три ряда по двадцать человек в каждом. Сержант с помощниками раздали всем тренировочные щиты и деревянные мечи.
- Что это? - громко спросил Карамон, с презрением глядя на свой меч. Понизив голос, чтоб его не могли услышать соседи, он обратился к раздающему ветерану: - Дело в том, что знаю, как рубиться и настоящим мечом…
- Значит, знаешь, да? - сказал тот с усмешкой. - Посмотрим на тебя.
- А ну закрыли пасти в строю! - заорал сержант. Вздохнув, Карамон с удивлением заметил, что деревянный меч вдвое тяжелее стального, да и щит весит намного больше. Крыса смог только приподнять свой щит с земли - и все.
Второй солдат прошёл вдоль строя, раздавая поношенные наручи. На запястьях Карамона наручи не смогли застегнуться, а Крыса, пока возился с ними, потерял равновесие, и тяжёлый щит утащил его в грязь. Как только все снарядились, вперёд вышел человек, который до этого стоял в стороне. Сержант и ветераны отсалютовали ему.
- Они в твоём распоряжении, мастер Квиснелл! - произнёс сержант таким мрачным тоном, словно заявлял, что в подвале замка обнаружена чумная крыса.
Мастер Квиснелл намеренно медленно шёл перед строем, не обращая внимания на дождь. Мастер боя был не очень стар, ему было не больше шестидесяти лет, пепельно-стальные волосы развевались на ветру, падая из-под открытого шлема, на загорелом обветренном лице виднелось множество шрамов, пустую глазницу прикрывала чёрная повязка, другой глаз грозно сверкал из-под сдвинутых бровей. У него было такое же оружие - деревянные щит и меч, - как и у новобранцев в строю. Звучный голос мастера, наверное, легко перекрывал шум любой битвы и, возможно, мог заглушить даже встречу двух кендеров на летней ярмарке.
Изучив строй, мастер Квиснелл помрачнел ещё больше:
- Мне сказали, что некоторые из вас думают, что хорошо владеют мечом! - Его единственный глаз перебегал от одного новичка к другому, заставляя тех сжиматься, рассматривая свои ботинки. Квиснелл издевательски рассмеялся. - Ну да, каждый из вас воображает себя опытным воином! Но сразу огорчу вас, сказав одну вещь. Вы не знаете ничего! И вы не будете знать ничего до тех пор, пока я не скажу вам, что вы хоть что-то знаете!
Строй замер в напряжении, никто не шевелился, разговоры прекратились. Раскаты грома, которые слышались время от времени, теперь гремели прямо над полем. Новички стояли, хмуро сжимая деревянное оружие и смаргивая капли воды, хлещущие по лицам.
- Я был представлен вам как мастер Квиснелл. Так вот, я мастер Квиснелл только для друзей и приятелей. Вы, черви, будете называть меня господин Квиснелл - и никак иначе. Всем понятно?

Предыдущая страница 9 Следующая страница


Братья по оружию 10

Половина строя, на которую был направлен взгляд мастера Квиснелла, бодро крикнула:
- Да, господин Квиснелл!
И только один человек из заднего ряда, не сориентировавшись вовремя, брякнул:
- Да, мастер Квиснелл!
Чуткое ухо мастера боя мгновенно уловило подобный диссонанс, и он тут же оказался рядом с несчастным.
- Что ты сказал? - вкрадчиво поинтересовался мастер у бедняги.
- Да, гос-с-сподин Квис-с-снелл, - пробормотал тот, исправляя ошибку.
- Уже лучше, - удовлетворённо кивнул Квиснелл. - А чтобы тебе запомнилось навсегда, живо бегом десять кругов вокруг поля, повторяя при этом: «Да, господин Квиснелл!» Пошёл!
Новичок выпучил глаза, кинул на землю щит с мечом и припустил вперёд. Немедленно перед ним вырос сержант, заставив вернуться, подобрать оружие и с ним продолжить бег. Пошатываясь, рекрут бежал по полю, беспрерывно вопя:
- Да, господин Квиснелл! Да, господин Квиснелл!
Квиснелл опёрся на деревянный меч.
- Я ведь не ошибся? - спросил он почти жалобно. - Мне показалось, что все здесь собравшиеся хотят быть солдатами? Я прав? - Взгляд мастера боя впивался в каждого, от него нельзя было защититься. - Когда я задаю вопрос, то хочу в ответ слышать смелый рёв, а не коровье мычание!
Строй ответил неровным гулом:
- Да, господин Квиснелл!
- Понятно или нет?! - заорал Квиснелл.
На этот раз новички заревели в один голос:
- Да, господин Квиснелл!
Мастер боя коротко кивнул:
- Ну вот, видно, какой-то боевой дух в вас есть. - Он высоко поднял деревянный меч. - Вы знаете, что делать с этим?
Большинство растерянно смотрели на него, однако несколько человек, и Карамон с ними, закричали:
- Да, господин Квиснелл!
Квиснелл выглядел рассерженным.
- Вы знаете, что с ним делать?! - оглушительно заорал он. - Нет, ничего вы не знаете, - прибавил мастер боя уже спокойным голосом. - Но узнаете, когда обучение закончится. Прежде чем учиться владеть мечом, мы сперва научимся владеть телом. Все взяли меч в правую руку! - скомандовал он. - Правую ногу отставьте назад и переместите на неё свой вес. Щит должен быть в таком положении. - Он показал, прикрыв наиболее уязвимую часть груди. - Когда я скомандую «удар», вы сделаете шаг вперёд и нанесёте удар врагу, после чего замрёте. Когда скомандую «обратно», встанете в строй. Удар!
Квиснелл отдал команду неожиданно, наблюдая за реакцией новобранцев. Половина рекрутов замешкалась, не зная, что делать, остальные дрогнули, неуклюже махнув мечами. Самыми быстрыми оказались Крыса и Карамон, кровь которого яростно вскипела в жилах. Силач стоял во второй шеренге, плащ висел грязной занавеской у него на плечах, но в глазах была неподдельная радость.
- Все замерли! - резко крикнул Квиснелл. - Никому не двигаться!
Рекруты пытались остановиться, балансируя в разных позах, мечи и щиты выписывали в воздухе разнообразные кривые. Скоро их мускулы начали гореть и ныть, не выдерживая веса тренировочного оружия, но, тем не менее, никто не двигался. Даже Карамон начал чувствовать лёгкий дискомфорт. Глянув на Крысу, силач увидел, как дрожит его рука, а он, закусив губу, пытается удержать меч неподвижно. Пот полукендера смешивался с дождём, но клинок неуклонно клонился к земле. Крыса отчаянно смотрел на меч, чувствуя, что силы тают.
- Обратно!
Строй, издав вздох облегчения, больше похожий на победный рёв, распрямился.
- Удар!
Времени на отдых становилось всё меньше.
- Обратно! Удар! Обратно!
Крыса задыхался, но выполнял команды из последних сил. Карамон начал слегка уставать. Бедняга, бегавший вокруг поля, закончил десятый круг и теперь выполнял упражнения вместе со всеми. После часа занятий Квиснелл разрешил рекрутам немного передохнуть, отдышаться и успокоить боль в мышцах.
- Теперь такой вопрос, слизняки, - произнёс он. - Кто знает, почему мы тренируемся в строю?
Чувствуя, что настала пора помочь мастеру боя, Карамон первым поднял меч в воздух.
- Думаю, для того, чтоб враг не мог напасть на нас с боков и тыла, господин Квиснелл, - гаркнул силач, гордясь своими знаниями.
Мастер Квиснелл удивлённо кивнул:
- Очень хорошо. Маджере? Я прав?
Карамон раздулся от гордости:
- Да, господин Квиснелл!
Квиснелл неторопливо поднял оружие и двинулся на строй, который испуганно смотрел на него, не зная, что предпринять, когда он достигнет их.
Щит мастера откинул одного рекрута с дороги, другому, не успевшему увернуться, мечом попало по лицу. Квиснелл легко разметал первую шеренгу и двинулся ко второй. Там люди уже вовсю старались увернуться от него. Квиснелл, снося все на своём пути, шёл прямо к Карамону.
- Что случилось? - крикнул Крыса, падая лицом вниз, чтоб уклониться от огромного щита.
«Что я сделал не так?» - тревожно подумал Карамон. Мастер Квиснелл замер неподвижно прямо перед ним, нос к носу или, точнее, носом к панцирю, опустил оружие и яростно уставился на силача. И Карамон, не боящийся в жизни ничего, не испугавшийся даже бестелесной руки в Вайретской Башне Высшего Волшебства, побледнел.
- Скажи мне, Маджере, - прокричал Квиснелл ему в лицо, - если все здесь стояли в строю, то как, во имя Кири-Джолита, я так легко прошёл сквозь них к тебе?
- Вы же мастер боя, - пролепетал Карамон в ответ. Квиснелл сделал неуловимое движение и повернулся. Его щит, мелькнув, ударил Карамона в грудь так, что тот отлетел назад, шлёпнувшись на спину. Мастер боя фыркнул и набросился на оставшихся рекрутов. Когда он снова вышел на плац, перед ним стояла неорганизованная толпа испуганных людей, не знающая, что делать дальше. Мастер боя Квиснелл прочистил горло и сказал:
- Я только что показал вам, для чего нужен строй. Вот почему профессионалы никогда не разрушают боевых построений. А ну быстро выстроились и сомкнули ряды! Быстрей! Быстрей! Быстрей!
Рекруты заметались, становясь плечо к плечу и выставляя вперёд щиты. Квиснелл наблюдал за ними, потом удовлетворённо хмыкнул.
- А теперь… удар! - приказал он, и упражнения начались с новой силой.
- Обратно! Удар! Обратно!
Строй выполнял эти упражнения ещё полчаса, потом мастер скомандовал перерыв. Люди тяжело дышали, кашляли и отплёвывались, восстанавливая дыхание. Дождь потихоньку прекратился, но погода была облачной, становилось понятно, что солнце сегодня не появится.
Квиснелл снова взял в руки оружие и кинулся на строй, но теперь к этому оказались готовы. В грудь ему упёрлась стена щитов, и, как он ни старался пройти, рекруты не поддавались, хотя было видно, что его сдерживают из последних сил. Квиснелл попробовал изменить тактику и проскочить между щитами, но рекруты выдержали, не пустив его внутрь.
Видимо удовлетворённый, он отошёл назад и швырнул на землю оружие. Строй расслабился, думая, что тренировке конец, но тут Квиснелл без предупреждения прыгнул вперёд ногами, обрушившись на первую шеренгу. Рекруты покатились в разные стороны, а Квиснелл, уже с мечом в руке, кинулся ко второй шеренге. Но там справились, соорудив из щитов вторую стену, сумели отбросить мастера боя назад.
Единственный глаз Квиснелла удовлетворённо блеснул.
- Что ж, я думаю, пара солдат среди вас всё же есть! - Он, не спеша, вернулся на своё место перед строем. - Удар!
Строй рекрутов слитно выполнил команду.
- Обратно!
Шеренги качнулись назад. Хотя все рекруты смертельно устали, похвала Квиснелла грела им души. За исключением Карамона, который в тот момент задавался одним вопросом - как там себя чувствует брат-близнец?

14

Если бы кто-нибудь предложил сейчас Рейстлину гнутую монету, он немедленно бы покинул эту проклятую армию и город. Всю первую ночь, глядя в холодный сумрак, Рейстлин боролся с этим искушением. Ситуация была просто невыносимой. Он приехал сюда учиться, познавать боевую магию, а что нашёл? Сырость и угрозы человека, который знал о магии меньше его. Мало того, боевой маг пренебрежительно отнёсся к нему, пропустив мимо ушей все достижения и успехи Рейстлина.
Рейстлин убрал осколки разбитой колбы и тщательно затёр пятно разлитой жидкости. Пятно подозрительно пахло кленовым сиропом, и Рейстлин был почти уверен в том, что это он и есть. После этого Хоркин повёл его показывать свою лабораторию.
Юный маг оказался более удачлив, чем его брат, проведя ночь в замке, а не в казармах. Магам отводилась маленькая комнатка, похожая на тюремную камеру, ниже уровня земли, но в ней была настоящая кровать, а не куча соломы. Впрочем, кровать была неудобной - Рейстлин смог оценить это, всю ночь ворочаясь с боку на бок, слушая писк и возню крыс.
- Безумный Барон хорошо относится к магам, - заверил Хоркин своего подчинённого. - Мы получаем еду лучше, чем солдаты, и отношение к нам совсем другое. Конечно, мы заслуживаем этого, ведь наша работа трудна и более опасна. Я единственный маг, который остался у барона, а когда-то нас было шестеро. Некоторые были так же неумелы, как ты, но все прошли Испытание, кроме меня, будь уверен. Смешно, правда? Старый Хоркин, самый необразованный из всех, выжил!
Несмотря на крайнюю усталость, юный маг не смог заснуть. Хоркин ужасно храпел, и Рейстлин всерьёз начал опасаться, что к утру стены замка от его храпа рухнут.
К полуночи он решил завтра же уехать: «Едва рассветёт, я найду Карамона и мы вместе поедем… Куда? Назад в Утеху? Никогда. Вернуться в Утеху - значит признать собственное поражение. Но ведь есть другие города, другие замки и армии. Сестра говорила о большой армии, которая формируется где-то на севере. - Юноша некоторое время прикидывал такую возможность, но в итоге отказался от неё. - Если мы пойдём на север, то рано или поздно столкнёмся с Китиарой, а мне не слишком-то хочется видеть её. Можно попробовать силы в Соламнии. Говорят, рыцари тоже набирают воинов и наверняка будут рады увидеть Карамона. А что делать мне? К магам рыцари относятся крайне недружелюбно…»
Кровать была так узка, что худой Рейстлин едва помещался на ней, а вот Хоркин свешивался со своей на добрый локоть во все стороны. Слушая, как крысы грызут что-то в темноте, Рейстлин вдруг вспомнил, что у него за весь день был только один приступ кашля. А обычно он был готов к пяти, шести или больше. Он медленно обдумывал эту ситуацию: «Может, напряжённая жизнь полезна? Сырость, холод, грязная вода и гнилой воздух должны убивать меня… Я уже должен быть мёртв, а чувствую себя гораздо живее, чем когда-либо. Дыхание лёгкое, боли почти нет, а я даже не пил свой чай…» Он потянулся и притронулся к посоху Магиуса - пальцы ощутили лёгкое покалывание, которое прошло по всему телу. «Может, это потому, что впервые за долгие месяцы у меня нет времени думать о болезни? Тут не было времени и дух перевести…»
К утру он решил остаться: «По крайней мере, выучу несколько новых заклинаний». Рейстлин уже заметил покрытую толстым слоем пыли магическую книгу на углу стола Хоркина. Через несколько мгновений он уже спал под немузыкальное храпение боевого мага.
Следующим утром Рейстлину приказали заняться уборкой, перемыть все стекло в горячей воде и тщательно протереть всю пыль с книг. Юноша с радостью принялся за дело, ведь так он мог остаться с нужной книгой наедине. Пролистав её, Рейстлин был поражён тем, что обнаружил, и надежда вновь заблестела перед ним. Если Хоркин использовал такие книги, то он никак не мог быть любителем.
Надежда Рейстлина погасла спустя несколько часов, когда подошедший Хоркин заглянул ему через плечо.
- Я вижу, ты нашёл одну из магических книг, - сказал он небрежно. - Тут их просто навалом. Я пролистывал только одну и не помню из неё ни строчки,
- Но тогда зачем держать их здесь, мастер Хоркин? - холодно удивился Рейстлин.
- Если нас когда-нибудь осадят, из книг выйдет неплохое оружие, - хлопнул боевой маг ладонью по переплёту. - Если ими заряжать катапульты, они могут нанести страшный урон, клянусь Луни!
Поражённый Рейстлин открыл рот, а Хоркин захихикал, пихая его под рёбра локтем:
- Шучу, Красный! Конечно, я никогда не сделал бы этого - книги слишком ценны. Я мог бы выручить по шесть-семь железных монет за каждую. Но они не мои. Если тебе интересно, их захватили в экспедиции в Элабри, шесть лет назад. А вот глянь на эту! - Хоркин вытащил с полки огромный чёрный том. - Я позаимствовал её у одного из Чёрных Мантий в прошлую кампанию. Он убегал с поля боя недостаточно быстро и решил избавиться от книги ради скорости. Я просто подобрал её.
- И какие заклинания в ней собраны? - едва сдерживая волнение, спросил Рейстлин. Он чуть не выхватил книгу из рук Хоркина.
- Остынь, Красный, - улыбнулся маг. - Я даже не могу прочесть руны на обложке. Зачем же мне заглядывать внутрь и тратить время на грязь Чёрных Мантий? Может, ты когда-нибудь прочтёшь её.
Рейстлин не сходя с места отдал бы половину лет своей жизни, чтобы прочитать книгу. Он тоже не мог разобрать руны, но был уверен, что, изучив их, сможет понять. И все остальные книги тоже, которые никогда не открывал Хоркин. Книги, которые не стоили для него больше кружки пива.
- Если бы вы позволили мне её забрать и на досуге изучить, - начал Рейстлин.
- Потом, Красный, - закинул книгу на полку Хоркин. - Зачем тратить время на разгадку секретов чёрной книги, если ты, Красная Мантия, даже не сможешь её использовать? - Он прошёлся по лаборатории. - Вот тебе задание. У меня подходят к концу запасы помёта летучей мыши. Обыщи окрестности замка и принеси всё, что найдёшь.
Рейстлин видел, как множество мышей порхают у стен замка, преследуя насекомых. Он ушёл собирать помёт, хотя его мозг продолжала сжигать загадочная книга.
- Ты никогда не можешь иметь достаточно помёта летучей мыши, - загадочно подмигнул ему Хоркин на прощание.
Два часа Рейстлин убил, ползая по кустам и собирая помёт в мешок, а после с наслаждением отмывая руки в горячей воде. Когда он вошёл в лабораторию, Хоркин ужинал.
- Ты как раз вовремя, Красный! - прочавкал он, посыпая стол и грудь крошками кукурузного хлеба. Сегодня Хоркину очень недоставало любимого сиропа, к которому он так привык. - Давай ешь! - протянул он ему ломоть хлеба. - Ты должен быть сильным.
- Я не голоден, мастер Хоркин, - скромно сказал Рейстлин.
Хоркин не прекращал жевать.
- Это приказ, Красный. Ещё мне не хватало увидеть, как на поле битвы ты свалишься в голодный обморок.
Рейстлин покорно сел и поклевал хлеб. К его удивлению, он был прекрасного качества, и Рейстлин, как оказалось всё же проголодавшийся, съел два больших куска и даже полил их сахарным сиропом. Когда они закончили, Рейстлин отправился мыть посуду, а Хоркин завершал дела в лаборатории.
- Что ж, - сказал Хоркин, когда юноша закончил. - Ты готов начать тренировку?
Рейстлин презрительно улыбнулся, он не мог представить себе, чему его может научить Хоркин. Несомненно, как только урок начнётся, он тут же и завершится. В историю про смерть шестерых магов из Башни он совершенно не верил. Такого просто не могло быть, чтобы выжил бродячий недоучка, а шестеро квалифицированных чародеев сложили головы.
- Подожди, сейчас я возьму своё оборудование, - сказал Хоркин.
Рейстлин ожидал, что тот возьмёт с собой разные ингредиенты для заклятий или пару свитков. Вместо этого Хоркин захватил два длинных прута и кучу тряпок со стола, которые он рассовал в карманы своей коричневой мантии.
- Пошли, - кратко бросил Хоркин, и они вышли в дождь, зарядивший снова после небольшого перерыва. - Да, и оставь свой посох в лаборатории, тебе он сегодня не пригодится, - прибавил маг, видя, что Рейстлин колеблется. - Здесь он будет в безопасности.
Рейстлин не расставался с посохом с того самого дня, как получил его из рук Пар-Салиана. Он хотел возразить, но представил, как глупо будет выглядеть со стороны - трясущийся над артефактом, словно мать над младенцем. Он вернулся и поставил его около стены с другим непонятным оружием, подавив мысли о том, что посоху Магиуса не место рядом с примитивными орудиями убийства.
Накинув капюшон, Рейстлин поспешил за учителем. Они отошли от замка на милю и пришли к большому плацу, на его дальнем краю группа солдат в одинаковых сине-серых плащах занималась строевой подготовкой. Несмотря на это, Рейстлин сразу приметил Карамона, который был на голову выше остальных. Солдаты, по мнению Рейстлина, занимались полной ерундой, в основном орали и размахивали мечами. Дождь быстро промочил его с ног до головы, и маг начал дрожать, ставя под сомнение своё решение остаться.
Хоркин встряхнулся, как собака, разбрызгивая воду.
- Ну, Красный, давай посмотрим, чему тебя учили в твоей великой Вайретской Башне.
Он взмахнул перед собой стержнями, рассекая дождь. Рейстлин никак не мог сообразить, что Хоркин собирается делать со своими прутами, ни одно известное ему заклинание их не требовало. Он начинал думать, что Хоркин просто сошёл с ума.
Боевой маг указал на противоположный конец поля, подальше от вопивших и маршировавших солдат:
- Скажи, Красный, какое заклинание тебе удаётся лучше всего? В чём ты изумителен? - Хоркин, засмеявшись, повращал глазами.
Рейстлин спокойно проигнорировал комментарий:
- У меня хорошо получаются деструктивные поджигающие сферы, мастер Хоркин.
- Дисрук… что? - Хоркин смутился и хлопнул Рейстлина по плечу. - Говори на всеобщем, Красный, не усложняй, тут же все свои.
Рейстлин сделал глубокий вдох:
- Огненные шары, мастер Хоркин.
- А, ну это понятно. Приступай. Запусти один вон в тот забор на краю поля. Видишь?
Кивнув, Рейстлин сунул руку в мешочек на поясе, доставая маленький кусочек меха, необходимый элемент этого заклятия. Определив расстояние до забора, он погрузился в себя, выстраивая цепь магических слов. Нужно было сосредоточиться и…
В следующий миг он очутился на земле, едва переводя дыхание. Довольный Хоркин стоял над ним с прутами, которыми только что огрел мага по животу и голове. Потрясённый ударом, Рейстлин застыл в немом удивлении, судорожно ловя воздух ртом и с трудом успокаивая скачущее сердце.
Хоркин стоял рядом, ожидая, пока он придёт в себя, но не делая никаких попыток помочь. Наконец, шатаясь, Рейстлин встал на ноги.
- Зачем ты сделал это? - борясь с гневом, проговорил он. - Я заслужил наказание?
- Зачем ты сделал это, мастер Хоркин, - совершенно спокойно поправил старый боевой маг.
Слишком потрясённый, чтобы исправиться, Рейстлин молча смотрел на него. Хоркин поднял прут вверх:
- Теперь ты видишь опасность, Красный. Ты думаешь, в бою враг будет стоять и ждать, пока ты шевелишь пальцами в воздухе, входишь в транс и бормочешь «бу-бу-бу»? Во имя Бездны, нет! Ты планировал своё самое страшное, самое разрушительное заклятие? Собирался разнести забор на части? Красный, в реальности ты был бы уже мёртв, ведь враг бы не использовал прут, как я. Он бы уже выдернул меч из твоей тощей спины! - Хоркин сплюнул. - Урок второй, Красный. Не готовь заклинание долго, ключ ко всему - скорость. Да, и третий урок не старайся использовать сложное заклинание, когда враг совсем рядом.
- Я не знал, что ты будешь на стороне противника, мастер Хоркин, - холодно сказал Рейстлин.
- Урок четвёртый, Красный. Всегда узнай своих товарищей, прежде чем доверить им свою жизнь, - с издёвкой заявил Хоркин.
Голова Рейстлина болела, грудь саднило. «Интересно, не сломал ли он мне ребро?» - подумал он.
- Давай разноси свой забор, Красный, - поторопил Хоркин. - Не хочешь забор, выбери другую цель, только не возись. Я не могу ждать весь день.
Мрачно сжав кусочек меха, Рейстлин попытался как можно быстрей проговорить слова заклятия. Подняв прут, Хоркин ткнул им юношу. Тот как раз заканчивал своё заклинание, когда увидел, как на основании прута вспыхнуло пламя. Огонь, шипя, полз к Рейстлину, а он изо всех сил старался не обращать на него внимания. Пламя почти доползло до него, а заклятие было совсем готово…
Внезапная вспышка света ослепила его, гром больно ударил по ушам. Схватившись за лицо, чтоб защитить глаза, Рейстлин успел рассмотреть только Хоркина, замахивающегося прутом. Удар пришёлся по спине, и юноша кувыркнулся лицом в жидкую грязь.
Он приходил в себя медленно и мучительно. Поднявшись на колени, Рейстлин ощупал лицо поцарапанными пальцами. Утерев грязь, он взглянул на страшно довольного Хоркина, раскачивающегося рядом с пятки на носок.
- Урок пятый. Красный: никогда не поворачивайся к врагу спиной.
Рейстлин вытащил несколько мелких камешков, забившихся под кожу, потом поднялся.
- Мне кажется, ты пропустил урок номер один, мастер Хоркин, - произнёс он, сдерживаясь из последних сил.
- Я? Возможно. Вот ты и подумай, какой он!
Рейстлин больше не хотел думать, он хотел избавиться от этого безумца. В том, что Хоркин безумен, Рейстлин не сомневался. «Если я немедленно не согреюсь и не переоденусь в сухое, то подохну прямо здесь. И нужно найти Карамона. Найти и сказать, как этот негодяй издевался надо мной…» Рейстлина бесило, что он не смог рассмотреть момента, когда Хоркин бросил ослепляющее заклятие…
И тут юноша мгновенно забыл о Хоркине и обо всех причинённых им неудобствах: «Заклинание! Что это было за заклинание?»
Рейстлин никак не хотел признаться себе в собственном бессилии, но он не видел в руках у Хоркина никаких компонентов, не слышал от того ни единого слова. Ни одного жеста!
- Как ты применил ослепление, мастер Хоркин? - спросил юноша.
Хоркин расплылся до ушей:
- Неужели и тебе есть чему поучиться у старого глупца? Который никогда не проходил Испытание? За время этого сезона я обучу тебя всем трюкам, какие знаю, Красный. Я, безусловно, не самый великий маг в области выживания, но я один из лучших! Кроме того, могу сказать тебе одно. - Хоркин подмигнул Рейстлину. - Я самый быстрый из всех!
Чаша терпения Рейстлина переполнилась. Он повернулся, чтоб уйти, но ощутил на своём плече руку Хоркина и не выдержал - сбросил руку боевого мага с плеча, заорав:
- Клянусь Богами, если ты ещё раз дотронешься до меня…

Предыдущая страница 10 Следующая страница


11 Маргарет Уэйс, Дон Перрин

- Успокойся, Красный. Я хочу, чтобы ты посмотрел вот туда. - Хоркин указал на тренирующихся солдат.
Сейчас у рекрутов был перерыв, и они жадно обступили колодец. Как они могли хотеть ещё воды - в сознании Рейстлина не укладывалось. Дождь пошёл сильнее, а он промок настолько, что казалось, вода льётся по голой спине.
Рекруты вроде бы были в прекрасном настроении, даже смеялись и шутили, несмотря на дождь. Карамон демонстрировал всем свою технику работы с мечом, так усердно делая выпады и стойки, что едва не падал. Крыса держал над головой щит, прикрываясь от дождя.
Тон Хоркина сменился с издевательского на совершенно серьёзный:
- Мы солдаты. Красный, один отряд. Мы сражаемся и умираем каждый день. Придёт время, и все они пойдут в бой, надеясь на тебя. Если ты ошибёшься, ошибутся и они, а тогда погибнут все. Если ты пришёл сюда не учиться сражаться, то какой Бездны вообще сюда явился?
Рейстлин молча стоял под дождём. Капли барабанили по голове, скатываясь вниз по белым волосам юного мага, ставшим такими после ужасного Испытания в Башне, ручьи лились по хрупким рукам с длинными ловкими пальцами, которые сияли блеском золота - другая отметина, оставленная Испытанием. Да, он прошёл его, но и только. Он помнил Испытание до мелочей и знал, как близок был к неудаче.
Рейстлин посмотрел сквозь пелену дождя на Карамона. Крысу, всех других, чьих имён он не знал. Теперь все они - его товарищи. Маг чувствовал себя униженным, понимая, что ошибся в Хоркине. В этом, как ему казалось, необразованном, грубом шарлатане, способном только на то, чтобы вытаскивать на ярмарках монеты из носа. И за один день он узнал от него больше, чем за все предыдущие годы обучения.
- Я прошу меня извинить, мастер Хоркин, - сказал Рейстлин спокойно. Он поднял голову, смаргивая капли воды с ресниц. - Я уверен, ты прекрасный наставник и сможешь многому меня научить.
Хоркин улыбнулся обезоруживающе тёплой улыбкой. Он снова сжал плечо Рейстлина, и теперь юный маг не вздрагивал от прикосновений.
- Я могу сделать из тебя солдата, Красный, - произнёс боевой маг. - Это и есть урок номер один. Ты готов продолжить?
Рейстлин пристально посмотрел на два прута в руках Хоркина, потом расправил плечи:
- Да, мастер Хоркин.
Хоркин заметил его взгляд, засмеялся и отбросил пруты подальше.
- Я думаю, они нам больше не понадобятся. - Он внимательно посмотрел на Рейстлина и внезапно выхватил у него из руки кусочек меха, который юноша все ещё сжимал. - Теперь твори заклинание.
- Но, мастер Хоркин, - возразил Рейстлин, - без нужного компонента я не могу…
Хоркин покачал головой:
- Опять «бу-бу-бу»? Ты стоишь среди битвы, не защищённый со всех сторон, стрелы свистят возле твоей головы, вокруг кричат и умирают люди. Тут кто-то толкает тебя, и твой мех падает в гущу крови и грязи. Значит, заклинание тебе не сотворить? - Боевой маг вздохнул. - Думаю, ты опять мёртв.
- Ну, я могу попытаться найти ему замену. Может, чей-то плащ, подбитый мехом, или… - задумчиво сказал Рейстлин
Хоркин поджал губы:
- Середина лета, страшная духота. Бой идёт под раскалённым солнцем, так жарко, что можно зажарить кендера, положив на полированный щит. Не думаю, что ты найдёшь там много одежды с мехом, Красный.
- Но что мне делать тогда, мастер Хоркин? - Сбитый с толку, Рейстлин опять разозлился.
- Сотворить заклинание без всякого меха.
- Но это же невозможно…
- Возможно, Красный. Я знаю это потому, что сам научился этому. - Хоркин выглядел задумчивым. - Одно время я размышлял, зачем все старые маги так упорно добавляют в заклинания столько разной чепухи. Или, может, они просто помогают меховой торговле в Палантасе?
Рейстлин скептически пожал плечами:
- Я не знаю ни одного заклинания, которое бы обошлось без компонентой, мастер Хоркин.
- А теперь, - пробормотал Хоркин, - ты его увидишь! Он поднял правую руку и, пробормотав несколько слов, переплёл пальцы левой руки в какую-то сложную фигуру. В тот же миг огненный разряд сорвался с его ладони и, пролетев все поле, врезался в тот самый забор. Доски взлетели в воздух и загорелись.
Поражённый, Рейстлин согнулся и прокашлял:
- Я был уверен, что это невозможно! Но как без меха…
- О, это очень интересный трюк. Пример, который я тебе приводил, на самом деле случился когда-то со мной. Вражеская стрела пронзила мне руку как раз тогда, когда я собрался применить свой мех. - Хоркин показывал юноше длинный зазубренный шрам на ладони. - Я до смерти испугался, а потом так разозлился, что мне стало на все плевать. «Это просто пыльный кусок меха, и все, - подумал я тогда. - У меня есть сила, а значит, клянусь Богами, я могу сотворить заклятие и так». - Он скромно пожал плечами. - Я так и сделал. Ничто в моей жизни так прекрасно не пахло, как тот горящий хобгоблин! Теперь попробуй ты.
Рейстлин поглядел на поле и попытался мысленно убедить себя, что кусок меха по-прежнему у него в руке. Произнеся заклинание, он сделал завершающее движение. Ничего не произошло.
- Я не знаю, как ты сделал это, мастер Хоркин, - произнёс огорчённый Рейстлин, - но законы магических построений…
- Законы! - фыркнул Хоркин. - Кто управляет магией? Она тобой или ты ею?
Рейстлин заморгал, поражённый.
- Может, я и недооценил тебя, Красный, - продолжал боевой маг, внимательно смотря на него. - Но у меня есть твёрдая уверенность, что ты уже преодолел несколько нерушимых законов. - Он схватил юношу за руку и отбросил рукав его мантии, оголяя золотую кожу, - Если ты ничего не нарушаешь в жизни, то тебя не за что и наказывать. А цвет твоей кожи выглядит очень похожим на наказание… - Хоркин медленно кивнул и мягко сказал: - Просто попробуй, и все.
«Я управляю магией, - мысленно произнёс Рейстлин. - Я её контролирую».
Он поднял руку.
Огонь сорвался с его пальцев и понёсся вперёд. Второй кусок забора взлетел на воздух.
- Это было невероятно быстро! - воскликнул поражённый Рейстлин.
Хоркин одобрительно покивал:
- Никогда не видел, чтобы кто-то сделал это быстрее, Красный!
Рекруты закончили тренировку на сегодня и бодро маршировали по дороге. До магов донеслась походная песня.
- Идут на обед, - проговорил Хоркин. - Пойдём тоже, а то нам ничего не достанется. Проголодался, Красный?
К собственному удивлению, Рейстлин, всегда такой придирчивый к еде, ощутил, что может сожрать все на свете, даже стряпню лагерного повара. Подобрав пруты, они быстро пошли к казармам, пересекая грязное поле.
- Прошу прощения, мастер Хоркин, но ты так и не сказал мне, каким заклинанием смог отвлечь и ослепить меня.
- Ты прав, Красный, - согласился Хоркин. - Я этого не сделал.
Рейстлин ждал пояснений, но их не последовало, боевой маг шёл молча и только усмехался.
- Это, должно быть, очень сложное заклинание, - продолжал Рейстлин. - Пламя ползло по деревянному пруту, а потом взорвалось… Наверняка твоё собственное изобретение?
- Можно сказать и так, Красный, - торжественно сказал Хоркин и искоса посмотрел на Рейстлина. - Я вот только не уверен, что ты готов узнать истину…
Радостный смех бурлил внутри Рейстлина, Он давно не был в таком прекрасном настроении, как сейчас. Прислушиваясь к себе, юноша удивлялся такому настрою. Весь избитый, грязный и промокший, он парил на невидимых крыльях.
- Думаю, что уже готов, мастер Хоркин, - ответил он серьёзно.
- Вспыхивающий порошок! - Хоркин выбил прутами торжественную барабанную дробь. - Это вообще не заклинание!
У Рейстлина отвисла челюсть.
- Ты же не знал такого состава, а, Красный? Ловко я одурачил тебя? - зашёлся смехом Хоркин.
- Признаю, мастер Хоркин, - вздохнул Рейстлин, - целиком и полностью…

15

Дождь пролился и над Оплотом. Падая в кипящий лавовый поток, что медленно и лениво тёк с предгорий Властителей Судеб, он обращался в пар. Густой туман затянул все вокруг, смешав небо и землю. Казалось, жизнь остановилась. Пропали из виду посты охраны, караульные не видели друг друга даже в десяти шагах.
Тренировки армии в тот день не проводились. Начальство сидело в палатках, бездельничая, а солдат послали копать новые отхожие ямы, больше и обширней прежних. Солдаты глухо ворчали, но такова уж солдатская жизнь - всегда ворчать, но подчиняться.
Ариакас сидел в своём шатре, просматривая бумаги при свете масляной лампы. Вода просачивалась сквозь один из Швов и монотонно падала в подставленный шлем, который время от времени приходилось выплёскивать наружу. Ариакаса грызло непонятное беспокойство. Из-за тумана внутри шатра было так же сыро, как и снаружи. Белые языки вползали внутрь, облизывая броню, опоры шатра и мебель, заставляя их блестеть в свете лампы. Даже время, казалось, было проглочено туманом.
Всё вокруг было влажным и серым, серым и влажным.
Снаружи доносился хруст гравия, когда кто-нибудь проходил мимо, и проклятия в адрес тумана. Стараясь не обращать ни на что внимания, Ариакас работал. Он мог бы оставить этот сырой шатёр и вернуться в тёплый уют Храма Луэркхизис. Сидел бы сейчас за столом с кубком хорошего глинтвейна…
Но полководец выкинул подобные мысли из головы. Солдаты редко воюют в тёплых комнатах и с вином.
Ариакас хотел выносить трудности кампании вместе со своей армией.
- Милорд? - Один из помощников тронул полог шатра.
- Да, что? - произнёс Ариакас, не отрывая глаз от письма.
- Та женщина… Она вернулась.
- Какая ещё женщина! - раздражённо воскликнул Лорд, наконец отрываясь от бумаг. Приказы, над которыми он сейчас работал, должны быть максимально точны и ясны. Он не имеет права на ошибку, особенно сейчас.
- Женщина-воин, милорд, - сказал помощник. - Она просит разрешения вас увидеть.
- Китиара! - Ариакас отбросил перо в сторону. Работа была не закончена, но она могла подождать. Китиара не шла у него из головы весь последний месяц, и он обрадовался, что она возвратилась. Несмотря на то, что четверо погибли, выполняя его задание, Ариакас был уверен, что она вернётся живой. Конечно, не выполнив задания. Он сам не верил в то послание, считая его одной из мрачных шуток Её Величества.
Возможно, теперь Такхизис прислушается к его советам, а сейчас ему больше всего хотелось услышать оправдания Китиары. Несомненно, они будут убедительными, если она нашла в себе храбрость вернуться.
- Веди её сюда, - велел Ариакас.
- Она не одна, милорд, - добавил помощник. - С ней пришёл маг Ложи Красных Мантий.
- Кто? - удивился Ариакас.
«Что делать Китиаре в компании красного мага? - подумал он. - И как смела она привести его в лагерь? Кто это, неужели тот самый единоутробный брат?» После первой встречи с воительницей Ариакас тщательно допросил Балифа. Теперь он знал, что у неё есть два брата, один полный дурак, а другой - молодой маг Ложи Красных Мантий.
- Он очень странно выглядит, - сказал помощник, понижая голос. - Красный с головы до ног. И что-то есть в нём очень опасное. Охрана не хотела пускать этого красного, его даже едва не пристрелили, но женщина сказала, что он здесь по вашему приказу.
- Красный… от головы до ног… Клянусь Такхизис! - Поражённый, Ариакас вскочил на ноги, - Немедленно проведите обоих ко мне!
- Обоих? - переспросил помощник.
- Я же сказал, обоих! И быстро!
Помощник со всех ног метнулся выполнять приказание. Прошло некоторое время, часовым на стенах полагалось сделать уже два круга, когда Китиара, улыбаясь, откинула полог шатра.
В её улыбке не было и тени робости, наоборот, гордость и уверенность. Их глаза встретились, и Ариакас ощутил её триумф.
- Лорд Ариакас, - отсалютовала она, - как и было приказано, я привела Лорда Иммолатуса на встречу.
- Хорошо сделано, Ут-Матар. Или, точнее, командир полка Ут-Матар.
Китиара усмехнулась:
- Спасибо, милорд.
- Где он?
- Снаружи. Ждёт, когда его представят должным образом.
Она подняла брови, но Ариакас не понял намёка. Тогда Китиара повернулась к входу и, низко поклонившись, громко произнесла;
- Лорд Ариакас, я имею честь представить тебе достославного Лорда Иммолатуса.
Ариакас с нетерпением смотрел на полог палатки.
- Достославный! - фыркнул он. - Что он о себе возомнил?
- Милорд, - быстро зашептала Китиара, - осмелюсь вас просить, чтоб вы поклонились ему, когда он войдёт. Дракон обожает почести…
Ариакас нахмурился, скрестив руки на массивной груди:
- Я не кланяюсь никому, кроме Королевы.
- Милорд! - громче зашептала Китиара. - Насколько вы нуждаетесь в собственном драконе?
Лично сам Ариакас вообще не хотел никаких драконов. Он прекрасно мог обойтись и без них. Это Такхизис решила, что ему нужен дракон. Издав низкий горловой рык. Лорд слегка согнулся.
В шатёр вступил мужчина в длинной мантии цвета пламени. Все его тело было различных оттенков красного: волосы пламенели при свете масляной лампы, кожа отливала красной медью, глаза вспыхивали, как уголья в очаге, длинный нос и острый подбородок почти скрывали узкую щель рта с острыми, словно заточенными, карминовыми зубами.
Пройдя медленным величественным шагом, он остановился посредине шатра.
- Можете садиться, - вместо приветствия объявил он. Ариакас, не привыкший получать команды в собственном жилище, едва не лопнул от гнева. Прохладная рука Китиары легла на его запястье, неожиданно сильно сжав его. Несмотря на столь важный момент, Ариакас ощутил, что это прикосновение возбудило его. Капельки воды дрожали, сверкая, на её волосах, влажная рубашка облепила тело. Позже Ариакас всегда сравнивал прикосновение Китиары с другими ласками - полученными от ожившей Королевы Такхизис…
Он медленно сел на стул, расслабляясь и показывая, что сделал это по своей воле, а не по желанию Иммолатуса.
- Милорд сам присядет? - спросил Ариакас. Дракон остался стоять, направив на смертных свой необычайно длинный нос.
- Вы, люди, имеете столько лордов, герцогов и баронов, не говоря о принцах и королях. Кто они такие, с их короткой и унылой жизнью, по сравнению со мной? Ничто, даже меньше, чем ничто. Жалкие слизняки, не стоящие букв, из которых пишется это слово. Я велик и славен, поэтому ты будешь обращаться ко мне не иначе как «достославный»!
Пальцы Ариакаса судорожно сжимались под столом. Он с нежностью представлял их смыкающимися на шее этого «достославного». «Моя Королева, пошли мне терпения», - сказал про себя он, одновременно стараясь улыбнуться.
- Конечно, достославный, прости меня!
Лорд задался вопросом, как объяснить появление дракона своим людям. Он был уверен, что крылья слухов уже зашелестели над армией.
- А теперь, - взмахнул рукой дракон, - ты объяснишь мне свой план.
Китиара незаметно коснулась руки Ариакаса, склонившись перед ним:
- Милорд извинит моё отсутствие?
- Нет, командир Ут-Матар, ты останешься.
Китиара в ответ наградила его улыбкой, от которой Ариакаса кинуло в мучительный жар.
- Ты хорошо справилась с поручением, Ут-Матар. Теперь наглухо закрой полог шатра, а прежде прикажи охране снаружи выстроить защитный квадрат и никого не пропускать. - Он кинул на дракона и Китиару строгий взгляд. - Всё, что я скажу сейчас, страшная тайна. Если она выйдет из этих стен, вы поплатитесь жизнью.
Иммолатус удивился:
- Поплачусь жизнью? Из-за человеческой тайны? Хотел бы я посмотреть, как это у тебя получится!
- Тайна не моя, - продолжил Ариакас. - Тайна Королевы Такхизис. И перед ней, а не передо мной вы будете отвечать за её разглашение.
Иммолатус замолчал, не найдя что ответить. Он усмехнулся, но прошёл к столу и уселся на лёгкий стул, потом небрежно махнул рукой и скинул на пол все бумаги и карты Ариакаса, после чего забарабанил пальцами по деревянной крышке с выражением смертной скуки на лице.
Китиара быстро выполнила распоряжения Ариакаса. Он слышал, как воительница распустила охрану у шатра, приказав вызвать ещё людей и построить защитный периметр на расстоянии шагов в тридцать.
- Ещё раз убедись, что вокруг никого нет, - сказал ей Ариакас, когда Китиара вернулась.
Она вновь вышла, обошла шатёр, приглядываясь к каждому камешку. Вернувшись, она выжала воду из волос и встряхнулась.
- Никого, милорд. Можете начинать, я покараулю.
- Меня будет слышно от полога, Ут-Матар? - спросил Ариакас. - Я не хочу повышать голос.
- У меня изумительный слух, милорд, - ответила женщина.
- Очень хорошо. - Ариакас замолк на мгновение, собираясь с мыслями.
Иммолатус, заинтригованный приготовлениями, прекратил делать вид, будто его ничто не интересует.
- Давай не тяни, я не вечно буду оставаться в этой уродливой форме!
- Есть один город, расположенный в самой южной части Халькистовых гор, - начал Ариакас. - Город носит пророческое название Безнадёжность, он населён людьми и…
- Его надо уничтожить! - подался вперёд Иммолатус.
- Нет, достославный. Приказ Такхизис однозначен. Только несколько людей на Кринне знают о том, что драконы пробудились. День, когда вы обрушите свою ярость на мир, ещё не пришёл. Наши армии только создаются и ещё не готовы. Цель, с которой ты отправишься в Безнадёжность, гораздо важнее, чем просто разрушение города. - Ариакас понизил голос до шёпота. - Она касается яиц драконов Паладайна!
При звуках этого проклятого имени, имени Бога, который столько тысяч лет враждовал с Королевой Такхизис, Иммолатус вскочил, едва не начав менять форму.
- Я запрещаю упоминать это имя, человек! - прошипел он в ярости. - Произнеси его снова - и я прослежу, чтобы твой язык сгнил прямо у тебя во рту!
- Прости меня ещё раз, о, достославный! - непоколебимо сказал Ариакас. - Я был вынужден сказать так, чтоб подчеркнуть серьёзность задания. И у меня больше нет никакого желания повторять это. Согласно сообщениям от жрецов Её Величества, яйца драконов, которых я буду впредь называть «металлическими», лежат недалеко от Безнадёжности.
Огненные глаза Иммолатуса сузились. - Что за обман, человек? Я уверен, ты лжёшь! Не спрашивай меня почему, но я знаю это, - Он вскинул ладонь с паучьими пальцами. - Такое знание не для слизняков!

Предыдущая страница 11 Следующая страница


Братья по оружию 12

Ариакас из последних сил сдерживался, чтобы не задушить гостя.
- Достославный, видимо, намекает на события, происшедшие во время набега вашего рода на Драконьи острова в двести восемьдесят седьмом году. Там действительно было уничтожено много яиц металлических драконов. Много - но не все. Они оказались не такими глупцами, как мы думали, и спрятали самые редкие и крупные из золотых и серебряных.
- Тогда я должен их все уничтожить, - пророкотал Иммолатус. - Это будет большим удовольствием.
- С удовольствием придётся повременить, - сказал Ариакас холодно. - Такхизис требует их себе целыми и неповреждёнными.
- Зачем они ей нужны? Для чего? - взвился Иммолатус.
- Я предлагаю тебе спросить Её Величество лично, - улыбнулся Ариакас. - Если большой червь требует такой информации, она, конечно, предоставит её.
Ярость Иммолатуса выплеснулась наружу - в шатре стало жарко, капельки воды на броне Китиары зашипели и испарились. Воительница поняла, что все висит на волоске, и, выхватив меч, встала между Ариакасом и Иммолатусом. Её хладнокровная и уверенная поза выражала готовность защищаться и умереть за своего командира.
- Милорд не желал нанести тебе никакого оскорбления, великий Иммолатус! - крикнула она, хотя любому было понятно, что хотел - и ещё как.
- Да, достославный, - поддержал её Ариакас, - не желал. Даже в человеческой форме дракон мог применить огромное количество магических заклинаний, которых хватило бы, чтобы сжечь Ариакаса, лагерь, а заодно и весь Оплот. Они никогда не смогли бы справиться с этим огромным высокомерным монстром, поэтому в душе Ариакас гордился своей маленькой победой. Это привело его в доброе расположение духа, и он решил извиниться:
- Я солдат, достославный, а не дипломат. Мне привычней изъясняться прямо и просто, но если я задел тебя, то не специально. Приношу свои извинения.
Немного успокоившись, Иммолатус уселся на прежнее место. Жар дракона прогнал сырость, и в шатре стало гораздо уютнее. Ариакас быстро смахнул пот с лица, а Китиара вложила меч в ножны и вернулась к пологу шатра как ни в чём не бывало. Ариакас залюбовался её изящными, словно у дикой кошки, движениями. Никогда ещё он не встречал женщины, подобной ей. Свет лампы блестел на её броне, отбрасывая причудливые тени, которые клубились за Китиарой, словно они больше Ариакаса желали обнять её.
- Так мы вернёмся к делу? - произнёс Иммолатус. Он прекрасно чувствовал желание Ариакаса и презирал его за такую слабость. - Что Её Величество хочет, чтоб я сделал с яйцами?
Ариакас взял себя в руки. Ничего, ожидание сделает победу более сладкой.
- Такхизис желает, чтобы ты отправился в Безнадёжность вместе с одним из моих верных людей. - Он взглянул на Китиару, глаза которой вспыхнули от гордости и удовольствия, - Я думаю, Ут-Матар подойдёт, если ты не против.
- Как человек, она вполне сносна, - усмехнулся дракон.
- Прекрасно. Во-первых, нужно удостовериться, что сообщения жрецов правдивы. Несмотря на то, что они уверены в этом, яйца до сих пор не найдены. Бог, имя которого мы называть не будем, держал месторасположение яиц втайне даже от Её Величества, но Такхизис верит, что другой дракон сможет ощутить их присутствие.
- Она так нуждается во мне, что поручает заниматься какой-то ерундой, - выдохнул клуб дыма Иммолатус. Густое облако повисло посредине шатра. - И что я должен сделать, когда обнаружу их?
- Ты возвратишься, сообщив точное местонахождение яиц, а также количество и принадлежность. Всех яиц, которые найдёшь.
- Это что, я должен их считать? - сердито спросил Иммолатус. - Любая девка с фермы справится не хуже! - Он поворчал ещё немного, потом добавил: - Ладно, я сделаю это. Зато потом я смогу повеселиться и сжечь город?
- Не совсем, - сказал Ариакас. - Всё должно пройти втайне, и никто не должен узнать о наших поисках. Нельзя допустить известия, что драконы пробудились. Городом займутся позже, но другие силы, так что никто не свяжет его гибель с тобой, о, достославный. Как известно, Безнадёжность - один из городов королевства Блодхельм. Король Блодхельма Вильгельм во всём прислушивается к советам чёрных жрецов, которые порекомендуют срочно поднять налог в городе. Несомненно, население Безнадёжности не выдержит этого: налоги в городе и так высоки. Как только в городе начнутся волнения, король Вильгельм попросит меня подавить восстание. Я с удовольствием помогу ему, послав пару полков. Они вместе с наёмниками, которых король Вильгельм уже нанял, справятся с ситуацией.
- Посторонние, - произнёс дракон, - не будут тебе подчиняться.
- Я знаю об этом, о, достославный! - раздражённо бросил Ариакас. - Но у меня, к сожалению, не хватит солдат на все. Большинство моих полков не имеет опыта, пусть отведают крови в несложном походе.
- А в чём конечная цель? Если нельзя разрушить город и перерезать всех жителей…
- Подумай, о достославный. Как может помочь мертвец? Никак. Он лежит себе и гниёт, распространяя вокруг вонь и заразу. А живые люди необычайно полезны. Мужчины работают на рудниках и шахтах, подростки на полях, а женщины развлекают солдат. Совсем маленькие или старики любезно умирают, чтобы не отвлекать остальных. Нашей целью будет захват города и порабощение его. А когда последний караван рабов уйдёт и Безнадёжность опустеет, Королеве Такхизис развяжут руки в отношении яиц…
- А как быть потом с наёмниками? - надавил Иммолатус, наблюдая за реакцией Ариакаса. - Если ты так трепетно относишься к людским ресурсам, их тоже придётся заковать в колодки? Иначе тайна может быть открыта?
Ариакас подчёркнуто спокойно посмотрел на него:
- Командир наёмников ведёт свой род от Соламнийских Рыцарей. Он знает короля Вильгельма как человека чести и уверен, что его наняли на благое дело. Если он узнает правду, то может причинить нам большие неприятности. Но я нуждаюсь в его помощи, потому что его отряды самые лучшие. И у него много людей. Я в очень большом затруднении, о, достославный.
- Это я вижу, - широко улыбнулся Иммолатус, показав зубы, которых было в несколько раз больше, чем у человека.
- После того как город падёт, они твои, о, достославный. Можешь делать с ними всё, что хочешь, - щедро махнул Ариакас и сразу же погрозил пальцем. - Но так, чтоб не выдать свою истинную сущность!
- Ты развлечёшься больше, чем я, - раздражённо сказал Иммолатус. - Но это вызов моей хитрости и ловкости…
- Именно, о достославный!
- Прекрасно. - Дракон откинулся на стуле и закинул ногу на ногу. - Теперь можно обсудить мою оплату. Это задание большой важности, а значит, оно недёшево обойдётся Королеве Такхизис.
- Ты будешь хорошо награждён за свою работу, о, достославный, - сказал Ариакас.
- Насколько хорошо? - сузил глаза дракон, Ариакас замялся.
- Позволено ли будет мне, милорд? - вмешалась Китиара, голосом тёмным и сладким, как патока.
- Да, Ут-Матар?
- Достославный Иммолатус перенёс ужасную потерю за время последней войны. У него похитили все сокровища, пока он сражался на стороне Такхизис с проклятыми Рыцарями Соламнии.
- Рыцарями Соламнии? - нахмурился Ариакас.
- Хума, милорд, - бесстрастно произнесла Китиара.
- Ах, Хума! - Ариакас, наконец, понял, какими временными отрезками мыслит сидящий перед ним дракон. Для него битва с Хумой завершилась совсем недавно.
- Возможно, Её Величество сможет восполнить часть огромной потери, дать некую компенсацию…
- Восполнить всю потерю, - поправил дракон. - Я помню все драгоценности, до последней серебряной ложки. - Он тряхнул рукавом мантии и выбросил на стол большой свиток. - Здесь поимённый список пропажи, и я хочу полную выплату золотом. Я не доверяю железу, ничто не подходит лучше для мирного сна, чем золото. Впрочем, серебро и драгоценные камни приму тоже. Подпись ставь здесь. - Он ткнул в строчку внизу документа.
Ариакас хмуро просмотрел список.
- В казне Безнадёжности наверняка много сокровищ, - намекнула Китиара. - Кроме того, есть ещё купцы и жители…
- Это правда, - вздохнул Ариакас.
Он очень рассчитывал на эти сокровища сам. Создание армии, да ещё способной к завоеванию всего Ансалона, было очень дорогостоящим делом. Богатства, которые будут отданы этому жадному дракону, могли бы обернуться тысячами мечей и прокормить множество солдат. Пока денег хватало, но Такхизис обещала, что в скором времени прибудет большое пополнение.
Ариакас был одним из горстки людей, которые знали о секретных экспериментах, ведущихся в сердце Властителей Судеб. Он знал, что чёрный архимаг Дракарт и тёмный жрец Вирлиш вместе с древним красным драконом Харкелем Биндером пытаются создать новую расу существ. Они изменяют яйца светлых драконов, стараясь вывести существ, пылающих ненавистью ко всему живому. Ариакас иногда задумывался, можно ли будет извлечь практическую пользу из такого сложного эксперимента.
Но если новые солдаты будут мощными и неукротимыми, то цена их появления будет несоизмерима со стоимостью казны одного города.
Ариакас небрежно подписал пергамент, затем, скатав свиток, вернул его Иммолатусу.
- Мои отряды уже на марше, вы с Ут-Матар уедете утром,
- Я готова выступить немедленно, милорд, - произнесла Китиара.
Ариакас нахмурился.
- Я сказал, ты уедешь утром, - повторил он, делая акцент на последнем слове.
- Мы с его достославностью должны путешествовать под покровом темноты. Чем меньше глаз нас видят, тем лучше, - почтительно, но непреклонно ответила Китиара. - Его достославность привлекает к себе слишком много внимания.
- Могу себе представить, - пробормотал Ариакас. Он смотрел на Китиару, желая её так, что чувствовал физическую боль. - Не мог бы ты, о, достославный, подождать минуту снаружи? Я хочу сказать Ут-Матар пару слав наедине.
- Моё время бесценно, - сказал дракон. - Я согласен с самкой, мы должны отправиться немедленно. - Он величественно поднялся на ноги и, подобрав полы мантии, пошёл к выходу. Там Иммолатус обернулся и метнул в Ариакаса огненный взгляд. - Не испытывай моё терпение, слизняк!
Он исчез, оставив за собой слабый запах серы. Ариакас немедленно обнял Китиару, уткнувшись лицом в её волосы.
- Иммолатус ждёт, милорд! - протянула Китиара, но, не выдержав, жарко поцеловала Ариакаса в ответ. - Ну и пусть ждёт!
Ариакас тяжело вздохнул, страсть захватывала его.
- Ты ещё никогда не любил такую, как я, милорд, - жарко прошептала Китиара ему в ухо, когда они слились в объятии. - Я принесу тебе победы, принесу тебе силу - Никто не осмелится противостоять тебе… Я буду твоим громом и молнией, огнём и дымом. Вместе, рядом мы будем править миром… Я буду всегда служить тебе, мой лорд, всегда чтить как командира. Я брошу свою жизнь к твоим ногам, если ты захочешь этого… Но я хозяйка своей любви, ни один мужчина не смог получить от меня то, чего я не хочу… Знай это, милорд! Когда я сдамся тебе, наша ночь будет стоить времени ожидания…
Ариакас, сделав над собой чудовищное усилие, отстранил женщину, пытаясь не показывать эмоций. Он находил много утех в постели, но ещё больше удовольствия получал от предшествующей битвы. Он наслаждался всеми аспектами сражения: стратегией и тактикой, атакой и схваткой. Но максимальный вкус победы можно ощутить, лишь победив противника, равного тебе по силам. Он не видел никакого удовольствия в убийстве невооружённых жителей и точно так же не находил большого удовлетворения от любви с рабынями или пленными женщинами. Тех, на кого стоит только крикнуть, и они выполнят все желания. Любить Ариакас хотел так же, как и воевать, - насмерть и до победы.
- Иди! - буркнул он грубо. - Убирайся, пока я ещё держу себя в руках.
Она не убежала, наслаждаясь победой, а, напротив, ласково взяла его руку в ладони, вновь послав огонь по жилам Ариакаса.
- В ночь, когда я приду победительницей, я стану твоей. - Она поцеловала его в плечо и, откинув полог, выскочила в дождь, чтобы присоединиться к ожидающему её дракону.
В ту ночь, к удивлению слуг и рабов, Ариакас так и не позвал к себе ни одну женщину. И он не делал этого ещё много ночей после…

16

Обучение близнецов продолжалось неделя за неделей, без остановки. Еда была одна и та же, тренировки такие же, как и в первый день, пока Карамон не уверился, что смог бы выполнить все упражнения во сне и с мешком на голове.
В этом он убедился однажды утром, когда их выгнали строиться так рано, что это скорее был вечер. Мастер Квиснелл надел им на головы мешки и погнал на тренировку, зазвучали бесконечные: «Удар! Обратно! Удар! Обратно!» Кроме того, они должны были выполнять приказы «поворот налево», «поворот направо», «шаг влево», «шаг вправо», «сомкнуть щиты» и кучу других команд, не разрушая строя.
После изматывающих тренировок они каждый день драили казарму, меняли солому и выбивали одеяла. Рекруты мылись каждый день ледяной водой, что было в новинку для многих, которые принимали ванны не чаще раза в год. Одним из явных признаков безумия барона Лэнгтри была его вера в то, что частое мытьё может остановить болезни и уменьшить количество блох и вшей.
Каждый вечер новички бегали в доспехах и с оружием на холм и обратно. За исключением Крысы, каждый мужчина теперь легко справлялся с этим. Полукендер же слишком мало весил и, хотя ел двойную порцию, оставался самым слабым рекрутом в отряде. Несмотря на это, он отказывался признать поражение и бегал вместе со всеми. Каждый раз, упав на землю и задыхаясь под тяжестью щита, он отмечал, что сегодня выдержал побольше. «Завтра будет ещё лучше, господин Квиснелл!»
Даже Квиснелл был впечатлен силой характера полукендера. На еженедельном собрании командиров он сказал Безумному Барону:
- Если бы Боги даровали ему тело такое же крепкое, как его воля! И знаете, что… остальные рекруты его поддерживают и прикрывают. Особенно тот здоровяк, Маджере. Он постоянно несёт его снаряжение, когда думает, что я не вижу. Иногда поддаётся, когда они дерутся один на один, или притворяется, что пропустил страшный удар. Пока я закрываю глаза на это, командир, но сделать из него хорошего солдата не получится. - Квиснелл неодобрительно покачал головой. - Его друзья зря стараются. Его убьют в первой же стычке. Лучше спасти парню жизнь и выгнать сейчас.
Все командиры согласно закивали.
Такие собрания проходили в зале на самом верхнем этаже замка барона, из бойниц которого открывался прекрасный вид на плац внизу и марширующих солдат. Зная об этом, они липший раз проверяли, промаслены ли их перевязи и начищены ли панцири с оружием.
- Нет, я так не считаю, - отрезал барон. - Надо просто подобрать ему дело по плечу. Кстати, о слабаках, как там поживает наш новый маг, мастер Хоркин?
- Лучше, чем я ожидал от мага из Башни, барон, - Хоркин сидел, лениво развалясь в кресле. - Но он, кажется, серьёзно болен. Вчера ночью я не мог заснуть, слушая, как он кашляет. Казалось, ещё немного, и парень выхаркает лёгкие. Я попытался ему объяснить, что он не годится для армии, но он посмотрел на меня так, что меня едва не скрутило и не швырнуло в отхожую яму.
- Его никто не любит, это точно, - сказал мастер Квиснелл. - Я не обвиняю его, но эти странные глаза… Когда он смотрит на тебя, кажется, будто ты уже лежишь в могиле, а он собирается засыпать тебя землёй. - Квиснелл понизил голос. - Некоторое говорят, что он продал душу демонам из Бездны…
Хоркин громко рассмеялся, колыхая обширным животом.
- Можешь смеяться, сколько хочешь, Хоркин, - серьёзно произнёс Квиснелл. - Но я предупреждаю тебя, однажды мы найдём нашего мага в роще со свёрнутой шеей.
- Что скажешь, Хоркин? - спросил Безумный Барон.
- Скажу, что согласен с Квиснеллом, мне этот мальчишка тоже не нравится, - заявил Хоркин, стальным взглядом отвечая на всеобщее удивление, - Скажу ещё. Не думал, что наёмники превратились в кисейных барышень.
Лэнгтри удивлённо уставился на него:
- Объяснись, Хоркин!
Боевой маг брезгливо поморщился:
- Если мы сейчас будем выбирать самого красивого рекрута, согласен, Красный тут не кандидат. Только я боюсь, что барон не захочет, чтобы его отряды в бою прикрывали только красавчики…
- Ты прав, Хоркин, но его болезнь…
- У него больно не тело, барон, я в этом убедился. Кроме того, эта болезнь неизлечима. Нет, если бы старые жрецы вдруг вернулись и, призвав древних Богов, возложили руки… Может, им и удалось бы исцелить Рейстлина Маджере.
- Так болезнь имеет магическую природу… - протянул барон. Известию, что это заурядная чума, он бы обрадовался больше.
- Именно так я и думаю, - кивнул Хоркин.
Командиры и сержанты недоверчиво зашептались, качая головами. На лбу Хоркина обозначились глубокие морщины, казалось, вся кожа на голове зашевелилась. Он повернулся к мастеру Квиснеллу:
- Ты ведь хотел всю жизнь быть солдатом, Квиснелл?
- Да, - кивнул тот, удивляясь неожиданной смене темы. - Я родился в военном лагере, и щит отца был моей колыбелью.
- Вот именно, - Хоркин удовлетворённо кивнул. - Ты хотел быть солдатом с детства, и, как наш барон, ты потомок Соламнийских Рыцарей. А ты никогда не думал о том, чтобы стать рыцарем?
- Никогда, - с отвращением скривился Квиснелл.
- А почему, могу я узнать? - мягко спросил Хоркин.
Квиснелл пожал плечами:
- По правде говоря, такая мысль никогда не приходила мне в голову, хотя бы потому, что я не благородного происхождения.
Хоркин отмахнулся:
- В прошлом было много простолюдинов, которых посвящали в рыцари. Согласно легенде, сам Хума был таким.
- Это имеет отношение к обсуждаемому магу? - разозлился Квиснелл.
- Сейчас поймёшь, - успокоил его Хоркин. Квиснелл поглядел на барона, как бы прося урезонить разошедшегося боевого мага.
- Я думаю, причина в другом, - медленно сказал Хоркин. - Рыцарь Соламнии всегда имеет над собой двух командиров. Одного из плоти и крови, а другого - божественного. А подчиняться нужно обоим. Если тебе везёт, они не противоречат друг другу, но если нет…
Квиснелл побледнел:
- Да, Хоркин, обоим. И пытка вечного выбора может легко убить рыцаря!
- Это так, - пробормотал Лэнгтри себе под нос. - Очень верно. Я никогда не задумывался об этом раньше…
- И тогда, - закончил Квиснелл, - я выбрал себе только одного командира.
- Я сделал такой же выбор, - кивнул Хоркин. - Именно поэтому я здесь, тружусь простым магом… А вот юный маг - рыцарь.
Безумный Барон очнулся от размышлений, изумлённо воззрившись на Хоркина. Тот захихикал:
- Ну не буквально. Соламнийцы все бы спрыгнули со скалы, если бы услышали такое. Но я не сомневаюсь, что он рыцарь магии. Он всё время слышит два голоса, один человеческий, а другой небесный. К кому он присоединится, я не знаю. Если действительно выберет кого-нибудь. - Маг задумчиво почесал подбородок, - Не удивлюсь, если он просто выберет свою дорогу, третью…
- Но ты же периодически общаешься с Богиней, как я знаю, - осторожно сказал Безумный Барон.
- Имею такую честь, барон, - серьёзно ответил Хоркин, догадавшись, на что тот намекает. - Я спрашивал. Рейстлин Маджере - её любимец.
Зал погрузился в тишину, переваривая услышанное. Потом Лэнгтри встрепенулся;
- Давайте вернёмся к обсуждению. Ты настаиваешь, что мы можем использовать Рейстлина Маджере в наших рядах?
- Два раза, да, мой барон, - кивнул Хоркин.
- Мастер Квиснелл?
- Если мастер Хоркин ручается за него и будет за ним присматривать, ничего не имею против. Я даже доволен, потому что, потеряв мага, мы потеряем его брата, а Карамон Маджере обещает стать превосходным солдатом. Намного лучшим, чем он про себя думает. Я собирался скоро перевести его во фланговый отряд мастера Сенеджа.
Командир Сенедж одобрительно закивал.
- Пусть будет так, - стукнул ладонью по столу барон. Он махнул рукой, и слуги внесли большие кувшины холодного эля, который всегда завершал собрание, - Между прочим, мы получили уже первое заманчивое предложение.
- Какое, барон? - в один голос воскликнули все командиры. - И когда выступаем?
- Через две недели, - плеснув эля в кубок, ответил Лэнгтри. - Король Вильгельм из Блодхельма прислал гонцов. Один из его городов восстал и желает отделиться от королевства, став вольным. Король Вильгельм - мудрый и справедливый правитель. Но, к сожалению, мятежники переманили на свою сторону весь городской гарнизон, и люди поддерживают их. Кроме нас Вильгельм пошлёт и свои силы - два больших полка. Он надеется, что, увидев наёмников, они пойдут на переговоры или сдадутся. Слава нашей армии докатилась и туда, у них нет шансов победить.
- Опять осада… - пробормотал Квиснелл сердито. - Больше всего на свете ненавижу эти занудные осады.
- Может, дело дойдёт и до схватки, - проговорил барон успокаивающе. - Как мне стало известно, мятежники вряд ли сами повесят своих главарей…
- Другое дело, - просветлел Квиснелл. - Это меня устраивает. А что известно о тех, других полках?
- Ничего, - пожал плечами Безумный Барон. - Вообще ничего. Думаю, мы поглядим на них на месте, а если что, покажем как надо драться! - Барон Лэнгтри поднял кубок. - За Безнадёжность!
Командиры удивлённо посмотрели на него.
- Успокойтесь, - усмехнулся барон. - Это название того города. За безнадёжность для наших врагов!
Командиры дружно подняли кружки и выпили. Впереди было ещё немало тостов.

17

- Хорошие новости, Красный! - сказал Хоркин, входя в лабораторию. Мага слегка пошатывало; по помещению разнёсся крепкий запах эля. - Мы получили первый контракт и через две недели выступаем! - Мастер магии громко икнул. - У нас осталось мало времени на подготовку, а нужно ещё столько сделать!
- Две недели, - повторил Рейстлин, чувствуя, как в животе перекатывается холодный комок. Он твёрдо решил, что это от волнения - и только, поэтому вернулся к поискам ступки и пестика, которыми как раз занимался. Сегодня ему надо было размолоть побольше специй для приготовления пищи, но вопрос, почему он так разнервничался, продолжал занимать его. День был спокойный, перед ним остывал тушёный кролик - никаких причин для беспокойства. Рейстлин помешал варево и выудил оттуда захлебнувшегося таракана. А может, он попробовал присланной еды и отравился?

Предыдущая страница 12 Следующая страница


13 Маргарет Уэйс, Дон Перрин

- Какие нам поставлены задачи? - спросил Рейстлин, гордо ввернув военное слово, почерпнутое из книги Магиуса.
- Задачи? - переспросил Хоркин, вытирая тыльной стороной ладони пену от эля с губ. - Только одни из нас знает задачи, и этот один - я. Всё, что ты должен знать, - это идти, куда я говорю, и делать, что я говорю. Понял?
- Да, мастер Хоркин, - ответил Рейстлин, проглотив раздражение. Он решил не дать повода старому магу снова вывести его из себя, поэтому вернулся к растиранию специй. Пестик с такой силой обрушился на корицу, что истолчённый порошок взлетел вверх, наполнив воздух резким запахом.
- Представляешь меня там, а, Красный? - захихикал Хоркин. - Хочешь увидеть старого Хоркина мелко измельчённым? Ну-ну… Заканчивай со специями на сегодня. Проклятый повар! - выругался маг, заметив тощего кролика. - Куда они девают нормальную еду? Наверняка продают на сторону…
Бормоча, он похромал к шкафу, недавно вычищенному до блеска, в котором стояли магические книги. Слегка подрагивающей рукой Хоркин стащил с полки «случайно подобранную чёрную книгу» и хлопнул ею об стол.
- Кстати, о продажах… Я тут собрался в город, думаю заглянуть к торговцам, продать пару книг. Раз теперь в моём распоряжении есть маг из Башни, то давай подумай и скажи, сколько мне запросить с этих скупердяев.
Рейстлин едва не вскрикнул от огорчения. В книге скрыто столько бесценных секретов, как можно их сравнивать с жалкой ценой, которую заплатят в магазине Лэнгтри! Хозяева и так платили гроши за книги, принадлежащие последователям Нуитари, Бога чёрной магии, главным образом оттого, что их сложно продать. Немногие из Чёрных Мантий рисковали в открытую приходить в лавку и требовать магические книги своей Ложи. Книги, посвящённые некромантии, пыткам и прочим подобным вещам. Да и сами чёрные маги всерьёз не рассчитывали найти в простой лавке что-то действительно ценное. Правда, иногда проходил слух: «А знаете, один маг случайно зашёл купить чернил в одну гнилую лавку в Устричном… Так среди пыльной рухляди обнаружил древнюю магическую книгу, копий которой не находили уже столетия!»
Но подобное случалось крайне редко. На деле, если нужна была серьёзная книга, маг не тратил времени бегая но лавкам. Он просто отправлялся в Вайрет, где всегда был большой выбор и никто не задавал лишних вопросов.
Хоркин снова взял фолиант в руки и полюбовался им. Рейстлин с горящими глазами следил за каждым его движением, будто должно было произойти чудо. У него даже мелькнула мысль, что он может сам выкупить книгу у Хоркина на своё жалованье наёмника. Был маленький шанс, что он сможет прочесть заклинания из неё и воспользоваться ими, хотя скорее всего они будут слишком сложны для его уровня. Но принесут ли ему пользу чёрные заклинания, Рейстлин был не уверен. Главное, изучив книгу, можно увеличить свои познания в магии. Все книги, белые, красные или чёрные, писались на едином языке, немного видоизменённом в каждой из Лож. Едины были и каноны применения заклятий.
Была ещё одна причина, по которой Рейстлин желал книгу. Она принадлежала боевому магу Ложи Чёрных Мантий, с одним из которых ему предстояло, возможно, встретиться на поле битвы. Понимание основ чёрных заклятий могло облегчить борьбу с ними и улучшить защиту.
Все причины были разумными, но, подумав, Рейстлин понял, что владеть книгой ему хочется прежде всего из-за любви к чистому знанию. Любой источник мудрости, даже чёрный, манил его и очаровывал.

Книга была в прекрасном состоянии. Вычищенная кожа переплёта блестела и почти не истёрлась, тиснение корешка сверкало и переливалось. Это было удивительно, ведь большинство магических книг оформлялись просто и неброско. Те, кто делал их, старались оградить свои творения от людских глаз и жадных рук кендеров. Книга заклинаний старалась раствориться в тенях неприметно и быстро,

Но не эта. Слова «Книга Тайных Знаний и Силы» были оттиснены серебром на её обложке и, кроме того, были написаны на всеобщем. То есть, понять, что он держит в руках, мог последний фермер, едва разбирающий буквы. Символ Магического Глаза был рельефно выдавлен в каждом из четырёх углов обложки и украшен золотыми листьями, по контуру вилась причудливая вязь магических рун, которые в своё время сразу приметил Рейстлин. Красный шёлк ляссе стекал вниз, как ручей крови.
- Если внутри так же здорово, как снаружи, - сказал Хоркин, собираясь открыть магический фолиант, - может, я оставлю её себе и повешу на стену, как картину…
- Стой, мастер Хоркин! Что ты делаешь? - кинулся вперёд Рейстлин, удержав руку боевого мага.
- Собираюсь открыть книгу, Красный, как видишь, - нетерпеливо пробормотал тот, отпихивая Рейстлина.
- Мастер Хоркин, - быстро произнёс Рейстлин, говоря максимально почтительно, но вместе с тем и твёрдо, - я прошу тебя быть осторожным с этой книгой. Меня учили в Башне, - добавил он тихо, - всегда проверять неизвестные книги, нередки случаи, когда в них устраивали ловушки…
Хоркин пьяно покачнулся и пробормотал себе под нос что-то о «высоколобых тупицах», но Рейстлин был непреклонен, не позволяя наставнику открыть обложку. Наконец Хоркин фыркнул и успокаивающе махнул рукой;
- Ну, какие тут ловушки? Ты же знаешь, что я подобрал её на поле боя и нёс с собой много недель. Всё было в порядке, никаких огненных шаров и призраков по ночам.
- Конечно, мастер Хоркин, - хитро улыбнулся Рейстлин. - Урок номер шесть: «Никто не может быть уверен, что не допустил ошибку».
Рейстлин протянул руку над обложкой, почти касаясь её пальцами, и сосредоточился. Затем он представил свою руку в виде пяти чутких ушей, прислушивающихся к малейшим шорохам магии внутри фолианта. Если в книге есть активные заклинания, значит, она потенциально опасна. Он много раз наблюдал, как в Башне Высшего Волшебства другие маги проделывают подобное, но сам ещё ни разу не пробовал. Он плохо представлял, как это происходит, но странное, тревожное чувство охватило его.
- Что-то нечёткое… - прошептал Рейстлин.
- Ну? - нетерпеливо поторопил его Хоркин. - Есть что-нибудь? Ты хоть что-то ощущаешь?
- Ничего определённого, мастер Хоркин, - запинаясь, проговорил Рейстлин. - Не знаю. И всё-таки там что-то странное…
- Ты имеешь в виду, книга поддельная? - усмехнулся Хоркин. - Но это бессмысленно! Зачем чёрному магу таскать с собой подделку?
- Именно, мастер Хоркин! - подтвердил Рейстлин. - Это очень странно и непонятно…
- Ерунда. - Хоркин оттолкнул Рейстлина. - Перестань забивать себе голову россказнями из Башни. Лучший способ узнать, что у неё внутри, - это открыть…
- Мастер Хоркин, пожалуйста! - Рейстлин схватил своей тонкой золотокожей рукой лапищу Хоркина и попытался оторвать её от фолианта. Его подозрения в отношении книги ещё больше усилились. - Слишком много в ней странностей, случайно такого не бывает!
- Каких странностей? - снисходительно спросил Хоркин.
- Я думаю об этом, мастер Хоркин… Встречал ли ты боевого мага, который терял бы свои магические книги? Ведь они - его главное оружие! А он так легко позволяет ей очутиться в руках врага. Разве такое вероятно? Это всё равно как если бы солдат бросил в разгар боя меч, оставшись беззащитным!
Хоркин кивнул, согласившись с подобным аргументом. Он искоса посмотрел на книгу.
- А тут такая красота, мастер Хоркин, - продолжил Рейстлин. - Видел ли ты в своей жизни магическую книгу, которая так открыто заявляет о себе? Просто лопается от желания открыть свои тайны первому встречному? - Он закончил краткую речь, напряжённо ожидая ответа.
Хоркин воззрился на фолиант, морща лоб и покачиваясь. Его затуманенный элем мозг с трудом следовал за логикой Рейстлина. Наконец боевой маг стряхнул с себя ладонь Рейстлина:
- Ты прав только в одной вещи, Красный. Эта проклятая книга размалёвана не хуже палантасской шлюхи…
- И, скорее всего, по той же самой причине, мастер Хоркин, - сказал Рейстлин, с трудом удерживая надлежащий почтенный тон. - Чтобы соблазнить. Могу я просить о ещё одном эксперименте?
Хоркин пожевал губами:
- Ещё какая-нибудь штучка из Башни?
- Нет, мастер Хоркин, - сказал Рейстлин. - никакой магии вообще. Мне нужен только моток шёлковых ниток, с твоего разрешения.
Хоркин тяжело посмотрел на юношу - он испытывал непреодолимое желание раскрыть эту несчастную книгу только затем, чтобы поставить щенка на место. Но, как маг говорил Рейстлину раньше, вряд ли бы он выжил среди наёмников, если бы делал только то, что хотел. Хоркин вынужден был признать, что доводы Рейстлина звучат логично и заслуживают проверки.
- Проклятье… - проворчал Хоркин. - Ты заинтриговал меня. Можешь экспериментировать сколько хочешь. Красный, хотя я не представляю, где ты раздобудешь нитки…
Однако Рейстлин уже давно знал, где получить их. Он поднялся наверх и отправился прямиком в комнату замковых горничных. Симпатичная служанка легко одолжила ему моток, кокетливо улыбаясь и спрашивая, не он ли брат того самого красивого молодого рекрута, которого она видела вчера на плацу. Она также просила передать брату, что у неё бывает выходной в конце каждой второй недели…
- Принёс? И что теперь? - спросил Хоркин, когда Рейстлин вернулся. Он уже начал наслаждаться мыслью о грядущем конфузе юного мага. - Думаешь прицепить к ней нитку и запустить в воздух на манер кендерского змея, а потом бегать по полю?
- Нет, мастер Хоркин, я не буду «запускать» её, - сказал Рейстлин. - Но твоё предложение насчёт поля - превосходная идея. Я бы предложил провести эксперимент на плацу за замком.
Хоркин преувеличенно тяжело вздохнул и тряхнул головой. Потянувшись к книге, он вдруг отдёрнул руку, словно обжегшись, и воскликнул:
- А безопасно ли будет её туда нести? Может, принести кузнечные клещи?
- Не нужно клещей, - просто ответил Рейстлин, игнорируя сарказм. - Ты же носил книгу столько времени без всякого вреда. Однако я бы предложил положить её во что-нибудь, только чтобы она случайно не открылась.
Захихикав, Хоркин подобрал с полу соломенную корзину и почтительно переложил в неё книгу. Выходя, Рейстлин услышал, как старый маг бормочет «Надеюсь, никто нас не увидит, смотримся мы с книгой в корзине как совершеннейшие глупцы…»
Из-за вчерашнего совета командиров утренние занятия были отменены. Солдаты сидели в казармах, начищая амуницию и крася стены. Рейстлин заметил Карамона, но притворился, что не видит его. Тот замахал издали рукой, заорав:
- Эй, Рейст! Куда собрался, никак на пикник?
- Это и есть твой брат? - спросил Хоркин.
- Да, мастер Хоркин, - ровно ответил Рейстлин, глядя прямо перед собой.
Хоркин несколько раз перевёл взгляд с одного брата на другого:
- Мне кто-то говорил, что вы близнецы…
- Да, мастер Хоркин.
- Ну… хорошо… - протянул Хоркин, посмотрев на него. - Хорошо… оно, конечно, да…
Добравшись до тренировочного поля, они с разочарованием обнаружили, что не одни. Безумный Барон, гарцуя на коне, испытывал очередное изобретение. Перед ним на длинном копьё сидело чучело со щитом в одной руке и мешком на верёвке - в другой.
- Что это с ним? - поинтересовался Рейстлин.
- Мешок с песком… Ах вот ты про что, Красный… Такое бывает… - проговорил Хоркин, с удовольствием наблюдая за бароном. Тот грохнулся с лошади и теперь медленно поднимался на ноги. - Это деревянный болван для тренировок копейного удара. Если нанести удар не в центр щита или промахнуться, как сейчас сделал наш барон, то болван крутанётся и огреет тебя по спине мешком с песком…
Хоркин больше не мог говорить, согнувшись пополам от приступа смеха. Барон красочно ругался, потирая ушибленную ногу. Конь подошёл к нему и тихо заржал, что тоже напоминало издевательство. Понимающе похлопав коня по морде, барон полез в карман и вытащил плоскую массу, до падения, несомненно, бывшую яблоком.
- Если бы мы попали в щит, - сказал он, протягивая угощение коню, - ты получил бы его целым…
Конь с отвращением посмотрел на яблочную массу и попятился.
- Этот болван когда-нибудь убьёт тебя, мой барон, - крикнул Хоркин.
Барон смущённо обернулся, заметив зрителей. Насильно впихнув яблоко коню в зубы, он похромал к ним.
- Клянусь Богами, я пахну, как яблочная давилка! - крикнул он, с сожалением посматривая на механизм. - Мой отец попадал в мёртвую точку каждый раз, а у меня все наоборот. - Лэнгтри с удовольствием засмеялся над собой. - Разговоры о старых днях навели меня на эти мысли… Вот, думаю, выставлю этого болвана да отделаю как следует…
Рейстлин умер бы от позора, случись такое с ним. Сейчас он лучше всего понимал, почему Лэнгтри зовут Безумным Бароном.
- А ты что тут делаешь так рано, Хоркин? - удивился барон. - Да ещё с корзиной? Надеюсь, там найдётся пара бутылок вина и закуска?! Я изрядно проголодался… - Барон заглянул в корзину и удивлённо замолк. - Выглядит не очень аппетитным, Хоркин, - наконец произнёс он. - Может, повар что-то перепутал?
- Не прикасайтесь к ней, барон, - быстро предупредил Хоркин. При виде удивлённого лица Айвора боевой маг покраснел, - Красный думает, что она нечто большее, чем просто магическая книга Чёрных Мантий, как кажется на первый взгляд, - он ткнул пальцем в Рейстлина, - и хочет провести небольшой эксперимент…
- Ты? - Барон удивлённо посмотрел на Рейстлина. - Могу я понаблюдать? В этом же нет никаких магических тайн?
- Нет, барон, нету, - сказал юноша. Его мучила неуверенность, с тех пор как они вышли из замка. Несколько раз он почти собрался вернуться, признав себя побеждённым.

Книга спокойно лежала в корзине, ничего плохого сказать про неё было нельзя. Хоркин нёс её и сейчас, и до этого - ничего не происходило.
Одно дело выглядеть дураком перед своим учителем-начальником, а другое дело - перед самим бароном. Может, он и безумный, но Рейстлин надеялся в скором времени завоевать его уважение. В отчаянии юный маг решился отказаться от эксперимента, пока дело не зашло слишком далеко, когда его взгляд ещё раз упал на книгу… Магический том с безвкусной обложкой… Везде позолота и серебрение… Алое, как кровь, шёлковое ляссе… Палантасская шлюха…
Рейстлин решительно взял корзину.
- Мастер, - сказал он Хоркину, - то, что я собираюсь сделать, опасно, потому предлагаю тебе и милорду барону отойти вон к тем деревьям…
- Прекрасная идея, барон, - решительно сказал Хоркин, пошире расставляя ноги и скрещивая руки на груди. - Я подойду туда через пару минут.
Барон сверкнул из-под чёрной бороды белоснежными зубами.
- Дайте мне только время укрыть коня, - крикнул он и умчался, забыв про ушибленную ногу. Быстро проскакав к ближайшей рощице, Лэнгтри спешился и бегом понёсся обратно. - Что теперь, Маджере?
Рейстлин удивился, что хоть кто-то помнит, как его зовут, подумав, как бы потом Лэнгтри не вспоминал его исключительно со смехом. Убедившись, что ни Хоркин, ни Безумный Барон не собираются соблюдать осторожность, он наклонился и бережно достал чёрную книгу из корзины. На миг юноша ощутил лёгкое покалывание в кончиках пальцев, такое быстрое, что он засомневался, было ли оно вообще. Сконцентрировавшись, Рейстлин внутренне прислушался, но ничего не смог обнаружить. Выходит, показалось…
Положив книгу на землю, маг вытащил нитки и связал на конце лёгкую затягивающуюся петлю. Упав на колени, он осторожно, стремясь не открыть книгу, попытался захватить петлёй правый верхний угол обложки. Работа была очень напряжённая, малейшее неверное движение могло стать последним. Зажав петлю между большим и указательным пальцами, Рейстлин медленно её затягивал…
Петля соскользнула, упав на землю.
Рейстлин вытер мокрый лоб, заметив, как предательски подрагивают пальцы. К своему ужасу, он ощутил приближение спазмов и кашля. Пот струёй лился по спине. Юноша снова начал затягивать нить, хватая воздух ртом и стараясь не думать ни о чём другом. Ловко сдвинув узелок, он чётким движением затянул петлю, и в ту же секунду потребность откашляться пропала.
Посмотрев вверх, маг увидел Хоркина и барона, наблюдавших за ним в напряжённом молчании.
- Теперь что, Маджере? - спросил барон успокаивающим голосом.
Рейстлин попробовал ответить, но горло высохло, и он лишь прохрипел что-то нечленораздельное. Тогда юноша поднялся и, прочистив горло, приказал:
- Теперь все отходим к деревьям… Когда мы будем в безопасности, я открою книгу.
Наклонившись, Рейстлин принялся пятиться, мягко разматывая моток перед собой.
- Дай мне, Маджере, - предложил барон. - У меня получится быстрей. Да не бойся, я буду осторожен, клянусь Кири-Джолитом. - Барон быстро протягивал нить сквозь пальцы. - Не знал я, что у вас, магов, такая интересная жизнь… Думал, вы только дерьмо с розами в ступках смешиваете…
Пятясь, они достигли рощи, где барона поджидал его конь. Он нервно всхрапывал, косил насторожённым влажным глазом и явно думал, что не только барон заслужил своё прозвище, но и эта парочка тоже.
- Думаю, здесь безопасно. А ты как думаешь, Хоркин? - спросил Лэнгтри, берясь за меч. - Кстати, а что должно случиться? Вылезут полчища демонов из Бездны?
- Понятия не имею, барон, - проговорил Хоркин, ковыряясь в поясной сумке. - Это представление устроил Красный.
У Рейстлина уже не было сил на объяснения. Встав на колени, чтобы случайно не дёрнуть нитку слишком сильно, он начал медленно тянуть её на себя, предварительно махнув рукой своим командирам, чтобы те тоже присели. Барон и Хоркин выполнили его просьбу, напряжённо ожидая продолжения,
Нить натянулась до предела, петля держалась крепко. «Сейчас или никогда», - сказал себе Рейстлин. Он потянул ещё сильнее, и обложка книги начала подниматься…
Ничего не происходило.
Рейстлин продолжал тянуть, обложка уже встала вертикально… Петля соскользнула.
Некоторое время покачавшись на ветру, обложка упала, и книга раскрылась полностью. Форзац, украшенный так же аляповато и безвкусно, как и обложка, насмешливо поблёскивал в солнечном свете…
Рейстлин опустил голову, чтобы никто не мог видеть его лица, и бросил ненавидящий взгляд на книгу - ветер мягко переворачивал её страницы.
Сзади вздохнул барон, Хоркин закряхтел, собираясь подняться…
В это мгновение страшной силы взрыв отбросил Рейстлина на Хоркина, а барона шмякнул об ствол дерева. Конь, взбрыкнув, в ужасе умчался прочь. Он был вышколенным животным, но привык к звону мечей и человеческим крикам, а не к взрывающимся книгам.
- Лунитари спасла меня, - после паузы испуганно проговорил Хоркин. - Ты цел, Красный?
- Нет, мастер… - Хотя голова Рейстлина звенела от взрыва, он нашёл в себе силы подняться на ноги.
Хоркин дёргался на земле рядом. Обычно румяное, лицо боевого мага было серым и ноздреватым, как глина, а глаза необыкновенно расширились.
- Подумать только… - бормотал он. - Я сам нёс её… Спал… Столько дней. Но, взглянув на огромную дыру в земле, оставленную взрывом, он одним прыжком оказался на ногах. Рейстлин направился к барону, который беспомощно копошился в зелёных ветках. Дерево он снёс, как пушечное ядро. - Милорд, все нормально? - спросил Рейстлин.
- Да… да, все хорошо, - пробормотал тот. - Проклятье! - С натугой дыша, барон, наконец, выбрался на свободу и осмотрел плац. Лёгкий ветерок играл вырванной и обожжённой травой, перекатывая её по земле. - Что, во имя всех Богов, это было? И, во имя всего остального, было ли это вообще? - медленно проговорил он.
- Как я и подозревал, барон, книга была с ловушкой, - произнёс Рейстлин, стараясь, чтобы его голос звучал торжественно. - Маг Ложи Чёрных Мантий поместил в книгу смертельное заклятие, а затем окружил его вторым, нейтральным, которое успешно скрыло от нас с мастером Хоркином первое. - Рейстлин был щедр, выиграв сражение, и смирил гордость. - Мы подумали, что, если открыть книгу, заклятие сработает, но не догадались, что этого будет мало. Необходимо было перевернуть ещё несколько страниц. Конечно, теперь я думаю, что это звучит логично. - Рейстлин пристально посмотрел на выжженную землю и пепел, летающий в воздухе. - Очень изящное заклятие. Тонкое и изобретательное.
- Пруфф! - фыркнул Хоркин, осматривая себя и приводя в порядок мантию. - Что такого изобретательного ты в нём увидел?
- Тот факт, что заклинание не сработало сразу, а позволило носить книгу неограниченно долго, мастер Хоркин. Чёрная Мантия мог настроить его на тот момент, когда книгу подберут, но ему нужно было другое. Ему надо было, чтобы книга открылась посреди лагеря, среди множества людей…
- Клянусь Луни, Красный, если ты прав… - Хоркин утёр мигом вспотевший лоб, - мы все спаслись лишь благодаря счастливой случайности.
- Да, такой взрыв убил бы множество солдат, - сказал барон, подходя к кратеру и заглядывая вниз. - Не исключая моего лучшего мага! - Лэнгтри нежно похлопал Хоркина по спине.
- Уже не лучшего… - произнёс Хоркин с усмешкой. - Одного из лучших. - И он отвесил Рейстлину поклон.
- Верно. - Барон подошёл и пожал руку юного мага. - Теперь ты уже не просто ученик, Маджере! Или, возможно, - добавил он и подмигнул Хоркину, - я должен сказать «мастер Маджере»? - Барон помолчал. - Бедный старый Всплеск… - наконец произнёс Лэнгтри, оглянулся и с грустью посмотрел в том направлении, куда ускакал конь. - Книга взорвалась под самым его носом, он сейчас, наверное, уже на полпути к Санкристу… Пойду за ним. Бедняга Всплеск скоро успокоится, и я его поймаю. Приятного вам дня!
- Тебе тоже, милорд барон, - хором ответили Хоркин и Рейстлин, поклонившись.
Когда барон удалился, боевой маг положил руку на плечо юноши:
- Красный, я должен сказать тебе одну вещь. Ты спас мою старую тушу, и я тебе благодарен за это. Хочу, чтобы ты это знал.
- Спасибо, мастер Хоркин, - произнёс Рейстлин и скромно добавил: - И я имею имя, как ты помнишь…
- Конечно помню, Красный! - усмехнулся Хоркин, изо всех сил хлопая его по плечу, так что Рейстлин едва не рухнул. - Ещё как помню! - И, насвистывая весёлую мелодию, Хоркин зашагал к замку.

18

- А ну подъем, малыши! - пропел дразнящий фальцет. - Вставайте и радуйтесь новому денёчку! - Голос мгновенно превратился в грубый бас. - Подъем, уроды! Я, ваша мамка, хочу, чтобы вы разлепили свои вонючие глазки!
Карамон, по опыту зная, что через мгновение сержант начнёт пинать спящих, кубарем вылетел из соломы и вскочил на ноги. Вокруг него, разбрасывая солому налево и направо, поднимались люди. В казармах было ещё темно, но тупоголовые птицы вовсю драли горло, намекая на скорое утро.
Карамон привык вставать рано. Много-много дней назад на ферме ему приходилось вставать ещё раньше, чтобы не потерять ни одного мгновения драгоценного дневного света. Он вставал раньше птиц, но всегда отрывался от подушки с огромным сожалением, поскольку поспать любил. Силач смаковал каждую минуту, проведённую под одеялом. Он рано понял, что раз человеку всё равно рано или поздно придётся заснуть вечным сном, то надо решительно готовиться к этому.
Тренировался Карамон без устали и спал без устали, не как брат-близнец, которого сон вообще, казалось, не интересовал. Для Рейстлина сон был злым вором, крадущим из жизни драгоценные часы. Он всегда просыпался рано, даже если на дворе был праздник. Подобного удивительного явления Карамон объяснить не мог. Много раз он заставал брата дремлющим над книгами, уже неспособного их читать, но все равно упорно не сдающегося объятиям сна.
Протирая глаза и наслаждаясь обрывками недавних сновидений, Карамон печально думал, что для человека, любящего поспать, он выбрал неправильную профессию. Вот когда он станет генералом, то будет спать до полудня, и любой, кто осмелится его разбудить, получит по рёбрам… по рёбрам получит… получит…
- Карамон! - Крыса ткнул его под ребро.
- А? - заморгал непонимающе Карамон.
- Ты спал стоя! - сказал Крыса с восхищением. - Как лошадь! Просто стоял и дрых!
- Это я-то? - переспросил Карамон с гордостью. - Я и не думал, что человек может такое. Надо обязательно рассказать Рейсту.
- Шлемы, щиты, оружие! - заорал в этот момент сержант. - Построение через десять минут!
Крыса зевнул так широко, что при его размерах это казалось невероятным.
- Если ты ещё шире откроешь рот, твоя голова лопнет! - встревожился Карамон.
- Маджере! - появился рядом сержант. - Ты собираешься меня порадовать своим присутствием на плацу или думаешь развлечься, чистя нужники?
Карамон мигом оделся, застегнул шлем, затем опоясался мечом и взял щит. Все вокруг уже неслись во двор, навстречу первым утренним лучам солнца. Они выстраивались в три шеренги, как и каждый день с начала обучения. Мастер Квиснелл не торопясь шёл на своё место, перед фронтом. Карамон с нетерпением ожидал команду выступить, а её всё не было.
- Сегодня, парни, мы будем делить вас на отряды, - объявил мастер Квиснелл. - Большинство из вас останется у меня, но некоторые будут выбраны в штурмовой отряд под командованием мастера Сенеджа. Те, кого я сейчас назову, - два шага вперёд! Эндер Дратва! Раф Кувалда! Дарли Браконьер!..
Карамон позволил себе расслабиться под тёплым ветерком - он не ожидал услышать своё имя в этом списке. В штурмовой отряд набирались лучшие рекруты из всех. Плац начал медленно уплывать от него…
- Карамон Маджере!
Силач успел проснуться, ещё когда звучало имя. Ноги заученно сделали два шага вперёд, без всякого участия головы. Покосившись на Крысу, он с улыбкой ожидал, когда выкрикнут имя его друга.

Предыдущая страница 13 Следующая страница


Братья по оружию 14

Квиснелл скатал свой свиток.
- Те из вас, кого назвали, строятся и докладывают о себе сержанту Немисс, вон там! - Он ткнул в одинокого человека, стоявшего вдалеке, посредине дороги.
Рекруты немедленно построились и двинулись к нему. Карамон один остался стоять перед строем, расстроено глядя на Крысу, имени которого не произнесли.
- Чего застрял, здоровенный баран? Пошёл! - зашипел Крыса, не имея возможности в строю говорить громко.
- Маджере! - обратил на него внимание Квиснелл. - Ты оглох? Я отдал приказ! Шевели своей задницей!
- Да, господин Квиснелл! - проорал Карамон. Он повернулся и, схватив Крысу за ворот рубашки, легко поднял в воздух. Чётко повернулся и зашагал с ним к сержанту.
- Прекрати это, Карамон! Выпусти меня! Опусти меня на землю! - Крыса вертелся и крутился, как мог, но не сумел разжать железной хватки силача.
Мастер Квиснелл собирался обрушиться на смутьяна горной лавиной, но заметил стоящего невдалеке Безумного Барона, с интересом наблюдавшего за происходящим. Лэнгтри сделал незаметный для остальных знак. Квиснелл, багровый от гнева, покорно захлопнул рот.
Карамон, печатая шаг, прошёл мимо него.
- Я думаю, имя моего друга потерялось в свитках, господин Квиснелл, - мягко произнёс он примирительным тоном.
- Да… Возможно… - проскрежетал Квиснелл.
Оставшийся отряд продолжил каждодневную рутину: утренняя пробежка, завтрак, манёвры и тактика на плацу. Двенадцать рекрутов, имена которых были названы, выстроились перед своим новым сержантом. Сержант Немисс оказался женщиной с карими глазами и темноватым цветом лица, выдававшим в ней уроженку Северного Эргота. Симпатичная внешность часто обманывала новичков, ожидавших сходного характера. Немисс была сержантом до мозга костей, любящим выпить, подраться и затеять ссору по любому поводу.
- Двенадцать… тринадцать… - Сосчитав всех, Немисс остановилась на Крысе. Некоторое время она молча разглядывала полукендера, заставляя того пойти разноцветными пятнами, потом тяжело вздохнула. - Ты, выйди из строя! - приказала сержант.
Крыса посмотрел на Карамона, улыбнулся, как бы говоря: «Что ж, мы пытались…» - затем вышел вперёд и встал один на дороге.
Немисс развернулась к остальным:
- Все вы были выбраны, чтобы присоединиться к моему отряду. Наш командир - мастер Сенедж, я - первый заместитель. Моя работа состоит и в том, чтобы обучать новичков штурмового отряда. Все понятно?
- Да, сержант! - гаркнули двенадцать глоток. Крыса тоже по привычке крикнул, но сник, когда Немисс испепелила его взглядом.
- Отлично. Все вы выбраны к нам не потому, что вы лучшие, а потому, что менее жалкие, чем остальные, - хмуро сказала она, - Не забивайте свои тупые головы подобной ерундой. На мой взгляд, вы ещё даже не можете хорошо почистить сапоги настоящим солдатам.
Строй слушал слова сержанта, боясь пошевелиться.
- Маджере, выйти из строя! - приказала Немисс. - Остальные - бегом в казарму. Собрать свои вещи и быть здесь через пять минут. Теперь все вы будете жить в казарме штурмового отряда. Вопросы есть? Тогда вперёд! Вперёд! Вперёд! Маджере остаться! - Немисс подошла к Крысе, который смотрел на неё с робкой надеждой. Она не спеша рассматривала его, отмечая тонкие руки, стройное сложение и подозрительно острые уши. Суровый взгляд сержанта помрачнел. - И как, во имя Бездны, я должна называть тебя?
- Крыса, сержант! - почтительно сказал тот.
- Крыса - это не имя, - процедила сержант.
- Но меня так зовут, сержант, - ответил Крыса бодро.
- Он владеет многими навыками, - встрял Карамон.
- Судя по кличке, несомненно, в кражах… - сказала Немисс. - А мне в отряде воры не нужны.
- Нет, сержант, - отрапортовал Крыса, - я не вор.
Немисс не спускала глаз с его ушей.
- Я никогда не беру вещей, которые мне не принадлежат, - продолжал Крыса.
- Он не просто вор, - опять встрял Карамон.
- Слушай, Маджере, когда мне будет нужно узнать твоё мнение, я им поинтересуюсь! - сердито бросила Немисс.
- Все довольно просто, сержант, - опять заговорил Крыса. - Я нахожу людям то, что они хотят, и обмениваю на то, что им не надо. Это такой дар, сержант, - добавил он скромно.
- Неужели? - усмехнулась Немисс и задумалась. - Ладно, дам тебе шанс. Мне нужна вещь, которую ты достанешь к завтрашнему утру. Принесёшь мне что-нибудь достаточно ценное, что я смогу использовать для отряда. Доставишь - разрешу тебе остаться, нет - пойдёшь вон. По рукам?
- Да, сержант! - Крыса вспыхнул от удовольствия.
- Поскольку ты, Маджере, тоже сунулся в это дело, присоединишься к своему другу на тех же условиях. Но помните! - Сержант подняла руку. - Никакого воровства! Если я узнаю об этом, солдаты, то немедленно вздёрну вас обоих вон на той яблоне. - Немисс указала на старые деревья. - В армии Лэнгтри воров нет. Слишком много времени барон потратил на развитие добрососедских отношений. Маджере, ты назначаешься главным, поэтому я повешу тебя первым, если твой друг украдёт хоть горсть семечек.
- Но, сержант… - попытался прояснить отношения Карамон, однако Немисс не слушала его.
- Можно выполнять? - подскочил радостный Крыса.
- Нет! - рявкнула сержант. - У меня всего две недели, чтобы сделать из вас людей, потому дорога каждая минута. Сегодня вечером всем рекрутам будет дана увольнительная в город.
- И нам? - воскликнул Карамон.
- Кроме вас, естественно. Вы отправитесь выполнять задание.
- Да, сержант, - вздохнул силач, который уже предвкушал возвращение в «Неимоверную Ветчину».
- А теперь марш в казарму за вещами! Бегом!
- Жаль, что тебе придётся пропустить увольнительную, - сказал Крыса, выбивая солому из одеяла.
- Брось ты, все в порядке! - отмахнулся Карамон, отгоняя мысли о холодном эле и женском обществе. - А ты думаешь, у тебя получится? - спросил он с тревогой.
- Всё пройдёт идеально, - пожал плечами Крыса. - Когда я заключаю сделку, то знаю, о чём договариваюсь.
- Надеюсь, - сказал Карамон, разглядывая яблони.
Сержант Немисс привела рекрутов на дальний конец лагеря, выстроив вдоль здания казармы. Офицер на угольно-чёрном жеребце появился из-за угла, подъехав прямо к ним. Это был высокий мужчина с тёмными волосами и квадратной челюстью. Осадив коня, он осмотрел строй:
- Меня зовут мастер Сенедж. Сержант Немисс сказала мне, что вы не так и плохи, но я решил лично посмотреть, достойны ли вы штурмового отряда.
При упоминании имени отряда из глубин казармы донёсся слитный мужской рёв. Из дверей повалили солдаты в полном боевом снаряжении, с мечами и щитами. На секунду Карамону даже показалось, что они нападут на них. Но вместо этого солдаты в мгновение ока выстроились на плацу, организовав идеально прямые шеренги походного построения. Панцири и щиты ярко блестели на солнце. Ещё через миг сотня человек сдвинулась с места и перетекла в боевой строй. Все были напряжены, щиты - сомкнуты.
Сенедж повернулся к новичкам:
- Как я и сказал, штурмовой отряд - лучший в полку, и я добьюсь того, чтоб он им и оставался. Если вы слабаки, лучше убирайтесь обратно, в тренировочный лагерь. Там вы получите другое назначение и проживёте подольше!
Карамон подумал, что никогда ничего не желал в жизни больше, чем присоединиться к компании этих сильных и бравых солдат. В его груди от гордости родился радостный крик, что он получил назначение сюда, но силач сдержал его.
- Всем разойтись! - последовал приказ. - Сержант Немисс покажет вам, куда идти.
Рекрутов разместили на деревянных кроватях, которые, в отличие от недавних куч соломы, стояли на расстоянии друг от друга. В ногах каждой кровати был ящик для личных вещей солдата. Поражённый, Карамон не мог поверить, что такая роскошь здесь существует.
После завтрака Немисс отозвала тринадцать новичков в сторону.
- Пока вы только осваиваетесь, выслушайте несколько советов. Не вздумайте с другими солдатами держаться панибратски - они не любят желторотых новичков. Сначала заслужите право на их уважение. Ничего личного. Побываете в паре сражений - сдружитесь.
Один из мужчин поднял руку.
- Да, Манто, что ты хочешь?
- Я все удивляюсь, а что в отряде мастера Сенеджа такого особенного?
- Вопрос не глуп, - кивнула сержант. - Мы особый отряд потому, что нам дают специальные задания. Мы - атакующий авангард и штурмовики. Когда барон вызывает штурмовиков, значит, он хочет завязать бой. Мы идём и находим врага, когда он играет грязно и не хочет схватки. Мы сражаемся как в боевых порядках полка, так и одни, затыкая все дыры, какие возникнут. Поэтому в наших рядах служат только лучшие, - Сержант Немисс задумчиво прошлась. - Сегодня вы познакомитесь с новым оружием, которое вам предстоит освоить. Ну не таращьте так глаза, это просто копьё, ничего загадочного. - Сержант взяла в руку ближайшее прислонённое к стене копьё и вытянула перед собой, - Вы будете заниматься с ним до конца обучения.
Карамон поднял руку;
- Мм, сержант, а когда оно завершится?
- Мы закончим тогда, когда я отдам приказ об окончании, Маджере. Либо вы станете солдатами за две недели, либо вылетите отсюда. Моя дубинка всегда при мне, она всем быстро поможет влиться в активную жизнь отряда.
Закончив наставления, Немисс повела их на тренировочное поле. Рекруты тащились за ней, неся тяжеленные тренировочные копья, которые были в два раза тяжелее обычных. Карамон не обратил на это внимания, а Крыса с трудом оторвал своё копьё от земли, волоча древко по влажной траве. Немисс молча посмотрела на него и тяжело вздохнула…
Оставшуюся часть дня они осваивали щит и копьё. К вечеру руки Карамона дрожали от непривычной нагрузки. Он с тревогой думал, сможет ли донести ложку до рта во время обеда. Крыса отважно пробовал метать копьё, но после того, как едва не раздробил ногу соседу справа, а потом чуть не наколол на острие Карамона, его освободили от этой обязанности. Сержант приказала ему таскать воду для уставших мужчин, явно намекая, что не собирается выносить его в лагере долго.
Рекруты, обрадованные скорой увольнительной в город, занимались с особым усердием. Закончив тренировку, они затянули бодрую песню и бегом направились в казармы, сопровождаемые сержантом Немисс. Необычайно быстро проглотив еду, солдаты кинулись наряжаться в лучшую одежду и приводить себя в порядок. Карамон не отставал от остальных, надеясь всё же пропустить пинту-другую эля, но тут заметил, что Крыса спокойно валяется на койке, заложив руки за голову.
- Разве мы не идём в город вместе со всеми? - спросил Карамон.
- Не-а, - лениво помотал головой Крыса.
- Но… как же мы найдём… то, что надо сержанту?
- Скоро увидишь! - пообещал Крыса. Карамон глубоко вздохнул и промолчал. Присев на койку, он грустно провёл расчёской по своим вьющимся волосам, посматривая на радостную суету вокруг. Сегодня в увольнение уходили все, кроме дежурных и стоящих в патрулях. Недавно силач видел своего брата в компании мастера Хоркина, которые шли в город, направляясь в магическую лавку. Когда маги проходили мимо, Хоркин сказал Рейстлину, что покажет ему таверну, где можно раздобыть лучший аль на Ансалоне…
Давно Карамон не был таким подавленным.
- Давай хоть поспим пару часов, - произнёс Крыса в тишине быстро пустеющей казармы. - Когда ещё здесь будет такая благодать…
Карамон лёг на подушку и, закрыв глаза, подумал, что никогда ещё его дела не были столь плохи.

19

- Карамон!
Кто-то изо всех сил тряс Маджере за плечо.
- А, где?! - Силач никак не мог разобрать, где он и что случилось.
- Карамон, время!
Силач рывком уселся на одеяле и, забыв о том, что теперь спит на кровати, а не на соломенном тюфяке, быстро перекатился вбок… Следующая мысль, посетившая сонный мозг Карамона, вопрошала, почему он лежит на полу, а Крыса озабоченно стоит над ним, светя в лицо маленькой масляной лампой.
- Ты цел, Карамон?
- Угу… И прекрати светить мне в лицо своей штуковиной! - прорычал полу ослеплённый Карамон.
- Извини. - Крыса быстро прикрутил фитиль, и свет потух.
Карамон потёр ушибленный бок, стараясь успокоить сильно бьющееся сердце.
- Всем на правый борт… - пробормотал он невнятно, - Слушай, который час?
- Скоро полночь, надо поспешить, - прошептал Крыса. - Нет, оставь доспехи, они слишком гремят и могут кого-нибудь испугать. Одевайся, я посвечу…
Карамон быстро оделся и внимательно посмотрел на Крысу:
- Слушай, а ты уже никак где-то добывал?
- В городе, - довольно ответил Крыса. Его глаза искрились, улыбка растянулась до ушей - просто вылитый кендер.
Карамон посмотрел на друга и, вздрогнув, опять подумал о яблонях.
- Сегодня ночью нам повезёт, Карамон, - сказал Крыса. - У нас будет просто неимоверное везение. Хотя, ты знаешь, мне всегда очень везло. Ну, как положено кендеру. Ты разве не замечал этого? Мама всегда говорила, что в древности кендеры пользовались расположением одного очень могущественного Бога. По-моему, его звали Визбан или как-то так. Но однажды Бог рассердился на одного нахального жреца и запустил в его голову камнем. После этого жрецу пришлось быстро покинуть город, пока за ним не явилась стража. Но удача, которой Бог наделил кендеров, до сих пор с нами.
- Что, правда? - округлил глаза Карамон. - Знаешь что, я должен рассказать об этом Рейсту. Он собирает всякие истории про старых Богов. Я не думаю, что он слышал о Визбане, его наверняка это заинтересует…
- Куда ты дел сапоги, Карамон? - отвлёкся на минутку Крыса. - Так о чём это я? А, да, об удаче. В город прибыли целых два каравана. Целых два! Один гномский, один человеческий, привезли припасы для барона. И я должен был нанести визит в каждый из них.
- Так ты всё же разработал план действий? - с облегчением выдохнул Карамон.
- Ну не совсем так, - ответил Крыса. - Торговля, как хорошее тесто, не терпит суеты, зато потом, если дрожжи правильные, так и лезет из кадки.
- Что ты имеешь в виду? - подозрительно спросил Карамон.
- Ну, я знаю, как начать дело, а потом пусть поработают торговые дрожжи…
- То есть…
- Тише! Не так громко, Карамон. Наша первая остановка в конюшне, там есть кое-что нужное.
Карамон подумал, что это хорошая идея - поехать верхом, его руки до сих пор болели от копья, да ещё и спина ныла после падения. Чем меньше сегодня ночью будет нагрузок - тем лучше.
Они бесшумно выскользнули из казармы. Солинари была полной и ярко освещала окрестности, а Лунитари убывала. Лёгкие высокие облака драпировали небо, словно шелковистые занавеси, приглушая лунный свет. Патрули обходили стены замка, время от времени останавливаясь, чтобы поворчать об упущенных развлечениях в городе. Они смотрели со стены вдаль, не обращая внимания на то, что творится во дворе, где две тени осторожно подбирались к конюшням.
Карамон уже в который раз спрашивал себя, как Крыса смог убедить кого-то выдать им лошадей, но, как только он начинал расспрашивать друга, тот немедленно шикал, затыкая ему рот.
- Жди здесь да поглядывай по сторонам! - приказал Крыса у ворот конюшни и вьюном скользнул внутрь.
Карамон остался стоять, нервно оглядываясь по сторонам. Он несколько раз слышал странные звуки изнутри, но не мог понять, что они означают. Один раз громко звякнул металл, потом раздался глухой перестук, затем что-то тяжёлое поволокли по земле. Наконец появился Крыса. Он задыхался, но упорно тащил за собой большое кожаное седло.
Карамон присмотрелся к седлу и заметил отсутствие одной важной детали.
- А где лошадь? - удивлённо спросил он.
- Просто возьми его, не задавай лишних вопросов. - Крыса тяжело плюхнул седло к ногам Карамона. - Не думал, что оно такое тяжёлое… Оно висело высоко, пока дотащил, сам выдохся… Ну, ты, надеюсь, легко унесёшь его?
- Конечно, раз плюнуть, - уверил его Карамон и осмотрел седла со всех сторон. - Слушай, оно очень напоминает седло мастера Сенеджа…
- Точно, оно самое!
Карамон тихо зафыркал, оценив шутку, затем легко поднял седло. Новая мысль пришла ему в голову.
- А куда его нести?
- В город. Вот по той дороге… - доказал Крыса.
Карамон выпустил седло, и оно снова упало на землю.
- И не подумаю, - отрезал силач. - Сержант Немисс ясно сказала, никаких краж, и назначила меня ответственным за это, хотя я и понимаю, что яблоня не выдержит мой вес и тут лучше подошёл бы дуб, которых в округе нет…
- Это не кража, Карамон, - выпучил глаза Крыса. - Это даже не заимствование, а просто торговая операция…
Карамон отрицательно помотал головой:
- Я сказал, нет.
- Слушай, Карамон, я тебе гарантирую, что завтра наш командир будет сидеть в своём седле, точно так же как и сегодня. Клянусь тебе в этом, а ты знаешь моё слово. Вид, который открывается с верхушки яблони, мне нравится ещё меньше, чем тебе!
- Ну, если так… - заколебался Карамон.
- Карамон, мне оно нужно для сделки, - произнёс Крыса. - Если я не выполню приказ сержанта, она выкинет меня из армии. Единственная причина, по которой я продержался до сих пор, скрывается в том, что барону в новинку поглазеть на меня. Но как только начнётся поход, он про меня забудет, а к тому времени я должен буду завоевать место в отряде. Я должен показать свои умения и цену! - Задор и веселье испарились из Крысы, он говорил серьёзно, с каким-то надрывным отчаянием.
- Ну… Хоть это и против моих убеждений… - вздохнул Карамон, поднимая седло и морщась от боли в усталых руках, - я согласен. Как мы выберемся отсюда?
- Через главные ворота замка, - вновь беззаботно ответил Крыса.
- Так ведь там стража…
- Успокойся, дай мне только сказать им пару слов!
Карамон мысленно застонал, но промолчал, закинул седло на плечо и пошёл вслед за Крысой к воротам.
- Эй, двое, куда это вы направились? - заорал выскочивший охранник, удивлённо рассматривая седло.
- Нас послал мастер Сенедж, - отсалютовал Крыса. - У его седла порвалось стремя, и он приказал нам как можно раньше утром отнести его в город, на починку.
- Но сейчас ночь, - удивился стражник.
- Не знаю, полночь миновала, значит, сейчас и есть самое раннее утро. Мы лишь выполняем приказ, вот и все. - Крыса понизил голос. - Сам знаешь, какой бывает мастер Сенедж, когда не в духе.
- Представляю, - усмехнулся стражник. - Он от своей упряжи и лошадей сам не свой, так их любит… Ладно, проходите.
- Будет исполнено, - снова отсалютовал Крыса и бодро зашагал вперёд.
Карамон печально последовал за ним. Замечание охранника о мастере Сенедже заставило его сердце уйти в пятки.

Предыдущая страница 14 Следующая страница


15 Маргарет Уэйс, Дон Перрин

- Слушай, Крыса… - начал было он.
- Дрожжи, Карамон, - напомнил Крыса, вновь доставая лампу и освещая дорогу. - Думай только о дрожжах!
Карамон честно принялся думать, как было ведено, и некоторое время у него даже получалось, но потом мысли потекли дальше, рисуя караваи хлеба и мягкие пироги с мясом и сыром, булки и душистое печенье…
Карамон понял, что страшно проголодался.
- Караваны на месте, я вижу огни в обоих лагерях, - сказал Крыса, уменьшая свет.
Высокие люди ходили у одних костров, у других было хорошо видно низкорослых крепких гномов. Карамон опустил седло, радуясь возможности передохнуть. Один лагерь окружали огромные подводы с крытым верхом, а другой - фургоны поменьше, многие из которых были открытыми. Тут и там бродили стреноженные лошади и гномские пони.
Пока они изучали обстановку, из одного лагеря вышел человек и направился к другому.
- Эй, Рейнард! - заорал он на всеобщем. - Нужно поговорить!
Один из гномов вылез из круга товарищей, сидевших у огня, и вышел навстречу.
- Что, согласился с ценой?
- Послушай, Рейнард, ты же знаешь, у меня нет столько железа!
- А что, барон теперь расплачивается деревом?
- Но мне едва хватит, чтобы купить самое необходимое, - заканючил мужчина. - А до Саузлэнда ехать и ехать…
- Дорога покажется тебе ещё дольше, когда поедешь без седла! Либо соглашайся, либо перестань изводить меня, - раздражённо сказал гном, повернувшись, чтобы уходить.
- Но, может, мы всё же сможем договориться? - закричал мужчина ему вслед, - Сделай скидку, я больше не могу ждать!
- Я вижу, - обернулся гном. - Но я не могу терять десять дней, чтобы сделать тебе дешёвое седло, а ты не желаешь заплатить мне сполна за то, что есть у меня. Нет. Возвращайся, когда решишь все окончательно. - Гном вернулся к своим компаньонам и элю.
Карамон посмотрел на седло мастера Сенеджа:
- Но, Крыса, ты же не думаешь, что…
- Они уже бродят, мой друг! - прошептал Крыса. - Бродят! Пойдём скорей.
Карамон взял седло, и они двинулись к человеческому лагерю.
- Кто идёт? - окликнули их из одного из фургонов.
- Друзья, - легко ответил Крыса. - Большой парень и маленький парень. А у большого парня в руках седло. Хозяин может заинтересоваться…
- Седло? - Мужчина средних лет, с седой бородой, вскочил на ноги, насторожённо - их разглядывая. - Интересная сегодня ночь, седла сами ищут себе хозяев… Что вам надо?
- Ну, мы получили известие от своих друзей, что тут есть покупатель, желающий седло, - сказал Крыса вежливо, - Кроме того, нам стало известно, что железа у покупателя маловато, а мы имеем в своём распоряжении прекрасное седло. Посмотри сам. Карамон, поднеси седло поближе к огню, чтобы его рассмотрели получше. Поэтому я предлагаю обмен. Как тебе столь прекрасное предложение?
- Извини, - пожал плечами мужчина, - Хозяину действительно позарез необходимо седло, но он в своём фургоне, и его нельзя тревожить. Приходите завтра.
Крыса печально покивал:
- Какая жалость. Мы бы не против, но завтра нас назначили в дальний патруль… Мы служим в армии барона, как понимаешь… Карамон, забирай седло, наши друзья просто ошиблись.
Карамон снова наклонился и водрузил седло себе на плечи.
- Постоите! - Высокий человек, тот самый, что разговаривал с гномом, спрыгнул с подножки фургона. - Смитфи, я слышал весь разговор. Дайте-ка посмотреть.
- Карамон, положи седло, - велел Крыса.
Карамон вздохнул. Он понятия не имел, что торговля такое напряжённое и тяжёлое дело: «Как им только зарабатывают на жизнь?» Затем силач послушно плюхнул седло в грязь.
Человек присел и внимательно осмотрел его. Пробежал руками крепления, осмотрел прошивку и крепость застёжек.
- Эй, да оно поношенное! - воскликнул он пренебрежительно. - И что вы хотите за него?
Тон мужчины был холодным и безразличным, но Карамон видел, с какой нежностью его рука ощупывала швы и прикасалась к коже. Он не сомневался, что зоркий Крыса видит все не хуже. Седло Сенеджа было великолепным, во всей армии уступая качеством только баронскому.
- Даже не знаю. - Крыса почесал в затылке. - А что у вас в фургонах?
Хозяин удивился:
- Копчёная говядина.
- И много её у вас?
- Да все фургоны забиты, а что?
Крыса на минуту задумался, потом просиял:
- Хорошо, меняю говядину на седло!
Хозяин прищурился, сделка показалась ему слишком лёгкой.
- А сколько ты хочешь взять?
- Всю, конечно!
Человек расхохотался:
- У меня в караване тысяча шестьсот фунтов первоклассной копчёной говядины! Барон не стал много покупать в этот раз. Никакое седло на Кринне не стоит столько!
- С тобой тяжело торговаться, - опечаленно вздохнул Крыса. - Ладно, мы с другом возьмём сто фунтов, но это должны быть отборные куски. Я сам покажу какие!
Хозяин секунду подумал, затем кивнул и протянул руку:
- Договорились! Смитфи, выдай им мясо.
- Но, Крыса, - громким шёпотом произнёс Карамон, - это же седло мастера! Он же…,
- Тихо! - пихнул его в бок полукендер. - Я знаю, что делаю!
Карамон недоверчиво покачал головой. На его глазах друг сменял седло их командира, драгоценное и дорогое седло, на простую говядину. Его руки и бок горели, плечи были стёрты до крови. Ухудшало состояние и то, что каждое слово о говядине гулко, как барабан, отдавалось в пустом животе. Силач понял, что должен немедленно помешать сделке, схватить седло и бежать назад, к замку, но не сделал этого по двум причинам: первая - он предал бы друга и вторая - ему до смерти надоело таскаться с этим проклятым седлом.
Помощник хозяина быстро провёл их к дальнему фургону. Расшнуровав полог, он залез внутрь и вылез обратно с большим тюком, который положил на землю.
- Вот, как и договорились, сто фунтов лучшей говядины. Не найдёте ничего лучше отсюда до самых Халькистовых гор.
Крыса наклонился и тщательно исследовал тюк, буквально обнюхивая его. Потом встал и, недовольно уперев руки в бока, посмотрел в фургон.
- Нет, этот мне не нравится. - Он показал рукой. - Хочу тот тюк. Который слева. Во-он тот, с белой отметкой на боку.
Смитфи оглянулся на хозяина, который стоял у костра, придерживая седло ногой на случай, если эта парочка попробует надуть его. Тот степенно кивнул. Помощник снова влез внутрь и вытащил наружу указанный куль.
- Как скажешь, парень…
Посмотрев на тюк, Карамон опутал ужасное чувство предвидения, но всё же решил сделать робкую попытку:
- Я думаю, мы его оставим здесь, а завтра утром люди барона подберут его…
Крыса снисходительно улыбнулся и потрепал его но спине:
- Конечно нет, мы должны отнести его к лагерю гномов!
- И зачем гномам сто фунтов говядины? - решительно спросил Карамон.
- Чуть позже… - ответил полукендер. - Кроме того, ты можешь не нести тюк, а катить его.
Карамон молча подошёл к тюку и, толкнув, покатил вперёд. Это было не так легко, как показалось на первый взгляд, - земля была неровной и каменистой, тюк так и норовил свернуть в каком-нибудь неожиданном направлении в самый неподходящий момент. Крыса бежал рядом, помогая и давая советы. Один раз, когда они спускались с небольшого холма, тюк внезапно набрал скорость и покатился вниз. У Карамона ёкнуло в груди, когда Крыса отважно бросился всем телом на куль и затормозил его.
Когда они достигли гномского лагеря, оба взмокли и порядочно устали. Один из пони, заметив нечто странное, приближающееся к нему, рванулся и испуганно заржал. Гномы появились все сразу из ниоткуда. Карамон мог поклясться, что один выскочил прямо у него из-под ног.
- Добрый вечер всем! - громко произнёс Крыса, кланяясь гномам. Он положил руку на тюк, который Карамон со своей стороны подпёр ногой для верности.
- Что у вас в этом огромном тюке? - мрачно спросил один из гномов.
- Именно то, что вы так давно хотели, - воскликнул Крыса, ласково похлопав по боку приобретения.
- И что это? - спросил Рейнард. Судя по длине его бороды, он был главным. - Может, эль? - Его глаза немного прояснились.
- Никакого эля, - ответил Крыса пренебрежительно, - Мясо грифона!
- Мясо грифона? - озадаченно переспросил гном. Карамон был озадачен не меньше, но тут полукендер незаметно наступил ему на ногу.
- Сто фунтов изумительного грифоньего мяса, прекрасно прокопчённого, - можете посмотреть. Ты когда-нибудь пробовал раньше грифонье мясо? Некоторые говорят, что оно похоже на куриное, но они ошибаются. Тающее во рту - вот лучшее для него определение.
- Беру десять фунтов, - потянулся к кошельку один из гномов. - Сколько с меня?
- Очень жаль, господин гном, но я не могу продавать частями, - печально сказал Крыса.
Гном громко фыркнул:
- И что мне делать со ста фунтами грифоньего мяса? В дороге я и мои парни питаемся просто, без изысков, а все места в повозках уже заняты.
- Но не настолько же, чтоб не отметить праздник Древа Жизни на следующей неделе? - потрясение выдохнул Крыса. - Это же самый священный из гномских праздников, посвящённый восхвалениям Реоркса!
- Что?! Какой праздник? - Густые брови гнома удивлённо взлетели вверх. - Что ты имеешь в виду?
- Самый большой праздник в году в Торбардине… - обеспокоенно сказал Крыса, - Но я, кажется, понимаю. Вы - гномы с холмов и не в курсе событий…
- Кто сказал «не в курсе»?! - с негодованием взревел гном. - Я… просто немного спутал даты, мы же всё время путешествуем… подолгу нигде не останавливаемся. Значит, на следующей неделе будет большой праздник… мм…
- Древа Жизни, - подсказал Крыса.
- Я знаю! - с негодованием посмотрел на него Рейнард и задумался. Потом новая мысль пришла ему в голову, и он подмигнул Крысе. - Мы давно не были дома, все скитаемся, торгуем… - протяжно сказал он. - Нам прекрасно известно, как отмечают этот великий праздник у нас на родине, но мы понятия не имеем, как празднуют его в Торбардине. - Гном скорбно почесал затылок, остальные согласно закивали. - Не то чтоб меня это особенно интересовало, всем известно, торбардинские гномы - неотёсанные мужланы и горлопаны… Но просто любопытно.
- Ладно, я расскажу… - медленно сказал Крыса. - Ну, сначала все пьют и, танцуют…
Гномы снова закивали - это было стандартным началом всех празднеств.
- Потом открывают новую бочку «гномьей водки»…
Все вокруг молча смотрели на полукендера.
- Но самая важная часть праздника - Пища Грифона. Ведь известно, что Реоркс был большим любителем мяса этих птичек.
- Конечно… - торжественно сказали гномы, косясь друг на друга.
- Он мог в один присест умять огромную порцию рагу на рёбрышках, заедая его картошкой и соусом, а потом ещё требовал добавки и десерта! - продолжил вещать Крыса.
Гномы сорвали шляпы с голов и дальше слушали, держа их около груди в знак величайшего почтения.
- И с тех давних пор, чтобы прославить Реоркса, каждый гном должен съесть на празднике как можно больше мяса! А всё, что не сможет съесть сам… он должен раздать бедным во имя Реоркса… - набожно закончил рассказ Крыса.
Один из гномов украдкой вытер слезу кончиком бороды.
- Раз так, - хрипло сказал Рейнард, - хорошо, что ты напомнил нам о священной дате. Мы купим у тебя все мясо грифона, но только у нас маловато денег… Может, ты пойдёшь на уступку и обменяешь его?
Крыса задумался.
- А у вас есть что-нибудь уникальное? - наконец спросил он. - Что есть только у вас и ни у кого больше?
Командир гномов был застигнут врасплох:
- Ну, у нас есть…
Крыса помотал головой:
- Не нужно.
- Тогда у нас есть…
Крыса пожал плечами:
- Такого тоже не надо.
Командир гномов нахмурился:
- Ты опытный торговец, с тобой трудно заключить сделку… Ну ладно, раз ты припёр меня к стенке, слушай. У меня есть… - гном подошёл к полукендеру близко-близко и оглянулся по сторонам, - пластинчатый доспех, выкованный в Пакс Таркасе лучшими томскими кузнецами для самого сэра Джефри Палангасского!
Рейнард отступил и сложил руки на груди, ожидая, какой эффект произведут его слова. Крыса слегка приподнял брови:
- А разве самому сэру Джефри он больше не нужен?
- Там, где он очутился, боюсь, уже нет. - Гном показал пальцем в небеса. - Нелепая случайность унесла его жизнь… заснул в отхожем месте…
Крыса мысленно что-то прикидывал.
- Я полагаю, доспехи идут вместе со шитом и седлом?
Карамон затаил дыхание.
- Щит - да, а седло - нет.
Карамон издал протяжный вздох.
- Седло уже обещано, - извиняясь, добавил гном.
Крыса вновь задумался и молчал несколько минут, потом протянул руку:
- Отлично, мы берём доспех и щит.
Гном сделал то же самое, и они пожали руки над тюком с мясом священного грифона. Потом гномский командир затопал к своему фургону и вскоре возвратился, неся большой деревянный ящик. Сверху лежал роскошный щит с чеканным изображением зимородка. Пыхтя от натуги, гном поставил ящик к ногам Крысы.
- Вот доспехи, парень. Спасибо, что согласился на обмен, у нас теперь найдётся место для мяса.
Крыса вежливо и тепло поблагодарил гномов, а потом вернулся к Карамону, который с натужным стоном взгромоздил ящик на плечо.
- Зачем ты сказал им, что это мясо грифона? - спросил он у подошедшего полукендера.
- Потому что им была не нужна просто копчёная говядина, - ответил тот,
- Да ведь как только они откроют тюк и попробуют мясо…
- То будут до конца жизни клясться друг другу, что это самое нежное и лучшее мясо грифона!
Карамон некоторое время обдумывал это, идя вместе с другом по дороге к замку барона.
- Как ты думаешь, мастер Сенедж смирится с потерей седла в обмен на броню? - наконец спросил он с сомнением в голосе.
- Думаю, нет, - пожал плечами Крыса. - Именно поэтому мы с тобой пойдём снова к человеческому каравану.
- Но тогда мы идём не той дорогой! - указал Карамон.
- Ты прав, но сначала я хочу взглянуть на броню.
- А почему не посмотреть здесь?
- Здесь слишком темно. Ящик очень тяжёлый, Карамон?

Предыдущая страница 15 Следующая страница


Братья по оружию 16

- Да уж… - проскрежетал зубами Карамон.
- Наверное, там очень хороший доспех…
- Хорошо, что ты знал о том празднике в Торбардине, - прохрипел Карамон, сгибаясь все больше под тяжестью груза.
- Какой праздник? - рассеянно спросил Крыса. Его мысли были заняты чем-то другим.
Карамон изумлённо воззрился на него:
- Ты хочешь сказать…
- Ну… - подмигнул Крыса, - может, мы стали основателями прекрасной и древней гномской традиции. - Он оглянулся назад посмотреть, как далеко они отошли.
Когда огни лагерей стали маленькими оранжевыми точками, Крыса скомандовал остановиться.
- Ставь ящик сюда, на камни, - загадочно сказал: он, - Срывай крышку. Сможешь открыть?
Карамон вбил в щель свой охотничий нож и быстро справился с заданием. Крыса разжёг лампу и осветил доспехи.
- Это самая красивая вещь на свете, которую я видел! - испуганно воскликнул Карамон. - Жаль, Стурм не может этого увидеть. Ты только посмотри на этого зимородка на груди, а на розу, выбитую на плече! Великолепно! Просто изумительно!
- Слишком изумительно, - произнёс Крыса, кусая губы. Он пошарил по траве и вручил Карамону большой камень. - Возьми и ударь вот здесь несколько раз.
- Что?! - Челюсть Карамона отпала. - Ты спятил, Это же повредит доспехи!
- Да знаю, знаю! - нетерпеливо поторопил его Крыса. - Давай быстрей, время уходит!
Карамон покорно начал молотить камнем по броне, вздрагивая при каждой вмятине, словно сам пропускал смертельный удар.
- Готово… - наконец выдохнул силач. - Так лучше? - Он замер, глядя на Крысу, который схватил нож и полоснул его по руке. - Что ты…
- Это была отчаянная борьба, - пробормотал Крыса, беря его раненую руку и позволяя крови стечь на металл. - Но успокаивает лишь то, что бедный сэр Джефри умер как герой…
Смитфи остановился у первого фургона.
- И что теперь? - спросил он.
- Я имею ещё одно маленькое торговое предложение, - тихо сказал Крыса.
Смитфи наклонился ближе и внимательно посмотрел на полукендера.
- Я все спрашивал себя, где я видел такие уши раньше, - проговорил он. - Теперь вспомнил. Ты же кендер! Или, по крайней мере, полукровка. Я прав, паренёк? Мы здесь не жалуем кендерскую кровь, сколько бы её у тебя ни было, так что убирайся! Хозяин уже уснул, нечего его беспокоить…
Но тот не спал и через секунду появился перед ними, с интересом разглядывая:
- Я только что видел, как Барстил Огненный Камень упаковывает тюк говядины в свой фургон! У меня он не купил даже фунта, как вам это удалось провернуть?
- Очень жаль, но это профессиональная тайна, - покраснел Крыса. - Зато он мне дал кое-что в обмен, может, это будет вам интересно?
- И что это? - Оба мужчины с интересом воззрились на ящик.
- Открой крышку, Карамон.
- И что? Старая мятая броня, - протянул Смитфи.
Голос Крысы стал протяжным и похоронным:
- Не просто старая мятая броня, господа. Это - магические доспехи отважного Рыцаря Соламнии, сэра Джефри Палантасского, вместе с его щитом. Последняя броня неустрашимого сэра Джефри, - грустно прибавил он. - Опиши сражение, Карамон…
- Ох… ну… да, сейчас… было там шесть гоблинов…
- Двадцать шесть, Карамон, - вставил Крыса, - И ведь это были хобгоблины?
- Точно, забыл… Ещё двадцать хобгоблинов… Они хотели окружить его и…
- Он защищал маленькое золотоволосое дитя, сына принцессы, - добавил Крыса, - и её ручного грифона…
- Правильно. Гоблины хотели похитить сына принцессы…
- И её ручного грифона…
- Да, их обоих… Тогда сэр Джефри схватил золотоволосого грифона…
- И сына принцессы…
- Точно, он отдал грифона и сына принцессе и велел ей со всех ног убегать отсюда. А потом мужественно прислонился спиной к дереву и вытащил меч. - Карамон вытащил свой клинок, чтобы лучше показать, как было дело. - И стал кромсать всех налево и направо. При каждом его ударе падал разрубленный гоблин. Но их было слишком много, один из них изловчился и ударил доблестного рыцаря магической булавой вот сюда. - Карамон показал на себе. - Это был смертельный удар… Его нашли на следующее утро, а рядом лежали двадцать пять мёртвых гоблинов и хобгоблинов. А последнего он сумел ранить, уже умирая…
Карамон сурово вложил меч в ножны и замолчал.
- А ребёнок был спасён? - спросил Смитфи. - И маленький грифон?
- Принцесса назвала своего грифона «Джефри»… - дрожащим голосом ответил Крыса.
Наступил момент почтительной тишины. Смитфи опустился на колени и осторожно дотронулся до брони.
- Клянусь Бездной! - удивлённо воскликнул он, - Кровь все ещё свежая!
- Мы же сказали, доспехи магические, - бросил Карамои
- Эта драгоценная реликвия бесполезно пылилась у гномов, - сказал Крыса, - Но я подумал, что караван, идущий на север Палантаса, мог бы захватить доспехи и рассказ об этом. И отнести все в Башню Верховного Жреца…
- Мы действительно идём на север, - проговорил хозяин каравана, - Даю ещё сто фунтов говядины за доспехи!
- Нет, хозяин, боюсь, говядина мне больше не нужна… - гордо сказал Крыса. - А что ещё есть?
- Солёные свиные окорока, немного больших сыров, пятьдесят фунтов хмеля…
- Хмель! - воскликнул Крыса. - Что за сорт?
- «Эрготский богатырь». Магически улучшен эльфами Каганести для производства самого лучшего пива.
- Извини, нам нужно посовещаться. - Крыса отвёл Карамона в сторонку. - Слушай, ведь гномы в наши дни не путешествуют к Эрготу?
Карамон затряс головой:
- Нет, ведь туда нужно переправляться на кораблях. Мой друг Флинт не выносил корабли. Вот однажды…
Но Крыса убежал, не дав Карамону закончить, и уже вовсю жал руку хозяину каравана.
- Сделка заключена!
Смитфи подтащил ящик к огню, с восхищением разглядывал доспехи. Повинуясь жесту хозяина, он оторвался от созерцания и приволок большую корзину. Поставив её на землю, он пожелал всем доброй ночи и удалился обратно к доспехам.
Карамон посмотрел на огромную корзину, а потом на Крысу.
- Это была замечательная история, Карамон, - сказал полукендер. - Я чуть не разрыдался.
Карамон, ничего не говоря, взвалил корзину на спину и зашагал в темноту…
- И что вы принесли мне на этот раз? - поинтересовался Рейнард.
- Хмель. Пятьдесят фунтов отборного хмеля, - радостно заявил Крыса.
Гном с отвращением посмотрел на корзину:
- Ты, верно, никогда раньше не слышал, что мы делаем лучшее пиво на Кринне? И соответственно, выращиваем свой собственный хмель!
- Но не такой, как этот, - сказал Крыса. - Не эрготский хмель.
Рейнард тяжело вздохнул:
- Эрготский? А чем докажешь?
- Понюхай - сам всё поймёшь, - ответил полукендер.
Наклонившись к корзине, гном шумно принюхался, потом обменялся взглядами с компаньонами.
- Плачу десять железных монет!
- Мы ушли, - объявил Крыса. - Вперёд, Карамон! Я знаю одну таверну в городе, которая даст нам…
- Стойте! - крикнул гном. - Как насчёт двух фарфоровых наборов хиларской посуды и кубков к ним? Добавлю золотые ложки!
- Я солдат, - сказал Крыса через плечо. - Что я буду делать с посудой и золотыми ложками?
- Солдат? Прекрасно, а как насчёт восьми зачарованных эльфийских луков, сделанных для охотников Квалинести? Стрела, выпущенная из них, всегда находит цель.
Крыса остановился, а Карамон сразу снял корзину с плеч.
- Луки и седло сэра Джефри! - выпалил Маджере.
- Я не могу, я же обещал седло другому… - сказал гном задумчиво.
- Карамон, вперёд! - Крыса двинулся дальше.
- Постойте! - выкрикнул Рейнард сзади. - Я согласен. И седло тоже.
Крыса перевёл дух:
- Прекрасно, мастер Рейнард, заключим сделку…
Карамон погрузился в глубокий сон, сражаясь с двадцатью шестью золотоволосыми детьми, которые пытали плачущего гоблина. Поэтому металлический звук, который раздался рядом, он воспринял как часть сна и не подумал просыпаться.
Только когда сержант Немисс врезала ему по голове горшком, в который она колотила, силач начал что-то соображать.
- Подъем! Подъем, ленивые задницы! - орала она. - Выходи строиться! Встать, я сказала!
Карамон и Крыса вернулись в лагерь за час до рассвета. Шатаясь после бессонной ночи, Карамон одним из последних занял место в шеренге, выстроившейся перед казармой. Они построились в колонну и едва выступили для тренировки, как послышался стук копыт и громкий приказ остановиться.
Мастер Сенедж, осадив возбуждённого коня, спрыгнул с седла перед ними. Его лицо от гнева было цвета раскалённой печи и излучало такой же жар. Мастер свирепо осмотрел весь отряд - ветеранов и рекрутов. Все в строю попытались стать незаметными, а лучше - невидимыми.
- Проклятье! - заорал он. - Кто из вас, ублюдки, снова поменял местами моё седло и седло барона? Меня уже утомил этот тупой розыгрыш! В последний раз барон едва не приказал насадить мою голову на копьё! Кому пришло такое на ум в этот раз?
Играя желваками, мастер Сенедж медленно пошёл вдоль строя.
- Давайте сознавайтесь, ничтожества!
Никто не шевелился и не произносил ни слова. Если бы Бездна разверзлась сейчас у ног солдат, Карамон первый бы прыгнул в неё.
- Что, никого нет? - прорычал Сенедж. - Прекрасно! Сержант! Всему отряду урезать порции на месяц вполовину!
Карамон и остальные солдаты издали крик отчаяния - это было самое страшное наказание.
- Не надо никого наказывать, мастер Сенедж, - раздался голос из заднего ряда. - Это я сделал.
- Кто это сказал? - Сенедж попытался разглядеть говорившего, но ему это не удалось.
Крыса чётко выступил вперёд:
- Я один несу ответственность за все.
- Как тебя зовут, солдат?
- Крыса, мастер Сенедж.
- Этот солдат сегодня должен был быть уволен, - быстро встряла сержант Немисс. - Фактически он уже не солдат с сегодняшнего утра.
- Это его не извиняет, сержант, - процедил Сенедж. - Пусть сперва объяснится с бароном лично.
- Могу я сказать, мастер Сенедж? - отсалютовал Крыса.
Сенедж мрачно сплюнул:
- Говори, сосунок.
- Найденное седло не принадлежит барону, мастер Сенедж, - кротко сказал Крыса. - Если послать проверить, то вы узнаете, что седло Айвора Лэнгтри висит себе спокойно в конюшне. Это седло - подарок от всего штурмового отряда мастеру Сенеджу!
Солдаты молча начали переглядываться. Сержант Немисс гаркнула команду, и все снова замерли по стоике «смирно». Мастер Сенедж подошёл к своему жеребцу и внимательно изучил седло.
- Древние Боги! Ты прав, это не баронское седло. Оно выполнено в соламнийском стиле…
- Последняя мода, мастер Сенедж! - проговорил Крыса.
- Я даже не знаю… не знаю, что сказать… - Сенедж был тронут, раскалённый поток гнева уступил место тёплой благодарности. - Оно стоит целое состояние… И все солдаты… вместе… скинулись на подарок… - Мастер Сенедж больше не мог говорить, у него перехватило дыхание.
- Троекратное приветствие мастеру Сенеджу! - прокричала сержант, которая понятия не имела, что происходит, но не могла остаться в стороне.
Солдаты завопили с максимальным воодушевлением. Вскочив в своё новое седло, мастер Сенедж махнул им шляпой и, дав шпоры жеребцу, понёсся прочь.
Сержант Немисс повернулась к строю - молнии проскакивали в её глазах. Она уставилась на Крысу, тысячекратно его испепеляя:
- Хорошо, сосунок, какого демона это означает? Я прекрасно знаю, что ни один из солдат не скидывался на седло мастеру Сенеджу. Ты один купил его?
- Нет, сержант, - ответил спокойно Крыса, - я не покупал.
- Солдат, принеси сюда верёвку, - приказала Немисс. - Я говорила, что сделаю, если поймаю тебя на воровстве, кендер. Вперёд, марш!
Крыса, не меняя выражения лица, зашагал к яблоне. Карамон с трудом оставался безучастным, втайне надеясь, что Крыса не затянет шутку слишком далеко. Один из солдат вернулся с крепкой верёвкой, которую и вручил сержанту. Крыса встал под яблоней, остальные остались стоять по стойке «смирно».
Покачивая завязанной петлёй, Немисс приглядывала ветку получше. Внезапно она замерла и вгляделась в гущу ветвей:
- Что за…
Крыса заухмылялся и принялся разглядывать листья под ногами. Подпрыгнув, сержант Немисс вытащила что-то из веток. Солдаты не смели нарушить строй, но все отчаянно старались рассмотреть, что оказалось в руках у сержанта. Один из ветеранов забылся и присвистнул. Немисс была так ошеломлена, что даже не заметила этого.
В её руках был прекрасный эльфийский лук. Посмотрев наверх, Немисс насчитала ещё семь таких же. Она нежно провела по тетиве рукой:
- Это лучшие луки на всём Ансалоне! Говорят, они магические… Эльфы никогда не продадут их людям ни за какую цену! Ты хоть знаешь, сколько они стоят?
- Да, сержант! - ответил Крыса. - Сто фунтов копчёной говядины, немного помятый доспех Соламнийского Рыцаря и корзина хмеля.
- Что?! - Немисс тупо заморгала и затрясла головой. Карамон вышел из строя:
- Это верно, сержант. Крыса не украл их. Люди и гномы из караванов могут засвидетельствовать, что он их честно выменял! - Последнее было маленькой натяжкой, но сержанту не нужно было напрягаться…
Немисс впервые улыбнулась и потёрла щеку гладким изгибом эльфийского лука. Она не могла оторвать от него рук, то краснея, то бледнея.
- Добро пожаловать в штурмовой отряд, Крыса! - сказала она со слезами на глазах. - Троекратное приветствие Крысе!
Солдаты с готовностью заорали. Сержант Немисс ещё раз осмотрела всех:
- И троекратное приветствие всем тринадцати рекрутам штурмового отряда!
Казалось, радостные крики, раздавшиеся на плацу, ещё долго не стихнут…

20

Солдаты Ариакаса маршировали по дороге. Это была не его гвардия, прекрасно обученная и тренированная, слишком ценная, чтобы бросать её в эту кампанию, которая превосходно умела воевать, - именно она захватила Оплот и Нераку вместе с прилегающими землями.

Предыдущая страница 16 Следующая страница


17 Маргарет Уэйс, Дон Перрин

Солдаты, которых Ариакас послал в Южный Блодхельм, были лучшими из его новобранцев - те, кто пришёл в его армию недавно и показал себя лучше всех.
«Этот поход станет их боевым крещением», - решил Лорд.
Цель армии была настолько секретна, что даже командующие не знали её точно. Первые приказы они получили только после первых суток перехода, когда ближе к вечеру их догнали посыльные виверны. Теперь армии надлежало двигаться только по ночам. Солдаты шли в полном молчании, сняв кольчуги и броню, чтобы не звенеть. Колеса телег были обмотаны тряпками - за любой звук нещадно наказывали. Любой, кому не повезло оказаться у них на пути, был быстро и безжалостно убит. Никто не должен был сообщить о приближении армии Тьмы с севера.
Китиара с Иммолатусом не присоединились к армии. Они вдвоём могли двигаться быстрей, чем огромная железная змея, ползущая по лесам и полям, а Ариакас хотел, чтобы они появились в Безнадёжности раньше, чем его солдаты, и обнаружили месторасположение яиц до начала сражения. Воительница и дракон должны были незаметно проникнуть в город и заняться поисками, пока не запахло жареным.
Китиара была довольна, что добилась разрешения действовать самостоятельно, - Иммолатус вызывал слишком много любопытства и ненужных вопросов. Напрасно Китиара уверяла дракона, что обличье мага Ложи Красных Мантий не совсем подходит для армии Королевы Такхизис и что чёрный маг был бы более предпочтительным.
Иммолатус не соглашался: он был красным драконом и желал оставаться красным даже в человеческой форме. В конце концов, Китиаре надоел бесконечный спор, и она плюнула на цвет одежд Иммолатуса. Воительница предвидела схватки с ним по более серьёзным вопросам и решила не тратить силы зря. Однако она не понимала, почему высокомерный дракон, одинаково презрительно относившийся ко всем людским расам, так цеплялся за выбранный цвет.
Впрочем, она не собиралась обсуждать приказы. Особенно последний, который ей доставили тайно до отъезда. Китиара даже сначала подумала, что это любовное письмо, но Ариакас был не из таких воздыхателей. Она держала этот приказ тщательно свёрнутым и упакованным в плотный мешочек, притороченный к седлу. Китиара так до сих пор и не смогла прочесть его - Иммолатус требовал постоянного внимания.
Целый день быстрой скачки дракон нудно перечислял истории набегов и сражений, резни и грабежей. Когда он отвлекался от историй, то горько жаловался на мерзкую еду, употребляемую им, а также на то, как унизительно ехать на лошади, когда можно лететь под облаками. К вечеру, несмотря на отсутствие постели из сокровищ, дракон задремал. Он спал как собака - вертясь во сне, лязгая зубами и царапая землю пальцами.
Понаблюдав за его беспокойным сном, Китиара легко потрясла его за плечо и позвала по имени. Дракон что-то шумно забормотал и зарычал, но не проснулся. Удостоверившись в том, что он спит крепко, Китиара достала приказ и подсела ближе к огню.
«Командиру Китиаре Ут-Матар.
Если возникнет любое обстоятельство, могущее быть расценено командиром Ут-Матар как мешающее планам Её Величества Королевы Такхизис в завоевании Ансалона, приказываю командиру Ут-Матар действовать так, как она сочтёт нужным.
Ариакас, Лорд, Повелитель драконьей армии Королевы Такхизис».
- Вот хитрый ублюдок! - пробормотала Китиара с лёгкой улыбкой.
Она ещё дважды прочитала этот преднамеренно неопределённый приказ, а потом засунула его в потайной карман за голенищем сапога. Приказ был своеобразным ударом плетью за её непослушание и своеволие. Воительница ожидала подобного наказания - ведь никто не говорит «нет» Ариакасу безнаказанно. Но такой хитрости Китиара не ждала, её мнение о Ариакасе выросло на несколько отметок.
«Этим приказом Ариакас переложил всю ответственность за операцию на мои плечи, - подумала она. - Если всё пройдёт успешно - меня наградят и продвинут по службе. Милорд будет хвалить меня и разделит со мной постель. Но стоит всему провалиться… Сейчас Ариакас очарован и пленён. Но он не из тех людей, которые долго не изменяют своим увлечениям. Он принесёт меня в жертву своим амбициям и жажде власти без всякой жалости, даже не оглянется посмотреть, как будет биться в агонии моё тело…»
Китиара сидела у костра и смотрела в потрескивающий огонь. Позади неё Иммолатус рычал и фыркал во сне, распространяя вокруг сильный запах серы. «Наверное, сейчас сжигает целый город». Китиара представила горящие дома и магазины, людей, мечущихся в огне как живые факелы, горелое мясо, обугленные руины, армию, победно марширующую по мёртвому пеплу… Огонь пожара разгорался по всему Ансалону, пожирая бесполезных эльфов, гниющих в своих лесах, жалкие низшие расы, мешающие развитию человека, опаляя своим огнём рыцарство, прозябающее со своими древними идеями…
Новый порядок родится, как феникс, из пепла старого.
- И законами мира буду управлять я, - сказала Китиара танцующим язычкам костра. - Очищающий огонь будет гореть на лезвии моего клинка. Я вернусь к тебе с победой, Лорд Ариакас, или не вернусь вообще.
Обняв колени и уронив на них голову, Китиара смотрела, как пламя пожирает дрова. И всё, что оставалось после огня, было только обугленными головешками, пульсирующими в темноте, как багровые глаза дракона.

Книга 2

Ничто никогда не происходит случайно. Все случается по какой-то причине. Твой разум может эту причину не знать. Разум может подвести. Но сердце знает, потому что оно знает всегда…
Хоркин, мастер магии

1

Жители Безнадёжности не собирались начинать войну. Всё началось тогда, когда мирный протест против несправедливого налога перерос в полномасштабное восстание. В тот момент ни один из жителей города не мог себе представить, чем обернётся эта ужасная ошибка.
Скинув маленький камень с горы, они вызвали чудовищный оползень. Кинув палку в море, вызвали страшную волну, которая была готова утопить всех. Мирная телега их жизни внезапно потеряла колесо и с грохотом покатилась под откос, увлекая всех за собой.
Тот самый налог, также известный как «плата за врата», оказал губительное влияние на все виды торговли в Безнадёжности. Указ о налоге был подписан королём Вильгельмом, раньше в городе именовавшимся Вильгельмом Справедливым и потерявшим своё прозвище в тот день. Налог устанавливал пошлину в двадцать пять процентов на все товары, ввозимые в город, а также вывозимые из него. Обкладывались налогом железная руда, хлопок, даже шнурки для юбок. Вследствие этого любое сырьё из Безнадёжности стало стоить дороже, чем последнее изобретение гномов - паровая маслобойка.
Даже если купцы имели достаточно денег, чтобы заплатить за товар, конечная его стоимость была не по карману никаким покупателям. Значит, хозяева не платили своим рабочим, а те в свою очередь не могли купить хлеба детям или юбку жене.
По повелению короля Вильгельма Справедливого в город двинулись сборщики налогов, безжалостные тупые звери, чтобы вытрясать долги до последней монеты. Купцы, пробовавшие возражать против «платы за врата», были запуганы, унижены, а иногда даже подвергнуты физическим наказаниям.
Один хитрюга решился вообще перенести свою торговлю за городские ворота, чтоб избежать налога, но сборщики в тот же день сожгли его склад, разломали магазин, а ему самому сломали челюсть.
Очень скоро экономика Безнадёжности оказалась на грани краха. Последним ударом послужило известие о том, что безжалостный налог наложен только на них одних. Все остальные города королевства даже не слышали о подобном.
Жители послали делегацию к королю Вильгельму, прося объяснить, за что их наказали таким суровым способом. Его величество отказался принять посланцев, передав через одного из своих придворных: «Таково желание короля». Никто из них так и не смог добиться высочайшей аудиенции. Они вернулись, рассказав про упорные слухи, которые ходили в столице Блодхельма Вантале, будто король Вильгельм давно безумен.
Безумный король все равно король, а Вильгельм пока ещё мог проследить за тем, чтобы его указы выполнялись. Ситуация в городе становилась с каждым днём хуже. Магазины закрывались один за другим, рынок пока работал, но товаров на нём почти не осталось. Заседания Гильдии купцов Безнадёжности превращались в пустую встречу, где каждый требовал своё, не слушая соседа. Каждый торговец видел лучший путь выхода из кризиса и готов был до последней капли воды в кубке отстаивать своё мнение. Эль в городе стремительно заканчивался.
Когда указ короля зачитали в Безнадёжности, люди первым делом бросились к зданию Гильдии.
Гильдия торговцев была самой мощной организацией в городе, ей принадлежала монополия на все виды торговли и производства. Она контролировала меньшие гильдии, устанавливала стандарты занятия ремёслами и бдительно следила за их поддержанием. Главы Гильдии понимали, что плохая слава одного мастера больно ударит по всем остальным. Любой купец, пойманный на обмане покупателя, безжалостно изгонялся, лишаясь способа заработать себе на жизнь. Гильдия торговцев также следила за условиями труда во всём городе, от швеи и ткача до ювелира и пивовара. Кроме того, она устанавливала уровень оплаты труда, срок ученичества и разрешала все внутренние споры.
Гильдия поддерживала тесные отношения с лорд-мэром и шерифом, своими делами добившись того, что в других городах появилась поговорка «Настолько хороший, что можно продать в Безнадёжности».
Но в данном случае и она оказалась бессильна.
Через некоторое время бесплодных дебатов глава Гильдии назначил тайный совет, который прошёл в старом, полуразрушенном Храме забытого Бога в предместьях Безнадёжности. На него собрались все видные люди города. Здесь, в темноте зала, освещённого лишь факелами, глава Гильдии первый раз высказал мысль о выходе Безнадёжности из состава королевства Блодхельм. Город должен был стать вольным поселением, со своим правительством и законами, тогда, наконец, они выкинут головорезов короля и отменят удушающий налог.
Предложение было принято без единого возражения.
Первым делом надо сместить лорд-мэра и избрать совет, который изберёт новым правителем главу Гильдии.
Потом было необходимо выкинуть сборщиков налогов и их солдат из города. Это не составляло труда - они облюбовали себе один трактир и каждый вечер пьянствовали там. Остальные шлялись поодиночке, тоже изрядно нетрезвые. Никто из них не предполагал, что город готовится нанести ответный удар. Когда всё произошло, с ними легко справилась городская стража.
Ворота города захлопнулись, и к королю Вильгельму Справедливому полетело послание, в котором говорилось, что Безнадёжность не собирается бунтовать. Революционный совет предоставил королю последний шанс отменить ужасный налог. Если бы такое произошло, город сложил бы оружие и поклялся в верности королю и Блодхельму до последнего человека.
Гонцу нужно было четыре дня на то, чтобы доскакать до Ванталы, день на аудиенцию у короля и столько же на обратный путь. Но на десятый день революционный совет не дождался никаких известий. Прошёл одиннадцатый день, беспокойство нарастало, на двенадцатый оно начало превращаться в гнев. На тринадцатый день гнев сменил ужас.
В город (только притворяющийся бунтующим и неспособный оказать серьёзного сопротивления армии) пришёл кендер. Он рассказал про самую страшную казнь, которую наблюдал недавно в Вантале:
- Честное слово, никогда ещё не видел столько кровищи на площади! Никогда не слышал таких душераздирающих криков! Вот уж не думал, что человек может не умирать так долго! А потом они бросили отрубленную голову в телегу, и она поехала… Ну, если подумать, как раз в вашем направлении… И я никогда не видел, чтобы в рот голове запихивали послание, написанное кровью казнённого! Я не разглядел, что там написано, далеко стоял, но мне сказали.,… Сейчас вспомню… А, да! Там было написано: «Судьба всех мятежников». Вот. И я думаю, мятежники удивятся, когда прочтут послание, - счастливо заявил кендер.
Телега катилась к Безнадёжности. Гнев и страх уступили место отчаянию, а отчаяние превратилось в панику, когда дозорные на башнях сообщили об огромной туче пыли, появившейся на горизонте. Разведчики вернулись с ужасными новостями; с северо-запада надвигалась большая армия, которая уже была всего в одном дне пути от города.
Время тайн миновало, солдаты Ариакаса маршировали день и ночь, не ведая усталости. Жители Безнадёжности в панике метались по улицам города, стояли перед домом лорд-мэра или ломились в здание Гильдии торговцев. Сосед спрашивал соседа, ученик - мастера, хозяйка - слугу, солдат - командира. Мэр пытался добиться ответа от совета Гильдии, но те были слишком заняты, вопрошая друг друга: «Что нам делать? Мы остаёмся? Мы бежим? Если бежим, то куда? Что будет с нашими домами, нашей работой, друзьями? Куда деть женщин и детей?»
Облако пыли росло и росло, пока весь восток не затянуло огромной тучей, небеса стали красными, словно от крови. Многие люди спешно бежали из города, особенно те, кто жил здесь недавно и не успел глубоко пустить корни. Они кидали всё, что можно увезти, в телеги, остальное несли на себе или просто бросали. Спешно прощались с друзьями и присоединялись к цепочке беженцев на дороге, уводящей прочь от приближающейся красной тучи.
Но большинство горожан остались. Подобно гигантским дубам, они поколениями жили и умирали в Безнадёжности. Основание города одни легенды связывают с последней Драконьей Войной, другие с Катаклизмом. «Мои предки похоронены здесь. Мои дети рождены здесь. Я слишком молод, чтоб уйти одному. Я слишком стар, чтоб начать все заново. Это дом, в котором я рос с детства. Этот магазин основала ещё моя бабушка, - говорили они. - Должен ли я все бросить и бежать? Должен ли я убивать, чтоб защитить все это?»
Ужасный выбор, горький выбор.
Когда последний беженец ушёл, ворота города с грохотом захлопнулись. Изнутри к ним подогнали фургоны, гружённые камнями и кирпичом, чтобы не позволить тарану легко вышибить створки. Каждая доступная ёмкость наполнялась водой для борьбы с пожарами, торговцы превратились в солдат и целыми днями занимались с мечом и луком. Детей постарше учили собирать и чинить использованные стрелы. Жители готовились к самому худшему, по крайней мере, к тому, что они считали худшим.
Они все ещё верили в короля и представляли себе обычную армию, подошедшую к городу и разбившую лагерь, учтивого командира, который подъедет к стене для переговоров и выслушает их условия. Он им немного поугрожает, но горожане останутся твёрдо стоять на своём. Ну, потом чуть-чуть уступят. А после целого дня трудных и упорных переговоров все разойдутся домой ужинать.
Самое худшее, что представлялось горожанам, - если им придётся пару раз выстрелить из луков. Но, конечно, поверх голов солдат, не дай Боги в кого-то попасть! Просто показать армейским, что они серьёзны в своих намерениях. Командующий армией, человек разумный, поймёт, что осада города - пустая трата времени и сил. И после этого торг был бы продолжен.
Рожки и трубы затрубили по городу, объявляя тревогу. Армия короля Вильгельма Справедливого вышла на расстояние прямой видимости. Каждый, кто мог двигаться, поспешил на стены. Город Безнадёжность, зажатый с трёх сторон отрогами гор, вытянулся по четвёртой в сторону плодородной долины. К нему вела дорога, которая огибала перевал, падала в долину, делала там несколько извивов и упиралась в Безнадёжность. Тут и там среди деревьев мелькали ухоженные фермы. Весна заставила все вокруг бурно зеленеть и цвести.
Воздух был так чист и свеж, что, глядя с городской стены, можно было рассмотреть на дороге фермера, ведущего волов, или стайку кендеров, бегущую позади фургона ремесленника, заполненного чайниками и горшками. Иногда можно увидеть усталого путника, который смотрит на городские стены и предвкушает скорый отдых и ночлег.
Сейчас по дороге лилась река стали, поблёскивая рябью кольчуг и бурля водоворотами копий. Путь войска отмечала резкая барабанная дробь, а вскоре к ней присоединились костры, заполыхавшие по долине. Это солдаты поджигали фермы, забивали скот и грабили дома. Река разлилась по долине в своём страшном движении, солдаты рубили лагерь, устанавливали палатки и тенты. Никто не обращал внимания на город со стенами, почерневшими от людей, которые наблюдали за солдатами, побледнев, с тревожно бьющимися сердцами.
Одна слабая струйка солдат отделилась, наконец, от бурного потока и направилась к воротам Безнадёжности. Они ехали под белым флагом, чья ткань почти не просматривалась из-за густого дыма, скрывающего долину. Солдаты остановились в пределах слышимости, один из них, закованный в тяжёлую броню, выехал на три корпуса вперёд.
- Город Безнадёжность! - глубоким басом заорал он, - Я, Холос, командующий армией Блодхельма. Выбирайте - сдаться или умереть.
Жители города в страхе и удивлении воззрились на него. Это было совсем не то, что они ожидали. После некоторой заминки вперёд выступил лорд-мэр.
- Мы… мы хотим договориться! - крикнул он.
- Что?! - не понял командир Холос.
- Вести переговоры!!! - изо всех сил завопил лорд-мэр.
- Хорошо. - Холос поудобней уселся на лошади, - Я буду вести переговоры. Вы сдаётесь?
- Нет, - с достоинством ответил мэр, - Этого не будет.
- Тогда вы умрёте, - пожал плечами Холос. - Вот вам и переговоры.
- Что будет, если мы сдадимся? - со стены выкрикнул кто-то.
Холос издевательски расхохотался:
- Я вам отвечу. Сдавшись, вы сделаете мою жизнь более лёгкой! Вот мои условия. Во-первых, все здоровые мужчины выйдут из города и выстроятся в линию, чтоб мой надсмотрщик над рабами мог работать без проблем. Во-вторых, все красивые женщины выстраиваются во вторую линию, чтоб я сам мог выбрать. В третьих, все, кто остался, тащат из города сокровища и складывают к моим ногам. Вот такие будут условия…
- Но это… это неблагородно! - задохнулся от возмущения лорд-мэр. - Такие условия неприемлемы! Мы на них не пойдём!
Командующий Холос развернул коня и поскакал обратно к лагерю, охрана понеслась вслед. Люди Безнадёжности начали готовиться к битве, собираясь убивать или умереть. Они верили, что отстаивают свой город, борются против несправедливости.
Никто из них понятия не имел, что война развернулась не из-за них, а люди Безнадёжности лишь маленькие разменные фигурки в чьей-то огромной и сложной партии. Они не ведали, что Лорд, пославший сюда армию, даже не знал названия их города, пока не нашёл его на карте, а его командиры расценивали эту операцию как тренировочную…
Жители Безнадёжности верили, что смертью докажут свою храбрость. Они не знали, что скоро от их города останется лишь дым, который превратится в маленькое облачко, что легко разметает холодный северный ветер. И Безнадёжность будет забыта навсегда…

2

Приблизительно в то же время, когда по приказу короля Вильгельма Справедливого на главной площади потрошили гонца восставшего города, армия Безумного Барона начала свой поход к обречённой Безнадёжности.
Во главе с бароном, весело размахивающим своей широкополой шляпой и громко хохочущим просто от предвкушения новых сражений, солдаты следовали по дороге среди приветствий и прощальных напутствий от жителей Лэнгтри. После того как последний тяжело гружённый снаряжением фургон прогрохотал по дороге, горожане разошлись по домам, довольные миром и спокойствием вокруг, жалея лишь о скором уходе солдат.
Барон решил не изматывать свою армию походом, а идти экономными переходами, не больше пятнадцати миль в день. Ему нужны были отряды, способные сражаться, а не падать от истощения. Броню, оружие и провизию везли на повозках, поэтому солдатам не надо было останавливаться больше одного раза в день.
Любого, кто по неосторожности или болезни выбивался из общего ритма, нещадно изводили насмешками, но позволяли ехать в фургонах. Все солдаты шли в прекрасном расположении духа, стремясь поскорее победить и получить оплату. Над колонной не смолкали песни, в которых явственно слышался густой баритон Айвора Лэнгтри. Внутри рядов рассказывали весёлые истории и всячески подшучивали над молодыми рекрутами. Любой солдат знал: для него это, может быть, последнее сражение и где-то наверняка лежит стрела, помеченная его кровью, или меч с его именем на лезвии…
Но зачем грустить об этом постоянно, когда жизнь так прекрасна!
Единственным человеком, который не наслаждался походом, был Рейстлин. Его слабое тело не могло выдержать даже умеренный темп ходьбы, и через пять миль он уже еле волочил ноги.
- Ты должен сесть в фургон со снаряжением, Рейст, - наконец участливо посоветовал ему Карамон.
- Так же как и остальные… - пробормотал в ответ Рейстлин. Его лицо от усталости покраснело, рот был широко открыт. - Так же как и остальные больные и слабые, - с трудом закончил он.
- Я… я не это имел в виду! - запнулся Карамон. - Сейчас ты намного сильнее, чем раньше… Не то чтоб ты раньше был слабым, но…
- Успокойся, Карамон, - сказал Рейстлин раздражённо, - Я прекрасно понял, что ты подразумевал, - Он обиженно захромал вперёд, оставив Карамона только смотреть себе вслед и качать головой.
Рейстлин представил презрительные взгляды других солдат, проходящих мимо, когда он будет ехать на мешке с сушёными бобами, представил брата, который помогает ему влезать в фургон и вылезть из него, заботясь и оберегая, и дал себе слово пройти весь путь пешком, даже если это убьёт его в конце концов, что очень вероятно. Упасть мёртвым лучше, чем испытывать постоянную жалость.
Маг потерял след Хоркина среди солдатских рядов, - возможно, он шёл рядом с бароном во главе колонны. Когда юноше передали приказ немедленно явиться к мастеру магии, Рейстлин был крайне удивлён, разыскав того лежащим в одном из фургонов.
- Я слышал, ты всю дорогу шёл, Красный? - спросил Хоркин.
- Как и остальные солдаты, мастер Хоркин, - ответил Рейстлин, приготовившись к оскорблениям. - Не волнуйся, я немного устал, вот и все, к утру буду абсолютно свеж.
- Хых! Вот твой помощник, Красный! - Хоркин указал на осла, привязанного к одному из фургонов. Тот спокойно жевал сено, не обращая внимания на происходящее вокруг и считая все тщательно организованным людским беспорядком. - Это Лили, она очень смирная, но держи в карманах побольше яблок.
Хоркин почесал ослицу между ушами.
- Благодарю за беспокойство, мастер Хоркин, - натянуто произнёс Рейстлин, - но я продолжу идти пешком.
- Как хочешь, Красный, - пожал плечами боевой мат. - Но тебе будет невероятно трудно догонять меня. - Он кивнул на другого осла, почти близнеца Лили, даже с такой же тёмной полоской на спине.
- Ты поедешь на осле? - удивился Рейстлин. Он знал, что мастер магии, несмотря на внешний вид, необычайно вынослив. Однажды боевой маг прошагал семьдесят миль за день, неся огромную и тяжёлую сумку. Тридцать миль в день, согласно теории Хоркина, - лёгкая прогулка по саду. - Ты ведь собираешься сделать это только ради меня, мастер Хоркин, - добавил юноша прохладно.
Хоркин доброжелательно похлопал его по плечу:
- Ты мой ученик. Красный, я честен, когда говорю это. Но сейчас ты меня не заботишь. Я еду верхом, потому что имею на то причину, которую ты увидишь утром. Ты мог бы помочь мне, но если ты решил идти пешком…
- Достаточно. Я еду, - сказал Рейстлин, улыбнувшись.
Хоркин кивнул и откинулся на своё удобное походное ложе. Рейстлин остался один и принялся задабривать Лили, задаваясь вопросом, какое извращённое завихрение в его характере заставляет обижаться на Карамона за заботу и уважать Хоркина за безразличие.
Если юный маг и думал, что теперь у него наступят лёгкие времена, то он жестоко ошибался, обнаружив это уже на следующий день.
Два мага ехали в хвосте огромной колонны, прямо за повозками со снаряжением. Рейстлин вовсю наслаждался ездой и солнечным светом, когда неожиданно Хоркин, издав дикий крик, стал дёргать поводья, поворачивая голову скакуна так резко, что осел протестующее заревел. Пиная осла под брюхо, Хоркин быстро выехал с дороги, заорав Рейстлину, чтобы тот следовал за ним. Магу и в голову не могло прийти, что его Лили может испытывать такие нежные чувства к своему дружку. Ослица без понуканий рванула вслед, да так, что Рейстлин едва удержался. Они едва не свалились в овраг, а затем припустили вперёд, пересекая большой клеверный луг.
- Что случилось, мастер Хоркин? - закричал маг. Рейстлин трясся на ослице, чей бег совсем не был похож на лошадиный, полы мантии хлопали вокруг, волосы развевались на ветру. Он не сомневался, что Хоркин напал на след не меньше чем армии гоблинов и теперь собирается собственноручно взять их в плен. Юноша оглядывался, надеясь увидеть хоть пару солдат, бегущих вслед, но они ушли от дороги так далеко, что вокруг расстилались лишь пустые луга.
- Мастер Хоркин, куда ты? - надрывался сзади Рейстлин.
Через некоторое время он смог поравняться со своим учителем, но только потому, что Лили ненавидела быть второй и проигрывать гонку.
- Маргаритки? - торжествующе указал вперёд Хоркин. Там виднелось поле, усыпанное белыми цветами. Маг подхлестнул осла, понукая того скакать быстрее.
- Маргаритки… - непонимающе пробормотал Рейстлин, но сильнее удивиться не успел, поскольку Лили вновь бросилась в погоню.
Хоркин осадил осла в самом центре бело-жёлтого поля и спрыгнул с седла.
- Давай, Красный! Слезай и разомнись немного? - усмехнулся мастер магии. Сорвав с луки седла пару грубых мешков, он кинул один Рейстлину. - Не будем тратить время, нарви мне цветов и листьев. Нам пригодятся и те, и другие…
- Я знаю, маргаритка хороша против кашля, - проговорил Рейстлин спустя некоторое время, продолжая усердно выщипывать цветы, - Но в армии сейчас нет ни одного простуженного.
- Маргаритка иначе известна как «трава битвы», Красный, - объяснил Хоркин. - Измельчить, сварить мазь - и она будет прекрасно врачевать гнойные раны.
- Я не знал этого, мастер Хоркин, - вздохнул Рейстлин, довольный, что изучил что-то новое.
Они собрали полные мешки маргариток, захватив ещё немного клевера, который также применялся при лечении ран и часто входил в состав многих мазей. На пути назад Хоркин вновь повернул в сторону - разыскивать ежевику. На основе её он делал настойку, исцеляющую самую частую беду солдата - слабость желудка.
Теперь Рейстлин понимал всю необходимость ослов: когда маги закончили заниматься припасами и выбрались на дорогу, армия обогнала их на много миль. Весь остаток дня они понукали животных, чтоб догнать её.
Но и ночью кипела работа. После целого дня, проведённого в сборах на полях, Хоркин приказывал Рейстлину то отделять лепестки от цветков, то кипятить листья и толочь корни в ступке. Но даже смертельно утомлённый, а он давно так активно не уставал, Рейстлин никогда не засыпал, пока не записывал в маленькой книжке всё, что узнал за день. В дни, когда они запасали травы или выбирали нужные цветы, у него вообще не было отдыха - после всех дел маг тренировался в применении заклинаний.
Он не произносил ни одного магического слова, пока не был уверен, что абсолютно правильно понял его, не применял ни одного заклинания, пока не знал, что выполнит его идеально. Самым главным врагом была теперь скорость. Рейстлин обязан был сотворить заклятие максимально быстро, не думая, как надо произнести букву «а» в нужном месте - как «а-э-а» или как «а-э-х». Произнести заклинание скороговоркой и ни в чём не ошибиться.
Первый раз, пробуя частить, Рейстлин запнулся и начал так ужасно заикаться, как будто ему снова стало восемь лет. «Наверное, в восемь лет было даже лучше», - мрачно сказал себе маг.
Он сидел в углу и упрямо зубрил слово за словом, словно актёр перед спектаклем. Но актёр может спокойно учить роль, а маг постоянно снедаем страхом неудачного применения заклинания. Рейстлина очень раздражало, что Хоркин, обладая меньшей силой, мог так быстро тараторить заклятия, что юноша не всегда даже донимал их, а боевой маг при этом ни разу не ошибся.
Рейстлин угрюмо практиковался, установив собственные нормы. Он уходил в лес и там запускал «деструктивные сферы», стараясь уложиться в три секунды. Пока этот срок казался невероятным, и юному магу приходилось с тоской признавать своё поражение от выдуманного противника.
Ночами, после тяжёлого дня в поле, изготовления мазей и изучения заклинаний, Рейстлин снова недоумевал, почему он ещё не умер от своей болезни. Его состояние было прекрасным и бодрым, как никогда. Наверное, напряжение физических и умственных сил одновременно усмиряло загадочную болезнь. Кашлял Рейстлин мало, спазмы, хоть и появлялись, были совсем нетяжелыми. Даже Карамон раздражал его меньше обычного.
Каждый вечер юноша выкраивал время и подсаживался к Крысе и Карамону, ужинавшим курицей с галетами, - неожиданно для себя маг обнаружил, что даже скучает без них. Что касается Карамона, то он просто изумлялся улучшившимся характером брата, но не особо размышлял над этой переменой. В ту ночь, когда Рейстлин смог сотворить три огненные стрелы подряд с высокой скоростью, он был так весел, что Карамон начал подозревать, не хлебнул ли его брат тайком «гномьей водки»…
Поход к Безнадёжности проходил спокойно и без приключений. Штурмовой отряд, выполнявший функции разведки, подошёл к городу первым, доложив Безумному Барону, что армия короля Вильгельма Справедливого уже разбила лагерь и начала осаду.
Воздух был чёрен от копоти и дыма, повсюду раздавались дикие крики и стоны.
- Что, битва закончилась? - тревожно спросил Карамон, опасаясь, что он опоздал на самое интересное.
Сержант Немисс стояла в тени большого клёна и, морщась от дыма, вглядывалась в даль, стараясь рассмотреть хоть что-то в долине, затянутой серой пеленой. Солдаты собрались вокруг неё, стараясь не высовываться вперёд.
Немисс покачала головой:
- Нет, мы ничего не пропустили, Маджере… Тьфу, пепел так и лезет в рот! - Сержант прополоскала горло водой из фляжки, сплюнув на землю.
- А что горит, сержант? - поинтересовался Крыса, вглядываясь в чёрную метель.
- А как ты думаешь? - ответила Немисс после глотка воды. - Солдаты грабят фермеров, вот и горит… Хватают все подряд, остальное сжигают. Слышите крики? Сейчас где-то рядом убивают и насилуют женщин…
- Ублюдки! - сказал, бледнея, Карамон. Он непроизвольно облизал сухие губы, голова закружилась; на силача вдруг навалилась страшная слабость - ещё никогда прежде он не слышал криков истязаемых людей. Карамон с лязгом вытащил меч из ножен и воскликнул: - Они нам за это заплатят!
Сержант Немисс усмехнулась.
- Боюсь, не заплатят, - сухо сказала она. - Познакомься с нашими верными союзниками…
Армия барона разбила лагерь с потрясающей дисциплиной и скоростью. За этим лично наблюдал первый помощник Лэнгтри, командующий Моргон. Карамон и его отряд получил назначение охранять лагерный периметр. Возможно, опасность вылазки грозила и со стороны города, но солдаты не спускали глаз и с расположения союзников.
- Что там говорил барон? - спросил Карамон Крысу, обходящего посты с мехом воды.
Крыса обнаружил в себе ещё один талант кроме заключения сделок - он был потрясающий шпион. Это удивляло каждого, кто не догадывался о его принадлежности к расе кендеров. Он пристраивался к любой беседе, щедро делясь пустой информацией, а попутно собирая необходимую. Полукендера интересовало все, от пустых сплетен и до прогнозов погоды. Когда его спрашивали, как он умудрился научиться этому, Крыса всегда говорил, что для выгодной сделки полезно держать рот закрытым, а уши настороже. Хороший шпион всегда окажется в нужном месте в нужное время, да ещё останется незамеченным. Как ему удавалось выкидывать такие трюки, всех ставило в тупик, а Крыса не раскрывал секретов. Скоро вопросы прекратились, и друзья-солдаты просто начали пользоваться полезными сведениями.

Предыдущая страница 17 Следующая страница


Братья по оружию 18

Крыса начал рассказывать, что ему удалось подслушать, пока Карамон жадно глотал тепловатую воду:
- Сержант Немисс доложила барону, что солдаты Вильгельма жгут дома и грабят фермеров. Тогда барон ответил: «Это их страна и их люди. Они лучше знают, как разобраться с ситуацией. Город восстал, поэтому надо преподать быстрый и суровый урок, чтоб остальные города королевства не путали свободу с бенз… безнаказанностью. Что касаемо нас, мы наняты сделать свою работу, и, клянусь Богами, мы её сделаем…»
- Хм… - хмыкнул Карамон. - А что ответила сержант Немисс?
- Она сказала: «Да, милорд барон», - усмехнулся Крыса.
- Я имею в виду, после того, как вышла из шатра барона!
- Ну, Карамон, ты же знаешь, я слишком молод для таких слов… - Крыса засмеялся и, подняв тяжёлый мех, потащился к следующему посту охраны.
У Рейстлина не было свободного времени, чтобы обдумывать странности в поведении союзников. С самого прибытия армии он помогал Хоркину устанавливать шатёр боевых, магов, который был более тесной и простой копией его подземной лаборатории. Вдобавок к размещению магических ингредиентов они помогали баронскому лекарю, которого солдаты нежно называли Пиявкой. Пока ещё пустой лекарский шатёр скоро должен был заполниться первыми ранеными.
Рейстлин притащил ему несколько фляг целебной мази вместе с инструкцией по её использованию. Лекарь возился, раскладывая свои инструменты, и, не поворачивая головы, попросил обождать минуту. Рейстлин, не спеша, осмотрелся. Шатёр был просторный, с длинными рядами кроватей для раненых. Поблёскивали аккуратно разложенные пилы для отрезания конечностей и специальные ножи для изъятия наконечников стрел.
Маг снова посмотрел на кровати и внезапно увидел лежащего Карамона, бледного, с выступившими капельками пота на лице. Подбежали два здоровенных помощника лекаря и начали привязывать его к койке кожаными ремнями. Нога Карамона была сломана ниже колена, белая кость высовывалась из плоти, кровь заливала покрывало. Карамон резко, с присвистом, дышал и, не отрываясь, смотрел на него.
- Рейст! Не дай им сделать это! - Он едва говорил от боли, выплёвывая слова сквозь зубы. - Не дай им отрезать мою ногу!
- Так, теперь навалитесь на него, мальчики, - проговорил подошедший лекарь, поднимая пилу…
- Маг? С тобой все в порядке? Может, приляжешь? - пробился из тумана голос врача, трясущего Рейстлина за плечи.
Юноша бросил взгляд на пустую кровать и задрожал:
- Все в порядке, спасибо.
Кровавый туман спал с его глаз, искры, плавающие в голове, исчезли. Он стряхнул с себя руки лекаря и вышел, стараясь двигаться как можно спокойнее и увереннее. Однако, не отойдя далеко от шатра, Рейстлин втянул дымный воздух и немедленно закашлялся. Сейчас он даже обрадовался болезни, это лучше, чем недавнее видение… «Должно быть, духота сыграла со мной дурную шутку… - подумал он. - Да ещё моя излишняя впечатлительность…»
Рейстлин попробовал выкинуть все из головы, но картина мучащегося Карамона ярко стояла в памяти. Тогда он попробовал наблюдать дальше, придумывая события будущего, заставляя себя упорно глядеть до конца. Он представлял, как лекарь отрезает брату ногу и он много дней страдает с медленно заживающей раной. Наблюдал, как брата на повозке с остальными ранеными привозят обратно в баронский замок, как он начинает новую жизнь калекой… Эти жалостливые взгляды бывших друзей… Вот тогда брат понял бы, как ему тяжело.
Осознав, до чего додумался, Рейстлин задрожал ещё сильней.
- Боги! - пробормотал он. - О чём я думаю? Неужели я пал так низко? Неужели я так его ненавижу? Нет, не может быть… - Юноша подумал о пережитых ужасных мгновениях в шатре и жалко улыбнулся. - Нет, я не такой монстр… Я не могу представить его мук без сострадания, но в то же время, представляя их, я чувствую мстительную радость… Это чёрная отметина в моей душе…
- Красный! - обрушился на него голос Хоркина, неожиданный, как порыв ветра.
Рейстлин испуганно заморгал. Он так задумался, что не заметил, как дошёл до их шатра и вошёл внутрь. Хоркин воззрился на него:
- Как дела с мазями? Это то, что он хотел?
Рейстлин посмотрел вниз и увидел в побелевших ручках фляги с мазями, которые он судорожно сжимал.
- Я… Ну… Он ими доволен… Только… хочет больше… - запинаясь, ответил он и торопливо закончил: - Я сам приготовлю добавку, мастер Хоркин. Я знаю, как ты занят…
- Зачем ты эти фляги притащил назад? - проворчал Хоркин. - Во имя Луни, ты что, не мог оставить их там, а потом отнести ещё?
- Простите, мастер Хоркин, - сказал Рейстлин виновато, - я просто об этом не подумал.
Хоркин оглядел его с ног до головы:
- Твоя проблема в том. Красный, что ты много думаешь. Тебе за это не платят. Это мне платят за то, чтобы я всё время думал, а ты должен выполнять приказы не задумываясь… А сейчас прекращай думать - и дела у нас с тобой пойдут на лад.
- Да, мастер Хоркин, - с облегчением выдохнул Рейстлин. Он ощутил, как взбучка от мастера привела его в чувство, послав мучительные раздумья дрейфовать далеко-далеко, как невесомые облака пуха.
- Я закончу с припасами, а ты принимайся за мазь. - Откинув полог шатра, Хоркин хмуро поглядел на осаждённый город. - Пиявка, наверное, ждёт большого сражения, раз запасает столько лекарств… - Покачав головой, он вышел наружу.
Рейстлин, как и было приказано, сел и не раздумывая, взяв пестик, принялся толочь маргаритки.

3

В Безнадёжности было очень много пивных, но эта, обнаруженная Китиарой сразу по приезде в город, носила странное название «Полнолуние». Оно дополнялось изображением висельника, который с ужасной гримасой смотрел на грубо намалёванную ярко-жёлтую луну. Как вывеска относилась к названию, не знал никто, хотя выдвигались разные предположения. Наиболее популярным было мнение, что первый владелец хотел назвать её «Висельник и Луна», а заказ в итоге просто перепутали. Нынешний хозяин яростно отрицал это, хотя и не мог предложить разумного объяснения висельнику на вывеске, кроме того, что «это, мол, привлекает внимание».
Покачивание висельника на ветру действительно повергало прохожих в изумление, другой вопрос - хотелось ли им заходить в эту пивную и пробовать напитки… Таверна не была перегружена клиентами, а хозяин лишь жаловался, что это сговор остальных хозяев «выжать его», хотя мог и привирать.
Можно отметить и такой факт: оснащённая подобной вывеской, таверна «Полнолуние» находилась в старой части города, в конце кривой улочки, и ничем другим не выделялась среди окружающих зданий. Она была вдалеке от рынков, торговых улиц и гостиничных кварталов. Здание «Полнолуния» было построено из разных брёвен и разносортных досок, на улицу не выходило ни единого окна, если не считать дырки в стене рядом с дверью, которая болталась на одной петле. В общем, пивная выглядела так, словно по улицам пронеслось наводнение, ободрав и разрушив все вокруг. Согласно местной легенде, когда-то так и было.
Китиаре нравилась «Полнолуние», она искала как раз такое местечко: стоящее на отшибе, не привлекающее внимания, где можно спокойно отдохнуть, не слушая постоянных приставаний официанток «сейчас подать эль или мясо?!».
Посетители «Полнолуния» не могли пожаловаться на подобное обслуживание, в пивной вообще не было официанток. Хозяин заведения так быстро умудрялся обслуживать сам себя, что остальные клиенты могли наливать сколько душе угодно, лишь отодвигая пьяное тело. Может, кто-то думал, теперь можно напиваться бесплатно, но, попробовав отвратительное пиво, он лишний раз убеждался, что не все вещи стоит красть.
- Ты вряд ли бы нашла более мерзкое и гнилое заведение, даже если бы обшарила всю Бездну, - ворчал Иммолатус. Он осторожно сидел на самом краешке грубого стула, готовый в любой момент выдрать занозу из своего мягкого, студенистого человеческого тела. Дракон никак не мог смириться с потерей сияющей броневой чешуи. - Демон, приговорённый к вечным пыткам в огне, и тот отвернул бы нос от этой кружки, наполненной мочой лошади, умершей от почечной болезни…
- Достославный может вообще не пить! - раздражённо бросила Китиара - компаньон доводил её до белого каления. - Из-за твоей прекрасной маскировки это единственное место в городе, где мы можем говорить, чтобы нам изумлённо не дышали в затылок.
Китиара подняла треснувшую кружку, пиво медленно сочилось на стол. Она сдула пену и, рассмотрев напиток поближе, перевернула кружку. Выплеснув помои на пол, Китиара достала из сапога флягу бренди, купленную в более уважаемом месте, и сделала хороший глоток. Затем, не предлагая Иммолатусу отхлебнуть, убрала её на место.
- Ладно, достославный, - удовлетворённо выдохнула она, - ты нашёл что-нибудь? След? Намёк? Хоть запах этих яиц?
- Ничего определённого, - холодно ответил Иммолатус. - Я обыскал каждую пещеру в этих проклятых горах и могу категорически заявить, что здесь нет никаких яиц драконов…
- Каждую пещеру? - скептически пожала плечами Китиара
- Все, которые я смог найти, - уточнил Иммолатус, глядя, как помрачнела воительница.
- Ты же знаешь, как наша миссия важна для Её Величества.
- Яйца не спрятаны ни в одной из пещер, в которых я побывал, - упрямо сказал Иммолатус.
- Такова информация Королевы Такхизис… - начала Китиара.
- И она точна. Яйца металлических драконов скрыты в горах, и я их ощущаю. Но вот как получить доступ к ним - загадка! Вход в пещеру скрыт необычайно умно и хитро.
- Прекрасно. И где он, по-твоему?
- Здесь, - сказал Иммолатус, - прямо в городе.
- Уг-х… - подавилась Китиара. - Я признаю, что ничего не знаю о металлических драконах, но слабо представляю себе их откладывающими яйца посреди городской площади…
- Ты действительно ничего о них не знаешь, - ответил Иммолатус. - Прежде всего, должен напомнить тебе, слизняку, - этот город очень древний, он был здесь, ещё до того, как Хума проклятый испоганил Кринн. Эти места были ещё тогда, когда драконы - все драконы, цветные и металлические, - были вместе и уважали друг друга. Хотя и побаивались… Возможно, я даже пролетал над этой твердью в юности… - Дракон устремил взор в пространство, словно в далёкое прошлое. - Может, хотел напасть, а присутствие металлических меня остановило… Это всё объясняет…
Китиара забарабанила пальцами по столу:
- Так что ты имеешь в виду, достославный? Золотые драконы сидели на крышах, как аисты? А серебряные кудахтали в клетках?
Иммолатус вскочил, полыхая взглядом:
- Ты будешь учиться слушать меня с уважением, даже когда я говорю о врагах!
- Достославный! - Китиара посмотрела на него снизу вверх, но её рука уже лежала на эфесе меча. - Армии Лорда Ариакаса окружили этот город, командующий Холос готовится атаковать. Не знаю когда, но думаю, это будет скоро, я видела тот бардак, который местные называют обороноспособностью. Шансов у горожан нет. И поверь, лучше нам покинуть Безнадёжность, пока сюда не ворвались войска Ариакаса.
- Яйца под горами, - наморщил длинный нос дракон, - я их действительно ощущаю, словно зуд под чешуёй. Только не могу понять, где именно зудит… Но как только я покидаю город, зуд пропадает, возвращаюсь - усиливается. - Он начал неосознанно почёсывать тыльную сторону ладони. - Они где-то рядом… И я найду их.
Китиара вонзила ногти в ладонь, пережидая вспышку ярости. Он потратил столько времени, рассуждая, как тупой кендер, о зуде под кожей! Сейчас дорога каждая минута, а от дракона никакой помощи. «Не имеешь идей, тогда отойди» - как сказал один гном, засовывая голову под пресс своей новой паровой виноградной давилки. Немного успокоившись и загнав гнев куда-то в область живота, Китиара улыбнулась и пробормотала:
- Как скажешь, достославный. И что теперь?
Они были единственными посетителями пивной. Хозяин, установивший сегодня рекорд и отрубившийся раньше ужина, теперь храпел, рухнув верхней половиной тела на стойку, но не выпуская кружки из пальцев. Тусклый солнечный луч робко падал сквозь щель в одной из досок, словно ему было страшно забираться дальше.
- У нас в запасе день или два, - продолжала Китиара, - а затем мы должны выбраться - до первого штурма.
Иммолатус подошёл к стойке, хмуро наблюдая, как струйка пива из неплотно прикрытой бочки льётся вниз, образуя на грязном полу маленькое озерцо.
- Где старейшая часть этого города, слизняк?
Китиару страшно утомило это надменное обращение дракона. Она решила, что в следующий раз она забьёт эти слова ему обратно в горло.
- За кого ты меня принимаешь, достославный? За чернильную душу из Великой Библиотеки? Откуда я знаю?
- Ты пробыла здесь уже достаточно долго, - заявил дракон. - Такие вещи быстро бросаются в глаза.
- И что с того, ты, высокомерный… - Остаток цветистых эпитетов Китиара проглотила вместе с отличным глотком бренди. Но на этот раз она не стала прятать фляжку в сапог, а открыто поставила на стол.
Иммолатус, обладавший великолепным слухом, только улыбнулся про себя. Он намотал на кулак длинные сальные волосы бармена и поднял его.
- Слизняк! Проснись! - Дракон несколько раз приложил бармена о стойку. - Слушай внимательно, у меня к тебе есть вопрос!
Он повторил операцию, и хозяин пивной, застонав, приоткрыл налитые кровью глаза:
- А? Что?…
- Где самые старые дома в городе? - (Лоб хозяина с треском впечатался в стойку.) - Где они расположены?
Новый удар и треск. Хозяин искоса пытался разглядеть Иммолатуса, пребывая в пьяном замешательстве.
- Пожалуйста, не ори! О Боги… Моя голова сейчас лопнет! - взмолился он. - Самые старые дома… дома… Они расположены… на западной стороне! Около старого Храма!
- Храм! - взревел Иммолатус. - Что за Храм? Какому Богу?!
- Нуоткудаямогузнать… - не давая себе труда говорить членораздельно, пробубнил хозяин.
- Какой красавец, - сказал дракой и снова задрал голову своей жертвы.
- Что ты собираешься делать? - Китиара уже была рядом.
- Облегчить ему похмелье, - произнёс Иммолатус и одним движением свернул хозяину шею.
- Ну, просто блестяще! - рассердилась Китиара. - И как мы узнаем теперь от него ещё что-нибудь?
- Мне он больше не нужен. - Дракон направился к двери.
- А с телом что делать? - спросила Китиара. - Нас могли видеть, ещё не хватало обвинений в убийстве.
- Пусть валяется, - махнул рукой дракон, посмотрев на хозяина, свисающего со своей стойки. - Никто и не заметит, что он сдох.
- Ну, Ариакас, после всего с тебя причитается, - пробормотала Китиара, выходя вслед за Иммолатусом. - И пустяком ты не отделаешься, по крайней мере, сделаешь меня командующим полком.

4

Улицы становились всё более узкими и кривыми - Китиара с драконом добрались до самой старой части Безнадёжности. Большинство первоначальных построек давно разрушились, но на их месте сейчас стояли склады, зернохранилища и амбары, сложенные из тех же камней. Днём здесь ещё появлялись хозяева и торговцы, а ночью правили паразиты всех мастей, от четвероногих до двуногих. Иногда в припадке рвения лорд-мэр вызывал к себе шерифа и требовал очистить старые кварталы от отребья. Шериф кивал и устраивал очередную облаву, на время которой обитатели трущоб разбегались по соседним районам.
С началом войны и противостояния большинство из них первыми сбежали из города, ища более безопасное местожительство. Поскольку склады тоже простаивали с тех самых пор, то и купцы перестали появляться здесь. Вся старая часть казалась пустой и заброшенной, но Китиара все равно ни на минуту не расслаблялась. Она понятия не имела, что здесь ищет Иммолатус, разве что драконы хранили свои яйца в амбарах.
День клонился к вечеру, солнце едва пробивалось сквозь дым сожжённой долины, заволокший все небо. Тени гор наползали на Безнадёжность, принося раннюю тьму. Иммолатус неожиданно скомандовал остановку, но только потому, что, по мнению Китиары, они прошли всю улицу до конца. Впереди дорогу преграждала огромная гранитная глыба, выступавшая из завала камней. Дракон казался очень довольным собой, он улыбался и бормотал:
- Ну да… все, как я и ожидал…
Поравнявшись с Иммолатусом, Китиара поняла, что ошиблась: на самом деле в углу под грудой камней темнел проход, удерживаемый двумя железными столбами. Заглянув в него, воительница увидела лестницу, внутренний двор и здание невдалеке. На столбах покачивались остатки старых ворот, в прежние времена, несомненно, крепко запертых.
- Что это за место? - поинтересовалась она кислым тоном.
- Храм. Храм Богов или, я бы сказал, одного Бога. - Иммолатус обжёг здание ненавидящим взглядом.
- Ты уверен? - с сомнением переспросила Китиара, которой на ум сразу пришёл Храм Луэркхизис. - Он такой маленький и… неказистый.
- Какой Бог, такой и Храм, - издевательски рассмеялся Иммолатус.
Храм действительно был маленьким. В ширину Китиара не насчитала бы и тридцати шагов, к небольшому входу вели три широкие ступени, упиравшиеся в шесть стройных колонн. Наружу выходило всего два окна, смотревшие на двор с потрескавшимися каменными плитами. Повсюду пробивалась сорная трава, виноградные лозы оплетали стены. Кое-где на дворе росли кусты роз, ловя белыми бутонами последние лучи солнца.
Сладкий запах цветов заполнял все вокруг, и дракон недовольно сморщился и закашлялся, закрыв лицо рукавом. Гранитное здание Храма снаружи когда-то украшали мраморные плиты. Сейчас большинство из них были выломаны и увезены, но несколько, с глубокими прожилками, оставались на своих местах. Двери, отлитые из золота, смутно желтели в сумраке. Когда-то плиты были украшены затейливой резьбой и изображениями, но теперь они носили следы долота и молотов, навсегда стёрших с них символы Божества.
- А достославный знает, какому Богу поклонялись здесь? - спросила Китиара. - Я не вижу никаких знаков или надписей, чтобы это понять.
- Я знаю… - прошелестел Иммолатус.
Китиара, пригнувшись, прошла в ворота, чтобы рассмотреть здание получше. Двери Храма были исцарапаны и покрыты множеством вмятин - воительница удивилась, как за всё это время никто не снял их, чтобы переплавить. В нынешние времена золото стоило во много раз дешевле стали, но, если двери сделаны из цельного куска, за них можно выручить приличную сумму. Она мысленно сделала себе пометку сообщить командующему Холосу о найденном Храме.
Заглянув в полуоткрытые двери, Китиара испытала странное чувство, словно некий голос изнутри поприветствовал её и пригласил войти. Это было странно. Голос будто хотел отнять у неё что-то нужное - и ей это чувство категорически не понравилось. Наверняка Храм посетило уже немало воров, может, они и сейчас там…
- Как его звали, достославный? - спросила Китиара.
Дракон открыл было рот, чтобы ответить, но потом захлопнул его.
- Я не буду пачкать себя, произнося это имя.
Воительница презрительно улыбнулась:
- Можно подумать, ты его боишься. Бога, которого уже все давно забыли.
- Ты его недооцениваешь! - прорычал Иммолатус. - Его зовут Трусливый Паладайн. Вот, я сказал это и теперь проклинаю его имя!
Облако дыма вылетело изо рта дракона, сноп огня сжёг пыльную траву. Китиара взмолилась небесам, чтобы никто не увидел их сейчас. Красные Мантии, даже самые великие из них, не слыли мастерами выдыхания пламени.
- Никогда о таком не слышала, - лениво бросила Китиара.
- Это потому, что ты - слизняк!
Рука Китиары судорожно сжалась на рукояти меча. «Может, наглец и был драконом, но сейчас он находится в человеческом облике. Чтобы сбросить личину, дракону наверняка необходима пара мгновений, а за это время его вполне можно укоротить на голову… - обдумывала тактику Китиара, но тут же одёрнула себя. - Успокойся, Кит, - приказала она себе, - вспомни, какого труда стоило найти тварь и притащить сюда. Не дай ему спровоцировать себя. Он хочет выместить злобу, и ты не должна обвинять его, место действительно странное».
Она посмотрела на Храм с нарастающим раздражением. От него веяло миром и спокойствием, это был факт, бесивший Китиару. Она не была расположена задумываться о сложностях жизни, проблем хватало и без раздумий. Внезапно она вспомнила Таниса… «Ему бы это место понравилось, - подумала она презрительно, - Он был бы счастлив, уселся бы на ступени, смотрел в звёздное небо, задавая глупые вопросы. Какой в них толк?! Почему смерть приходит к людям? Что творится с человеком после смерти? Почему люди страдают? Зачем в мире зло? Почему Боги забыли про них?» - мысленно передразнила она полуэльфа.
Китиара была уверена, что мир живёт, потому что живёт. Отхвати себе кусок получше, защити его, а потом отдыхай. А все эти паучьи хитросплетения, как называла воительница бесконечные вопросы Таниса, ни к чему. Его образ, так некстати пришедший на ум, ещё больше разозлил Китиару.
- Хватит терять время! - резко бросила она. - Давай убираться, пока Холос не начал обстрел города огненными стрелами.
- Нет! - отрезал Иммолатус, сверля Храм взглядом и покусывая губы. - Яйца - там. Они внутри.
- Ты издеваешься? - недоверчиво воззрилась на него Китиара. - Насколько большие эти золотые драконы? Они не меньше, чем ты?
- Возможно, - презрительно бросил Иммолатус. Он поднял голову, сверля взглядом дымный закат. - Я никогда не уделял им много внимания.
- Хе-хе, - усмехнулась Китиара, - и ты думаешь, существо таких размеров могло втиснуться сюда? - Она ткнула пальцем в двери, - А потом ещё и отложить яйца внутри? - Её терпение лопнуло. Меч сам прыгнул в руку. - Я думаю, вы все считаете меня дурой! И ты, и Лорд Ариакас, и Королева Такхизис! Пора мне завязывать с вашей компанией! - Она отступила в проход, ведущий на улицу.
- Если бы та горошина, которую вы, люди, называете мозгом, не так сильно грохотала внутри твоего черепа, ты могла бы все понять сама, - спокойно сказал Иммолатус. - Яйца были отложены в горах, затем драконий вход надёжно замаскировали. Был второй проход, ведущий в пещеру отсюда, а Храм выполнял роль сторожевого поста. Эти глупцы воображали, что он их защитит от нас. Может, раньше там оставались жрецы, да только все давно сбежали, и теперь яйца никто не охраняет. Никто.
Рассуждения дракона были очень логичными. Покорно вернувшись во двор, Китиара постаралась незаметно вложить меч в ножны, надеясь, что Иммолатус не заметит этого.
- Отлично милорд, вперёд, - сказала она. - Ты входишь в Храм, опознаешь их, считаешь и так далее. Я останусь здесь и буду охранять.
- Напротив, - усмехнулся Иммолатус, - Именно ты пойдёшь туда и будешь искать яйца. Там должен быть скрытый туннель, ведущий глубоко в горы. Пойдёшь по нему и найдёшь вход в пещеру. И только потом вернёшься ко мне и доложишь.
- Это не моё дело - искать яйца, достославный, - мрачно произнесла Китиара. - Я даже не знаю, на что они похожи, кроме того, я их не ощущаю и у меня нет от них «зуда». Это твоё задание, данное тебе Королевой Такхизис.
- Её Величество не предполагала, что вход может охраняться Храмом Паладайна, - Иммолатус осмотрел здание, затем снова перевёл рубиновый взгляд на Китиару, - Я не смогу пройти туда, не смогу даже войти внутрь.
- Достославный, ты сможешь! - подбодрила его воительница.
- Нет. Исключено, - пробормотал Иммолатус. Он скрестил руки на груди и обнял себя за плечи. - Он мне не позволит… - плаксивым тоном, словно ребёнок, исключённый из игры, закончил дракон.
- Да кто не позволит?
- Паладайн.
- Паладайн? Старый Бог? - поразилась Китиара. - Мне показалось, ты сказал, что он давно исчез…
- Я тоже так думал, - проронил Иммолатус. - Такхизис уверила меня в этом. - Дракон выдохнул робкий язычок огня. - Но теперь я уже не так уверен. Королева не первый раз обманывает меня. - Он злобно прищёлкнул зубами. - Но я точно уверен, что не могу войти внутрь, иначе Бог уничтожит меня.
- Ну да, а меня он осыплет розами! - взвилась Китиара.

Предыдущая страница 18 Следующая страница


19 Маргарет Уэйс, Дон Перрин

- Ты простой человек. Вас много, он ничего не знает о тебе лично. Я уверен, ты сможешь проскочить в безопасности. А если там и будет что-то серьёзное, то с ним можно справиться с помощью меча, я видел, как ты с ним управляешься. - Иммолатус усмехнулся её секундному замешательству. - И теперь, Ут-Матар, не мешкай. Найдёшь меня в лагере командующего Холоса. Помни главное: найдёшь зал, где лежат яйца, и проход в горах. Пометишь все здесь. - Он протянул ей маленькую книжку в кожаном переплёте. Дракон Иммолатус запахнул полы мантии и двинулся к выходу. - Не вздумай задерживаться, от этого гнилого города у меня уже несварение желудка, - бросил он через плечо.
Китиара некоторое время представляла, как удивился бы дракон, когда у него из груди вдруг вырос бы кончик её кинжала. Это было так соблазнительно, что даже сводило скулы. Потом Китиара ещё долго стояла на пустынном дворе, не в силах отказаться от своего видения. В голове вихрем проносились разные мысли. Убежать, забыть Иммолатуса и задание. Послать в Бездну Ариакаса с его армиями. Она преуспеет и без них, ей никто не нужен…
Боль в руке, до судорог сжавшей меч, вернула её к действительности. Она могла не подниматься на городские стены, чтобы видеть походные костры армии, которые горели, как звезды в небе. И эта армия была лишь частичкой силы Ариакаса. Он будет править всем Ансалоном, и она твёрдо намерена быть рядом с ним. А может, она будет править… Кто знает… Этих целей нельзя добиться, просто продавая меч налево и направо. Поэтому Бог там или не Бог, а она должна войти в этот мерзкий Храм, такой приветливый и вызывающий такое сильное опасение.
- Ерунда! - громко сказала Китиара и быстро пересекла двор, поднявшись по ступеням. Перед золотыми дверями она задержалась, страх внутри её рос с каждым шагом. Она вгляделась во тьму перед собой, наблюдая и прислушиваясь. Если воры и прячутся там, они совсем не должны иметь нервов.
Но что-то там точно было… Сила, отпугнувшая красного дракона - одного из самых могучих существ на Кринне. Воительница ничего не видела, но это не значило, что внутри Храма никого нет. Самая глубокая ночь не была так темна, как проход перед Китиарой. «Возможно, даже сердце Тёмной Королевы приятнее для глаз», - подумала она.
Китиара выругала себя, что не позаботилась о факелах, и вздрогнула - внезапно со всех сторон вспыхнул серебряный свет, ослепляя её. Дрожащей рукой выхватив меч, она приготовилась защищаться, хотя в голове бились паникующие голоса, призывающие бросить все и бежать. «Бежать, как и дракон, ведь он исчез первым. Такое смертоносное создание, намного сильнее меня… - стучало у Китары в висках. - Почему я должна идти туда, куда побоялся пойти Иммолатус? Он не мой командир и не может приказывать мне. Вернусь к Ариакасу и свалю всю вину на дракона, милорд поймёт - это ошибка древней твари…»
Китиара стояла в дверях, раздираемая на части колебаниями и презирая себя за это. Никогда ещё она так трусливо не искала оправдания своим поступкам. Но если сейчас она уйдёт, каждый день до смерти её будет жечь эта минута и позорное бегство. Она не сможет так жить, лучше покончить с этим прямо сейчас.
Сжав меч в руке, Китиара сделала первый шаг в серебряный свет. Невидимый тонкий барьер натянулся поперёк груди воительницы, словно она упёрлась в тысячи паутинок, каждая из них была выкована из стали. Она налегла на них изо всех сил, но дорога была перекрыта. Китиара не могла продвинуться и на локоть вперёд. Внезапно из глубины зала раздался низкий и властный голос:
- Добро пожаловать, друг, входи. Но сначала убери своё оружие, в пределах этих стен святость мира.
Китиара билась о барьер, тяжело и с натугой дыша. Меч дрожал в её руке, но сеть не пускала. Поддавшись порыву, Китиара в гневе рубанула мечом невидимую паутину.
- Я предупреждаю тебя, - произнёс голос, но не угрожающе, а с состраданием, - если ты войдёшь в это святое место с целью насилия, то ступишь на дорогу, ведущую вниз, к полному разрушению. Отбрось оружие и войди с миром, тебе будут рады.
- Ты меня за идиотку держишь? - заорала Китиара, стараясь разглядеть говорившего с ней против яркого света. - Чтобы я бросила единственное средство защиты?!
- Тебе нечего бояться внутри Храма, за исключением того, что ты сама пронесёшь внутрь, - ответил голос.
- Вот тогда я пронесу с собой меч! - заявила Китиара, делая решительный шаг вперёд.
Паутина стремительно сжалась вокруг неё, словно собираясь задушить, но воительница не уступала.
Давление растаяло так внезапно, что она не удержалась и грохнулась вперёд, влетев в Храм. Перекатившись, как кошка, Китиара вскочила на ноги, держа меч перед собой, готовая к любому нападению, и быстро осмотрелась, но вокруг было пусто. Серебряный свет, который так ослепил её снаружи, внутри был мягок и нежен.
Он ясно освещал каждую пядь пола, но Китиара предпочла бы ему тьму. У света не было источника, казалось, что светятся сами стены. Главная зала была прямоугольной формы, ничем не украшена и абсолютно пуста. Никаких алтарей, статуй Божеств, жаровен для благовоний или столов со стульями. Никакой колонны, в тени которой может притаиться убийца.
Ничего не было скрыто в этом серебристо-белом свете, Китиара могла видеть все. У восточной стены, со стороны гор, в зале была сделана большая серебряная дверь. Иммолатус был прав, проклиная этого Бога. Дверь наверняка ведёт к подгорным пещерам, но как её открыть - непонятно. Китиара поискала взглядом замок или задвижку, но ничего не обнаружила - у двери не было даже ручки.
«Способ должен быть, его надо только найти, - подумала она. - Но сначала надо разобраться здесь». Китиара совершенно не хотела оставлять неизвестного врага позади себя.
- Где ты? - позвала она. Ей пришло в голову, что враг мог убежать за эту самую серебряную дверь. - Вылезай, трус! Покажи себя!
- Я стою около тебя, - произнёс грустный голос. - Если ты не видишь меня, то только потому, что слепа. Отбрось меч - и увидишь мою протянутую руку.
- Угу, с кинжалом в ней, - презрительно бросила Китара. - Готовую убить меня, как только я разоружусь.
- Я повторяю, друг, все зло здесь только то, что пришло с тобой. Только предатель боится предательства.
Утомившись беседовать с воздухом, Китиара сделала выпад на слух, собираясь поразить невидимку в живот и намотать его кишки на лезвие. Клинок рассёк пустоту, но внезапно дикая боль пронизала её руку, словно в меч ударила молния, ладонь и пальцы вспыхнули невидимым огнём. Шатаясь, воительница перехватила меч другой рукой, едва не уронив его на пол.
- Что ты сделал со мной?! - закричала она в гневе. - Что это за проклятая магия?!
- Я не сделал ничего тебе, друг, - проговорил голос. - Боль, которую ты чувствуешь, причинила себе ты сама.
- Это какое-то заклинание! Трусливый колдунишка! Покажись и сражайся!
Китиара в ярости обрушила в воздух град ударов. Боль в руках превратилась в лесной пожар, сжигающий все на своём пути. Рукоять меча нагрелась докрасна, будто вытащенная только что из горна кузнеца; Китиара не могла её удержать. С криком она отбросила меч, прижав обожжённую руку к груди.
- Я же предупреждал тебя, друг… - Голос стал ещё печальнее. - Ты сделала первые шаги вниз… Отступись сейчас - и ты ещё сможешь избежать своей судьбы.
- Я не твой друг! - прошипела сквозь зубы Китиара, кривясь от страшной сжигающей боли. Красный вздувшийся ожог в форме рукояти меча пламенел у неё на ладони. - Хорошо, маг, я бросила меч. Позволь мне увидеть тебя!
Он стоял рядом. Не маг, как она ожидала, а рыцарь в серебряной броне. Доспехи были старыми и вышедшими из военной моды - тяжёлая броня времён Катаклизма. Шлем не имел шарнирного забрала, как сейчас, а прикрывал только подбородок и переднюю часть шеи. Под доспехами виднелся камзол белой ткани, с вышитым на нём зимородком, который нёс в одной лапе меч, в другой - розу. Сам рыцарь мерцал и был почти прозрачен.
Сердце Китиары на миг ушло в пятки. Теперь она знала, почему Иммолатус не вошёл внутрь. «Конечно, ты справишься, Китиара, только Храм охраняется мёртвыми! Никогда не верила в призраки, - произнесла она про себя, - но в драконов я раньше тоже не верила… Вот повезло, так повезло».
Она могла броситься наутёк и, вероятно, должна была так поступить, вот только ноги слишком дрожали, чтоб сделать хоть шаг. «Возьми себя в руки, Кит! - скомандовала она себе. - Это просто призрак мужчины. Он давно умер, а был Соламнийским Рыцарем. Они так перемазываются в чести за свою жизнь, что после смерти едва ли творят зло. Не думаю, что загробный мир смог изменить его…»
Китиара попробовала разглядеть глаза рыцаря, ведь они часто выдают намерения атакующего, но они были скрыты в тени шлема. Голос соламнийца был немолодой, но и не старый. С усилием улыбнувшись, воительница огляделась и заметила, куда отлетел её меч: «Я могу биться и другой рукой, если возникнет необходимость… Надо только быстро наклониться… Перекат - и оружие снова у меня…»
- Рыцарь! - выдохнула она с притворным вздохом облегчения. Будь она проклята, если позволит тому догадаться, что испугалась. - Рада тебя видеть.
Она сделала шаг ему навстречу и одновременно к лежащему мечу.
- Слушай меня, сэр рыцарь, тут надо быть осторожным! В этом месте есть большое зло…
- Действительно есть, - ответил рыцарь. Он стоял не двигаясь, спокойно и тихо. Его внимательный и настойчивый взгляд смущал Китиару.
- Хотя, возможно, и ушло на какое-то время, - продолжила та, соблазнительно улыбаясь и обжигая его глазами. Она быстро осваивалась - если бы призрак хотел навредить, он бы это уже сделал. - Наверное, ты его спугнул, но оно вернётся. Когда зло вернётся, мы вместе встретим его, я и ты, только мне нужен мой меч… Тогда я буду сражаться рядом…
- Я буду биться вместе с тобой, - просто произнёс рыцарь, - но меч тебе не нужен.
- Проклятье! Ты… - Китиара быстро захлопнула рот, чтобы не дать сорваться опрометчивым словам. Ей надо было отвлечь духа на несколько секунд, чтоб завладеть мечом. - А что ты делаешь здесь, сэр рыцарь? - снова улыбнувшись, спросила она. - Я удивлена, что ты в этот час не на стенах, не защищаешь город от захватчиков…
- Каждый из нас призван, чтобы бороться с Тьмой своим способом. Храм Паладайна - это мои стены, - торжественно ответил рыцарь. - Я здесь стою уже двести лет и не оставлю их.
- Двести лет! - Китиара пробовала рассмеяться, но закашлялась, когда смех застрял у неё в горле. - Это, наверное, долго в таком пустынном месте. Или кто-то помогает тебе?
- Никто не оказывает помощи моему дозору, - тихо ответил рыцарь. - Я всегда один.
- Я так понимаю, ты обречён на наказание, - довольно произнесла Китиара, радуясь, что в Храме только один призрак. - А как твоё имя, сэр рыцарь? Возможно, я знаю твой род, мой отец… - Она собиралась сказать, что её отец был Рыцарем Соламнии, но передумала. Была вероятность того, что рыцарь может не только знать её отца, но и его печальную историю. - Мои предки жили в Соламнии, - исправилась она.
- Я Найджел Динсмур, - произнёс рыцарь.
- Китиара Ут-Матар. - Она протянула руку и, не глядя, потянулась за лежащим мечом. Пальцы упёрлись в пустой пол, клинка не было. Потрясённая, она уставилась на то место, где только что лежало её оружие. Несколько раз проведя ладонью по пыльной плите, Китиара поняла, как глупо и нелепо выглядит со стороны. - Где моё оружие? - вскочила она на ноги. - Что ты с ним сделал? Я отдала за него неплохие деньги! Верни его немедленно!
- Твой меч в безопасности, - проговорил призрачный Динсмур. - Когда ты выйдешь из Храма, найдёшь его рядом…
- Да ведь любой воришка уже сто раз украдёт его! - Китиара растеряла весь страх от гнева.
- Ни один вор не коснётся его, я обещаю, - проговорил сэр Найджел. - Там же ты найдёшь и свой нож, который был спрятан в сапоге.
- Ты не Рыцарь! - закричала Китиара, закипая. - По крайней мере, не Истинный Рыцарь! Соламниец, мёртвый или живой, никогда не прибегнул бы к такому мошенничеству.
- Я изъял оружие для твоей собственной безопасности, - проговорил Динсмур. - Ты собиралась продолжать использовать его, а тем самым могла нанести себе огромный вред, ничего не добившись.
Расстроенная и беспомощная, Китиара свирепо смотрела на раздражающий призрак. Она знала мало мужчин, способных вынести её гнев, и ещё меньше - способных вынести соблазнительный жар её глаз. Танис был одним из немногих, но даже он вышел из этого пожара опалённым. Сэр Найджел оставался непоколебим, на него не действовало ни первое, ни второе. Раз так, стоит попробовать применить к нему хитрость и обаяние… Два не менее смертельных оружия.
Воительница прошлась по комнате, повернувшись к призраку спиной, словно разглядывая помещение, приводя в порядок мысли и стараясь придать лицу милое выражение.
- Ну, сэр Найджел, - начала она покорным, сладким голосом, - все мы немного погорячились и теперь находимся в неприятном положении. Я несколько раз бросалась на тебя, но только потому, что мне не были понятны твои цели. А кроме того, я выхватила меч, когда ужасно испугалась! Не каждый день рядом с собой видишь призраков… Да и в этом месте есть что-то ужасное… - Китиара произнесла это с большей искренностью и дрожью, чем хотела. - Каждую минуту я борюсь с собой, чтобы не убежать. - Она понизила голос и приблизилась к духу. - Но мне кажется, я знаю, почему ты находишься здесь. Могу предположить, ты охраняешь сокровища, и тогда всё становится на свои места.
- Это правда, - сказал сэр Найджел, - я здесь на страже сокровищ.
Как все просто. Китиара была поражена, что дух ответил честно, и слегка разозлилась, что не догадалась спросить призрака сразу. Иммолатус упомянул стражу, но был уверен, что жрецов здесь нет…
- Так они оставили тебя здесь в одиночестве, - сочувственно вздохнула она и призадумалась. - Твоя храбрость почётна, но безрассудна, сэр рыцарь. Я слышала рассказы о командующем вражескими силами, окружившими город, - Холос грубый и безжалостный человек. Говорят, он полугоблин и может унюхать маленькую стальную монетку за запертыми дверями. Под его началом две тысячи человек, и когда они доберутся сюда, то просто разнесут Храм по камешку. Никто, живой или мёртвый, не сможет остановить их…
- Если эти люди так жестоки, как ты говоришь, они никогда не найдут сокровище, которое я охраняю, - сказал Динсмур, а Китиаре показалось, что он улыбнулся.
- Держу пари, что я найду! - заявила она, подняв бровь. - Бьюсь об заклад, место не настолько надёжное, как ты думаешь. Дай мне взглянуть, а если я его найду, можешь подыскать для сокровища более секретное место.
- Искать могут все, - проговорил сэр Найджел, - В мою задачу не входит останавливать кого бы то ни было.
- Так ты дашь мне посмотреть на сокровище или нет? - потребовала Китиара от призрака прямого ответа, - И что делать, если я всё же найду его?
- Это полностью зависит от тебя, друг, - ответил Динсмур. Он протянул руку и указал на серебряную дверь. Таинственный свет играл на его панцире, отражаясь бликами на кольчуге.
- Мне нужен факел, - сказала Китиара.
- Все, кто ступает внутрь, несут свой свет внутри себя, - ответил призрак. - Если только они не полностью потеряны…
- Ты тут единственный, кто «потерян», - рассмеялась Китиара. - Не обижайся, рыцарь, это шутка.
Она вспомнила Стурма Светлого Меча - призрак был такой же легковерный, как и он, и у обоих полностью отсутствовало чувство юмора… Она никак не могла поверить, что он купился на примитивный трюк с сокровищами.
- Я так понимаю, ты будешь здесь до самого моего возвращения?
- Я всегда здесь… - ответил дух.
Китиара подошла к серебряным дверям и толкнула их на пробу, ожидая сопротивления. К её удивлению, двери распахнулись легко и бесшумно. Свет тёк из зала, где она стояла, нежно омывал её и освещал коридор впереди, который был выложен белоснежным мрамором и уходил глубоко в гору. Китиара осмотрела стены на предмет надёжности, прислушалась и втянула воздух - все тихо, даже шелеста крыльев летучих мышей не слышно, посторонних запахов тоже никаких, если не считать тонкого аромата увядших роз, витающего в воздухе.
Она не видела ничего, кроме белых стен и серебряного света. Воительницу снова охватил страх, подобный тому, что она испытала на ступенях Храма, только на этот раз он был сильней. Она чувствовала себя незащищённой, в любой момент враг мог ударить в спину. Китиара развернулась на пятках, вскидывая руки для обороны от невидимого противника.
Никого. Сэр Найджел исчез. Храм был абсолютно пуст.
Китиара должна была испытывать облегчение, но она всё ещё стояла на пороге, дрожа и боясь ступить внутрь.
- Китиара, ты трусливая баба! Я стыжусь тебя! Всё, что ты хочешь, все, чего ты так долго добивалась, лежит перед тобой! Вернись с удачей - и Лорд Ариакас осыплет тебя милостями. Оступись - и станешь никем… - горячо шептала она себе.
Китиара шагнула во тьму.
Серебряные двери мягко повернулись и захлопнулись за ней с лёгким шорохом.

5

Основные силы Безумного Барона прибыли под стены Безнадёжности на следующее утро после армии командующего Холоса. Дым все ещё курился над тлеющими полями, разъедая глаза и затрудняя дыхание. Командиры немедленно отдали приказы разбивать лагерь, рыть ров, устанавливать палатки и разгружать фургоны. Командующий Моргон, великолепный в своей парадной броне, лично объезжал лагерь, наблюдая за работами. Его лошадь недавно вычистили, смыв пыль дорог, и он готовился отправиться в лагерь союзников короля Вильгельма Справедливого. Вернулся оттуда Моргон через час.
Солдаты прекратили работать, ожидая от командующего нескольких слов о полках, расположившихся рядом, но он проскакал мимо и скрылся в шатре барона. Служившие с ним долго отметили - командир зол и мрачен. Крыса, крутившийся вокруг и делавший вид, что собирает дикий лук, изо всех сил прислушивался к разговору внутри. Голос у Моргона был низкий, кроме того, он имел привычку ронять слова в бороду, и Крысе было не разобрать доклад командующего. Большую пользу он извлёк бы из ответов барона, но Лэнгтри говорил лишь «да» или «нет» и в самом конце - «спасибо, командующий, передайте всем командирам сбор на закате».
В тот момент один из телохранителей барона наткнулся на полукендера, согнувшегося среди сорняков, и спугнул его. Крыса вернулся к своим палаткам с пустыми ушами, если можно так выразиться, и провонявший луком.
Под вечер весь лагерь мог наблюдать, как Безумный Барон в окружении свиты лично направился с визитом к союзникам. Сержанты мгновенно подняли шум, заставляя всех вернуться к работе, а не стоять столбами, раскрыв рты.
Карамон и штурмовой отряд заняли позиции примерно в полумиле от городских стен, продолжая линию укреплений, установленную чужими солдатами. Кольцо осады замкнулось, теперь никто не мог войти в Безнадёжность или выйти из этого города.
Сопровождаемый тремя командирами и десятком телохранителей, Лэнгтри лично осмотрел передний край будущего сражения. Он, не спеша, ехал позади линии пикетов, стараясь никого не выделять из толпы. Пословица «Никогда не давай информацию противнику бесплатно, пусть заплатит за каждую крошку» была одной из любимых барона. Лэнгтри был уверен, что за ним со стены внимательно наблюдают, и не хотел, чтобы вражеский командир догадался, что осаждающая армия состоит из двух частей. Если кто-то в городе поймёт, что его отряды всего лишь «наняты в помощь», осаждённые смогут использовать это в собственных интересах.
Осмотрев своих людей. Безумный Барон двинулся к линиям союзников. Завидев его, первый из часовых вскочил на ноги, отсалютовав поднятым вверх кулаком. Цепочка воинов стояла через каждые пятьдесят ярдов, и все они чётко приветствовали барона и его свиту, проезжавшую мимо. Солдаты были одеты в полную броню и обмундирование, отмеченное знаками государства короля Вильгельма Справедливого, доспехи поблёскивали полировкой в туманных сумерках. У каждого из часовых на боку висел маленький охотничий рожок, новшество, заинтересовавшее барона.
- Отлично вымуштрованы, - одобрительно кивнул он, - это я уважаю. Щиты так начищены, что с них, пожалуй, можно есть, а, Моргон? - Барон ткнул в бок командующего, едущего по правую руку. - И с рожками толково придумано, случись тревога, ими можно целую деревню на ноги поднять, не то, что криком… Взять на вооружение.
- Слушаюсь, барон, - кивнул Моргон.
- И все заняты, никто не бездельничает, - продолжил Лэнгтри, указывая на земляные валы, быстро поднимающиеся вокруг лагеря союзников, - посмотри, как работают!
- Вижу, барон, - мрачно произнёс Моргон. Куда бы он ни посмотрел, везде кипела работа, никто не передвигался шагом, только бегом или рысцой. Солдаты тащили бревна из леса, начинали строить осадные башни и лестницы, кузнец с подмастерьями уже установили передвижную кузню и вовсю грохотали молотами. Запах жареного мяса разносился над лагерем.
Барон с солдатами жил на сухарях и солёной свинине, поэтому их рты сразу наполнились голодной слюной. Палатки солдат были установлены ровными рядами, так чтобы каждая из них овевалась нежным вечерним ветерком, оружие аккуратными пирамидами стояло неподалёку. Лэнгтри не скупился на похвалы.
- Ты только посмотри туда, Моргон! - указывал он на строй солдат, закованных в полный боевой доспех. - Они всегда имеют отряд, готовый незамедлительно вступить в бой. Почти как у нас, только наши не имеют при себе постоянно оружия. Я думаю, надо исправить это упущение, Моргон…
- Прошу прощения, барон, но это не постоянно готовый к бою отряд, - сказал командующий Моргон.
- Нет? А что же это тогда?
- Они наказаны, сэр. Солдаты стояли так и утром, когда я ездил сюда, чтобы устроить встречу. Тогда их было тридцать, а сейчас только двадцать. Я думаю, десять просто упали, не выдержав дневной жары.
- Они стоят с утра? - удивился барон, поворачиваясь в седле, чтобы получше разглядеть наказанных.
- Да, барон. Как мне объяснил сопровождающий командир, им нельзя есть, пить или отдыхать, пока срок наказания не закончится. Время может быть назначено до трёх дней. Если человек падает без сил в обморок, он считается оправданным и возвращается к своим обычным делам. Все наказанные солдаты сейчас мечтают об этом.
- Светлые Боги… - пробормотал барон и ещё долго оглядывался на солдат.
Подъехав к центру лагеря, командиры спешились, а телохранители остались в сёдлах.
- Дайте приказ, пусть люди отдохнут, - махнул рукой Лэнгтри.
- С разрешения барона, я приказал охране оставаться наготове, - проговорил Моргон.
- Что ты имеешь в виду? - развернулся к нему барон. Моргон опустил голову, избегая смотреть в глаза Лэнгтри:
- Ничего определённого… Я просто подумал, что так мы можем отправиться быстрее… Ну, если командующий Холос отдаст срочные приказы…
Айвор Лэнгтри тяжело посмотрел на командира своей армии, но не смог прочитать на его лице ничего, кроме повиновения и добросовестности.
- Согласен, - произнёс он. - Пусть ребята остаются конными, но распорядись раздать им мехи с водой.
Офицер, одетый в длинную накидку поверх доспехов, украшенную королевским гербом, приблизился к ним и поприветствовал:
- Меня зовут мастер Вардаш, я уполномочен проводить вас к командующему Холосу.
Барон с ближайшими командирами последовал за ним, углубясь в ряды солдатских палаток. Повернув к северу от кузницы, Лэнгтри по пути одобрительно разглядывал ряды стоящей начищенной брони, когда резкий кашель Моргона заставил его поднять голову.
- Во имя Кири-Джолита, что это?
Скрытый от любопытных взглядов широким тентом кузнеца, громоздился небольшой эшафот с торопливо сколоченными виселицами. На них раскачивалось четыре тела, облепленные птицами. Как было видно, трое висели уже не первый день, и стервятники успели изрядно обклевать их, а четвёртого повеселили только что, он несколько раз дрыгнул ногами и затих.
- Дезертиры? - спросил Лэнгтри мастера Вардаша.
- Что, сэр? Ах, это… - Вардаш удивлённо посмотрел на барона. - Нет, конечно. Трое из них хотели прикарманить часть реквизированных фермерских вещей себе, а четвёртый, который ещё дёргается, был пойман в своей палатке. У него там была девчонка, и он собирался помочь ей из жалости. - Вардаш мило улыбнулся. - Не правда ли, милорд барон, обычная история?
Милорд барон не нашёлся что ответить.
- Милашка симпатичная, за неё можно выручить неплохие деньги в Опло… В смысле, - поправился Вардаш, - женщина будет передана судебным властям в Вантале.
Командующий Моргон громко откашлялся. Барон Лэнгтри посмотрел на него и молча почесал в затылке, потом, пробормотав что-то себе под нос, двинулся дальше.
Большой шатёр командующего, отмеченный гербом короля Вильгельма Справедливого, окружали шесть воинов-стражей, подобранных один к одному. Сам Моргон был не меньше шести футов ростом, но на них смотрел снизу вверх, а барон вообще выглядел гномом. Эти воины носили особую броню, выкованную специально под их огромные размеры, но все равно с трудом налезавшую на широченные плечи и мощные бицепсы. Стражи не носили знаков отличия Вильгельма, отметил барон, их герб больше походил на извивающегося дракона, хотя Лэнгтри и не удалось рассмотреть его поближе.
Они подошли к шатру, воины дружно выпрямились, сдвинув щиты и отсалютовав гигантскими копьями. «Драконы, - подумал барон, - хороший символ для солдата, хотя несколько странный и старомодный».
Мастер Вардаш приблизился к пологу и объявил о прибытии барона. Неприветливый голос изнутри взревел, поинтересовавшись, какого демона этот барон думает о себе, если отрывает его от ужина. Мастер Вардаш успокаивающе проговорил, что встреча была назначена как раз на закате, то есть сейчас. Наконец голос согласился, велев барону проходить внутрь.
- Я вижу, у тебя меч, - произнёс Вардаш, заступая барону Лэнгтри дорогу.
- Это мой меч, - ответил тот, кладя руку на эфес. - Что ты ещё хочешь узнать?
- Я хочу попросить тебя доверить свой меч мне, - сказал Вардаш. - Никому не разрешается находиться в присутствии командующего вооружённым.
Безумный Барон был так огорошен, что целую минуту размышлял, не врезать ли этому наглому Вардашу по морде. Тот ясно увидел намерения барона и, отступив, в свою очередь схватился за клинок.
- Это союзники, барон… - мягко проговорил Моргон, пока Лэнгтри справлялся с гневом. Он первым сорвал с себя перевязь с мечом и кинул в направлении Вардаша, который ловко поймал её.
- Это ценное оружие! - прорычал барон. - Оно принадлежало моему отцу и отцу моего отца… Ты за него отвечаешь!
- Спасибо за доверие, барон, - поклонился Вардаш. - Я лично не спущу с него глаз. Возможно, ваши командиры заинтересуются осмотром остальных частей лагеря?
- Мы видели достаточно, - сухо проронил командующий Моргон. - Мы ждём тебя здесь, милорд барон. Крикни, если понадобимся…
Усмехнувшись, барон откинул полог и вошёл внутрь. Он ожидал увидеть обычную обстановку походного лагеря: узкую кровать, пару складных стульев и длинный стол, заваленный картами с позициями врага. Войдя, он на секунду подумал, что попал в приёмную к самому Вильгельму Справедливому.
Прекрасный, тонкой работы ковёр застилал пол, изящные резные стулья окружали великолепный стоя из редкого дерева, покрытый позолотой, который был завален не картами, а изысканнейшими блюдами и напитками. Командующий Холос посмотрел на барона поверх разделываемого цыплёнка.
- Ну, вот и добрались, - грубо сказал Холос вместо приветствия. - Удивляет обстановка? Ничего не скажешь, хорошая мебель. Возможно, ты видел недалеко отсюда сгоревшее поместье? Ну, раз в доме больше нет стен, так ни к чему и стулья! - Холос громко расхохотался, помахал в воздухе половиной цыплёнка и жадно засунул её в рот, пережёвывая мясо вместе с костями.
Барон неловко что-то пробормотал. Когда он входил в шатёр, его мучил голод, но при виде командующего он потерял аппетит, размышляя о том, какая нелёгкая соединила в недавнем прошлом человека и гоблина, чтобы в итоге получился Холос. Его гоблинская кровь особенно отчётливо выделялась в зеленоватой коже, выступающей нижней челюсти и узких глазах. Кроме того, барон слышал рассказы о его звериной жестокости. Человеческая часть Холоса замечалась только в умном и хитром взгляде, светившемся в болотно-блеклых зрачках.
Лэнгтри мысленно предположил, что войска Холоса должны опасаться своего командующего больше врагов, ибо они лучше всех знают его повадки. «Интересно, во имя Кири-Джолита, где нашлось столько идиотов сражаться под его знамёнами?» Наблюдая за Холосом, удобно расположившимся в ворованном кресле, и вспоминая слова Вардаша о неплохой цене за пригожую девчонку, Лэнгтри начал сомневаться, что армия короля Вильгельма долго сможет находиться в подчинении начальства.
Одно время их пути с монархом Блодхельма пересекались. И барон терялся в догадках, как человек, которого он знал, мог назначить командующего, подобного этому. «Но раз он передо мной, значит, так всё и произошло, разнеси их всех Бездна…» Айвор Лэнгтри в первый раз пожалел, что поставил подпись под договором найма.

Предыдущая страница 19 Следующая страница


Братья по оружию 20

- Сколько войск под твоим командованием? - поинтересовался Холос. - Они хорошо тренированы? - Он не пригласил барона сесть, не предложил разделить с ним трапезу. Схватив огромную кружку, командующий шумно сделал несколько глотков эля и хлопнул посудиной об стол, забрызгав все вокруг, затем вытер рот тыльной стороной волосатой ладони и громко рыгнул. - Что молчишь, барон?
Лэнгтри гордо расправил плечи:
- Мои солдаты - лучшие на Ансалоне, ты должен был знать об этом, иначе нас не наняли бы.
Холос снова махнул костью, словно отметая все доводы и репутацию барона:
- Я не нанимал вас. Я даже никогда о вас не слышал. Меня обязали сражаться вместе, а там посмотрим. Но я должен знать, какой приказ отдать вашему сброду. Вот думаю, ты нападёшь на западную стену на рассвете.
- Очень хорошо, - натянуто процедил барон. - А куда нанесут удар твои части?
- Никуда, - заухмылялся Холос, одновременно жуя и говоря. Куски цыплёнка, смешанные со слюной, текли по его подбородку. - Я буду наблюдать и оценивать боеспособность твоих частей под огнём. Мои войска превосходно обучены, и я не могу смешивать их ряды со стаей собак, которые наложат под себя, как только вокруг засвистят стрелы.
Барон молча смотрел на командующего, тишина клубилась вокруг, как тёмное облако, рождающее смертоносную бурю. Командующий Моргон, ожидавший снаружи, сказал позже, что никогда не слышал такой громовой тишины, как молчание барона в тот момент. Он также добавлял, что держал меч наготове, уверенный, что Лэнгтри убьёт Холоса.
А Холос, видя, что барон молчит, спокойно потянулся ко второму цыплёнку и начал пожирать его. Барон медленно гасил желание воткнуть вилку в своего союзника, произнеся, как снова позже клялся Моргон, не своим голосом:
- Если мы нападём на город без поддержки, командующий, ты просто понаблюдаешь, как гибнут мои солдаты.
- Вот ещё! - рявкнул Холос. - Это будет просто манёвром. Если станет слишком жарко, ты можешь отступить. - Командующий сделал глоток и снова рыгнул. - Доложишь мне завтра в полдень, посмотрим, какая помощь тебе потребуется. - Холос дёрнул сальным пальцем в знак окончания аудиенции и полностью погрузился в еду. Встреча союзников завершилась.
Барон сделал шаг к выходу, красный туман стоял перед глазами. Слепо нащупывая полог, он едва не сбил с ног Вардаша, бросившегося помочь. Выхватив у него из рук перевязь, Лэнгтри не стал тратить время, застёгивая пряжку, а кинулся вперёд, держа меч в руке.
- Убираемся отсюда, - бросил он сквозь зубы на ходу.
Командиры быстро шли вперёд, почти бежали, так что Вардаш, который теоретически должен был их сопровождать, едва поспевал за ними. Ночь уже упала на землю, когда они вышли к лошадям и ожидающим телохранителям.
Несмотря на темноту, несколько отрядов начали тренировки с мечом, подстёгиваемые сержантами с длинными воловьими бичами. Барон глянул на наказанных солдат - стоять оставалось ещё восемнадцать человек. Двое валялись без чувств, никто не обращал на них внимания. Один из солдат, бегущих с поручением, легко переступил через тело и отправился дальше.
Барон заторопился ещё сильней, телохранители были готовы, и через несколько минут Лэнгтри уже покидал лагерь, направляясь к своей армии. Барон Айвор Лэнгтри скакал молча, не расточая больше похвал начищенной броне и тренированности своих верных союзников…

6

Когда серебряные двери захлопнулись, свет не потух, его оставалось достаточно, чтобы разглядеть коридор впереди, и Китиара осторожно двинулась дальше, неся в сердце страх. Она каждую минуту ожидала, что когтистые пальцы призрака ухватят её за плащ, сомкнутся на шее.
Воительница никогда не была впечатлительной, даже в детстве смеялась над такими историями, от которых другие малыши плакали и звали маму. Когда друзья уверили её, что под кроватью живут чудовища, Китиара схватила кочергу и полезла с ними разбираться. Она всегда любила повторять, что единственный дух, виденный ею, прятался на дне бутылки «гномьей водки».
Но, к сожалению, Соламнийский Рыцарь не был единственным призраком в храме. Фигуры в белых мантиях появлялись вокруг неё, спешащие по своим делам или погруженные в медитацию, и исчезали раньше, чем она могла до них дотронуться. Ещё хуже было эхо голосов, которые доносились время от времени, проплывая по коридору, как туман. Иногда Китиара даже могла разобрать отдельные слова, но никогда не понимала фразы целиком.
Они явно хотели сообщить ей что-то важное, и, прекрати духи шептать, Китиара поняла бы их в один момент.
- Что? Что это? Что вы хотели? - громко кричала им вслед Китиара, остро переживая пропажу верного меча. - Кто вы? Где вы?
Голоса только шептали и бормотали.
- Если хотите что-то сообщить, подойдите и скажите! - мрачно сказала она в пустоту. Очевидно, призракам нечего было донести до неё, они лишь продолжали шептать на разные голоса. - Тогда заткнитесь и убирайтесь в Бездну!
Китиара, плюнув, смело пошла вниз по коридору. Через некоторое время гладкий мрамор уступил место простому камню. Стены, созданные человеком, сменились природной пещерой, воительница шла по узкому изгибающемуся проходу, огибая скальные выступы. Идти было легко, в некоторых местах выступы были стёсаны, а завалы разобраны. Она погрузилась во тьму, такую же плотную, как прошлое Кринна, озаряемую лишь странным светом снизу, не иначе как искрами от молота самого Реоркса. Вспышки освещали то влажный камень, то золотые или серебряные жилы горных пород, подсвечивали блестящие соляные колонны или грозди самоцветов. Вспышки становились яркими и ослепительными, Китиара вертела головой во все стороны, но не могла обнаружить источник света, который никак не мог дойти с поверхности: там уже наступила ночь.
«Хватит нервничать, - успокаивала себя Китиара. - Вспышки только помогают, без них я бы ползла тут на ощупь… Наверняка этому есть объяснение, может, светится текущая лава, как в Оплоте… Да, это звучит логично… Но свет не такой красный и тусклый, как дымное пламя Оплота… Не бери в голову, что он мягок и прохладен, как лунный свет… Не бери в голову, что нет жары и других признаков лавы…»
Китиара твёрдо верила, что это лава, а когда объяснение стало ненадёжным ввиду отсутствия её следов, просто решила перестать думать об этом вообще. Фигуры в мантиях чувствовали её приближение, торопливо убираясь с пути в разные стороны. «Вот дурачьё!» - нервно хихикнула она, продолжая идти вперёд. Дорога петляла сквозь лес сверкающих сталагмитов, выводя её из одной пещеры в другую, но всё время убегая вниз, в глубину гор.
Серебряный свет не подводил, исправно освещая путь. Когда Китиару начала мучить жажда и она пожалела, что не захватила с собой мех, за ближайшим поворотом обнаружился быстрый поток с чистой ледяной водой. Он выглядел так, будто кто-то прочёл её мысли и поспешил исполнить желание. Но пока воительница не видела ни одного яйца или пещеры настолько большой, чтобы их там можно было спрятать: ход был узкий, потолок низко нависал над головой, дракон не смог бы засунуть сюда и кончик когтя. Китиара прикинула, что идёт больше часа, и решила, что уже углубилась внутрь горы на несколько лиг.
В скором времени путь вильнул особенно резко, нырнул за огромную чёрную скалу и вывел на широченную площадку. Дальше дорогу преграждала непроницаемая каменная стена.
- Вот это мне нравится гораздо больше, - проговорила довольная Китиара, осматриваясь. - Не люблю, когда всё идёт слишком гладко…
Она прошла вдоль стены и вскоре обнаружила в углу маленькие сводчатые ворота, выкованные из серебра и золота. На них сияло изображение розы, меча и зимородка. Приникнув глазом к щели, Китиара смогла рассмотреть за ними затенённую комнату, где даже магический свет отступал в почтении. Это была гробница. Посреди неё стоял большой саркофаг из белого мрамора - Китиара видела, как камень мерцал в отблесках загадочного света.
- Ну вот, дорогая, ты и нашла своё сокровище! - невесело рассмеялась она.
Не особенно желая тревожить покой мёртвых, Китиара решила искать другой путь. Прошёл час, она взмокла и вымоталась, но не нашла ни единой трещинки в монолитной стене. Китиара ругалась и лупила ногой камень, словно гнев мог помочь ей найти дорогу дальше. Потом она решила вернуться назад и отыскать другую тропу, которую наверняка пропустила, но тут же вспомнила, что ни одной развилки ей не встретилось… «Нужно присесть и подумать, какой путь выбрать, - подумала воительница, заставляя себя успокоиться. - Дорога вела сюда, к могиле. Значит, необходимо исследовать её, иначе я не смогу сказать Лорду Ариакасу, что выполнила задание до конца. Иммолатус мне не поверит, но, если хочет, может сам лезть сюда и проверять…»
Она вернулась к серебряно-золотым воротам. На них не было ни замков, ни запоров, створки сдерживал лишь лёгкий брусок, который легко можно было поднять одной рукой - достаточно просто захотеть…
Китиара подняла руку, но не дотронулась до металла. Ей нестерпимо хотелось развернуться и убежать, мало того, она испытывала желание свернуться в комочек на полу и зарыдать, как ребёнок.
- Это невероятно, - пробормотала она в смятении. - Что со мной? С каких пор я стала бояться ходить по кладбищам ночью? Открывай их немедленно, Китиара Ут-Матар!
Осторожно, словно ожидая, что белый металл обожжёт пальцы, она подняла брусок. Створки слегка колыхнулись в смазанных петлях. Не давая себе времени, чтоб передумать, Китиара смело и решительно распахнула их и вошла в гробницу.
Ничего не произошло. Она усмехнулась своим недавним страхам и быстро осмотрелась. Гробница была небольшой, с куполообразным сводом; саркофаг стоял в самом центре круглого помещения, кроме него, больше ничего не было. Барельефы на стенах изображали сцены битвы: рыцари-копейщики неслись в сражение на спинах драконов, драконы бились с драконами, рыцари поражали странных тварей.
Китиару не особенно заинтересовали барельефы, она не любила истории о прошлом и былой славе. Воительница считала, что у неё должны быть собственные победы, - и это самое главное. Подойдя к противоположной стене, она заметила под слоем ещё одни ворота, на этот раз выкованные из железа.
Вернувшись из интереса к саркофагу, она замерла, поражённая. Труп сэра Найджела, призрака, с которым она говорила в верхнем Храме, лежал на могильной плите. У Китиары перехватило горло, но она сделала шаг вперёд, стараясь не смотреть на тело двухсотлетней давности.
Подойдя ближе, она чуть расслабилась: рыцарь был вырезан из камня, но, покрытый пылью, был неотличим от того, с кем она недавно встретилась. Китиара вздохнула с облегчением: неведомый резчик был настолько искусен - немудрёно ошибиться. Такой же древний изношенный шлем, та же броня, повторенная до последней детали.
Саркофаг был распахнут и пуст. Мраморная крышка с вырезанным рыцарем лежала рядом, но внутри никого не было.
- Куда же он делся? - произнесла удивлённая Китиара. - И что случилось с телом?
Она перегнулась через край саркофага и пошарила рукой в темноте. Рыцарей Соламнии всегда хоронили с оружием. Воительница подумала, что может найти здесь меч или хотя бы кинжал, но тщетно. Саркофаг был абсолютно пуст, не осталось даже мелких косточек. «Вероятно, тело рассыпалось в прах. - Китиара неожиданно вздрогнула. - Чем скорее я выберусь к солнечному свету, тем лучше. Пора к воротам, надеюсь, они выведут меня куда надо…»
- Ты не должна идти дальше, - внезапно проговорил невидимый голос. - То сокровище, про которое я говорил, лежит здесь, можешь его найти.
- Где ты?! - закричала Китиара. - Дай мне тебя увидеть!
Она расслышала сдавленный шёпот, уголком глаза заметила движение, рука метнулась к тому месту, где обычно висел меч, но пальцы ухватили пустоту, и Китиара громко выругалась. Встав спиной к саркофагу, она приготовилась драться со всем, что могло появиться в гробнице, руками, ногами, а если надо, и зубами.
Но никто не собирался атаковать её, вокруг не было ничего угрожающего.
Внезапно за золотыми воротами послышался шорох, словно кто-то полз по каменному полу. Китиара было решила, что это мертвец, но тут до неё донёсся громкий стон, полный боли. Человеческий стон.
- Сэр Найджел? - прошептала она. Никакого ответа.
Китиара поморщилась: только она приблизилась к концу поисков, как появляется новое препятствие.
- Слушай, я сожалею… - крикнула она невидимому человеку за воротами, - но я ничего не могу для тебя сделать. У меня важное поручение, и я не могу терять время. Как только я выберусь, пошлю кого-нибудь в помощь.
Человек застонал снова. Китиара решительно направилась к железным дверям, но на полпути вспомнила слова сэра Динсмура. Сокровище здесь, и, возможно, этот человек его уже нашёл. Она развернулась.
Тихо приближаясь к телу, она старалась соблюдать максимальную осторожность. Кто знает, что ждёт её там? На полу лежала женщина, затянутая в чёрную кожаную одежду под изрубленной стальной броней, лицом уткнувшись в пыль каменных плит. Китиара медленно приблизилась и опустилась рядом на колени. Женщина была вся в крови - видно, недавно выбралась из жаркого боя, - чёрные вьющиеся волосы свалялись от грязи, из раны на животе натекла целая лужа крови. Глядя на пепельный цвет её кожи, Китиара поняла, что та при смерти. Осмотрев раненую, воительница не заметила у неё ни мешка, ни сумки, в которой могло бы лежать сокровище.
Разочарованная, она начала подниматься, когда странное чувство заставило её присмотреться к умирающей. В ней было что-то знакомое. Воительница протянула руку, чтоб отбросить волосы и получше рассмотреть её лицо. Тонкие пальцы… Подрезанные вьющиеся волосы… Волосы, которых она коснулась, были ей знакомы уже много лет… Это её собственные волосы!
Китиара в страхе отдёрнула руку. Во рту пересохло, горло сжал ужас, мысли путались. Она не могла думать, не могла пошевелиться. Её собственные волосы… Её собственное лицо…
Женщина вновь пошевелилась.
- Я всегда любила тебя, полуэльф, - прошептали побелевшие губы.
Это была она. Китиара смотрела на себя, израненную и умирающую.
Вскочив на ноги, воительница бросилась бежать, слепо и безрассудно. Ударившись всем телом о железные ворота, она принялась биться об них, как муха в паутине.
Через некоторое время боль в израненном теле привела Китиару а чувство, крутящаяся тьма перед глазами немного отступила. Она увидела, что на воротах есть ручка, и, с рыданием потянув её, проскочила внутрь. Затем она изо всех сил захлопнула створки за собой.
Китиара привалилась спиной к воротам, слишком слабая от пережитого, чтобы сделать хоть шаг. Она никак не могла отдышаться, сердце лихорадочно билось, пот заливал глаза, а руки дрожали.
- Это была я! - бормотала она, трясясь, как в лихорадке. - Я была там и умирала! Ужасной, мучительной смертью… «Я всегда любила тебя…» Это мой голос! Мои слова! - Она уткнула лицо в ладони, перепуганная насмерть. - Нет! Пожалуйста… нет… я… я… - Китиара замолчала и воззрилась во тьму. - Какая я дура.
Воительница медленно сползла на каменный пол - ноги отказывались держать - и сжала виски, стараясь привести мысли в порядок, отбросить это проклятое видение, оживший призрак…
Это не было реальностью. Это просто не могло ею быть! Китиара провела языком по сухим губам, ощутив вкус пережитого страха. «Я совсем вымоталась, - подумала она, - давно хорошенько не высыпалась… Когда человек долго не спит, он начинает видеть странные вещи. Вспомнить хоть Харвуда на Пыльных равнинах, во время сражений с гоблинами. Простоял на посту три ночи без сна, а потом, безумный, носился по лагерю, крича, что у него в голове ползают змеи…»
Китиара поднялась на ноги, поёжившись от холода металла, так до конца и не справившись с собой.
- Это точно наваждение, никакого другого объяснения быть не может. Если я пойду назад, то ничего не найду, - уверенно сказала она. - Ничего. Пустоту. Никакого тела, только пыль.
Но сил пойти проверить не было. Она тряхнула головой, глубоко вздохнув, впервые осмотревшись по сторонам.
Воительница обнаружила, что находится в огромной пещере поистине циклопических размеров. Из дальнего её конца ощутимо тянуло огнём, тем густым пламенем, что отражается на грудах золота и серебра.
- А вот это уже неплохо, - расслабляясь, произнесла она. - Кажется, мне туда и надо…
Китиара начала пробираться в направлении зарева, довольная, что у неё снова появилась цель и не надо возвращаться в гробницу. Пол пещеры был на удивление ровный, на всём её огромном протяжении. Иммолатус мог легко разместиться здесь в драконьей форме, да ещё и прихватить трёх-четырёх красных подружек. Вряд ли можно было найти место более подходящее для хранения яиц, чем это.
Возбуждённая своим открытием, Китиара припустила бегом, с наслаждением разминая закоченевшее тело. Добежав до места, она задыхалась, но ощущала себя заново родившейся.
В гнезде у дальней стены пещеры лежали сотни и сотни яиц. Огромные яйца. Каждое из них было размером с Китиару и таким толстым, что она едва могла обхватить его руками. От них исходило слабое сияние, золотое или серебряное.
Китиара должна была немедленно приступить к учёту, хотя дело это было скучное и раньше ни капли не привлекало её. Тщательный подсчёт яиц и занесение на карту их точного месторасположения требовали бездну усердия и труда. Но сейчас она с нетерпением ждала этого, ведь за работой можно забыть последние остатки недавнего ужаса, крутящегося в голове. Как только воительница пришла к такому заключению, её щеку тронул порыв свежего воздуха, от которого она уже порядком отвыкла.
Посмотрев в ту сторону, она заметила большой туннель, несомненно ведущий к месту, про которое говорил и которое искал Иммолатус. Замаскированный проход, наполовину заваленный и поросший снаружи густым лесом. Китиара поднялась по нему и, продравшись сквозь густой кустарник, выбралась на широкую каменную площадку. Над ней простиралось звёздное небо, а внизу раскинулся затянутый дымом город Безнадёжность. Время близилось к полуночи, можно было успеть закончить работу и пробраться вниз по склону к лагерю командующего Холоса.
Китиара возвратилась в огромный подземный зал, радуясь, что яйца дают достаточно света для её задачи. Достав маленькую кожаную книжечку, которую дал Иммолатус, она поискала по сторонам, пока не нашла маленький уголёк, который можно использовать вместо пера. Кропотливая работа действительно подействовала на неё успокаивающе. Китиара начала вычерчивать карту, тщательно привязывая её к ориентирам городских стен, чтобы Холос мог максимально легко обнаружить вход, не проходя дорогой через Храм.
Она подумала, как потом будут выгружаться яйца вниз, ведь склоны достаточно круты и опасны, но потом пожала плечами - это не её задача, спасибо Такхизис. Её задание близко к завершению. Пещера была залита призрачным светом, огнями будущих драконов, чьи души сейчас танцуют в звёздных просторах и парят в эфире. Что будет с ними, если они никогда не появятся на свет?
Китиара снова пожала плечами - опять не её проблема. Она осмотрела яйца и решила, что считать их лучше всего рядами, чтобы не сбиться. Вскарабкавшись на длинный выступ, идущий вдоль стены, она положила книжку на колени.
- Ты всё же нашла сокровище, - проговорил голое позади неё.
Китиара торопливо захлопнула книгу и, спрятав её за пазуху, оглянулась.
- А, сэр Найджел, - проговорила она. - Так это ты тут мелькал всё время… Что касается сокровищ, то - ха! Я не находила ничего, кроме этих штук, чем бы они ни были. Похоже на яйца. Большие такие, наверное, из них можно сделать много омлета. Хватит на целую армию, как ты думаешь, кто мог отложить их?
- Это не сокровище, - сказал призрачный рыцарь. - Сокровище было в мавзолее, его оставил там сам Паладайн.
Китиара усмехнулась:
- Передай Паладайну, я предпочитаю сокровища в виде рубинов и изумрудов.
- Ты видела свою смерть. Ужасную смерть, - продолжал сэр Найджел. - И вот почему будущее было показано тебе. Сойди с пути, по которому ты идёшь, сделай первый шаг, чтобы обратить всё то, что ты недавно видела…
Китиара была вымотана и жутко хотела есть. Ей не нравилось любое упоминание о событиях в гробнице, к тому же обожжённая рука вновь напомнила о себе. Вдобавок у неё ещё было полно работы, а тут мерзкие духи так и шныряют вокруг, отвлекая. Кит отвернулась, вновь сосредоточиваясь.
- Слушай, рыцарь, - пробубнила она, - вроде я слышала, как твой Бог звал тебя. Если не хочешь неприятностей, надо бы тебе с ним пообщаться…
Сэр Найджел Динсмур не ответил. Китиара посмотрела через плечо, но за её спиной никого не оказалось. Успокоившись, она выкинула призрака с его «сокровищами» из головы и погрузилась в подсчёты драконьих яиц.

7

- Где Красный?! Передайте приказ Красному!
Рейстлин сидел у себя в палатке, решив занять случайно выпавший свободный вечер изучением книги Магиуса. Он читал её неоднократно, однако многие места оставались непонятными, почерк летописца был едва различим, и теперь Рейстлин изучал книгу медленно, буквально знак за знаком. Время от времени он брался за перо и выписывал самые важные моменты в отдельный пергамент.
- Хоркин зовёт тебя! - прокричал один из солдат, просунув голову сквозь полог. - Он у себя, в шатре магов!
- Ты требовал меня, мастер Хоркин? - произнёс Рейстлин, появляясь в походной лаборатории.
- Угу, Красный, это ты? - Хоркин был поглощён работой и не поднимал глаз.
Перед ним бурлила смесь в маленьком горшке на треноге. Боевой маг хмурился и время от времени помешивал её маленькой ложечкой, стараясь не обжечься.
- Слишком холодная! - свирепо воскликнул он, воззрившись на горшок.
- Ты меня звал? - повторил Рейстлин.
Хоркин кивнул, все так же не поднимая головы:
- Я знаю, что уже поздно, Красный, но есть небольшая работёнка для тебя. Достаточно интересная и уж позабавней моих носков. - Он впервые искоса посмотрел на Рейстлина, который вспыхнул, застигнутый врасплох.
Действительно, юный маг был крайне измучен выполнением чёрной работы в лагере, которую полюбил бы разве что овражный гном: стирка полотен, использующихся под бинты, щипка корпии, сортировка различных трав по мешкам и варка вонючих мазей на жаровнях. Последним приказом для «гнома» стала как раз починка носков Хоркина. Старый маг был никудышной швеёй и, когда обнаружил, что Рейстлин имеет талант к этому делу, полученный во времена, когда близнецы неожиданно осиротели, немедленно завалил своего помощника хозяйственной работой. Рейстлину представлялось, что он неплохо справляется со всеми делами, но, очевидно, это было не так.
- Командующий Моргон сообщил мне, что в лагере союзников есть маг Ложи Красных Мантий. Он мельком видел его, когда проезжал мимо.
- Неужели, мастер Хоркин? - заинтересовался Рейстлин.
- Я тут подумал, тебе может понравиться одно торговое поручение, если ты не очень вымотался.
- Я совершенно не устал, мастер Хоркин! - с энтузиазмом воскликнул Рейстлин. - А что мы будем продавать?
Хоркин задумчиво потёр подбородок:
- Я подумал на досуге… У нас полно свитков, которые мы не можем прочесть, может, этот маг нам поможет? Только не позволяй ему понять, что ты сам их не знаешь, иначе он тут же объявит их хламом, и мы не сможем выменять на них и сломанного амулета.
- Я понял, мастер, - кивнул Рейстлин. То, что он не мог прочесть свитки сам, до сих пор глубоко расстраивало его.
- Кстати, об амулетах, в той коробке, которую ты разбирал и помечал, есть что-нибудь стоящее?
- Тут не угадаешь, - ответил Рейстлин. - Просто потому, что мы не знаем, какое именно применение для данного артефакта измыслит другой маг. Но я могу намекнуть ему, что они гораздо могущественнее, чем кажутся… - добавил он с хитрой улыбкой. - В конце концов, я твой ученик, а значит, мало вероятно, чтобы ты открывал мне истинную стоимость таких вещей.
- Я знал, что ты самый подходящий человек для этого задания, - сказал восхищённый Хоркин. - Возьми ещё с собой несколько целебных мазей для полноты картины. И поглядывай там по сторонам! - Маг протянул юноше мешок монет. - Если приглядишь у него что-то действительно ценное, бери, но, если Красная Мантия будет торговаться, много стали не отдавай. Так, теперь давай прикинем, что нам нужно прежде всего.
Они быстро обсудили необходимый список магических предметов, имеющихся в наличии, и максимальную сумму, которую может заплатить Рейстлин.
- Пять стальных монет за свиток, десять за смесь, двадцать за книгу и двадцать пять за артефакт, это предел, - наконец заявил Хоркин.
Рейстлин попытался доказать, что мастер находится в неведении сегодняшних рыночных цен, но маг был неумолим. Видя его неуступчивость, Рейстлин решил добавить своих денег и прикупить то, что будет неинтересно Хоркину.
- Ага, вот и готово! - удовлетворённо воскликнул Хоркин, заглядывая в свой горшок, содержимое которого активно пузырилось. Прихватив его тряпкой, маг осторожно поднял варево с огня и перелил в большой широкогорлый кувшин. Затянув горлышко тканью, он тщательно обтёр глиняные бока и положил кувшин в корзину. - Возьмёшь с собой к Красной Мантии. Это будет твоим решающим доводом, если что!
- А что это, мастер? - спросил заинтригованный Рейстлин. Он уловил краем глаза только дымящуюся бурую массу, в которой плавали беловатые комки, - Новая смесь?
- Цыплёнок с клёцками и соусом ему на обед, мой собственный рецепт, - важно ответил Хоркин. - Дай ему попробовать, и он отдаст тебе всё, что захочешь! - Он гордо посмотрел на кувшин. - Не родилось ещё мага, способного устоять перед моим цыплёнком с клёцками!
Загруженный выше головы артефактами, чехлами со свитками, кувшином с цыплёнком, многочисленными баночками с мазями и флягой мёда, чтобы окончательно заставить неизвестного мага сказать «да», Рейстлин выбрался из лагеря барона и зашагал к союзникам.
Хоркин и не подумал выделить ему эскорт, хотя если бы он слышал сообщение командующего Моргона о том, что творится в соседнем лагере, то точно передумал бы. Между тем Рейстлин взял только посох Магиуса на случай, если будет нужен свет, и маленький нож для собственной защиты. Ведь он думал, что находится среди друзей.
Первое столкновение произошло, когда он добрался до линии постов войск короля Вильгельма. Солдаты мрачно его разглядывали, но сейчас Рейстлин, привыкший к подобным взглядам дома, знал, что делать. Он заявил, что направляется в лагерь с поручением от командования для торговли с магом Ложи Красных Мантий.
Сначала солдаты вообще не понимали, о чём он говорит. Какая ещё Красная Мантия? Никто не знал, пока один из воинов не вспомнил, что действительно вчера в лагерь прибыл маг из этой Ложи, появившись из ниоткуда, скользкий тип, который никому не понравился… Хотели даже перерезать ему горло, но никто не решился…
Красная Мантия потребовал немедленно проводить себя к Холосу, и, к всеобщему удивлению, тот сразу принял его. Командующий распорядился немедленно поставить для него отдельный шатёр, и среди солдат уже поползли слухи, что это его давно потерянный родственник…
Солдаты пропустили Рейстлина дальше, поверхностно его осмотрев, - никто не осмелился копаться в вещах мага. Кто-то даже намекнул ему в спину, что, если он оставит корзину у них, а Красную Мантию заберёт с собой, это будет прекрасной сделкой для всех. Очевидно, в отличие от Хоркина, маги не пользовались здесь уважением среди простых солдат.
«Я не так одинок», - подумал Рейстлин, идя вглубь лагеря Холоса. Он видел, как жестоко наказывают солдат, но не стал останавливаться, выясняя подробности. Прошёл мимо воинов, лежащих без сознания на земле, предположив, что это новый метод обучения в войсках, не удостоив их вторым взглядом. Он не увидел виселиц с болтающимися телами, а вся окружающая его стальная дисциплина совершенно не волновала Рейстлина. Он у всех расспрашивал, как пройти к шатру боевого мага.
Отвечали ему без охоты, а один человек так вообще спросил, уверен ли он, что хочет торговать с этим магом. Как только разговор заходил о странном маге, люди начинали нервно оборачиваться, со страхом осматриваясь по сторонам. От такого поведения окружающих мнение о коллеге взлетело у Рейстлина на необычайную высоту.
Наконец он нашёл шатёр собрата по Ложе, стоящий на краю лагеря, особняком от других. Шатёр был огромный и просторный, Рейстлин задержался на миг у входа, чтобы успокоить дыхание и привести мысли в порядок. Сейчас он увидит настоящего боевого мага, Красную Мантию, возможно очень высокопоставленного. Вдруг ему необходим ученик…
Сейчас Рейстлин не мог уйти от Хоркина, делом чести было выполнить условия договора с бароном. Но тут подворачивался прекрасный шанс стать знаменитым, и кто знает, если он произведёт благоприятное впечатление на мага… Красная Мантия мог бы выкупить его контракт и немедленно сделать Рейстлина своим учеником.
Все юные состоят целиком из мечтаний…
Глядя сквозь щёлку приоткрытого полога, юноша увидел только красные пляшущие языки пламени в плошке с ароматным маслом и услышал свистящее дыхание.
Глубоко вдохнув, Рейстлин собрался предстать холодным и опытным профессионалом. Он переложил кувшин с цыплёнком в руку, которой держал посох Магиуса, и осторожно откинул полог.
- Это ты, слизняк? - прогрохотал голос изнутри. - Если так, прекрати трясти эту дешёвую тряпку и докладывай. Что ты нашла в том проклятом Храме?

Предыдущая страница 20 Следующая страница


21 Маргарет Уэйс, Дон Перрин

Рейстлин очутился в неудобном положении. Юноша должен был признаться, что он не ожидаемый «слизняк», и только после этого представиться. Хуже того, его лёгкие начало жечь огнём, поэтому Рейстлин прочистил их одним резким громким кашлем и решил притвориться, что ничего не слышал.
- Извини, что побеспокоил тебя, мастер, - произнёс он с облегчением, чувствуя, что судорога отступает. - Меня зовут Рейстлин Маджере, и я маг Ложи Красных Мантий на службе барона Айвора Лэнгтри. У меня есть различные свитки, артефакты и смеси, и я прибыл, чтобы узнать, не захочешь ли ты вступить в обмен?
- Пошёл в Бездну!
Совершенно сбитый с толку грубой репликой, Рейстлин тупо уставился на полог шатра. Что бы он ни прокручивал в уме, а такой встречи не ожидал. Юноша встречал мало магов, но даже великий и могучий Пар-Салиан не отказал бы себе в возможности узнать что-то новое. Одно любопытство должно было заставить странного мага высунуть нос из шатра и хотя бы осмотреть товары.
Рейстлин осмелился заглянуть внутрь, надеясь увидеть своего собеседника. Красная Мантия сидел, откинувшись в глубоком кресле, почти скрытый тенями.
- Может, ты не так понял меня, мастер, - как можно мягче произнёс Рейстлин. - У меня с собой много магических предметов большой силы, многие необычайно редки…
Внезапно он услышал звук, словно закипел большой чайник, затем сердитый шорох одежд - и полог шатра отлетел в сторону, сорванный могучим ударом. Огненные глаза глянули на него из темноты, ярость ударила подобно горячему ветру.
Рейстлин невольно отступил на шаг.
- Оставь меня в покое, - прорычал Красная Мантия, - или, клянусь Тёмной Королевой, я сам отправлю тебя в Бездну!
Внезапно его глаза расширились, а яростные слова замерли на губах. Боевой маг смотрел не на Рейстлина, а на посох в его руках. Что касается самого Рейстлина, то он изумлённо воззрился на появившегося перед ним Красную Мантию. Оба замерли, не говоря ни слова, наблюдая вещи, которые не собирались увидеть.
- Чего ты на меня вылупился? - первым опомнился Красная Мантия.
- Я мог бы задать тот же вопрос, мастер, - поколебавшись, ответил Рейстлин.
- Ты мне неинтересен, слизняк, - пророкотал Иммолатус, и это было достаточно верно - на человека он бросил только мимолётный взгляд, сосредоточившись на посохе.
Первым желанием дракона было схватить посох и немедленно сжечь хозяина. Его пальцы задёргались, заклинание вспухло на языке, но Иммолатус смог противостоять первому порыву - убийство человека оставило бы жирный чёрный след у его шатра, вызвав ненужное внимание и расспросы. Но больше всего ему хотелось выяснить о посохе побольше, а жирное пятно плохо отвечает на вопросы.
Он понял, что необходимо будет проявить эту… Как её всегда называла Ут-Матар? Дипломатию! Он должен применить дипломатию в отношении этого человечишки. Это будет трудно, потому что на самом деле Иммолатусу хотелось распороть слизняка вдоль и вскрыть ему черепушку остро заточенным когтем.
- Тебе лучше войти, - пробормотал Иммолатус, полагая, что это необычайно радушное приглашение.
Рейстлин остался стоять, где стоял, не пошевелившись. Он начал привыкать к своему извращённому зрению, смотря на мир сквозь зрачки в форме песочных часов, заставляющих все умирать под властью времени. Глядя на этого мага, а ему не исполнилось и сорока, Рейстлин должен был видеть Красную Мантию морщинистым и старым, а вместо этого он видел словно размазанный портрет, где два лица никак не могли соединиться в одно. Неведомый художник позволил своим краскам лечь как попало, сливаясь и размазываясь одновременно.
Одним лицом было обычное лицо мага, другое лицо пряталось за ним, но Рейстлин улавливал что-то ярко-красное, нестерпимо алое. Во втором лице было что-то от рептилии, так же как и в первом, хорошо видном. Юноше показалось, что если бы он сосредоточился, то смог бы ясно различить и второе лицо. Но каждый раз, когда он пытался так сделать, второе лицо плыло и пряталось в чертах первого. Но глаза у этих лиц были одинаковые, ярко-огненные, бушующие, смертельно опасные. Впрочем, все маги очень опасные люди…
Немного поразмышляв, Рейстлин вошёл внутрь по той же самой причине, по которой был приглашён, - им двигало любопытство.
Высокий и худой, Красная Мантия прошагал, шелестя дорогими одеждами, к маленькому стулу в конце низкого стола и сел, резким жестом показав Рейстлину на второй стул. Его движения, были и изящны и неуклюжи одновременно, под стать двойному портрету. Лёгкие движения - порхание пальцев или небольшой наклон головы - были исполнены непередаваемой грации. Другие, например усаживание за стол, были затруднены и нарочиты, словно непривычны ему и должны тщательно контролироваться.
- Показывай, что принёс, - проговорил Иммолатус. Решивший разобраться в этой тайне до конца, Рейстлин не ответил, молча глядя на Красную Мантию и сжимая в руках свитки и корзину.
- Чего, во имя Бездны, ты снова уставился на меня своими уродливыми глазами? - раздражённо спросил Иммолатус. - Ты пришёл торговать, так давай показывай! - Он нетерпеливо провёл по поверхности стола длинным ногтем указательного пальца.
Его интересовал только один предмет в шатре, и это был посох Магиуса. Но сначала надо было узнать о человеке побольше, особенно о том, представляет ли он, чем владеет. Конечно, Иммолатусу уже встречались люди, владевшие посохом, - его память была так же остра, как и зубы. «Посмотрим на новенького…» - решил дракон.
Рейстлин опустил взгляд, решив воздержаться от комментариев относительно двойной внешности сидящего перед ним мага. Он старше и опытней, к чему лишние вопросы. Рейстлин чувствовал, что стоит посреди вихря магической энергии, сила бурлила и потрескивала вокруг, и вся она исходила от сидящего перед ним мужчины. Даже в присутствии главы Конклава ему не доводилось выдерживать подобный магический шторм. Рейстлин лишний раз осознал своё ничтожество и решил расшибиться в лепёшку, но стать учеником этого человека.
Чтобы поудобнее разложить принесённые товары, Рейстлин прислонил посох к походному столу. Рука Иммолатуса резко рванулась к нему, стремясь схватить. Рейстлин увидел движение и, уронив корзину, дёрнул его обратно, прижав к себе.
- Прекрасная палка для ходьбы. - Иммолатус обнажил острые зубы в любезной улыбке, как ему представлялось. - Где ты достал её?
Рейстлин не имел никакого желания обсуждать посох и снова притворился, что недослышал. Удерживая посох одной рукой, он разворачивал свитки и артефакты, доставал фляги, словно коробейник на ярмарке.
- У нас есть несколько очень интересных предметов, мастер. Вот свиток, захваченный у Чёрных Мантий, его прежний хозяин имел очень высокий ранг, а вот…
Иммолатус внезапно протянул руку, схватил все свитки, микстуры, фляги и смахнул их со стола.
- Меня интересует только один предмет, который я хочу приобрести! - заорал он, пристально глядя на посох.
Тубусы свитков раскатились по полу, артефакты рассыпались по всем углам. Кувшин шмякнулся об пол и разбился, забрызгав бульоном мантию Рейстлина.
- Это один из тех магических предметов, который не продаётся, мастер. - Юноша вцепился в древко так сильно, что суставы побелели, а мускулы руки свело судорогой. - Но среди остальных из них есть немало сильных…
- Аргх! - вскипел Иммолатус. По его телу прошла странная судорога, словно на миг оно лишилось костей. - В моём мизинце больше силы, чем во всех твоих, артефактах, вместе взятых! И ты ещё имеешь наглость пытаться продать их! Кроме посоха, конечно… Возможно, я очень им заинтересован… Как он попал к тебе в руки?
На кончике языка Рейстлина так и скакала правда. Ему хотелось гордо сказать, что посох подарен самим великим Пар-Салианом, но врождённая подозрительность юноши заставила зубы сжать непокорный язык. Кроме того, описав посох как подарок главы Конклава, он вызвал бы ещё большее желание у этого странного мага, повысив ценность артефакта. Но Рейстлин не желал больше иметь дела с Красной Мантией, а хотел как можно скорее убраться отсюда.
- Этот посох уже несколько поколений принадлежит моей семье, - сказал он, оглядываясь на выход из шатра. - Потому, уважаемый мастер, я вынужден хранить честь семьи и соблюдать наши традиции. Я вижу, наша сделка не состоится, и желаю тебе всего хорошего…
Случайно Рейстлин произнёс слова, спасшие ему жизнь. Иммолатус немедленно пришёл к заключению, что Рейстлин - потомок великого Магиуса.
Несомненно, тот перед смертью подробно описал, как и с какой целью необходимо использовать сей мощный магический предмет, или хотя бы рассказал как. Сейчас, получше присмотревшись к молодому человеку, Иммолатус даже начал находить в нём некое сходство с прославленным предком. Именно Магиус был тем, кто так жестоко исполосовал его в прошлые годы. Именно этот проклятый посох нанёс такие раны, которые, даже зажив, веками мучили его и терзают до сих пор.
Но как же он вожделел этот мощный артефакт, мечты об обладании которым не покидали его никогда! Иногда желание настолько ослепляло Иммолатуса, что он легко отдал бы за посох все сокровища своей пещеры. Дракон должен был им владеть, чтобы рассчитаться со своими врагами, убивать и крушить, мстить за то, что когда-то его самого чуть не уничтожили посохом Магиуса…
Но в человеческом теле у него не было шанса победить мага! Несколько мгновений дракон готов был сбросить личину и предстать в своём истинном обличье, но сдержался. Он должен отомстить всем сразу - серебряным и золотым драконам, двуличной Королеве и, естественно, потомкам Магиуса. Он ждал долго, бесконечно долго, и ещё два-три дня ожидания будут лишь маленькими капельками в океане его терпения.
- Не забудь свои пустозвонные вещички, торгаш! - презрительно сказал Иммолатус, оглядывая рассыпавшиеся у его ног артефакты и свитки.
Но Рейстлин и не думал ползать по полу на коленях, собирая кольца и фляги, одновременно становясь уязвимым для нападения.
- Это тебе, мастер, на память, - чуть поклонился юноша, - раз ты говоришь, что они ничего не стоят…
Он использовал поклон как оправдание к завершению разговора и изящно выскользнул из шатра, так и не повернувшись к Иммолатусу спиной.
Дракон мрачно следил, как уходит Рейстлин, вернее, как уходит его посох, мрачно полыхая рубиновыми глазами, такими же яркими и притягивающими, как навершие могучего артефакта… Если бы десятая часть этой энергии могла попасть на посох, наследие Магиуса вспыхнуло бы в один миг.
Рейстлин уносил ноги от шатра так быстро, как только мог, не видя ничего вокруг и слабо понимая, куда вообще движется. Сейчас его заботило одно - чтобы между ним и странным человеком со стёртым лицом и смертельными глазами легло как можно большее расстояние. Только завидев палатки своего лагеря и сотни прекрасно вооружённых солдат рядом, он чуть замедлил темп.
С облегчением вздохнув, Рейстлин натянул капюшон поглубже и, выбрав окольную дорогу, отправился к своей палатке. Сейчас он не хотел говорить ни с кем, а в особенности с Хоркином.
Скрывшись от посторонних глаз, маг устало упал на кровать, чувствуя, как его заливает липкий пот и холодный комок прыгает в животе.
Все ещё сжимая посох в руке, он глянул на свои сапоги, густо забрызганные куриным бульоном. Резкий запах наложился на пережитый недавний ужас, память об огненных глазах мага, беспомощное осознание того, что если бы Красная Мантия захотел отнять у него посох, он бы это легко сделал, - и Рейстлина неожиданно вырвало.
Ещё долгие месяцы после этого один вид вареной курицы будет поднимать в юноше такую волну тошноты, что он будет немедленно убегать из-за стола, к тихой радости Карамона.
Справившись с дурнотой, Рейстлин ощутил себя настолько лучше, что даже поднялся на ноги и отправился с докладом к Хоркину. По дороге он тщательно обдумал, что именно рассказать своему учителю. Сначала юный маг предполагал наврать с три короба, но тогда бы он оказался со всех сторон полным дураком, и Рейстлин решил открыть правду. Не из благородства, а потому, если честно, что так и не смог придумать убедительной лжи, которая бы объяснила пропажу всех его товаров.
«Вот где шляется этот кендер, когда в нём действительно нуждаешься?» - с раздражением подумал он.
Хоркин едва не упад со стула, когда увидел вошедшего Рейстлина с пустыми руками. Удивление сменил гнев, когда юноша честно и спокойно признал, что сбежал из шатра Красной Мантии, оставив там все свитки и артефакты,
- Я думаю, тебе лучше объясниться, Красный, - мрачно пророкотал боевой маг.
Рейстлин подробно рассказал про весь путь в мельчайших деталях, описал Красную Мантию и свой собственный страх, когда он понял, что красный маг сейчас нападёт на него, чтоб заполучить посох. Он умолчал только про странные лица, которые беспрерывно сливались и разделялись, потому что даже сам не мог до конца понять, было это на самом деле или нет.
Сначала Хоркин слушал его с крайним подозрением, уверенный, что Рейстлин продал все до последнего колечка, а деньги припрятал для себя. Он, не отрываясь, смотрел в глаза ученика, ища хоть каплю лжи, которая могла в них отразиться.
Но и следа неправды не промелькнуло в песочных зрачках. Рейстлин бледнел, когда рассказывал об их страшной встрече, начинал слабо дрожать, и тень ужаса металась в его глазах. Он продолжал говорить, пересиливая себя, и чем ближе его рассказ подходил к концу, тем больше Хоркин начинал верить в то, что это правда, какой бы невероятной она ни выглядела.
- Говоришь, этот маг очень силён? - задумчиво потёр подбородок Хоркин, как всегда делал, когда бывал крайне озадачен.
Рейстлин выскочил наружу, он не мог сидеть неподвижно, даже несмотря на то, что смертельно устал, - ему было необходимо успокоиться, а внутри маленького шатра боевого мага места для этого не было. Посох из рук Рейстлин не выпускал.
- Силён?! - воскликнул он, вбегая обратно. - Да я стоял рядом с великим Пар-Салианом, который, как многие уверяют, один из сильнейших архимагов из когда-либо появлявшихся на свет. Так вот, сила, которая от него исходила, была как летний, дождик по сравнению с тем штормом, что излучал тот человек!
- Да ещё и Красная Мантия, кроме всего…
Рейстлин заколебался, не зная, что ответить.
- Позволь мне сказать, мастер Хоркин… Хотя этот маг и носит красные одежды, но у меня создалось сильное впечатление, что делает он это не из уважения к одному из Богов магии, а скорее… - Рейстлин беспомощно дёрнул плечами. - Ну, вроде как под цвет кожи…
- Красные глаза и оранжевая кожа… Может, он альбинос? Я знавал одного альбиноса, у барона в штурмовом отряде, так он…
- Прошу прощения, мастер, - нетерпеливо прервал его воспоминания Рейстлин, - но что нам теперь делать?
- Делать? Ты о чём? Ах, о маге… - Хоркин покачал головой. - Да оставь его в покое - и все. Давай посмотрим в лицо фактам, Красный. Несомненно, он украл наши припасы, но там не было ничего ценного, а посохом Красная Мантия завладеть не смог. Это, кстати, его серьёзная промашка, но всё равно, я думаю, надо доложить барону…
- Расскажешь, как я улепётывал в панике? - горько спросил Рейстлин.
- Конечно нет, Красный, - мягко ответил Хоркин. - В сложившихся обстоятельствах, я думаю, ты всё сделал правильно. Барону я скажу, что нам этот маг кажется очень подозрительным. После того, что он сам наблюдал в лагере союзников, не думаю, что он сильно удивится, - усмехнулся старый маг.
- Возможно, этот Красная Мантия на самом деле ренегат и отступник… - произнёс Рейстлин.
- Что ж, Красный, может быть, очень может быть… - Хоркин отвернулся от него.
Маги-ренегаты не признавали законов, установленных в своё время Конклавом Магов, которые регулировали, как и каким образом обращаться с мощнейшими энергиями, и кроме простых людей защищали прежде всего самого мага, предоставляя ему права, но и накладывая определённые обязательства. Ренегат был опасностью для всех членов Конклава и в случае обнаружения подлежал немедленному уничтожению.
- Да и потом, что ты с ним будешь делать, Красный? - продолжал Хоркин. - Бросишь ему вызов и предложишь дуэль?
- Раньше я бы попробовал, - сказал Рейстлин с лёгкой улыбкой, вспоминая, как однажды вызвал на дуэль другого ренегата - с почти фатальными результатами… - Но я выучил свой урок и не такой глупец, чтобы бросать вызов магу, превосходящему меня в сотни раз.
- Ну не прибедняйся, Красный, - улыбнулся в ответ Хоркин. - У тебя сильный талант, просто ты очень молод. Но когда-нибудь ты превзойдёшь лучшего из них…
Рейстлин очень удивился комплименту в свой адрес - это был первый раз, когда Хоркин хоть как-то выразил ему своё одобрение.
- Спасибо, мастер…
- Но только день тот придёт очень нескоро, - бодро прервал его Хоркин. - Особенно если посмотреть, как ты применяешь заклятие «горящие руки». Ты хоть раз смог не запалить на себе одежду?
- Но, мастер, я же сказал тебе тогда, что нездоров… - начал Рейстлин.
Боевой маг рассмеялся:
- Я же просто подтруниваю над тобой, Красный, а ты кидаешься в бой!
Рейстлин был совершенно не в том настроении, чтобы весело шутить с наставником.
- Прости меня, мастер, я очень устал. А завтра ещё намечается первый штурм, поэтому я, с твоего разрешения, отправлюсь спать.
- Все это очень странно… - пробормотал себе под нос Хоркин, когда его ученик удалился. - Маг-альбинос. Голова… Ничего подобного я не встречал на всём Ансалоне… Хотя с каждым годом Кринн становится все более странным местом… Очень странным местом…
Тряхнув головой, Хоркин отправился к барону выпить за все странности мира, вместе взятые.

8

Айвор Лэнгтри ничего не рассказал своим бойцам о командующем Холосе и его оскорбительных речах, но и не приказывал телохранителям держать язык за зубами. Известие о «стае обделавшихся собак» облетело лагерь наёмников со скоростью огня, пожирающего лесную чащу перепрыгивая от одной группы людей к другой.
Солдаты клялись взять западную стену, чтобы у Холоса глаза лопнули, да и не только стену, а весь город, ещё до завтрака. Известие о том, что первым пойдёт штурмовой отряд, было встречено с глухим завистливым ропотом, между тем как сами штурмовики скромно полировали броню, словно ничего не произошло.
- Рейст! - Карамон ураганом ворвался в палатку брата, - Ты слышал?…
- Слушай, я пытаюсь уснуть, - недовольно пробурчал юный маг. - Приходи позже.
- Но это важно, Рейст, наш отряд будет…
- Ты уронил мой посох, - констатировал Рейстлин.
- Мне жаль, я сейчас поставлю на место…
- Не трогай! - прикрикнул маг, слез с кровати, поднял своё сокровище и поставил у изголовья. - Ну, что же ты от меня хочешь? - спросил он устало. - Давай говори живее, а то я валюсь с ног…
Но даже ворчание брата и его плохое настроение не могли уменьшить гордость и радость Карамона. Он раздувался от этих чувств, к которым добавлялось волнение. Казалось, ещё немного - и силач заполнит собой всю палатку, расплющив и задушив близнеца.
- Наш отряд избран быть первым в завтрашнем сражении. «Первый удар», как сказал мастер Сенедж. Ты пойдёшь с нами, Рейст? Это же будет нашей первой битвой!
Рейстлин некоторое время молча смотрел в темноту, потому произнёс:
- Может быть… Пока я не получил никаких приказов на этот счёт.
- Вот как… очень жаль… - Карамон на мгновение расстроился, но потом снова воспрянул духом. - Получишь ещё, я в этом не сомневаюсь. Это же наша первая битва!
Рейстлин отвернулся от брата, и Карамон понял, что пора уходить.
- Ладно, мне ещё надо меч подточить, увидимся утром, Рейст! Спокойной ночи!
Карамон унёсся с таким же шумом и треском, как и появился.
- Извини, мастер, - произнёс Рейстлин, стоя у входа в шатёр Хоркина, - ты не спишь?
- Сплю! - донёсся рычащий ответ.
- Я сожалею, что разбудил тебя. - Рейстлин скользнул в шатёр, где лежал Хоркин, с головой укрывшись одеялом. - Но я только что узнал, что отряд, где служит мой брат, первым нападёт на западную стену. Я подумал, может, ты захочешь, чтобы я приготовил некоторые мази…
Хоркин резко сел в постели, в его глазах, отражающих свет посоха, не было и тени сна. Вещи были разложены рядом с кроватью в полной готовности, а сам он лишь чутко дремал.
- Выключи свой проклятый свет, Красный! Ты что, хочешь меня ослепить? Вот, теперь лучше. Так, что за слухи ты мне тут вливаешь в уши?
Рейстлин терпеливо повторил все заново, стоя посреди старого шатра, пропитанного запахом застарелого пота и различных трав.
- И ты меня разбудил только для того, чтоб высказать это? - проворчал Хоркин. Откинувшись назад, он натянул одеяло на плечи. - Нам обоим нужно поспать, Красный, завтра будет много раненых.
- Да, мастер. Но как насчёт битвы?…
- Барон не отдавал мне никаких приказов насчёт завтрашней битвы, но, возможно… - Хоркин хотел съязвить, но вместо этого зевнул, - он дал их тебе.
- Нет, мастер, но я думал…
- Тогда иди, подумай снова! - рявкнул Хоркин. - Послушай меня, Красный, завтрашний манёвр - это так, пустячок, перестрелка, мы просто проверим, на что способен город. И только последний глупец в первом штурме выложит все козыри, которые имеет, а мы с тобой очень большие козыри. Барон выводит магов на сцену в последнем акте, к всеобщему удивлению и поражению… А теперь иди и дай мне хоть немного поспать!
Хоркин натянул одеяло на голову.
Никто не мог спокойно улечься спать в ту ночь. Каждому хотелось подольше посидеть у костра, хвастаясь боевыми подвигами или сожалея, что он не будет участвовать в завтрашнем штурме. Сержанты дали им выговориться, а потом скомандовали отбой, иначе завтра все будут как сонные мухи. Лагерь слегка успокоился, хотя заснуть смогли немногие.
Рейстлин дошёл до своей палатки и свалился с необычайно сильным приступом кашля, весь остаток ночи пытаясь нормально вздохнуть. Барон лежал в шатре и думал о неприятных вещах, услышанных от командующего Холоса, и как им противостоять. Хоркин, разбуженный Рейстлином, не мог заснуть вообще. Он мрачно лежал в кровати, призывая проклятия на голову своего ученика и размышляя о завтрашнем штурме. Его обычно улыбающееся лицо сейчас было сосредоточенно, он молил свою дорогую Луни ниспослать ему сон. Крыса в тревоге смотрел в ночное небо - кто-то ему сказал, что его могут оставить завтра в лагере из-за его маленького роста. Карамон, отполировавший броню едва не до дырок, завернувшись в одеяло, думал: «А вот интересно, я могу завтра запросто умереть?»
Некоторое время спустя он открыл глаза, обнаружив, что уже утро.
Небо было жемчужно-серым, затянутым низкими облаками до самого горизонта, и, хотя дождя не было, лагерь был мокрым от влаги. Ветер нёс в себе заряды тёплой сырости, вяло трепыхая набрякшие знамёна. Звуки казались глухими и расплывчатыми, словно под водой, даже молот кузнеца ударял о наковальню мягко и не звонко.
Отряд мастера Сенеджа проснулся рано, выстроившись перед своими палатками.
- Первый в бою, первый к завтраку! - произнёс, усмехаясь, Карамон, хлопнув Крысу по спине. - Такой порядок мне по душе.
За все последние дни, что штурмовой отряд стоял в охранении и производил разведку, он первым встречал повозки с едой, передавая их потом остальным наёмникам изрядно опустошёнными. Штурмовики, смеясь, называли солдат других отрядов «овражными гномами», вызывая к себе жуткую зависть. Сейчас лагерь ещё спал, а им уже давали еду. Просидевший за время обучения на холодной овсянке, Карамон с жадностью смотрел на скворчащий бекон и ломти свежего хлеба.
- А ты что, не собираешься есть? - спросил он Крысу,
- Нет, Карамон, кусок в рот не лезет, - проговорил тот. - Слушай, а Дамарк действительно сказал правду? Ты тоже думаешь, что сержант не позволит мне…
- Давай наваливай в тарелку, - подтолкнул его Карамон. - Я доем, если ты не осилишь. Крыса хочет ещё вон тех пирогов! - громко добавил он - уже повару.
После этого силач спокойно разместился за столом с двумя тарелками, а Крыса сидел рядом и грыз ногти, бросая на сержанта Немисс жалостливые взгляды.
Обнаружив, что рядом с ним стоит брат, Карамон оторвался от еды и проговорил с набитым ртом:
- Привет, Рейст!
Рейстлин был бледнее обычного, под глазами залегли чёрные круги, плащ насквозь промок. Дрожащей рукой маг опирался на посох.
- Неважно выглядишь, Рейст, - встревожился Карамон, забыв о завтраке и вскакивая. - Как ты себя чувствуешь?
- Плохо, - едва выдавил Рейстлин. - Очень плохо. Но я никогда не чувствую себя хорошо… Если бы ты знал, чем я занимался всю ночь… Да не бледней ты так, мне уже лучше, просто тяжело долго стоять на ногах. И у меня есть обязанности, к примеру, подготовка бинтов в лекарском шатре, - ожесточённо проговорил Рейстлин. - Я пришёл сюда пожелать вам удачи, - Тонкие пальцы Рейстлина легли на плечо близнеца, - Береги себя, брат.
- Ну да… Конечно… Обязательно… Спасибо, Рейст, - прогудел тронутый Карамон. Он собрался сказать, чтобы брат тоже берег себя, но, когда слова нашлись, Рейстлин уже ушёл.
- Ну и странные дела творятся, - протянул Крыса, когда силач рухнул на скамью и снова принялся за завтрак.

Предыдущая страница 21 Следующая страница


Братья по оружию 22

- А как же! - проговорил с ликующей улыбкой Карамон. - Мы же близнецы!
- Да, я знаю… просто я…
- Что ты? - в упор посмотрел силач на полукендера. Крыса хотел сказать, что никогда ещё не видел, чтобы Рейстлин проявил хоть капельку любви или братской заботы, и было странно, что он сделал сейчас, но, посмотрев на довольное лицо Карамона, передумал.
- Просто хотел отдать тебе своё мясо. Будешь?
- Давай, - усмехнулся Карамон, - сыпь все в кучу.
Засидевшись, он не успел расправиться и со своей порцией, когда барабаны начали отбивать общую готовность. Солдаты штурмового отряда спешно кинулись облачаться в броню и вооружаться.
Пошёл лёгкий дождь, заливаясь в шлемы и щели доспехов. Капельки воды оседали на бородах и усах, заставляя солдат протирать лица, чтобы лучше видеть. Пальцы скользили на металле застёжек, разбухшие кожаные ремни с трудом поддавались усилиям. Никакая смазка полностью не уберегала от влаги, рукояти мечей скользили во влажных ладонях.
Но самое загадочное творилось со стенами города, которые дождь заставил поменять цвет. Они были сложены из светло-коричневых тёсаных скальных плит, но, когда вода намочила их, стены приняли красноватый оттенок, словно покрытые тонким слоем крови.
Солдаты мрачно смотрели на них и с надеждой переводили взгляды на небо, ожидая, что дождь кончится.
Крыса, смаргивая воду с ресниц, помогал Карамону надевать кожаную броню, которая сильно отличалась от той, что обычно носил штурмовой отряд в разведке. Эта броня защищала руки и шею и, кроме того, была усилена стальными пластинами. Весила такая броня больше, но, естественно, обеспечивала гораздо лучшую защиту. Она была одолжена у обычных подразделений вместе с большими щитами, которые сегодня могли пригодиться штурмовикам.
Крыса был мрачным - слухи в отношении его оказались верными. Полукендеру приказали остаться, в то время как остальные пойдут на штурм. Крыса умолял и даже спорил, но сержант Немисс была неумолима и, наконец, схватила щит, швырнув его полукендеру. Тяжёлый щит накрыл Крысу и едва не похоронил его под собой.
- Сам видишь, - сказала она, - ты его даже поднять не можешь.
Штурмовики расхохотались. Крыса копошился под тяжёлым щитом, все ещё не согласный. Сержант Немисс вытащила его, встряхнула за плечи и заявила:
- Ты настоящий храбрец, просто не вышел ростом. Если бы ты нашёл большой щит, который можешь нести, я бы тебя взяла вместе со всеми.
После этого сержант приказала полукендеру помогать другим солдатам надевать броню. Он подчинился, но не переставал стенать и жаловаться, что это несправедливо.
- Я прошёл такое же обучение, как и остальные, а они теперь будут думать, что я трус. Почему я не могу идти в бой со старым щитом?
Внезапно жалобы прекратились.
Карамон, ужасно переживавший за друга, но уже начинавший раздражаться, решил, что Крыса смирился с жестокой судьбой.
- Увидимся, когда мы захватим ту стену, - сказал он, надевая шлем.
- Удачи, Карамон! - с улыбкой ответил Крыса, пожимая ему руку.
Карамон подозрительно уставился на друга. Точно такую же улыбку, сладкую и невинную, он часто наблюдал на лице Тассельхофа Непоседы. Это было очень подозрительно. Но силач не успел додумать серьёзную мысль о том, что задумал Крыса, поскольку сержант Немисс призвала всех к вниманию.
К ним приближался мастер Сенедж. Соскочив с жеребца, он быстро, но внимательно осмотрел снаряжение каждого солдата, проверив, как затянуты ремни и наточены копья. Закончив, мастер обнаружил, что вокруг его отряда собрался весь лагерь - проводить их в бой и послушать, что он скажет.
- Парни, сегодня мы проверим на прочность западную стену, - крикнул мастер Сенедж. - Посмотреть, какие неожиданности ждут нас дальше. Задание простое: максимально сомкните ряды, щиты вверх и бегом к стене. Обстрел лучников будет серьёзным, но, пока держится строй, они нам не страшны. Наши лучники попробуют очистить стены, но не надо думать, будто они сделают всю работу. Когда я наблюдал за их тренировкой, то боялся, что они скорее положат нас, чем помогут убить врагов.
Отряд лучников громко засвистел и заулюлюкал, штурмовики заржали. Напряжённость ослабла, а это было именно то, чего мастер Сенедж добивался. Он знал, что, если в городе сидят не дети и инвалиды, у его отряда будут большие трудности. Кто стоит на стенах, и каковы будут проблемы - вот два самых главных вопроса сегодняшнего сражения. Мастер не упомянул армию союзников, собравшуюся понаблюдать за ними, - огромная фигура их командира была видна всем в безопасной от стрел зоне.
- Тогда хватит болтать! - заорал Сенедж. - Как только мы получим сигнал, что лучники заняли позицию, выдвигаемся вперёд, делаем своё дело, потом успеваем к обеду. - Он осмотрел штурмовиков, остановив взгляд на Карамоне, - Мы же первые получаем и обед, Маджере, - усмехнулся он.
Карамон покраснел, а потом добродушно рассмеялся. Штурмовики, выстроившиеся плотным строем, собрались у выхода из лагеря; Карамон стоял в последней, третьей шеренге. Командир занял место перед строем, помощник увёл его жеребца - Сенедж собирался лично вести свой отряд в атаку. Когда мастер поднял меч, Карамон ощутил, как что-то стукнуло его в спину. Оглянувшись, он заметил Крысу, стоявшего вплотную к нему, почти наступая на пятки.
- Сержант сказала, что я могу идти, если найду большой щит, который смогу нести. Я думаю - им будешь ты, Карамон, и надеюсь, ты не возражаешь.
Карамон не решил, возражает он или нет, у него просто не осталось времени - сигнальный флаг справа опустился и поднялся вновь: «Лучники готовы».
- Вперёд! - заорал Сенедж. - Штурмовики всегда первые в бою!
Отряд шагнул в ногу, медленно и неуклонно двинулся вперёд, ведомый знаменем, реющим позади командира. Одновременно в лагере мощно ударили барабаны, помогающие солдатам держать строй. Левые ноги синхронно ударяли о землю вместе с тяжёлым басом барабана. Щиты покачивались в унисон, воины пожирали глазами приближающуюся стену. Музыка усилила волнение Карамона, он смотрел на товарищей по сторонам, раздуваясь от гордости. Никогда ещё силач не ощущал подобной близости к людям, как к этим солдатам, идущим вместе на смерть. Лёгкое покалывание страха в низу живота улетучилось. Он был неудержим, и ничто не могло остановить его в этот миг.
Небольшой ручеёк протекал по полю между лагерем и восточной стеной. Летом он пересыхал, но его русло было достаточно глубоким и поросло мокрой травой, что требовало от солдат некоторого времени для его пересечения. Русло сильно изгибалось, и правый фланг отряда начал форсирование препятствия раньше левого. В нескольких местах стена щитов распалась, образуя изрядные дыры, но осаждённый город молчал.
«Почему они не стреляют, чего ждут?» - задавался лихорадочным вопросом Крыса.
Сержант Немисс откуда-то слева от Карамона пролаяла:
- Сомкнуть щиты, заразы! Скоро они начнут стрелять, и гораздо раньше, чем вы будете готовы!
Мягкий свистящий звук, отличающийся от любого другого, слышимого раньше, заставил волосы на шее Карамона встать дыбом. Небо потемнело. Передний строй заколебался - зловещий шум услышал каждый штурмовик. Карамон немедленно постарался высунуться из-под щита, чтобы разглядеть все получше. Посмотрев вверх, он с удивлением понял, что это не тучи, а тысячи стрел устремившихся к нему.
- Держи свой проклятый щит! - завопила сержант.
Помня тренировку, Карамон торопливо подался назад, подняв щит повыше. Не прошло и нескольких секунд, как он прогнулся и завибрировал под ударами десятков стрел. Карамон поразился силе ударов, словно кто-то лупил по щиту боевым молотом.
Внезапно всё закончилось.
Силач напрягся, ожидая следующей атаки, а когда её не последовало, осмелился выглянуть. Четыре стрелы дрожали в его щите, трепеща оперением, то же было и у других солдат. Некоторые из них сразу же вырывали стрелы и отбрасывали в сторону. Карамон обернулся проведать Крысу, и тот посмотрел на него с робкой улыбкой.
- Ну, парень… - всё, что он смог сказать.
- Вперёд, вперёд! - завопил Сенедж, увлекая отряд за собой.
Свистящее шипение снова раздалось над ними, это лучники барона били по стенам. Стрелы проносились вперёд, исчезая в городе, оттуда грянул ответный залп, и Карамон заранее поднял щит.
Стрелы вернулись домой. Карамон пригибался от ударов, но шёл вперёд. Резкий крик заставил его дёрнуть головой - справа от него человек упал на землю, корчась в муках. В его ноге торчала глубоко ушедшая стрела, а в строю появилась брешь.
Солдаты сомкнули щиты, восстанавливая целостность строя, штурмовой отряд продолжал двигаться вперёд. Карамона душила бессильная ярость, ему хотелось убивать и мстить, но рядом никого подходящего не было. Силачу оставалось только идти под стрелами и терпеть. Залпы баронских лучников, казалось, не приносят никакого эффекта.
Ещё один дождь стрел пролился с неба, поражая штурмовиков. Воин впереди Карамона упал навзничь, прямо под ноги силача. Солдат не мог кричать - стрела пробила ему горло, он только булькал и зажимал руками ужасную рану.
- Не останавливайся! Сократи строй, идиот! - проорал в ухо ветеран, колотя Карамона в бок.
Силач перепрыгнул тело, боясь наступить на тяжелораненого, поскользнулся на мокрой, забрызганной кровью земле и едва не растянулся, когда чьи-то руки схватили его сзади за пояс и удержали. Вскоре шелест и свист послышались снова, и Карамон сжался в комок, стараясь занять как можно меньше места под щитом.
Неожиданно поток стрел прервался. Штурмовики сомкнули ряды в ста пятидесяти ярдах от цели. Возможно, отряд лучников Лэнгтри смог заставить всех убраться со стен, а может, вражеские лучники просто сбежали.
Карамон вновь осторожно высунулся и услышал глухой стук, словно что-то тяжёлое прокатилось по мокрой траве. Звук завершился громким треском, и оглядевшийся в поисках источника Карамон увидел, как двое солдат из первой шеренги перестали существовать, во второй шеренге было уже шестеро, в третьей не задело никого. Одна секунда стоила жизни восьми солдатам.
Огромный кровавый валун, запущенный со стены и пронёсшийся сквозь шеренги, наконец, остановился. Катапульта сработала великолепно - камень уничтожил всех стоявших у него на пути. Восьми солдат не было, остались только кровь, кости и скрученная плоть. Крики раненых, вонь от кишок, крови и нечистот заставили Карамона согнуться и опорожнить желудок.
Шелест следующего залпа дёрнул Карамона кинуть щит и броситься наутёк, но глубоко вбитая сержантами дисциплина пригвоздила его к месту. Он не опозорится и не будет заклеймён как трус. Силач лишь присел, держа щит над головой, с тревогой высматривая Крысу, которого нигде не было видно.
Залп накрыл ещё троих, включая знаменосца, флаг отряда, выпав из мёртвых рук, покатился по траве. Ни Сенедж, ни сержант не успели ничего сделать, когда вперёд из ниоткуда выскочил Крыса. Прыгая по мёртвым и живым телам, он подбежал к бессильно лежащему знамени.
Залп лучников города.
Подхватив древко, полукендер как заговорённый выстоял под ливнем стрел, размахивая флагом и дико вопя. Остальная часть отряда присоединилась к крику, но робко и неуверенно. Мастер Сенедж судорожно осмотрел свой строй и увидел ужасные дыры, зияющие тут и там. Ещё один залп стрел и прилетевший валун вывели его из ступора, побудив к действию.
- Отступаем! Сомкнуть щиты! - заорал он.
В это время Карамон уже мчался со всех ног, чтоб защитить Крысу, прикрыв его щитом. Штурмовики двинулись назад. Полукендер не обращал никакого внимания на стрелы, густо падавшие вокруг, гордо шёл позади всех, размахивая флагом. Отряд организованно отступал, не пытаясь броситься врассыпную или ускорить шаг.
Живые вставали на место мёртвых. Тех, кто ещё дышал, подхватывали и тащили в лагерь. Отряд лучников барона усилил темп стрельбы, прикрывая отход штурмовиков. Крыса тащил флаг, а Карамон закрывал его щитом. Пройдя так ярдов пятьдесят, они чуть расслабились - стрелы сюда достать уже не могли.
Ещё через сто шагов мастер Сенедж остановил отряд, опустив щит к земле. Все остальные слитно повторили движение командира. Карамон с наслаждением избавился от веса в дрожащей руке - сейчас для него щит весил не меньше двухсот фунтов.
Крыса, чьё лицо побелело от напряжения, продолжал держать знамя.
- Поставь древко на землю, - посоветовал Карамон.
- Я… я не могу его опустить… - дрожащим голосом произнёс Крыса. Он воззрился на свои руки, как на чужие. - Я, правда, не могу, Карамон!
По лицу Крысы побежали быстрые слезы. Силач протянул руку, чтобы помочь, только сейчас заметив, что сам весь забрызган чужой кровью и грязью, но, постояв так мгновение, он опустил руку, не прикоснувшись к знамени.
- Так, слушать всем! - завопил мастер Сенедж. - Мы выполнили задание! Барон узнал, что хотел! Защита города на высоком уровне!
Мужчины в строю не ответили, они были измучены и подавлены.
- Вы сражались хорошо, я горжусь вами! - продолжал Сенедж. - Кроме того, сейчас мы потеряли много друзей. Поэтому, - он сделал небольшую паузу, - я намереваюсь дождаться сумерек и вернуться за их телами.
Ропот согласия пробежал по рядам штурмовиков, после чего сержант Немисс приказала идти в лагерь. Солдаты разбрелись - кто врачевать раны в палатке Пиявки, а кто просто завалиться спать. Некоторые из новичков, Карамон и Крыса в их числе, остались стоять на месте, слишком поражённые увиденным, чтобы двигаться.
Сержант Немисс подошла к полукендеру и принялась разжимать его судорожно сжатые пальцы.
- Ты не повиновался приказу, солдат, - произнесла она железным тоном.
- Нет, сержант, я его выполнил, - ответил Крыса. - Я нашёл себе щит, с которым мог идти в бой, - Он указал на Карамона.
Немисс усмехнулась, покачав головой:
- Если бы нас измеряли по духу, быть бы тебе среди гигантов… Кстати, о гигантах, ты неплохо справился, Маджере, я думала, тебя свалят первым. Ты такая хорошая мишень…
- Да нет, во время боя у меня почти все вылетело из головы, - честно ответил Карамон, не боясь, что это может понизить оценку сержанта. - Чуть в штаны не наложил со страху… Всю битву просидел за щитом… - Он виновато повесил голову.
- Так ты сохранил сегодня жизнь, болван! - резко сказала Немисс. - Похоже на то, что я тебе всё-таки что-то вдолбила в голову…
Сержант подозвала к себе одного из ветеранов, вручила ему знамя отряда и зашагала в лагерь.
- Ну, может, пойдём, поедим? - устало спросил Карамон у друга. - Хотя я не очень проголодался… Наверное, я пропущу обед и пойду, посплю…
- Обед? - воззрился на него Крыса. - Какой обед, прошло всего полчаса, как мы завтракали!
«Полчаса. А может, и полгода. А для кого-то и вся жизнь…»
Слёзы навернулись на глаза Карамона, но он так быстро отвернулся, что никто ничего не заметил…

9

Под покровом ночи штурмовой отряд вернулся на поле боя, чтобы собрать мёртвых и похоронить их в братской могиле. Необходимо было соблюдать секретность - враг не должен был подсчитать их потери.
Барон прочитал короткую молитву, перечислив имена павших и сказав о них несколько прощальных слов. У свеженасыпанного холма остались стражи - отгонять бродячих собак и волков, а Лэнгтри распорядился выдать остальным бочонок «гномьей водки» на помин душ.
Карамон выпил не только за каждого павшего в бою, но и за каждого рекрута, не выдержавшего испытание в лагере, - так казалось Крысе, который потом тащил еле шевелящееся тело к их палатке. Внутри Карамон окончательно отрубился, рухнув поперёк кровати и разнеся её в щепки, что вызвало лёгкий переполох среди спящих солдат - всем почудилось, прилетел ещё один камень из катапульты.
Рейстлин всю ночь провёл в лекарской палатке, помогая Хоркину с бинтами и мазями. Большинство ран были лёгкими, кроме перебитой ноги несчастного, которого принесли в палатку на руках сразу после боя.
Так Рейстлин оказался в числе тех, кто наблюдал первую ампутацию в лагере, - юному магу поручили приготовить сонный корень мандрагоры и наложить на снадобье дополнительное заклятие сна, а друзья тяжелораненого навалились на руки и ноги приятеля, стараясь предотвратить любое движение.
Рейстлин провёл много часов вместе с Безумной Мэггин, исследуя трупы и познавая тайны человеческой анатомии. Он никогда не чувствовал себя брезгливым, легко согласившись в своё время исцелять заражённых чумой жителей Утехи, а потому уверил Пиявку, что без проблем перенесёт вид крови и справится с ролью помощника,
Он и понятия не имел, что в живом теле может содержаться так много крови, а когда лезвие пилы вонзалось в плоть, ему не раз приходилось закрывать глаза, чтобы не упасть в обморок. Он слегка пришёл в себя, только когда нога была удалена и унесена для захоронения с мёртвыми, а потом не выдержал и попросил у врача разрешения выйти. Пиявка посмотрел на бледного мага и кивнул, прибавив, чтобы тот не возвращался, а пошёл, выспался. До утра усыплённый заклятием и мандрагорой больной не будет ни в чём нуждаться, а другие раненые уже были перевязаны.
Пока Рейстлин ковылял до палатки, он весь взмок от пота, презирая и на чём свет стоит проклиная только одного человека. Себя.
Союзники встретились снова в полдень, барон Лэнгтри ещё раз приехал в ставку командующего Холоса. На этот раз полугоблин был гораздо почтительнее, если не сказать сердечнее. Он разрешил барону оставить меч и даже почти предложил присесть, пока они обсуждали планы, ставящие Безнадёжность на колени.
Оба командира согласились, что, как показала вчерашняя разведка, город прекрасно защищён, поэтому открытый штурм даже объединёнными силами может легко потерпеть неудачу - серьёзная оборона стен вызовет большие потерн. Холос предложил готовиться к длительной осаде:
- Пусть горожане уничтожат все свои запасы, а потом, через несколько месяцев, доедая крыс и глядя, как их дети страдают от голода, они запоют по-другому.
Такой план был неприемлем для барона, которому не хотелось торчать здесь все лето, и он предложил альтернативу:
- Эту войну надо завершить быстро. Пусть небольшой отряд проникнет в город и нападёт на стражу изнутри, наверняка можно кого-то подкупить…
- Предательство? - громко расхохотался Холос. - Вот это мне по душе!
- Несомненно, - сухо кивнул барон, - они даже не поймут, что случилось.
- А чьи силы будут проникать внутрь? - спросил нахмурившийся Холос.
- Я уверен, мои, - Барон давно ждал этого вопроса. - Ты видел их в бою и теперь не будешь сомневаться в их доблести.
- Подожди снаружи, - вновь грубо буркнул Холос. - Я должен обсудить вопрос со своими офицерами.
Прогуливаясь около шатра командующего, барон, скрежеща зубами от гнева, слушал доносившиеся оттуда голоса:
- Пусть их перебьют, нам-то что!
- Мы всегда можем начать затяжную осаду?
- Помогут выиграть нам время и деньги!
Когда его вновь позвали внутрь, Лэнгтри сам отдал меч помощнику, чтобы не иметь соблазна применить его на совете.
- Ладно, барон, - сказал Холос. - Мы решили согласиться с твоим планом, пусть идут ваши люди. Как только они подадут сигнал, мы начнём штурм главных ворот.
- Я полагаю, в атаку пойдут твои лучшие солдаты? - прищурился Лэнгтри. - Если ты не ударишь вовремя, весь мой отряд вырежут.
- Ну да, я знаю. - Холос выковырял из зубов мелкую косточку, потом осклабился и подмигнул барону. - Даю тебе честное слово.
- Ты ему доверяешь, барон? - спросил Моргон, когда они направлялись назад.
- Мне не нравится, как он воняет, - произнёс барон мрачно.
- Ну тогда ты с командующим в очень близких отношениях! - с каменным лицом вымолвил Моргон.
- Ха-ха-ха! - неистово рассмеялся барон, хлопнув Моргона по спине. - В близких, Моргон, очень близких!
- Барон, - произнёс мастер Сенедж громко, - мои штурмовики надеются, что эта миссия выпадет им. У нас есть неоплаченный долг.
Остальные командиры отрядов разразились не менее громкими криками. Лэнгтри поднял руку, призывая к тишине:
- Что ты хочешь этим сказать, Сенедж?
- Парни вернулись с безнадёжного задания, барон. Их безнаказанно уничтожали, но они выстояли, не струсив и не побежав.
- Они обязаны так делать всегда, разрази их Бездна! - нахмурился барон.
- Всё верно, барон, - кивнул Сенедж, - но им нужно вернуть боевой дух. Уже много лет, как штурмовики не отступали ни перед кем.
- Послушай, во имя Кири-Джолита… - слабо махнул рукой Лэнгтри.
- Милорд барон, - отчеканил Сенедж, вытянувшись в струнку, - они были побеждены и горят желанием отомстить. Это вопрос воинской чести.
Остальные командиры притихли: хотя им всем хотелось получить данное назначение, однако они уважали право Сенеджа и вескую причину штурмовиков.
- Будь посему, - кивнул барон. - Твои штурмовики отправятся в город, но не одни. На этот раз с вами будет маг. Мастер Хоркин!
- Да, барон?
- Ты отправишься с ними.
- Прошу прощения, милорд, но я бы предложил в данном случае своего ученика.
- А что, паренёк уже готов к такому серьёзному заданию? - спросил барон строго. - Маджере мне казался очень болезненным, я думал, ему ещё учиться и учиться.
- Красный гораздо сильнее, чем выглядит, барон, - сказал Хоркин, - и даже сильнее, чем он сам думает. Он гораздо лучший маг, чем я, - Хоркин сделал подобное заявление совершенно спокойно, без злобы и зависти, просто констатируя факт, - А там, где будут рисковать жизнями много людей, надо использовать самое лучшее.
- Оно так, но ты гораздо опытнее…
- А как же он заработает опыт, если ему не давать случая его набраться? - торжествующе удивился Хоркин. - Никак, естественно.
- Говоришь гладко. - Барон все ещё колебался. - Но ты у нас боевой маг, а я о таких вещах знаю с гулькин нос. Ладно, Сенедж, найди Маджере и передай ему, что он переходит в твоё подчинение. Потом вернёшься, получишь ещё распоряжения…
- Да, милорд барон!
- Рейст! Ты уже слышал новости? - Карамон осторожно заглядывал в палатку брата, стараясь не дышать внутрь. Силач чувствовал себя мерзко, словно у него в голове затеяли игру в прятки овражные гномы. Вместе с ужасом сражения, торжественностью похорон похмелье дополнило картину жизни бывалого солдата. Однако чтобы не нервировать брата, он старался бодриться. - Мы проникнем в город, и ты пойдёшь с нами!
- Да слышал я! - раздражённо произнёс Рейстлин, не отрывая взгляда от магической книги, раскрытой на коленях. - А теперь уйди и оставь меня в покое… Мне нужно выучить все эти заклинания до ночи.

Предыдущая страница 22 Следующая страница


23 Маргарет Уэйс, Дон Перрин

- Это ведь то, о чём мы с тобой всегда мечтали, - произнёс Карамон задумчиво. - Разве нет?
- Да, Карамон, возможно… - рассеянно ответил Рейстлин.
Карамон постоял ещё, надеясь, что ему выпадет шанс высказать брату накопившееся в душе: о страхе, позоре и жуткой жажде вернуться домой. Но Рейстлин больше не обращал на присутствие близнеца внимания, и Карамон побрёл восвояси.
Юный маг сидел уставясь в книгу, а строчки плясали у него перед глазами, слова и магические понятия скользили мимо мозга, будто хорошенько смазанные жиром. Его брат и другие солдаты будут зависеть от него одного.
Какая жестокая шутка!
Но Боги всегда любили пошутить над ним. В отчаянии Рейстлин снова углубился в магическую книгу, стараясь забыть о собственной трусости.

10

Китиара прибыла в лагерь Холоса на следующий день после неудачного штурма. Она задержалась больше, чем рассчитывала, хотя знала, что Иммолатус будет просто кипеть от нетерпения, но путь из горного секретного прохода оказался гораздо дольше, чем ей показалось. Она нашла дракона мирно спящим в своём шатре, не обращающим внимания на безумный грохот кузни неподалёку. Китиара могла различать громкий храп дракона между каждым ударом молота.
Входя на цыпочках внутрь, воительница неожиданно обо что-то споткнулась. Подхватив загадочный предмет, из-за которого едва не растянулась, она поднесла его к огню, думая, что это карта, но с первого взгляда он напомнил ей футляр для свитков, которые используют маги в своих заклинаниях. Китиара бросила футляр обратно на пол, чтобы не напороться на магическую защиту. Ещё несколько подобных свитков были рассыпаны по полу, вместе с кольцами и разбитым кувшином, в котором, судя по запаху, был куриный бульон.
Интересная загадка. Свитки явно не принадлежали Иммолатусу, иначе он не оставил бы их так валяться, но тогда здесь произошла странная встреча. Свитки означали приход мага, бульон - повара. Может, лагерный повар ещё и упражнялся в магии? Китиара мысленно попросила небеса, чтобы Иммолатус не умудрился оскорбить повара, - есть хотелось уже давно. Воительница встала над драконом, обиженная тем фактом, что он спит себе в тёплом и уютном шатре, когда она делает всю грязную работу, и, усмехнувшись, тряхнула его за плечо:
- Достославный! Иммолатус!
Дракон проснулся мгновенно, яростно воззрившись на, неё своими огненными глазами, ненавидя в этот момент не только Китиару, но ещё и жалкую человеческую оболочку, в которую заключён. Чувство презрения и омерзения, какое она могла бы испытывать к раздувшемуся от крови клещу, окатило Китиару с головы до ног.
Отдёрнув руку, Китиара быстро отступила назад, в очередной раз удивившись, как дракон так быстро умудряется очнуться от сна. Не иначе, тысячелетний опыт… Но все равно в этом было что-то неестественное.
- Сожалею, что разбудила тебя, достославный, - сказала она абсолютную правду, - Но я думала, тебе будет интересно узнать, что наша миссия завершилась успехом, - иронично сказала Китиара, не удержавшись, - Я думала, ты послушаешь, что я нашла… - Она бесцеремонно оглядела шатёр, добавив: - А что у тебя за бардак? Почему все раскидано?
Иммолатус сел на кровати. Он всегда спал в своих красных одеждах, никогда не снимая, не мылся и не стирал их. От него исходил омерзительный запах смерти и гниения, напоминавший Китиаре пещеру дракона.
- У меня тут была интересная встреча с молодым магом, - произнёс Иммолатус, пиная ногой ближайший чехол. - Он торопился уйти и все рассыпал. Такой торопливый юноша… - Дракон неприятно оскалился и пробормотал: - И у него есть то, что я очень хочу.
- Почему тогда ты это не забрал? - нетерпеливо спросила Китиара, которой на желания Иммолатуса было глубоко наплевать. Её утомили долгие поиски, и воительница собиралась выложить добытые сведения, как только дракон замолчит.
- Типично человеческий вопрос, - с негодованием посмотрел на неё Иммолатус. - Ты всё равно не сможешь понять такие тонкости. Я завладею этим предметом тогда, когда придёт время, и единственно нужным способом. На столе лежит записка - отнеси её этому молодому магу. Он служит тем людишкам, которых вы именуете союзниками.
Иммолатус показал на пергамент, небрежно брошенный на стол. Китиара собиралась было взорваться, заявив, что она не нанималась быть на побегушках у дракона, но боязнь того, что перебранка затянется, и она так и не доберётся до кровати, заставила её проглотить гневные слова.
- Как его зовут, милорд? - только и спросила она.
- Магиус.
«Магиус», - презрительно подумала Китиара, выскочила из палатки и остановила первого попавшегося солдата. Назвав имя адресата, она велела тому бегом мчаться в лагерь наёмников.
- Ну, Ут-Матар, - произнёс дракон, когда она вернулась, - как там наше задание? Все успешно? Я уже начинаю беспокоиться, раз ты так долго тянешь.
В ответ Китиара вытащила из-за пазухи книгу и протянула Иммолатусу:
- Убедись сам, достославный.
Дракон нетерпеливо схватил книжку, почти вырвав её из рук женщины.
- Так ты нашла яйца металлических драконов… - вырвалось из его глотки торжествующее низкое клокотание.
Иммолатус жадно пролистывал страницы, а Китиара комментировала;
- Их там навалом, пришлось считать рядами. «З» означает золотые, а «С», понятное дело, серебряные. Вот смотри, если проставлено 11/34 С, выходит, в одиннадцатом раду тридцать четыре яйца серебряных драконов.
- Я вполне понимаю твои каракули, - проворчал дракон, - хотя они выглядят так, как будто карябала курица лапой.
- Меня это приводит в дикий восторг, милорд, - утомлённо произнесла Китиара, не думая, разберёт дракон её сарказм или нет.
Но Иммолатус был слишком погружён в чтение, подсчитывая, кивая и злобно хихикая. Когда он перевернул последнюю страницу и увидел карту, его лицо исказила особенная гримаса ненависти, он рявкнул, едва не срываясь на крик:
- Так это… это… это же секретный проход в горе! - Дракон нахмурился. - Тут у тебя все так начёркано…
- Ничего, командующий Холос разберётся, - зевнула Китиара, протягивая руку, чтоб забрать книжку. - Я отнесу это ему, достославный, если ты уже закончил.
Но Иммолатус вцепился в книгу, так яростно всматриваясь в карту, что Китиара была уверена: дракон пытается выучить её наизусть.
- Ты собираешься сам пойти в пещеру, достославный? - удивлённо спросила она. - Нет никакой причины проверять меня - мои расчёты совершенно точны…
- Я не собираюсь пересчитывать яйца, Ут-Матар, - любезно ответил дракон, пришедший в прекрасное расположение духа. - В тебе я сомневаюсь меньше, чем в обычном слизняке.
- Но тогда, достославный, - очаровательно улыбнулась Китиара, - зачем тратить время? Наша работа завершена, пора трогаться в обратный путь. Лорд Ариакас приказывал вернуться с информацией как можно скорее.
- Ты права, Ут-Матар, - сказал Иммолатус. - Ты должна вернуться к Ариакасу немедленно.
- Достославный…
Иммолатус открыто смеялся над ней.
- Твои услуги мне больше не нужны, Ут-Матар. Возвращайся к Ариакасу и требуй награды, он будет просто счастлив предоставить её тебе.
Дракон встал с кровати, явно собираясь выйти из палатки, но Китиара требовательно схватила его за руку:
- Что ты собираешься делать?
Дракон пристально посмотрел ей в глаза:
- Отойди от меня, слизняк.
- Что ты собираешься делать? - повторила она, хотя уже знала ответ. Чего она не знала, так это как ей быть в этой проклятой ситуации.
- Это моё дело, Ут-Матар, тебя оно не касается,
- Ты собираешься уничтожить яйца!
Иммолатус стряхнул руку женщины и быстро вышел.
- Проклятье! - Китиара бросилась за ним, намертво вцепившись ногтями в человеческую плоть дракона. - Ты знаешь приказ!
- Приказ?! - Иммолатус в ярости развернулся к ней. - Мне никто не смеет приказывать! Особенно этот жалкий человечишка, напяливший на голову шлем вождя и величающий себя «Повелителем Драконов»! О да! - Иммолатус обнажил карминные зубы в усмешке. - Я слышал, как он себя называет подобным образом! Как будто человечишка может равнять свою жалкую силу и смертность с нашими! Но я не обвиняю его! Ариакас думает, что подражает древним, заимствуя часть их силы, и боится, что не весь Кринн уважает его! - Иммолатус фыркал, сполохи пламени вылетали из ноздрей дракона, когда он выплёвывал слова. - Как ребёнок, что бегает вокруг отца в огромных доспехах! Но он быстро увидит, что вес слишком велик, и упадёт, придавленный собственной самонадеянностью… Да, я собираюсь уничтожить яйца! - с плохо скрываемой яростью проговорил дракон. - И ты посмеешь остановить меня?
Китиара понимала, что находится в страшной опасности, но терять ей было нечего.
- Лорд Ариакас дал чёткий приказ, это верно, достославный, - ответила она, смело встречая злобный взгляд драконьих глаз. - Но мы знаем, кто отдаёт ему распоряжения. Ты отказываешься повиноваться своей Королеве?
- Ни на один стук сердца! - лязгнул зубами Иммолатус. - Может, ты думаешь, я её боюсь?! Боялся бы, будь она в нашем мире, а как ты знаешь, её здесь нет! Она заперта в ловушке Бездны и может исходить в ней яростью сколько хочет! Пусть топает ногами, завывает и бредит, но она не в силах помешать моей мести! Я отомщу проклятым золотым и серебряным, которые убивали моих друзей и загнали нас в забвение! Теперь я убью их будущее, как они уничтожили моё… Я сожгу Храм проклятого Бога вместе с мерзким городом… - Изо рта дракона вырвался длинный тонкий язык пламени. - Я сожгу потомка Магиуса, познав полноту мести… - Красные глаза сверкнули. - Убирайся, пока можешь, Ут-Матар! Если Холос со своей толпой встанет на моём пути, я уничтожу и его…
- Милорд, - отчаянно произнесла Китиара, - у Королевы Такхизис свои планы на эти яйца!
- И что?! - проревел Иммолатус. - Скоро Кринн узнает истинную силу и мощь драконов! Люди поймут, что мы вернулись, чтобы взять бразды правления над миром!
Китиара должна была любой ценой не дать дракону разрушить планы Ариакаса, заставить выполнить приказ Королевы Такхизис, а самое главное, не дать разрушить её собственные планы. Пока она говорила, её рука мягким, текучим движением тянулась к мечу. Если бы Иммолатус был человеком, не прошло бы и секунды, как он обнаружил бы у себя в животе фут острой стали.
Но он был драконом.
Красным драконом, одним из самых сильных и страшных существ на Кринне. Воздух вокруг Китиары зашипел и накалился, зловеще потрескивая, стало тяжело дышать, и она упала на колени, ожидая неминуемой смерти. Красная волна пожара захлестнула её с головой.
Внезапно жар утих. Китиара была цела, она сразу поняла, что это лишь наваждение. Но ужас, вызванный из её памяти, нёс явную угрозу. Она не поднималась с колен, разбитая и побеждённая.
- Прощай, Ут-Матар, - вежливо произнёс Иммолатус. - Спасибо за помощь.
Насмешливо поклонившись, дракон зашагал прочь. Китиара смотрела ему в спину, наблюдая, как её карьера и планы удаляются вместе с ним. На ноги она поднялась только тогда, когда убедилась, что Иммолатус не вернётся. Прихрамывая, воительница вышла из шатра и несколько раз с наслаждением вдохнула чистый воздух, который больше ничто не загрязняло.
Отдышавшись, она отправилась искать уединённое место в лагере и обнаружила его прямо позади виселиц. Сюда никто не мог случайно зайти, разве что досаждали мухи, но это была ерунда по сравнению с только что пережитым. Тут Китиара и разместилась, обдумывая сложившееся положение: «Нельзя позволить дракону выполнить свои намерения. Яйца меня не волнуют, так же как и судьба жителей Безнадёжности, а после недавних встреч в Храме, может, я даже помогла бы Иммолатусу сжечь его. Однако сейчас ставки слишком высоки, чтобы баловаться личной местью. И что получается? Вместо того чтобы заграбастать куш в финале, проклятый дракон собирается просадить его на жратву и дурацкое представление! Скоро все на Ансалоне узнают, что драконы вернулись, а армия Ариакаса не готова к глобальным сражениям. Достаточно посмотреть по сторонам, чтобы понять, что Холос с новичками будет для Рыцарей Соламнии как сырое мясо для стаи собак. Они проиграют войну, не начав её, а все потому, что один высокомерный и циничный монстр решил разок плюнуть на свою Королеву…»
- Я не могу превзойти его в бою… - бормотала Китиара, отмеряя десять шагов в одну сторону и десять в другую. - Его магия необычайно сильна, он доказал это… Но у каждого мага есть незащищённая спина… - Она выхватила кинжал из сапога и повертела в пальцах, наблюдая, как по лезвию проскакивают солнечные зайчики.
Был или не был «сэр Найджел» рыцарем, но слово своё сдержал. Она нашла меч и кинжал на выходе из пещеры.
- Даже у драконов нет глаз на затылке… А Иммолатус всегда считает себя невидимым и неуязвимым, в этом его ошибка… - Приметив дерево в двадцати шагах от себя, Китиара перехватила кинжал за лезвие и метнула. Сверкнув в воздухе, оружие вошло точно под сучок, в который она целилась. Воительница сморщила нос. - Всегда уходит чуть вправо… - Она подошла и выдернула лезвие, ушедшее едва не по рукоятку в ствол. - Это, бесспорно, убило бы его, - размышляя, произнесла она. - По крайней мере, пока он в человеческой форме. Но дракону так не навредишь… Как только он изменится, у меня нет шансов.
Ужасное подозрение внезапно поразило её: «А вдруг он уже перекинулся и сейчас летит к пещере? Но нет… Он же уверен, там есть страж, а как дела обстоят на самом деле, Иммолатус забыл выяснить. Страж увидит приближающегося красного дракона и может поднять тревогу. Значит, Иммолатус останется в маскировке минимум до входа в пещеру. А возможно, и внутри её. - Китиара искренне надеялась, что её умозаключения звучат логично, вот только что творится в голове дракона… - Она тяжело вздохнула, покачав головой. - Что бы дракон ни предпринял, выход один. Или я его остановлю, или до конца жизни мне придётся зарабатывать на жизнь в наёмниках».
«Как папаша», - прошептал в голове непрошеный голос.
Рассердившись, Китиара бросила кинжал в ножны и отправилась по следу дракона.

11

Мастер Сенедж оказался прав: настроение отряда улучшилось, как только он сообщил о миссии за городские стены. Задание было не из лёгких, но, побывав под обстрелом и не будучи в состоянии ответить, солдаты рвались в бой.
- Это то, ради чего мы созданы, - сказала сержант Немисс собравшимся воинам. - Тишина и невидимость - наше поле боя. Слушайте приказ. Мы поднимаемся по южным утёсам и осёдлываем перевал. Оттуда спускаемся вниз в город, там, где он подступает к скалам вплотную. Никто не ждёт нас оттуда, это им кажется невероятным, так что у нас очень неплохие шансы. На карте барона отмечен район складов, рядом со старым заброшенным Храмом. Мы должны оказаться там. Город в осаде, склады пусты и безлюдны. Там мы незамеченными переждём день и дождёмся следующей ночи. Вот тогда выберемся и нападём на охрану ворот! - Палец Немисс указал на Рейстлина, стоящего в гуще толпы. - Маг Рейстлин Маджере идёт с нами.
- Ура! - завопил Карамон.
Рейстлин вспыхнул и бросил в направлении брата мрачный взгляд. Он отметил, что остальная часть штурмовиков не столь радостно поддерживает эту идею. Долгие годы службы с Хоркином приучили солдат воспринимать его больше как товарища-сослуживца, а его магический талант считать досадным приложением к душевному человеку. Странное появление Рейстлина, его постоянное отчуждение от всех компаний и болезненный вид не снискали симпатий. Солдаты лишь заволновались, да кое-кто что-то пробормотал себе в бороду, но вслух никто ничего не сказал, поскольку Карамон зорко поглядывал вокруг, а те, кому довелось отведать его кулаков, уже не сомневались в способности силача отомстить любому за обиду, причинённую его близнецу.
Сержант Немисс также наблюдала, чтобы не допустить никакого «нытья» по поводу приказа. Таким образом, Рейстлин был принят в штурмовики без единой жалобы. Один из солдат даже предложил помочь нести его снаряжение, но Карамон заявил, что сделает это сам. С собой Рейстлин взял только посох и магические ингредиенты. Он хотел взять и книгу, чтобы иметь возможность учить заклинания, если выдастся свободное время, но Хоркин запретил. Риск того, что бесценная книга может попасть во вражеские руки, был слишком велик.
- Я могу заменить тебя, Красный, но не могу найти замену этой книге, - весело сказал боевой маг.
- Как только сгустятся сумерки, выступаем, - продолжала Немисс. - В город мы должны попасть не позже рассвета. Наши союзники, как предполагается, устроят небольшую шумиху, чтобы отвлечь часовых на стенах.
Кто-то из толпы солдат издал грубый звук. Немисс кивнула:
- Я знаю, что вы думаете. Я думаю то же самое, но мы ничего не можем поделать. Есть вопросы?
Кто-то спросил, что случится, если солдат отстанет от основной группы.
- Прекрасный вопрос, - кивнула Немисс. - Если кто-то отстанет или заблудится, возвращается в лагерь самостоятельно. Не пытайтесь проникнуть в город поодиночке, можете сорвать весь план операции. Вопросов больше нет? Разойдись! Сбор на закате солнца.
Солдаты вернулись к палаткам упаковывать снаряжение. Рядом по-прежнему горели костры - нельзя дать противнику заметить, что часть отряда куда-то делась. С собой они брали короткие мечи, крючья и ножи. Никаких щитов, кольчуг и длинных копий, только кожаная броня. Двое отрядных стрелков несли эльфийские луки и колчаны стрел плюс длинные мотки верёвок и маленький свёрток с едой. Воду с собой не брали - её в горах было предостаточно.
Эта перспектива расстроила Карамона, но он успокаивал себя, что военный быт всегда полон тягот. В предвкушении нового боя ему стало легче, он смог выкинуть из головы ужасы штурма восточной стены. Силач никогда не жил прошлым, всегда твёрдо глядя в будущее. Раз так надо, значит, надо, и нечего волноваться о том, что могло бы быть.
Рейстлин, наоборот, необычайно мучился и переживал, в красках представляя каждую ошибку или промах, воображал, как он путает слова заклятий или его ловят и пытают враги. Когда штурмовики были готовы выступать, его била уже нешуточная лихорадка, он даже боялся, что не сможет передвигать ноги. Юный маг уже умалял болезнь обрушиться на него, чтобы он с чистой совестью мог доложить Хоркину о своей неготовности, когда услышал странное имя, которое кричали по лагерю:
- Магиус! Послание для Магиуса!
Это имя было бы уместно в лагере Хумы сотни лет назад, но не сейчас. И тут Рейстлин вспомнил, как сам сказал Красной Мантии, что он - потомок Магиуса. Откинув полог, юноша выбрался наружу, крикнув:
- Чего ты хочешь от Магиуса?
- Ты его знаешь? - спросил запыхавшийся солдат. - У меня для него сообщение.
- Да, знаю, - произнёс Рейстлин. - Давай сюда, я передам.
По поверхности пергамента змеились знаки, очень похожие на магические, поэтому солдат не колебался ни секунды - чем быстрее избавишься от такой дряни, тем лучше.
- А от кого послание? - спросил Рейстлин, принимая пергамент.
- От мага из соседнего лагеря, - быстро проговорил солдат и унёсся прочь, не стремясь узнать содержание письма.
Зайдя в палатку, Рейстлин тщательно завязал вход и присел на кровать, осторожно разглядывая пергамент со всех сторон, - он опасался ловушки. Свиток окружала магическая аура, что было естественно. Заклятие не казалось сильным, но мудрее было бы не рисковать.
Рейстлин кинул послание на землю, подальше от себя, затем вытащил нож, встал на колени и приложил его лезвие к печати. Медленно и осторожно он по кусочку срезал сургуч, раскрывая письмо. В запертой палатке под палящим солнцем моментально стало душно, пот заливал магу шею и грудь. Рейстлин продолжал мрачно трудиться, когда нож, выскользнув из влажной руки, резко ударил по печати, в один миг сорвав её. Юный маг быстро откинулся назад, едва не повалив палатку.
Ничего не случилось. Рейстлин ощущал лишь, как лихорадочно колотится его сердце. Наконец он вытер пот со лба, протянул руку к мирно лежащему пергаменту и поднял его.
Сообщение было совсем коротким, несколько строчек, почерк - незнакомым, и Рейстлин никак не мог понять, содержат слова заклинание или нет. Наконец он решился, унял тяжёлое дыхание и прочёл:
«Магиусу-младшему. Наша беседа доставила мне истинное удовольствие, жаль, что ты так быстро ушёл. Я очень сожалею, если какое-то из моих слов обидело тебя, и готов принести извинения, а также вернуть все вещи, забытые тобой в моём шатре. Как только город падёт, надеюсь, мы ещё увидимся и продолжим разговор.
Иммолатус».
- И это всё, что он думает обо мне, - горько прошептал Рейстлин. - Зовёт меня в западню, которую может разглядеть даже тупой, глухой и одноглазый овражный гном… Нет, мой двуликий друг, как бы ты ни был заинтересован, я не имею ни малейшего желания продолжать такое знакомство. Юноша скомкал пергамент в руке и, выйдя из палатки, швырнул его в ближайший костёр. Его считают глупцом из глупцов! Все мысли отказаться от задания улетучились в один миг. Даже если бы его не взяли, Рейстлин бы сам вызвался добровольцем.
- Выступаем! - прокатилось по лагерю штурмовиков, - Выступаем!
Маг встряхнулся и, подхватив посох, поспешил занять своё место рядом с Карамоном.
Небо совсем затянуло, моросил затяжной дождь. Солдаты мрачно кляли погоду, отсыревшие дрова и разбухший хлеб, зато мастер Сенедж и сержант Немисс были в прекрасном настроении, радуясь отсутствию лунного света и звёзд. Штурмовой отряд совершил трёхчасовой бросок, достигнув утёсов, тянущихся позади Безнадёжности. По прямой из лагеря досюда было не больше часа, но Сенедж решил не рисковать. Отряд больше часа удалялся в сторону от города и только потом, сменив направление, начал приближаться к Безнадёжности. Нужно быть абсолютно уверенными, что их никто не сможет заметить со стен.
Вперёд выслали самых опытных следопытов, они должны были найти подходящее место для подъёма. Штурмовики завершили бросок, но доклады разведчиков были неутешительными: нужного места не отыскалось. Главной проблемой стала быстрая река, протекавшая по каньону недалеко от скал. Она вспухла от дождей и вышла из берегов, запрудив ближайшие фермы и мельницы. Огромные колеса разграбленных мельниц продолжали со скрипом вращаться, навевая тоску и уныние.
Солнце село и наступила ночь, когда одному из следопытов удалось найти подходящий брод. Поток воды в том месте разбивался небольшим островком, и над ним удалось натянуть канатную переправу. Подняв оружие над головой, штурмовики начали форсирование реки. Несмотря на тёплую погоду, вода, берущая своё начало в горных вершинах, была холодна как лёд. Карамон, опасаясь за здоровье брата, предложил перенести того на руках, но Рейстлин так глянул на него, что, будь близнец молоком, прокис бы в тот же миг.
Рейстлин переправился медленно, осторожно делая каждый шаг, больше волнуясь за сохранность свитков и припасов, чем за своё здоровье, - хоть они и были надёжно упакованы, одна мысль, что вода может размыть чернила и испортить заклятие, приводила мага в ужас. Когда Рейстлин выбрался на остров посреди реки, он замёрз так, что зубы выбивали дробь почище, чем походный барабан. Его обрадовало только то, что с другой стороны было много камней и не было нужды снова лезть в ледяную воду.
Облегчение было недолгим - предстоял подъем. Он оказался не так и труден, только промёрзшие руки и ноги не слушались, скользя по мокрым камням. Даже ветераны постоянно посылали проклятия сырости, когда то один, то другой едва не срывались, рискуя улететь в кипящую реку. Карамон и Крыса, который оказался необычайно искусным скалолазом, помогли Рейстлину преодолеть наиболее трудные участки. Через некоторое время они достигли утёсов, где и начиналась самая тяжёлая работа.
Хрипло дыша, растирая ушибленные плечи и замёрзшие ноги, штурмовики смотрели на монолитные скалы, нависшие над ними. Один из разведчиков показал выступ, за которым виднелись вершины утёсов. Отряду было необходимо добраться туда - именно за этими утёсами начинались городские стены.
- Маджере, ты самый сильный, - сказала Немисс, передавая Карамону горный крюк. - Попытайся забросить его как можно выше вон на ту скалу.
Карамон не спеша, раскачал тяжеленный крюк и мощно метнул его. Крюк ударился о камень, высекая искры, и рухнул вниз, едва не раскроив голову сержанта, которая едва успела отпрыгнуть.
- Извините, сержант, - пробормотал Карамон.
- Давай снова! - крикнула Немисс, на этот раз уже с безопасного расстояния.
Силач снова раскачал крюк, на этот раз тщательно прицелившись. Верёвка взвилась в воздух под углом к горе, раздался новый удар, все затаили дыхание. Крюк в последний момент угодил в трещину и там застрял. Карамон всем весом повис на канате, но он держался.
- Фляга, ты первый, - приказала сержант. - Захвати как можно больше верёвок.
Никто не знал настоящего имени Фляги, даже он сам, так его звали родители с детства, а он привык. Фляга происходил из семьи циркачей, выступавших на ярмарках до всей Соламнии, включая даже королевский цирк в Палантасе. Никто не знал, почему Флягу не привлекла такая судьба и он пришёл записываться в наёмники, но шептали, что его жена и друг разбились под куполом в один день. Если это было и так, потеря не сильно повлияла на его характер - Фляга всегда был весел и беззаботен, радуя товарищей по лагерю разными фокусами. Он мог бегать на руках так, как не каждый может на ногах, крутить сальто и завязывать своё тело в невиданные узлы. Кроме того, бывший циркач легко взбирался на любое дерево или стену.
Достигнув выступа. Фляга закрепил несколько верёвок и скинул их ожидающим солдатам. Штурмовики выстроились в очередь и начали подъем.
Рейстлин стоял в стороне, наблюдая за ними и обдумывая сложившуюся ситуацию. Маг донимал, что его силы едва хватает поднять полный кубок с вином, не говоря о том, чтобы втянуть на скалу собственное тщедушное тело. Карамон знал это и, подойдя к брату, шёпотом спросил:
- Как ты дальше, Рейст?
- Тебе придётся нести меня, - с лёгкостью ответил тот.
- Ух… - только и проговорил Карамон, задрав голову и с тревогой посмотрев, на какую высоту придётся поднять брата. - Хоть ты и весишь чуть-чуть, но с тобой посох и свитки, да ещё ингредиенты заклинаний…
- Ты и не заметишь моего веса, Карамон, - мягко сказал Рейстлин. - Я наложу заклинание, которое сделает моё тело лёгким как пёрышко.
- О! Ты сделаешь это… Тогда прекрасно! - доверчиво сказал Карамон. Он нагнулся, чтобы близнец мог забраться к нему на спину. - Давай обхвати меня за шею. Посох крепко держишь?
Рейстлин кивнул - посох и сумку с магическими припасами у него можно было вырвать только вместе с руками. Карамон ухватился покрепче за канат и начал подъем.
- Ты сказал заклинание, Рейст? - спросил силач. - А то я что-то не слышал никаких слов…
- Я знаю своё дело, Карамон, - успокаивающе ответил маг.
Довольный Карамон быстро лез вверх, действительно не особо ощущая лишний вес за спиной.
- Рейст, заклятие сработало! Я тебя совсем не чувствую! - довольно сказал он через некоторое время.
- Не отвлекайся, смотри, куда ставишь ноги! - нервно воскликнул Рейстлин, стараясь не давать волю воображению, но картина падающего вместе с ним Карамона упорно лезла в голову.
Когда они вылезли на площадку, маг обессилено сполз с плеч брата и сразу же начал кашлять. Спешно достав из кармана маленькую пробирку, он жадно к ней приник, потягивая смесь, ослабляющую боль в груди. Маг уже вымотался, а до вершины было ещё далеко.
- Ещё один подъем, - протянула Немисс крюк Карамону.

Предыдущая страница 23 Следующая страница


Братья по оружию 24

Они находились примерно на полпути. В этот раз силач долго ходил и примеривался, поэтому смог забросить крюк с первой попытки. Фляга, не напрягаясь, влез наверх, скинув оттуда спиральные концы канатов.
Рейстлин снова влез на спину Карамона, который тоже начал уставать, ощущая лишний вес за спиной. Руки силача гудели и ныли, ему едва хватило сил поднять себя и брата на вершину. К счастью, стена закончилась, и они благополучно встали на твёрдый камень.
- По-моему… в этот раз заклинание… не сработало, Рейст… - тяжело дыша и отдуваясь, просипел Карамон, размазывая пот и дождевую воду по лицу. - Ты уверен, что произносил его? Я так ничего и не услышал…
- Ты просто притомился, вот и все, - коротко бросил Рейстлин.
Сенедж скомандовал короткий привал, после которого отряд двинулся к городу. Штурмовики медленно продвигались через огромные валуны и скалы; скользя на осыпях и завалах. Время перевалило далеко за полночь, а огни на стенах не стали ближе. Мастер Сенедж нахмурился, когда вернулась первая партия следопытов с докладом.
- Командир, мы нашли путь, который ведёт напрямик в город, сквозь скалы и руины. Наверное, старая козья тропа. По ней мы быстро доберёмся туда, только она очень узкая и идёт вдоль обрывов…
Отряд, растянувшись длинной цепочкой, вжимаясь в камни, продвигался вниз. Карамону приходилось идти особенно осторожно, ему совсем не хватало места на тропе, поэтому он очень обрадовался небольшому уступу, где можно передохнуть.
Под ними раскинулся город Безнадёжность. Вражеские солдаты ходили по стенам или грелись вокруг костров, иногда посматривая в сторону огней осаждающих армий. Яркий свет разгонял ночную тьму, скальные уступы над Безнадёжностью были видны как на ладони, и если бы хоть один защитник города поднял голову, то увидел бы штурмовиков, ползущих по узкой тропе. Но всё было тихо, никто не ждал опасности со стороны гор.
Стараясь вжиматься в каждую тень, штурмовики продолжали спускаться по козьей тропе, с каждым шагом приближаясь к Безнадёжности. Они подошли уже на расстояние броска камнем, когда самый чёрный кошмар Рейстлина сбылся: он начал хватать ртом воздух, сипеть, грудь сдавила невидимая сила - сейчас должен был начаться жуткий кашель. Маг боролся изо всех сил, но всё было напрасно.
Мастер Сенедж тревожно посмотрел в сторону света.
- Прекратить шум, - передал он назад по цепочке.
- Прекратить шум! Прекратить шум! - Слова быстро перелетали из одних уст в другие.
- Да он не может! - гневно прошептал Карамон, глядя на злые лица вокруг.
Рейстлин возился с жидкостями, проглатывая одну за другой, но они могли подвести, не всегда срабатывая быстро, иногда кашель мог продолжаться часами. Маг понимал: ещё немного - и его просто сбросят с утёса, чтобы не выдавать остальных.
Помогла ли настойка, или сила желания уничтожила огненную золу, что бушевала у Рейстлина в лёгких, но кашель внезапно отступил. Штурмовой отряд продолжил спуск до тех пор, пока стены не поднялись выше них, тогда Немисс снова выслала разведчиков вперёд. Солдаты, обняв отвесную скалу, терпеливо ждали их возвращения. Рейстлин осторожно вливал в себя травяную настойку, стараясь, чтобы горло не пересыхало.
Разведка вернулась с плохими новостями: козья тропа доходила до маленького водоёма, который исчезал под городской стеной. Они облазили все вокруг, но дороги не было, только в стене отверстие для воды, однако оно было таким маленьким, что даже Крыса не смог бы пролезть внутрь. Единственный путь в город был через стены. Пришлось вернуться назад, к карнизу.
Недалеко от них виднелась башенка стражи, в ней ярко горел огонь, и штурмовики могли рассмотреть, как в узких окнах мелькают чьи-то тени.
- Надо пробираться через неё, - задумчиво проговорил Сенедж, глядя вперёд.
- Так мы поднимем на ноги всю стражу, - покачала головой Немисс.
- Но другого пути всё равно нет…
Сенедж приказал лучникам готовиться. Услышав это, Рейстлин начал проталкиваться вперёд из задних рядов, прося солдат уступить дорогу и помочь удержаться на уступе.
- Прикройте нас, пока мы не заберёмся, - отдавал последние распоряжения лучникам Сенедж. - Цельтесь как следует, один крик - и нам конец!
- Вне зависимости от того, закричат они или нет, их найдут утром со стрелами в брюхе, - проговорил Рейстлин, подходя к мастеру. - И очень быстро догадаются, что в город пробрались чужаки.
- Но им ещё придётся нас поискать…
- И что? У них есть целый день на это - мы никуда не денемся.
- Послушай, маг, у тебя есть лучший способ проникнуть в город? - напрямик спросил взбешённый Сенедж.
- Да, мастер. Мой собственный способ. Я прослежу, чтобы мы вошли в город незаметно.
Мастер и сержант с сомнением воззрились на него: единственным магом, которому они доверяли, был Хоркин, и то только потому, что был больше солдатом. Никому из солдат и командиров не нравился Рейстлин, его считали слабым и недисциплинированным, недавний случай с кашлем только укрепил их в этом убеждении. Но приказ в отношении мага был недвусмыслен: взять и использовать. Немисс с Сенеджем обменялись взглядами.
- Ладно, терять нам всё равно нечего, - с отвращением махнул рукой Сенедж.
- Вперёд, Маджере! - приказала Немисс, затем повернулась к лучникам. - А вы, парни, не спускайте с башни глаз и будьте наготове. На всякий случай.
Она не упомянула, что первая стрела в случае предательства должна полететь в мага, - это было понятно и без слов.
- Как ты заберёшься туда, Маджере? - спросила сержант.
- Хороший вопрос, - нашёл в себе силы улыбнуться Рейстлин.
Посох Магиуса обладал возможностью, делающей его владельца лёгким как пух, - маг много раз читал про это ещё в Башне Высшего Волшебства. В первый раз, когда он попробовал его, то больно упал с крыши сарая, а во второй раз всё получилось. Правда, в тот раз Рейстлин прочёл заклинание на земле. Он не был уверен, как долго заклятие будет работать, а времени на эксперименты не оставалось.
- Я спущусь тем же способом, что и поднялся наверх, - громко сказал маг, чтобы его слова передали Карамону. Тот с готовностью вылез вперёд и стал крепить верёвку на скале.
- Стойте! - подняла руку Немисс.
Один из патрулей прошёл прямо под ними. Подождав, пока он не скрылся, Рейстлин снова взгромоздился на широкую спину Карамона, и тот соскользнул вниз. Братья начали спуск, укрытые тенями, но чем ниже опускались, тем ярче их освещал свет костров. Штурмовики на карнизе-выступе затаили дыхание. Всё, что надо сейчас страже в башенке, так это глянуть в окна, и они немедленно обнаружат близнецов. Рейстлин посмотрел через плечо брата и, похолодев, заметил, как большая тень закрыла свет факела в окне.
- Стой, Карамон, - шепнул он близнецу. Карамон изо всех сил вцепился в канат, но он не долго мог так висеть - силы были на исходе, руки дрожали. Сейчас они с Рейстлином, беспомощно болтающиеся на верёвке, представляли идеальные мишени. Маг обречённо ждал, что в следующий миг раздастся тревожный возглас, но человек отошёл от окна; всё было спокойно.
- Давай, - выдохнул Рейстлин.
Карамон продолжил спуск, но на последних футах руки не выдержали, и он съехал вниз, обдирая ладони до мяса. Братья сжались в тени стены, напряжённо вслушиваясь в окружающие звуки, уверенные, что кто-то обязательно слышал шум падения тел.
Стражи в башенке громко спорили, им было не до лазутчиков, они ничего не слышали. Рейстлин посмотрел вдоль стен - следующая башенка находилась на расстоянии пятидесяти ярдов. Оттуда тревоги можно было не ждать.
- Что делаем дальше? - прошептал Карамон.
- Дай мне свою флягу, - тихо ответил Рейстлин.
- Флягу? - невинно переспросил Карамон. - Какую ещё…
- Проклятье! Карамон, дай мне фляжку с «гномьей водкой», которую ты тащишь из самого лагеря! Я знаю, она у тебя за пазухой!
Несказанно огорчённый, Карамон сунул руку под кожаную броню и, вытащив маленькую оловянную фляжку, отдал её брату.
- Жди здесь, - приказал Рейстлин.
- Но, Рейст…
- Тихо! - прошипел маг. - Делай, как говорю!
Он быстро удалился, а Карамон остался сидеть, положив руки на меч, гадая, что задумал его близнец и не подвергнется ли он один страшной опасности.
Рейстлин тихо прокрался к башенке, пока не достиг окна, откуда ясно мог слышать разговоры внутри. Но сейчас это его не интересовало - маг полностью сосредоточился на произносимых заклинаниях. Опустившись на колени, Рейстлин достал из сумки маленькую коробочку и чуть приоткрыл крышку. Поражаясь собственному спокойствию, он начал произносить заклятие, удивляясь, как ясно и чётко все помнит. Магия закружилась вокруг него, откликаясь на зов; Рейстлин вытащил горсть песка и бросил его через себя в открытое окно.
Голоса стражей стали громче, языки начали заплетаться, словно каждый из них разом выпил по бочонку «гномьей водки», но скоро всё стихло. Затем что-то с грохотом упало. Рейстлин съёжился, опасаясь, как бы никто не услышал шума, но вокруг было тихо и мирно. Рядом больше никого не было. Маг встал и заглянул в окно: на полу лежали три тела, которые, судя по богатырскому храпу, спали мёртвым сном. Грохот произвела кружка, выпавшая из бессильно повисшей руки одного из них, Рейстлин откупорил флягу и бросил её внутрь, на широкий стол, где содержимое посудины расплескалось, распространяя вокруг себя неповторимый запах. Скоро все помещение пропахнет «гномьей водкой».
Рейстлин залюбовался своей работой: когда придёт смена, её командир увидит стражу, набравшуюся сверх всякой меры и заснувшую на посту. Прекрасное зрелище, гораздо лучше, чем стража, лежащая в лужах крови со стрелами в спинах. Конечно, когда они проснутся, все будут отрицать, да кто им поверит? Охрану накажут, возможно, даже, отдадут палачам…
Маг присмотрелся к стражникам: одному из них едва исполнилось семнадцать, двое других постарше, наверняка имеют семьи, жён, которые ждут и беспокоятся… Юноша отпрянул от окна. «Они - враги, - сказал он себе. - Нельзя считать их людьми… Нельзя… Охрана города мирно успокоена».
Мягкими шагами Рейстлин вернулся к брату.
- Все в полном порядке, - сообщил он.
- Что ты с ними сделал? - спросил Карамон.
- Позже, сейчас нет времени для объяснений, - поторопил Рейстлин. - Подавай сигнал остальным.
Карамон трижды дёрнул за верёвку, и через несколько минут к ним скользнул улыбающийся Фляга, а за ним и сержант.
- Башня? - напряжённо бросила она.
- Порядок, сержант, - кивнул маг.
Немисс удивлённо подняла бровь:
- Фляга, сбегай, проверь.
Рейстлин изо всех сил сжал губы, с которых чуть не сорвалось громкое проклятие, - его проверяли, как жалкого недоучку!
- Все храпят, сержант, - доложил вернувшийся Фляга, подмигивая магу.
- Прекрасно. - Немисс одобрительно кивнула Рейстлину и быстро задёргала верёвку. Следующим сверху слетел Крыса, возбуждённый до предела. - Фляга, размешай прибывающих вдоль стены, потом в разведку, - скомандовала сержант. - Крыса, следи за соседней башней.
Небо окрасилось в серые тона, намекая на раннее утро. Фляга доложил, что нашёл недалеко большое пустующее здание, - возможно, тот самый нужный им склад.
- Пока рядом ни одной живой души, - закончил он.
- Скоро появятся, - пробормотала Немисс. Сейчас отряд мог прятаться в тенях, но быстро наступавшее утро лишало их и этого укрытия. - Поторопите парней наверху!
Она оглядела спящий город, не наблюдая и признака волнения, которое должно было возникнуть, начни войска союзников отвлекающий манёвр. Мимо неё стремительно проносились вниз штурмовики, Карамон помогал им приземляться бесшумно. После того как все спустились к башне, Фляга обвязал тросом зубцы стены, и солдаты скользили вниз, в переулки города.
Один из разведчиков призывно замахал в воздухе руками, очевидно найдя вход на склад, где они намерены укрыться.
- Сержант! - подбежал Крыса. - Кто-то идёт сюда от моей башни, я слышал шаги!
Немисс грязно выругалась - почти весь отряд успел проскочить, но пять человек, включая мастера Сенеджа, ещё висели на верёвках. И ни одного звука обещанного отвлекающего удара!
- Это, скорее всего командир, - проговорила сержант, доставая кинжал, - обходит посты…
- Позволь мне поздороваться с ним, - предложил Рейстлин.
- Нет, маг обязан… - начала сержант, но Рейстлин уже не слушал - он двинулся вперёд, растворяясь в последних сумерках ночи.
Немисс рванулась вслед, но рука Карамона удержала её.
- Прошу прощения, сержант, - проговорил силач с достоинством, - но раз Рейст сказал, значит, знает, что делает. Раз он не подвёл нас недавно, не подведёт и сейчас.
Огромная деревянная бочка с дождевой водой, предназначенная для тушения пожаров, возникших при обстрелах, перегораживала почти весь проход. Рейстлин укрылся за ней, слушая, как приближаются шаги командира. Тот шёл не спеша, погружённый в собственные мысли, но если он поднимет голову и вглядится, то увидит верёвку, тянущуюся со скалы к стенам. И тогда всё будет кончено.
- Мастер, постой! - внезапно заорал чей-то голос.
Рейстлин выглянул из-за бочки и увидел, что командир развернулся и прислушивается к крику.
- Сюда! Иди сюда! - надрывался голос. - Скорей, враги на подходе!
Командир заколебался, и в этот момент ударили барабаны и трубы армии Холоса. Человек бегом кинулся к главным воротам.
Отвлекающий манёвр начался.
Хрип труб и грохот барабанов прозвучал в ушах Рейстлина самой сладкой музыкой. Он, усмехнувшись, облокотился на стену - давненько ему не приходилось использовать свой чревовещательский талант, с тех самых пор как он подрабатывал фокусами на ярмарках. Хорошо сознавать, что ты не растерял старых навыков…
Когда он вернулся, на стене оставались лишь Карамон и Фляга.
- Как же мы будем спускаться? - спросил силач.
- Так же, как и все, по верёвке, - улыбнулся Фляга.
- А узлы? - спросил Карамон. - Верёвка же останется здесь, а утром её найдут.
- Острая мысль, - ещё шире заухмылялся бывший циркач. - Тогда я полезу первым, а ты останешься здесь и сбросишь канат.
- Хорошо, - кивнул Карамон, но вдруг нахмурился. - А как тогда спущусь я?
- Да, это проблема, - притворился озабоченным Фляга. - Может, ты умеешь летать? Нет? Тогда лезь вперёд и не задавай глупых вопросов, я сам обо всём позабочусь.
Все ещё покачивая в удивлении головой, Карамон подсадил брата и соскользнул вниз, в переулок. Фляга подождал, когда они отойдут, и в один миг очутился на земле, почти не держась за верёвку. Потом дёрнул канат особым образом, и тот, шелестя, упал к его ногам. Фляга поклонился и подмигнул обоими глазами поочерёдно.
- Он не сказал, что узел развязан! - воскликнул поражённый силач. - Мы же могли разбиться!
- Перестань, Карамон! - раздражённо одёрнул его Рейстлин. Возбуждение быстро покидало его, сменяясь усталостью, обычной после применения магии. - Не трать столько времени, доказывая всему миру, какой ты глупец!
- Но, Рейст, я не понял… - Продолжая бубнить, Карамон поплёлся за близнецом.
Фляга не спеша, смотал верёвку в бухту и направился следом. Они успели укрыться на старом складе до того, как город пробудился, чтобы дать отпор нападавшим.

12

Как только склад был обыскан сверху донизу и признан настолько безопасным, каким только может быть укрытие внутри вражеского города, сержант выставила посты, разрешив остальным штурмовикам немного поспать.
Рейстлин и так уже находился на грани обморока, обессиленный и безучастный ко всему. Даже ветераны, сохранившие больше сил, не могли спокойно слушать храп товарищей и проваливались в сено. Стража затаилась на втором этаже, осторожно выглядывая в окна и тихо переговариваясь. К концу дежурства они лишь вздрагивали, услышав посторонний шум, не в силах противостоять дремоте. К их счастью, оснований для тревоги не было, вокруг шуршали мыши, а за весь день мимо прошли только четверо солдат да торопливо пробежало несколько горожан.
Но сержант не снимала охраны, хотя было видно, что тактика мага сработала, - воинов никто не искал. Город не подозревал, что враги проникли внутрь и уже готовятся нанести удар в спину. Дождь прекратился с рассветом, яркое солнце обещало жаркий день. Рейстлин спал так, словно никогда не собирался просыпаться, его близнец зорко наблюдал за братом, остальные вовсю пользовались возможностью побездельничать, пока есть время, перед долгой и опасной ночью.
Все, кроме Крысы.
Кровь кендера, растворённая в человеческой, обычно вела себя спокойно, но иногда она вспыхивала и пузырилась на самой поверхности, словно драконье дыхание. В такие моменты Крыса сходил с ума, готовый на любые безумства. Скучающий кендер - страшная сила, это вам подтвердит любой человек на Ансалоне, а скучающий полукендер - ровно половина такой опасности. Крыса честно проспал почти четыре часа, больше ему и не надо было, а потом потратил час, лично облазив склад сверху донизу в поисках чего-нибудь интересного. Судя по пыли и мякине на полу, раньше здесь хранили зерно, а в углу чердака лежали старые мешки, попорченные местными грызунами. Ничего любопытного, никакой годной для обмена вещи!
Крыса попробовал разговорить Карамона, но был немедленно отогнан со строгим приказом «держать рот на замке, иначе проснётся Рейст». Крыса пытался возразить, что даже гномское Паровое-Визжащее-Устройство-Для-Мойки-Окон, виденное им как-то в юности, не сможет сейчас разбудить мага, но безрезультатно.
Очень кстати ему вспомнилась одна история, связанная с этим гномским изобретением.
Дело в том, что оно так и не научилось мыть окна, зато исправно их било. Взбешённые владельцы домов хотели подать на странствующих механиков в суд, но те заявили, что именно теперь из домов получился самый ясный и прозрачный вид, как и было записано в контракте. Объявив, таким образом, свою полную победу, гномы быстро покинули город… Через некоторое время по их следам прибыли другие гномы из Стекольно-Зеркально-Пряльного-и-Разбивающим-Зеркала-Приносящего-Семь-Лет-Неудачи комитета в поисках горе-изобретателей, но жители смогли показать только в сторону границы…
На самом интересном месте Карамон снова погнал его, а ведь Крыса как раз собирался рассказать, что когда гномы включили машину, а уши мэра внезапно начали кровоточить…
Полукендер грустно поплёлся прочь. Он попробовал пристать к ещё одному телу, спящему в другом углу, но был отринут пожеланием убираться в Бездну. Мастер Сенедж и сержант Немисс ссутулились над картой, планируя вечернее нападение. Это было хоть что-то, и Крыса молча встал рядом, заглядывая командирам через плечо.
- Если верить карте, вот главная улица, ведущая к северным воротам, - говорил Сенедж, водя пальцем по карте. - А вот это здание вполне может укрыть нас, пока…
- А я говорю, что, согласно донесениям шпионов, это здание сгорело дотла месяц назад, - спорила Немисс. - Нам там ничего не светит! И если оно действительно сгорело, то где мы будем прятаться?
- А вот эти заросли деревьев?
- Согласно тому же донесению, они были недавно вырублены. Я знаю, что ты ему не доверяешь, потому что он не предупредил нас о катапультах, но-
- Минутку, Немисс. - Сенедж почувствовал присутствие за спиной. - Чем я могу помочь тебе, солдат?
- Я могу пойти, - доложил Крыса, игнорируя сарказм. - Могу глянуть насчёт того дома и деревьев, есть они или нет. У меня ноги и руки зудят так, что сладу нет. Пожалуйста, командир, мне нужно сделать хоть что-то!
- Страшно? - нахмурился Сенедж.
- Нет, мастер, ему не страшно, - покачала головой сержант Немисс. - Он кендер. Ну, или полукендер.
Лицо мастера Сенеджа стало ещё мрачней.
- Я мог бы сбегать и вернуться за два удара хвоста грифона, - умолял Крыса.
- Без вариантов, - произнёс Сенедж. - Риск, что тебя поймают или опознают, слишком велик.
- Но, мастер…
Сенедж яростно уставился на полукендера и вскочил на ноги:
- Я немедленно прикажу связать тебя, если ты не заткнёшься!
- А знаешь, командир, это хорошая идея, - внезапно усмехнулась Немисс.
- Связать негодяя?
- Да нет, послать его в разведку. Все наши жизни зависят от того, есть укрытие у ворот или нет. Пока Крыса доказывал нам только свою полезность…
Сам Крыса под пристальным взглядом командира старался выглядеть как можно более по-человечески, испарив кендерскую часть.
- Согласен, - наконец произнёс Сенедж. - Информация необходима. Пусть идёт. Но помни, - обратился он к полукендеру, - ты будешь совсем один; если тебя поймают, не рассчитывай на спасение.
- Я все понимаю, - кивнул Крыса. - Меня никто не заметит. Я умею сливаться с толпой так, что никто не обращает на меня внимания, а если и обращает, то через минуту уже забывает.
Мастер Сенедж махнул рукой:
- Тогда давай мигом. Чего ты ждёшь?

Предыдущая страница 24 Следующая страница


25 Маргарет Уэйс, Дон Перрин

- Да, мастер, уже ушёл. - Крыса кивнул и быстро прокрался в тот угол, где спал Рейстлин и стерёг сон брата Карамон. - Карамон, - прошептал полукендер, - мне нужен на время тот мешок…
- Но там же наша еда… - запротестовал Карамон, а потом уныло добавил: - Вернее, то, что от неё осталось.
- Да знаю. Я все верну, обещаю тебе, принесу даже больше!
- Но у тебя есть свой! - продолжал сопротивляться Карамон.
- Посох… - забормотал во сне Рейстлин. - Он мой… нет! - внезапно закричал маг и принялся метаться по соломе.
- Тихо, Рейст, тихо, - зашептал Карамон. - Все в порядке, все нормально. - Он покосился на сержанта Немисс, которая в негодовании их рассматривала. - Твой посох здесь… вот ок, рядом… - Силач вложил древко в сонную руку брата.
Рейстлин мёртвой хваткой сжал посох и немедленно успокоился, снова ровно задышав.
- Если он ещё раз так завопит, сержант будет в ярости, - заметил Крыса.
- Знаю, поэтому я и рядом, - ответил Карамон. - Со мной он ведёт себя тише. Не знаю, что случилось, обычно с ним такого не бывает.
- Наверное, думает, что его посох снова хотят украсть, - пожал плечами Крыса. Сейчас Рейстлин его совершенно не интересовал. - Давай, Карамон, гони свой мешок.
Крыса повесил свой мешок на одно плечо, а мешок силача на другое.
- Мне бы, конечно, надо побольше, но, боюсь, никто не даст… Плохо, что я коротко подстригся… А как вот так смотрится? - Крыса взъерошил свою короткую шевелюру и мило и обезоруживающе улыбнулся.
- Надо же! - воскликнул удивлённый Карамон. - Ты выглядишь в точности как кендер! Не обижайся… - добавил он, зная, как чувствителен его друг к этому вопросу.
- Все в порядке, - заулыбался Крыса. - Это именно то, что я хотел услышать. Ну, увидимся!
- А ты куда? - удивился Карамон.
- В разведку, - гордо ответил Крыса.
В окружённом стенами городе каждый знает в лицо всех соседей, и любой приезжий быстро выделяется в толпе, как бы обыденно он ни выглядел. Теперь, в глухой осаде, жителями Безнадёжности овладела глухая подозрительность. Люди расхаживали по улицам вооружённые до зубов, и любой подозрительный немедленно задерживался и допрашивался. Кроме кендеров.
Проблема тут в том, что кендер никогда не выглядит похожим сам на себя дважды. Он или поменялся одеждой с другом, или украл её у врага, а может, просто стянул понравившуюся тряпку с забора. Сегодня у него цветы в волосах, а завтра он весь вымазан кленовым сиропом. У него могут быть сапоги, могут быть ваши сапоги, а также он может просто носиться босиком.
Поэтому, даже сейчас, когда люди были озлоблены и напуганы, никто не мог поручиться, видел ли он одного кендера, или их было несколько. Никто в Безнадёжности не обращал внимания на Крысу, разве только проверяли сохранность кошелька, когда он проходил мимо.
Крыса с наслаждением шёл по главной улице по направлению к стенам города, с восхищением оглядываясь по сторонам. Его удивляли огромные здания, теснящиеся кругом, и искрящиеся стекла витражей, вставленных в потемневшее дерево. Однако большинство домов уже давно требовали ремонта: кое-где осыпалась штукатурка, поблекла и шелушилась краска, в крышах зияли дыры. Торговые ряды, мимо которых он проходил, были пусты и заколочены, уличные прилавки покрыты пылью и заброшены. Только в тавернах толпились люди, пришедшие сюда главным образом послушать новости. А новости были неутешительные. Крыса видел бледные и осунувшиеся лица, когда горожане прерывали свои разговоры, никто не смотрел другому в глаза. Эхом разносились тяжёлые вздохи…
Единственными, кто ещё мог веселиться, были встреченные дети, которые с радостными криками лупили друг друга деревянными мечами, проносясь по улице. «Так вот как выглядят мятежники», - подумал Крыса. Он заглянул в окно, где полуголодная мать пыталась успокоить кричащего ребёнка.
Полукендер попытался вызвать в памяти образ Борара с пронзённым стрелой горлом, вспомнить раздавленные тела друзей, по которым прокатился валун, с трудом собирая ненависть, которую должен был чувствовать по отношению к этим людям. Но человеком он был только наполовину, поэтому, продолжив путь, разрывался от противоречивых чувств.
Шпион был частично прав. Дом, про который он упоминал, действительно сгорел, но роща высоких деревьев у стен оказалась цела - теперь она укроет штурмовиков, позволит подготовиться к атаке. Крыса задержался рядом, впитывая мельчайшие детали, предвосхищая те вопросы, которые ему зададут Сенедж и Немисс. Это не заняло много времени, и можно было возвращаться, но мысль о том, что скоро он опять окажется взаперти, рядом со спящим Рейстлином и другими, была невыносимой. «Наверняка командиру понравится, если я принесу дополнительную информацию о противнике, - сказал себе Крыса. - Враги вокруг, должны же они говорить о своих планах».
Он покрутился возле рощи и быстро нашёл толпу людей, выглядевшую как хороший источник новостей. Наверху, у сторожевой башни, стояли и горожане, и солдаты, громко обсуждая что-то. Один из них, необъятных размеров толстяк, гордо носил на шее здоровенную золотую цепь, что, несомненно, говорило о его высоком положении. Крысе было только жаль, что он не летучая мышь и не может незаметно порхать рядом. Подумав немного, полукендер просиял и направился к тем самым высоким деревьям, растущим вдоль городской стены. Затаившись в густой тени, он терпеливо выждал, пока не убедился, что никто из прохожих не заметил его манёвра. Скинув с себя мешки и положив у основания дерева. Крыса быстро полез вверх. Ловко и осторожно он карабкался с ветки на ветку, стараясь не выдать себя шорохом ветвей или шелестом листвы.
Он был настолько бесшумен, что застал врасплох белку, сидящую в дупле. Та панически метнулась в сторону, пронзительно запищав, её поддержало несколько голосов справа и слева. Суматоха и писк белок позволили Крысе подняться выше, чем он ожидал. Зацепившись за длинный сук, он весь превратился в слух. Мурашки пробежали у полукендера по спине, когда он услышал, как один из мужчин обращается к толстяку не иначе как «лорд-мэр».
«Военный совет! - мелькнула у него радостная мысль. - Я наткнулся на военный совет». Впрочем, как он быстро понял, это было не совсем так: просто мэр пришёл на стену узнать результаты утреннего нападения врага, которое было с успехом остановлено.
- Мы отбили уже два штурма, - важно говорил мэр. - Я думаю, у нас есть прекрасный шанс выиграть эту осаду.
- Ерунда, - проговорил у стены седой ветеран-командующий. - Оба штурма были просто манёврами. Они проверяли нас, стараясь понять, какими силами мы располагаем. И таки добились своего, особенно учитывая того олуха, который отдал приказ стрелять из катапульт вчера утром.
Лорд-мэр нарочито громко раскашлялся. Ветеран мрачно продолжал:
- Надо смотреть в лицо фактам, ваша честь, у нас нет способа выиграть войну.
Воцарилась неприятная тишина.
- Все мои солдаты в основном новички. Да, конечно, у меня есть несколько метких лучников, но их недостаточно, чтобы остановить первый серьёзный штурм. А что будет, когда их перебьют? Знаешь, что случилось сегодня ночью? Я нашёл трёх стражей, напившихся на посту, и не могу их винить за это. Если бы на мне не лежала ответственность, я бы сам нажрался до полумёртвого состояния.
- Что мы можем сделать? - спросил мэр хриплым истеричным голосом. - Мы пытались сдаться! Ты слышал, что ответил этот… этот злодей!
- Слышал. И это ещё одна причина, почему я не напился вчера. - Голос командующего напрягся, - Я надеюсь прожить достаточно, чтобы вогнать клинок в его глотку.
- Как ни абсурдно это звучит, - снова заговорил мэр, - но иногда мне кажется, что король Вильгельм хочет, чтобы мы все умерли. Он обязан был знать, что новый налог вызовет восстание. Король вынудил нас стать мятежниками и выслал армию. Мы пытались заключить мир, но условия сдачи были неприемлемы, по крайней мере, человек в своём уме не согласился бы на них.
- Не буду спорить, ваша честь, - кивнул ветеран.
- Но почему? - беспомощно спросил мэр. - Почему он желает этого?
- Одни Боги знают. Но, поскольку их нет рядом, думаю, мы никогда не узнаем правды, о планах Вильгельма в отношении нас. Может, это его прихоть, может, он нашёл других хозяев для наших домов. Скажу одно - там у стен не армия Блодхельма.
- Нет?! - воскликнул поражённый мэр. - Но… что это тогда за войска?
- Не имею мыслей на этот счёт, но я прослужил много лет в блодхельмской армии и знаю, о чём говорю. Мы всегда были сборной дружиной. Нас призывали, мы бросали плуги и косы, потом было несколько недель похода, битва, а затем мы шли по домам. А здесь другое. Тут нет места фермерам, одетым в дедовские доспехи и мятые шлемы, - одни профессионалы.
- Но тогда… Что это означает? - ошеломлённо проговорил мэр, словно его ударили по голове.
- Это значит, ваша честь, - хрипло сказал командующий, - что король или кто-то ещё хочет, чтобы мы умерли. - Он поклонился лорд-мэру и пошёл прочь.
Мэр остался стоять, бормоча что-то себе под нос, затем дёрнул головой и начал спускаться со стены. Крыса остался висеть на ветке, закрыв глаза и слово в слово запоминая подслушанный разговор. Как только слова улеглись в памяти, он кубарем скатился вниз, схватил мешки и вылетел из зарослей прямо под ноги лорд-мэра.
Тот подскочил на месте, схватившись рукой за кошелёк
- Пошёл прочь!
Крыса был бы счастлив исполнить его пожелание, но в этот момент мэр снова пристально посмотрел на него и загородил проход.
- Эй, постой-ка! Я тебя знаю? - Он внимательно вглядывался в Крысу.
- Конечно! - беспечно ответил Крыса.
- Когда это я тебя видел? - нахмурился мэр.
- Я имел честь представать перед тобою много раз, - вежливо поклонился полукендер.
- Действительно? - с сомнением произнёс мэр.
- А как же! На утреннем судебном разбирательстве, когда нас выпустили из тюрьмы, после того как мы были арестованы прошлой ночью, перед тем, как они схватили нас, перед тем, как ваша честь произносил потрясающую речь, после этого. Общественный порядок - лучшая политика и всё такое…
- Я помню… - все ещё озадаченно промямлил мэр.
- А потом я подстригся, - добавил Крыса. - Поэтому ты и не можешь вспомнить меня. И я очень долго не был в тюрьме, но твоя речь просто перевернула всю мою жизнь!
- Рад, что так вышло, - успокоено кивнул лорд-мэр. - Посмотрим, что с тобой будет дальше… Хорошего дня! - Он прошёл мимо, направляясь к самому роскошному дому на улице.
- Ух… - только и смог выговорить Крыса, выбирая другую сторону улицы, чтобы ненароком не встретить мэра ещё раз. - Кто бы мог подумать, что он спустится так быстро? Хорошо бегает - для такого-то толстяка! - И полукендер быстрым шагом двинулся в сторону склада.
- Они пробовали сдаться? - Мастер Сенедж удивлённо смотрел на Крысу. - Хочешь сказать, мы потеряли столько людей под стенами города, не желающего сражаться?!
- Наверняка он перепутал. - Немисс повернулась к полукендеру. - Ты ведь перепутал? Он сказал так слово в слово?
- «Мы пробовали сдаться», - повторил Крыса. - И ещё, вот послушайте… - Он точно передал всю остальную беседу.
- Вы знаете, - проговорил удивлённый Сенедж, - такие же мысли приходили и мне в голову. Мы никогда не сражались с Блодхельмом, но то, что я о них слышал, совпадает с твоим рассказом. Бросят плуг и берутся за меч, а потом обратно к пашне…
- Если это правда… - начала Немисс, не зная, что повторяет слова лорд-мэра.
- Враг поднимает руки, сдаваясь, а мы упорно собираемся отрезать ему голову, - закончил Сенедж. - Барону это очень сильно не понравится.
- А что нам делать, командир? Большой штурм назначен на завтра, и мы должны напасть на ворота изнутри. Мы обязаны выполнить приказ.
Мастер Сенедж задумался на миг, затем принял решение:
- Барон обязан узнать о новых сведениях. У него репутация благородного человека, и она сильно пострадает, если мы примем участие в такой откровенной бойне. После этого вряд ли кто-то захочет нас снова нанять. Лэнгтри должен иметь шанс отказаться от договора или изменить его.
- Боюсь, у нас нет времени, чтобы послать известие в лагерь.
- Сейчас чуть за полдень, сержант. Один человек может двигаться быстрее отряда, особенно если ему удастся сократить путь через стену. Через три часа он будет в шатре у барона, ещё час на объяснения плюс три часа обратно. Добавь ещё два-три часа на непредвиденные обстоятельства - и наш посланник сможет вернуться на закате или чуть позже. Штурм назначен на утро… Кто твой лучший лазутчик?
- Фляга, мастер Сенедж, - ответила Немисс.
- Пусть явится сюда, да побыстрей.
Фляга появился растрёпанный со сна и зевающий во весь рот.
- Ты нужен, чтобы передать послание в лагерь. - Напряжённый тон и голос командира встряхнули солдата.
- Да, мастер Сенедж!
- Темноты ждать нельзя, пойдёшь немедленно. Самый близкий путь - через городскую стену, но сейчас там патрули. Хоть и есть данные, что они не обучены, не важно, кто тебя застрелит, новичок или ветеран.
- Я хорошо натренирован, командир, - проговорил Фляга. - Переберусь без помех.
- Дальше прямым путём к барону, передашь ему моё сообщение. Запомнишь?
- У меня превосходная память, - кивнул бывший циркач.
- Крыса, передай ему всё, что сказал мне…
Полукендер, как мог медленно, повторил рассказ. Фляга морщил лоб и кивал. Немисс предложила ему взять всё, что он захочет, но циркач взял лишь свой нож и верёвку. Когда дозорные сообщили, что улица пуста, Фляга как молния выскользнул из дверей и исчез в лабиринтах улиц.
После полудня часы еле ползли. Солдаты лениво играли в «рыцарский скок», игру, в которой играющий нажимает большим кубиком на грани меньшего, заставляя его «прыгнуть» в кубок. Тот, у кого число на кубике в кубке больше, становится победителем. Очень старая игра, в неё, как говорят, любил играть легендарный Хума. «Рыцарский скок» была очень популярна среди людей барона, а за кубики ручной работы они выкладывали немалые деньги. Кузнец делал их из остатков металла, украшая каждый знаком владельца или искусным рисунком. В игре было много разновидностей, - к примеру, иногда надо было сделать так, чтобы кубик не только «прыгнул» в кубок, но и запрыгнул на уже лежащую там фишку.
Сам барон Лэнгтри был заядлым игроком, даже Рейстлин нашёл в «рыцарском скоке» свой интерес, показывая чудеса ловкости рук. Эта игра была одной из немногих вольностей, которые маг позволял себе в обыденной жизни. Он играл настолько самозабвенно, что быстро превзошёл всех новичков и заслужил уважение мастеров. Правда, один из игроков было попытался доказать, что Рейстлин подыгрывает себе с помощью магии, но юноша при огромном стечении народа сумел выиграть и посрамить его. Мага особенно любили те, кому он помогал делать деньги. Сам Рейстлин проявлял необычайную бережливость, поэтому никогда не соглашался играть по высоким ставкам, зато охотно брал кого-нибудь в долю за проценты от прибыли.
Карамон со своими большими и неуклюжими руками был весьма посредственным игроком, он больше любил наблюдать за игрой брата, хотя и раздражал его необдуманными и поспешными советами. Весь день из здания склада доносилось только щёлканье костей о дно кубков да вздохи радости или стоны проигравших. Игра завершилась только тогда, когда стало настолько темно, что не было никакой возможности следить за кубиками.
Солдаты перекусили остатками холодного мяса и хлеба, запив их водой, после чего многие снова завалились спать, зная, что утром рано вставать, другие не спеша, травили байки или длинные истории. Рейстлин передал свою долю выигрыша на хранение Карамону и медитировал, медленно потягивая холодный чай, видя в грёзах крутящиеся кубики, а не злых магов. Каждый уже знал о секретном задании Фляги и о том, как тяжело будет его выполнить. Все прикидывали отрезки времени, нужные ему для дороги, и спорили, какой путь он изберёт. Кто-то не выдерживал и немедленно заключал пари, приглушённо ударяя по рукам.
Стемнело. Теперь все лихорадочно посматривали на двери и окна, замирая, когда слышали шаги с улицы, и разочарованно вздыхая, если идущий проходил мимо. Время, которое отвёл мастер Сенедж на возвращение Фляги, уже прошло, и он с Немисс снова взялись за расчёты планов утреннего нападения.
Внезапно часовой прошипел:
- Кто идёт? Пароль?
- Кири-Джолит и зимородок.
Утомлённый, но ухмыляющийся до ушей Фляга проскользнул внутрь.
- Что приказал барон? - кинулся к нему Сенедж.
- Спроси его сам, - усмехнулся тот, отодвигаясь в сторону.
В дверь прокрался барон Лэнгтри. Солдаты удивлённо вскочили.
- Внимание! - скомандовала Немисс.
Барон устало махнул рукой, призывая всех оставаться на местах.
- Я пришёл сюда, чтобы добраться до дна этого колодца с тайнами, - сказал он. - Сверху здесь, может, и чистая вода, но я чувствую яд внизу… И мне не нравится всё то, что говорят о наших так называемых «союзниках». Мне не нравится всё, что я увидел.
- Да, барон, какие будут ваши приказы?
- Мне нужно поговорить с кем-то имеющим власть в городе. Может, с этим ветераном-командующим?
- Это будет опасно и…
- Во имя Бездны, я знаю, что это опасно!
- Прошу прощения у барона, - выскочил вперёд, как чёртик из табакерки, Крыса, - но я знаю, где живёт местный лорд-мэр. У него самый большой и красивый дом на главной улице.
- Кто ты? - спросил барон, стараясь разглядеть в темноте маленькую тень.
- Крыса, милорд барон. Это я подслушал разговор, сидя на дереве, а потом видел, куда он пошёл.
- Сможешь найти этот дом в темноте?
- Да, барон!
- Тогда веди. Сенедж и Немисс, остаётесь здесь и, если мы не вернёмся к рассвету, приступайте к атаке на ворота.
- Да, милорд барон, могу я попросить взять с собой больше людей на случай неприятностей?
- Если будут проблемы, мастер, какая разница, пойдут со мной двое или пятеро? Напоремся на стражу - пиши пропало, а у меня нет желания красться с громыхающим отрядом за спиной.
- Не надо армии, барон, - упрямо гнул своё Сенедж, - но возьми хотя бы мага Маджере… Он доказал свою необыкновенную пользу вчера вечером, пригодится и его брат, Карамон силён как гора и хороший боец. Двое не смогут повредить, а их помощь может оказаться неоценимой.
- Ладно, - кивнул барон, - отдай приказ в отношении братьев Маджере.
- И ещё… - мастер Сенедж взял барона под локоть и отвёл в сторону, - если тебе не понравится, что скажет его честь, из него выйдет прекрасный заложник…
- Ты мыслишь точно так же, как и я, Сенедж, - тихо рассмеялся барон Лэнгтри.

13

Хотя после наступления темноты прошло всего несколько часов, улицы Безнадёжности были абсолютно пусты, закрылись даже таверны. Люди попрятались по своим домам в ожидании утра, несущего им страх и неизвестность. Если бы сейчас нашёлся кто-то, кто отважился бы выглянуть в окно, он заметил бы только смутные тени, неотличимые от обычного патруля, идущего своим маршрутом.
- Если мы будем красться на цыпочках и бояться любого шороха, будем выглядеть как вылитые шпионы, поэтому шагом марш вперёд посредине улицы и держаться браво. В темноте нас никто не заподозрит… Надо только надеяться, - добавил барон в своей неподражаемой манере, - что мы не натолкнёмся на реальных стражей. Тогда будут проблемы. Но я верю, что Кири-Джолит не оставит нас своей милостью…
Кири-Джолит, наверное, в ту ночь имел мало просителей, а может, ему до смерти надоели просьбы помочь, вернее, бросить кубик в «рыцарский скок», но мольба барона Лэнгтри была услышана. Они ни с кем не столкнулись за время своего пути от склада.
- Вот он, я видел, как мэр вошёл туда, - прошептал Крыса, показывая на дом.
- Уверен? - уточнил барон. - Осмотри его внимательно со всех сторон.
- Точно, это он, я ещё заприметил гнездо аистов рядом с трубой.
Солинари была почти полной сегодня, и среди ровно выстроившихся труб в серебряном свете легко различалось гнездо, похожее на мохнатую шляпу.
- А что если он просто зашёл к своему другу? - спросил барон. - А живёт в другом конце города?
- Он не стучал в дверь, а вошёл внутрь уверенно, - ответил Крыса.
- Даже если это не его дом, мы захватим какого-нибудь богатого гражданина, - добавил Рейстлин. - Здесь живёт явно не простой человек.
Барон согласно кивнул, и маленький отряд свернул с улицы в переулок, обходя дом сзади. Здесь они немного проплутали, попав в лабиринт различных пристроек, но труба с гнездом служила им надёжным ориентиром.
- Я слышал, гнездо аиста приносит удачу, - пробормотал Крыса.
- Будем надеяться, ты прав, юноша, - ответил за всех барон. - В доме нет никаких огней, наверняка все семейство уже спит. Кто может справиться с замком? - Барон посмотрел на Крысу, но тот лишь отрицательно покачал головой:
- Мама пробовала меня учить, но у неё ничего не вышло.
- Думаю, милорд, что смогу помочь в этом деле, - спокойно произнёс Рейстлин.
- У тебя есть подходящее заклинание?
- Да нет, просто вспомнил детство, когда учитель прятал свою магическую книгу под замок. Карамон, одолжи мне нож.
Деревянная лестница вела к чёрному ходу. Рейстлин осторожно скользнул вверх, стараясь не запутаться в складках мантии. Остальные отступили по сторонам - стоять в карауле. Не прошло и нескольких минут, как маг махнул рукой и отворил взломанную дверь, которая, как оказалось, вела на кухню. Внутрь прокрались бесшумно, ну или настолько бесшумно, насколько можно в компании Карамона. Его тяжёлая поступь заставляла скрипеть половицы и звенеть посуду.
- Тише, Маджере! - зашипел барон. - Ты сейчас весь дом перебудишь!
- Извините, милорд, - пробормотал силач, стараясь сдерживать дыхание.

Предыдущая страница 25 Следующая страница


Братья по оружию 26

- Останешься здесь и будешь сторожить, - приказал барон. - Если кто-нибудь войдёт, бей по голове и связывай, но старайся никого не убивать без нужды. Крыса, останешься с ним, не дай никому закричать.
Карамон кивнул и встал за дверью. Крыса с удобством расположился на большой табуретке.
- Маг, за мной. - Барон пересёк кухню и, приоткрыв дверь, посмотрел в коридор. - Если не ошибаюсь, это лестница для слуг, а значит, она ведёт на все этажи и в спальню. Поищи свечи на столе…
- Нет необходимости, милорд, - поклонился Рейстлин, - это можно устроить. Ширак! - Навершие посоха в его руках вспыхнуло мягким светом.
Лестница для слуг была узкая и пыльная, Рейстлин с бароном осторожно поднимались, с кошачьей грацией переступая с одной ступеньки на другую. Маг боялся, как бы не стукнуть посохом об стену или снова не закашляться.
- Спальня хозяина на втором этаже, - прошептал ему барон, делая паузу на площадке. - Притуши свет.
- Дулак, - произнёс маг мягко, и свечение посоха угасло, оставив их в темноте.
Барон медленно и осторожно приоткрыл дверь, со своего места Рейстлин мог разглядеть только кусок холла, завешанный гобеленами. Напротив виднелась тяжёлая деревянная дверь, украшенная затейливой резьбой, из-за неё доносился протяжный громовой храп.
- Милорд, у меня наготове сонное заклятие, - прошептал Рейстлин.
- Да он уже спит, нам же он нужен бодрым и весёлым, - ответил барон. - Как мы его расспросим, если он будет дрыхнуть?
- Верно, милорд, - огорчённо произнёс маг.
- Держи заклятие для его жены. Женщины весьма нервны, и ничто так быстро не пробуждает дом, как женский крик. Если она проснётся, немедленно усыпи, пока я потолкую с мэром.
Барон вошёл внутрь, Рейстлин последовал за ним, перекатывая слова заклинания на языке. Он подумал о том, что давно не кашлял, и, естественно, в горле немедленно запершило. Отчаянным движением Рейстлин схватился за горло, уняв клокотание.
Дверь в спальню свободно открылась, - очевидно, мэр ничего не опасался. Барон с Рейстлином, мягко ступая, двинулись внутрь, в залитую лунным светом спальню. В центре стояла огромная кровать с балдахином, из неё и доносились раскаты храпа. Лэнгтри заглянул за занавески, - к счастью для них, лорд-мэр лежал один. С одного взгляда было понятно, что спящий и есть глава города. Как и описывал Крыса, перед ними лежал толстяк с круглым лицом, теперь одетый в ночную рубашку и колпак.
Отбросив в сторону занавески, барон зажал рот спящему и надавил. Человек проснулся от удушья, часто замигав слипающимися глазами, не понимая, что происходит,
- Тихо! - прошипел барон. - Мы не причиним тебе вреда. Маг, закрой дверь!
Рейстлин кинулся выполнять приказ и, вернувшись, встал с другой стороны кровати, чтобы помочь барону в случае необходимости. Мэр в ужасе таращился на них, дрожа всем телом с такой силой, что колебались золотые занавеси балдахина.
- Свет, - бросил барон,
Рейстлин пробормотал слово, и навершие посоха Магиуса мягко вспыхнуло, осветив лицо Лэнгтри.
- Меня зовут Айвор Лэнгтри, - сказал барон, не убирая руки ото рта мэра. - Может, ты обо мне слышал. Это моя армия ждёт приказа начать штурм твоего города. Я был нанят королём Вильгельмом для подавления мятежников, которые, как говорят, гнездятся в Безнадёжности. Ты меня понимаешь?
Мэр быстро закивал; смотрел он всё ещё испуганно, но трястись перестал.
- Прекрасно. Я сейчас уберу руку, если ты обещаешь вести себя разумно. Слуги в доме есть?
Мэр затряс головой, а барон раздражённо фыркнул. Понятно, в таком большом доме никто не живёт без слуг. Он задумался, стоит ли давить дальше или нет, потом выбрал компромисс:
- Маг, следи за дверью. Если кто-нибудь войдёт, усыпляй.
Рейстлин приоткрыл дверь в холл, встав так, чтобы видеть пространство перед собой, но и слышать всё, что происходит в спальне.
Барон продолжил свою одностороннюю беседу:
- Я видел и слышал много вещей, которые заставили меня усомниться в честности заключённого контракта. Я надеюсь, ты поможешь мне с разъяснениями, давая прямые ответы. Я не собираюсь вредить, ответь мне, и я уйду ещё быстрее, чем пришёл. Согласен?
Мэр неуверенно кивнул, кисточка на его колпаке снова задрожала.
- Обманешь меня, - продолжил барон, - и мой маг превратит тебя в червяка.
Рейстлин насупил бровь и грозно посмотрел на мэра, хотя с тем же успехом мог начать порхать по комнате. Благодаря своей коже и глазам он производил впечатление, особенно на человека, которого застали врасплох в собственной постели. Мэр покосился на него и кивнул более решительно.
Барон медленно отвёл руку, мэр облизнул пересохшие губы, натянув одеяло до подбородка, словно оно могло защитить. Его глаза метались с барона на мага и обратно. Он был совершенно раздавлен, и Рейстлин подумал, смогут ли они добиться чего-нибудь путного.
- Так, - произнёс барон и, подтащив стул к кровати, уселся на него лицом к лицу с мэром. - Теперь рассказывай вашу историю, только покороче, у нас мало времени. Штурм назначен на рассвете.
Подобная новость не добавила решимости бедному мэру, но он начал. После некоторых отступлений и путаницы ему всё же удалось рассказать о ситуации, вызванной королём Вильгельмом. Потихоньку забывая страх, мэр начал говорить неистово:
- Мы отправили посла к королю, но его выпотрошили на главной площади. Мы пробовали сдаться, но командующий потребовал «выстроить всех женщин в линию, чтобы он мог выбрать».
- И вы поверили ему? - хмуро спросил барон.
- Конечно, поверили. - Мэр вытер вспотевший лоб кисточкой колпака. - Разве у нас был выбор? Кроме того, - он снова задрожал, - до нас доносились крики пленников из долины. Мы видели, как её вырубают и сжигают. Как можно было не поверить?
Видевший Холоса барон согласно кивнул, теребя чёрную бороду.
- Милорд, хоть ты знаешь, что происходит? - спросил мэр.
- Нет, - кратко, ответил Лэнгтри: - Но у меня стойкое чувство, что меня надули. Если ты слышал обо мне, то знаешь, я человек чести, мои предки были Рыцарями Соламнии. И хоть я не рыцарь, но все ещё придерживаюсь их законов.
- Так штурма не будет? - снова спросил мэр с надеждой.
- Не знаю, - медленно произнёс барон. - Я подписал контракт и дал слово атаковать. Если я откажусь, навеки прослыву трусом и клятвопреступником. Нанимателя не будут волновать подробности, он просто побоится иметь дело со мной. Если нападу - прослыву убийцей невинных и сдающихся в плен. Прекрасная репутация! - Он встал. - Справа гоблины, слева людоеды…
- С вами ещё и они?! - в страхе вскричал лорд-мэр.
- А? Да нет, просто фигура речи… - пробормотал Лэнгтри. - Маг, который час?
Рейстлин подошёл к окну и, выглянув, увидел, что луна уменьшается.
- Около полуночи, милорд.
- Значит, решение придётся принимать все равно. - Барон прошёлся по спальне. По-военному развернувшись на пятках, зашагал обратно, сражаясь в уме с гоблинами бесчестья на одном фланге и людоедами позора на другом.
Для Рейстлина всё было легко - в атаку, а потом домой. Он не был рыцарем, мучающимся проблемами чести, и на нём не лежала ответственность за армию, солдаты которой должны получить деньги. Оплаты не будет, если барон нарушит контракт. Милая дилемма - и Рейстлина очень радовало, что не ему её решать. Впервые маг увидел, какое бремя власти, а от того одиночество давит на плечи его командира. Жизни тысяч людей лежали на одной чаше весов этого решения. Собственных людей барона, а теперь ещё и жителей Безнадёжности. Лэнгтри - единственный, кто должен сделать шаг, и немедленно. Хуже было то, что он не обладал полнотой знаний и действовал почти наугад. Что случилось с королём Вильгельмом? Зачем ему разрушение города и смерть жителей? У него есть серьёзное основание? Может, мэр искусно врёт, сплетая правду и вымысел в один узел?
Рейстлин с интересом ждал решения барона, и Лэнгтри, наконец, замер на середине спальни.
- Я принял решение, - тяжело произнёс он, - А теперь скажи мне правду. Сколько слуг в твоём доме?
- Двое, милорд, - виновато сказал мэр. - Супружеская пара. Они служат мне уже много лет. Не опасайтесь их, они безобидны, кроме того, спят так крепко, что их не разбудит даже грохот падающей стены.
- Будем надеяться, что до этого не дойдёт, - серьёзно сказал Лэнгтри. - Маг, навести их и позаботься, чтобы они спали и дальше.
- Да, барон, - кивнул Рейстлин, хотя ему очень не хотелось уходить.
- Потом иди к нашей страже, пусть будут готовы.
- Он не убьёт их? - спросил с тревогой мэр.
- Всё будет в порядке, - заверил барон. Мэр не очень поверил словам барона, но безропотно сообщил Рейстлину, где искать слуг. Маг задержался на пороге, надеясь, что барон хоть словом намекнёт план дальнейших действий, но Лэнгтри зло уставился на него, после чего юноша шмыгнул в коридор.
- Они, наверное, беспробудно спят, - раздражённо бормотал Рейстлин, поднимаясь по крутой лестнице на чердак дома, где были расположены комнаты прислуги. Сейчас он находился совсем недалеко от гнезда аиста. - Он наверняка не доверяет мне, вот и придумывает всякие дурацкие поручения. Хоркин точно бы остался…
Но барон оказался прав, видимо угадав или звериным чутьём ощутив опасность. Когда Рейстлин открыл дверь в спальню слуг, муж сидел в кровати и натягивал сапоги, а жена толкала его в спину и бубнила, что точно уверена: в доме кто-то есть.
Рейстлин метнул заклинание одновременно с тем, как лунный свет упал на него. Крик уснул вместе с упавшей на подушки женщиной, а муж уткнулся в сапоги и захрапел. Действие заклинания было рассчитано на длительное время, но на всякий случай Рейстлин запер дверь спальни снаружи, унеся ключ на кухню.
Войдя туда, несколько успокоенный фактом реальной опасности, маг увидел, что Карамон внимательно наблюдает за чем-то в окно.
- А где Крыса?
- Пошёл обойти дом, чтобы удостовериться, что никто не притаился вокруг.
- Давай поторопи его, барон велел быть готовыми уходить.
- Несомненно, Рейст, а что он решил делать? Мы будем нападать?
- Для тебя это так важно, брат мой? - безразличным тоном спросил Рейстлин. - Нам платят, чтобы мы выполняли приказы, а не расспрашивали о них.
- Ну, ты, конечно, прав… Но неужели тебе не интересно?
- Нисколько, - бросил Рейстлин и вышел, чтобы найти Крысу.
За время пути назад барон так и не дал никакого намёка. Улицы были пусты, но они не рисковали, тщательно вглядываясь в переулки, прежде чем пересечь их. Когда до склада оставался один перекрёсток, Карамон, шедший впереди, уголком глаза заметил странную вспышку и отпрянул назад, в тень заброшенного дома.
- Что это? - прошептал барон.
- Свет. В самом конце улицы, - ответил Карамон. - Когда мы шли сюда, его не было.
Осторожно двинувшись вперёд, чтобы остаться в тени, барон посмотрел в указанном Карамоном направлении.
- Святые благословения! - испуганно воскликнул он, - Вы должны все это увидеть!
Крыса и Рейстлин придвинулись ближе и замерли, поражённые. В дальнем конце улицы, под низкой каменной аркой, виднелось прекрасное здание. Остатки изящных колонн поддерживали крышу, стены украшали панно, теперь стёртые людьми или временем. Вокруг здания располагался внутренний двор, заброшенный и заросший сорняками. Карамон спокойно прошёл бы мимо, если бы не лунный свет. Как такое получилось - неизвестно, но в лучах Солинари здание мягко светилось серебром, как светятся в ночи светлячки на поляне.
- Никогда не видел ничего подобного, - благоговейно прошептал барон.
- Я тоже, - в тон ему ответил Крыса, - Когда я смотрю на такую красоту, мне становится больно вот здесь. - Он провёл рукой по груди.
- Это магия, Рейст? - спросил Карамон.
- Скорее наваждение… - Рейстлин ответил шёпотом, боясь, что звуки его голоса разрушат прекрасный мираж.
- А, что? - не понял Карамон. - Это другой вид магии?
- В старые годы Боги умели создавать подобное… - сказал Рейстлин.
- Точно! - воскликнул барон. - Это, должно быть, Храм Паладайна, я видел отметку на карте города. Их на Ансалоне почти и не осталось…
- Храм Паладайна… - задумчиво проговорил Рейстлин, посмотрев на серебристую луну. - Согласно легендам, Солинари - сын Паладайна. Да, это многое бы объяснило…
- Ладно, мне нужно ещё заплатить по счетам до нашего ухода, - заторопился барон, увлекая остальных за собой к складу.
Карамон и Крыса двигались рядом с ним, а Рейстлин тащился сзади, постоянно оглядываясь. Когда все вошли в двери, маг задержался и бросил последний взгляд на сияние Солинари. Бог серебристой луны являлся ему раньше. Все три Бога магии: Солинари, Лунитари и Нуитари - в своё время почтили юного мага своим присутствием. Он выбрал цвета Лунитари, но ведь маг, чтящий одного из членов семьи, в глубине души уважает и остальных. Рейстлин чтил сына Паладайна, хотя его мысли и идеи были далеки от белой магии.
Глядя сейчас на Храм, маг неожиданно почувствовал, что Солинари осветил его неспроста, он словно стремился привлечь его, Рейстлина, внимание, подобно тому, как в шторм на берегу зажигают маяк. «А если так, то, что означает этот свет? - размышлял он. - Предупреждение держаться подальше от опасного берега или путеводный огонь надежды?»
- Рейст? - Голос Карамона прервал его рассуждения. - Эй, парни, вы не видели моего брата? Он же шёл прямо за мной… А, вот ты где, а я уж начал волноваться… Что ты там делаешь? Все ещё смотришь на луну и Храм? Странное чувство у меня внутри, словно кто-то зовёт… Знаешь что, Рейст?! Мне хочется пойти внутрь или хотя бы побродить вокруг… Кажется, что в этом Храме меня ждут ответы на самые главные вопросы в жизни…
- Сомневаюсь, что Храм скажет, когда будет следующая кормёжка, - холодно произнёс Рейстлин. Он не знал почему, но всегда чувствовал глухую ярость, когда вдруг Карамон говорил вслух то, о чём он только думал.
Облако пробежало по луне, как будто чёрная ткань мазнула по магическому шару. Храм потух, растворившись во тьме ночи, и если он и знал древние тайны, то давно забыл их…
- Гхмх… - прокашлялся Карамон. - Тебе лучше зайти внутрь, Рейст. Стоя на улице, ты нарушаешь приказ.
- Спасибо, Карамон, что напомнил мне мои обязанности. - Рейстлин вошёл, оттолкнув близнеца в сторону.
- Не за что, Рейст, - бодро произнёс Карамон. - Всегда к твоим услугам.
В углу склада мастер Сенедж и сержант Немисс разговаривали с бароном. Они перешёптывались так, что никто не мог услышать их разговор, даже Крыса, которого отловили за бочкой и послали стоять в виде наказания бессменным часовым. Солдаты вглядывались в их лица, стараясь определить дальнейшие намерения барона.
- Что бы там барон ни решил, - сказал Карамон вполголоса, - мастер Сенедж не выглядит счастливым…
Сенедж хмурился и покачивал головой, один раз до солдат донеслось громкое «не доверяю». Немисс в ответ сердито заговорила, сделав движение рукой, словно выбрасывала что-то. Барон молча слушал их, взвешивая аргументы обеих сторон, затем махнул рукой, прерывая дебаты.
- Ты знаешь приказ, мастер, - громко сказал Лэнгтри на весь склад.
- Да, милорд, - поклонился Сенедж.
- Фляга! - крикнула сержант. - Барон уходит. Сопроводишь его в лагерь.
- Да, сержант! Мне вернуться потом обратно?
- Ты не успеешь до начала штурма, - нарочито спокойным тоном произнесла Немисс.
Солдаты быстро переглянулись: значит, скоро штурм. Не многие разобрались, какие чувства ими овладели, радость или разочарование. Они пришли сюда биться, а это то, что они умеют лучше всего. Фляга отсалютовал и, подхватив моток верёвки, исчез вместе с бароном на улице. Немисс и Сенедж снова понизили голос, советуясь несколько мгновений, потом сержант ушла проверять посты.
Командир не спеша, улёгся на солому и, натянув шляпу на лицо, скоро захрапел, его примеру последовали остальные. Карамон храпел так громко, что вернувшаяся Немисс пнула его и велела прекратить рёв, который слышно даже в Соламнии. Крыса свернулся круглым комочком, положив ладони на глаза в некоем подобии сна. Рейстлин, проспавший весь день, не был утомлён и, привалившись спиной к стене, снова и снова шептал слова заклинаний.
Маг все ещё бормотал их, когда сон упал на него, унеся в мечты о Храме, купающемся в лунном свете.

14

- «Проклятая человеческая плоть!» - язвительно бормотала Китиара, преследующая дракона.
Она часто слышала, как Иммолатус горько жалуется на необходимость пройти половину квартала от гостиницы до таверны, и полагала, что легко догонит его ещё до реки, где тот, несомненно, остановится охладить измученные ноги.
Она легко находила его след на примятой траве и влажной земле, но дракон двигался удивительно быстро - воительница все больше и больше отставала. Сосредоточившись на цели, Иммолатус нёсся вперёд, забыв, что он в человеческом облике. В своём сознании он проламывался через лес мощными ударами лап и извивами хвоста.
Уже утомлённая, Китиара хотела любой ценой догнать его в пустынной местности, прежде чем дракон достигнет пещеры, где мог бы вернуться к своему старому доброму облику. Кроме того, он мог видеть в темноте, а она - нет.
Раз решив, Китиара начинала активно действовать, без колебаний и сомнений. Неуверенность, по её мнению, - это те маленькие трещины в фундаменте, которые, в конце концов, подточат мощную стену, слабые звенья кольчуги, пропускающие смертельную стрелу. Танис пал под бременем нерешительности, всё время размышляя и подвергая сомнениям свои поступки.
Воительница всегда находила эту привычку особенно раздражающей, в своё время попробовав избавить от неё возлюбленного.
- Раз решил сделать так, значит, делай! - всегда ругалась она. - Не болтай попусту и не сомневайся. Раз нырнул в реку, ничего нет удивительного, что ты опускаешься на дно. Просто научись плавать - и выберешься на поверхность.
- Я думаю, во всём виновата эльфийская кровь, - отвечал Танис. - Эльфы никогда не принимают важных решений, пока не обдумают вопрос год или два. А потом они советуются со всеми родственниками, обсуждают проблему, читают древние тома, спрашивают у своих мудрецов…
- И что потом? - раздражённо спрашивала Китиара.
- Ну, к тому моменту они обычно забывают свою первоначальную заботу, - смеялся Танис. Он всегда издевался над отсутствием у неё чувства юмора.
Сейчас Китиара тоже не улыбнулась, лишь пожалела, что полуэльф вновь забрёл в её мысли.
Она тряхнула головой и последовала собственному совету, сосредоточиваясь на погоне. У воительницы перед драконом было одно важное преимущество - она точно знала, куда идти. Со своим обычным вниманием и тщательностью Китиара составила прекрасную карту и теперь легко возвращалась обратно по чётким ориентирам, считая шаги.
«Семьдесят шагов от расщеплённого молнией дуба до скалы, похожей на голову медведя. Повернуть направо, к старой оленьей тропе. Пересечь поток, идти к высокому уступу». Иммолатус изучил карту, но не обратил внимания на пояснения в книге, вероятно, потому, что карты были ему непривычны. Да и зачем они дракону, который привык летать высоко в небе, над всеми этими ориентирами.
Расчёты Китиары оказались правильны: через три часа погони она заметила место, где дракон сбился с пути и долго кружил, пока снова не нашёл путь. Это позволило воительнице сократить дистанцию. Она двигалась максимально быстро, но не теряла осторожности, ступая бесшумно и держа ухо востро. Китиара обязана была заметить Иммолатуса раньше, чем дракон обнаружит её. Вскоре женщина вытащила нож из сапога и сунула за пояс, чтобы легко выхватить. Дракон так и не узнает, что убило его.
За Иммолатусом оставался след, по которому легко прошёл бы и овражный гном: чёткие отпечатки в грязи, ломаные ветки и даже куски красной одежды на кустах ежевики. Ближе к горам следов стало меньше, твёрдый грунт и щебёнка успешно делали своё дело, однако Китиара была уверена, что движется в правильном направлении, ведь дракон шёл по её карте.
Тени удлинились, Китиара изрядно вымоталась и устала, но до сумерек оставалось ещё меньше часа. Несколько раз мысль бросить все и уйти приходила воительнице в голову, но амбиции всаживали в неё свои шпоры, заставляя торопиться из последних сил. Сейчас женщина шла по старой овечьей тропе, петлявшей в холмах предгорий. Пастухи и стада сбежали с началом войны, но следы ног и копыт ещё ясно читались на земле.
Вскоре Китиара нашла маленькую брошенную хижину и немного отдохнула там, напившись из забытого в спешке сборов меха, лежавшего в пыли. Двинувшись дальше, она начала пересекать маленький бурный поток, осторожно ступая по мокрым камням, когда инстинкт заставил воительницу внимательно осмотреться по сторонам, вместо того чтобы следить за ногами.
Иммолатус стоял к ней спиной не далее чем в двадцати шагах, на крутой тропе, ведущей вверх. Как помнила из карты Китиара, именно здесь необходимо было оставить проторённую дорогу и лезть в гору. Однако вокруг были острые скалы, а дорожка обманчиво манила своим удобством. Когда женщина смотрела на это место сверху, она видела, что удобная тропинка заканчивается в маленькой уютной долине, так хорошо подходящей для выпаса овец.
Иммолатус явно пытался вспомнить, куда именно надо идти. Выругав про себя случай, сведший её с драконом на открытом месте, Китиара сжала рукоять ножа и подготовила очаровательную улыбку, которая должна была встретить дракона, когда он обернётся и увидит преследование. У неё даже было наготове оправдание - срочное сообщение от командующего Холоса в отношении армии: ей доложили, что группа наёмников пробралась в город и утром начнёт штурм ворот изнутри. Без сомнения, дракон должен быть поставлен в известность и так далее, и тому подобное…
Иммолатус не обернулся. Китиара внимательно смотрела на него, ожидая уловки или ловушки. Он обязан был слышать, как она плещется, перебираясь через ручей, просто обязан. Слишком бурным был поток, ей пришлось забыть об осторожности.
Иммолатус продолжал стоять со склонённой головой, изучая свои сапоги, а может, решив помочиться. Это был счастливый шанс для Китиары, она никогда не сомневалась в своей удаче и на этот раз готовилась пожинать её плоды. Королева Такхизис не досчитается в финальной битве одного красного дракона…
Китиара схватила клинок и, мгновенно прицелившись, метнула. Нож вошёл точно между лопаток Иммолатуса, а затем, блеснув на солнце, вылетел с другой стороны. Иллюзия! Женщина услышала короткий лязг металла о гранит, и это повергло её в ступор - Китиара беспомощно стояла, стараясь понять, как она позволила так провести себя. Она не поняла до конца, что случилось, но знала, что находится в смертельной опасности.
Выхватив меч, воительница приготовилась принять на себя ярость дракона. Проклятый Иммолатус по-прежнему не двигался; только когда женщина приблизилась к нему вплотную, на расстояние удара, иллюзия задымилась и исчезла.
Скрежет сверху насторожил Китиару; подняв голову, она вовремя заметила, как громадный валун летит прямо на неё. Кинувшись в сторону, женщина скорчилась под скалой, и камень, с грохотом ударившись о то место, где она только что стояла, улетел в ручей. Следующий валун шлёпнулся уже ближе к её укрытию. Иммолатус снова промахнулся, но ведь он мог бросать камни в свою напарницу день напролёт. Деваться ей из укрытия было некуда - рано или поздно валун расплющит свою жертву.
- Что ж… пусть расплющит… - пробормотала она, затем быстро распустила ремни и стащила с себя железный нагрудник.
Вытянув шею, Китиара выглянула вверх, едва уклонившись от очередного валуна, с грохотом прокатившегося мимо, набрала побольше воздуха, издала самый жалостный крик, который только смогла, и швырнула нагрудник вслед катящемуся камню. Железо громко звякнуло и сверкнуло красным сполохом на солнце.
Китиара сжалась, как только могла, надеясь на скорые сумерки, которые смогут даже дракону помешать точно видеть свою жертву. Она давно заметила узкую щель в скале и, использовав скрежет камней для маскировки, забралась туда, ободрав до крови руки и ноги. Здесь она оказалась в безопасности от камней, оставалось только надеяться, что дракон купится на её уловку.
Прижавшись щекой к стене, Китиара затаила дыхание. Больше валуны не падали, но это ещё ничего не значило: если дракон не уверен в её смерти, он спустится вниз и легко выследит её. Воительница лихорадочно вслушивалась, проклиная своё сердце за то, что оно бьётся слишком громко. Но всё было тихо. Китиара чуть-чуть расслабилась, но не смела пошевелиться.
Время шло, и женщина поняла, что ей удалось обмануть дракона. Он видел вспышку, слышал мучительный крик и скрежет железа - высокомерному Иммолатусу, очевидно, этого было достаточно. Может, он и подождёт немного, но запах яиц металлических драконов должен сводить его с ума и толкать в спину.

Предыдущая страница 26 Следующая страница


27 Маргарет Уэйс, Дон Перрин

«Однако, - подумала Китиара, - один раз я его недооценила и чуть не погибла. Больше я не повторю свою ошибку…»
Подождав ещё немного, она начала медленный бой за то, чтобы освободить себя из узких тисков трещины, в которую от отчаяния забилась. Вылезать надо было бесшумно. Выбравшись, женщина осторожно посмотрела вверх, ища отблеск красных одежд, а может, крыльев и чешуи.
Но склон был пуст и гол.
Вернувшись к тропе, Китиара подобрала свой меч, убедившись, что он не пострадал, затем осмотрела себя. Порезы и синяки, да несколько острых осколков камня глубоко влились в кожу. Вырвав каменные заусенцы, Китиара слизала кровь с большой ссадины на колене и грустно задумалась о том, что делать дальше.
Самым разумным было бы вернуться в лагерь. Но тогда она проиграет, а Китиара проиграла только раз в жизни, да и то в любви, а не в бою. В голове бродили кровавые мысли о мести, ей уже мало было остановить Иммолатуса и не дать ему уничтожить яйца. Теперь ей хотелось убить дракона, заплатив за весь перенесённый ужас.
К счастью, Солинари сегодня светила ярко, и Китиара решила, что в горах ей будет легко выследить Иммолатуса. Судя по тому месту, откуда он швырял валуны, дракон неправильно выбрал дорогу, значит, в горах он проплутает долго. «Надеюсь, Такхизис будет на моей стороне… А раз решила - делай! Беспокоиться будешь потом…»
Мрачно и решительно Китиара начала подъем по склону горы.

15

Ночь была длинной для Китиары, пробирающейся через горы. Её молитвы были услышаны, и путь Иммолатуса оказался неблизким, он действительно умудрился заблудиться.
Много раз дракон мечтал сменить обличье и расправить свои великолепные крылья, что вознесут его в облака. Однако мысль о трусливом Паладайне, который, несомненно, расставил вокруг своих наблюдателей, останавливала его. Ему виделись ряды золотых драконов, прячущихся на вершинах гор, только и ждущих, когда можно кинуться на него и растерзать. Оставалось признать, что в сложившихся условиях человеческое тело - лучшая маскировка. Если бы оно ещё не было так слабо! Дракон присел отдохнуть на камень и едва смежил глаза, как оказалось, что уже утро.
Ночь тянулась и для солдат на складе, которые, наконец, узнали, что ждёт их утром, и теперь беспокойно ворочались во сне. А для лорд-мэра утро наступило быстро, слишком снедал его страх и сомнения. Для всех жителей Безнадёжности ночь пролетела незаметно - это могла быть их последняя ночь… А для барона, спешащего в свой лагерь, темнота промелькнула, как выпущенная стрела.
У командующего Холоса был обычный сон, отличающийся от предыдущей ночи разве что силой храпа.
- Ты просил разбудить себя рано, командующий, - почтительно проговорил мастер Вардаш, стоя около роскошной кровати Холоса, которая была ещё одним трофеем из ближайшей усадьбы.
- Что? Что происходит? Что это? - непонимающе заморгал Холос, воззрясь на своего подчинённого, разжигавшего лампу.
- Скоро рассвет. Ты просил разбудить себя, ведь скоро назначен штурм…
- А, да… - Холос широко зевнул, почёсываясь. - Тогда, наверное, надо встать.
- Твой эль, милорд, свежую оленину скоро принесут. Повар просил узнать, подавать ли хлеб или картофельный гарнир?
- Пусть все тащит… И лука в картошку побольше! Мне это ещё вчера в голову пришло… - Холос тяжело уселся в постели и принялся натягивать сапоги. - Тот маг, Иммолатус, все ещё в лагере?
- Думаю, да, милорд… - Вардаш напрягся, пытаясь вспомнить. - Я давно его не видел, но он не выходил из шатра.
- Жрёт нашу еду и не делает никакой работы… Ничего, скоро я найду ему занятие. Я тут подумал: когда люди барона закончат своё дело, может, он сотворит заклинание и обрушит под ними кусок стены? Что думаешь?
- Стена уж очень большая и мощная, милорд, - сказал Вардаш нерешительно.
- Я знаю, что большая. - Холос набычился. - Но от мага должна быть польза. Иначе, зачем он вообще нужен? Передай этому проклятому магу мой приказ, пусть явится, поговорим по душам.
Холос сполз с кровати, одетый только в сапоги, длинные и густые волосы покрывали все его тело, за исключением мест, где вздувались старые шрамы. Пока командующий говорил, его рука механически почёсывала живот, внезапно пальцы сомкнулись и быстро раздавили случайную блоху.
Вардаш немедленно послал солдата к магу и посторонился, когда внесли мясо. Холос накинулся на бифштексы с кровью, заедая их громадными ломтями хлеба и горами картофеля, при этом не переставая отдавать приказы о подготовке к штурму.
Небо было ещё тёмным, лишь у горизонта появилась розовая полоска, а лагерь уже проснулся и кипел, как котёл. Солдаты гремели оружием и торопливо ели завтрак. Ранние птицы робко пробовали первые трели. Слуга помог Холосу надеть боевую броню, хотя его латы пришлось поднимать от земли вместе с Вардашем. Обычный человек не смог бы в этих доспехах сделать и шага. Холос прорычал что-то невразумительное, подтянул пару ремней и хлопнул себя в грудь, затем объявил, что полностью готов.
Вернувшийся солдат доложил, что мага нет на территории лагеря, так же как и командира Ут-Матар. Их давно никто не видел, хотя шпион подслушал, как Ут-Матар говорила магу, что её работа завершена и она возвращается в Оплот.
- Кто дал ей разрешение покидать поле боя? - прорычал Холос. - Они должны были предоставить в моё распоряжение карту, на которой показано, где эти проклятые драконьи яйца!
- У неё прямой приказ от Лорда Ариакаса, - почтительно напомнил Вардаш. - Может, Лорд передумал и решил сам ими заняться. Если честно, командующий, я только рад, что маг пропал, он не внушал мне доверия.
- Я и не собирался доверять ему, - раздражённо бросил Холос. - Мне надо было только, чтобы он разрушил одну проклятую стену! В чём сложность? Впрочем, наверное, ты прав… Подай мне меч, и секиру я тоже возьму… Придётся рассчитывать на лучников, когда придёт время избавиться от людей барона… Ты передал им приказ? Они знают, что делать?
- Да, милорд. В тот момент, когда наёмники захватят ворота, их нашпигуют стрелами. По мне, так это гораздо надёжнее, чем доверять магии.
- Наверное, Вардаш… Когда армия барона окажется между стенами города и нашими войсками, мы сотрём их в порошок. Когда, ты сказал, начало?
- В полдень, милорд.
- Что так поздно? Я думал, мы расправимся с ними гораздо раньше… Давай пари?
- Я буду только рад, милорд, - грустно сказал Вардаш. У Холоса невозможно было выиграть, он всегда объявлял себя победителем вне зависимости от результата. Если бы наёмники оказались в полдень живы, командующий просто сказал бы, что именно на этот результат и ставил.
Холос пребывал в отличном расположении духа. Город падёт от его руки не позднее вечера, ночью он будет спать в постели мэра, а если его жена не страшная корова, то и не один, А даже если нет, так в городе будет из кого выбрать. Потом день или два он отводил на окончательное подавление сопротивления, сортировку рабов по ценности, необходимые казни, погрузку телег с добром, а в финале он сожжёт Безнадёжность дотла. Когда город превратится в пепел, его ждёт неблизкая, но такая приятная дорога обратно, в Оплот.
Лагерь наёмников барона Лэнгтри тоже пробудился рано.
- Ты попросил разбудить… - начал Моргон, но увидел, что барон не спит.
Лэнгтри вернулся в лагерь всего час назад и прилёг немного отдохнуть, а заодно обдумать планы на день. Он был одет в бриджи и рубашку, а теперь быстро натягивал высокие сапоги.
- Завтрак, барон? - спросил Моргон.
Лэнгтри кивнул:
- Да, собери всех командиров, и пусть накроют в штабной палатке.
- Бифштексы из оленины с картошкой и луком? - усмехаясь, предложил Моргон.
- Ты что собираешься сделать? Убить меня раньше противника?
- Нет, барон, - рассмеялся Моргон. - Это я просто только что вернулся из лагеря наших прекрасных союзников. Командующий Холос ест только так, особенно перед сражением.
- Надеюсь, он уже заработал изжогу… - усмехнулся барон. - Мне как обычно: хлеб с мёдом и немного вина. Ну и, пожалуй, пару яиц. А что передали для меня союзники?
- Командующий желает нам удачи и обещает поддержать наш удар…
Двое мужчин обменялись понимающими взглядами.
- Прекрасно, Моргон, - сказал барон. - У тебя есть приказ, и ты знаешь, что делать.
- Да, барон. - Моргон отсалютовал и вышел.
В штабном шатре Лэнгтри ещё раз прошёлся по пунктам приближающегося штурма.
- Я не смогу ответить на ваши вопросы, господа, - сказал он в заключение. - У меня нет ответов… Удачи нам всем.
Четыре горниста, четыре барабанщика, знаменосец, помощники, пять гонцов и десяток телохранителей образовали группу командования в центре пехотных порядков.
- Развернуть знамя! - скомандовал Лэнгтри.
Знаменосец торопливо сорвал чехол, и флаг армии заполоскался на утреннем ветру. Гордый бизон развевался над войсками.
- Горнисты, трубить полное внимание!
Унисон труб три раза вывел в воздухе короткий приказ. Моргон коснулся плеча барона - первые отряды армии Холоса быстро занимали правый фланг. Когда стальная змея тяжёлой пехоты выстроилась в ряды, над ними взвился штандарт командующего.
Барон кивнул:
- Отлично парни, финал близок! Настало время отработать наши деньги. Или нет… - пробормотал он в бороду. На секунду Лэнгтри снова задумался, правильное ли принял решение, но менять его сейчас всё равно было слишком поздно. Пожав плечами, барон выпрямился на лошади. - Горнисты, - проорал он, - трубить атаку!
Долгая одинокая нота разнеслась над полем, отразившись от гор и городских стен, и оборвалась громом барабанов, слитно ударивших, выводящих размеренный и неспешный ритм.
Отряды двинулись вперёд. Барон оглядел своё войско: панцири сияли в солнечных лучах, копья и щиты покачивались, как единое целое. Лучники занимали левый фланг, они несли с собой широкие щиты, снабжённые сзади упором. Когда они остановятся, солдаты упрут щиты перед собой и будут стрелять из-за них. Справа от барона отряд пехоты тащил огромный дубовый таран, окованный железом. Остальные несли большие щиты - прикрывать головы товарищей сверху, пока таран бьёт в ворота, и заменить кого-нибудь, если ранит.
Войско шло вперёд, шеренга за шеренгой. Они видели, как чернеют стены города от вражеских солдат, но пока находились слишком далеко от их лучников.
Пока.
Армия приближалась к злосчастному ручью, у которого защитники города обратили в бегство штурмовой отряд. Барон впервые видел стены Безнадёжности так близко при хорошем освещении.
- Ещё немного… ещё немного… - бормотал Лэнгтри себе под нос.
На стенах взлетел и опустился флажок, немедленно за этим воздух наполнился смертельным гулом сотен стрел.
- Теперь!!! - заорал барон.
Горнисты выдули сигнал, барабанщики выбили частую дробь. Отряды рванулись вперёд изо всех сил, уходя из-под первого залпа. Стрелы вонзились позади них, никого не задев. Таранный отряд припустил прямо к воротам, до которых оставалось не более ста ярдов.
Город ответил вторым залпом. Каждый человек, бегущий по полю, постарался наддать ходу, понимая, что от этого зависит его жизнь, уходя от смертельного дождя. Отрядам снова удалось обмануть падающую смерть, ни один из воинов не упал, поражённый тонкой стрелой. В шеренгах загоготали, отпуская сальные шутки в адрес врага. Строй распадался, каждый стремился достичь спасительной стены как можно быстрей. Никто из солдат не бегал так ни на каких тренировках. Таранный отряд достиг ворот, мгновенно накрывшись щитами со всех сторон.
По полю прошёл грохот и стук - большие городские ворота начали распахиваться…
- Занять позиции! - орал Холос на своих лучников. - Живей! Живей! Они захватили ворота! Начать стрельбу по задним шеренгам!
Сто лучников спустили тетивы одновременно. Прежде чем стрелы долетели, они дали второй залп. Отряды барона стремительно проскакивали в город, несколько последних солдат упало, но не столько, сколько хотелось Холосу.
Разъярённый, он подскочил к стреляющей шеренге:
- Каждого, кто промахнётся, будет ждать кнут!
Лучники не отвечали, сосредоточенно выпустив ещё пару залпов по быстро исчезающим целям.
- Они, наверное, начали бой внутри города, - сказал Вардаш. - Оборона города уничтожена. Должен ли я выслать лучников вперёд? Очевидно, эти идиоты так и не поняли, кто стрелял по ним.
Холос мрачно играл желваками. Что-то пошло не так. Он схватил подзорную трубу и пристально осмотрел городские ворота… Труба улетела в сторону, зелёное гоблинское лицо командующего побелело от ярости, он махнул барабанщикам:
- Быстро! Сигналить атаку!
Вардаш подскочил к нему:
- Атака, милорд? Сейчас? Я думал, мы позволим наёмникам взять на себя все бремя борьбы!
Удар Холоса сокрушил ему челюсть, отправив кубарем в траву.
- Идиот! - Командующий перескочил через упавшее тело, спеша занять своё место во главе отрядов. - Ублюдки хотят надуть нас! Никакого сражения не было!

16

Китиара осторожно взобралась на широкий выступ скалы, чуть дальше за которым располагался вход в пещеру. Она двигалась медленно, проверяя каждый камень, стараясь не дать шанса дракону подготовиться к атаке. Выбравшись, воительница замерла с мечом наголо, напряжённо вслушиваясь и всматриваясь, каждое мгновение ожидая засады.
- Путь безопасен, - произнёс голос. - Иди скорее, времени осталось мало.
- Кто это? - Китиара до рези вглядывалась в пляшущие тени высоких сосен, закрывающих вход. Солнце только что взошло, от города до неё донеслись пронзительные звуки труб. Штурм Безнадёжности начался, - Сэр Найджел? Или как бы во имя Бездны ты себя ни называл?!
Она обнаружила призрак рыцаря там же, где видела в последний раз, - недалеко от входа в пещеру.
- Я ждал тебя, - сказал рыцарь, - Поспеши. Времени мало.
- Я так понимаю, ты там столкнулся с магом? - спросила Китиара, идя вперёд. Прохладный сумрак пещер остудил её разгорячённое погоней тело. Кожа покрылась мурашками, она несколько раз переложила клинок из одной руки в другую.
- Да, он недавно прошёл мимо. Ты рассказала ему, где найти яйца, - обвиняюще бросил сэр Найджел.
- Я выполняла приказ, - просто ответила Китиара. - Думаю, даже рыцари-призраки повинуются приказам.
- Но теперь ты пришла остановить его и не допустить разрушений.
- Это тоже мой приказ, - холодно заявила воительница, проходя мимо призрака, предоставляя ему выбор: идти за ней или остаться.
Сэр Найджел выбрал второе.
Так же как и в первый раз, на пути горел мягкий невидимый свет. «Но не такой яркий, - прикинула Китиара. - Сейчас призрак освещает путь, заставляя тьму отступить, но не более». Когда дух поднимал руку, темнота откатывалась назад, как морская волна от берега. Золотая и серебряная чешуя, сброшенная столетия назад, мерцала на камнях, блестела на стенах.
Если не отходить далеко от сэра Найджела, можно было идти без всякого труда, но стоило воительнице приотстать, как мягкая тьма окутывала со всех сторон.
- Наверняка это выдумка призрака, - пробормотала себе под нос женщина, прибавляя шагу. - Скажи, как ты узнал, что я вернусь? - с вызовом спросила она.
- Все духи умеют проникать в сознание, - проговорил сэр Найджел с лёгкой улыбкой. - В этом нет ничего необычного. Когда Иммолатус добрался сюда, он не кинулся сразу к цели, а остановился и долго ждал, глядя в ту сторону, откуда пришёл. Через некоторое время он заметил то, что хотел, и удовлетворённо кивнул, словно ожидал этого. Проследив за его взглядом, я увидел тебя, карабкающуюся по склону… Иммолатус разозлился. Он злобно рычал, проклиная всех и вся, кричал, что должен был убить тебя, когда был шанс. Сначала он захотел остаться у входа и устроить засаду, но потом заглянул в пещеру и, сверкнув красными глазами, прорычал: «Сначала месть», потом понёсся внутрь. - Сэр Найджел обернулся, испытующе посмотрев на воительницу. - Китиара Ут-Матар, Иммолатус принял обличье дракона.
Китиара сбилась с шага, споткнувшись в темноте. Логика говорила, что именно так он и должен был поступить, но предполагать - это одно, а знать точно - всё равно, что пропустить удар в живот. Теперь, когда призрак предупредил её, она снова ощутила тот изматывающий ужас, какой посетил её в первый раз, когда она увидела дракона. Противный пот выступил на ладонях, во рту пересохло. Воительница ощутила ненависть к себе и проклятому рыцарю:
- Ты хочешь сказать, что торчал в этой пещере всё время и молча наблюдал? Почему ты не нанёс удар, прежде чем он смог измениться? Дракон понятия не имел, что ты тут!
- Бесполезно, - ответил сэр Найджел. - Мой меч бессилен против него.
Китиара в ярости громко выругалась:
- Прекрасно, ты очень надёжный охранник!
- Я страж драконьего потомства, - мрачно ответил рыцарь. - Вот мои обязанности.
- И как же ты собираешься их охранять, сэр Покойник? Скажешь: «О, пожалуйста, мастер дракон, уйди и не уничтожай яйца»?
Лицо призрака помрачнело ещё больше, а может, он стал светиться меньше, но тьма скачком приблизилась к ним.
- Это моя ноша, - гулко произнёс он. - Не я выбирал её, но приказ исполню до конца. Скоро - хорошо или плохо - мой дозор завершится, и я продолжу свой так надолго отсроченный путь. Мой план таков; я отвлеку внимание дракона, пусть он займётся мной. Затем ты нанесёшь свой удар.
- Отвлечёшь? А что ты можешь? Спляшешь и споёшь?
- Тихо! - зашипел сэр Найджел, подняв руку. - Мы почти пришли.
Китиара достаточно хорошо понимала, где находится. Прямо перед ней был поворот, а за ним - огромная пещера, в которой хранились яйца. Стоит сделать пару десятков шагов - и свидание с Иммолатусом состоится.
В тот же миг Китиара услышала дракона, его грохочущее дыхание, гул пламени, бушующего во внутренностях, тяжёлые удары хвоста о скалы. Движение воздуха донесло до неё запах серы и ужасающую вонь огромной рептилии. Она ненавидела этот запах, но ещё больше ненавидела свой страх. Хвост хлестнул по стене рядом с входом, и воительница почувствовала, как её кинуло сначала в жар, потом в холод. Рукоять меча стала скользкой, грозя выскользнуть из руки.
В пещере Иммолатус что-то сказал на драконьем языке - наверное, издевался над врагами, - Китиара не разобрала слов.
- Я должен идти. - (Она ощутила слова сэра Найджела дыханием на своей щеке, слыша только звуки дракона и его бормотание, похожее на хруст ломаемых костей.) - Жди моего сигнала.
- Будь уверен, - сердито буркнула Китиара. - Двигай к своей могилке, может, скоро увидимся…
Сэр Найджел посмотрел на неё:
- Ты что, действительно ничего не поняла из того, что видела в Храме?
- Я понимаю только то, что касается непосредственно меня, - парировала воительница, - И поняла, что рассчитывать придётся на себя, а этим я и так всю жизнь занимаюсь…
- Ну, это многое объясняет… - грустно произнёс сэр Найджел, подняв руку. - Прощай, Китиара Ут-Матар.
Свет погас, и Китиара очутилась в темноте, правда не такой непроницаемой, как хотелось бы, - из-за поворота пробивалось алое свечение дракона.
- Он бросил меня! - потрясение пробормотала она, - Ублюдочный призрак сбежал, оставив меня здесь подыхать! Язва ему в брюхо! Пусть сгниёт его душа в Бездне!
Отбросив все сомнения, Китиара вытерла влажные ладони о шерсть плаща и решительно направилась вперёд, в багровую тьму…
Иммолатус был на седьмом небе от блаженства. Он имел право наслаждаться, заплатив за него кровью, и теперь собирался растянуть победный миг как можно дольше. Кроме того, требовалось время, чтобы снова привыкнуть к прекрасному и мощному драконьему телу.
Он с удовольствием клацнул клыками по скале, оставив длинные борозды в камне, когти дробили и крушили плиты пола в пыль. Дракон с облегчением расправил затёкшие крылья, сожалея только о том, что пещера была слишком мала, чтобы полностью распрямить их, потом хлестнул хвостом, с наслаждением ощущая, как гора вздрогнула до основания от его мощи.
Дракон говорил с нерожденными врагами, зная, что они наверняка слышат его, ощутив чужое присутствие в гнезде. Они понимали, зачем он пришёл, и были бессильны его остановить. Его слышали родители, сгорающие от страха и мучений за своё потомство, он дразнил и издевался над ними, готовясь начать резню.
Но перед этим дракон собирался поужинать. За время его существования в человеческой форме драконье пламя почти угасло, Иммолатус лишь хранил и лелеял искру, которая разгорится потом. Пока огонь внутри достигнет прежней силы, он решил спокойно высосать дюжину-другую яиц, чтобы восполнить силы.
Сейчас же он захлёбывался мгновениями славы, смакуя каждое движение, ведь именно их придётся вспоминать затем годы и столетия спокойного сна. Иммолатус настолько расслабился, что, когда у его лап вспыхнуло маленькое пятнышко света, принял его за отсвет одной из серебряных чешуек, разбросанных повсюду. Он чуть отвернул голову, надеясь, что свет перестанет раздражать глаза, как залетевшая мошка.
Но свет не исчез. Выведенный из своего расслабленного состояния, Иммолатус нагнул голову, пристально осмотрев источник раздражения. Вблизи глаза резало сильней, зато пятнышко превратилось в светящуюся человеческую фигуру. Он узнал его - одного из лакеев Паладайна.
- А, Рыцарь Соламнии явился меня убить! - захихикал дракон. - Какая неожиданная радость! Мне для большего удовольствия и пожелать ничего нельзя. И кто сказал, что Такхизис оставила меня? Нет, она дарит мне один подарок за другим!
Рыцарь не произнёс ни слова, лишь вытащил меч из старинных ножен. Дракон заморгал, наполовину ослеплённый, - острый свет, как серебряным копьём, вонзался в его мозг. Боль стремительно нарастала, захватывая все тело.
- Похоже, я заигрался с тобой, слизняк! - прорычал Иммолатус. - Ты начинаешь раздражать меня! - Он клацнул челюстями, ожидая, что зубы сойдутся уже внутри смятой брони рыцаря.
Соламниец не двигался. Видя неминуемую смерть, несущуюся к нему, он вскинул к небесам клинок рукоятью вверх.

Предыдущая страница 27 Следующая страница


Братья по оружию 28

- Паладайн, хозяин моей души и тела! - воззвал соламниец. - Свидетельствуй же тому, что я выполнил обет!
«Смешные рыцари, - подумал Иммолатус, захлопывая пасть. - Дают клятвы и молятся даже тогда, когда их Божок давно исчез. Если моя Королева бросила нас всех, то, вернувшись и потребовав уважения, пусть сначала завоюет его!»
Иссушающая боль молнией пронзила тело дракона. Разъярённый Иммолатус обернулся посмотреть, кто поразил его.
- Ещё один слизняк! - взревел он. - Ут-Матар! Мерзкий клоп, который привёл меня к куче человеческого навоза по имени Ариакас.
Войдя внутрь, Китиара заметила, что призрак появился вновь, добавив ей сил. Бросившись к задней лапе дракона, она проскочила под брюхо, нанеся удар вверх изо всех сил, стараясь поразить какой-нибудь жизненно важный орган. Плохо представляя анатомию драконов, воительница мечтала пронзить сердце, надеясь на быстрый смертельный исход.
Меч бессильно скользнул по чешуе и ушёл в сторону. Лезвие вонзилось глубоко, но, упёршись в ребро, не пошло дальше,
- Проклятье! - взревела Китиара, выдёргивая обагрённый клинок. Она понимала, что времени почти нет, но попыталась ударить снова.
Осознав, что его атакуют с двух сторон, Иммолатус решил сначала заняться самым опасным противником - проклятым соламнийцем. Одновременно его хвост, хлестнув кнутом, обрушился на второго «слизняка», отшвырнув Китиару обратно в коридор. Меч со звоном вылетел из её руки.
Теперь у дракона появилось время заняться рыцарем.
- Моя вера сильна! - воскликнул сэр Найджел в далёкие небеса. - Я выполняю древнюю клятву! - Он швырнул меч в воздух.
- Глупый приём, но очень популярный среди Рыцарства, - глумливо зарычал Иммолатус. - Все вы всегда надеялись попасть дракону в глаз!
Лезвие сверкнуло серебряным огнём, но дракон провёл классическую защиту, отдёрнув голову вверх и назад.
Молния меча пролетела и вонзилась в потолок пещеры, намертво уйдя в камень. Дракон расхохотался и рванулся вперёд. Клыки клацнули, но снова схватили один воздух. Сэр Найджел остался стоять, задрав голову с поднятыми, словно в молитве или приветствии, руками, защищая лежащие позади него золотые и серебряные яйца.
Потолок над рыцарем треснул, и кусок скалы упал вниз, ударив Иммолатуса по голове. Вслед за тем посыпалась лавина других, обрушив на дракона град ударов и угрожая полностью засыпать. Скалы молотили по чудовищу, раня и оглушая. Один осколок пробил крыло, несколько острых обломков раздробили ногу.
Ошеломлённый дождём ударов, Иммолатус заметался в поисках укрытия. Сзади чернел коридор, и дракон бросился туда, надеясь, что туннель уцелеет, даже если обрушится весь свод пещеры. Он вцепился когтями в пол - гора ходила ходуном, стены тряслись, мелкая пыль и осколки наполнили воздух. Иммолатус потерял способность видеть хоть что-то в этой круговерти, он только жадно дышал и ждал, пока все закончится.
Лавина иссякла. Сморгнув мусор с век, дракон осторожно огляделся. Рыцарь Соламнии исчез, захороненный под горой обломков, так же как и яйца, запечатанные тысячами тонн камней и булыжников.
Будущие драконы вновь оказались недосягаемы для Иммолатуса. Яростно взревев, он выдохнул все так долго копившееся пламя, но гранит перед ним только почернел и спёкся в однородную массу. В гневе дракон кинулся когтями расшвыривать скалы, но все, чего он добился после долгой работы, был маленький обломок, который он смог отколоть, вдобавок уронив на больную заднюю лапу.
Иммолатус, тяжело дыша, смотрел на стену.
«Месть сладка, - подумал он, - но пробраться сейчас к яйцам будет стоить неимоверных усилий. И потом, есть ещё Её Величество, Она будет в ярости… - Как бы дракон ни издевался над своей Богиней, непостоянной и капризной, в глубине души он боялся её. - Если я прокопаюсь туда, она может расценить это как открытый вызов… И будут одни неприятности».
Не повинуясь приказам Королевы, Иммолатус и так уже умудрился обеспечить яйцам полную безопасность до тех пор, пока не явятся их родители и не освободят их. У него появилось поганое ощущение, что у Такхизис в будущем возникнут проблемы. В голове дракона на мгновение мелькнула мысль, что яйца тоже погибли, но он слишком давно знал Паладайна и был уверен - молитва рыцаря услышана.
Удар, разрушивший купол пещеры, не мог быть нанесён рукой смертного, только благодаря своей ловкости Иммолатус сам избегнул подобной участи. В следующий раз могло не повезти. Дракон вздрогнул, почувствовав колебание земли. Пора было уносить ноги, пока Паладайн не попробовал снова.
Он извернулся, чтобы ползти по коридору обратно, но обнаружил его забитым камнями и с другой стороны. Это его скорее взбесило, чем испугало. Драконы тысячелетиями живут под землёй, их глаза хорошо видят в темноте, ноздри способны уловить малейшее дуновение. Сейчас сквозь завал явственно тянуло свежим воздухом, значит, выбраться было не так и сложно. Иммолатус вспомнил карту, нарисованную для него Китиарой: коридор соединялся с выходом в горы, теперь безвозвратно уничтоженным, или вёл прямо к Храму проклятого Паладайна.
- Если я выберусь отсюда, - пробормотал он, выпуская пламя, - то сровняю Храм с землёй на десять ярдов в глубину! А потом сожгу остальной город, дом за домом! Дым от пожаров унюхают даже в Бездне, вот пусть потом Такхизис только попробует тронуть меня! Пусть рискнёт!
Он точно определил месторасположение коридора и заработал лапами, расчищая путь. Скоро он прокопал завал и упёрся в сужающийся поворот. Дальше дорога была чиста, в точности как и должно быть, но появилась новая проблема.
Коридор был узок и рассчитан только на человека.
Иммолатус застонал - разочарование едва не убило его. Дракону не хотелось вновь принимать отвратительную форму, очутиться в слабом и жалком теле, но он утешил себя, что это не надолго, только до тех пор, пока он не выберется наружу. Иммолатус помнил, что дорога не очень длинна.
Скрежеща зубами, дракон произнёс формулу заклятия, словно проглатывая мешки серебряных колючек. Преобразование мгновенно последовало, болезненное и унизительное как всегда. Иммолатус, маг Ложи Красных Мантий, стоял посреди разрушенного коридора. Ткань одежды немедленно потемнела от крови - рана, которую дракон почти не замечал, в человеческом теле была опасна и болезненна. Иммолатус послал на голову всего человеческого рода самое страшное проклятие и оглянулся по сторонам, но никаких следов Китиары не увидел. Он не слышал стонов или криков о помощи и решил, что теперь над нею лежит не меньше четверти горы…
- То, что надо для такого слизняка! - громко сказал Иммолатус и, скорчившись от боли, прижимая руку к кровоточащему боку, заковылял вверх по коридору, продолжая проклинать всех людей сразу…
Китиара дождалась, пока его шаги стихнут, а затем ещё досчитала до ста. Убедившись, что дракон ушёл достаточно далеко, чтобы не услышать её, она вылезла из-под скального выступа, который спас ей жизнь и защитил от огромного тела дракона.
Избитая, покрытая пылью и измученная погоней, Китиара был сыта по горло такой работёнкой. «Хватит с меня славы, - подумала она с отвращением. - Сейчас я охотно променяла бы звание Повелителя армии драконов на стакан „гномьей водки“ и горячую ванну. Выбраться из этого проклятого места - и пусть там дракон творит что хочет! Жаль только, что дорога к спасению у нас одна на двоих. Куда он - туда и я. И если я не собираюсь похоронить себя здесь, то придётся иметь дело с рептилией…»
- Сэр Найджел? - робко спросила женщина в темноту.
Ответа не было. Китиара поняла, что больше помощи от призрака не дождётся; похороненный в гробнице столетия назад, он нашёл способ выполнить клятву и защитил яйца. Воительница пожалела лишь, что дух Соламнийского Рыцаря только в процессе защиты своего сокровища не прикончил дракона.
Китиара вернулась под скальный выступ и выкопала из-под мелких обломков полузасыпанный меч; кинжал всё ещё оставался при ней. «У Иммолатуса на вооружении вся смертельная мощь магии, - сказала воительница себе. - Но сейчас ой снова в человеческой форме и идёт повернувшись спиной. На этот раз сам, без иллюзий…» Китиара погладила лезвие кинжала, выплюнула песок изо рта и двинулась лёгким шагом догонять дракона.

17

Смешав ряды, солдаты ломились сквозь ворота города вслед за беспрепятственно прошедшим тараном. Очутившись внутри, временно в безопасности, они лихорадочно переводили дыхание, опалённые гневом, словно чаркой «гномьей водки». Почти все видели, как начали падать бегущие в последних шеренгах, сражённые стрелами с черным оперением. Многие передовые отряды разворачивались и перестраивались, стремясь снова кинуться в бой, отомстить за павших. Командиры срывали голос, удерживая солдат и наводя порядок в шеренгах под молчаливыми взглядами жителей Безнадёжности.
Горожанам объявили, что в этих закованных в броню солдатах - спасение, но пока наёмники внушали им лишь страх и опасение. Лорд-мэр вспомнил старую поговорку «Лучше видеть кендера перед собой, чем прогнать и расстаться с кошельком». Сейчас он уже жалел, что согласился принять в город этих наёмников с холодными глазами, которые поклялись страшно отомстить за предательство.
- Запирай ворота! - кричал барон, сидевший на бешено крутящейся лошади, фыркающей и раздувающей ноздри.
- Тащите фургоны, лучники - на стены! - вторил ему Моргон. - Ублюдки приближаются!
Он подбежал к барону и бесстрашно схватил жеребца под уздцы.
- Ты видел, что они сделали? - проорал Лэнгтри. - Они стреляли нам в спину! Клянусь небесами, я найду Холоса и вырежу ему печень! Хотя лучше её сожрать с картошкой и луком!
- Да, барон, я все видел. - Моргон успокаивающе похлопывал по шее жеребца. - Ты был во всём прав, а я - нет, охотно признаю это…
- Вот только не надейся, что я когда-нибудь забуду это! Ха-ха-ха! - Барон зашёлся своим безумным смехом, не замечая вытянувшихся лиц горожан на стенах. - Клянусь Кири-Джолитом, - добавил он после, оглядываясь на своё войско и видя вокруг перекошенные лица, жаждущие крови, - мои солдаты сейчас потеряют рассудок! Я хочу, чтобы порядок был немедленно восстановлен, командующий Моргон!
Штурмовой отряд был ответствен за то, чтобы вовремя распахнуть ворота, расчистив их от баррикад. Звук первого удара тарана был сигналом. Пропустив всех, они дали несколько залпов в сторону армии Холоса и организованно отступили, замерев стройными рядами в ожидании дальнейших команд.
- Запирай! - проревел мастер Сенедж, услышав команду барона. - Не дайте нашим парням вырваться обратно и натворить дел!
Штурмовой отряд повиновался, как единый организм. Половина принялась запирать ворота, остальные заняли оборонительный строй, закрывшись щитами и молотя тупыми концами копий по обезумевшим от предательства товарищам.
- Маджере, встань там! - крикнула сержант Немисс, показывая на середину улицы, где напор людской массы был особенно силён. - Не позволяй никому выйти!
- Да, сержант! - Карамон занял указанное место, презрительно повернувшись к медленно закрывающимся створкам спиной и не обращая внимания на прилетающие оттуда вражеские стрелы. Силач набычился и выставил вперёд щит, отшвыривая людей назад, особо ретивых награждая пинками. Чувствительные тумаки Карамона быстро охлаждали буйные головы.
Ворота захлопнулись.
Армия Холоса сделала паузу, оценивая новые обстоятельства и перестраиваясь.
- Что дальше, барон? - спросил Моргон.
- Ну, теперь все в руках Холоса, - пожал плечами Лэнгтри. - Что бы ты сделал на его месте, Моргон?
- Я бы отвёл отряды назад и начал глухую осаду города, пока мы все тут не передохнем от голода.
- Прекрасный план, командующий, - произнёс барон. - А что сделает Холос?
- Думаю, он ещё более безумен, чем виверна в течке, поэтому пойдёт на штурм немедленно. Бросит в бой все силы, стремясь прорваться внутрь и устроить большую резню.
- Я тоже так думаю. Пойду, гляну на них со стены. Построй отряды колонной, на все у тебя десять минут, и не больше!
Моргон унёсся прочь, выкрикивая приказы командирам. Через пять минут уже вовсю ревели горны, били барабаны, сержанты, брызгая слюной, подгоняли замешкавшихся.
- Фургоны подтащены, заваливать ворота наглухо? - спросил у командующего подбежавший Сенедж.
Моргон поглядел на стену, где Лэнгтри советовался с лорд-мэром и командирами стражи:
- Не надо, мастер, мне кажется, я знаю, что задумал барон. Хотя держи их наготове…
Во время всей суеты боя Рейстлин искал Хоркина. Старый маг никак не попадался на глаза, а когда юноша узнал о потерях в задних рядах, то всерьёз обеспокоился. Ворота захлопнулись, и Рейстлин подумал о том, что «дорогая Луни» забыла старого собутыльника. Но внезапно он увидел, как маг вывернул из-за фургона, таща на себе раненого солдата, из ноги которого торчала стрела. Воина била дрожь, он не мог наступить на больную ногу, не издав мучительного крика.
- Рад видеть тебя, мастер! - искренне воскликнул Рейстлин. До настоящего момента он и не подозревал, как дорог ему грубый и ворчливый Хоркин. Юноша подскочил с другой стороны и помог тащить раненого. Вдвоём они отнесли солдата в тень деревьев, где смогли временно уложить. - Я уж думал найти тебя среди павших, мастер. Что случилось на поле боя?
- Предательство, Красный, - мрачно пробормотал Хоркин, оглядываясь на ворота. - Предательство и убийство. Нас предали, но почему и зачем… Не спрашивай меня, я не знаю… - Боевой маг вгляделся в лицо Рейстлина. - Мне кажется, ты знаешь больше, чем я. Барон сказал, что ты сопровождал его в дом лорд-мэра и оказался весьма полезным.
- Я пожелал спокойной ночи одной пожилой паре, которая мучилась от бессонницы, - сухо бросил Рейстлин. - Это и была вся мера доверия, отведённая мне. Так что я знаю не больше твоего.
- Ну, не принимай все так близко к сердцу. Красный, барон всегда себя так ведёт. Чем меньше людей знают тайну - тем она крепче, вот его девиз и одна из причин того, почему Лэнгтри так везёт. А теперь… - Хоркин посмотрел на раненого, - что с ним делать?
- Я как раз собирался предложить, мастер. Вчера я обнаружил место, которое, как я верю, может благотворно влиять на раненых. Здесь, в Безнадёжности, нашёлся Храм Паладайна.
- Храм Паладайна здесь? - Хоркин задумчиво потёр подбородок.
- Да, мастер, он далеко от стен, и там можно устроить лекарский шатёр. Возьмём фургон и начнём перевозку…
- А почему ты так уверен в его благотворности? - спросил Хоркин.
- Я увидел его вчера ночью, от него исходило такое… - Рейстлин замялся, - такое благословенное чувство, мастер.
- Может, оно и милое, но никак не благословенное, - сказал Хоркин с вздохом.
- Кто ответит, мастер? - неожиданно прошептал Рейстлин. - Мы, к примеру, оба знаем, что одна Богиня точно не покидала Кринн…
Хоркин хмыкнул:
- Так, говоришь, место безопасное?
- Самое лучшее, какое только можно найти.
- Если это Храм, он очень старый, там, наверное, остались одни руины?
- Мы не успели его осмотреть, очень спешили, но здание сохранилось в целости.
- Тогда надо взглянуть на него, - решил Хоркин. - Даже если Паладайн давно покинул Кринн, некоторая святость действительно могла остаться… Только надеюсь, крыша у него цела, - добавил он, посмотрев на небо. - Скоро начнётся ливень, и тогда нам придётся искать другое убежище, святое оно или нет. Иди, проверь его, Красный, а я займусь фургонами. Пусть Немисс выделит тебе охрану.
- Мне никто не нужен, мастер, - поклонился Рейстлин. Как только стемнеет, загадочный Храм снова будет купаться в лунном свете. Маг хотел ступить туда в одиночестве, чтоб открыться любому голосу, желающему говорить с ним. Встретиться с Богом. Ещё не хватало топающих солдат, непрерывно отпускающих сальные шутки оскорбляя любую святость, присутствующую там.
- Захвати хотя бы брата, - проговорил Хоркин.
- Нет, мастер, - решительно ответил Рейстлин. Этот Храм был его открытием и принадлежал только ему. Тот факт, что Карамон увидел его первым, юного мага не занимал. - Мне действительно никто не нужен.
- Тебе необходим хороший воин, Красный, - не менее решительно сказал Хоркин. - Откуда ты знаешь, что скрывается внутри? Я сам поговорю с сержантом, может, она даже разрешит тебе взять с собой Крысу.
Рейстлин мысленно издал протяжный стон.
Тяжёлые низкие облака, затянувшие небо с самого дня прибытия армий, были унесены, как неопрятные тряпки, холодным ветром с гор. Жара, стоявшая все лето, начала спадать.
Может, сегодня вечером и пойдёт дождь, как ожидал Хоркин, но сейчас ярко светило солнце, наполняя мужеством сердца воинов осаждённого города. Стража нуждалась в отваге, когда видела огромную армию Холоса, идущую на штурм.
Барон Лэнгтри изложил свой план, поначалу испугав лорд-мэра и его ветеранов, но они быстро поняли - это последняя надежда Безнадёжности. Барон закончил совет и спустился со стены, когда об неё начали молотить первые чёрные стрелы.
Свежий ветер освежил Карамона, с упоением вдыхавшего полной грудью, заставляя перекатываться огромные мускулы, к восхищению некоторых домохозяек, выглядывающих в щели ставен. Силач сначала расстроился из-за того, что пропустит битву, но слова о необходимости надёжного укрытия для раненых товарищей успокоили его. Крыса так и вовсе был доволен, понимая, что в предстоящем бою от него мало проку. Он с нетерпением ждал возможности обыскать Храм, засыпав товарищей историями про древние святилища и сокровища, лежащие в потайных местах.
- Ты, конечно, думаешь, что за последние триста лет их никто не искал? - саркастически хмыкнул Рейстлин.
Он находился в ужасном настроении, его все раздражало - от перемены погоды до его спутников. Ветер трепал красную мантию, хлопая тканью на ветру, холод заставлял дрожать и прислоняться к стенам домов, пока не начался приступ кашля. Силы каждый раз возвращались все медленнее.
- Ну, если там клад, значит, его должны охранять, - взволнованно шептал Крыса. - И знаете, кто чаще всего обитает в старых храмах? Живые мертвецы и скелеты! Упыри, а может, демон или два…
Карамон бросил на него беспокойный взгляд:
- Рейст, а может…
- Я обещаю разобраться с любыми упырями, которые нам встретятся, Карамон, - хрипло прокаркал Рейстлин.
Позади на стенах взревели трубы, глухо и часто ударили барабаны, вслед раздался многоголосый крик армии барона.
- Сигнал к атаке! - Карамон остановился и посмотрел через плечо.
- Значит, скоро будет много раненых, - чувствуя укол совести, поторопил Рейстлин.
Вспомнив о важности задания, все прибавили шаг, забыв разговоры о скелетах и демонах. Дойдя до давшего им приют склада, друзья легко нашли Храм, пройдя в нужном направлении.
- Мы пришли в нужное место? - наморщил лоб Карамон.
- Должно быть, оно, - закашлялся Рейстлин. Вчера ночью Храм был полон красоты и загадок, при дневном же свете он сильно разочаровывал: колонны выщерблены, крыша просела, стены заляпаны грязью и заросли сорняками. Прихваченный болезнью, Рейстлин уже не видел в нём благословенного места для лечения раненых. Здание было более старым и ветхим, чем он себе представлял. Вспомнив пожелание Хоркина о крыше, Рейстлин засомневался - а есть ли она? Магу живо представился холодный ветер, свищущий между пустынными руинами.
- Наверное, мы зря пришли сюда, - сказал он.
- Нет, не зря, Рейст, - пробасил Карамон. - От этого места исходит добрая сила, оно мне нравится. Но сначала обезопасим периметр. - Силач постоянно слышал от сержанта Немисс про «периметр» и давно уже ждал случая ввернуть веское слово.
- Какой ещё периметр? Тут его нет, - раздражённо бросил Рейстлин. - Здесь только старый сарай и заросший двор.
Он был необычайно разочарован, но не мог понять почему. Неужели он действительно думал найти здесь Бога?
- Здание крепкое, клали из цельного камня, наверняка гномская работа, - важно заявил Карамон со всей напыщенностью человека, ничего не понимающего в данном вопросе.
- Раз оно простояло столько лет, значит, крепкое, - практично заметил Крыса.
- Но проверить всё равно надо, - убеждал Карамон.
Рейстлин колебался. Вчера ночью луна Солинари ясно указывала путь, однозначно свидетельствуя - это святое место. Но ночь - время теней, вид которых мозг приукрашивает или им ужасается, а дневной свет показал Храм без прикрас. Ночью Храм был прекрасным, благословенным, сейчас, наоборот, зловещим. Маг испытывал желание немедленно повернуться и уйти, чтобы никогда сюда не возвращаться.
- Подожди на улице, Рейст, здесь безопасно, - преувеличенно заботливо сказал Карамон, - а мы с Крысой сходим, посмотрим.
Рейстлин пронзил брата взглядом, который должен был пригвоздить его не хуже чёрной стрелы.
- Неужели я сказал «безопасно»? - немедленно покраснел Карамон, словно вся кровь вдруг бросилась ему в лицо. - Я имел в виду, что здесь теплее, чем в холодном доме. Вот что я хотел сказать… Я и не думал, Рейст…
- Пошли за мной, - бросил маг. - Я войду первым.
Карамон уже открыл рот, чтобы сказать, что он гораздо сильней и лучше вооружён, а значит, должен идти первым, но, посмотрев на сжатые губы брата и мрачный блеск его глаз, решил промолчать и безропотно затопал вслед.
Внутри двора не было никакого укрытия, они оказались как на ладони перед теми, кто мог засесть в Храме. Рейстлин заметил, что несколько растений на плитах притоптаны и помяты. Кто-то недавно прошёл здесь, пересекая двор, - мятые листья были свежи и не думали вянуть.
Маг молча показал на явное свидетельство чьего-то присутствия. Карамон наполовину вытащил меч из ножен, Крыса схватился за кинжал.
Троица напряжённо двинулась вперёд, готовая среагировать на любой подозрительный звук, отразить любую атаку. Но вокруг лишь посвистывал ветер, играя сухими листьями, да безучастно проносились белые облака над головой, исчезая за потрескавшимся шпилем.
Приблизившись к золотым воротам, Рейстлин чуть расслабился - теперь он был уверен, что Храм пуст, а даже если кто-то здесь недавно был, то теперь ушёл. Но, подойдя вплотную, маг заметил, что блестящие створки приоткрыты, словно кто-то заглянул в них или проскользнул. Карамон немедленно сделал шаг вперёд, заслонив телом брата:
- Дай нам глянуть внутрь, Рейст!
Силач взбежал по ступеням, на ходу освобождая меч, прижавшись к стене. Крыса прыгнул к дверям с другой стороны, с занесённым кинжалом.
- Ничего не слышу, - прошептал он через некоторое время.
- Да, и не видно тоже… - отозвался Карамон. - Темно, как в Бездне.
Он протянул руку, чтобы толкнуть створку, когда солнце поднялось выше городских стен, осветив лучами вход. Лучи ударили в золотую дверь одновременно с пальцами Карамона, создав впечатление, что рука воина погрузилась в расплавленное золото.
Вспышка ударила по глазам, и в этот миг Рейстлин увидел Храм в другом виде. Он испуганно и очарованно уставился на открывшееся ему зрелище. Трещины в мраморе исчезли, грязь и пыль испарились, стены Храма светились молочной белизной. Прекрасные барельефы вновь поражали тонкой работой, неся какой-то важный смысл в своих изображениях. Рейстлин воззрился на них, пожирая глазами; казалось, ещё несколько мгновений - и он поймёт.
Мир повернулся, и лучи солнца соскользнули с врат, закрытые тучей. Видение пропало, превратившись в ничто, Храм снова был пуст и заброшен. Рейстлин вгляделся в изуродованные барельефы, стараясь по памяти восстановить недостающие места, но картинка ускользала, как тают сны поутру.
- Я пошёл внутрь, - сказал Карамон, бросив клинок в ножны.
- Невооружённым? - вытаращил глаза Крыса.
- Здесь не нужно махать оружием, - глухо и почтительно проговорил Карамон. - Здесь так… - он замялся, подбирая нужное слово, - уважительно…
- Так ведь нет никого. Кого уважать-то? - удивился Крыса.
- Карамон прав, - к огромному удивлению брата, поддержал его Рейстлин. - Оружие нам здесь не понадобится, спрячь кинжал.
- И кто там любит говорить «безумный, как кендер»? - проворчал Крыса. - Ха! Кендерам далеко до этой парочки… - Впрочем, не имея желания спорить с магом, он сунул кинжал за пояс, хотя и не снял с него руки.
Друзья толкнули створки и вошли внутрь. После яркого сияния золотых врат тёмный зал Храма ослепил их. Несколько минут они стояли и привыкали к сумраку.
Любые опасения исчезли. Рейстлин внезапно почувствовал, как боль в груди уменьшилась и дышать стало легче. Истории и Храме Паладайна оказались правдой, и маг устыдился того, что недавно посмел сомневаться в них, - это место лучше всего подойдёт для раненых. Мягкий полумрак и чистый воздух наполняли Храм, сохранивший на себе благословенное прикосновение Богов.

Предыдущая страница 28 Следующая страница


29 Маргарет Уэйс, Дон Перрин

- Прийти сюда было прекрасной идеей, Рейст, - сказал Карамон.
- Спасибо, брат, - кивнул Рейстлин. - Прости, что я рассердился на тебя недавно… Я знаю, ты не хотел меня обидеть.
Карамон уставился на брата со священным ужасом, он не помнил, чтобы близнец хоть раз извинялся. Не успел он раскрыть рот, как Крыса толкнул его, призывая молчать.
- Я что-то слышал из-за той двери! - прошептал он.
- Может, мыши? - предположил Карамон, решительно толкнув дверь.
Она распахнулась легко, словно за ней следили и хорошо смазывали. Из тёмного прохода на друзей пахнуло таким физически ощутимым страхом, словно их окатили холодной водой из бочки. Карамон нелепо взмахнул руками, защищаясь от невидимой волны, Рейстлин хотел крикнуть, чтобы брат скорей захлопнул дверь, но страх сжал горло, не давая вымолвить ни слова. Волна ужаса погрузила Храм в хаос ночи, Крыса мгновенно покрылся потом, испытывая невиданную доселе панику.
- Я… мне никогда… - слабым голосом произнёс полукендер, приседая на корточки. - Что происходит? Ничего не понимаю…
Рейстлин тоже никогда раньше не испытывал подобного чувства. Маг знал, что такое страх, - любой прошедший Испытание в Башне Высшего Волшебства в полной мере испытывает его: страх боли, страх смерти, страх неудачи.
Но такого всепоглощающего ужаса ему ещё переживать не приходилось. Должно быть, такой чудовищный трепет испытывал древний человек перед неизведанным миром: когда смотрел в небеса и видел кружащиеся звезды и огромный шар пламени, когда нисходила тьма, и человек боялся, что она не кончится никогда. Кости мага стали мягкими и жидкими, они больше не могли нести на себе безвольную плоть, мозг посылал панические сигналы, но ответ не приходил - руки и ноги дрожали и тряслись.
Рука Рейстлина непроизвольно стиснула спасительный посох, и юноша увидел, как навершие в форме драконьей лапы, держащей шар, взорвалось ослепительным светом.
Когда Рейстлин произносил «Ширак», оно тоже светилось, но совсем по-другому, до сих пор маг не видел такого жаркого и гневного сияния, словно забилось огромное огненное сердце.
В его руке полыхало горнило, бросая во все стороны сгустки пламени.
В дверном проёме появился рыцарь с обнажённым мечом, затянутый в серебряную броню, украшенную символом розы. Он сорвал с себя шлем, и его глаза обожгли Рейстлина, заглянув, казалось, в самую душу.
- Магиус, - произнёс он, - миру снова необходима твоя сила и помощь.
- Я не Магиус, - пробормотал Рейстлин, под пронизывающим взглядом рыцаря неспособный даже подумать о лжи.
- У тебя его посох. Легендарный посох Магиуса.
- Это подарок… - прошептал Рейстлин, низко опуская голову. Но даже сейчас пронизывающие глаза обжигали его, доставая до самых глубин его существа.
- Тогда это ценный дар, - произнёс рыцарь. - Достоин ли ты его?
- Я… я не знаю, - в замешательстве пробормотал маг.
- Честный ответ, - улыбнулся рыцарь. - Познай это и помоги мне.
- Я боюсь! - выкрикнул Рейстлин, заслоняясь в ужасе рукой. - Я не могу помочь никому и ни в чём!
- Преодолей страх, - сказал рыцарь, - или до конца жизни будешь ковылять в тени ужаса и неуверенности.
Свет навершия полыхал, как молния, Рейстлин вынужден был отвернуться, чтобы не ослепнуть. Когда он снова посмотрел вперёд, рыцарь пропал, будто его и не было. Серебряные двери стояли распахнутыми, и ужас лежал за ними.
«Ты был храбрым и прошёл Испытание», - произнёс внутренний голос. «Я был храбрым, убивая собственного брата!» - мысленно ответил Рейстлин.
Пар-Салиан и Антимодес могли презирать его за это, но презрению было далеко до того океана ненависти, которую Рейстлин сам к себе испытывал. Горькая ненависть жгла его всегда, где бы маг ни оказался, самоистязание стало второй тенью: «Я был храбрым настолько, что убил Карамона, когда он пришёл мне на помощь, убил его, безоружного, беспомощного, любящего меня… Вот мой собственный вид храбрости. Я буду ковылять всю жизнь в тени ужаса…»
- Нет! - вскричал маг. - Не буду!
Не давая себе шанса обдумать, что делает, Рейстлин поднял повыше посох Магиуса и шагнул сквозь серебряные врата во тьму.

18

Карамон тоже до сих пор не испытывал такого страха. Ни когда стрелы молотили по его щиту, ни когда камни катапульт превращали его друзей в кровавое месиво. Да, что-то неприятное шевелилось тогда в животе, но с помощью дисциплины и тренировок он легко преодолевал это.
Сейчас страх выкручивал все тело, выжимая из него жизнь и лишая сил. Силач не мог преодолеть этот страх, ему хотелось упасть на землю осенним листом и лежать не двигаясь. Одновременно ему хотелось бежать со всех ног подальше от Храма и этой чёрной волны ужаса, вытекающей из серебряных врат. Он не знал, что это, да и не хотел знать, какой бы бедой оно ни грозило остальным.
Захлёбываясь ужасом, Карамон наблюдал, как его брат сдвинулся с места и пошёл прямо во тьму.
- Рейст, не надо… - Он хотел закричать, но вместо крика с губ сорвалось лишь жалкое блеянье. Даже если Рейстлин и услышал его, он не вернулся.
Рыцарь в полной броне возник в проёме. Карамон был бы рад подойти к нему, но смертный ужас приковал ноги к полу. Силач терялся в догадках, какая сила могла толкнуть брата идти прямо навстречу смерти. В ответ он услышал голос, очень слабый и далёкий, зовущий на помощь.
Всё изменилось мгновенно. Теперь у него не осталось выбора, страх за жизнь брата оказался сильней всего, вспыхнул лесным пожаром, охватив все тело Карамона, выжигая из него остальные чувства без остатка. Выхватив меч, силач кинулся в серебряный проход вслед за братом-близнецом.
Крыса не поверил глазам. Его лучший друг вместе с братом только что кинулись навстречу собственной гибели.
- Глу… глупцы… - пробормотал он. - Вы оба со… сошли с у… ума!
Зубы полукендера стучали, он не мог говорить внятно. Распластанный по стене собственным ужасом. Крыса попытался сдвинуться с места, войти в тёмный проход, но ноги не слушались, предпочитая стоять на месте.
Как он сейчас хотел, чтобы взяла верх кендерская половина! Всю жизнь Крыса боролся с ней, с дрожащими пальцами, желающими все схватить и влезть в любой карман, а не заниматься честной работой, с зудящими ногами, постоянно стремящимися отправиться в путь. Сколько невидимых битв провёл и выиграл он! А теперь он мечтал о бесстрашии матери, которая не побоялась бы войти куда угодно.
Вдруг Крыса обнаружил, что Храм пропал. Он снова был маленьким мальчиком, стоящим вместе с мамой рядом с входом в огромную тёмную пещеру.
- Разве тебе не любопытно, что там внутри? - спросила она. - Тебя не будоражит тайна, скрытая в глубинах? Может, сокровища дракона? Может, тайный склад магических артефактов? Может, принцесса, молящая о спасении? Ты не хочешь узнать точно?!
- Нет! - завопил Крыса. - Я не хочу! Там темно, страшно и оттуда воняет!
- Ты не мой ребёнок, - нежно сказала мама и погладила его по голове.
Она смело вошла внутрь и появилась примерно через три минуты. За ней по пятам неслась огромная медведица. Крыса очень хорошо запомнил медведицу и свою мать. Она выскочила из пещеры всклокоченная, одежда развевалась на ветру, мешки хлопали её по спине и разбрасывали содержимое во все стороны. Лицо мамы покраснело, но она счастливо улыбалась. Мама схватила Крысу за руку, и они принялись улепётывать, спасая свои жизни, - к счастью, медведица была сытая и не преследовала их долго. Но именно в тот момент Крыса решил, что мама права: он не её сын и такая жизнь не для него.
- Я знаю, что надо делать, - проговорил, чуть успокаиваясь, Крыса. - Надо бежать за подкреплением! Здравствуй, армия, я бегу к тебе!
В этот момент из тьмы дверей вытянулась рука и, схватив Крысу за плечо, потянула за собой.
- К… Карамон?! Я чуть не умер от страха, ну у тебя и шуточки! - заорал полукендер, как только его сердце решило вновь заработать.
- Мне нужна твоя помощь, чтобы найти Рейста, а ты собрался улизнуть, - мрачно сказал Карамон.
- Я и пош… шёл за пом… мощью. - Крысу снова начал бить озноб.
- Я думал, ты ничего не боишься, - внимательно посмотрел на него Карамон. - Какой же ты тогда кендер?
- Я полукендер! - парировал Крыса, - Умная его часть.
Теперь он уже боялся остаться один, значит, надо было идти с близнецом.
- Теперь ты не будешь против, если я достану кинжал? - спросил Крыса. - Или это будет непочтительно к тем, кто собирается убить нас, порубив на части, а затем высосать души?
- Я думаю, это мудрое решение, - без тени юмора сказал Карамон.
Они стояли в коридоре, вырубленном в сплошной скале. Никаких признаков Рейстлина не было видно. Тщательно отполированные стены туннеля уходили в глубину гор. Сейчас тут не было так темно, как показалось вначале, - свет от серебряных врат освещал туннель на значительное расстояние.
Друзья зашагали по плитам и скоро почувствовали, как коридор делает плавный изгиб, зайдя за который сразу заметили впереди яркий свет, горевший во тьме, как звезда.
- Рейст! - мягко позвал Карамон.
Свет дрогнул и остановился, Рейстлин отозвался. Карамон с Крысой подбежали к нему и смогли различить бледное лицо мага, поблёскивающее золотой кожей.
Рука Рейстлина крепко стиснула руку брата.
- Я рад, что ты пошёл со мной, - искренне сказал он.
- Да, но мне здесь очень не нравится, - пробасил Карамон и с опаской огляделся по сторонам. - Мне кажется, лучше отсюда уйти, кто-то не хочет, чтобы мы здесь находились. Помнишь, что Крыса сказал об упырях? Мне ещё никогда не было так страшно, Рейст, если бы не ты и не рыцарь, я бы в жизни сюда не пошёл,
- Какой рыцарь? - удивился Крыса.
- Ты тоже его видел? - прошептал Рейстлин.
- Какой рыцарь-то? - не унимался Крыса.
Рейстлин немного помедлил, а потом произнёс:
- Пойдёмте, я хочу вам кое-что показать.
- Рейст, я не думаю… - начал Карамон.
Гора вздрогнула. Пол под их ногами заходил ходуном, сверху посыпалась пыль. Троица кубарем повалилась на пол, скорее растерянная, чем испуганная. Сверху ручейками ещё лились маленькие камешки, но гора успокоилась.
- Что-то происходит, - прохрипел Карамон, - надо убираться.
- Лёгкое землетрясение, ничего страшного. Думаю, горы здесь подчиняются власти Богов. А тот рыцарь сказал тебе что-нибудь?
- Я понял, что нужна моя помощь… Слушай, Рейст, я… - Карамон замер, с тревогой глядя на брата. - С тобой все в порядке?
Рейстлина душила пыль. Он хрипел, согнувшись и держа себя за горло, не в силах даже сказать «нет, мне плохо». Наконец он продышался и смог выдавить:
- Сейчас будет лучше…
- Надо уходить, - снова повторил Карамон. - Пыль вредна для тебя.
- Мне она тоже горло ест, - заявил Крыса.
- Делайте что хотите, - проговорил Рейстлин, когда ему стало лучше. - Я пойду дальше. Мы не можем принести раненых в опасное место. Кроме того, мне до смерти любопытно, что там, в глубине.
- Вероятно, это последние слова моей бедной мамы, - уныло сказал Крыса.
Карамон покачал головой, но поплёлся за братом. Полукендер ждал до последнего, надеясь, что они повёрнут обратно, пока свет посоха не удалился, и он не очутился в полной темноте. Тогда Крыса опрометью кинулся вслед за друзьями.
Гладкие плиты туннеля уступили место обычным скалам, путь стал неровным, извилистым. Потянулись пещеры со сталагмитами, уводящие их все дальше в глубину, а затем дорога оборвалась тупиком.
Скальная стена перегораживала огромную пещеру.
- Ну вот, все зря, - сказал Карамон. - Но теперь мы знаем, что здесь безопасно, можем поворачивать.
Рейстлин с помощью посоха принялся исследовать стену и скоро обнаружил маленький альков с серебряными и золотыми воротами. Карамон заглядывал через плечо брата. Внутри они увидели небольшую палату, пустую, если не считать саркофага внутри.
- Рейст, это же могила, - тревожно сказал Карамон.
- Какой ты наблюдательный, Карамон.
Игнорируя просьбы брата, он вошёл внутрь, посох Магиуса ярко освещал небольшое пространство серебряным светом. Хорошо была видна фигура, вырезанная на крышке гробницы.
Братья молча стояли в тишине.
- Посмотри-ка сюда, брат мой, - внезапно проговорил Рейстлин. - Что ты видишь?
- Могилу, - нервно ответил Карамон.
Его большая фигура замерла в проходе, полностью перекрыв путь Крысе. Но полукендер не собирался торчать снаружи, он отпихнул силача, червяком проскользнув внутрь гробницы.
- Посмотри на могилу, - терпеливо повторил Рейстлин. - Что ты видишь?
- Рыцарь вроде. Трудно сказать, все такое пыльное… - Карамон отвёл глаза - он заметил, что саркофаг открыт. - Рейст, мы должны уйти, неправильно находиться здесь!
Не обращая на брата внимания, Рейстлин подошёл к могиле и заглянул внутрь. Потом слегка счистил пыль, сделав шаг назад.
- Я знал это! - воскликнул маг.
Карамон так стиснул меч, что заломило руку.
- Иди сюда, брат мой, ты должен это увидеть, - позвал Рейстлин.
- Нет, не должен. - Карамон упрямо потряс головой.
- Я сказал, иди сюда! - прикрикнул Рейстлин.
Неохотно шаркая ногами, Карамон приблизился. Крыса шёл рядом, одной рукой держа кинжал, второй держась за петлю в поясе Карамона. Силач бросил быстрый взгляд в раскрытую могилу, чтобы увидеть поменьше ужасного, вроде скелета или разложившегося трупа с гниющим мясом, но, дёрнувшись от увиденного, посмотрел снова - уже во все глаза.
- Рыцарь! - затаив дыхание, произнёс он. - Тот самый, который мне явился!
Тело, одетое в старинную броню, лежало в саркофаге, мягко блистая серебром в свете посоха Магиуса. Казалось, свет ласкает рыцаря, отражаясь и переливаясь вокруг. Накидка рыцаря истлела, но в руках он сжимал сверкающий меч. Лепестки роз давно превратились в труху, но над могилой витал свежий аромат цветов.
- Я сразу узнал фигуру, вырезанную на крышке, - бросил Рейстлин. - Все точно такое же, как у рыцаря, явившегося мне просить о помощи. А ведь он мёртв уже сотни лет!
- Не надо говорить такое, - тонким умоляющим голосом пропищал Крыса. - Это место и так страшное! Может, пора пойти по домам?
Глядя на рыцаря, лежащего в саркофаге, Карамон грустно припомнил Стурма, надеясь, что это не предзнаменование, наклонился и начал очищать от пыли монолитную крышку. Рейстлин молча смотрел на рыцаря, навсегда уснувшего в мире и покое. Чувствуя, как отступает недавняя мучительная боль в груди и жжение в горле, маг на секунду позавидовал неведомому герою.
- Смотри-ка, Рейст! - воскликнул Карамон. - Тут надпись.
Расчистив крышку, он обнаружил маленькую бронзовую табличку рядом с сердцем рыцаря.
- Только я не могу прочесть её… - Карамон поворачивал голову под разными углами.
- Это соламнийский. - Рейстлин сразу признал буквы, с которыми столько пришлось бороться в начале изучения книги Магиуса. - Тут написано: «Здесь лежит тот, кто сложил голову, защищая Храм Паладайна и его слуг от врагов и неверующих. Последним его желанием было упокоиться здесь, в этой палате, чтобы он мог продолжать свой дозор, охраняя сокровище, погребённое здесь, до тех пор, пока обет не будет выполнен».
Все трое посмотрели друг на друга, в уме повторив строчки на могильной плите.
- Сокровище! - Карамон огляделся по сторонам, словно ожидал, что сейчас появятся сундуки и бочки с золотом. - Крыса оказался прав! А где оно, там не написано, Рейст?
Маг торопливо счистил пыль везде, где только можно, но ничего не обнаружил.
- Забавно, но мой страх прошёл, - объявил Крыса. - Надо тщательно здесь все исследовать.
- Да, поглядеть вокруг не помешает. - Карамон нагнулся, осматривая низ саркофага и разочарованно убеждаясь, что он вырублен прямо в скале. - Что скажешь, Рейст?
Рейстлин кивнул, странное чувство страха исчезло, теперь он ясно чувствовал свою ответственность перед ранеными. Они должны пребывать в безопасности, а значит, если в процессе осмотра они наткнутся на сундук с изумрудами, никто не пострадает.
- А что ты сделаешь с сокровищем, Карамон? - спросил Крыса.
- Куплю гостиницу.
- Ты будешь собственным лучшим клиентом! - рассмеялся полукендер.
«Я бы распорядился деньгами с умом, - подумал Рейстлин. - Отправился бы в Палантас и купил самый большой дом в городе. Нанял бы слуг для работы в лаборатории и скупил каждую магическую книгу отсюда и до Северного Эргота. Основал бы библиотеку, чтобы не хуже, чем в Башне Высшего Волшебства. Скупал бы артефакты и магические камни вместе со смесями и свитками». Он ясно увидел себя богатым и властным, бесстрашно стоящим на балконе собственной башни. Вокруг смерть и отчаяние, чёрный плащ хлопает за спиной, а на шее горит зелёный камень, пронизанный кровавыми прожилками…
- Смотрите, что я нашёл! - взволнованно закричал Крыса. - Ещё одни ворота!
Рейстлин рассеянно слушал его, волшебный образ не спешил рассеиваться. Когда до мага, наконец, дошло, он встревожился. Крыса стоял у железных врат, приложившись глазом к щёлке.
- Там другой туннель! Может, он ведёт к сокровищам?
- Мы нашли их, Рейст! - взволнованно проговорил Карамон. - Посвети своим светом вперёд. Уверен, это они!
- Взглянуть не мешает, - сказал Рейстлин. - А ну отойдите оттуда, здесь может быть магическая ловушка. Ничего не трогайте, дайте я посмотрю!
Карамон с Крысой покорно отошли.
Рейстлин приблизился к вратам и почувствовал огромную магическую силу, которая накатывала откуда-то из глубин, словно там лежали мощные артефакты, сохранившиеся, быть может, со времён Катаклизма.
Маг потянул за створку, железные ворота скрипнули и отворились. Рейстлин шагнул вперёд, заметив странную тень, лежащую посреди коридора.
- Ширак! - приказал он, намереваясь осмотреть её. Белый свет посоха отразился и заплясал в красных глазах Иммолатуса.

19

Глаза дракона полыхали пожаром, кормясь той ненавистью, что бурлила у него в душе; не находя выхода в этом проклятом теле, фигура излучала жар огромной печи - он потерял слишком много крови в пути, каждый вздох был мукой, голова раскалывалась. Все эти слабости исчезли бы в один миг, сумей Иммолатус восстановить роскошную и непобедимую форму.
«Надо только выйти наружу, и тогда я заставлю их всех заплатить…» Иммолатус прищурился от резкого света, ударившего, как копьё, по глазам. Разъярённый, он разглядел, что кто-то стоит у него на пути, а потом опознал источник сияния.
- Посох Магиуса! - скрежеща зубами, с ликованием взревел он. - Ну, хоть что-то я выиграю, в конце концов!
Схватив одной рукой посох, дракон другой рукой отшвырнул мага так, что тот отлетел на каменный пол.

Предыдущая страница 29 Следующая страница


Братья по оружию 30

Китиара тащилась за драконом по каменным коридорам. Когда он остановился перед входом в гробницу, она быстро пошла вперёд, занося клинок над головой. Палата с саркофагом была прекрасным местом для атаки, там было, где развернуться с мечом.
Неожиданно Иммолатус замешкался перед входом, а потом завопил про какой-то посох. Крик был радостный, словно он встретил давно потерянного друга. Испуганная, что дракон мог получить поддержку, Китиара бросилась вперёд, стремясь разглядеть новую опасность.
Изумлённо замерев на полушаге, Китиара не поверила собственным глазам: «Карамон!» Брат должен был в это время благополучно сидеть в Утехе, а не лазить по подземельям Безнадёжности. Но обознаться она не могла - те же массивные плечи, мускулистые руки, вьющиеся волосы и вечно удивлённое выражение лица. «Карамон здесь!» Китиара была так потрясена, что только сейчас заметила его спутников, мага Ложи Красных Мантий и подозрительно похожего на кендера юношу.
Впрочем, они мало занимали Китиару, а вот увидев на броне Карамона знаки наёмников, она осторожно отступила назад на безопасное расстояние. Одна мысль сейчас была сильней других - время для семейного воссоединения не пришло.
Удар руки дракона пришёлся Рейстлину прямо в грудь. Ошеломлённый видом Иммолатуса, появившегося из тьмы, маг не смог отреагировать достаточно быстро. Он отлетел назад, как подрубленное дерево, и приложился затылком о каменный пол. В глазах мгновенно потемнело. Приподнявшись на коленях, Рейстлин увидел, как Иммолатус трясёт посохом, радуясь своему неожиданному приобретению.
Самое драгоценное сокровище Рейстлина, его главная надежда и символ достижений, знак триумфа над болезнью и страданиями обучения - все это забрал дракон в один миг.
Потеря посоха вызвала такую душевную боль, что Рейстлин даже удивился себе, но это была потеря ценности, по сравнению с которой жизнь не значила ничего. Вместе с посохом исчезли цель и смысл существования мага.
Клубком ярости Рейстлин кинулся на обидчика, не обращая внимания на синие и жёлтые звезды, проносящиеся перед глазами. Безумная сила и свирепость атаки ошеломили Карамона, который уже решил, что кроме как неожиданному появлению Красной Мантии здесь больше удивляться нечему.
В своей атаке Рейстлин оказался не одинок, посох Магиуса помогал ему. Созданный архимагом огромной силы с одним намерением - биться против Королевы Такхизис, посох уничтожал огромных летающих червей всю Драконью Войну. Когда Магиус скончался, артефакт лёг рядом с ним на погребальный костёр. История так и не сохранила имени Белой Мантии, который спас посох, вытащив его из огня.
Некоторые уверены, будто это был сам Солинари. Но, без сомнения, это был мудрец, способный предвидеть, что побеждённая сейчас Такхизис вернётся в будущем и будет пытаться вновь уничтожить Кринн.
Посох Магиуса легко проник сквозь маскировку Иммолатуса, поняв, что его держит в руках красный дракон, любимец Такхизис. В глубинах артефакта очнулась спящая столетиями ярость. Подождав, когда внимание Иммолатуса рассеется, он начал действовать. Взрыв белого пламени вырвался из посоха, сотрясая гробницу до основания.
Карамон как раз смотрел на посох. Вспышка ослепила его, и силач упал на землю, хлопая себя по лицу. Чёрная дыра, окружённая фиолетовыми кругами, плавала перед глазами, сделав Карамона беспомощным, как младенец. Горячая кровь брызнула сверху на лицо и руки.
- Рейст! - испуганно заорал силач, отчаянно пробуя проморгаться. - Рейст!
Взрыв далеко отбросил Крысу, громом ударив в голове. Он с удивлением рассматривал потолок, стараясь понять, как молния залетела так глубоко под землю.
За миг до того, как ярость посоха вышла наружу, Рейстлин понял, что сейчас произойдёт, и прикрыл глаза рукавом. Сила взрыва закрутила его и отбросила назад, к саркофагу, где он и остановился, почувствовав, как невидимая рука крепко схватила его, не дав упасть. Рейстлин подумал, что вмешался Карамон, когда заметил близнеца, слепого и беспомощного, ползающего посреди гробницы.
Иммолатус вопил. Боль, подобную которой он знал лишь однажды, когда Копьё вошло ему в бок, охватила его руку, заливая, словно река лавы, все тело. Посох упал на землю - у дракона больше не было руки. Иммолатус не был в такой ярости никогда в жизни - его одежда пропиталась кровью, вокруг валялись ошмётки мяса и обломки костей. Но, как ни печально, даже такая рана не была смертельна для дракона. Сейчас он хотел одного: убить слизняков, причинивших ему столь ужасную боль.
Иммолатус выкрикнул заклинание, преобразующее форму. Когда он окажется в собственном теле, то пожрёт слизней, осмелившихся поднять на него оружие.
Зачарованные зрачки Рейстлина видели странное красное сверкание позади образа человека-Иммолатуса, но он так до конца и не понял, что скрывалось за иллюзией. Маг тоже хотел одного - добраться до посоха, который сейчас одиноко лежал на полу, сверкая навершием. Упав на колени, он цепко схватил древко.
Поразившись своей силе, в которой слились воедино боль и ужас, он вскочил и обрушил посох на грудь Иммолатуса. Ярость мага слилась с полыхающим гневом мощнейшего артефакта.
Удар поднял быстро меняющегося Иммолатуса в воздух и, закружив, отбросил сквозь железные врата обратно в узкий коридор. Кости хрустнули и распались, но это были всего лишь кости жалкого человека.
Иммолатус излечил себя заклинанием, стремительно меняясь. Зубы росли и удлинялись, тело увеличивалось, наливаясь чешуёй, пока мягкой, но скоро ставшей крепкой, как алмаз. Огонь пожара гудел в груди, готовясь излиться наружу… Дракон стремительно занимал весь коридор, но это было не важно. Он мог расколоть всю гору, как скорлупу, и выбраться наружу, а потом упасть, разрывая плоть, на тела слизняков, оскорбивших его.
Ещё несколько мгновений…
Далёкий голос женщины, холодный и резкий, как сталь, проник в мозг дракона:
- Ты не выполнил моих приказов в последний раз…
Меч Китиары блестел в свете посоха Магиуса, как серебро. Раненый, ослабевший от потери крови и бросков заклинания, Иммолатус смотрел на сияние, и ему казалось, что сама Королева Такхизис явилась сюда - разъярённая, мстительная и непримиримая. Она стояла над ним и объявляла приговор.
Меч упал, рассекая хребет.
Иммолатус испустил ужасный крик боли и гнева, пытаясь двигать телом, которое ему больше не подчинялось. Сквозь кровавый сумрак он впился взглядом в убийцу и, хотя зрение уже подводило, узнал Китиару.
- Я не умру… человеком! - прошипел Иммолатус. - Пусть эта гора станет моей могилой, но я прослежу, чтобы она стала и твоей тоже, слизняк!
Китиара, выдернув меч из тела дракона, рванулась вперёд. В агонии Иммолатус заканчивал превращение - его тело заполняло собой весь узкий коридор и продолжало увеличиваться. Плоть дракона корчилась и извивалась, массивный хвост метался, снова и снова молотя по стенам. Крылья трепетали, когтистые лапы разносили плиты пола. Потолок треснул, камень скрипел и оседал. Гора снова начала дрожать…
- Рейст! - ужасным голосом вопил Карамон. - Где ты? Я… я ослеп! Что происходит?
- Я здесь, брат мой, здесь. Вот, я держу тебя! Прекрати крутиться, вот моя рука! Крыса, да помоги же нам! Надо уходить обратно - и быстро!
Китиара разбежалась и, обогнув дракона, нырнула в железные ворота. Она различила мелькавшие красные одежды в свете навершия посоха.
Врата влетели внутрь гробницы, туннель позади них рухнул с оглушительным грохотом. Китиара бросилась к саркофагу в центре, изо всех сил надеясь, что гробница сможет противостоять ярости стихии. Камни градом падали с потолка. Гора содрогнулась, и женщина ухватилась за гробницу, чтобы не упасть.
- Я помогла тебе, сэр Призрак! - закричала, она. - Теперь твоя очередь!
Китиара скорчилась рядом с могилой, прижавшись к мрамору. Новые камни упали с потолка, не задев её. Там, где недавно лежало мёртвое тело, теперь была пустота. Воительница с такой благодарностью прижалась к гробнице, с какой она не прижималась ни к одному возлюбленному.
Грохот понемногу затих, Китиара очистила лицо от песка и сморгнула грязь с глаз, переводя дыхание. Пыль попала в горло, и она закашлялась. Вокруг царила абсолютная темнота, не было видно даже протянутой руки. Поведя руками по сторонам, воительница нащупала верхушку саркофага, холодного и гладкого.
Внезапно в палате посветлело. Удивлённая, Китиара оглянулась в поисках источника и увидела, что свет идёт из могилы, которая теперь не пустовала. Она наклонилась над спокойным, умиротворённым лицом рыцаря, выигравшего последний бой.
- Благодарю тебя, сэр Найджел, - сказала она. - Думаю, мы справились…
Она осмотрелась: вся гробница была завалена битым камнем, хотя сейчас стало видно, что потолок и стены целы. Китиара оглянулась назад, в проход, где раньше стояли железные врата. Тело дракона высовывалось из-под пирамиды камней, там, где его настигло правосудие Королевы.
Этот путь закрыт навсегда, но дорога через золотые и серебряные ворота была свободна.
- Ещё увидимся, - попрощалась Китиара с гробницей и собралась уходить.
Сила, пришедшая из другого мира, остановила её. Ладонь, лежащая на гробнице, намертво примёрзла. Рука Китиары, схватившая меч, застыла, словно она схватила кусок льда. Страх объял её. Женщина могла пошевелиться, но понимала, что кожа немедленно лопнет, оставив на саркофаге замёрзшее мясо.
В течение долгого ужасного мгновения она думала, что сейчас ей предстоит заплатить некую страшную цену, но внезапно догадалась, чего от неё хотят… Одна рука немедленно потеплела, и Китиара потянулась к шнурованному карману на боку. Она лихорадочно расплела шнурки и вытащила на свет маленькую книжку, содержащую в себе карту расположения пещеры и яиц. Поколебавшись мгновение, воительница с облегчением зашвырнула её внутрь гробницы.
- Забирай! - горько сказала она. - Теперь доволен?
Мороз, сковавший руку, пропал. Китиара с наслаждением оторвала её от саркофага, растирая помертвевшие пальцы. Гробница могла быть безопасным местом, но она не собиралась отсиживаться тут, дожидаясь неизвестно чего. Пройдя золотыми воротами, воительница двинулась обратно, по уже известной дороге, вскоре оставив могилу сэра Найджела далеко позади.
Впереди послышались голоса её братьев и звуки шагов. Китиара хотела догнать их, но внезапно передумала. Ей не хотелось отвечать, почему она здесь оказалась и что делает, не хотелось объятий, воспоминаний и всего прочего, что неизбежно бывает, когда встречаются старые друзья. Женщина присела на камень, решив дождаться, когда братья и их спутник уберутся. Темнота не пугала её, наоборот, была успокаивающей после таинственного свечения могилы и посоха Рейстлина.
Теперь Китиара могла подумать о будущем. «Сначала, конечно, надо вернуться к Лорду Ариакасу. Хоть я и не смогла украсть яйца, но теперь вину смело можно переложить на тупого дракона. Весь план составлен Ариакасом, так что обвинять ему будет некого. Зато я спасла все задание, проследив, чтобы непокорный дракон получил по заслугам и был надёжно похоронен там, где его никто не найдёт. Я получу своё повышение, - размышляла воительница, массируя усталые ноги. - И это будет только начало. Затем я добьюсь того, что стану незаменимой для Ариакаса, тут годятся все способы… - Она улыбнулась в темноте пещеры. - Вдвоём мы будем править Кринном! Ну, именем Её Величества, конечно…»
Последняя мысль заставила женщину с опаской вздрогнуть. Гнев Королевы она недавно наблюдала и не собиралась навлекать его на свою голову. Кроме того, Китиара видела силу любви, самопожертвования, чести и решительности. Однако ничего из этого её не затронуло. Вся сила уважения, которую воительница ощутила к покойному рыцарю, исчезла после его последней выходки - рука болела до сих пор.
Истощённая последними днями, Китиара задремала. Когда она очнулась, вокруг стояла полная тишина, братья уже должны были дойти до выхода, и сестра решила, что предоставила им достаточно времени, чтобы убраться подальше. Близнецы всколыхнули ненужные воспоминания о времени, которое она хотела забыть, и людях, о которых ей не надо было помнить.
С другой стороны, она была довольна тем, что увидела их, а они её - нет. Карамон теперь стал воином, наверняка хорошим и сильным. Что касается Рейстлина… раньше Китиара не верила, что из него выйдет толк. Парень всегда был слабаком, а сейчас выглядел ещё беспомощней, чем обычно. Но теперь он стал настоящим магом и сражался с Иммолатусом, показав поразительную жестокость. Это Китиаре понравилось.
«Всё вышло так, как я предполагала, - сказала она себе, - парни выросли в мужчин…» Китиара ощутила почти материнскую гордость за мальчиков.
Она ещё долго сидела в темноте, очищая меч от крови дракона и ожидая того времени, когда можно будет выскользнуть из Храма и оставить этот жалкий городок…
- Рейст, там впереди не свет? - хрипло спросил Карамон. - Мне кажется, я что-то вижу, хотя он тусклый.
- Да, Карамон, - подтвердил Рейстлин. - Мы вернулись в Храм, и видишь солнечный свет. - Он не стал добавлять - «яркий солнечный свет».
- Как ты думаешь, Рейст, я буду снова видеть? - обеспокоенно спросил Карамон. - Может, ты сможешь меня вылечить?
Рейстлин не ответил сразу, и Карамон воззрился на него слепыми глазами. Крыса тоже трепетно посмотрел на мага:
- Он выздоровеет, правда?
- Конечно, - ответил Рейстлин. - Это состояние временное.
Он мысленно воззвал к небесам, чтобы его диагноз оказался верным. Иначе никто не в силах будет вылечить его брата, никакие жрецы и целители на Кринне. Рейстлин помнил одного пациента Безумной Мэггин, который долго смотрел на солнце во время солнечного затмения. Как она ни старалась, прописывая мази и припарки, всё было напрасно. Но маг решил не говорить об этом вслух.
- Рейст, - с такой же тревогой осведомился Карамон, - а когда слепота пройдёт? Как думаешь, я скоро смогу видеть?
- Рейстлин, - одновременно спросил Крыса, - а кто был тот уродливый маг? Он вроде как знал тебя…
Рейстлину ужасно не хотелось произносить правдивые слова «возможно, никогда». Даже ослепший Карамон имел право на успокаивающую ложь. Маг мысленно поблагодарил Крысу за возможность изменить тему и начал подробно и спокойно отвечать полукендеру, чем несказанно удивил его:
- Его звали Иммолатус. Я с ним встретился в лагере наших союзников. Мастер Хоркин послал меня к нему торговать магическими товарами, но этот тип не хотел ничего. Всё, что ему было надо, - мой посох. - Он замер, обдумывая свой вопрос, который ему до смерти хотелось задать. - Карамон, Крыса, я хочу вас спросить кое о чём… - Рейстлин мгновение колебался, а потом выложил: - Что вы видели, когда смотрели на этого мага?
- На мага? - осторожно переспросил Карамон, ожидая в вопросе двойное дно.
- Я видел просто мага, - ответил Крыса. - В красной мантии, такой же, как у тебя, только она была более огненного цвета, как мне теперь кажется.
- Что случилось, Рейст? - обеспокоенно спросил Карамон. - Что ты сам увидел?
Рейстлин на секунду представил то жуткое красное чудовище, которое проступило из человека в конце. Он пытался совместить два образа, но ничего не получалось. Посох отбросил мага в коридор, и сейчас же там сгустилась непроницаемая тьма…
- Я тоже видел мага, Карамон, - сказал он. Его голос окреп. - Мага, желавшего завладеть моим посохом.
- А зачем ты тогда спросил? - удивился Крыса, но замолчал под мрачным взглядом Рейстлина.
- То заклинание, которое ты применил, было потрясающим, - внезапно сказал Карамон. - Где ты его выучил?
- Ты всё равно не поймёшь, братец, - раздражённо ответил Рейстлин. - И хватит об этом.
Крыса немедленно потребовал подробностей, но маг надменно сделал вид, что его не заметил, и всерьёз задумался.
С тех пор как посох появился у него, Рейстлин чувствовал артефакт все лучше и лучше, глубже познавая планы его создателя. Сейчас маг твёрдо знал, что посох сравнивал его с первым хозяином и находил многие недостатки. Он помнил, как испугался, когда Иммолатус выхватил посох, что артефакт сменил хозяина по доброй воле, прыгнув в руку сильнейшего, И какое испытал облегчение, когда посох поддержал его в битве. Не считая первого удара, когда Рейстлин не отдавал ему команды, дальше они действовали как единое целое. Было странно так думать, но он заработал уважение магического предмета.
Рука мага любовно погладила гладкое древко. Они вышли во двор, подставив себя ласковым лучам. Солнце осветило усталое лицо Карамона, и он улыбнулся, зрение потихоньку возвращалось к силачу. Теперь он явно видел свет и даже различал на его фоне тёмные пятна фигур брата и полукендера.
- Это хорошо, брат, но держи глаза закрытыми, тебе вредны прямые лучи. Присядь здесь, я наложу повязку. - Рейстлин оторвал полоску от рукава своей мантии и перевязал ею голову близнеца.
Карамон пробовал возражать, но привычка подчиняться пересилила. Он верил только в то, что зрение скоро вернётся, как и сказал брат. Силач уселся спиной к тёплому камню и улыбался солнцу, размышляя, как проходит бой и сколько раненых окажется в лагере к вечеру.
- Ты можешь идти? - спросил Рейстлин. Земля больше не тряслась, но кто знает, как пережил Храм события последнего времени. Может, все в любой момент рухнет и развалится… Но святое место действительно действовало благотворно - маг наблюдал, как прямо на глазах лицо брата розовеет и приобретает здоровый цвет. Пульс был в порядке, а сам Карамон пробасил, что может легко пробежаться в полном снаряжении до верхушки холма и обратно. Как только Рейстлин разрешит ему скинуть эту противную повязку…
Но Рейстлин твёрдо сказал, что повязка обязана оставаться. Маг и полукендер помогли Карамону встать. Силач зашагал вперёд, держась за брата, как за поводыря. Троица покинула двор Храма солнечного света и лунного сияния, мёртвых и живых и, конечно, драконов, мирно спящих в своём убежище, чьи души блуждают рядом со звёздами, ожидая рождения…

20

- Они приближаются! - заорал сержант лучников стражи Безнадёжности.
Как будто в подтверждение его слов, человек рядом вскрикнул и упал, получив чёрную стрелу в лицо.
Отряды барона в полной готовности стояли во внутреннем дворе. Они встретили крик дозорного яростными воплями и снова замерли, не сводя глаз с командиров. Те в свою очередь смотрели на барона, стоявшего на стене и с тревогой наблюдавшего за приближением противника. Даже если считать силы гарнизона, армия Холоса превосходила армию Безумного Барона почти вдвое. Кроме того, все враги были свежими, не измотанными боями солдатами и руководил ими способный, но коварный и жестокий предводитель.
Под непрерывным дождём заградительных стрел вражеские инженеры подтаскивали штурмовые лестницы и тараны. Наблюдая, как стройно движутся ряды атакующих, как слитно они действуют, соблюдая строжайшую дисциплину, барон не мог ими не восхититься. Единый механизм, развёрнутый перед ним, только подтверждал его размышления.
То, что он задумал, все остальные назвали бы поступком сумасшедшего. Но это был единственный способ спасти город и не дать истребить собственные силы. Если они останутся здесь, укрытые стенами городами, рано или поздно враги доберутся до них, как чёрные муравьи.
Лэнгтри повернулся к своим войскам. Они были выстроены колоннами по восемь человек в ширину и двадцать шеренг в глубину. Люди стояли молча, никто не шутил и не переговаривался, смертельная серьёзность витала над рядами, и Лэнгтри испытал неизмеримую гордость за своих солдат.
- Воины армии Безумного Барона! - крикнул он со стены. Солдаты встретили его одобрительным гулом, - Это конец! Я хочу сказать, или мы сегодня победим, или все будем мертвы! - Барон ткнул пальцем через плечо. - Когда вы пойдёте на врага, помните, эти скоты стреляли вам в спину! - (Гневный рёв прокатился по рядам.) - Пришло время отомстить! - (Рёв солдат заставил дрожать стены.) - Удачи всем нам, - сказал он лорд-мэру и командующему стражи, хлопнув каждого по плечу.
Мэр был смертельно бледен, крупные капли пота катились по лицу, несмотря на прохладный ветер, задувающий с гор. Если бы не его должность, он с удовольствием убежал бы к себе в дом и затаился в подвале. Но мэр упрямо стоял на стене, хотя и вздрагивал при каждом звуке трубы.
- Удачи и тебе, Безумный Парень, - сказал пожилой командующий и вовремя дёрнулся, чтобы избежать стрелы. - Проклятье! - Он кисло ковырнул стрелу носком сапога, скинув её вниз. - Надеюсь прожить хотя бы столько, чтобы увидеть это… Победу или поражение. Зрелище будет стоящим!
Барон кивнул ему и спустился со стены вниз, заняв своё место перед строем. Лэнгтри выхватил меч, воздев его высоко над головой. Ворота громыхнули и содрогнулись - первый таран начал работу. Не давая врагу подтащить второй, Айвор Лэнгтри отдал сигнал.
Врата Безнадёжности начали распахиваться.
Нападавшие взревели, думая, что таран уже разрушил главную преграду, когда меч барона, блеснув на солнце, опустился. Взвыли трубы и горны, замолотили барабаны.
- В атаку! - завопил барон и первым понёсся вперёд, сквозь открытые ворота, на врага.
За ним ринулся отряд ветеранов, наиболее тяжело бронированных и вооружённых. С дикими криками они выскакивали наружу, потрясая мечами и боевыми секирами.
Застигнутые врасплох, солдаты Холоса бросили таран и неуклюже хватались за мечи, готовясь защищаться. Барон первым пронзил командира - лезвие меча далеко вышло из его обагрённой кровью спины. На Лэнгтри тут же кинулся другой, и ему тоже досталось - мечом в рёбра. Клинок барона глубоко увяз и никак не хотел освобождаться. Вокруг него уже закружился кровавый танец боя и смерти. Солдаты орали и выли вокруг, капли крови разлетались во все стороны.
Лэнгтри упёр сапог в живот трупа и наконец высвободил меч. Он повернулся, ища следующего противника, но вокруг уже не было врагов. Таран одиноко лежал перед воротами в окружении мёртвых тел.
Теперь должно было начаться реальное сражение. Лэнгтри махнул своему знаменосцу, и тот подскочил к нему ближе.
- Вперёд! - крикнул Лэнгтри, и личный флаг Безумного Барона заколыхался над его головой в порывах холодного ветра.
Отряд ветеранов продолжал наступление, поддержанный лучниками со стен. Стрелы пронеслись над их головами, нещадно жаля врагов как стальные осы, опустошая передние шеренги.
Для большинства солдат Холоса это был первый настоящий бой, и увиденное совсем не походило на обучение. Их товарищи падали и умирали вокруг, смерть настигала везде. Дикая армия кричащих и вопящих монстров неслась на них. Передние ряды приостановились и дрогнули, командиры немедленно пустили в ход бичи, заставляя своих бойцов шевелиться.
Барон Лэнгтри, возглавляющий ветеранов, врубился в гущу вражеского строя с таким грохотом, что его можно было услышать на стенах. Им удалось рассечь единый строй, безжалостно кромсая и коля противников направо и налево.
Вокруг них ещё лежали тела наёмников с торчащими в спинах стрелами. Каждый новый труп добавлял огня ярости солдатам барона, с гневом кидающихся на подлых изменников. Строй армии Холоса разрушался все сильней, воины валились, как снопы, на землю, многие, наплевав на бичи, уже бросили щиты и улепётывали назад.
Ветераны продолжали прокладывать свою кровавую борозду вглубь рядов противника, на помощь им спешили остальные отряды. Они стремились любой ценой не дать опомниться врагу, перестроить ряды и наладить отпор.
- Вот наша цель! - крикнул Лэнгтри, указывая на небольшое возвышение, на котором расположился командующий Холос.
Холос громко расхохотался, увидев, как наёмники полились из ворот, поставив на кон все в безумной атаке. Он уверенно ждал, когда его солдаты сомнут их и втопчут в грязь, захватив город. Услышав грохот столкновения, он с интересом наблюдал за знаменем барона, ожидая увидеть его с минуты на минуту срубленным.
Флаг не падал. Наоборот, с каждым мгновением он двигался к нему ближе и ближе, а его солдаты бросились в бегство.
- Стреляйте по этим трусам! - отдал Холос яростную команду, указывая на собственные войска, пена выступила у него на губах.
- Командир! - Подбежавший мастер Вардаш, с раздутым лицом, сообщил: - Враг разрушил наш строй!
- Коня! - завопил Холос.
Остальные командиры соскочили с лошадей, наперебой предлагая их командующему, но ещё до того, как слуги разыскали его коня, ветераны барона размазали охрану и телохранителей, ворвавшись на холм. Вскрикнув, рухнул Вардаш, прижав руки к рассечённому лицу.
- Холос мой! - ревел барон, прорубаясь к полугоблину и не обращая внимания ни на кого, кроме существа, виновного в смерти его людей.
Холос шагнул вперёд, казалось, он один способен остановить бушующий поток атакующих. Закованный в тяжёлые доспехи, полугоблин презирал щит и наносил удары длинным мечом и секирой, которые казались игрушечными в его ручищах. Холос отбивал и наносил удары без малейшего усилия. Трое мужчин рухнули перед ним, распластанные мечом, четвёртый - с раскроенным секирой черепом.
Его вид был настолько грозен, что даже видавшая виды команда ветеранов заколебалась. Закалённые солдаты бессильно пали перед ним. Барон приостановился, и в этот момент Холос заметил его. Гоблинское лицо, залитое кровью, исказила хищная гримаса, жажда боя и убийства.
- Ты предал нас! - крикнул барон. - Клянусь Кири-Джолитом, что сегодня повешу твою голову у себя в шатре! И буду плевать на неё каждое утро!
- Наёмный ублюдок! - Отшвырнув солдата, попавшегося на пути, Холос двинулся к барону. - Вызываю тебя один на один! Будем биться до смерти, если не испугаешься, сучий потрох!
Усмешка расколола лицо барона.
- Давай! - крикнул он, потом оглянулся и приказал: - Вы, парни, знаете, что делать…
- Да, барон, - кивнул Моргон, стоявший рядом.
Айвор Лэнгтри двинулся навстречу своему противнику, его солдаты очищали пространство вокруг них, мрачно посматривая по сторонам.
Холос взмахнул мечом, но он привык сражаться с более высокими противниками, и барон легко уклонился. Клинок просвистел у Лэнгтри над головой, а сам он уже нырнул в ноги Холоса. Это движение застало командующего врасплох, а барон, намертво вцепившись в его броню, с грохотом повалил на землю.
- Давайте! - завопил Моргон, и солдаты кинулись к поверженному Холосу. Взлетели и опустились десятки мечей, фонтаном брызнула кровь. Барон с трудом поднялся на ноги.
- Ты не ранен, милорд барон? - помогая ему отряхнуться, спросил Моргон.
- Нет, на мне в основном его кровь, - ответил тот. - Ну, неужели проклятый ублюдок думал, что я буду драться с такой башней в честном бою? Ха-ха-ха!
Моргон повернулся к толпящимся солдатам и приказал:
- Довольно, парни, повеселились, и будет!
Солдаты неохотно отступили от трупа, свирепо усмехаясь. Барон подошёл ближе, рассматривая тело командующего, плавающее в луже собственной крови. На его зеленоватом гоблинском лице застыло выражение безмерного удивления. Лэнгтри кивнул с мрачным удовлетворением, а затем вскинул меч:
- Вперёд, парни, наша работа ещё не закончена!
- Я не столь в этом уверен, милорд, - тронул его за локоть командующий Моргон. - Посмотрите вокруг.
Барон оглядел поле сражения и увидел, как переменился его ход. Смерть командира подкосила армию в один миг, повсюду солдаты становились на колени, поднимая руки вверх. Вдали последние сражающиеся отряды стремительно отступали, преследуемые со всех сторон наёмниками.
- Это бегство, барон.
Барон нахмурился. Его отряды слишком растянулись на поле брани, стремясь догнать врага. Если среди бойцов Холоса окажется хоть один решительный и храбрый командир, который остановится и соберёт вокруг себя железный кулак, победа обернётся быстрым поражением.

Предыдущая страница 30 Следующая страница


31 Маргарет Уэйс, Дон Перрин

- Горнист? - оглянулся барон по сторонам. - Где, во имя Кири-Джолита, мой горнист?
- Мне кажется, его убили, - проговорил Моргон.
Взгляд Лэнгтри уловил знакомый блеск металла. Среди толпы пленных командиров стоял мальчишка и сжимал побелевшей рукой горн.
- Приведите мне того паренька! - скомандовал барон. Моргон кинулся туда и, сграбастав паренька за шкирку, вернулся. Мальчик упал на колени, замерев от ужаса.
- Проклятье, встань и смотри на меня! - потребовал Безумный Барон. - Ты знаешь «Пойси из Абанасинии»?
Мальчишка, со страхом вставший на ноги, неуверенно поднял глаза.
- Ну, так знаешь или нет? - взревел барон.
Мальчик робко поклонился - эту мелодию знали почти все музыканты.
- Прекрасно, - улыбнулся барон. - Сыграй первый куплет - и будешь свободным.
Парень затрясся, нервничая, он никак не мог начать.
- Да все в порядке, - смягчил тон Лэнгтри, хлопая его по плечу. - В моих войсках эта мелодия означает общий сбор. Давай играй и не тяни время.
Мальчишка выдул первый хриплый и фальшивый звук, барона всего перекосило, но горнист облизал пересохшие губы и попробовал снова. Ясные и чистые звуки мелодии поплыли над полем, доносясь до всех.
- Прекрасно, парень, - одобрил барон, - повторяй её ещё и ещё.
Услышав знакомый приказ, наёмники прекратили безумную атаку и наступление, немедленно начав перестраивать ряды и собираться вместе. Теперь врасплох их будет не застать.
- Соберёшь всех раненых, Моргон, - сказал барон. - А потом маршируйте в город. - Он посмотрел в сторону чернеющего невдалеке лагеря Холоса. - А с ним что делать?
- Тут нам не придётся беспокоиться, милорд, - сказал Моргон. - Весь командный состав или перебит, или взят в плен, а оставшиеся в живых солдаты сегодня же ночью подожгут лагерь и разбегутся по домам. Утром мы увидим только дым и пепел.
- Бьёшься об заклад, Моргон?
- Бьюсь, милорд!
Они ударили по рукам.
- Это как раз один из тех случаев, когда я хочу проиграть, - улыбнулся барон.
Моргон кивнул ему и убежал организовывать ряды. Лэнгтри ещё постоял, слушая, как музыкальная тема по-прежнему звучит громко и убедительно.
- Очень хорошо, сынок, - сказал он, - Ты справился, можешь прекратить надрываться…
Мальчишка отнял горн от губ, в нерешительности глядя на барона.
- А теперь убирайся. Я сдержу слово - никто не тронет тебя.
Но мальчишка стоял, не двигаясь с места и продолжая смотреть на Лэнгтри.
- Сэр, - наконец произнёс он, - могу я присоединиться к вашей армии?
Лэнгтри оглянулся:
- А сколько тебе лет, парень?
- Шестнадцать.
- Ты хочешь сказать, все тринадцать?
Мальчик повесил голову.
- Ты слишком молод для такой жизни, сынок. И уже видел достаточно смерти. Лучше возвращайся домой, к мамочке. Она, наверное, волнуется…
Мальчишка продолжал стоять, а барон покачал головой и двинулся дальше. Он слышал за собой осторожные шаги, но не стал оборачиваться.
- Милорд, все в порядке? - спросил подошедший мастер Сенедж.
- Я смертельно устал, - ответил Лэнгтри. - Такое чувство, что у меня всё болит. Но я не ранен, хвала Кири-Джолиту.
Сзади подбежал ещё один командир.
- Тебе нужны люди? - спросил Айвор Лэнгтри Сенеджа.
- Да, барон, у нас много раненых, не считая возни с этими пленными…
Барон обернулся и поманил мальчишку:
- Парень, иди сюда и отправляйся с мастером Сенеджем. Будешь выполнять все его приказы.
- Да, милорд. - Мальчик кивнул, снова задрожав, - Большое спасибо.
Барон Лэнгтри медленно пошёл по полю брани, возвращаясь в город Безнадёжность, где уже звонили во все колокола, отмечая победу.

21

- Великолепная битва, Красный! - радостно сказал Хоркин, потирая руки, измазанные чёрной пудрой. Он вернулся в город с первыми ранеными, найдя своего ученика, ждущего его. - Тебе надо было самому поучаствовать… - Хоркин пристально посмотрел на Рейстлина. - Так, мне надо забрать свои слова обратно, Красный. Похоже, ты и без меня поучаствовал в переделке. Что случилось?
- У нас, правда, так много времени, чтобы терять его на мой рассказ? - спросил Рейстлин. - Как насчёт раненых? Я исследовал Храм. Место превосходное, но мне хотелось бы, чтобы ты сам взглянул на него.
- Может, и нет, Красный, сейчас посмотрим, - медленно сказал Хоркин, осматривая Рейстлина.
- Сюда, мастер, - показал Рейстлин, отворачиваясь. На месте молодой маг объяснил, что Храм пострадал от землетрясения, необычного, как утверждают жители, для этой области. Хоркин облазил Храм, изучил колонны и стены, прислушался к звукам. Не хватало чистого источника воды, но они незамедлительно нашли его позади Храма.
Хоркин скомандовал немедленно начать перевозить раненых в это мирное место. Фургоны с солдатами загрохотали по улицам. Потянулись осмелевшие жители, наперебой предлагая одеяла, лекарства, бинты, различные мази. Скоро весь первый этаж оказался занят рядами больных, лекарь готовил инструменты к операциям. Рейстлин и Хоркин призвали всех городских врачей в помощники и, не разгибаясь, помогали, делая всё, что можно, чтобы облегчить муки раненых. Никаких особенных чудес не происходило, многие солдаты умерли, но, по мнению Хоркина, они скончались в мире, а те, кто начал поправляться, делали это значительно быстрей, чем обычно.
Первым делом барон прибыл осмотреть госпиталь. Он пришёл туда прямо с поля боя, мокрый и грязный, забрызганный чужой и своей кровью. Хоть Лэнгтри едва не падал от усталости, он не показывал этого, обойдя больных, для каждого найдя пару слов. У него была великолепная память, барон вспоминал всех по именам и как они проявили себя на поле боя. Тяжелораненым Лэнгтри облегчал муки, говоря, что их семьи ни в коем случае не будут забыты и получат все причитающееся золото.
Рейстлин убедился, что клятва, которую дал барон своим солдатам, нерушима. Лэнгтри поболтал с магами и очень заинтересовался историей о могиле Рыцаря Соламнии в подземелье. Рейстлин подробно описал детали, опустив лишь те подробности, которые, как он твёрдо был уверен, касались его одного. Безумный Барон слушал внимательно и нахмурился, когда узнал, что крышка была сброшена с саркофага.
- Мы должны все исправить, - сказал он. - Грабители могли осквернить Храм. Такой отважный рыцарь заслужил покоиться в мире. А ты не знаешь, какого рода сокровище он охранял, Маджере?
- На табличке не было никаких пояснений, барон, - ответил Рейстлин. - Мне кажется, что бы там ни было, оно теперь покоится под тоннами скал… Туннель, ведущий из гробницы, полностью разрушен.
- Понятно… - Барон пристально посмотрел на Рейстлина, но маг бестрепетно возвратил взгляд. Лэнгтри не выдержал первым, песочные часы молодого мага были абсолютно непроницаемы.
Барон продолжил обход, добравшись до Карамона, который метался на одеяле и был очень беспокойным пациентом.
- Я не ранен, я просто немного устал, - всё время говорил силач. - Я хочу встать и уйти к своим друзьям. Я хочу есть нормальную пищу, а не пить этот гадкий бульон. Моё зрение в полном порядке. Вернее, точно станет таким, когда с моей головы снимут эту проклятую тряпку.
Крыса сидел рядом, развлекая его историями, и двадцать раз в минуту просил не тереть глаза руками.
Хотя вокруг было много других забот, Рейстлин заметил, как барон подошёл к его брату, и постарался оказаться рядом, чтобы послушать их разговор.
- Карамон Маджере! - Барон потряс руку богатыря, - Что с тобой случилось? Вроде я не припомню тебя на поле боя?
- Здравствуй, милорд барон, - заулыбался Карамон. - Жаль, что я все пропустил. Слышал, мы одержали великую победу? Я был тут и…
- Мы были, верней сказать… - приблизился Рейстлин, положив руку на плечо брата. Как только барон отвлёкся, он сильно ущипнул Карамона.
- Ой! Зачем…
- Терпи, бедный брат мой, - успокаивающе проговорил Рейстлин. - К сожалению, милорд барон, его мучат необъяснимые вспышки боли. Он был со мной, когда я исследовал Храм. Нас зажало в туннелях землетрясением, и каменная пыль ослепила его… Это временно, как только он немного отдохнёт, всё будет в порядке.
Рука мага сжала плечо близнеца, призывая молчать. Попутно Рейстлин сверлил взглядом Крысу, и полукендер, уже открывший было рот, быстро захлопнул его.
- Прекрасно, рад слышать! - воскликнул барон. - Из тебя вышел хороший солдат, Маджере! Мне было бы жаль потерять тебя.
- Действительно? - спросил польщённый Карамон. - Большое спасибо, барон.
- Выздоравливай быстрей, делай всё, что тебе говорят лекари, - добавил Лэнгтри. - Хочу видеть тебя в строю как можно скорее.
- Постараюсь, барон, ещё раз спасибо, - гордо улыбнулся Карамон. - Рейст, - прошептал он, как только сапоги Безумного Барона прогрохотали дальше, - почему ты не сказал ему правду? Как ты бился с вражеским магом и победил его…
- Вот именно, почему? - Крыса вплотную приблизился к ним.
Ответ был бы простым: потому что таков скрытный характер Рейстлина. Он не хотел лишних расспросов Хоркина, не хотел, чтобы тот узнал дополнительные возможности и мощь посоха. Сейчас Рейстлин всё равно не знал, как использовать его. Все эти причины были истинны, но они совершенно не удовлетворили бы Карамона и полукендера.
Присев рядом с братом, Рейстлин поманил Крысу наклониться ещё ближе.
- Мы показали себя не с лучшей стороны, - сухо сказал он. - Нам был дан приказ осмотреть Храм и быстро вернуться с докладом. А мы? Вместо этого искали сокровища, забыв обо всём.
- И правда… - с вытянувшимся лицом проговорил Карамон.
- Нам разве нужно, чтобы барон разочаровался в нас?
- Нет, конечно, нет, - вскричал Карамон.
- Точно, не надо! - поддержал его Крыса.
- Тогда сохраним все в тайне. Пусть правду знаем только мы, это никого не затронет и будет лучше с любой стороны.
Рейстлин поднялся и собрался было уходить, когда Крыса слабо подёргал его за рукав мантии. Маг обернулся, с удивлением посмотрев на полукендера.
- Какова настоящая причина того, что ты не рассказал все барону? - вполголоса спросил Крыса.
Маг наклонился к самому уху Крысы.
- Сокровище, - прошептал он.
Глаза полукендера широко распахнулись.
- Я так и знал! Значит, мы вернёмся за ним?
- В один прекрасный день так и будет, - мягко сказал Рейстлин. - Но не разболтай никому!
- Ни одна живая душа об этом не узнает!
Крыса состроил такую серьёзную гримасу и так отчаянно подмигнул, что наверняка привлёк внимание всех окружающих. Рейстлин отправился дальше, уверенный теперь, что брат будет молчать из страха позора, а Крыса - лелея в сердце надежду. Он никогда не доверился бы кендеру, но в данном случае можно было надеяться, что человеческая сторона не даст кендерской открыть рот. Рейстлин действительно собирался когда-нибудь вернуться и спуститься вниз ещё раз. «Если бы я только знал, какого рода богатство хранится там, - думал Рейстлин, ловко заматывая бинтом ногу очередного солдата, - тогда я бы понял, где именно искать его».
Вскоре он осторожно расспросил местных жителей о слухах в отношении несметных сокровищ, спрятанных в горах. Горожане улыбались в ответ и говорили, что его, должно быть, надул какой-нибудь странствующий торговец. Безнадёжность был преуспевающим городом, но никак не богатым. Никто и слыхом не слыхал ни о каких сокровищах. Рейстлин уже начал думать, что горожане сговорились хранить тайну от посторонних, но уж больно честные и открытые лица были у них при этом. Может, и правда там нет ничего?
Маг лёг спать в крайне плохом настроении, его сон был тревожен и наполнен опасностями. Огромное и ужасное невидимое существо нападало на него, а он был беззащитен, яркий серебряный свет слепил его…
На следующий день барон распорядился очистить гробницу от камней и восстановить целостность саркофага с покойным рыцарем. Он лично отправился вниз вместе с ближайшими командирами. Рейстлин, Карамон и Крыса, как обнаружившие могилу, были приглашены в качестве почётного караула.
Карамон требовал снять повязку. Он считал, что видит уже хорошо, только ещё немного расплывчато. Рейстлин был непреклонен - бинты должны остаться на месте. Спор мог продолжаться ещё долго, если бы барон лично не вызвался быть поводырём Карамону по дороге вниз. Расплывшись в счастливой улыбке от оказанной чести, Карамон гордо задрал перевязанную голову и отправился внутрь.
Командиры и почётный караул медленно и торжественно вступили в пещеру, освещённую светом их факелов.
Лэнгтри встал у могилы, остальные расположились вокруг. Одни, склонив головы, возносили молитвы Кири-Джолиту, другие размышляли о жизни и смерти.
Рейстлин стоял рядом с братом, когда его взгляд упал внутрь саркофага. Маг оцепенел. Там лежала маленькая книжка в кожаном переплёте, а он никак не мог вспомнить, видел он её вчера или нет. Рейстлин не мог бы такое забыть, но тогда светил только его посох и было гораздо темнее, а книжка лежала рядом с мраморной стенкой могилы, и на неё могла падать тень. Его парализовала мысль о том, что в книжке могла быть точная инструкция в отношении поиска сокровищ или описание их. Может, там нарисован план тайника?
Он дрожал от желания завладеть ею, когда барон закончил свою молитву и взялся за крышку, чтоб поставить её на место.
- Прошу прощения, барон, - срывающимся голосом произнёс Рейстлин, каждое мгновение ожидая, что кто-то ещё заметит его находку. - Я ещё не оказал почести этому рыцарю.
Лэнгтри изумлённо поднял брови, видимо не понимая, почему маг должен чтить Рыцаря Соламнии, но кивнул, разрешая. Сунув руку в один из своих мешочков, Рейстлин достал оттуда горсть розовых лепестков. Он высоко поднял руку, так чтобы все могли видеть, что он делает.
Барон улыбнулся и кивнул:
- Да, это именно то, что нужно… - Он одобрительно посмотрел на мага.
Рейстлин опустил руку в могилу и рассыпал лепестки по телу Рыцаря, широкий рукав на мгновение скрыл его пальцы от посторонних. Обратным движением он ловко сунул в рукав просторной мантии кожаную книжицу, придерживая её другой рукой, отошёл от могилы и поклонился.
Барон кивнул Моргону, который вместе с другими командирами взялся за крышку. Они торжественно подняли её, барон Айвор вскинул руку в соламнийском салюте:
- Да пребудет с тобой Кири-Джолит!
Крышка саркофага легла на место с мягким стуком, нежный запах роз разлился в воздухе…

22

Рейстлину пришлось выполнить множество дел, прежде чем он смог внимательно исследовать свою находку. Он спрятал книжку под матрацем Карамона, при каждой возможности приходя и проверяя, на месте ли она, и силач был очень тронут такой заботой брата.
Рейстлин либо Хоркин оставались дежурить в Храме ночью, подрёмывая на стуле до тех пор, пока стон или тихий шёпот не подзывали их.
Этой ночью Рейстлин сам вызвался дежурить, а уставший Хоркин не сопротивлялся, немедленно свернувшись в углу и громко захрапев. Прислушиваясь к стонам и кашлю, Рейстлин обошёл тяжелораненых, распределяя дозы макового молока, стараясь, чем можно, облегчить страдания больных. Он испытывал к ним странную симпатию. «Я знаю, что вы перенесли, - говорило каждое его движение, - я знаю, как это - чувствовать боль…»
Те самые солдаты, которые ничего не значили для него и которые обзывали его различными кличками в спину, а иногда и в лицо, когда Карамона не было рядом, теперь просили его остаться с ними «ещё чуть подольше». Хватали за руку, прося написать письмо жене или любимой. Рейстлин усаживался рядом и строчил короткие послания, рассказывал разные истории, стремясь отвлечь их от тяжёлых мыслей. После выздоровления любой солдат, прежде не любивший мага, готов был разбить голову каждому, кто скажет обидное слово в его адрес.
Когда последний раненый угомонился, Рейстлин получил долгожданную возможность уединиться с книгой. Он вытащил её из потайного места, не особенно боясь разбудить Карамона, который спал глубоким сном, присущим собакам и абсолютно уверенным в себе людям. Книга вновь переместилась в рукав, а Рейстлин бросил быстрый взгляд в сторону Хоркина. Маг спал в полглаза, чтобы сразу проснуться и оказать необходимую помощь, если понадобится. Малейший шорох или стон будили его. Вот и сейчас он сонно таращился на Рейстлина.
- Все в порядке, мастер, - мягко прошептал Рейстлин. - Спи дальше.
Хоркин что-то пробормотал и, перевернувшись на другой бок, снова захрапел. Рейстлин посидел немного, ожидая, когда он успокоится, но никто не смог бы подделать такой громовой храп. Хоркин устроил небольшую жаровню там, где раньше в Храме мог быть алтарь, не только из почтения к Богам, но и для того, чтобы ночью не было холодно. Рейстлин притащил стул и близко подсел к неяркому свету, подкинув в печь ещё древесного угля. Помня мудрый совет, вычитанный в одном свитке, он добавлял в огонь немного лаванды, чтобы перебивать неприятные запахи крови и пота, витавшие в госпитале.
Закончив, он ещё раз осмотрел комнату: все спали. Глубоко вздохнув, Рейстлин отставил в сторону посох и принялся за изучение. Книга была сделана из листов пергамента, тщательно обработанных и прошитых, обложка хорошо защищала их от грязи и пыли. В отличие от магических книг на ней не было никаких пометок или заголовка, обычная книжка, которую часто используют купцы, чтобы вести записи расходов или подсчитывать бочки со свининой.
Рейстлин нахмурился - это было плохим предзнаменованием. Его настроение чуть улучшилось, когда он обнаружил карту и несколько листов пометок с числами, - становилось интереснее. Он начал внимательно изучать колонки цифр, понимая, что видит перед, собой тщательный подсчёт чего-то. Драгоценности? Деньги? Почти наверняка. Наконец-то он нашёл! Рейстлин оставил цифры и вернулся к карте. Она была начерчена небрежно, словно неведомый картограф спешил и чертил на колене или на неровной поверхности. Он потратил некоторое время, разглядывая обозначения и примечания к ним. Понятно, что это карта секретного прохода в гору, но сейчас она абсолютно бесполезна. Карта ясна и понятна, но только тогда, когда знаешь исходную точку и ориентиры. Начало пути было у трёх сосен, но где они растут, на каком склоне? На севере или на юге? Высоко в отрогах или в предгорьях? Таких деревьев полно везде, можно потратить целую жизнь, разыскивая их.
Один картограф знал это точно. Он мог легко найти сосны, и ему не надо было указывать точнее. Мудрая предосторожность, если карта попадёт в чужие руки. Она предназначена только для того, чтобы освежить память, когда рисовавший карту вернётся в это место. Рейстлин вглядывался в карту до тех пор, пока чёрные линии не начали плавать перед глазами, свиваясь в спирали. Он раздражённо перевернул страницу, вернувшись к заметкам, надеясь найти в них некий ключ.
Маг изучал их до тех пор, пока не услышал за спиной лёгкие шаги, тень упала на лист пергамента. Рейстлин мгновенно прикрыл книгу рукавом и вскочил на ноги. Крадущийся Карамон отступил на шаг, подняв руки для защиты, словно отражая удар.
- Ох, прости, Рейст, я не хотел тревожить тебя!
- А что ты хотел сделать, подкрадываясь подобным образом? - поинтересовался Рейстлин.
- Я думал, может, ты спишь, - кротко ответил Карамон. - Не хотел разбудить.
- И не думал я спать! - взвился маг, успокаивая бешено стучащее сердце. От испуга у него даже закружилась голова.
- Конечно, ты же изучаешь заклинания, - сказал Карамон, на цыпочках отступая. - Занимайся спокойно.
- Нет, постой! - сказал Рейстлин. - Иди сюда, хочу, чтобы ты посмотрел кое на что. Кстати, кто тебе сказал, что уже можно снять повязку?
- Никто. Да я уже прекрасно все вижу, Рейст, даже расплывчатость пропала. Кроме того, меня уже тошнит от бульона, это все, чем кормят здесь больных. Мой живот не вынесет подобного обращения.
- Безусловно, - кисло пробормотал, Рейстлин, уничтожающе глядя на брюхо близнеца.
Брат уселся на пол рядом с ним.
- Что там интересного? - спросил он, посмотрев на книгу с подозрением. Из печального опыта Карамон знал, что книги брата непонятны в лучшем случае, а в худшем - смертельно опасны.
- Я нашёл её сегодня в могиле Рыцаря, - придушенным шёпотом сказал Рейстлин.
Глаза Карамона округлились.
- Ты забрал её? Из склепа?
- Не надо так на меня смотреть, - моргнул Рейстлин. - Я не могильный воришка! Думаю, её положили туда нарочно, чтобы кто-то нашёл.
- Тот Рыцарь наверняка хотел, чтобы она досталась нам, - взволнованно сказал Карамон, - Там написано про сокровище? И если он хочет…
- Если он и хочет, то делает это очень сложным способом, - заметил холодно маг. - Вот посмотри на это слово, скажи, что оно тебе напоминает?
Рейстлин развернул перед братом книгу на странице примечаний. Карамон покорно глянул туда, потом - на близнеца.

Предыдущая страница 31 Следующая страница


Братья по оружию 32

- Тут написано «яйца», - сказал он быстро.
- Ты уверен?
- Я-й-ц-а. Да, уверен.
Рейстлин тяжело вздохнул. Карамон пристально на него посмотрел, осенённый догадкой:
- Только не говори, что… что сокровище…
- Да не знаю я, какое там сокровище, - уныло произнёс маг. - Мне кажется, что человек, написавший это, тоже не знал. Проклятый Рыцарь подсунул нам подсчёты какого-то лавочника!
- Дай мне посмотреть поближе, - попросил Карамон. Он взял книгу и принялся в свою очередь разглядывать её, даже перевернул вверх ногами. - Эти цифры… они означают… двадцать пять «з» и пятьдесят «с». Может, двадцать пять золотых монет и пятьдесят серебряных?
- Или двадцать пять застёжек и пятьдесят сосисок! - саркастически хмыкнул Рейстлин.
- Но ведь есть карта…
- Которая для нас абсолютно бесполезна, ведь мы не знаем отправной точки. Туннель, отмеченный здесь, ведёт в гору, а мы видели, как они ненадёжны. - Он протянул руку за книгой, но Карамон всё ещё разглядывал её.
- Ты знаешь, Рейст, мне кажется очень знакомым почерк…
- Отдай книгу, Карамон, - фыркнул Рейстлин.
- Точно, Рейст! Клянусь! - Силач сосредоточенно наморщил лоб. - Я уже видел его раньше.
- А ты ещё сказал, что у тебя со зрением полный порядок. Иди в постель и надень повязку.
- Но, Рейст…
- Иди спать, Карамон, - раздражённо бросил Рейстлин. - Я устал, и у меня болит голова, но я разбужу тебя к завтраку.
- Точно? Это было бы здорово, Рейст, спасибо. - Карамон бросил последний озадаченный взгляд на пергамент и вернул книгу. В конце концов, брат лучше знает.
Рейстлин сделал ещё один обход, убедившись, что с ранеными полный порядок, после чего решил навестить маленькое строение позади Храма. Вернувшись, он бросил бесполезную книжку в кучу мусора, который сожгут завтра.
У очага стоял Хоркин, грея руки над огнём, глаза старого мага хитро поблёскивали.
- Ты знаешь, Красный, - весело сказал он, - того, Красной Мантии, о котором ты рассказывал, не было на поле боя. Я знаю точно, потому что искал его. Мощный боевой маг, говорил ты, однако он не появился. Странно также, что командующий Холос не приказал ему участвовать в последнем штурме. Это очень странно, Красный… - Хоркин медленно покачал головой, а потом посмотрел прямо на Рейстлина. - Ты, случайно, не знаешь, почему его не было там, а, Красный?
«Его не было на поле боя потому, что я сражался с ним, - подумал Рейстлин. - И победил, хотя не считаю себя героем… Но если ты настаиваешь на медали, я, конечно, не буду отказываться…»
Посох Магиуса стоял прямо напротив алтаря. Рейстлин протянул к нему руку, ощутив, как тепло и приятно отзывается теперь артефакт на прикосновение.
- Понятия не имею, мастер Хоркин, что случилось с магом, - ответил он.
- Тебя не было в битве, Красный. И его не было, - сказал Хоркин. - Тебе не кажется это странным?
- Простое совпадение, мастер.
- Хе-хе… - Хоркин снова покачал головой, потом решил больше не давить на ученика и переменил тему. - Прекрасно, Красный, ты пережил первый бой, и мне не стыдно сказать, что ты проявил себя хорошо. Во-первых, ты не дал убить себя - это плюс. Во-вторых, ты не дал убить меня - это ещё больший плюс. Ты опытный целитель, и кто знает, может, после надлежащего обучения из тебя выйдет хороший маг.
Хоркин подмигнул ему, а Рейстлин мудро решил не обижаться.
- Спасибо, мастер, - улыбнулся он. - Твоя похвала много значит для меня.
- Ты заслужил её, Красный. Я думаю, хоть и выражаю мысли не очень гладко, ты будешь повышен в звании до ассистента мастера. С увеличением платы, естественно. Ну, если ты решишь остаться с наёмниками дальше.
Повышение! Рейстлин был поражён, Хоркин редко его хвалил, а тут сразу такое… Маг был уверен, что ему заплатят деньги и попросят удалиться. Теперь он стал понимать своего командира чуть лучше: всегда быстро указывая на ошибки, он никогда не хвалил его за сделанное правильно. Но никогда ничего не забывал.
- Спасибо, что верил в меня, мастер, - сказал Рейстлин. - Я подумывал об уходе из армии. Мне казалось, что недостойно одному человеку получать деньги за боль и смерть другого.
- Мы сделали здесь немало добра, - заметил Хоркин. - Спасли жителей города от смерти и рабства.
- Но сначала мы были на другой стороне…
- И все равно разобрались и заняли нужную позицию, - уверенно сказал боевой маг.
- Только благодаря случаю! Счастливому случаю!
- Рейстлин, послушай… Ничто никогда не происходит случайно. Все случается по какой-то причине. Твой разум может эту причину не знать. Разум может подвести. Но сердце знает, потому что оно знает всегда… Теперь, - добавил он любезно, - тебе пора пойти и немного поспать.
Рейстлин отправился к своей койке, но не уснул, размышляя о словах Хоркина и о том, что произошло с ним за последнее время. Внезапно его осенило - старый маг впервые назвал его по имени. Не Красным.
Вылетев из койки, Рейстлин выскочил наружу, под мягкий свет Солинари. Луна мирно освещала город, словно Бог был доволен происшедшим сегодня. Рейстлин кинулся к куче мусора, куда он зашвырнул книгу. «Ничто не происходит просто так» - билось в голове, когда он открывал книгу. Маг посмотрел на бесполезную карту, чьи линии в лунном свете были чёткими и ясными, как никогда. «Может, я и не смогу её понять, но если я не почерпну ничего полезного, возможно, другие разберутся», - решил он.
Вернувшись к кровати, Рейстлин так и не лёг, до конца ночи засев за длинное письмо, в деталях описывающее оба столкновения с Иммолатусом. Закончив подробный отчёт, он описал найденную маленькую книгу и все обстоятельства, связанные с ней, и, завершив письмо, указал адресата: Пар-Салиану, главе Конклава Магов, Башня Высшего Волшебства, Вайрет.
На следующее утро он явился к барону и спросил, не будет ли тот в ближайшее время посылать гонцов в сторону Устричного. Своё письмо он поместил в другое, на котором для маскировки написал иной адрес: «Устричный, Антимодесу», и далее была указана улица и дом, где проживал его покровитель.
Уже окончательно рассвело, тёплые лучи солнца мягко вползли в Храм, пробуждая раненых. Первым вскочил на ноги Карамон:
- Пойдём со мной, Рейст, должен же ты что-то есть!
Рейстлин прислушался к себе и обнаружил, что страшно голоден, поэтому кивнул, и братья вышли из Храма, зашагав к походной кухне. Неожиданно к ним подошёл Хоркин.
- Не возражаешь, Красный, если я присоединюсь к вам? - спросил он. - Раненые чувствуют себя неплохо, поэтому я могу наконец-то нормально поесть. Ну и нам надо немного попраздновать: Маджере, твой брат получил повышение!
- Неужели?! Это же здорово! - Карамон сделал паузу, обдумывая новую мысль. - Значит, мы остаёмся с армией?
- Да, Карамон, - кивнул Рейстлин.
- Ура-а-а!!! - Силач издал такой дикий крик, что наверняка перебудил половину города. - Смотри, там идёт Крыса, он ещё ничего не знает! Сейчас я его обрадую… Кры-ыса! - заревел Карамон, окончательно разбудив и другую половину. - Иди скорей сюда!
Полукендер обрадовался повышению Рейстлина, особенно когда понял, что братья остаются служить с наёмниками дальше.
- А что будет на завтрак? - немедленно поинтересовался Карамон. - Мастер Хоркин, ты сказал, будем праздновать, значит, что-то особенное?
- Дар от благодарных жителей Безнадёжности, - ответил Хоркин с подозрительным бульканьем в горле. - «Истинное сокровище», можно было бы сказать…
- Что ты подразумеваешь? - кинул на него острый взгляд Рейстлин.
- Яйца, - ответил Хоркин с усмешкой и подмигнул.

23

- Послание для уважаемого архимага, - почтительно объявил слуга у дверей лаборатории Пар-Салиана. - Только что прибыло из Устричного.
Он положил пакет на столик и с поклоном удалился.
Пар-Салиан взял пакет и, не спеша, осмотрел его. Судя по подписи, письмо прибыло от Антимодеса. Почерк был нетерпеливый, быстрый, огромные заглавные буквы написаны резкими взмахами пера, в букве «с» щеголеватый хитроумный завиток… Глава Конклава уже представлял себе настроение автора и крайне удивился, обнаружив внутри письмо от молодого Рейстлина Маджере.
Пар-Салиан принялся читать отчёт о встрече мага с красным ренегатом, тщательно изложенный с максимальными подробностями. Отступника звали Иммолатус, имя показалось странно знакомым. Архимаг прочёл письмо до конца, затем перечитал его, особое внимание уделив строчкам про книжку в кожаном переплёте.
Он мгновенно понял, что описывалось в ней, он давно ожидал подобного.
Маги, гостившие в это время в Башне, видели, как Пар-Салиан стоял в проёме окна, освещённого лунным светом, и беседовал с кем-то. Все знали, что он общается непосредственно с Солинари.
Сердце архимага тревожно ныло, руки предательски холодели. Он осознал, какой ужасной трагедии избежал Кринн благодаря доблести мёртвого Рыцаря, небрежной храбрости молодого мага и долго копившегося гнева деревянной палки. Пар-Салиан, так же как и Хоркин, полагал, что ничто не происходит без причины, хоть и пришёл к этому заключению другим способом. Это наводило на страшные и тёмные мысли.
Без всякого сомнения, тот, кто напал на Безнадёжность, знал о сокровищах под городом - именно они и были главной целью. Но для чего? Были аргументы в пользу уничтожения яиц драконов, но были и против.
Зачем устраивать представление с армиями и штурмом, когда пара обученных людей могла сделать все гораздо быстрей? С тех пор как Рейстлин Маджере написал это письмо, прошёл месяц. До Вайретской Башни уже долетели слухи, что король Вильгельм из Блодхельма обнаружен в собственной темнице, посаженный туда некими загадочными людьми, долгое время правящими страной от его имени. Они сбежали, как только слухи о провале штурма Безнадёжности дошли до столицы. Барон Айвор Лэнгтри дошёл до Ванталы, осадил её и вызволил несчастного короля.
Тогда Пар-Салиан не придал этому известию значения, теперь же оно снова тревожило его. Сила раскручивалась над миром, тёмная сила… Она тщательно скрывалась, но теперь архимаг мог назвать её по имени.
Это напомнил ему Иммолатус, старый знакомец из прошлого… Открыв секретное отделение в столе, Пар-Салиан достал книгу, которую читал в день отъезда Рейстлина Маджере.
Когда архимаг читал какую-либо книгу, то помнил не просто общее содержание, но и каждую страницу, гравюру или пометку. Ему надо было только добраться до них через сотни тысяч хранящихся в памяти страниц…
Пар-Салиан глянул на нужное место, и необходимые строчки чётко всплыли в памяти. Огромный список противников, выступивших против Хумы, включал в себя и ужасных драконов Её Величества Такхизис:
«…По рангу располагались Тандерстрайк Великий Синий, Вейрим Чёрный, Айскилл Белый и любимец Тёмной Королевы - красный дракон, известный как Иммолатус…»
- Иммолатус, - сказал Пар-Салиан, тяжело вздохнув и задрожав. - Это началось… Мы начали долгий путь в темноту…
Он снова посмотрел в письмо, написанное стремительным почерком, перевёл взгляд на подпись «Рейстлин Маджере, маг», потом скомкал пергамент и подбросил в воздух. Послание вспыхнуло ярким огнём и обратилось в пепел.
- По крайней мере, - задумчиво сказал он, - мы пойдём туда не одни…

Предыдущая страница 32


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Книга 1 (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 2)
    • 5 (Страница 3)
    • 6 (Страница 3)
    • 7 (Страница 4)
    • 8 (Страница 5)
    • 9 (Страница 6)
    • 10 (Страница 6)
    • 11 (Страница 7)
    • 12 (Страница 8)
    • 13 (Страница 9)
    • 14 (Страница 10)
    • 15 (Страница 11)
    • 16 (Страница 12)
    • 17 (Страница 12)
    • 18 (Страница 13)
    • 19 (Страница 14)
    • 20 (Страница 16)
  • Книга 2 (Страница 17)
    • 1 (Страница 17)
    • 2 (Страница 17)
    • 3 (Страница 18)
    • 4 (Страница 18)
    • 5 (Страница 19)
    • 6 (Страница 20)
    • 7 (Страница 20)
    • 8 (Страница 21)
    • 9 (Страница 22)
    • 10 (Страница 23)
    • 11 (Страница 23)
    • 12 (Страница 24)
    • 13 (Страница 25)
    • 14 (Страница 26)
    • 15 (Страница 27)
    • 16 (Страница 27)
    • 17 (Страница 28)
    • 18 (Страница 29)
    • 19 (Страница 29)
    • 20 (Страница 30)
    • 21 (Страница 31)
    • 22 (Страница 31)
    • 23 (Страница 32)


Маргарет Уэйс - Братья по оружию

Маргарет Уэйс
Дон Перрин

Братья по оружию

Цикл: "Хроники Рейстлина " - 2

 Читать книгу

Аннотация

Испытание в Вайретской Башне Высшего Волшебства завершено, и братья Маджере, маг Рейстлин и воин Карамон присоединяются к отряду наёмников – теперь они должны пройти крещение в горниле настоящей битвы. Участвуя в огненной осаде непокорного города Безнадёжность, Рейстлин должен забыть наивные мечтания юности, спасая себя и брата от смертельной опасности. А тем временем в глубинах пещер пробуждаются драконы, Китиара Ут-Матар, сестра близнецов, делает свой тёмный выбор – и новый Повелитель Драконов начинает восхождение к власти…

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Маргарет Уэйс - Биография

Маргарет Уэйс

На основную страницу

Биография

Маргарет Уэйс родилась 16 марта 1948 года в Индепенденсе, штат Миссури. Окончила Университет штата Миссури в 1970 году. С 1972 по 1983 гг. работала директором отдела рекламы в издательстве Herald, с 1981 по 1983 выполняла обязанности директора Independence Press, подразделения Herald Publishing House. С 1983 по 1986 год - редактор книжного подразделения издательства TSR Inc., создатель сиистемы ролевых игр "Dangeons&Dragons". В настоящее время работает в совете директоров компании Mag Force 7, Inc., где руководит разработкой игровых систем "Star of the Guardians" и "Wing Commander".
Автор многих романов. Совместно с Трейси Хикменом написала множество произведений цикла "DragonLance", которые считаются классикой "игровой" фэнтези.