Максин Макартур - Время прошедшее

1 Максин Макартур

Понять жизнь можно, только оглядываясь назад; но жить надо, глядя вперед.
Нильс Бор.

Глава 1

Кажется, я вновь затерялась в лабиринте улиц. В этом районе за городской чертой Большого Сиднея куда ни глянь простирались бескрайние вереницы лачуг, как две капли воды похожие друг на друга. Убогие жилища сооружались из ржавых железных листов, тряпья, старой фанеры и другого материала, в избытке присутствовавшего на окрестных свалках. На узких грязных тропинках между лачугами, которые местные жители называли улицами, валялись кучи разлагающихся бытовых отходов. Я попыталась проверить правильность своего маршрута по солнцу, однако светило, как всегда, скрывалось под серой толщей облаков. К тому же близился закат, и через некоторое время в любом случае придется положиться лишь на собственную интуицию, ибо звезд на небе тоже никогда не было видно.
Шел 2023 год. В Сиднее вокруг мелких озер и речек теснилось множество нищих поселений, жители которых делились на различные анклавы. Пригород когда-то благополучного города теперь населяли люди, которые считались изгоями и оказались обречены жить вне остального общества. Большая часть нищих лишилась крова много лет назад и не могла найти пристанище даже в городских приютах Верхнего Сиднея, ибо полиция стремилась вытеснить бездомных за черту города, дабы «обезопасить» богачей и процветающее население.
От трущоб к заводам района Родос пролегала дорога через мрачную речушку под названием Параматта. Изредка, когда смог от заводов не стелился над городом слишком плотным покрывалом, удавалось разглядеть красные черепичные крыши домов района Мидоубэнк и далее, за холмом - башни и небоскребы Верхнего Сиднея. Где-то там жили счастливые полноправные люди. Именно они формировали так называемое общественное мнение, которое сводилось к одному: «Нелегальные иммигранты заслуживают только такого жалкого существования!».
Жители сиднейских трущоб 20-х годов XXI века, конечно же, не сами выбрали себе такую участь. На окраинах города, которые в силу огромной территории со временем стали называть Нижним Сиднеем, нашли пристанище нищие, безработные, наркоманы, сумасшедшие, сбежавшие от правосудия преступники и нелегальные иммигранты. Любой, кто причислялся к одной из вышеназванных групп, рано или поздно оказывался на этой территории. Для некоторых людей после долгих мытарств и лачуга казалась подарком судьбы, для других, более удачливых, - лишь временным прибежищем на пути в полноправное общество. Огромное количество нелегальных иммигрантов работали чернорабочими на заводах, надеясь в будущем накопить денег и приобрести официальные удостоверения беженцев, которые помогли бы найти жилище во внутренней черте города, то есть в Верхнем Сиднее. Многие из таких бедолаг больше всего на свете опасались встречи с полицией и расспросов об идентификационных документах. Но я боялась этого, наверное, больше всех остальных, ибо только я из всех обитателей трущоб оказалась так далеко от своей прежней жизни… и от своего времени.
Люди слонялись вокруг своих жалких лачуг или сидели прямо на земле. Какой-то ребенок медленно перешел дорогу, с трудом таща полведра воды. Пройдя мимо одной из хижин, я заметила троих мужчин, пристально наблюдавших за мной из полуоткрытой обшарпанной двери. Продвигаясь дальше по грязной тропе, я несколько раз оглянулась. Незнакомцы неотрывно смотрели в мою сторону. По спине пробежал холодок страха, и я ускорила шаг. Странно, может, мне лишь показалось? В общем-то я ничем не выделялась из общей массы: все жители Нижнего Сиднея носили лохмотья, старые рваные майки, штаны или саронги и дешевые резиновые сандалии. Живущие на межпланетных станциях земляне отличались бледностью кожи, однако за пять месяцев, проведенных на Земле, я успела загореть, даже несмотря на то, что солнце почти не выходило из-за облаков. Скудная пища и бесконечные болезни, которые липли ко мне с удивительной скоростью, сделали меня такой изможденной и худой, что внешне я абсолютно не отличалась от других беженцев и нелегалов.
Сегодня предстоит важная встреча с подпольным торговцем, который обещал найти для меня лазер. Я направлялась к магистрали через пустырь. Почти достигнув назначенного места, нервно потеребила лежавшие в кармане мятые купюры и оглянулась по сторонам. Вокруг никого не было видно. В голову начали лезть дурацкие мысли, будто где-то в видневшихся впереди кустах прячутся грабители и выжидают удобный момент, чтобы наброситься на меня.
Странно, я не привыкла обращаться с деньгами. Еще более удивительным для меня стало открытие, что в XXI веке людям приходится покупать даже предметы первой необходимости. В моем времени право на пищу, воду и кров имел каждый простой человек, а не только привилегированное общество.
В этой части трущоб невыносимо пахло бензином. Рассказывали, что огромная корпорация, владевшая находившимся здесь нефтеперерабатывающим заводом, ликвидировала старое здание более десяти лет назад. С тех пор здесь остались только насквозь пропитанные нефтью бетонные плиты и маслянистая земля. Дневное солнце нещадно палило. Вонь мусора и открытых водосточных труб смешивалась с запахом машинного масла. К горлу начала подступать тошнота. Видимо, я снова заболеваю: наверное, подцепила очередную вирусную инфекцию. Медленно опустившись на землю рядом с канализационной трубой, я почувствовала, что вот-вот потеряю сознание. В следующий момент меня вырвало, и через мгновение наступило облегчение. Придя в себя, я снова обвела глазами окружающую местность. Труба, рядом с которой я сидела, была забита отходами: обрывки одежды, куски пластмассы, кости, экскременты. В метре лежал разлагающийся труп огромной крысы.
Я вытерла губы рукавом и осторожно встала, предчувствуя новый приступ тошноты. Во рту пересохло, нечистое дыхание начинало раздражать, в голове стучали молотки. Неужели можно быть такой наивной? Я должна была догадаться, что перекупщик наверняка передумает или попросту не сможет найти нужный вид лазера. Надо действительно почаще слушаться Грейс и при первых же признаках недомогания оставаться в постели, а не разгуливать по окрестностям. «У нас нет лекарств, так что лучше внимательно следи за собой!» - говорила она. Да, медикаменты действительно невозможно достать, к тому же никто не знал эффективных средств от многочисленных неизвестных болезней, которые появились в XXI веке. Это обстоятельство повергало меня в ужас: в моем веке люди вообще никогда не болели.
Грейс Ченин стала в трущобах моей спасительницей. Практически подобрав на улице, она великодушно взяла меня жить в свою лачугу. Сказать своего настоящего имени я не могла, поэтому назвалась Марией Вальдон. Отчасти это было правдой, потому что Мария - мое второе имя. Я сказала, что вместе с другими политическими беженцами переехала сюда из города Вупе, что в одном из северных штатов Австралии. Многие жители Нижнего Сиднея родом именно из того района, поэтому никаких подозрений мои слова не вызвали. Рассказывать подлинную историю своего появления не имело смысла: меня просто сочли бы сумасшедшей.
На самом деле меня зовут Альварес Мария Хэлли. Я работала инженером-механиком обитаемых межпланетных станций, а последние несколько лет возглавляла руководство космической станцией Иокаста, которая вращалась на орбите погибшей планеты в тысячах световых лет от Земли… и около сотни лет в будущем. Конечно же, никто бы не поверил, скажи я правду о том, что оказалась на Земле, в трущобах, в 2023 году только потому, что в ходе неудачного эксперимента программная система моего корабля допустила некую ошибку, в результате которой пришлось совершить аварийную посадку в другом времени и пространстве.
Все эти долгие месяцы я размышляла над способом вернуться назад. Единственный путь обратно - тот же туннель в гиперпространстве, через который я попала сюда. Однако без посторонней помощи это почти невозможно, а объяснять законы перемещения в космосе биологическому виду, который даже не способен обеспечить своих членов чистой питьевой водой, не говоря уже о разработке единой теории поля, абсолютно бессмысленно. К тому же, чтобы вновь попасть в тот временной туннель, необходим соответствующе оборудованный космический корабль, а мне пришлось оставить поврежденный «Калипсо-2» на обратной стороне Луны, и теперь его уже не вернуть. На Земле вплоть до апреля 2023 года не существовало космических кораблей, способных преодолевать гиперпространство, поэтому единственное, что оставалось делать, - надеяться и ждать. Скоро все изменится!
Примерно через три недели, 1 мая 2023 года, на Землю прибудут мирные инопланетяне цивилизации инвиди. Именно они впервые принесут на Землю новейшие медицинские и сельскохозяйственные технологии, которые позволят человечеству улучшить условия жизни на своей планете. А уже в 2060 году четыре наиболее могущественные космические расы - инвиди, кчеры, мелоты и бендарлы - создадут Конфедерацию Союзных Миров. Спустя еще двадцать пять лет в Конфедерацию вступит и Земля, а к моменту моей работы на межпланетных станциях членов Конфедерации станет уже тринадцать.
Я уверена, что все это действительно произойдет, ведь я - прямое тому доказательство! Через сотню лет человечество сможет путешествовать в космосе на специальных космических кораблях, преодолевая поистине огромные расстояния. Такие корабли им помогут создать могущественные инвиди. Я точно знала это! Будущее всегда развивается заранее намеченным путем. Я не должна сомневаться! Однако порой накатывает волна безмерного отчаяния…
Лазер необходим мне для завершения моего незамысловатой конструкции радиопередатчика, с помощью которого я надеялась связаться с инвиди, как только прибудут их первые корабли. Для сооружения этого аппарата пришлось найти и починить старый телескоп-рефлектор. Я планировала использовать обратную сторону его «чаши» для отправки сигнала небольшого радиуса действия по каналу связи, который смогли бы поймать корабли инвиди, а для слежения за сигналом намеревалась использовать компьютер на работе и недавно найденный мною «доисторический» цифровой сигнальный процессор. Единственным компонентом, которого не хватало для завершения устройства, был лазер, и найти его оказалось трудно даже на черном рынке.
Я не могла заниматься поисками лазера в открытую: как и у всех жителей трущоб, у меня не имелось ни идентификационной карты личности, ни удостоверения постоянного жителя, ни сертификата регистрации в полиции. Сертификат тоже являлся важным документом, так как удостоверял отсутствие судимостей или, при их наличии, содержал информацию о совершенных правонарушениях или преступлениях. При отсутствии документов человек считался нелегалом и не имел официальной персональной идентификации, что в случае задержания грозило опасными и даже роковыми последствиями.
В первое десятилетие двадцать первого века миллионы беженцев и нелегальных иммигрантов устремились в Австралию в надежде на обретение новой родины. Вследствие неожиданного глобального изменения климата и череды мощнейших природных катаклизмов оказались уничтожены почти все западные государства Европы. В США к власти пришли радикально настроенные националисты, и въезд в страну иностранцам стал полностью запрещен. Принятый в 2010 году в Австралии закон об ограничении числа жителей первоначально предполагал насильственное удержание десятков тысяч нелегальных иммигрантов в специально отведенных для этой цели территориях, дабы оградить от беженцев коренных жителей страны. Именно с того времени государство ввело в обращение так называемые национальные идентификационные карты.
Несчастных людей, приехавших в надежде на помощь, в ярость и отчаяние повергла отнюдь не нововведенная система регистрации, а тот факт, что им отвели территорию, практически непригодную для проживания, и лишили нормальных условий для жизни. «Самое ужасное, что они отрезали нас от побережья!» - часто жаловалась Грейс. Как и другие жители трущоб, она негодовала на подобное решение властей. Почти всем жителям этого района было отказано в получении медицинской и социальной помощи. Лишь единицы могли пользоваться этими услугами, но и такие счастливцы полностью зависели от наличия трудовой занятости и благоволения местной администрации.
По мере увеличения числа жителей Нижнего Сиднея возрастал и уровень полицейского контроля, и степень надзора за «новыми австралийцами». Инфраструктуры, контролировавшие территорию и следившие за жизнью нелегалов, обладали огромной властью. Через несколько лет после введения закона об ограничении территорий проживания для беженцев сменилась правящая в стране партия. Новое правительство решило позволить беженцам не только официальную регистрацию, но и предоставление работы по усмотрению местных властей. После пяти лет работы человек мог подать заявление о получении постоянного места жительства. Это стало первым признаком того, что затянувшаяся несправедливая политика принудительного содержания под арестом ни в чем не повинных людей постепенно ослабевала.
Тем не менее некоторые процессы в общественной жизни оказались необратимы. Преступный бизнес усовершенствовал свою систему и научился ускользать от властей, а торговцы «живым» товаром продолжали нелегально провозить людей через границы по ранее налаженной схеме. Бандиты по-прежнему изготовляли поддельные идентификационные карты личности и промышляли контрабандой наркотиков и оружия.
Как только я попала в этот странный, чуждый мне мир, сразу уяснила, что меня ожидает в случае ареста. Власти выборочно отправляли задержанных нелегалов в пересылочный центр. Там людей держали около года, затем, если человек выживал в тех условиях, возбуждали против него уголовное дело и направляли все сведения, включая ДНК, в главную базу данных континента. В случае если человек не мог доказать свой официальный статус беженца, несчастного отсылали в какое-нибудь забытое Богом место на пожизненные принудительные работы. Попадая в такие «исправительные лагеря», людям иногда удавалось сбегать, однако, будучи занесенными в преступный архив, они навсегда лишались надежды на получение статуса беженцев. Единственным прибежищем для «вечных изгоев» становились такие города-трущобы, в каком волею судеб очутилась и я.
Итак, первое негласное правило жизни в Нижнем Сиднее предписывало необходимость избегать полиции. Жившие здесь люди стремились по возможности найти хоть какую-то работу и со временем накопить денег на поддельную идентификационную карту, которую можно купить у торговцев на черном рынке. Что касается меня, то единственным моим желанием было не попасться в руки властей и дождаться прибытия инвиди.
Ранее, еще на Иокасте, я хорошо изучила проблему нелегальных беженцев XXI века. Во-первых, у меня был личный интерес к этому вопросу; во-вторых, в 2122 году на межпланетных станциях также возникали сложности в этой сфере. Конечно, проблемы с первоочередными потребностями живых существ, такими как вода и пища, никогда не возникали, однако существовали другие проблемы. На моей станции, вращавшейся на орбите вокруг необитаемой планеты, в самой дальней зоне действия правления Конфедерации, всегда остро стояла проблема беженцев. Станция принадлежала Земле, однако в связи с тем, что человечество являлось одной из второстепенных рас Конфедерации, люди не могли самостоятельно пользоваться гиперпространством, а значит, перемещаться на дальние расстояния. В сфере межпланетной обороны, торговли и космических транспортировок земляне целиком зависели от вышестоящих миров Конфедерации. В периоды, когда Центр активно помогал нам, многие накопившиеся за определенный промежуток времени проблемы исчезали. Однако, как только о нас забывали, приходилось полагаться на собственные средства, а это было весьма проблематично.
На Иокасте находилось очень много контрактных рабочих, многие из которых оставались жить на станции и после истечения срока договора. Зачастую эти существа попросту не могли оплатить дорогу домой на свои родные планеты и станции, поэтому число беженцев на Иокасте неуклонно росло. Среди желающих остаться на постоянное жительство были не только рабочие, но и те, кто, путешествуя в космическом пространстве, подвергся нападению пиратов и, чудом выжив, остался там, куда забросил случай. Поэтому в некотором смысле ситуация в Нижнем Сиднее казалась мне немного похожей, хотя условия, в которые я попала, были действительно страшными: о голоде, грязи и антисанитарии такого масштаба я не читала даже в книгах по истории Земли прошлого столетия.
В качестве главы межпланетной станции я никогда не отказывала никому в убежище и всегда пыталась помочь, чем могла. Административный отдел старался решать все проблемы: перенаселенность, межкультурные и межвидовые конфликты, безработицу, преступность. Несмотря на многочисленные сложности, все обитатели станции имели равный доступ ко всем социальным службам. Их обеспечивали медицинским обслуживанием, питанием, образованием, и, конечно же, руководство станции отвечало за безопасность каждого жителя. Все это им гарантировали межпланетное законодательство и устав Конфедерации.
Безусловно, в Конфедерации существовало определенное неравенство между представителями различных миров. Тринадцать космических рас делились на две группы. В первую входили четыре главенствующих мира, иначе называемых «Четырьмя Мирами», или Основателями, во вторую - остальные девять, которые считались ниже по уровню. Четверо сильнейших господствовали над остальными «Девятью Мирами» и контролировали все полеты в бескрайнем межзвездном пространстве и гиперпространстве. Эти технологии принадлежали инвиди - сильнейшим из четырех Основателей.
Наконец я оставила позади грязную тропу и вышла на относительно знакомую местность. Судя по тому, что справа от меня виднелось ограждение автострады и слышался рев проезжавших машин, это - самая западная окраина трущоб. Теперь предстояло двигаться на восток через разрушенный завод, цеха которого теперь использовались беженцами в качестве многокомнатных «квартир». Далее надо перейти старый узкий мост, возведенный через реку Дак. В переводе это старое земное слово на английском языке означает «утиная», хотя, конечно, никаких уток здесь уже давно не водится. С эстакады доносился беспрерывный рев и грохот машин, который отдавался эхом по пустынной округе и напоминал запуск двигателя космического корабля в закрытом помещении. Запах фекалий и мутная, загрязненная нефтяными отходами вода, на поверхности которой плавал мусор и островками блестело машинное масло, вновь вызвали спазм в пустом желудке. Голова раскалывалась от боли, к горлу подступала новая волна тошноты. Лишь желание поскорее исчезнуть с открытой местности заставляло, несмотря ни на что, двигаться вперед.
Однажды поздно ночью, возвращаясь с продуктового рынка, я уже переходила по этому мосту. Тогда поперек него лежало, как мне показалось, мертвое тело. Однако когда я собралась перешагнуть через труп, он очнулся и уставился на меня остекленевшими от спиртного глазами. От страха едва не лишившись чувств, я бросила впопыхах свою единственную сумку с купленными на неделю продуктами и бросилась прочь, не чуя под собой ног. С тех пор каждый раз, когда я проходила по злополучному мосту, мое сердце подскакивало от страшного воспоминания.
Пройдя по трухлявым деревянным перекладинам, я быстро направилась в сторону «моей» части города. Вокруг ютились все те же обветшалые лачуги, расположившиеся кривой линией вдоль фундамента зданий бывшего нефтяного завода и берега загрязненной отходами реки. По другую сторону мертвого водоема грязная тропа вела к большой дороге, по которой проезжали машины. Здесь стояли более аккуратные и прочные жилища из дерева и кирпичей. В этой части Нижнего Сиднея продолжали жить даже некоторые коренные жители, отказавшиеся покидать свои дома. Соседство нелегалов и изгоев общества не пугало их. Вдали, за крышами домов, виднелись высокие башни отелей Сиднея, надежно защищенные оградами с электрическим напряжением и специальными отрядами частных охранных служб.
Несомненно, здешний район более обустроен. Местные жители даже умудрялись воровать электроэнергию, подключаясь к проходящим рядом с эстакадой электрическим проводам большого города. Помимо этого, здесь еще сохранился канализационный сток, когда-то построенный для завода. Сток не был рассчитан на жилые районы, однако тысячи нелегалов пользовались им, вследствие чего общими усилиями со временем загрязнилась и река. С электричеством тоже не все обстояло гладко: местные банды регулярно вымогали у населения деньги за пользование незаконными линиями электричества. Однако большинству нищих попросту было нечем платить, а без денежной дани пользоваться электричеством не разрешали. Бандиты по своей жестокости почти ничем не отличались от полиции. Преступная сеть получала огромные доходы от продажи наркотиков и изготовления поддельных идентификационных карт. Очевидно, главари банд имели связи и в полиции, а потому обладали абсолютно неограниченной властью. Единственным положительным моментом являлось то, что в связи с ростом числа преступных группировок полиция нечасто рисковала посещать эту часть Нижнего Сиднея. Люди здесь находились в относительной безопасности от властей. К счастью, меня еще ни разу не арестовали. Господи, я даже боялась представить это!
Я силилась понять австралийское правительство, которое сознательно игнорировало подобные территории и их проблемы. Между властями и беженцами существовало негласное соглашение: нелегалы не доставляли проблем высшему слою общества, имевшему право голосовать на выборах, а взамен на это официальные лица не усугубляли и без того невыносимые условия жизни нищих. Это была отвратительная сделка, жертвами которой являлись больные, обездоленные, нищие и бесправные люди. Я часто вспоминала, как обстоят дела в моем времени, и невольно сравнивала Иокасту с Сиднеем XXI века. Мне стало обидно, что нередко «Четыре Мира» игнорировали неблагополучные условия жизни в мирах, находящихся вне зоны Конфедерации, и даже не пытались им помочь.
Часто после двух кружек пива Грейс смеялась над моими тревогами и опасениями:
- Знаешь, правительство очень даже приветствует подобные сделки, дорогая. Власти умывают руки и от таких сложностей, как выплата пособий и пенсий, установка электричества, водопровода, телефонной сети и т.д. А с бандитами у администрации города какая-то своя договоренность, сама понимаешь.
На такие высказывания я всегда отвечала, что обычно государства не вымогают деньги у нищего населения и не терроризируют тех, кто не в состоянии оплатить, различные услуги, а наоборот - предоставляет субсидии.
- Не волнуйся, парни следят за порядком гораздо лучше, нежели копы. Например, держат в узде мелких воришек, - говорила Грейс, имея в виду бандитские группировки.
Одна из нескольких организаций, пытавшихся улучшить жизнь беженцев и поменять условия несправедливой сделки, являлась так называемая Ассамблея нищих. Именно там я и работала, если можно так выразиться. Платили мне лишь время от времени, да и то - жалкие крохи. Скорее всего это делалось, только чтобы поддержать внешнюю иллюзию, будто я работаю и получаю зарплату. Однако я радовалась и такой работе. Возможно, название «Ассамблея» звучало слишком помпезно при данных условиях, но эта организация являлась частью движения «Земля-Юг». Почти никакой моральной или материальной поддержки от вышестоящего руководства мы не получали, но деятельность наша была важна для многих людей, и по мере возможности мы старались обходиться своими силами.
Офис Ассамблеи находился на верхнем этаже сравнительно большого деревянного здания на узенькой улочке под названием Крик-роуд, которая заканчивалась мрачноватым тупиком. В отличие от многих других улиц здесь еще кое-где остался асфальт, хотя и покрытый выбоинами. Дома, между которыми когда-то зеленели уютные дворики, теперь стояли, громоздясь друг на друга и растянувшись в вереницу мрачных неровных построек. Они давно потеряли свой внешний облик и давно требовали ремонта. Рядом с убогими постройками ржавели груды брошенных автомобилей и бытовой техники, там же стояли коробки и пластиковые ведра, в которых выращивались овощи.
На первом этаже деревянного здания находился магазин. Обычно он был закрыт, однако сегодня там наконец появились признаки жизни. Из открытой двери громко звучала индийская музыка. На вывеске у входа кто-то поместил указательный знак в сторону лестницы на второй этаж, ведущей в офис Ассамблеи, и синими чернилами на старом картоне от руки написал: «Одной совести недостаточно!» Это был лозунг движения «Земля-Юг». Внизу под надписью мелким почерком значилось: «Если вам надоели потери - присоединяйтесь к нам! Если стремитесь к политической власти - присоединяйтесь к нам! Давайте сделаем этот город пригодным для жизни!»
Несколько букв были кем-то исправлены. Внизу Флоренс вывела яркие буквы: «Ассамблея нищих». На стене дома красными, зелеными и желтыми красками местные дети когда-то нарисовали картину, изображающую деревья и птиц. Некоторые части рисунка еще виднелись под черными линиями граффити.
Я посторонилась, пропуская вышедшего из дверей плотного мужчину. Очевидно, в магазине уже побывали первые покупатели. Поздоровавшись с мистером Дешиндаром, владельцем магазина, я поднялась на несколько ступенек по старой лестнице. Затем нащупала ключи на шейной цепочке и принялась открывать железную дверь с решетками, которая вела на верхний этаж. Наконец массивный замок громко щелкнул. Я с трудом приоткрыла тяжелую дверь и, проскользнув в образовавшуюся щель, сразу же заперлась изнутри. Да, постоянный страх преследовал почти всех жителей трущоб. Конечно, воровать в офисе почти нечего, но есть старый компьютер, солнечная батарея и машинный аккумулятор, который мы использовали во время отключения электроэнергии. Но больше всего я беспокоилась за старый телескоп, который для меня представлял главную ценность. В трущобах всегда приходится быть начеку: некоторым проходимцам и эти вещи помогли бы разжиться.
Управившись с замком, я стала подниматься дальше по темной лестнице на второй этаж деревянной постройки. Тошнота и слабость чувствовались до сих пор, ноги болели после долгого пути, но в душе постепенно наступало облегчение: наконец-то я чувствовала себя в безопасности.
День близился к концу. Положив деньги в сейф, я собиралась идти домой. После того как однажды обворовали хижину, приходилось хранить свои скудные сбережения на работе. Тем более что теперь я живу без Грейс.
Офис представлял собой небольшую комнату, которая освещалась лишь дневным светом. Именно поэтому мы почти никогда не занавешивали единственного окна. Потрепанный и выцветший зеленый ковер на полу и три шатких столика всегда были завалены кипами бумаг. Ящики двух больших шкафов для документов наполовину открыты, ибо от избытка содержимого давно уже не закрывались. На одной из стен висел поблекший от времени плакат с улыбающимся Нельсоном Манделой, напротив него на другой стене - отпечатанный из информационной компьютерной сети портрет Марлены Альварес. «Говорите со своими врагами!» - гласила надпись под Манделой, однако Альварес не улыбалась африканцу в ответ.
Мы помогали небольшим этническим и культурным группам, состоявшим в нашей Ассамблее, подавать заявления с просьбами о финансовой и другой помощи в различные благотворительные организации. Наш директор, Абдул Хайдар, часто проводил различные переговоры с местными органами управления. Ассамблея и сама страдала от нехватки денежных средств, однако помощи ждать не приходилось. Я числилась в штате как технический работник, а в обязанности Флоренс By, моей коллеги, входило составление и отправка документов в многочисленные фонды и благотворительные организации. Когда я пришла устраиваться на работу в Ассамблею, то сказала, что ранее состояла в движении «Земля-Юг» в города Вупе. Я знала несколько больших городов того региона и не сомневалась, что в 2023 году территориальные пункты носили те же названия, что и в старом географическом атласе Земли. Чтобы объяснить историю своего появления в Нижнем Сиднее, пришлось вспомнить некоторые из историй, рассказанных когда-то моей прабабушкой, и притвориться одной из соратниц Марлены Альварес, основательницы движения. Эта организация считалась самым известным социальным и политическим институтом, созданным в защиту правосудия на Земле в XXI веке. По крайней мере именно так считалось спустя сотню лет.
Альварес являлась мэром одного из небольших поселений в области Лас Мухерес в 2011-2017 годах. Моя прабабушка, Демора Хаазе, была ее подругой и главой местной полиции. Я выросла в той самой местности и с детства была наслышана о различных историях из жизни Марлены Альварес. Она всегда была моим кумиром, я доподлинно изучила историю ее жизни и любила цитировать различные изречения этой выдающейся женщины. Именно поэтому мне не составило труда сыграть роль, которую я на себя взяла. К тому же я знала наперед все события, которые для людей этого времени станут известными лишь через несколько лет.
Я налила в стакан немного воды из кувшина, стоявшего на столе Флоренс. Бумаги лежали аккуратными стопочками.
Питьевая вода ценилась в трущобах на вес золота. С тех пор как я попала сюда, дождь моросил только четыре раза. Уже больше трех месяцев с неба не упало ни капли. В Нижнем Сиднее о нормальном водопроводе даже и не мечтали. Жидкость, которая поступала по старым, насквозь проржавевшим трубам, была просто опасна для жизни. Водоцистерны приезжали регулярно, но они требовали такую цену, что некоторым не хватало и целой зарплаты, чтобы заплатить за несколько литров. Все это неизбежно вело к страданию несчастного населения, которое оказалось вынуждено использовать грязную воду. Пересиливая страх и отвращение, люди кипятили воду из местных водоемов, где плавали отходы и нечистоты. Это пагубно сказывалось на здоровье, но иного выхода они не видели.
Одним из основных достижений деятельности Ассамблеи стала возможность для всех жителей трущоб бесплатно пользоваться относительно чистой водой. В конечном итоге мы надеялись провести в район канализацию, добиться регулярного вывоза бытового мусора и утилизации старых промышленных отходов, но предстояло еще сильно потрудиться. Долгие годы я провела на закрытой космической станции с собственной автономной окружающей средой, где все отходы жизнедеятельности, кроме некоторой доли отработанного тепла, успешно перерабатывались, циркулировали и далее использовались для других целей. Поэтому мне было трудно привыкнуть к тому, что общество, в которое я попала, считало вполне нормальным использование двигателей, работавших на ископаемом угле, и разрешало производство неразлагающегося пластика. Еще труднее оказалось поверить, что половина города XXI века могла пользоваться самыми современными технологиями, в то время как другая его часть прозябала в невыразимой нищете и отсталости.
Я чувствовала себя слишком усталой, чтобы продолжить сейчас сборку телескопа. Тело вспотело от долгой ходьбы. В помещении стояла невыносимая духота. Раздвинув пыльные шторы, я распахнула окно. В лицо ударил горячий сухой ветер, однако я почувствовала облегчение: в комнате появился свежий воздух.
Снова и снова я заставляла себя обдумывать предстоящую встречу с инвиди. Надо изучить другие возможные средства связи, ибо не исключено, что, несмотря на все мои старания, найти лазер так и не удастся. А ведь по моим прогнозам первые корабли инвиди прибудут на Землю уже менее чем через три недели!
Я застонала от усталости и включила маленький автоматический глобус, свисавший с потолочной балки. Затем, положив деньги в находившийся за одним из шкафов сейф, вынула из коробки телескоп и села на пол.
Усаживаясь поудобнее, я почувствовала, как что-то слегка хрустнуло в левом колене. Физическое состояние моего организма никогда не вызывало у меня опасений и не доставляло хлопот. Лишь попав на столетие назад, да еще в такие жуткие условия, я вдруг узнала, что же такое болезни. Практически ни разу за последние месяцы с момента моего внезапного прибытия на Землю я не чувствовала себя абсолютно здоровой. Каждое новое неприятное ощущение в теле вызывало страх перед очередным неизвестным недугом. Я отлично знала свое тело и его возможности: по крайней мере с такой мыслью я прожила свои тридцать семь лет. А теперь физическая оболочка будто отделилась от ментальной и отныне жила самостоятельной жизнью. Тело превратилось в хитрый механизм, который мог подвести в самый неподходящий момент. Внутренние загадочные и непонятные процессы приводили меня просто в ужас, ибо я не могла противостоять атакам бесчисленных вирусов и бактерий. Собственный организм стал чужой, хрупкой, бесконтрольной машиной.
Я поймала себя на мысли, что в последнее время все больше вспоминаю слова Грейс. Она неустанно предостерегала меня проявлять бдительность и осторожность, избегать опасных мест и воздерживаться от прогулок в темное время суток. Все чаще в сердце тонкой змейкой заползал страх того, что разрушения необратимы и мое тело настолько хрупко, что малейшее неосторожное движение может повредить его. Да, кажется, у меня начинается самая настоящая фобия. Я осознавала, что, может, все не так уж и страшно, как я думаю, но тем не менее довольно серьезно. Медикаменты, которые я принимала на Иокасте для защиты организма от всех внешних и внутренних вредных воздействий, появятся на Земле лишь спустя несколько десятилетий после прибытия инвиди. Приходилось с ужасом наблюдать за тем, что со мной происходит… Царапины на коже заживали неделями, поэтому необходимо смириться с мыслью о том, что если вдобавок ко всему прочему мне «посчастливится» сломать ногу или руку, кости будут срастаться несколько месяцев.
Нет, следует оставить эти дурацкие мысли и сосредоточиться на главном. Надо во что бы то ни стало вернуться домой, тогда подобные проблемы отпадут сами собой. Однако прежде всего предстоит завершить сборку телескопа.
Сигнальное устройство в основном состояло из корпуса - толстой трубы с неуклюжими ножками, - которая подключалась к компьютеру. Сколько же времени и сил пришлось потратить, чтобы найти необходимые детали и собрать их вместе! Вспомнить только, с каким трудом мне удалось найти цех, где могли отшлифовать линзы! Я до сих пор собирала разные детали и «железки», чтобы усовершенствовать свою систему.
Сегодня по крайней мере надо попытаться сделать аппарат более устойчивым. Я открыла ящик с инструментами и, вынув отвертку, принялась регулировать ножку телескопа. Сделав несколько пометок в нижней части корпуса, я с трудом приподнялась с пола и, найдя на столе бумагу с некоторыми моими техническими записями, уселась обратно на ковер. На тонком листе были записаны мои конспекты, сделанные во время беглого просмотра справочника для астрономов-любителей на одном из сайтов электронной компьютерной сети Интернет. В XXI веке в этой информационной сети имелись руководства и справочники для чего угодно: от ремонта бытовой техники до конструирования бомб. Именно с помощью одного из таких справочников я научилась работать с компьютером - электронно-вычислительной машиной старого образца.
Внезапно с улицы раздались громкие мужские голоса. Я почувствовала, как задрожал пол: очевидно, кто-то мчался вверх по лестнице. Сердце в груди забилось с бешеной скоростью, и, предчувствуя неприятных гостей, я медленно, застонав от боли в ногах, приподнялась с пола и подошла к двери. Мысленно я успокаивала себя, что незнакомцы пришли в магазин, а вовсе не в Ассамблею, однако через несколько секунд раздался громкий стук в железную дверь. Может, проигнорировать незваных гостей, и, несколько минут постояв у запертой двери, они уйдут?
- Эй, Мария, - раздался снизу знакомый голос.

Глава 2

Голос Винса - старшего сына Грейс. Некоторая часть напряжения в мышцах исчезла.
Наверное, Винс, как обычно, пришел занять денег или принес какую-нибудь запрещенную штуку, чтобы спрятать здесь от посторонних глаз. Он частенько так делал, когда мы жили все вместе. Я предполагала, что в тщательно завернутых свертках, которые он иногда приносил и в хижину, вряд ли находились безобидные игрушки. Иначе зачем так тщательно скрывать их от посторонних глаз? Однажды я попробовала приподнять один из таких пакетов, однако он оказался таким тяжелым, словно там лежали кирпичи. Я как-то поинтересовалась у Грейс, не связан ли ее старший сын с одной из промышлявших в районе банд.
- Я ничего не хочу об этом знать! - таков был ответ.
Что ж, я никогда больше не затрагивала в разговорах эту тему.
Я включила тусклую лампочку на лестничной клетке за дверью и открыла замок входной двери. Спустившись на несколько ступеней, я действительно увидела Винса.
- Привет!
Юноша посмотрел на меня своим обычным угрюмым взглядом и засунул руки в карманы. Несмотря на жару, на нем были черная футболка, джинсы и короткая синяя куртка с поднятым воротником. Грейс всегда возмущалась жалобами старшего сына на отсутствие денег, в то время как он постоянно покупал себе новую одежду.
- Ты не видела Уилла? - спросил он про своего десятилетнего брата.
- Нет, он здесь не появлялся. Опять этот озорник разгуливает по округе в такое позднее время? - спросила я, чувствуя, как голос становится резким, походя на голос Грейс.
- Не знаю, просто решил проверить, не тут ли он. Скажи матери, что я искал его, ладно?
Затем, кивнув в сторону лестницы, добавил:
- Эти парни хотят поговорить с тобой.
Теперь я заметила позади Винса нескольких мужчин, стоявших в темноте на лестнице. Сощурив глаза, попыталась разглядеть незнакомые лица. Из четверых мне оказались знакомы лишь двое - мясник и водитель автобуса, который ездил по маршруту между полем Ярдс к югу от эстакады и самой крайней улицей Нижнего Сиднея. Двое других мне незнакомы.
- Ты говорил, что нам здесь покажут телескоп, - грубо сказал мясник, обращаясь к Винсу.
Водитель почесал нос и, отвернувшись, стал разглядывать лестницу. Козырек его кепки ударился о балку, однако кепка словно приклеилась к его длинным засаленным волосам и даже не сдвинулась.
- Что, прямо сейчас? Знаете, в нем мало интересного. Это просто самодельная игрушка, - сказала я.
- Это ты так считаешь, - сказал один из незнакомцев, высунувшись из-за спины мясника.
- Нам не нравится, когда в округе шпионят, - добавил второй.
- Винс, это ты вбил своим знакомым в голову такую чушь? - фыркнув, спросила я.
- Я здесь ни при чем, - промямлил он с хмурым видом.
Однако глаза выдавали его: именно Винс выступил инициатором этой идеи. Очевидно, решив пойти на попятную, юноша стукнул кулаком по двери и сказал:
- Ладно, я пойду. Если увидишь Уилла - отправь его домой. Мне уже надоело искать этого оболтуса!
Оставшись наедине с четырьмя мужчинами, я попыталась убедить их в неосновательности опасений.
- Ну и для кого же я шпионю, по-вашему?
- Для миграционной службы!
- Интересно, что нового могу я им сообщить?
- Имена, например, - сказал незнакомец позади мясника и посмотрел на остальных с триумфом.
Я чувствовала, как внутри одновременно нарастает беспокойство и закипает злоба.
- Любопытно… И каким образом, по-вашему, я могу передавать им информацию?
Мясник кивнул в сторону комнаты и сказал:
- Да ладно! Я видел всю твою радиоаппаратуру!
- Это не связное устройство, - ответила я. Хотелось добавить: «По крайней мере не для связи с земными объектами!»
Поняв, что так просто наглецы не уйдут, я решила все-таки продемонстрировать им телескоп.
- Подождите минуту! - сказала я и скрылась за дверью в офис.
Взяв телескоп, который то и дело норовил выскользнуть из рук, я осторожно вышла и спустилась вниз, обратно к железной двери. Опустив громоздкую трубу на пол, я принялась открывать замок. Лампочка светила тускло, и увидеть замочную скважину оказалось труднее, чем нести эту штуку. Я немного приоткрыла дверь и, выскользнув со своей ношей в образовавшуюся щель, заперла дверь и стала продвигаться в потемках вслед за мужчинами на первый этаж. Жаль, что я все-таки не успела привинтить к держателю колесо.
На улице я аккуратно присела и опустила телескоп на неровный бетон, надеясь, что пыленепроницаемая обшивка и винты выдержат это испытание.
- Взгляните сюда, - пропыхтела я, закончив установку аппарата.
На востоке небо уже потемнело, лишь вдалеке мерцали огни небоскребов большого города. Наиболее интересной для наблюдения была южная часть небосвода.
Первым посмотреть в объектив вызвался мясник. Враждебно взглянув в мою сторону, он подозрительно подошел к телескопу и припал к окуляру.
- Ну, что там? - нетерпеливо поинтересовался водитель автобуса, всем телом навалившись на прибор.
Решив не делать замечаний и без того нервному типу, я молча стояла и молилась о том, чтобы обшивка и хрупкие винты выдержали его грузное тело. В противном случае телескоп попросту рухнет и рассыплется на части.
Наконец мясник отодвинулся от окуляра и потер глаз.
- А ты думал, я ничего там не увижу?! Ха! - усмехнулся он, глядя на товарища.
- Ладно, дай-ка теперь я посмотрю в эту штуку!
Водитель оттолкнул локтем мясника и припал к объективу.
- А, ничего особенного! - махнул он рукой, не отрываясь от своего занятия.
- Ну, тогда посторонись и дай другим посмотреть, - сказал один из незнакомцев.
- Э-э, дружок, подожди своей очереди! - пробубнил водитель.
На самом деле большинство людей уже несколько лет не могли отчетливо разглядеть звезды. В 2023 году небо всех больших городов мира, в том числе и Сиднея, заволокло смогом. За те пять месяцев, что я провела здесь, единственным, что удавалось изредка разглядеть, была Венера в ранние предрассветные часы. Звезды почти не были видны с Земли. Многие дети даже не знали, как выглядят далекие светила и что такое созвездия. Некоторые жители трущоб рассказывали, что впервые увидели маленькие яркие точки в небе, когда плыли на корабле в море по пути в Австралию. И это было единственное положительное ощущение по пути в «землю обетованную», ибо на подходе к континенту несчастных часто заталкивали сотнями в трюмы кораблей, дабы незамеченными провезти через таможню.
Мне и самой редко удавалось полюбоваться на мерцание далеких светил в ночном небе. В такие моменты я вспоминала детство. Тогда я обожала наблюдать за «подмигиванием» звезд. Господи, как же давно это было! Последние двадцать пять лет я провела в бескрайнем космическом пространстве на обитаемой межпланетной станции, вокруг которой не существовало атмосферы. Звезды оттуда кажутся совсем другими.
- Эй! Теперь я! - напомнил о себе один из незнакомцев.
Дождавшись наконец своей очереди, он подошел к телескопу и, припав к окуляру, замер. Наверное, зрелище потрясло его. Жаль все же, что из-за грязной атмосферы даже в телескоп эти люди не смогут увидеть и половину всех звезд, которые во времена моего детства земляне наблюдали невооруженным глазом.
- Я же говорила, наблюдать за звездами - это просто хобби, - сказала я, не скрывая раздражения в голосе.
Мужчины понимающе кивнули и отошли в сторону. Все, кроме дотошного мясника.
- Конечно, конечно, но мы ведь должны были проверить, понимаешь? Можно я еще как-нибудь приду взглянуть в эту штуку? - спросил он, жадно глядя на сигнальное устройство и вытирая руки о грязный фартук, от которого несло тухлятиной и падалью.
- Можно, только не сегодня вечером. У меня был трудный день.
- Хорошо, как скажешь.
Мясник присоединился к стоявшим в стороне товарищам, и компания, не попрощавшись, исчезла в темном переулке.
Ассамблея старалась угождать населению и не вызывать негативных эмоций, ибо в случае конфликта сломать старую дверь, ворваться в офис и уничтожить всю работу для неуправляемой толпы не составит ни малейшего труда. Однако такое все же вряд ли могло случиться: люди знали, что Ассамблея работает для их же блага. Живущие поблизости нелегалы приглядывали за офисом, и нам не оставалось ничего другого, как доверять им, ибо позволить себе профессиональную охрану организация не могла.
Взяв в руки телескоп, я зашла в здание и стала медленно подниматься по ступеням вверх. После того как уровень адреналина в крови вновь резко понизился, я почувствовала смертельную усталость. Колени тряслись до тех пор, пока я наконец не поставила тяжелый аппарат на пол и не закрыла за собой дверь офиса. Вспомнив, что, выйдя на улицу, я забыла про распахнутое окно, я вновь похолодела от страха. Подумать только - ведь за время моего отсутствия вполне могли украсть компьютер и все остальное! К счастью, страхи оказались беспочвенны. Закрыв окно и отключив компьютер, убрала телескоп в коробку и почувствовала, как на плечи опустилась вся тяжесть мира. Усталому организму требовался сон. Спать на сдвинутых вместе стульях в офисе или на ковре, по которому полчищами бегали тараканы, вовсе не хотелось. Оставалось лишь два выхода: я могла постелить на полу бумаги или использовать в качестве кровати стол, как уже бывало не раз, или рискнуть идти по темным улицам почти полкилометра к своей хижине.
Я вдруг вспомнила слова Винса о том, что Уилл где-то разгуливает один в такое позднее время. Неужели мальчик опять сбежал из нового дома? Если так, то скорее всего он прибежит в мою хижину. Значит, во что бы то ни стало надо пересилить усталость и шагать домой. Я еще раз проверила офис и закрыла за собой дверь.
До недавнего времени я жила вместе с Грейс и двумя ее детьми. Она подобрала меня на улице, когда я впервые очутилась в этом убогом месте. В тот момент я чувствовала себя потерянной и абсолютно беззащитной. Грейс великодушно взяла меня к себе и поначалу находила мне небольшую подработку. Я ремонтировала старые магнитофоны, радио и другую технику. За этот труд платили немного, но я радовалась и этому. В Ассамблею я устроилась тоже благодаря Грейс, и вообще она стала на Земле моим ангелом-хранителем. Каждый раз, когда я подхватывала очередной вирус, она ухаживала за мной, словно за ребенком, и через местную клинику доставала по своей карточке необходимые лекарства. Когда у меня появились приступы астмы, Грейс даже достала мне ингалятор. Именно ей я обязана тем, что выжила в этих страшных условиях.
Месяц назад моя спасительница потеряла работу на оптовом складе и переехала жить к своему бой-френду Левину, дом которого находился недалеко от Параматта-роуд. Я же, несмотря на великодушное предложение переехать вместе с ней, решила остаться в старой хижине. «Не волнуйся, у Левина есть еще одна комната наверху», - сказала она тогда. Очевидно, Левин хорошо зарабатывал. Он жил в благополучном районе с относительно постоянным электричеством и даже весьма сносным водопроводом, однако я считала его довольно неприятным типом. Можно сказать, мы не нашли с ним общего языка. По всей видимости, ему не нравились моя дружба и постоянное присутствие рядом с Грейс. Она же мне объяснила тогда, что переезжает только ради блага Уилла, который, кстати сказать, так же отрицательно относился к Левину, как и я.
Трудно сказать, чем занимался этот человек. Внешне его заведение походило на аккуратный офис. Внутри даже стояли диваны и журнальные столики с красочными печатными изданиями. Однако за те несколько раз, что мне удалось побывать там, навещая Грейс, я никогда не видела посетителей. По ее словам, Левин занимался мелким предпринимательством. На мои вопросы по поводу его работы она резким тоном дала понять, что не желает углубляться в подобную тему. Лично я считала, что ее дружок попросту связан с местными бандитами. Винс называл бой-френда матери «мистер Левин» и в его присутствии почти не разговаривал, что было само по себе достаточным основанием для меня серьезно опасаться этого человека. Несколько раз при мне Левин намекнул на свое полицейское прошлое. Обычно это происходило, когда он критиковал знания других людей в области огнестрельного оружия или ведения полицейского протокола.
На улице совсем стемнело, единственными источниками освещения были редкие полоски света, пробивавшиеся из окон и дверных щелей. Я пустилась вперед быстрым шагом, то и дело натыкаясь на куски разрушенного бетона и выбоины на дороге. Оставив позади с горем пополам вымощенные асфальтом улицы, я свернула в мрачный переулок. Электрический свет в окнах сменился редкими проблесками керосиновых лампочек совсем нищего квартала. Где-то слышались голоса людей, в темноте угадывались неясные силуэты любителей ночных приключений, в одной из хижин слышался детский смех.
На одном из поворотов я прошла мимо желтого прямоугольника света, падавшего из окна обветшалой лачуги. Увидев меня в окно, женщина махнула рукой и спросила:
- Сегодня нужно что-нибудь, дорогая?
- Нет, спасибо, - улыбнувшись, ответила я продавщице горячих закусок.
В данный момент мой желудок не выдержит и чашки чая, не говоря уже о жаренной на старом масле картошке.
- Ну, тогда спокойной ночи! - сказала женщина и вытерла ярким рукавом нос, под которым начинали расти усы.
- Спокойной ночи! - отозвалась я из темноты.
Акцент торговки намного отличался от акцента других жителей. Большая часть беженцев в качестве средства общения использовала английский, хотя почти для всех он являлся иностранным языком. Без знания английского даже после получения поддельной идентификационной карты личности и переезде в Большой Сидней нельзя надеяться на принятие в полноправное общество. Говор этой женщины был на редкость странный и напоминал мне речь Билла Мердока.
Воспоминания о Мердоке всегда уносили меня на мою межпланетную станцию. Билл работал начальником службы безопасности на Иокасте. Его детство прошло как раз в Сиднее в конце этого века. Он достаточно своеобразно и бегло говорил на классическом земном языке, почти так же, как некоторые говорили в XXI веке на английском. Со временем я стала более спокойно вспоминать станцию и Билла. Когда прибудут инвиди, я попрошу их отправить меня обратно. Все встанет на свои места и будет просто замечательно. Тогда мы с Мердоком вернемся к моему эксперименту и обязательно выясним, в чем же именно оказалась допущена ошибка.
Я часто вспоминала Билла. Последнее время он давал понять, что хочет большего, нежели просто дружба. Как-то мы даже целовались… К тому времени, когда в результате злополучного эксперимента я оказалась на Земле в XXI веке, мы так и не решили вопрос о наших дальнейших отношениях. Порой, когда позволяли наши рабочие графики, мы вместе ужинали или гуляли в парке. Я проработала вместе с этим человеком почти пять лет и втайне надеялась, что по возвращении застану его там же, на Иокасте. Я убеждала себя, что все будет хорошо и жизнь вернется на круги своя, однако иногда вдруг наступало отчаяние и страх больше никогда не вернуться домой и… к Мердоку. А вдруг к тому времени, когда я вернусь, Билл уже покинет станцию? Может, он не захочет ждать моего возвращения и решит перевестись на другой космический объект? Ну почему, почему я так и не сказала ему, что…
Много ночей я провела в раздумьях над тем, чего же все-таки я так и не сказала Мердоку. Да, теперь у меня много времени, чтобы обдумать массу вещей. Часто, лежа в темноте и слушая, как где-то вдалеке ревут моторы проезжающих по эстакаде машин, скребутся крысы и стонет от наслаждения занимающаяся сексом в соседней хижине пара, я думала о том, как, когда все это закончится, изменится мое мировоззрение.
Если честно, я даже не знала, из какого района Сиднея был родом Билл. Вернее, не был, а есть. Или будет? Господи, я уже запуталась в этих временах! Однажды, идя по улице, мне показалось, что я его видела. Высокий широкоплечий мужчина со спины удивительно напоминал Билла, однако, когда он повернулся лицом, я поняла, что ошиблась. Наверное, мое больное воображение постепенно начинает рисовать несуществующие картины. Только галлюцинаций не хватало! Конечно, это смешно! Да и каким образом мог здесь очутиться Мердок? Билл - всего лишь человек, и, чтобы совершить переход во времени, ему необходим корабль со специальным оборудованием. К тому же как представителю одного из нижестоящих «Девяти Миров» доступ к таким космическим кораблям для него закрыт. Четверо сильнейших - цивилизации кчеров, инвиди, мелотов и бендарлов - охраняли свои права на использование этих технологий так же рьяно, как жители Большого Сиднея свой город и привилегии от живущих в трущобах беженцев. Девяти нижестоящим мирам воспрещалось под страхом страшного наказания использовать корабли, способные пересекать гиперпространство и время. Такие летательные аппараты создавались и управлялись только народами «Четырех Миров». Интересно, что произошло на Иокасте после того, как «Четверо» обнаружили, что я использовала корабль, способный на преодоление времени? Я всей душой надеялась, что троим техникам, работавшим со мной над экспериментом, не пришлось отвечать за внезапное исчезновение своего руководителя. Когда исследования только-только начинались, я предупредила их, чтобы в случае непредвиденных обстоятельств они взвалили всю вину на меня. Конечно, никто из нас не предполагал каких-либо существенных отклонений от намеченного плана, однако, как еще раз подтверждает жизнь, все может случиться. Наверное, следовало отложить эксперимент до того, как будет окончательно принят наш нейтралитет…
Наша межзвездная станция, как и вся звездная система Абеляра, в которой мы жили, являлась одним из первых кандидатов на получение нейтралитета от Конфедерации. Совет Конфедерации Миров, в числе которого находились представители всех тринадцати цивилизаций, должен голосовать по этому вопросу в ближайшем будущем. Жители Иокасты пошли на такой шаг, чтобы избавиться наконец от ига инвиди и их трех союзников. Желание выйти из состава Конфедерации вызвано множеством причин. В том числе и тем, что в ходе шестимесячной осады серыми кораблями сэрасов станция и все ее обитатели остались наедине со своей бедой. Конфедерация вспомнила о нас, только когда все уже было позади.
Возможно, нейтралитет уже приняли, ведь к моменту моего исчезновения прошло почти полгода с тех пор, как мы сообщили Главному Совету о своих намерениях. Трудно представить, что произошло за долгие пять месяцев дома, пока я нахожусь на Земле?! Вернее, произойдет… О Боже, эти времена!..
Погрузившись во все эти грустные и тревожные мысли, я столкнулась с кем-то в темноте.
- Смотри, куда идешь! - закричал массивный незнакомец, дыхнув мне прямо в нос сильным алкогольным перегаром.
Он прав: надо прекращать раздумья и сконцентрироваться на дороге. На улице достаточно темно, а так недолго и заблудиться.
Где-то рядом залаяла собака, неистово бросаясь на железный забор. Звук удара когтей о решетку оказался настолько резким и громким, что я едва не вскрикнула от неожиданности. Оставив позади взбесившегося пса, я свернула в очередной переулок. Здесь не виднелось даже редких отблесков от керосиновых лампочек. Лишь где-то в конце дороги горел костер, доносились крики и смех. Яркими точками темноту прорезали сигареты подвыпивших бродяг.
Моя хижина находилась на полпути отсюда. Стены ее представляли собой вкопанные в землю деревянные столбы, обтянутые старым брезентом. Крышей служил лист тонкого железа. Стена, выходившая на улицу, была дополнительно укреплена снаружи старой фанерой, которая хоть и защищала с горем пополам от некоторого шума, но безветренными ночами лишь усугубляла духоту.
Стоявшие вплотную хижины образовывали нечто вроде внутреннего дворика, устланного кусками разбитых бетонных плит. На этой маленькой, огороженной от остальной улицы территории находились общий душ и уборная. В центре небольшой площадки в старом пластиковом мусорном баке каким-то чудом росло большое лимонное дерево, согнувшееся, словно от нелегкой судьбы. Между ветками, которые переплелись между собой хитрыми узлами, висели бельевые веревки, на них сушилась одежда. В проржавевших от времени бочках росли скудные овощи.
Наконец я оказалась у себя в лачуге. Открыть тонкую, обернутую тканью фанерную дверь не составляло труда: она даже не закрывалась. Мебель в моем «доме» полностью отсутствовала. Большая старая корзина, привязанная к деревянному шесту в центре хижины, использовалась в качестве стола и шкафа одновременно. Шест в свою очередь служил в качестве опоры для потолка. Я включила маленькую электрическую лампочку, работавшую на аккумуляторах. Раз в неделю я заряжала их с помощью солнечного генератора в Ассамблее. Тусклый свет озарил мои «апартаменты». Кроме корзины-шкафа, у меня также имелись два старых матраса, поцарапанный зеленый пластиковый стул и маленький буфет. В отличие от Грейс я не могла спать на матрасе. Когда мы жили вместе, она как-то раз перевернула свой матрас и принялась обрабатывать его инсектицидным средством, вследствие чего все обитавшие в нем насекомые разбежались во все стороны, словно крысы с тонущего корабля. Это было ужасно! Помню, как, содрогаясь от отвращения, я сказала ей, что мне в качестве постели хватит и простыни. Грейс лишь посмеялась над моей брезгливостью, однако настаивать не стала.
Ты должна быть благодарна за все! - печально сказала я самой себе, устало опускаясь на стул. Такими унылыми вечерами ничего не оставалось, как сидеть и молча смотреть в землю. Та часть хижины, где спали Грейс и дети, до сих пор оставалась отгорожена шестью небольшими кусками разбитого бетона. Мне во многом повезло, что на моем пути встретилась Грейс. Если бы не она, страшно представить, какая незавидная участь могла меня постигнуть! В конце концов, никто, кроме меня одной, не виноват в том, что я здесь оказалась. Если бы не спешка с этим экспериментом!..
- Мария! - послышался тонкий голосок за дверью.
Смахнув незаметно нахлынувшие от грустных мыслей слезы, я запретила себе дальнейшее самоистязание и подбежала к двери.
- Уилл, что ты здесь делаешь?
Младший отпрыск Грейс, гибкий, как обезьянка, и такой же неугомонный, быстро юркнул в хижину.
- Захотел увидеть тебя.
Я вытерла все еще влажные глаза.
- Но мы ведь вчера виделись!
Вчера Уилл вновь сбежал с уроков, на что директор школы не преминула пожаловаться матери озорника. Днем, зайдя в офис Ассамблеи, Грейс хотела пожаловаться на поведение сына, однако, встретив Уилла у меня на работе, устроила ему грандиозный скандал и оттащила обратно в школу. Тихая Флоренс, ставшая невольным свидетелем столь бурной сцены, была потрясена увиденным.
Уилл сел на стул и принялся болтать ногами.
- Когда станут известны результаты?
- Я же говорила - в середине мая.
- А можно я буду приходить к тебе на работу и проверять?
- Посмотрим, это зависит от твоего поведения.
Когда мы жили вместе, я часто помогала мальчику со школьными уроками. Иногда я брала его в офис Ассамблеи, где мы садились за компьютер и занимались какими-нибудь поисками в глобальной информационной сети. Однажды, когда у ребенка в очередной раз пошла кругом голова от школьных задачек, я решила отвлечь его, и мы приняли участие в Интернет-конкурсе по проектированию космического корабля. А может, я подсознательно выбрала именно этот конкурс, рассчитывая на то, что, если инвиди не прилетят или - еще хуже - откажутся вернуть меня обратно, появится неплохой шанс начать карьеру в космической сфере. Наверное, это был некий вызов: я решила осторожно использовать некоторые принесенные из XXII века знания, хотя в мои планы вовсе не входило знакомить человечество с секретами технологий будущего.
- А ты сообщила им, что мы переехали к Левину? Они знают, по какому адресу прислать мой приз? - спросил Уилл, продолжая ритмично выстукивать дробь по стулу.

1 Следующая страница


Время прошедшее 2

- Да. Однако не забывай, пожалуйста, что мы еще не выиграли!
Если сотрудники компании, организовавшей конкурс, хоть немного смыслят в технике, они, безусловно, отдадут приз именно нам. Не заметить такой гениальный проект способен только глупец. Для участия в конкурсе мне пришлось использовать идентификационную карту мальчика. Если мы выиграем, приз в размере десяти тысяч долларов достанется Грейс и ее детям. Для нищих беженцев это баснословная сумма. Иного пути отблагодарить женщину за все, что она сделала для меня, я не видела.
Конечно же, она и не подозревала о конкурсе, а если бы узнала, наверняка выступила бы против. Грейс вообще не нравилось, что я учу Уилла вещам, выходящим за рамки школьной программы. Развитие талантов и поиски скрытых способностей она считала бесполезным делом.
- Я хочу, чтобы он рос просто обычным ребенком, понимаешь? Надеюсь, он получит хоть какое-то образование и найдет приличную работу, поэтому не забивай ему голову, в которой и без того ветер гуляет, всякими дурацкими штуками, ладно? С меня хватит капризов его старшего брата! - объясняла она свою позицию.
- Мама знает, что ты здесь? - спросила я, вспомнив слова Винса.
Мальчик продолжил стучать ногами по стулу. Тук-тук, тук-тук.
- Уилл, ответь на вопрос, пожалуйста!
- Она опять там с Левиным. Ненавижу, когда они возятся вдвоем! Да, я сказал миссис Левин , что приду сюда, - резко бросил он, словно обороняясь от нападок.
- Что ты имеешь в виду под словом «возятся»?
- Ну… там всякие поцелуи и все такое…
- Знаешь, Винс искал тебя днем. Ты заходил домой?
- Это не мой дом, а Левина!
Я понимала, что ничего не могу возразить ребенку. По той же причине я тогда не переехала с Грейс. «Ты тоже можешь перебраться ко мне», - сказал в тот день ее бой-френд своим притворно дружелюбным тоном. Однако глаза его говорили совсем обратное. Такой откровенно враждебный взгляд скорее мог принадлежать озлобленному юнцу, чем взрослому тридцатилетнему мужчине.
- Хочу есть, - сказал ребенок, посмотрев на маленький, стоявший на камнях в углу хижины буфет, который я накрыла от мышей небольшим листом фанеры.
- Прости, милый, но у меня нет еды. Ты совсем не обедал?
Я принялась ощупывать карманы брюк в надежде отыскать завалявшуюся монету, однако…
- Мама дала мне пять долларов. Можем взять картофельных котлет.
- Лучше фруктов, - посоветовала я.
Через дворик от нас жила семья, которая зарабатывала выращиванием на продажу овощей и фруктов на небольшом участке земли около реки. У них всегда можно было что-нибудь купить. В данный момент мой желудок сможет принять лишь что-то свежее, к тому же совсем не хотелось заниматься приготовлением ужина на открытом воздухе, да еще на грязном дворе. Да я и не умею толком готовить: в XXII веке это было не обязательно.
- Я мигом! - весело сказал мальчик и, спрыгнув со стула, быстро умчался во двор.

Глава 3

Не успели мы с Уиллом в полной мере насладиться ужином из мандаринов и буханки хлеба, как открылась входная дверь. В хижину вошли Грейс и Левин.
- Господи, ты испытываешь мое терпение! - закричала с порога Грейс и, решительно подойдя к ребенку, шлепнула его по руке.
Я встала со своего спального места, которое с трудом можно было назвать кроватью.
- Привет! - обратилась я к ночным гостям.
- Здравствуй, Мария! - повернулась ко мне Грейс.
Она была примерно моего возраста, с недоверчивым взглядом, круглолицая и склонная к полноте. Потеряв работу, она стала все больше округляться.
Левин, долговязый мужчина с короткими темными волосами и постоянной щетиной на лице, как всегда, проигнорировал приветствие. Он подошел к Уиллу и сел напротив него на мою «кровать» с таким видом, будто хижина принадлежит ему. Широко расставив ноги, он костлявыми руками потрогал угол фанерной доски, на которой я спала, и с надменным видом принялся рассматривать помещение. Я терпеть не могла эти противные руки, которые он практически постоянно сжимал в кулаки.
- Мальчик уже давно должен быть дома! Дети его возраста не должны разгуливать по улицам в такое время суток, - сказала, обращаясь ко мне, Грейс.
- Конечно, но он сам пришел.
- А почему Винсу разрешали в восемь лет гулять одному? Помнишь, ты сама мне рассказывала? - обратился Уилл к матери.
- Винс - это Винс, а ты совсем другой человек. К тому же в данный момент я разговариваю с Марией, а не с тобой! Не вмешивайся в разговоры взрослых!
- Грейс, если не хочешь, чтобы я присматривала за ребенком, - так и скажи, ладно? И, пожалуйста, не вини меня в том, что Уилл решил зайти ко мне. Это несправедливо.
- Я не ребенок! - опять запротестовал Уилл.
- Уилл, ты же понимаешь, что я имею в виду, так что…
- Не потворствуй его капризам!
- Грейс, ты не права, - вступилась я.
- Немедленно потребуй от него вернуться домой!
- Послушай, но ведь это нонсенс! Как я могу выпроводить ребенка одного на улицу среди ночи?
Тут раздался едкий смешок сидевшего на «кровати» Левина.
- Мария, а ты, оказывается, любительница истории? - заметил он, взмахнув печатными листками, которые, обернув старым полотенцем, я использовала в качестве подушки.
- «В тот памятный день в 2017 году никто и подумать не мог, что невысокая полная женщина, обыкновенный мэр одного из маленьких населенных пунктов, войдет в историю как мученица зарождающегося движения «Земля-Юг»! Свернула бы она с пути, зная, что ждет ее в будущем?» - шутливо-торжественным тоном прочитал Левин.
Перелистывая страницы далее, он зачитывал заголовки статей:
- «Марлена Альварес: правда о женщине-легенде», «Марлена Альварес дает интервью «Ле Монд», «Где родилось движение «Земля-Юг»?», «Мендоса против Альварес»…
- Положи на место, пожалуйста! - попросила я.
Левин не прореагировал на мою просьбу, и я выхватила у него листы, едва сдерживая гнев.
- Ты просто теряешь попусту время, собирая эту макулатуру. Впрочем, ты вообще любишь терять время зря… Например, просиживая целыми днями в дурацкой Ассамблее. Вашему движению «Земля-Юг» давно наступил конец, и теперь уже ничто не возродит его, - ехидно заметил он, небрежно кинув на пол несколько страниц.
- Я так не думаю. Взять хотя бы, к примеру, успешно созданные Альварес международные организации. Благодаря движению «Земля-Юг» произошли различные реформы почти во всех сферах жизни общества, во многих странах вновь появилось понятие «свобода личности».
- Ерунда! Возможно, Альварес могла бы со временем стать мировым лидером, однако без нее движение пришло в упадок и никогда больше не возвратит былого влияния.
Я чувствовала, как начинаю медленно краснеть от злости. Марлену Альварес подло убили, а какой-то наглый, заносчивый бандит смеет критиковать дело ее жизни и смеяться над всем, за что боролась эта женщина!
Грейс взяла сына за руку, и мальчик спрыгнул со стула. Улыбаясь, он катал руками в карманах оставшиеся мандарины.
- Если вы решили обсуждать политику, думаю, нам придется просидеть здесь всю ночь. Левин, пойдем домой! Уже поздно.
- Пока, Мария! - сказал с тоской в голосе Уилл, когда мать потянула его за руку к двери.
- Пока, дорогой!
Левин невозмутимо поднялся и направился вслед за ними. Создавалось впечатление, что он выполнял просьбы Грейс, только когда они соответствовали его желаниям. Своим надменным самовлюбленным видом он напоминал мне кчера. Именно поэтому я опасалась Левина и старалась не подпускать слишком близко к тому, что мне дорого. Только что негодяю удалось осквернить дорогое мне воспоминание. Не понимаю, как можно долго терпеть его рядом?!
В дверях Левин остановился, будто что-то забыл. Затем повернулся и сказал:
- Ты сегодня собиралась встретиться с подпольным торговцем, да?
- Откуда ты знаешь? - спросила я, не удивившись его осведомленности.
Постепенно я пришла к выводу, что у Левина везде имелись связи.
- А что, собственно говоря, ты хотела купить?
- Я ищу устройство для фокусирования световых лучей, - осторожно сказала я.
- Если ты имеешь в виду лазер, то я могу тебе его достать.
- Правда? - удивилась я не меньше, чем если бы он вдруг запел песни тирольских горцев или гимн Конфедерации.
Помешкав, добавила:
- Конечно, это было бы здорово! Однако мне нужен особый вид лазера, который сейчас почти нигде не производят.
- И зачем он тебе?
Я едва не проговорилась. С языка почти сорвалось «чтобы послать сигнал инвиди», но вместо этого я ответила:
- Для сборки телескопа.
- А, ты все наблюдаешь за небесами! Неужели что-то еще можно разглядеть за этим смогом?
- Когда я соберу аппарат окончательно, то попробую разглядеть звездное небо за чертой города.
- Какой именно лазер тебе нужен? Я попробую достать.
- Где, если не секрет?
- Скажем так: у меня есть друзья в определенных кругах.
- Интересно, с чего ты вдруг решил мне помочь?
Левин на минуту замолчал, затем ответил:
- По-моему, ты сейчас не в том положении, чтобы задавать вопросы. Не все ли равно, кто и как достанет тебе лазер?
Мне показалось, он сказал совсем не то, что собирался, однако это лишь догадки.
- Хорошо, я подумаю.
Я чувствовала себя настолько уставшей, что была не в состоянии больше что-либо делать.
- Только не слишком долго, а то это превращается в плохую привычку! Вдруг потом забудешь, для чего вообще хотела лазер?
- Левин, ты идешь или нет? - позвала с улицы Грейс.
Не сказав больше ни слова, он вышел из хижины и растворился в темноте.
Заперев дверь на хлипкую задвижку, я села на стул. Конечно, проникнуть в хижину с улицы не составит труда, но так было хоть немного спокойнее. Я собрала шкурки от мандаринов и хлебные крошки со стола-корзины и выкинула их в ведро. Затем накрыла ведро куском фанеры и положила сверху камень, чтобы прожорливые крысы не забрались туда ночью. Потом быстро собрала раскиданные на полу бумаги и слегка протерла их линялой простыней. Грязная ткань казалась мне намного чище рук Левина.
Да, он прав: я действительно изучала историю. Марлена Альварес являлась не только выдающимся политиком XXI века, но и близкой подругой моей прабабушки. Если бы не она, быть может, я и вовсе не родилась бы на свет, ибо родного селения моих предков, Лас Мухерес, попросту не существовало бы. Я изучала не только жизнь Марлены, но и судьбу основанного ею движения «Земля-Юг». Мои родные искренне считали, что Альварес создала мощную политическую организацию практически своими силами. В 2017 году организации, выступавшие за права человека, и местные автономные группы подняли волну протеста против нищеты и репрессий. Политические перевороты, произошедшие сразу после прибытия первых кораблей инвиди, полностью изменили мир, а инопланетяне принесли самые современные в галактике усовершенствования в сфере медицины и сельского хозяйства и спасли планету от гибели. Мечты нескольких миллиардов людей воплотились в реальность.
Однако комментарии Левина по поводу движения Марлены Альварес причинили мне боль. И в большей степени, потому что в 2023 году я не смогла найти доказательства объединенных усилий землян в борьбе за социальную справедливость. Из того, что мне удалось отыскать в печатных изданиях, скачать из глобальной информационной сети и услышать от людей, я узнала совсем другие подробности. В частности, я узнала, что через пять лет после смерти Марлены движение «Земля-Юг» превратилось в простое прикрытие для различных мелких благотворительных организаций. Они не играли никакой роли на политической арене Земли и проводили небольшие конференции не чаще одного раза в год. Сначала движение еще сохраняло свое влияние в мире. Первая интернациональная встреча без Альварес, согласно данным, произошла в 2018 году и привлекла внимание всей мировой прессы. Однако уже в 2020 году это событие прошло почти незаметно: его полностью затмили Олимпийские игры.
Прежние кумиры, такие как Нельсон Мандела и Наоми Клейн, до сих пор чтились в своих регионах, а Марлену Альварес постепенно забывали. Интересно, может, прабабушка преувеличивала значимость Марлены и ее движения? Демора искренне любила свою подругу и преклонялась перед ней, вместе они рисковали жизнью в Лас Мухерес в течение пяти лет. Последователи движения были преданны своему делу, неудивительно, что они свято чтили память великой женщины.
В течение пяти лет после того как Альварес стала мэром, женщины Лас Мухерес боролись за то, чтобы полиция, правительство, партизанские отряды, голод и болезни не причинили вреда населению. По крайней мере именно так рассказывала моя прабабушка. Она рассказывала, как Марлена задумала перевести всех жителей Лас Мухерес в другую местность. Старое селение покинули, чтобы избавить жителей от постоянных нападок вооруженных отрядов оппозиции. Увидев, что люди покинули район, партизаны отправились обирать другие населенные пункты. Другая история, известная мне с детства: о том, как Марлена отправилась одна, безоружная, на переговоры с военным генералом, отряды которого пытали женщин с целью узнать, где скрываются их мужья и сыновья. Однако военачальник ушел ни с чем: Альварес удалось убедить его, что женщины уже долгое время живут одни и не имеют ни малейшего представления о том, где мужчины. Я знала еще массу подобных историй: прабабушка любила рассказывать о тех временах.
И все же остается неясным, как смогла одна женщина объединить глав разрозненных государств, заставить их сообща противостоять природным стихиям и врагам и толкнуть на путь социальных преобразований.
Несмотря на то что я никогда не смогла бы признаться в этом Мердоку или иным моим коллегам на Иокасте, образ непоколебимой Марлены Альварес стал с годами для меня примером и даже в некотором смысле отдушиной. Особенно мысли о героической женщине согревали меня во время долгих месяцев блокады и давали силы противостоять серым кораблям. Когда ломалась одна из систем на станции или происходил конфликт между населением, я мысленно спрашивала себя в такие нелегкие моменты: А что бы сделала на моем месте Марлена Альварес? По образованию я была инженером, однако постепенно в мои обязанности стало входить руководство строительными площадками, жилыми секторами и все более крупными объектами. Со временем под моим началом уже насчитывались тысячи людей, а в последнее время я управляла всей станцией. На Иокасте жили почти полмиллиона представителей самых разных точек галактики. Альварес являлась для меня эталоном лидера, настоящим примером человека, взявшего на себя благородную миссию и с честью ее выполнившего. Как доказала жизнь Альварес, не обязательно следовать своей профессии. Гораздо важнее следовать зову души и чести и не бояться идти вперед и вести за собой других. Марлена стала мэром, хотя в начале своего политического пути была всего-навсего помощником адвоката.
Иногда я упрекала себя в том, что слишком много думаю об Альварес. Однако сходство наших жизненных путей казалось весьма очевидным: обе мы одиноки, не владеем достаточными ресурсами и окружены неустанно подстерегающими нас врагами. В трудные моменты я вспоминала подвиги этой женщины, и мысль о том, что выход всегда есть, помогала мне нести бремя руководства огромной станцией. Идея добиться нейтралитета Иокасты тоже возникла в некотором смысле благодаря Альварес. Когда-то она настояла на том, чтобы ее родной Лас Мухерес не присоединился ни к одной из стран. Женщины района продолжали независимую жизнь вплоть до смены власти в соседних государствах в 2046 году. Настойчивость и последовательность Альварес помогали жителям региона поддерживать нейтралитет даже во время самых острых конфликтов в соседних странах. Она не только не подчинилась сторонам, оказывавшим на нее давление, но смогла со временем объединить миллионы под знаменем движения «Земля-Юг». Именно ее идеи, прочно укоренившиеся в моем подсознании, подвигли меня на то, чтобы потребовать для Иокасты нейтралитета и отделения от Конфедерации.
С начала работы в Ассамблее я собирала все статьи об Альварес, которые мне удавалось найти. Из глобальной информационной сети скачивала всю доступную информацию о ней. А однажды даже посмотрела телеинтервью, записанное почти перед самой ее смертью. Это случилось примерно через два месяца после моего прибытия. Я и Флоренс работали в Ассамблее с утра до ночи, делая небольшой перерыв днем, ибо терпеть духоту было невыносимо. Иногда мы уходили домой поспать, однако через пару часов вновь возвращались на работу. В то памятное утро я нашла упоминание об Альварес в одном из файлов, которые смог загрузить из информационной сети наш компьютер. Увидев имя своего кумира, я сразу нажала кнопку «просмотр». Увидев Альварес на экране, я не удержалась и закричала от радости. Потом, закрыв ладонью рот и вытаращив глаза, я уставилась в монитор. Флоренс, которая в это время запечатывала очередную партию писем в конверты, едва не подпрыгнула на стуле от моей чересчур эмоциональной реакции.
- Что случилось? - спросила она, вскочив с места.
- Да так, ничего, - пробормотала я.
Встав, девушка подошла ко мне и встала за спиной, изучая происходящее на экране.
- По-моему, это знаменитая речь Альварес, произнесенная на демонстрации в Сан-Диего.
Я не знала ничего об этом событии, для меня было достаточно уже то, что передо мной на экране живая Марлена. Немного расплывчатое, слегка искаженное изображение то появлялось, то вновь пропадало, однако это ничуть не омрачало радость от созерцания моего кумира. Как ни странно, она выглядела маленькой и неуклюжей рядом со стоявшим рядом высокомерным мужчиной в темном костюме. Почему-то я представляла ее совсем другой. Я даже когда-то считала, что у нее, наверное, должен светиться нимб над головой, и представляла, как сияет ее аура. Наивные мысли, но меня с детства приучили боготворить Марлену. Однако ее вид меня шокировал: не знай я, что передо мной действительно Альварес, то никогда бы в жизни не подумала, что эта с виду обыкновенная женщина является лидером всемирного движения. Оказывается, она самая обыкновенная женщина, одна из тех, кого можно встретить каждый день в общественном транспорте, в цехе на заводе, на улице по дороге домой с работы. Седеющие волосы стянуты в хвост, крупные черты лица, маленькие карие глаза за большими очками, дешевое платье и растоптанные босоножки. Нет, совсем не так я представляла своего кумира в жизни. Я даже не знала, что Альварес носила очки. Странно, на фотографиях она выглядит совсем по-другому.
- Ты ведь знакома с ними, да? - спросила Флоренс, очевидно, вспомнив историю, которую я сочинила, чтобы объяснить свое появление в Нижнем Сиднее.
- Альварес - известная личность! - ответила я.
Оператор вновь принялся снимать Альварес, которая стояла на краю арены стадиона, окруженная морем людей. Ее голос тонко зазвучал из встроенного в компьютер микрофона:
- Почему я здесь? Я пришла по вашим многочисленным просьбам, чтобы поговорить о вещах, происходящих в моей стране. Думаю, вы и так все знаете. Так зачем тогда вам нужны мои слова? Помните: у вас всегда есть выбор. Можете жить по-прежнему или наоборот - попытаться что-то изменить, выступив в поддержку слабых и беззащитных, которые не в состоянии постоять за себя.
Я не отрываясь смотрела на экран. Сзади послышался голос Флоренс:
- Жаль все-таки, что ее не стало!
Грустно покачав головой, девушка вернулась за стол и вновь продолжила работу, заклеивая почтовые конверты дешевым клеем, который сохнул часами.
- Я хочу сказать, что совесть - достойный стержень вашей жизни, но не позволяйте себе останавливаться на этом. Многие из вас послушают мою речь, а потом разойдутся по домам и, вероятно, забудут мои слова. А если кто-то задумается над ними, то лишь на миг, а затем вернется в прежнюю жизнь. Люди действительно не верят в свои силы, предпочитая плыть по волнам и ничего не предпринимать для изменений в устоявшемся положении вещей. А ведь такая жизнь их не устраивает. Даже самая маленькая попытка уже способна дать результаты, надо только иметь желание внести изменения. Тогда ваши действия обязательно принесут плоды, - продолжала с экрана Альварес.
Сняв очки, женщина улыбнулась и сделала паузу. Улыбка сразу преобразила ее лицо, в нем появилась женственность.
- Начните менять свою жизнь уже с завтрашнего дня и продолжайте дальше! - звенел голос Марлены.
Речь Альварес была именно такой, как описывал ее наш исторический архив, однако меня удивило и взволновало то, что реальная жизнь не имела и тени подробностей, о которых упоминала моя прабабушка. Звучали другие, гораздо менее чарующие истории: о том, как Альварес действительно остановила работы по установлению плотины, однако лишь благодаря своим связям в иностранных средствах массовой информации. Она поддержала иностранные СМИ, а они в ответ рассказали всему миру о дамбе. За последние месяцы я узнала, что все обстояло совсем не так идеально, как мне преподносили в детстве. Нет, добрых фей не бывает. Глупо верить в исключения!..
Меня также удивила новая интерпретация знаменитой истории про вакцины.
После того как Грейс и Уилл ушли к Левину, я тщательно перебрала тонкие бумаги. Среди них были собраны интервью, статьи и заметки, сводки газетных новостей, устаревшая и самая свежая информация. Среди прочих бумаг лежал и журнал «Тайм», изданный в день первой годовщины смерти Марлены. Я случайно нашла его в одном из мусорных баков, когда искала провода. В этом плане мне действительно повезло, потому что люди обычно бережно собирали макулатуру и сдавали ее в специальные пункты по переработке бумажных отходов, чтобы получить хотя бы малые деньги.
Внезапно мое внимание привлекло одно интервью, которое я когда-то скачала из глобальной информационной сети. В газетной распечатке сообщалось об отказе Альварес сотрудничать с новым союзным правительством, пришедшим к власти в 2016 году. Отказ был продиктован жестокостью нового режима. Власти преследовали полицию, которая десятилетиями терроризировала жителей того региона и даже казнила нескольких бывших высокопоставленных лиц без суда и следствия. Марлена считала месть неприемлемой и отвергала такое «правосудие». Общество не должно строиться на насилии, и убийства, по ее словам, не могли оправдываться никакими благородными целями.
Я разгладила рукой смятый листок. Под зернистой фотографией лидера движения «Земля-Юг» значился текст: «Вы должны быть гибкими. Всегда могут произойти непредвиденные события!»
Да уж!.. Например, прибытие инопланетян на Землю, подумала я.
На ум пришли другие слова Альварес: «Не сопротивляйтесь добру, лучше сделайте что-нибудь для его преувеличения. Мудрость - это умение предугадывать правильное направление».
Аккуратно сложив бумаги в пачку, я положила их в матерчатую сумку, с которой обычно ходила за продуктами или на поиски полезных мелочей. На местных свалках в избытке имелось все то, что многие считали бесполезным.
Уже несколько недель я не собирала никакой информации об Альварес. На данный момент единственное, о чем я могла думать, - удачное завершение сборки телескопа и предстоящий контакт с инвиди. Постепенно я все больше понимала, что Альварес совсем не такая героическая женщина, какой я ее представляла. Она была обыкновенным, не слишком удачливым политиком, обладавшим острым чувством справедливости, которое со временем смягчилось желанием найти компромисс.
Несмотря на мои заблуждения относительно ее личности, светлый образ, который я себе придумала, помог мне в свое время выдержать тяжелое испытание - блокаду сэрасов, и за это я действительно благодарна судьбе. Несмотря на суровую правду, эта женщина вдохновила меня на многие поступки.
Я сняла брюки из грубой ткани и повесила их на спинку стула. Надо постирать их завтра: даже одежда в таком климате перестает быть свежей уже через несколько часов. Мысль о предстоящей стирке так же неприятна, как и сам процесс. На этот раз я повешу их сушиться в хижине: позавчера у меня вновь украли майку и нижнее белье, которое сушилось на дворике. Я не могу позволить себе новую одежду и не рискну больше вешать белье на улице.

Глава 4

Мне приснилось, будто я падаю на Землю. Бело-голубой шар постепенно приближается и увеличивается в размерах, затем превращается в изогнутую линию, горизонт и наконец полностью заполняет все поле зрения. Планета совсем не такая, как в моем веке. Облака не тронуты; среди них, словно огромные воздушные шары, плавают регуляторы атмосферы. На орбите не видно спутников и больших орбитальных станций, которые во время моего детства так мешали навигации. На синих просторах океана нет коричневых островков переработанных бурых водорослей. Небо и вода сливаются в единую голубую гамму. Никто не кричит мне по коммуникатору, что вход в атмосферу несанкционирован. Никакой внезапной атаки со стороны истребителей земного воздушного флота. Мой маленький корабль спокойно опускается все ниже и ниже.
Где-то за границами моего сна звучат надоедливые вопросы: почему меня не трясет и не бросает в обморок от жалобного воя систем безопасности корабля и шипящего звука горящей обшивки? Почему я не чувствую ужаса, не покрываюсь холодным потом и судорожно не повторяю законы вхождения в земную зону?
Сон лишь отдаленно напоминал то, что произошло в реальности. Небольшой летательный аппарат, на котором я переправилась с Луны на Землю, действительно разрушился, и в итоге я катапультировалась в спасательной капсуле. В ночной темноте я слегка ударилась о грунт и, пролетев еще немного, приземлилась в мягкую грязь. Однако сон есть сон: корабль стремительно падает навстречу голубому пространству. Я никак не могу исправить положение и вдруг подсознательно понимаю, что аппарат приспособлен для плавания в воде.
Вдруг Земля вновь начала удаляться от меня. Планета сжимается, проваливается в неведомую глубину, словно где-то в недрах коры образовалась черная дыра, и в итоге исчезает окончательно. Именно туда я продолжаю стремительно падать. Внезапно приходит осознание, что скоро совсем не смогу дышать. Ведь это же черная дыра! Легкие сдавливает невидимая тяжесть. Дышать, я не могу дышать…
Не могу…
В холодном поту я вскочила от кошмара, автоматически нащупывая под кроватью ингалятор. Нет, там его нет! Появилось ужасное ощущение: словно резко сократилось количество кислорода или порвался защитный костюм. Рот судорожно хватает воздух, которого нет. Только не паниковать! Не паниковать! Наконец пальцы нащупали ингалятор, и струя желанного воздуха поступила в легкие. Это помогло сразу же. Один глоток воздуха, другой, еще и еще. Слава Богу! Слава Богу!
Мокрая от пота, я неподвижно села на постели, ожидая, когда прекратится дрожь и исчезнет в груди неприятное чувство тяжести. Сон воскресил во мне старые воспоминания, я заново пережила посадку на Землю. В памяти промелькнули все подробности первых мгновений соприкосновения с Землей. Каждый раз, когда это происходило, мне открывались новые забытые подробности. В подсознании сидел один основной вопрос: в чем же была допущена ошибка?
Корабль, исследованием которого я занималась, «Калипсо-2», внезапно совершил переход во времени и оказался на расстоянии трех дней от Земли. Аппаратура XXII века вполне позволяла это сделать, однако такое путешествие отнюдь не входило в мои планы. Технологии инвиди предыдущего поколения еще несколько лет назад преодолевали такое расстояние не менее чем за год. Именно такой промежуток времени понадобился кораблю «Калипсо», чтобы пересечь звездное пространство и попасть на Иокасту в будущее. Однако усовершенствования, предпринимаемые цивилизациями «Четырех Миров», существенно продвинули вперед скорость перемещения в гиперпространстве.
Исходный корабль, «Калипсо», двигатель и аппаратуру которого я использовала для создания «Калипсо-2», покинул Землю в 2026 году. Члены экипажа собирались совершить полет к Альфе Центавра, и для того, чтобы попасть в точку, откуда я летела до Земли три дня, им понадобился целый год. По этой причине сначала я была уверена, что оказалась в 2027 году, а отнюдь не в 2023-м. Согласно информации, которую мы узнали от землян с «Калипсо», переход во времени был длиной 95 лет, с 2027-го до 2122 года.
«Калипсо-2» был достаточно хорошо оснащен и усовершенствован, бортовая аппаратура работала исправно. Поэтому после контрольной проверки основных систем корабля я попыталась совершить переход в гиперпространстве и затем вновь вернуться в свое время. Я считала, что с точностью повторила все необходимые манипуляции и, согласно подсчетам, должна была попасть в координаты достаточно близкие к Иокасте и оказаться в той самой точке, где появилась в 2122 году «Калипсо». Однако, как ни странно, я потерпела сокрушительное поражение. Все вышло абсолютно по-другому…
Прежде я никогда не совершала самостоятельных переходов в гиперпространстве, поэтому, вероятно, и допустила какую-то ошибку. Проверив все бортовые системы, я вновь повторила попытку, однако ничего не произошло, словно гиперпространства и вовсе не существовало. В тот момент я поняла всю серьезность своего положения.
Тело покрылось холодным потом. Проведя еще одну тщательную диагностику оборудования и механизмов, я не нашла никаких отклонений от нормы. Все системы корабля находились в полной исправности. Но сей положительный факт не менял реального положения вещей: я не могла совершить обратный переход во времени и вернуться домой. Поскольку «Калипсо-2» выполнял экспериментальный полет, то запасы топлива и продовольствия на борту были рассчитаны лишь на две недели. Я понимала, что, если в течение этого времени не смогу вернуться обратно, останется лишь два пути. Первый - отключить основные двигатели и направить сбереженную таким образом энергию на поддержание систем жизнеобеспечения летательного аппарата. При таком условии можно провести несколько месяцев в ожидании, что кто-нибудь из будущего спасет меня. Однако, то ли к сожалению, то ли к счастью, почти никто не знал о моих экспериментах, поэтому наверняка все сочли, что я попросту куда-то улетела.
Я снова и снова обдумывала дальнейшие действия. Если спасательный отряд не прилетит, то получится, что я попросту зря жертвую возможностью что-то сделать своими силами. В этом веке космические пути в Солнечной системе почти отсутствовали, поэтому вряд ли какой-нибудь космический корабль сможет уловить мой сигнал о помощи. Такую возможность я исключила практически сразу.
Существовал и второй вариант: лететь на Землю. К 2027 году инвиди уже почти четыре года регулярно летали на Землю. К этому времени они наверняка уже построили множество орбитальных станций, на которых могли жить в удобных для себя условиях: атмосфера Земли им не подходила для комфортного обитания. Я не знала детали внутрисистемных исследований в этом веке, однако была в курсе, что первые экспедиции людей на Марс начались лишь в 2040-х годах. Итак, помощи ждать неоткуда, надо, не откладывая, срочно что-то решать.
Я решила, что, когда свяжусь с инвиди и объясню произошедшее, они поймут и, вероятно, помогут мне вернуться назад. Вряд ли они в курсе, что в XXII веке существует запрет на использование гиперпространства для всех, кроме «Четырех Миров». Конечно, им может понадобиться время на получение подтверждения этой информации из будущего, но стоило рискнуть. Не исключено также, что они уже в курсе моей истории… Нет, все же другого выхода у меня точно нет.
Итак, я решила направиться к Земле. Системы связи вышли из строя, и отключить их я не смогла, поэтому оставалось надеяться, что земные локаторы не обнаружат меня. Инвиди не сразу предоставили людям свои электронные технологии, и скорее всего в данный промежуток времени земные датчики остаются по-прежнему достаточно примитивными. Заблокировав все менее важные системы обеспечения корабля, я растянула время полета в чрезвычайном положении до трех недель. Так что по прошествии нескольких дней я уже была грязная, голодная и на нервной почве страдала бессонницей. Я не могла понять, что же произошло с «Калипсо-2» и почему корабль не в состоянии совершить обратный переход.
По мере приближения к Земле я чувствовала себя все хуже и хуже. Странно, но никаких следов инвиди на подлете к родной планете я не обнаружила: ни сигналов инопланетных кораблей, ни следов каких-либо известных мне космических устройств. Приборы ловили только земные сигналы узкополосных частот, похожие друг на друга как две капли воды. Единственный отличный от остальных сигнал принадлежал роботу-детектору, который собирал на Титане образцы пород. Я осторожно подлетела к Луне, осмотрительно приземлившись на ее темной стороне, и попыталась вновь проанализировать все поступавшие через бортовую аппаратуру сигналы. Именно в тот момент, сидя в тесной кабине ставшего мне тюрьмой корабля и вдыхая застоявшийся неприятный воздух замкнутого помещения, я поняла, что нахожусь совсем не в 2027 году, как считала ранее.
Нет, уверяла я себя, этого не может быть!
Спустя несколько дней невольного заточения в собственном корабле мысли в голове превратились в настоящую кашу. Чтобы не сойти с ума от одиночества и безысходности, я стала разговаривать сама с собой, но, вспомнив, что таким образом сокращаю количество кислорода в кабине, перестала. Радары корабля ловили сообщение за сообщением, в истинности положения вещей вскоре не осталось сомнений. Все они одно за другим повторяли все ту же непостижимую для меня дату:
Прямо из Москвы наш специальный корреспондент с самыми последними новостями 4 января 2023 года.
Передаем прогноз погоды на 4 января 2023 года.
Предлагаем вам самую интересную викторину в этот замечательный день - среду, 4 января 2023 года.
Я без труда понимала английскую, немецкую и испанскую речь и догадывалась, что все остальные сообщения на других языках несли тот же смысл. Медленно исчезали последние сомнения, и окончательно наступало разочарование: я действительно прибыла на четыре года раньше, чем предполагала. Однако разум продолжал возмущаться, ведь это невозможно! В отчаянии сидя на полу кабины и зажмурив глаза, я думала о том, что вовсе не так представляла я свой конец. Наконец, смирившись с реальностью и прекратив паниковать, я начала спокойно обдумывать дальнейшие действия.
«Калипсо» покинула Землю в 2026 году и, совершив переход во времени, оказалась рядом с Иокастой в 2122 году. Шесть месяцев спустя я пересекла гиперпространство через тот же туннель и должна была очутиться в 2027 году в тех самых координатах, откуда «Калипсо» попала в будущее. Расстояние от этой точки до Земли в 2027 году говорило о том, что земной корабль покинул свое временное поле именно в 2027 году. Все указывает на то, что переход во времени был длиной в девяносто лет. Однако я пересекла расстояние не в девяносто, а в девяносто девять лет и оказалась в 2023 году.
Всегда считалось, что переход в гиперпространстве имеет строго определенную длину. Туннели редко можно увидеть невооруженным глазом, но они имеют свое точное месторасположение в космосе. Только благодаря точности координат существует абсолютно точная система точек перехода. Таким образом, владея подобными сверхсовершенными и высокоточными технологиями, Конфедерация Миров поддерживала власть, могущество и порядок в связанных единым временем галактиках.
Однако «Калипсо» не только пересекла время через туннель, не зарегистрированный Главным Центром управления Конфедерации, но и каким-то образом деформировала его стабильную длину.
Что же теперь делать?
В конце концов я последовала своему первоначальному плану, который уже абсолютно не подходил мне по времени. Существовали лишь две возможности проверить, функционирует ли туннель, через который я попала сюда, и связан ли он с моим веком: либо самостоятельно попытаться починить аппаратуру корабля, либо связаться с инвиди и попросить их о помощи. Искать неполадки в системе «Калипсо-2» бессмысленно, поэтому оставался второй вариант - ждать инвиди, которые впервые прибудут на Землю лишь 1 мая 2023 года. Каким-то образом я должна умудриться выживать на собственной планете в течение целых пяти месяцев.
Да, если бы я знала, с чем мне придется столкнуться на исторической родине, вероятно, я бы осталась на корабле и как-нибудь попыталась растянуть запасы топлива на пять месяцев. Однако тогда я не знала о том, что ждет меня, поэтому, оставив корабль в одном из глубоких лунных кратеров, пересела в спасательную капсулу и направилась на Землю.
Небольшая спасательная капсула, которой оборудовались все корабли, благодаря своей незамысловатой и смешной внешней форме получила название «пылесос». Очевидно, желая соответствовать забавному названию, аппарат частенько подводил пилотов: терял контроль и даже распадался на части на расстоянии менее семи километров над твердой поверхностью. Однако, как мне казалось тогда, выбирать не приходилось, поэтому я решила использовать «пылесос». В процессе полета к Земле капсула повредилась и стала медленно разрушаться. Я молилась о благополучном приземлении и в то же время чувствовала, что падаю в какую-то пропасть. Наконец проклятая машина рухнула в колючие заросли на склоне какого-то холма.
Вокруг меня предстал почти нереальный пейзаж: только песок и мелкие камни, что для мягкой посадки оказалось весьма кстати. После того как спало напряжение и я немного привыкла к земной атмосфере, пришлось немало потрудиться и засыпать песком развалившуюся в полете капсулу и все ее содержимое. Купол немного торчал из насыпи, но я надеялась, что ветер доделает оставшуюся работу за меня. Теперь эта груда бесполезного металла уже ничем не могла помочь. Себе я оставила лишь ботинки, остальное вряд ли пригодится на Земле в XXI веке. Я смертельно устала от трехнедельных испытаний, и единственным желанием в тот момент было лечь прямо на мягкий песок и как следует выспаться.
Однако вместо этого я пересилила собственный организм. Немного посидев рядом с останками капсулы, грустно поразмышляла о том, как было бы легко и здорово сейчас просто умереть. Затем мысленно отругала себя за уныние и быстро наметила дальнейший план.
Итак, я знала, в каком времени очутилась, однако где именно - понятия не имела.
Судя по звездам, «пылесос» сел в Южном полушарии, однако вряд ли на мой родной континент. Вероятно, я попала за Индийский океан, возможно, даже в Австралию - на родину Мердока. Может, он бывал здесь когда-нибудь…
Начинался рассвет. Теперь я стала различать вдалеке редкие деревья, осоку, колючие кустарники. Откуда-то слышались трели незнакомой птицы, чьи-то отрывистые рыдания и журчание воды, звук которой безумно меня обрадовал. Впереди виднелась проволочная ограда. Этот признак человеческого обитания весьма ободрил меня, и я пошла вдоль изгороди. Однако, на удивление, не виднелось ни воды, ни жилых домов. Запасы провизии в капсуле я уже успела использовать, поэтому начинала страдать от жажды.
Продолжив свой путь вдоль ограды, я постепенно вышла к дороге. Трасса выглядела старой и давно заброшенной. Куски асфальта торчали в разные стороны, ямы достигали нескольких метров. Так называемая магистраль обрывалась каждые десять - пятнадцать метров.
Солнце палило нещадно. Тепло, отражаясь от поверхности, становилось все невыносимее. Несмотря на жару, я не сняла верхнюю рубашку: специальная термоткань защищала от радиации. К полудню у меня так разболелась голова, что пришлось остановиться и присесть возле придорожного куста. Во рту пересохло, глаза щипал песок. За шесть часов мимо не проехало ни одной наземной машины, которыми пользовались земляне в этом веке. Все это показалось мне очень странным.
Посидев несколько минут, я услышала вдалеке громкий звук, похожий на рев, и через некоторое время на дороге появилась машина. Поравнявшись со мной, автомобиль притормозил и остановился. Водитель подождал, пока я открою дверь в кабину, искоса наблюдая голубыми глазами за моими неуклюжими движениями. Взгляд мужчины был подозрительный и неприятный.
- Э, куда тебя занесло! И что ты только забыла в такой дали?
Я кивнула, не будучи уверена, как следует ответить. Хорошо, хоть поняла его слова на английском языке.
- Машина сломалась или тебя кто-то сюда завез и бросил?
Я снова кивнула. Очевидно, решив больше ни о чем не спрашивать, он предложил мне стакан воды, который, я выпила почти залпом. Машина постепенно набрала скорость, и куст у дороги, под которым я сидела в течение нескольких часов, остался далеко позади. Неровная дорога постепенно выпрямлялась, однако конца и края серой полосе все не было. Сквозь полудрему я подумала, что нахожусь где-то на восточном побережье Австралии, которое, по моим подсчетам, должно быть густо населено. Через затемненное стекло я увидела, как мне улыбается маленькая смуглая женщина с ребенком на руках. В руках малыш держал странный плетеный мяч с кисточкой.
Наверное, я некоторое время все же спала, потому что не заметила, как мы остановились, а открыв глаза, обнаружила, что водитель вышел из автомобиля и разговаривает с другим мужчиной. На улице уже стемнело. Единственным освещением были фонари вдоль дороги и огни небольшого здания. Увидев, что я проснулась, водитель посоветовал мне выйти из машины, если я не хочу подвергнуться проверке на ближайшем контрольно-пропускном пункте.
- Они отправляют нелегалов обратно, - сказал он, махнув в сторону заднего стекла. - Я и так помог тебе. Надеюсь, этого достаточно.
Глаза мужчины красноречиво говорили о том, что ему приглянулись мои ботинки. Понимая, что по-другому расплатиться не смогу, я сняла и протянула их. На этом мы попрощались.

Предыдущая страница 2 Следующая страница


3 Максин Макартур

Так я оказалась в Малом Сиднее. Наступила ночь, а я даже не знала, где могу переночевать. Не помню, как заснула, прислонившись к стене какой-то хижины, зато отчетливо остались в памяти руки, с силой схватившие меня за плечи. Это случилось уже перед самым рассветом. Их было двое: один крепко держал меня и закрывал кляпом рот, другой схватил мою аптечку и сканер, которые я взяла с собой из спасательной капсулы. Оружия у меня с собой, к счастью, не было, иначе парни уже давно были бы мертвы. Забрав мои вещи, они молниеносно скрылись в лабиринте ветхих одноэтажных построек, прежде чем я смогла вскочить на ноги.
Уже рассвело, а я все так же сидела на земле и с ужасом представляла, что, как только открою рот и скажу несколько слов, все поймут, что я чужестранка. Никто из проходивших мимо людей даже не смотрел в мою сторону, да и я поначалу не обращала ни на кого внимания. Из открытых дверей хижин доносились обрывки фраз на разных языках, по улицам вдоль домов с красными крышами куда-то спешили люди.
Наконец шок постепенно прошел, и в голове стали появляться мысли. Для начала надо хотя бы немного перекусить. Затем найти кров. Наверняка экономика этого региона строилась на финансовой базе, а именно на бумажных деньгах. Однако я даже не имела представления, с чего начать свои поиски в этом странном, чужом мне обществе.
С Грейс я встретилась в благотворительном центре рядом с церковью на улице Рома-стрит. Сначала я не поняла, что это организация, которая бесплатно предоставляет беднякам и временно нуждающимся еду и одежду, поэтому предложила взамен выполнить какую-либо работу. В ответ на мое предложение Грейс, которая занималась выдачей одежды, лишь рассмеялась и с недоумением отвернулась.
- Если хочешь поработать - наведи порядок в моей ванной, - сказала она.
Я отправилась вместе с ней в трущобы и выполнила ее просьбу. Убравшись в стоявшем во внутреннем дворике общем душе, я также с помощью нескольких заплат из подручного материала остановила течь в нескольких прохудившихся трубах.
- Слушай, а у тебя хорошо получается чинить всякие железяки! Тогда совсем другое дело…
Грейс угостила меня обедом и представила своей подруге, которая владела мастерской.
- Ты ведь согласишься работать за продовольственные карточки и талоны на одежду, да? - спросила меня Грейс, взглянув каким-то многозначительным взглядом, смысл которого я сначала не поняла. - А присмотреть за ребенком можешь? - спросила она, не дождавшись моего ответа.
Сначала я не поняла суть ее вопроса, однако в памяти всплыли некоторые ассоциации, и пока я находилась в смятении, она продолжила:
- Ты можешь остаться здесь на некоторое время, но должна будешь присмотреть за моим десятилетним сыном, когда я буду работать в ночную смену. А то без присмотра старших он может всякое натворить. К тому же здесь всякие наглые отморозки ходят, а ребенок…
Несмотря на то что я так и не смогла понять, что конкретно от меня требуется за кров и еду, все же согласилась остаться и поблагодарила за помощь. Смысл слов «присмотреть за ребенком» и «отморозки» остался для меня весьма туманным, хотя впоследствии их значение прояснилось. Выбора в сложившейся ситуации не было, поэтому я искренне обрадовалась, что встретила Грейс до того, как успела совершить какие-нибудь ошибки.
В первые две недели я истратила массу сил и здоровья на бесконечную борьбу с местными вирусами. Неподготовленная для подобной окружающей среды иммунная система с трудом выдерживала столь яростный натиск различных микробов. Сначала я думала, что автоматически отрегулированные технологиями XXII века защитные системы организма дестабилизировались непосредственно во время перехода через гиперпространство, однако впоследствии осознала, что они все-таки еще функционируют. В противном случае я погибла бы сразу.
Я свернулась калачиком на «кровати» и одновременно приготовилась в нужный момент постучать по полу большой палкой, которую всегда держала под рукой, чтобы отпугивать крыс. Мерзкие грызуны по ночам всегда разгуливали по помойке во внутреннем дворике, где в избытке имелись съедобные отходы. К счастью, с ними я близко еще не сталкивалась, но однажды наступила босой ногой на огромного таракана. До сих пор это воспоминание вызывало во мне содрогание.
Заснуть не удавалось. Я встала и принялась нащупывать сандалии. В дверную щель пробивался голубоватый свет пламени от мусоросжигателя, который день и ночь работал по ту сторону реки. Откуда-то мигал желтоватый свет, словно кто-то шел по тропе, неся в руках фонарь или керосиновую лампу.
Я налила стакан воды из глиняного кувшина. Иногда это успокаивало нервы и даже помогало избавиться от одышки после приступа астмы. На вкус жидкость была отнюдь не свежей и слегка горчила, хотя я купила ее совсем недавно, и меня заверили, что она тщательно профильтрована. Наверное, даже сточные воды на Иокасте не так отвратительны на вкус, но выбора, увы, не было.
Поставив стакан на корзину, я легла на живот: иногда смена позы тоже помогала. Весь день я размышляла о телескопе и предстоящей попытке связи с инвиди. Ни на минуту эти мысли не выходили из головы. Раньше я даже не представляла, что самые обычные дела могут вызывать такие невероятные сложности в XXI веке и требовать столько моральных и физических сил. Многочисленные мелкие трудности уже порядком надоели мне. В некотором смысле я даже сравнивала их с вирусами. Никогда прежде не приходилось мне решать столько нелепых дел, тем более - одновременно! В мои обязанности входила лишь профессиональная работа. На Иокасте хозяйственные задачи вроде покупки и приготовления пищи, уборки, стирки белья и выброса мусора выполнялись быстро и незаметно, причем абсолютно без моего непосредственного участия.
В темное время суток на Земле стоит непривычная для пришельцев тишина. На космических станциях всегда есть специальные рабочие ночной смены, а некоторые инопланетные виды вообще способны трудиться день и ночь. В различных отсеках всегда слышен гул машин по рециркуляции и очищению воздуха. Системы жизнеобеспечения станции никогда не прекращают своей работы. Понятие «тишина» я ощутила в полной мере, только оказавшись здесь. Когда после наступления темноты смолкают последние звуки, на меня находит волна воспоминаний о прошлом. Да, но то, что для меня прошлое, для этого мира - будущее.
Раз за разом я мысленно выстраивала цепь событий, приведших в итоге к таким последствиям. Словно кости домино, одна за другой они складывались друг за другом в последовательную линию. Каждую ночь в трущобах я сидела и заново складывала в уме все эти домино, затем «толкала» одно из звеньев и наблюдала за тем, как рушится вся линия.
Первым событием в цепи стоял Абелярское соглашение, названное в честь звездной системы Абеляра, где вращалась Иокаста. Однако принципиальной разницы, какую причину ставить под номером один, не существовало. Подготовкой соглашения занималась лично я и мои советники на станции. Позднее, в 2121 году, его подписали представители двух инопланетных цивилизаций и я в качестве губернатора Иокасты. Документ гласил, что с этих пор два народа - сэрасы и данаданы - переворачивали новую страницу в своих отношениях и становились дружественными. Отныне партнеры отвечали за все действия друг друга в звездной системе Абеляра. Соглашение положило конец их давней вражде и разрушению окрестных районов галактики, где они вели боевые действия.
Абелярское соглашение стало важным и знаменательным шагом в истории нашей галактики. Однако об истинном его значении мы задумались позднее, когда на станцию прибыла неизвестная группа сэрасов. Как выяснилось, эти «друзья» и понятия не имели о соглашении…
Настал черед домино номер два. Их серые, мощно вооруженные корабли атаковали станцию и лишили нас связи с Конфедерацией. Никаких определенных требований не выдвигалось, они просто сделали нас пленниками на собственной станции.
Почти шесть месяцев мы искали способы перехитрить противника и связаться с Конфедерацией. Кроме того, приходилось также подавлять возникающие на станции конфликты и подавлять панику и недовольство среди населения. Труднее всего дела обстояли с резервами продовольствия и топлива, Иокаста не могла самостоятельно обеспечивать их всем необходимым. То были шесть месяцев настоящего ада.
Здесь настает черед домино номер три. Внезапно, совершив переход во времени, прилетает неизвестный корабль «Калипсо», большая часть экипажа которого погибла во время полета. Это случилось уже в январе 2122 года. Появление «Калипсо» стало для всех неожиданностью. С трудом верилось, что корабль летел с Земли почти пятьдесят лет, а именно столько времени криогенный низкотемпературный сон может сохранять жизнь экипажа. С другой стороны, человеческие корабли не оснащались аппаратурой, способной пересекать гиперпространство, да и в точке, где появилась «Калипсо», никогда ранее не фиксировалось местоположение какого-либо туннеля. Корабль попросту не мог совершить переход, ибо не существовало иных туннелей, кроме тех, что зарегистрированы в сети Конфедерации. Так мы думали…
Команда землян планировала полет в систему Альфы Центавра и рассчитывала после пятидесятилетнего криогенного сна уменьшить скорость полета и поискать в той звездной системе обитаемые планеты. Однако вместо этого они оказались поблизости от Иокасты. Мы долго не могли понять, как же подобное возможно. Исторические архивы умалчивали об этом эксперименте.
Прибытие «Калипсо» совпало с окончанием блокады. Вполне естественно, что мне захотелось взглянуть на механизмы загадочного корабля. Поскольку девять нижестоящих цивилизаций не имели доступа к подобным технологиям, полет был спланирован одним из инвиди в атмосфере полной секретности. Официальный наблюдатель Конфедерации на Иокасте, инвиди Эн Барик, сразу же захотел завладеть аппаратурой корабля, чтобы не дать шанса администрации станции изучить ее принцип действия. Самым главным элементом двигателя был гипердрайв. Группа террористов, проникнувшая на станцию, тоже начала охоту за аппаратурой «Калипсо», чтобы затем передать ее в руки сообщников и подвергнуть всю Конфедерацию опасности. Помимо этого внезапно выяснилось, что осаждавшие станцию на протяжении шести месяцев вовсе не сэрасы, а инопланетяне цивилизации торов, которые захватили в плен экипажи кораблей. Это выяснилось в ходе моих последних переговоров с серыми кораблями: враги выразили намерение завладеть «Калипсо». Побывав на одном из кораблей, я обнаружила трупы экипажа и все поняла.
На этой точке я старалась не потерять последовательность моих «домино». Иногда я даже добавляла еще один добавочный номер для серых кораблей торов и захваченных в заложники сэрасов.
Один из кораблей попытался захватить «Калипсо», когда тот подлетал к станции. Однако нам удалось спасти троих членов экипажа и вывести их из криогенного сна. Затем Мердок и я решили уничтожить хоть один корабль торов и сделали это, подсунув им пустой «Калипсо» с заложенной внутри бомбой.
Серый корабль взорвался, как только взял на борт желанный объект, обломки его рассеялись далеко в пространстве. Среди разрушенных частей летали и механизмы «Калипсо», которые нам удалось спасти. Так и начался проект «Калипсо-2».
В июне 2122 года я покинула Иокасту и направилась в экспериментальный полет, который завершился здесь, около планеты Земля, в 2023 году. Такого поворота событий я совсем не ожидала. Черт побери, ну где же я ошиблась?
Внезапно мои мысли оборвал едва слышный стук в дверь. Вряд ли кто-то решил зайти ко мне в гости среди ночи, скорее всего показалось. Однако через минуту звук раздался вновь. Это был даже не стук, а «звонок»: кто-то дернул за веревку с кусками железной трубы, висевшую у входа. Короткий щелкающий звук раздался еще раз.
Я попыталась убедить себя, что просто разгулялся ночной ветер, который решил немного потрясти мою хижину, однако звук повторился снова, на этот раз громче.
Наверное, кто-то из соседей или «ночные ревизоры», которые иногда приходили среди ночи к Грейс, чтобы требовать «плату». Однако бандиты не стали бы церемониться, а просто сорвали бы дверь с петель и ворвались в хижину. Может, что-то случилось с офисом Ассамблеи, и мне прибежали сообщить об этом? В горле появился неприятный комок. Накинув саронг и затянув пояс, я подошла к двери.
- Кто там?
- Хэлли, это ты? - тихо спросил мужской голос.
В этом веке никто не разговаривал на языке, который называется земным стандартным, потому что его попросту еще не изобрели, и уж точно ни одна душа не знала моего настоящего имени. Нет, это невозможно! Наверное, от приступов астмы у меня появились галлюцинации или я опять подхватила какой-то дурацкий вирус.
- Эй, кто там? - осторожно спросила я вновь.
Разговаривать через дверь показалось мне глупо: тонкая фанера все равно не способна защитить от чего бы то ни было. Трясущейся рукой я медленно открыла ржавую задвижку.
- Это я, - сказал в темноте мужчина.
В ночной тьме разглядеть лицо говорящего оказалось невозможно, но голос, запах и ритм дыхания были до боли знакомы. Передо мной стояла живая копия Билла Мердока! Едва не упав от неожиданности, я стала пятиться назад, пока наконец не дошла до «кровати».
Темная фигура зашла в хижину и знакомым голосом снова спросила:
- Хэлли, это ты?
Не услышав ответа, мужчина достал что-то из кармана и поднес к загорелому лицу. Из маленькой коробочки в его руках исходили два луча света, переливающихся разными цветами. Я узнала автоматический компас.
Вид этой маленькой частицы технологий XXII века перевернул все в моей душе. Бросившись к столбу в середине хижины, я включила лампу. Тусклый свет озарил помещение, и я увидела, что передо мной действительно стоит Мердок. Вздохнув с облегчением, он сказал:
- Это все-таки ты! А я было подумал, что ошибся в координатах!
Мердок был одет в старую футболку и саронг, на ногах слегка порванные плетеные сандалии, ничем не отличавшиеся от обуви других жителей трущоб. Однако выглядел он немного по-другому, чем на станции. В первые секунды я даже не поняла, действительно ли этот смуглый широкоплечий незнакомец с морщинами на лице тот самый Билл Мердок, глава службы безопасности Иокасты. Но сомнения мгновенно исчезли, это действительно он!
Увидев мой ошеломленный взгляд, он улыбнулся.
- Так и будешь стоять?
Слова застряли где-то глубоко в горле. В какой-то момент показалось, что я вообще потеряла дар речи. Чувство одиночества постепенно растаяло и исчезло.
- Я действительно здесь! Это же я, узнаешь?
Вероятно, чтобы привести меня в чувство, убедить в правдивости своих слов и реальности происходящего, Мердок подошел и обнял меня.
Я не сопротивлялась. Всхлипнув, уткнулась в теплое, влажное от пота, надежное плечо Билла и, обняв его, еще долго стояла, наслаждаясь его силой и присутствием. Впервые за долгое время я была относительно счастлива. Господи, он действительно здесь, со мной! Я чувствовала легкую дрожь, лицо было мокрым: наверное, сама того не замечая, я плакала от радости.
- Билл, как ты попал сюда? - спросила я, вытирая слезы.
На самом деле вопрос был глупый: конечно, он попал сюда тем же самым образом, что и я пять месяцев назад.
Билл крепко сжал меня в объятиях. Затем расслабил руки и неловко отстранился. Не зная, как вести себя в данной ситуации, я взяла бутылку воды и налила полный стакан.
- Вода профильтрована, - сказала я, протягивая стакан Мердоку.
В полумраке я так и не рассмотрела выражение его лица: страх или отвращение от неприятной на вкус жидкости. Однако Билл выпил воду одним глотком и попросил еще. Утолив жажду, он поставил стакан на старую корзину, служившую столом, огляделся вокруг и задумчиво сказал:
- Так вот оно что…
- О чем ты?
- Вот где ты провела последние пять месяцев!
Пять месяцев. Значит, на Иокасте прошло ровно столько же, сколько и здесь, в XXI веке. Наверное, Билл пересек время через тот же туннель. Это означает, что «окно» в гиперпространство находится в том же месте и не поменяло своих координат за сто лет - с сентября 2122-го, когда я покинула станцию, до декабря 2022-го, когда я очутилась здесь. Сейчас уже шел апрель 2023 года. Значит, Мердок покинул XXII век в январе 2123 года.
- Хэлли, это твой дом? - поинтересовался Билл, недовольно хмурясь.
Когда ему что-то не нравилось, он хмурил брови и лоб покрывала сеть морщин.
- Да. Ты давно прилетел?
- Нет, а точнее - вчера.
Вздохнув, я провела рукой по волосам. Столько слов вертелось на языке, столько хотелось сказать, но надо сосредоточиться и начать по порядку. Мне хотелось расспросить, как же ему удалось совершить переход во времени и незаметно высадиться на Землю, какой корабль он использовал и что случилось на станции после моего исчезновения. А также почему он прибыл один, как нашел меня и, наконец, как планирует возвращаться обратно. Все это вихрем крутилось в голове, и я не знала, с чего начать. На многие вопросы я знала ответы или по крайней мере догадывалась о них, однако хотела все услышать от Мердока.
Набрав побольше воздуху, я попыталась начать разговор, однако от волнения толком ничего внятного не сказала. Черт побери, я веду себя как идиотка! Злая на собственную растерянность и немного смущенная встречей, я чувствовала приближение нового приступа. Перед глазами все поплыло, дышать становилось труднее и труднее. Упав на колени и мысленно проклиная все на свете, я судорожно принялась нащупывать ингалятор. Где же эта штуковина? Попытки успокоиться уже не помогали, началось удушье.
Мердок склонился надо мной и, казалось, был так же растерян. Однако в данный момент я не могла объяснять ему, что случилось. Прежде всего надо найти проклятый ингалятор… Да где же он? Так, под кроватью нет… черт… простыня… где… где он… вот. Наконец!
- П-прости, - сказала я, лежа на полу, как только вновь смогла произнести хоть слово.
Мердок смотрел на меня с нескрываемым беспокойством.
- У меня проблемы с дыхательными путями. Прекращается доступ воздуха.
Я осторожно села на полу. Холодная земля неприятно соприкасалась с телом, тонкий саронг не защищал от холода. Однако я обессилела и не могла встать. Спину царапал острый угол корзины. Билл сидел рядом, одна его рука покоилась на моем колене, другая - на плече. Он дрожал, как и я. Однако не от шока, который наступал после приступа, а от волнения за меня. Вряд ли Мердок видел когда-либо раньше приступы астмы. Неудивительно, что он испугался гораздо больше, чем я.
- Ты в порядке? Как давно это с тобой? - беспомощно спросил он.
Помогая мне встать на ноги, он тревожно заглядывал мне в глаза.
- Господи, Хэлли, ты ужасно выглядишь!
- Спасибо, - ответила я, пытаясь улыбнуться и рассеять тревогу друга.
Он был так близко! Подумать только - я лишь недавно мечтала о нем, и вот теперь он рядом, гораздо ближе, чем я могла мечтать еще сегодня! Я чувствовала каждую клеточку его тела. Как же давно я видела его в последний раз!
Казалось, он совсем не замечает моего смущения. Бережно уложив меня на постель, он аккуратно присел рядом.
- Не обижайся, но если бы мы были сейчас на станции, я бы немедленно госпитализировал тебя!
Очевидно, вспомнив, что мы вовсе не на станции, Билл решил сменить тему.
- Что это за место? Я чуть не заблудился и уже начал думать, что перепутал показания датчика.
В том месте на руке, к которому он недавно дотронулся, чувствовалось легкое покалывание, но я старалась не думать об этом.
- Здесь живут нелегальные иммигранты, беженцы, нищие и бездомные. А также все, кто скрывается от властей.
В ответ послышалось ворчание:
- Короче говоря, правонарушители.
- В общем-то да. Кроме того, наркоманы и беглые заключенные.
- Ладно, я читал историю Земли этого десятилетия, так что знаю об этом.
- Не сомневаюсь, но о таких деталях ты вряд ли знал. Историю всегда предпочитают идеализировать и преподносить в более приятном свете. А как все происходило на самом деле, в будущем только догадываются.
Я чувствовала, как сознание проясняется.
- Твой корабль цел?
Билл нахмурился и отрицательно покачал головой.
- Прости. Я знаю, ты наверняка хочешь поскорее вернуться домой.
- Перестань меня жалеть, а то я скоро и сама начну это делать! Лучше объясни мне наконец, как же ты добрался сюда?
Мердок взял старый пластмассовый стул и сел, как обычно, широко расставив ноги.
Я устроилась на «кровати», скрестив ноги в любимой позе, и приготовилась слушать.

Глава 5

- Меня отправил Эн Серат, - начал Мердок, не замечая моего изумленного взгляда. - Это говорит тебе о чем-нибудь?
- Он что, сам выбрал тебя для этой миссии?
- В какой-то степени да. По крайней мере именно так он сказал.
- Наверное, инвиди уже побывал в прошлом, поэтому, вероятно, и уверен, что я нахожусь именно здесь.
Билл нахмурился.
- Ты исчезла в результате экспериментального полета. Это стало настоящим шоком для всех. Через некоторое время сержант Ли как-то упомянула, что твой сигнал оборвался почти в тех же координатах звездного пространства, где радары впервые засекли «Калипсо». Тогда-то я и принялся проверять данные. Оказалось, что Ли права. Затем я переговорил с тремя инженерами, которые участвовали в твоем проекте. По их мнению, ты попала в аномальную зону, однако при этом они вовсе не выглядели расстроенными. У меня создалось впечатление, что им не терпелось поскорее выпроводить меня за дверь и вернуться к работе.
Слова Билла смутили меня еще больше. На самом деле я и моя группа договорились держать истинную цель исследований в секрете. Если бы информация просочилась, я точно знала, что Конфедерация сделает все возможное и невозможное, дабы остановить нас. Я не намеревалась скрывать исследования от Мердока, но иного выхода не было.
- Через сутки после твоего исчезновения мы, как и положено, направили на поиски несколько спасательных кораблей. После того как они вернулись ни с чем, признаюсь, я начал серьезно волноваться. Вряд ли у тебя с собой было достаточно оборудования для экстренных ситуаций или запас топлива и энергоносителей для поддержания систем жизнеобеспечения корабля. По прошествии некоторого времени в соответствии с правилами поиски были прекращены.
Я понимающе кивнула. Искать потерявшееся в космосе судно, зная, что у него наверняка кончились запасы воздуха, бессмысленно.
Мердок наклонился поближе ко мне.
- Но я не сдавался. Где-то в глубине души оставалось чувство, что ты жива. Вот только доказать, к сожалению, этого не мог.
Я улыбнулась.
- Это точно! Какие уж могли быть доказательства?!
- В том-то и дело, что кое-какие интересные факты я сумел узнать. - Мердок вновь откинулся на спинку стула. - Я пролистал журнал с записями твоего исследования…
- Как это тебе удалось? - вскочила я.
- Я все-таки - глава службы безопасности, если ты не забыла!
- Ну и?
- Честно говоря, многие там формулы и графики я не разобрал, но понял, что, помимо стандартной аппаратуры, ты установила на свой корабль что-то еще. Что-то секретное, о чем не сообщила в отчете верховному командованию…
- Мы сочли безопаснее для продолжения проекта не посвящать кого бы то ни было в свои истинные планы.
- Об установке на корабль двигателя с «Калипсо»? - спросил он с едва скрытым упреком. - Я ведь разговаривал с Финке…
Хироним Финке, контрактный механик, которого я попросила починить разрушенные после взрыва двигатели и детали аппаратуры «Калипсо», был надежным другом. Сразу после взрыва Финке нашел в космосе некоторые важные уцелевшие детали корабля и успел привезти их на станцию до того, как их унесло далеко в пространство.
- Так вот, Финке рассказал мне, что по твоей просьбе отыскал и часть механизмов «Калипсо». Ты хранила их где-то в нижних отсеках станции.
- Флот Конфедерации был слишком занят в то время, и мне вовсе не хотелось беспокоить их лишними подробностями, - попыталась не совсем убедительно объяснить я.
- Неужели? И поэтому ты хранила эти железяки в качестве материала для своих экспериментов подальше от глаз? А за какую работу ты так щедро платила Финке из бюджета инженерного корпуса станции? Весьма творческий подход к ведению финансовых дел, позволю себе заметить! Наш образцовый управляющий Вич наверняка обрадуется, если узнает!
Может, действительно излишне наивным было полагать, что успех исследований оправдает все небольшие, как я искренне считала, правонарушения. Слова Билла заставили меня посмотреть на происшедшее немного с другой стороны, однако мне хотелось, чтобы он поскорее перестал тыкать меня носом в мои ошибки. Погрузившись в исследования, я сторонилась почти всех коллег на станции, включая Мердока. Почти два месяца все свободное от работы время я тратила на изучение механизмов загадочного корабля, однако, как выяснилось впоследствии, так и не смогла докопаться до истины. Возможно, мое рвение в некотором смысле объяснялось злостью на инвиди или я просто слишком остро переживала блокаду и не могла простить того, как Конфедерация бросила нас в трудную минуту.
- Прошло несколько дней, и я вновь направился к твоим коллегам в лабораторию, чтобы потребовать ответов на все вопросы, - продолжил Мердок. - К тому времени они уже пребывали в достаточно подавленном состоянии и чувствовали необходимость поделиться с кем-нибудь предположениями о допущенных ошибках. Тогда-то они и сказали мне, что скорее всего ты оказалась по ту сторону туннеля гиперпространства, через который прибыл «Калипсо». А значит, находясь в нашем времени и пространстве, мы ничем не могли тебе помочь.
Билл снова наклонился ко мне.
- В тот момент я начал действовать. Прежде всего планировал отправиться в Верховное командование Конфедерации и попросить выделить мне спасательный корабль, оснащенный оборудованием для перехода в гиперпространство. Я решил предпринять такой шаг, даже осознавая, что, как только ты окажешься в руках Конфедерации, тебя арестуют за несанкционированное использование технологий инвиди. Как раз в это время пришел приказ на перевод всех троих членов твоей исследовательской группы на работу в другую галактику.
- Приказ откуда?
- Правительство Земли потребовало перевода Джоша Герона, а на остальных двух механиков пришли документы прямо из Совета Конфедерации. На всех бумагах стояла подпись самых высокопоставленных лиц. Таким образом, опротестовать решение было невозможно. Все произошло так стремительно, что я даже не успел толком понять, в чем дело. Пришлось собирать доказательства о настоящей цели проекта и о твоем теперешнем местонахождении. Если понадобится, я был готов лично отправиться в главный штаб и объяснить все как есть. Когда я уже почти собрал необходимые доказательства, обнаружилось, что основные данные о твоем сигнале, которые предоставила мне сержант Ли, как сквозь землю провалились. Такой поворот событии!..
- А что стало с предварительными результатами исследования? - спросила я, хотя отнюдь не горела желанием услышать вполне очевидный ответ.
- Некоторые файлы временно опечатали. Приказ на это также пришел сверху. На других значился гриф «секретно», а часть материалов просто бесследно исчезла.
- Да, Эн Барик хорошо поработал!
Инвиди Эн Барик являлся официальным наблюдателем, командированным на Иокасту Конфедерацией за несколько лет до блокады серыми кораблями торов. Он жил на станции, однако практически не участвовал в жизни населения и никогда не заводил личных контактов с представителями других цивилизаций. Эн Барик появлялся только на официальных мероприятиях, да и то лишь в редких случаях. Многие На станции подозревали, что во время блокады у него каким-то образом сохранялась связь с Конфедерацией, однако он предпочел не предпринимать никаких действий. Объяснить причину его безразличия к судьбе станции в тот момент было невозможно, однако, как я узнала впоследствии, он знал о прибытии «Калипсо» заранее, а потому был готов ко всем произошедшим в результате событиям.
Мердок кивнул.
- Я тоже подумал, что к этому приложил руку Барик, и направился к нему. Однако встретиться с инвиди оказалось не так просто. К тому времени я уже изрядно волновался: прошло более месяца с тех пор, как ты исчезла. Большинство персонала уже успокоились, многие предпочитали забыть о трагическом инциденте и продолжать жить дальше. Но разве я мог?
- Прости, Билл, - проговорила я, не поднимая глаз и продолжая водить пальцем круги на простыне, - я должна была предупредить тебя.
- Или уж хотя бы не исчезать!
- Да, - тихо согласилась я.
Не знаю, что волновало меня больше: мысль о том, что Мердок достаточно хорошо знает меня и вряд ли поверит, что я поделилась бы своей тайной, или тот факт, что я действительно могла потерять бдительность и в порыве энтузиазма и гордости за проделанную работу открыться Биллу.
- Ну а… что произошло потом? Ты направился в главный штаб Конфедерации и рассказал о своих догадках?
- Не-ет, - протянул он, - я подождал еще пару недель. То есть, - он хитро улыбнулся, - тебе ведь и раньше удавалось выходить из трудных ситуаций, и… не знаю, я… я не хотел, чтобы тебя арестовали.
- Спасибо.
- Через некоторое время Конфедерация прислала направление о моем переводе.
- Что?!
Господи, я совсем не подумала о том, что из-за меня у Билла могли возникнуть проблемы. Конечно, команда инженеров испытала из-за меня массу сложностей, однако они - совсем другая история. Мои ассистенты знали, на что шли, и сами выбрали риск. Проект их воодушевил, они не боялись трудностей. А Билл до конца не понимал, во что впутывается, не имел стопроцентной уверенности в истинных целях моего эксперимента.
- Да, именно так и произошло. Поначалу я даже не понял, что случилось. В приказе значилось, что я должен немедленно вернуться на Землю. Один мой старый друг из Министерства финансов Земли располагал некоторой информацией. Сомневаться не приходилось: мне предлагали попрощаться со станцией. Однако я не спешил выполнять указания, а предпочел добиться отмены этого решения. Все оказалось безуспешно. В качестве единственного выхода я счел нужным связаться любым способом с Эн Сератом, но и это было чертовски тяжело сделать. Для встречи пришлось полететь за ним на одну из колоний хдайцев.
- Ты полетел один? - удивилась я.
Путешествия частных лиц из «Девяти Миров», особенно в гиперпространстве, в последнее время специальным указом Конфедерации свелись к минимуму, требовали множества разрешений и стоили безумных денег. Мне неприятно осознавать, что Мердоку пришлось рисковать жизнью, тайком прокравшись на один из кораблей инвиди.
- Мне помог Нит. Помнишь того самого торговца-кчера, который пытался продать нашу мертвую планету?
Та история подняла много шуму в свое время. И Министерство иностранных дел, и Отдел расследования торговых преступлений при Конфедерации, и Лига Баронов Кчера, и даже целая сеть торговцев и пиратов в системе Абеляра встали на уши от такой неслыханной дерзости. Вооруженный отряд Мердока тогда буквально спас Нита от расправы взбесившегося населения и кровавого самосуда.
- Нит переправил тебя на Руарлу?
- Вот-вот. Кстати сказать, у меня создалось впечатление, что наш Эн Серат весьма комфортно чувствует себя в обществе хдайцев.
- Так тебе удалось поговорить с ним? Что он сказал? - Мне не терпелось услышать продолжение истории.
Мердок прищурился, вспоминая подробности.
- В общем-то он практически ничего не сказал. Как выяснилось, он ждал меня. Я действительно удивился, когда инвиди без всяких объяснений сообщил, что доставит меня назад на Иокасту через Центр Перелетов, а оттуда поможет мне отправиться за тобой в прошлое. Через два часа после этого разговора власти Руарлы выдали мне пропуск на вылет и даже специальный транспорт.
- А пилот?
Билл пожал плечами:
- Я находился в отсеке для пассажиров, так что пилота не видел. Салон имел достаточно удобный для гуманоидов дизайн, вероятно, пилот происходил родом с Мелота. В Центре меня встретили и проводили к другому кораблю, который через несколько часов доставил меня на Иокасту. Скажу честно, к тому времени мне уже порядком надоело сидеть в зале ожидания и ждать конца таможенного досмотра. Сама знаешь, как любят они часами исследовать различные бумаги. Ко всему прочему, прошло немало времени, прежде чем нам открыли доступ в гиперпространство. По пути в систему Абеляра мы встретились с кораблем без всяких опознавательных знаков, на борту которого также находились жители Мелота. Не уверен в координатах, но думаю, это произошло совсем недалеко от точки, в которой исчез «Калипсо-2».
Постепенно ситуация начинала проясняться. Билл наверняка пересек тот же странный туннель, что и я. Если бы он совершил переход через центральную сеть туннелей, то не смог бы попасть в прошлое, потому что все они действовали лишь в настоящем. Понятия разницы во времени не существовало.
- Очевидно, Эн Серат располагает неограниченными возможностями.
- Да, только о его возможностях мало кому известно! Он действует самостоятельно. Я понял это, когда заметил, что ни мой корабль, ни встретившийся нам не имеют опознавательных знаков, номеров или иных символов. Отсутствие эмблем Конфедерации уже кое-что значит. Короче, дальше меня пересадили в небольшой одноместный истребитель. Причем никто даже не сообщил, где расположен запасный выход. После этого корабль запустили в гиперпространство абсолютно без моего участия: я просто находился в кабине, как пассажир. Управляли истребителем извне.
Я слушала, едва успевая удивляться таинственным возможностям наблюдателя Иокасты.
- Ну а дальше мой кораблик летел и летел, пока не оказался на другом конце туннеля, - продолжил свой рассказ Мердок. - Я предчувствовал, что он держит курс на Землю. К счастью, мой сигнал с планеты не засекли. Наверняка Эн Серат позаботился о защитной системе корабля.
- Меня тоже не заметили. Это означает, что и на твоем истребителе, и на «Калипсо-2» активировался специальный механизм, некое защитное устройство кораблей инвиди. Когда я исследовала технологии своего корабля, то, как ни старалась, ничего не обнаружила, даже систему защитного противорадарного экрана. Однако это вовсе не значит, что его не существовало!
Мердок согласился с моими словами:
- Мой корабль заранее запрограммировали на определенный курс. В общей сложности полет продолжался около сорока восьми часов. Когда я попал в Солнечную систему и стал приближаться к Земле, аппаратура начала барахлить. А когда вошел в атмосферу, то двигатель и вовсе загорелся. Я ничего не мог сделать. Если честно, мне абсолютно не нравилась идея заживо поджариться, да еще в прошлом, за миллионы световых лет от станции. Единственно, что оставалось, - сидеть и ждать, какой конец уготовил мне Эн Серат или кто там еще.

Предыдущая страница 3 Следующая страница


Время прошедшее 4

- Представляю твои ощущения. Знаешь, я ведь пережила то же самое.
- В конце концов, когда я понял, что корабль уже не спасти, то решил использовать спасательную капсулу и уже через час благополучно приземлился в море совсем недалеко от берега. Но, как видишь, не утонул: потому что «добрые» инвиди позаботились, чтобы в капсуле находился небольшой плот. На нем я провел еще несколько часов, прежде чем меня взяла на борт проплывавшая мимо лодка. Рыбак сначала насторожился, однако, услышав чистый австралийский акцент, стал вполне дружелюбным. Пришлось соврать, что меня унесло в море, где я дрейфовал всю ночь. Туман действительно стоял очень густой, да и выглядел я весьма правдоподобно. Старик попался не вредный и очень помог. Когда мы причалили к берегу и проходили контроль в порту, он выдал меня за близкого родственника. Наверное, и сам не хотел лишний раз связываться с таможней.
Помолчав немного, Мердок продолжил:
- Сразу же после того, как все осталось позади, я принялся устанавливать твое местопребывание. Мне здорово помог мини-радар. Как же хорошо, что придумали эти штуки!
Потянувшись, я ощутила боль под лопаткой.
- Как раз об этом я и хотела спросить. Дело в том, что я потеряла свой мини-радар и вынула из тела транспондер, так что не понимаю, каким чудом тебе удалось найти меня.
- Странно. Можешь проверить сама, но устройство точно ловит именно твой сигнал!
Мердок передал мне маленький плоский квадрат, с легкостью умещавшийся в ладони. Гладкая холодная поверхность устройства коснулась моей руки. Локатор был гораздо тяжелее, чем выглядел. Как только устройство активировалось, сигнал замигал в полную силу. Я с удивлением смотрела на маленький предмет, только что доказавший, что будущее существует реально, а вовсе не плод моей разбушевавшейся фантазии. Порой я уже начинала сомневаться в реальности всего происходящего со мной… или произошедшего в прошлом, точнее, в будущем. Сердце радостно затрепетало, и я встретилась взглядом с Мердоком - вот кто самое главное доказательство!
Билл таинственно улыбнулся и спросил:
- Ты уверена, что действительно вынула свой транспондер?
Вспомнив, как Грейс держала на ладони запачканное моей кровью микроскопическое устройство, я уверенно кивнула.
- Абсолютно. Если только они не поместили в меня что-то еще… Возможно, дублирующий элемент?!
- Скорее всего дело в этом.
- Да, наверное, поэтому, когда я прохожу рядом, срабатывает охранная сигнализация. Однажды я попыталась зайти в один из городских магазинов. Не успела приблизиться к дверям, как что-то спровоцировало сигнализацию. Поэтому я попросила Грейс вынуть из меня транспондер.
Мердок неодобрительно фыркнул:
- Она не удивилась?
- Я сказала, что это некий вид микросхемы, который вживляют в тюрьмах для особо опасных преступников и политических заключенных. К последним я причислила себя.
- Господи, ну что за сумасшедший век!
- Подожди, это еще не все. После того как я избавилась от транспондера, сигнализация продолжала на меня срабатывать. Думаю, мне мешает имплантат сэрасов, однако вычислить его точное расположение не удается, так что приходится все электронные заграждения обходить стороной.
- Значит, если мы хотим пробраться сквозь какую-нибудь охрану, придется отыскать и вынуть дублирующие транспондеры.
Мысль о том, что снова придется делать столь тонкую хирургическую операцию в нестерильных условиях, не воодушевляла, однако иного выхода не было.
- Да уж, придется, - невесело вздохнула я.
Если все-таки сигнализация срабатывает не на транспондер, а на имплантат сэрасов, то извлекать его будет намного сложнее. Имплантат поместили в область шеи, он соприкасался непосредственно с нервной системой. Скорее всего надо рискнуть и вынуть его оттуда… Устройство вживили еще во время подписания Абелярского соглашения. Пришлось согласиться на такой шаг: только с помощью этого имплантата я могла держать связь с сэрасами и кое-как общаться с ними.
Мердок устало потер глаза:
- Все-таки не пойму, Хэлли, почему Эн Серат отпустил меня за тобой?
- Удивляюсь, как он вообще тебя куда-то отпустил!..
Действительно, цель поступка инвиди оставалась для меня тайной. Я никак не могла поверить, что представители их цивилизации оказались способны на какой-то конкретный поступок для конкретного человека. Понятие «реальное действие» и инвиди просто несовместимы. Нет, конечно, они были сильнейшими в Конфедерации и многое сделали для блага разных миров, в том числе и для спасения человечества от самого себя, однако привыкли манипулировать другими и действовать тихо и незаметно. Люди считали, что строят свое будущее так, как им самим того хочется, однако на деле лишь выполняли волю «Четырех Миров». Зачастую эта воля была жестокой и беспощадной. Я помнила, как Эн Барик воспользовался желанием моего друга Квотермейна побольше узнать об инвиди и попросил его достать детали «Калипсо». Мало того, теперь я понимала, что Эн Барик воспользовался и моим желанием защитить станцию, чтобы незаметно отсиживаться на Иокасте в ожидании прибытия «Калипсо». Эн Серат тоже воспользовался моей мечтой узнать принципы работы «Калипсо» и закинул меня в прошлое. Впрочем, последнее пока что оставалось лишь догадкой.
Не существовало никакой видимой разумной причины отправлять меня и Мердока в прошлое, однако Эн Серат сделал это. А может, он просто хотел заполучить какую-то деталь с «Калипсо-2»? Но это маловероятно, потому что единственным ценным на моем корабле были двигатели самого «Калипсо».
- Я долго думал над его поступком и пришел к единственно возможному объяснению. Эн Серат отправил меня за тобой в прошлое, потому что уже встречал нас тут или знал, что мы должны здесь побывать. Остается последний вопрос - почему тогда он не объяснил нам это еще на Иокасте?
- А по-моему, все предельно ясно: он просто не хотел, чтобы мы знали. Мы не только бы не согласились на подобные эксперименты, но и сделали бы все возможное, дабы остановить его.
Мрачно насупившись, я подумала о том, какие же все инвиди лицемеры.
- Вообще-то в данный момент уже ничего не изменить. Встретимся с ним прошлом и выясним все как есть. Надо лишь подумать, как осуществить такой план!
- Черт побери! Скоро голова кругом пойдет! И как ты еще способна хладнокровно рассуждать?!
Обведя глазами унылое жилище, я сказала:
- Видишь ли, у меня была просто уйма времени обо всем спокойно подумать. Для начала надо попытаться немного отделить прошлое и судьбу человечества от нашей с тобой судьбы и личного прошлого, то бишь для остальных - будущего. Эти понятия нельзя сейчас смешивать. У нас отдельная судьба, или, говоря космическими терминами будущего, - дезада.
- Хэлли, только прошу тебя - без всяких мистических терминов!
Дезада - одно из тех нескольких слов на языке инвиди, которые мы знали, но не понимали до конца. Обычно под этим словом имелась в виду судьба или основная ось жизни отдельного существа, целого общества или даже галактик Вселенной. Мой погибший друг Квотермейн уделял много времени изучению цивилизации инвиди и считал, что понятие «дезада» означает определенный случай в жизни, который впоследствии влияет на всю дальнейшую судьбу. Я же полагала, что дезада - не один случай, а целая череда не зависящих от нас событий.
- Я нашла этому слову новое значение. Подумать только, как обрадуются лингвисты, когда мы вернемся. Дезада - вовсе не переломный момент в жизни, а способ, которым инвиди следят за своей внутренней сущностью.
- Хочешь сказать, что события происходят по одной и той же схеме?
- В некотором смысле - да. Если прошлое и настоящее могут существовать параллельно, то переходы туда и обратно, впрочем, как и все глобальные перемещения в гиперпространстве, должны иметь строго определенную схему, иначе наступит хаос.
Мердок задумчиво посмотрел куда-то в сторону.
- Подожди. К примеру, я попадаю в прошлое и начинаю жить за несколько десятков лет до моего фактического рождения. Сейчас мне сорок четыре, поэтому в этом веке Билл Мердок уже не родится через пятьдесят с лишним лет, так? И что же произойдет, когда пройдут эти пятьдесят лет? Нас что, станет двое? А как тогда, по-твоему, какой из нас будет настоящим?
- Ну и вопросы! Не знаю. Наверное, оба…
- Отлично, лучше и не придумаешь! Ха, получается, когда второй Билл Мердок вырастет и достигнет той же цифры - сорок четыре года, - он тоже отправится в прошлое? И это будет неизбежно происходить снова и снова, так?
- Нет, не думаю. У каждого из вас своя жизнь, своя дезада.
Мердок открыл рот, чтобы что-то сказать, но, видимо, передумал. Почесав голову, он сонно потер глаза.
- Если только это не другая Вселенная… Не хочется так думать, конечно. Тогда придется смириться с неизбежным и попытаться строить жизнь заново… в этом мире.
- Хочешь сказать, что в этой, так сказать, другой Вселенной инвиди не прилетят в 2023 году…
Я кивнула.
Мердок внезапно оживился:
- В таком случае придется нам самим найти ответ на вопрос, который уже сотню лет всех мучает.
Да, я знала этот вопрос. О нем задумывались многие: что случилось бы с Землей, если бы не прилетели инопланетяне? Вернее, что произойдет. Как же трудно привыкнуть, что твое будущее в прошлом, а прошлое, как ни странно, - впереди.
Порыв холодного воздуха с улицы заставил меня задрожать, и я поджала под себя ноги. Да, если инвиди не прилетят, мы останемся здесь навсегда. При одной мысли о том, что придется и дальше выживать в этом страшном мире, как и остальные жители погибающей планеты, волосы вставали дыбом. Трущобы вовсе не являлись предметом моих мечтаний, однако выбраться отсюда практически невозможно, да и зачем… Чтобы отсрочить гибель? Неудивительно, что все боготворили таких, как Мандела и Альварес: иначе просто не выжить. Надежды в сердцах людей почти не осталось.
Меня охватил сильный озноб, и я легла, придвинувшись вплотную к хлипкой стене. Холод пронизывал до костей, тонкая ткань рубашки помочь не могла. Мердок тихо смотрел на меня, однако угадать его мысли было невозможно. Казалось, заполнил собой все помещение. Я чувствовала его энергию и тепло. Встав со стула, он присел ко мне на «кровать» и обнял. Озноб прошел. Какое странное чувство… Почти как… всплеск феромонов…
- А в какой момент ты поняла, что это 2023 год? - спросил Мердок, поглаживая меня по руке. - Я осознал это, лишь когда увидел газету на лодке. Представляешь, настоящую печатную газету! После того как я немного подержал ее в руках, мол пальцы стали грязными от краски. Да уж, грязь всегда на удивление реальна.
- Я подлетала к Луне и поймала несколько спутниковых сигналов и информационных сообщений. Поняв, что попала в более раннее время, решила отправиться на Землю и ждать инвиди там. Я бы все равно не смогла на протяжении пяти месяцев поддерживать системы жизнеобеспечения «Калипсо-2».
Я подробно рассказала Мердоку, что со мной произошло и как помогла мне Грейс.
- Страшно подумать, но мы действительно не сможем вернуться обратно без помощи инвиди. Только они смогут помочь починить «Калипсо-2» или предоставить другой корабль. Думаю, туннель гиперпространства, через который мы сюда попали, - достаточно постоянная точка, и твое прибытие доказывает это. Только через него, насколько я понимаю, мы сможем вернуться обратно на Иокасту в 2122 год.
- Все это так странно, правда? Я предполагал, что ты попадешь в тот самый год, откуда прилетел экипаж «Калипсо».
- Я тоже так считала.
- Так почему произошел сбой? Как могли мы прибыть на Землю в этот год, если тогда и в помине не было никаких туннелей?
Я потерла шею в том месте, где находился имплантат сэрасов.
- Не знаю. Единственное объяснение, которое приходит на ум: временная связь каким-то образом сократилась, когда «Калипсо» совершила переход. Или, наоборот, увеличилась, когда летели мы. В голове не укладывается еще кое-что: почему инвиди так долго добираются сюда?
Билл на миг задумался, затем помассировал виски и спросил:
- В смысле?
- Ну, сам подумай: никто из нас не пересек время через Центральную сеть, значит, этот туннель не относится к официальным, так?
- Выходит, что существует еще какая-то сеть.
- В этом-то все и дело! Однако нам всегда говорили, что такого быть не может, потому что все туннели гиперпространства контролируются из штаба. Таким образом, «Четверо» либо врали, либо… Нет, скорее всего инвиди попросту всех обманывали.
- Или только некоторых. Подозреваю, что в Центре Конфедерации всегда знали правду в отличие от «Девяти».
- Возможно… Или… - Я смешалась и умолкла.
- Или что? Договаривай, Хэлли!
- Даже не знаю… Может, есть что-то еще? Вдруг в туннеле произошли изменения не в момент, когда его пересекал экипаж «Калипсо», а уже после? Если внезапно образовалась новая точка перехода, скорее всего инвиди сразу бы рванули сюда, чтоб исследовать территорию, а не ждали целых пять месяцев. Хотя у инопланетян другое чувство времени, ведь их история насчитывает сотни тысячелетий. Так что для них пять земных месяцев не такой уж большой срок!..
Мердок изумленно на меня посмотрел:
- Постой-ка! Ты считаешь, что это мы привели сюда инвиди?
- Я просто пытаюсь рассуждать. Иначе слишком много совпадений. Открывается временной туннель, они проверяют его и создают свою собственную сеть где-то между этой точкой и Центром.
- Вот это да!
Качаясь на стуле, Билл потерял равновесие и едва не упал. В бледно-голубом свете начинающегося рассвета его лицо казалось неестественно бледным.
- Тебя не волнует, что мы в какой-то мере причастны к самому важному событию в человеческой истории?
Я лишь пожала плечами:
- Сначала волновало, а потом я попыталась посмотреть на все с точки зрения Эн Серата.
- Интересно. И какая же у него точка зрения?
- Он знает, что я создала «Калипсо-2», используя двигатели и аппаратуру с «Калипсо», и затем попала в прошлое. Он отправляет тебя за мной, потому что знает, что встретится с нами в прошлом. Мы ему нужны здесь, и поэтому, чтобы заманить нас на Землю, он посылает в будущее «Калипсо».
- Какой-то замкнутый круг!
Я кивнула. Именно так все и получалось: какое домино ни тронь - падают все остальные.
- Хэлли, а почему ты это сделала?
Мысленно я видела, как рассыпаются мои кубики: один, два, три…
- ?!
- Почему ты полетела на «Калипсо-2»?
Наши взгляды встретились. В глазах Билла читалось замешательство и едва заметная боль. Я совсем не хотела обидеть Мердока.
- Просто хотела узнать, как работает механизм «Калипсо» и действительно ли его двигатели обладают энергией, достаточной для перехода в гиперпространство.
Во взгляде Мердока появилось неодобрение. Он саркастически развел руками:
- И что, теперь довольна? Ответ на вопрос узнала, а толку? Если инвиди помогут нам вернуться домой, что будешь делать со своим открытием?
- Постараюсь, чтобы такие летательные аппараты появились и у остальных девяти миров, тогда «Четверо» перестанут командовать. Все члены Конфедерации станут равноправными, и мы тоже.
Билл явно сомневался в реальных шансах осуществить такой дерзкий план. Закусив губу, он подозрительно посмотрел на меня:
- Не знаю, как это сможет помочь прошению о нейтралитете станции. Осталось всего лишь тридцать девять дней.
- Еще есть время. Может, все устроится…
Внезапно Мердок встал и, махнув рукой, в сердцах спросил:
- Так же, как когда-то инвиди помогли убрать всю эту помойку, в которую люди превратили собственную планету?
Я молчала. Мне вспомнилась Марлена Альварес и ее мнение насчет эффективности методов политики.
- За короткое время может случиться много скверных событий. - Сам того не зная, Мердок озвучил вслух мои мысли. - Одно из них - наша «поездка» сюда.
Билл присел рядом на кровать. Я отчетливо видела в его потрясенном взгляде грусть и отвращение к этому миру, к прошлому Земли.
Тряпье, висевшее на тонкой фанерной двери, развевалось от едва заметного дуновения ветра. Я думала о том, как сотни и сотни тысяч нищих спят сейчас, укутавшись в лохмотья, где-нибудь на заброшенных остановках и в подворотнях. Для них жизнь почти закончена, а ведь они толком и не видели ее!..
- Нам надо как-то жить, но у меня практически нет денег.
- Зачем они вообще нужны? Ты же из будущего, у тебя столько знаний!
- Да, большую часть которых я не могу использовать, - перебила я, - потому что вовсе не хочу совершить то, чего на самом деле не было, и поменять ход событий.
- Что-то я не совсем понимаю. Все же заранее предопределено! Представь, что, например… ну, если мы попытаемся убить Эн Серата… Это же невозможно, потому что мы знаем, что этого на самом деле не было. Думаешь, нас что-то остановит?
- Да не знаю я! Билл, я же инженер, а не философ! Просто констатирую факт: когда я попала сюда, у меня не было ни документов, ни денег, чтобы купить эти чертовы бумаги. А без документов невозможно найти работу, за которую будут платить деньги! Если попросить официальный статус беженца, то, вполне вероятно, меня просто отправят в какой-нибудь лагерь на краю света, откуда я уж точно никогда не смогу связаться с инвиди, даже если они прилетят.
Билл странно посмотрел на меня. Утреннее солнце медленно просыпалось на востоке. Сквозь дверные щели стали пробиваться легкие лучи. Теперь я увидела на его лице грязь и круги под глазами. Наверное, чтобы меня найти, ему пришлось идти день и ночь напролет. Я вспомнила, как еще недавно жалела о том, что так и не сказала ему… А теперь он здесь, рядом со мной, а я никак не могу вспомнить, что же именно хотела сказать ему.
- Спасибо, что прилетел за мной! - Это было все, что я смогла произнести.
Он выпрямил спину и улыбнулся. Лицо осветилось нежностью.
- Ты… Это стоило того!
Я не знала, что ответить на его слова. Присутствие Билла означало, что теперь мне не придется возвращаться в одиночку; что будущее, Иокаста и все остальное мне не приснилось. Руки снова потянулись к шее в том месте, где находился имплантат.
Мердок кашлянул и встал с «кровати». Он медленно подошел к двери и, открыв ее, выглянул наружу. Я сама себе удивлялась, с каким восторженным чувством слежу за малейшим его движением.
- Да, вот и увидел я свой родной город!
В его голосе явно слышалось отвращение. В какой-то мере я чувствовала свою вину за столь неприятный для Билла момент, ведь здесь он оказался лишь из-за меня.
- А что же случилось с деревьями?
- Наверное, деревья, которые ты видел в детстве, просто еще не посадили.
- А как насчет порта?
- Дорога туда только через Большой Сидней, а туда пускают только по специальному пропуску. Полагаю, порт перестраивают, чтобы справиться с неуклонно растущим уровнем моря.
- Специальный пропуск? - Отвращение в его голосе сменилось ненавистью.
- В основном туда пропускают делегатов ООН, представителей власти и известных бизнесменов. Такой порядок объясняется напряженной обстановкой в мире и постоянной угрозой террористических актов.
Внезапно дверь распахнулась настежь, и прежде чем я успела понять, что произошло, в хижину ворвался Уилл.
- Привет, Мария! Можно я позавтракаю с…
Оживление мальчика разом сникло, когда он увидел постороннего мужчину.
- Уилл, познакомься с моим другом. Его зовут Билл.
- Билл Макграт, - протянул руку Мердок. - Привет, дружище!
- А твое полное имя тоже Уильям? - осторожно спросил мальчик.
Очевидно, у ребенка сегодня хорошее настроение.
- Да. Просто моего дядю тоже звали Уильям, и в семье решили называть меня Биллом, чтобы не путаться.
Пока они болтали, я провела рукой по лбу: сказывалась бессонная ночь. Виски гудели. Встав с постели, я понемногу приходила в себя. Начинался новый день, и теперь рядом со мной будет Мердок.

Глава 6

Через три дня Мердок встретился с Грейс. Она лишь на минутку заглянула ко мне в хижину, когда я уже собиралась идти в Ассамблею.
- Здравствуйте, Билл Макграт! - сказала она, присев на стул.
Очевидно, Уилл рассказал матери о своем новом знакомом.
- Билл, это Грейс. Помнишь, я рассказывала тебе, как она помогла мне, взяв к себе в хижину?
Мердок был в курсе, что Грейс потеряла свою прежнюю работу и переехала жить к бой-френду.
- Приятно познакомиться, Грейс! - улыбнулся Мердок.
И почему он мне так мило не улыбается? - подумала я про себя.
- Вы не из Сиднея, так ведь? - спросила Грейс и посмотрела в сторону «буфета».
Очевидно, Уилл перенял эту привычку от матери. Я понимала, что Грейс не прочь поболтать за чашкой чая, однако мне некогда угощать ее, иначе я опоздаю на работу.
- Я родился на северном побережье. А вы откуда?
- Переехала сюда еще ребенком. С запада.
Грейс посмотрела на пол, где лежал матрас, который нам одолжили знакомые Флоренс. Постель лежала на тех же кирпичах, где когда-то спала Грейс.
- А вы надолго? - снова последовал вопрос.
Мердок кивнул с невероятно серьезным видом, однако отвечал на все вопросы Грейс легко и непринужденно. Он вообще достаточно прост в общении, к тому же умный и добрый. Единственные существа, к которым он испытывает неприязнь, - инвиди и дипломаты Конфедерации.
- Некоторое время я жил за границей, теперь приехал повидаться с Марией.
- Не далеко ли вас занесло? Нижний Сидней - не самое приятное место для путешествий.
- Для меня это не имеет особого значения.
Грейс удивленно вскинула брови и многозначительно на меня посмотрела.
- Так вы давно знакомы?
- С тех пор как я приехала, около пяти месяцев, - вмешалась я в разговор и, собрав сумку, закинула ее на плечо.
Грейс продолжала делать вид, что не понимает, как я спешу.
- Что скажешь - с ней легко жить? - спросил он Грейс, шутливо подмигнув в мою сторону.
- Ну… всякое бывало. Так ведь, Мария?
- Не хочешь прогуляться со мной до Ассамблеи? - Наконец я решила поставить все точки над «i».
- Конечно. - Грейс встала с места. - Билл, а правда, что вы подрабатываете на школьном дворе?
- Правда.
Вчера мы с Мердоком проводили Уилла в школу и там разговорились с одним из педагогов. Пожилой учитель сокрушенно жаловался, что некому убирать груды мусора на школьной территории, отмывать изрисованные стены, чинить поломанные стулья и парты. Посочувствовав детям, Мердок решил помочь и предложил поработать несколько часов в день.
- Очень мило с вашей стороны, однако учителя и сами могли бы выполнить эту работу. По-моему, они просто лентяи. Многие просто ничего не хотят делать.
Я не стала спрашивать, почему же тогда она не предложила свою помощь.
- Ладно, пошли. Надеюсь, увидимся позже, Билл!
- Пока.
Мердок помахал нам вслед рукой.

Предыдущая страница 4 Следующая страница


5 Максин Макартур

Некоторое время мы молча шли по людной тропе.
- Классный парень! - восхищенно сказала Грейс. - И явно неравнодушен к тебе, насколько я заметила.
- Мы просто старые друзья, - резко ответила я, обходя кучи мусора. - Одно время вместе работали. Он поживет у меня, пока не найдет себе жилья.
- Что - не в твоем вкусе?
В отличие от Грейс мне совсем не хотелось разговаривать на подобную тему.
- Просто я заметила матрас в углу. Если бы у меня жил такой парень, я бы воспользовалась случаем и погрелась в жарких объятиях вместо того, чтобы глупо мерзнуть в одиночестве.
- Как поживает Левин?
- Ну-ну, решила сменить тему? Левин в порядке, если тебя это действительно интересует. Знаешь, я думаю, наши отношения долго не продлятся.
- Что ты имеешь в виду?
Слова Грейс не удивили меня, но признание из ее уст прозвучало весьма неожиданно.
- Это все из-за его денег и… - Грейс начала говорить, однако, видимо, передумала. - К тому же он в состоянии завести себе подружку и помоложе, хотя и говорит, что зрелые женщины крепче умеют держать язык за зубами. По его словам, в качестве спутницы жизни больше подхожу я, - невесело улыбнулась она.
Мы прошли по задним дворам, выходившим на Крик-роуд. На одном из участков стояло четыре, нет - уже пять заржавевших машин. Бельевая веревка была натянута на старый контейнер от какого-то агрегата.
- Что тебя держит рядом с ним? - задала я глупый вопрос.
Грейс посмотрела на меня так, будто только что мысленно задала себе тот же вопрос. Затем пожала плечами.
- У тебя ведь нет детей, поэтому вряд ли ты поймешь меня. Я не могу и не должна думать только о себе, понимаешь?
Мы вышли на Крик-роуд. Здание Ассамблеи находилось в конце улицы. Магазин на первом этаже еще только открывался. Хозяин подметал улицу перед входом. Увидев нас, мужчина лучезарно улыбнулся:
- Доброе утро, леди!
- Доброе утро, но вряд ли мы похожи на леди, - улыбнулась в ответ Грейс.
Они разговорились, а я в это время стала нащупывать ключи. На стенах здания за ночь появились новые граффити. И когда только эти дети угомонятся?!
Ночью я долго ворочалась с боку на бок, прислушиваясь к тяжелому, равномерному дыханию Мердока. Теперь, когда он появился, я поняла, насколько неудобно жить вместе. Грейс - совсем другое дело, к тому же она тоже женщина. Я подсчитала, что делить с Мердоком площадь в несколько квадратных метров мне предстоит по крайней мере еще дней десять, пока не прилетят инвиди. Я попала в достаточно неловкое положение, однако вовсе не потому, что не хотела делить с ним постель. Наоборот - чем больше я думала о таком повороте событий, тем больше мне нравилась эта идея. Наверное, Билл тоже хотел этого, если я не перепутала те едва заметные знаки, которые он мне посылал. Как ни странно, но проблема крылась именно в нашей взаимной симпатии друг к другу. Чем сильнее я желала Мердока, тем с большим трудом представляла нас в роли любовников. Во всем виноват Геноит!
Почти два года я была замужем за хдигом. Сначала все шло очень здорово, но мы разошлись, так как я не могла принять его экстремистские взгляды. Через некоторое время после свадьбы он вступил в организацию, которая называла себя Новым Советом Объединенных Миров. На протяжении семи лет после разрыва отношений я не видела своего мужа и постепенно реабилитировалась в глазах сообщества Земли и Конфедерации. Любой контакт с членом террористической организации сурово порицался. Возможно, я когда-то любила Геноита, но его крайне радикальные убеждения очень быстро положили конец нашему браку. Сначала я сильно переживала, однако со временем почти забыла о нем.
В самый разгар блокады Иокасты мой муж внезапно объявился на станции и заявил, что не считает наши супружеские узы разорванными. Геноит глубоко чтил обычаи своего народа. По законам и традициям его планеты понятия «официальный разрыв отношений» не существует, и даже смерть не в силах разлучить супругов. Когда-то давно я сказала ему, что не верю в такие вещи и что подобные утверждения по меньшей мере необоснованны. Однако мнение Геноита не поменялось. Он считал, что брачные клятвы имеют неограниченную силу и навеки объединяют супругов.
Геноит погиб в самом конце блокады станции. Известие об этом потрясло меня, однако он предал нас и воевал на стороне Нового Совета, так что я не долго оплакивала его кончину. Какое-то время я даже не задумывалась о произошедшем и вскоре начала работать над проектом по созданию «Калипсо-2». Как я полагала, мой бывший муж навсегда исчез из моей жизни. Однако вскоре начались совершенно необъяснимые «визиты». Каждый раз, когда я испытывала сексуальное возбуждение или просто думала о сексе, появлялся Геноит. Иногда он «приходил», даже когда после тяжелого рабочего дня я принимала расслабляющую ванну или просто нежилась в постели. В такие моменты все мои ощущения приобретали довольно странный оттенок. Я всем телом и душой ощущала, будто занимаюсь любовью с Геноитом. Мир куда-то пропадал, время останавливалось, и меня вращало в волнах безумной страсти и пыла. Он появлялся при малейшем возникновении сексуального желания, возникал где-то глубоко во мне, в моем теле. Как ни странно, поначалу я вовсе не переживала по поводу такого «раздвоения» личности и не ощущала дискомфорта. Эти метаморфозы меня даже отчасти забавляли. Я не понимала, почему это происходит и что ему нужно, однако противостоять таким «визитам» не могла. В эти минуты ситуация полностью выходила из-под контроля. Размышляя над внезапными «визитами» покойного супруга, я пришла к выводу, что каким-то образом в мозговой центр, отвечающий за сексуальное возбуждение, отправляется некий сигнал. Там он увеличивается в несколько раз и, принимая иную форму, возвращается обратно. Таким образом удивительный механизм подсознания посылает мне ощущение, будто я занимаюсь любовью с Геноитом. Казалось, во всем теле навсегда остался его след. Если честно, я даже не имела представления, каково заниматься любовью с другим мужчиной: мне попросту не дают возможности сделать это. Постепенно я стала бояться даже просто думать о сексуальных отношениях с кем-либо. Скорее всего Геноит всегда будет стоять на моем пути.
С тех пор как прибыл Мердок, желание отдаться ему вспыхнуло с новой силой, однако каждый раз за спиной чувствовалось невидимое присутствие Геноита. Я понимала, что, если позволю нашим отношениям перерасти в нечто большее, если поддамся порыву страсти, скорее всего ничего не выйдет: мозг по-прежнему будет воспринимать эти занятия любовью как секс с бывшим мужем. Открыться Мердоку и рассказать о своей проблеме я не отважусь. Билл просто не поймет меня, к тому же он знает, каким мерзавцем оказался Геноит. Я тоже все прекрасно осознавала, однако все попытки выкинуть мужа из головы оканчивались нулевым результатом: мою волю подавили.
Да и что я скажу Мердоку? «Извини, но, когда мы вместе, я чувствую, как занимаюсь любовью не только с тобой, но и с кем-то еще»? Нет, уж лучше не мучиться и спать на разных кроватях.
- Мария! - прервала Грейс мои невеселые мысли.
- Извини, я просто задумалась.
- Я пойду домой. Приходите с Биллом к нам на ужин в субботу, хорошо? Как раз будет День Австралийской Армии.
Поблагодарив Грейс за приглашение, я попрощалась и наконец, перестав вертеть ключи в руках, направилась к входу. Мистер Дешиндар закончил уборку и теперь вешал у двери объявление. Мне было немного неприятно, что, зная все трудности работы в Ассамблее, Грейс даже не предложила свою помощь. В конце концов заклеивать конверты вовсе не так уж сложно…
Никогда раньше я не делила ни с кем жилую площадь и теперь впервые столкнулась с разными проблемами, неизменно возникающими, когда двое взрослых людей вынуждены делить столь ограниченное пространство. Тем более если они разного пола. Переодевались мы только по очереди. Иногда я на несколько минут выходила, иногда отворачивалась, однако это не решало проблему. Одному из нас приходилось вставать утром раньше, чтобы не толкаться по хижине вдвоем. Мердок делал все быстро, как истинный солдат, а я наоборот - медлила. Иногда моя привычка подолгу переодеваться раздражала Мердока.
- Слава Богу, что у тебя всего пара сменной одежды! - шутливо ворчал он.
Мы о многом успели переговорить: о предстоящем прибытии инвиди, об Иокасте, о будущем. Билл рассказывал о своем прошлом. Странно, оказывается, я практически ничего не знала о нем. А вот он знал обо мне почти все: это входило в его служебные обязанности. Жаль, раньше нам никак не удавалось побеседовать о том, как мы оба жили до прибытия на станцию.
- Перед тем как меня направили работать на Иокасту, я служил на Марсе, - рассказывал Мердок, лежа на матрасе в ночь после прибытия, - однако там не все заладилось. Они считали меня выскочкой с Земли, прилетевшим указывать, что им делать. Конечно, это совсем не так. Дело в том, что более коррупционных властей, нежели на Марсе, трудно представить. Именно по этой причине меня пригласили работать на должности начальника службы безопасности. Полагали, что я не буду вмешиваться куда не следует. А я оказался другим и в итоге был вынужден бороться с властями, а не с бандитами. Так что, можно сказать, мы не поладили, и я уехал. Да и девчонкам моим не нравилось, что я так далеко. Я имею в виду супругу и дочь…
- Да, я поняла. И долго ты жил на Марсе?
- Три земных года. Семья уехала раньше, не дождалась меня. Девочкам было трудно жить там, а я не смел настаивать. Дочери в то время исполнилось тринадцать лет. Мне тоже не нравилась тамошняя обстановка, и я уехал сразу, как только закончился мой контракт. Марсианские колонисты достаточно высокомерны и почти все считают себя на голову выше остальных людей.
- После этого ты сразу отправился на Землю?
- Да, но побыл с семьей совсем немного и почти сразу поступил на службу в Земной Флот.
Билл не видел дочь уже почти пять лет, с тех пор, как прибыл на Иокасту. Я знала об этом и почему-то чувствовала смутную вину. Мало того что из-за напряженного графика работы Мердок не мог навестить дочь, теперь я втянула его в опасную авантюру, и неизвестно, сможем ли мы вернуться когда-нибудь домой. Конечно, я несла вину за случившееся.
- А вдруг инвиди сами позовут нас? - спросил Билл, когда мы шли к Ассамблее. - Я имею в виду, зачем мучить себя и придумывать какие-то устройства связи? Можно просто подождать, пока они сами найдут нас.
- Это вряд ли возможно. Хотя бы потому, что у нас остается мало времени. Если предположить, что временной туннель, через который мы попали сюда, по-прежнему открыт, значит, на Иокасте время идет так же, как и здесь, - с нормальной скоростью. Остается ровно тридцать четыре дня, в течение которых решится вопрос о независимости станции. Инициатором заявления выступала я, поэтому мне просто необходимо вернуться к тому моменту, когда придет решение «сверху».
- Да, конечно. Ты права.
- Если честно, я даже не представляю, что произойдет, когда прилетят инвиди. А ты?
Мердок понимающе кивнул.
- Мы знаем только общую историю, а не детали. Известно, что инвиди прибыли на Землю и помогли людям спасти планету, однако как именно развивались события после появления в небе первого корабля, подробно нигде не описывается.
- Да уж, теперь к деталям можно присоединить и нас с тобой. Жаль только, что в исторических архивах не упомянуто, вернулись мы домой или нет, - пошутил Мердок.
- Иногда мне даже приходит в голову мысль: а почему, собственно говоря, инвиди должны помогать нам в возвращении?!
- Если ты помнишь, нас отправил сюда Эн Серат, так что он и несет за нас ответственность.
- А вдруг они предложат нам остаться здесь, мотивируя тем, что это наша родная планета?
- Ты что, заранее придумываешь им оправдание? Решил стать «адвокатом дьявола»?
Билл тоже остановился и укоризненно посмотрел. Не выдержав этого взгляда, я отвела глаза в сторону. Ну вот - снова обидела его своими словами. В конце концов не он виноват в том, что с нами произошло.
- А почему ты назвалась фамилией Вальдон?
- Так звали моего отца.
- Он ведь был писателем, да?
- Да. А почему ты взял фамилию Макграт?
Мы шли вдоль вереницы лачуг.
- Это фамилия моего брата. Когда он женился, взял фамилию жены.
- Ясно.
- Мы почти не общаемся. Он всегда считался в семье белой вороной. В некотором смысле родные отказались от брата и называли потерянным человеком.
- Почему? - изумилась я.
Подобные слова было странно слышать от Билла. В детстве я всегда мечтала о брате или сестре, однако мечта так и не сбылась. Наверное, потому, что я знала, каково быть одной на свете, идея разрыва отношений с родным человеком показалась мне ужасной.
- Долгая история. Кстати, он считает, что «слоняться по Вселенной» - пустая трата времени и сил. Сам-то он толком ничем серьезным не занимается, только картинки рисует.
- Я не знала, что у тебя есть среди родственников художник.
- Вообще-то все не совсем так… - Билл на минуту замолчал. - А у тебя, по-моему, среди предков известная Альварес? Ты уже нашла о ней какую-либо новую интересную информацию?
- Нет, она вовсе не родственница, а близкая подруга прабабушки. Альварес умерла пять лет назад.
- Да, я в курсе. Но ведь она знаменитость, значит, вокруг нее до сих пор ходит масса занимательных историй.
Мысль об Альварес вызвала у меня почти мучительные ассоциации. Я испытывала неприятное чувство, будто предала сама себя, однако Марлена действительно разочаровала меня. Теперь я понимала, что во многом излишне идеализировала ее.
- Знаешь, возможно, это покажется странным, но в XXI веке она вовсе не такая известная, как в наше время, - сказала я вслух.
- Движение «Земля-Юг» еще не набрало мощь, да?
- В некотором смысле да.
Как говорила Марлена, многие слишком беспокоились о сохранении своей жизни, чтобы заниматься политикой, а другие - слишком мудрые, чтобы ожидать от нее результатов.
- Отчасти мы сами придумали себе Альварес.
- Неужели ее не существовало на самом деле? Ну и дела!
- Нет-нет. Конечно же, Альварес - реальный человек.
Мы снова остановились. На этот раз чтобы пропустить вперед подростка, который тащил на веревке около десятка консервных банок. Мальчик сурово взглянул на нас и, вытерев грязное лицо рукавом, под грохот «паровозика» припустился вперед.
- Просто… - Я замолчала в замешательстве.
Мысли запутались между прошлым и историческими фактами, описанными в архивах моего времени. По большому счету Мердока не волновало, действительно Альварес великий человек или нет. Это беспокоит лишь меня, потому что когда-то я придумала себе кумира и искренне верила в него.
- Очевидно, она оказалась совсем не такой, как ты представляла, - догадавшись, сказал Билл.
Иногда его проницательность удивительна! Он озвучил фразу, которая застряла у меня где-то глубоко внутри, и я сразу почувствовала себя легче.
- Да, так и есть.
- Вообще-то у меня тоже достаточно поводов для разочарований, - махнул Мердок в сторону шатких хижин и грязной тропы, заваленной отбросами и обломками асфальта. - Когда-то здесь был район с уютными бунгало, потом их разломали и использовали материал в качестве сырья для сооружения хибар. Действительно, в какое страшное время мы попали!
Я понимала грусть Билла.
- Однако боль от того, что я здесь увидел, вовсе не означает…
Он внезапно замолчал, но, увидев мой ободряющий взгляд, продолжил:
- Когда я работал на Марсе, одним из моих занятий «для души» было наблюдать за звездным небом. Я видел издалека покрытую пеленой облаков Землю и вспоминал этот город, синее море залива, солнечный свет и зеленые деревья. Я хочу сказать, что, даже увидев родной город таким, я не перестану его любить. Альварес оказалась не такой, как ты думала, однако в свое время ее образ подвиг тебя на многие положительные и вполне героические поступки.
Билл развел руками в стороны и улыбнулся:
- Вот и все, что я хотел сказать по этому поводу.
- А откуда ты знаешь, что я идеализировала Альварес?
- Не знаю, просто догадался.
Я недоверчиво нахмурилась.
- Ты никогда не просила помощи. Я считал, что именно кумир давал тебе силы на путь вперед.
Все, что сказал Билл, - правда. Во время блокады сэрасов я почти полностью замкнулась в себе. Сначала никто, даже Мердок, не догадывался, что сэрасы регулярно вступают со мной в связь через имплантат. В такие минуты я испытывала страшнейшую боль. Уму не постижимо, как человек способен выжить после столь дикой боли?! Даже после того, как все осталось позади, я никому не рассказывала о тех ощущениях. Именно по этой причине приходилось избегать врачей на Земле. Даже при вирусных лихорадках я умоляла Грейс не звать медиков: иноземное происхождение имплантата станет очевидным для них при первом же осмотре.
Я почувствовала слабость и судорожно сглотнула.
- Давай сменим тему, ладно?
Больше всего меня мучили отнюдь не воспоминания о физических мучениях, а мысль о том, что Эн Барик не помог нам, хотя имел такую возможность. Наверное, другие инвиди поддерживали его решение, однако трудно понять и оправдать такое отношение к «друзьям». Именно с того момента я перестала верить в то, что инвиди действительно щедрые благодетели землян. Впоследствии доверие подорвалось окончательно.
Таким образом, когда Эн Серат объяснил факт отправки «Калипсо» в будущее желанием помочь «Девяти Мирам» получить технологии перехода в гиперпространство, я поймала себя на мысли, что где-то наверняка кроется ловушка. Поступок Эн Серата означал, что мы получили некую версию подобных технологий путем сбора в космосе деталей взорванного корабля и использования их в качестве составных деталей для «Калипсо-2». Оболочка и внутренние механизмы этих деталей защитили их от деформации во время взрыва. В то время я сочла это величайшим подарком судьбы, однако связывать удачу и инвиди, которые знали почти все наперед, было грубой ошибкой. Инвиди заранее знали будущее или по крайней мере большую его часть в отличие от людей, которым оставалось лишь догадываться. С самого начала, как только появился «Калипсо», Эн Серат принялся настаивать на получении его деталей. Он знал, что мы используем механизмы с «Калипсо», потому что видел «Калипсо-2» на Луне.
Мы повернули на Крик-роуд.
- Знаешь, что причиняло мне самую сильную боль? - вдруг спросил Мердок.
Я отрицательно покачала головой.
- Гибель невинных людей и… то, как ты с каждым днем все больше и больше замыкалась в себе.
Эти слова потрясли меня. Я даже не предполагала, как сильно Билл сочувствовал другим людям… как небезразличны в тот момент были ему мои переживания.
- Билл, прости… я…
Слова застряли где-то в горле. Как много, оказывается, я не замечала вокруг себя и даже не предполагала, насколько чутко ко мне относились мои друзья, коллеги, Билл. Я ничего вокруг не видела, находясь в постоянном напряжении.
Мердок ласково похлопал меня по руке:
- Не сделай мне больно в этот раз, хорошо? - сказал он и ослепительно улыбнулся.
Как же Мердок хорош собой! Я заметила, с каким нескрываемым вожделением посмотрела на него шедшая нам навстречу по дороге женщина в китайском халате. Томно улыбнувшись, она скрылась за углом.
- Хорошо, - сказала я бодрым голосом.
Мы дошли до Ассамблеи и поднялись наверх, в офис. Открыв ржавым ключом буфет рядом со шкафом для бумаг, я вытащила из нижнего отделения, где лежали веники и куски веревки, большую коробку.
- Это он? - спросил Билл и, увидев мой удивленный взгляд, быстро добавил: - Просто я представлял его немного иначе.
Да уж, архаизм «телескоп» всегда ассоциировался с аккуратным, сложным инструментом.
- Что ж, тогда представь, будто это всего лишь маскировка. Выглядит, как ненужный хлам, значит, никто не польстится его украсть.
Не важно, что телескоп производит впечатление старого реактивного гранатомета на тонких ножках. Главное - он работает!
- В сущности, я планировала соорудить цифровой сигнальный процессор. Аппарат еще предстоит усовершенствовать. К примеру, надо его запрограммировать на самые малые волны. Иначе когда мы вступим в связь с инвиди, нас будет слышать вся планета. Для доработки необходим лазер, но достать его очень сложно. В четверг должна состояться встреча с еще одним перекупщиком. Возможно, удача улыбнется на этот раз. Здешний компьютер может следить за движением ближайших космических объектов. Существует множество линий связи, и с помощью одной из них можно подсоединить перевернутый рефлектор к лазеру.
- И каков дальнейший план?
Мердок сел на корточки, по всей видимости, не удивившись моим хитроумным замыслам.
- Все зависит от того, когда прибудут инвиди и что они предпримут после получения нашего сигнала. Насколько известно, корабли прибыли сразу в несколько точек земного шара одновременно. «Тарелки» зависли над крупнейшими городами планеты всех континентов, кроме Антарктики. Предполагаю, что одна из «тарелок» прибудет и в Сидней, тем более что здесь находится штаб-квартира ООН.
Билл задумался.
- Думаю, ты абсолютно права. Помню, что-то подобное мы проходили по истории еще в школе.
- К тому же они в любом случае поймут, что на Земле находится кто-то из будущего, потому что наверняка обнаружат на Луне «Калипсо-2». Можно установить светоотражатель, чтобы узнать их ответ, если они вдруг решат ответить.
- Но они ведь могут установить источник сигнала и без нашей помощи!
- Да, но следует подстраховаться.
- А вдруг они не заметят наш сигнал?
- Я же говорила: сигнал не будет сливаться с остальными. Наш позывной будет идти отдельно и существенно отличаться от земных радиосигналов, поэтому они сразу поймут, какого он происхождения.
- Вдруг они не поймут его? Ты ведь говорила, что коммуникационные системы с малым радиусом действия используются только служебными кораблями. Может, сообщение обработается до того, как дойдет до инвиди. Или они не ответят на него, а просто машинально скопируют в свои файлы. Зная бюрократию Конфедерации, резонно предположить, что за тобой приедут не раньше, чем лет через сто.
- Конфедерации еще не существует!
- Ладно, допустим, что нам не ответили. Как тогда мы сможем встретиться с ними, если у нас нет даже этих идентификационных карт, а? - спросил Мердок и провел пальцами по гладкой поверхности цилиндра телескопа.
- Понятия не имею. Я думаю об этом с тех пор, как оказалась здесь.
- Может, купить документы на черном рынке?
- Слишком дорого! Наркотики и поддельные документы - самый главный источник дохода бандитских группировок, поэтому цены на них не только не снижаются, а наоборот - непрерывно растут. Работая в Ассамблее, я смогу накопить необходимую сумму лишь через пару лет, а то и больше.
- Какая ерунда эти деньги! Зачем они их только используют?
- Согласна, но поделать ничего нельзя. В этом веке все продается и покупается лишь за деньги.
- Ладно, я пойду, - сказал Мердок, вставая, - мне надо в школу. А потом немного пройдусь по окрестностям.
- Один по окрестностям? - возмутилась я.
- Я же коренной житель, ты забыла?
Пришедшая в голову мысль едва не заставила меня подскочить на месте.
- А вдруг ты встретишься со своими бабушкой или дедушкой?
Билл улыбнулся.
- Они все еще живут на другом конце континента. Не волнуйся, родственников поблизости быть не может.
- Ты уверен?
- Абсолютно. Первой сюда переехала моя прабабушка, с тех пор семья всегда жила здесь. Вернее, будет жить. Господи, как же трудно привыкнуть ко всему этому! Да и, в конце концов, какая разница - встретимся мы здесь с членами наших семей или нет? Ты же сама сказала, что мы не в силах изменить произошедшее.
Мердок направился в сторону двери, но вдруг остановился и повернулся ко мне:
- А что насчет Гриффис и остальных? - спросил он с живым интересом. - О них наверняка есть данные в информационной сети.
Трое членов экипажа «Калипсо» к этому времени, должно быть, уже полным ходом вели подготовку к полету в космос. Команда проводила исследования на протяжении многих лет, Эн Серат стал просто неким бонусом для них.
- Не знаю.
На самом деле я предприняла несколько попыток поискать их в информационной системе. Ганнибал Гриффис, возглавлявший экипаж «Калипсо», согласно официальным документам, некоторое время состоял в нескольких организациях, боровшихся за права человека и спасение окружающей среды. Как гласили те же данные, он «ушел на пенсию», что вряд ли было так на самом деле. К маю 2023 года он, очевидно, работал на некую тайную программу по освоению космического пространства и планировал строительство «Калипсо». Рэйчел Доуриф, парижская студентка и самая молодая по возрасту в экипаже, и Эриэль Клоос, один из бортовых механиков, числились докладчиками на всемирной конференции по разработке новых цифровых систем.
- Может, следует их предупредить? Порвем эту временную петлю, а? Так ведь ты называешь ее?
- Нет смысла. Это все равно уже произошло.
Мердок поправил волосы и с расстроенным видом сказал:
- Нет, у них не будет еще трех лет в запасе, чтобы… А ты действительно полагаешь, что если мы вдруг решим их предупредить, то случится нечто, что остановит нас?
- Просто я не хочу искушать судьбу или космическую магию инвиди… Называй как хочешь, но я считаю, лучше и не пробовать.
Билл ухмыльнулся:
- Это научная точка зрения?
- Нет, принцип техники, - холодно ответила я. - Если деталь слишком деформирована - не пытайся ее починить.
- А нельзя попросту обойти их компьютерные системы? Ведь ты должна считаться компьютерным гением по нынешним временам, так что вполне способна заработать целое состояние.
На этот раз я не поняла, шутит Мердок или нет.
- Есть еще одна проблема. Сложное оборудование стоит немалых денег, и, чтобы купить его, требуется приличный счет в банке или огромная сумма денег наличными. Соответственно для открытия счета надо иметь идентификационную карту личности, но ее ты получить бесплатно не можешь, так как для этого потребуется кругленькая сумма. Все взаимосвязано, понимаешь?
- Да уж.
Я встала и почувствовала ноющую боль в коленях.
- Взломать коды их сайтов в принципе легко: интерфейс программ достаточно примитивен. Я бы сказала, настолько примитивен, что поначалу это даже вводит в замешательство и думаешь: «А нет ли тут подвоха?» Но протокол слежения за входом в систему подготовлен достаточно квалифицированно. Если я попадусь, то наверняка меня отправят в тюрьму. А если я попаду в тюрьму, то, когда прибудут инвиди, мы не сможем с ними связаться и, следовательно, останемся здесь навсегда. Перспективы достаточно мрачные, как считаешь?
Я включила компьютер, и, издавая свои обычные щелкающие звуки, машина начала «загружаться». Примитивность оборудования XXI века вовсе не обозначала легкость в использовании. Наоборот, чем проще машина, тем сложнее понять ее механизмы. По крайней мере так считалось. Я вообще терпеть не могла эти малопроизводительные, с ограниченными возможностями приспособления, которые люди называли компьютерами. Как можно называть совершенной технику, которая не имеет в себе органических соединений? В некотором смысле они напоминали интерактивные поверхности наших приборов, однако не имели с ними ничего общего. Никаких голографических экранов и звуковой активации в XXI веке не было и в помине. Хорошо хоть мониторы имели сравнительную защиту, а то бы я давно испортила себе зрение. Существовали миниатюрные компьютеры, которые внешне немного походили на наши карманные коммуникаторы, хотя выглядели несколько неуклюже. Клавиатура поначалу меня смутила: в мое время команды отдаются не посредством нажатия многочисленных кнопок, а путем ввода аудио- или видеосигнала.
Интерфейсы для пользователей компьютера были слишком запутанными и усложненными. Чтобы проникнуть внутрь программы, надо иметь выдержку и терпение. Каждые два шага приходилось запутываться в двухмерном лабиринте глупого устройства и действовать наугад. А порой эти приспособления просто «зависали», и приходилось начинать все заново. Во времена Конфедерации все подобные операций, с интерфейсом максимально упрощены и похожи скорее на диалог между устройством и его владельцем. С системой можно обсудить любой технический вопрос и при необходимости найти решение возникшей проблемы. Причем можно ощутить поступление нужной информации и без прямого программного управления процессором.
- Ладно, оставляю тебя наедине с твоим компьютером, - сказал Мердок и, махнув на прощание рукой, скрылся за дверью.

Глава 7

Наверное, Уилл - единственный, кто беззаботно наслаждался субботним ужином. Грейс и Левин какое-то время находились на заднем дворе дома, где жарили сосиски, однако постепенно у комаров тоже проснулся голод, и они стали назойливо атаковать. Грейс перебралась готовить ужин в дом. Жилище Левина представляло собой одноэтажное здание с кирпичной облицовкой, пристроенное к задней стене его «офиса». Внутри имелись три просторные комнаты, выходившие в длинный коридор и зал, где стояли диваны, обеденный стол и телевизор. Несомненно, Левин гордился своими апартаментами. По меркам Нижнего Сиднея, такой дом считался настоящим дворцом.

Предыдущая страница 5 Следующая страница


Время прошедшее 6

Я пришла позже всех, так как вечером ходила на очередную встречу по поводу покупки лазера. Однако лишь потеряла зря время: торговец принес совсем не тот вид лазера, о котором мы договаривались. Настроение оказалось испорченным на весь оставшийся вечер. Кто бы мог подумать, что так трудно достать настолько элементарную вещь, как лазер! И это в то время, как на улице, прямо на дороге, сплошь и рядом можно найти валяющиеся в грязи оптико-волоконные устройства! Действительно, сумасшедший век. Просто не знаешь, чего ждать от этого времени!
- А где Левин? - спросила я.
Хоть и не хотелось, но, видимо, придется напомнить ему о предложении насчет лазера.
- Скоро придет, - отозвалась со двора Грейс. - Угощайся сосисками!
- Ага, они просто великолепны! - пробурчал Мердок, доедая свою порцию.
Через пару секунд на его тарелке остались лишь капли жира и немного соуса. В зал вошла Грейс. Теперь я заметила, что оба они пьют пиво. Меня охватила ярость: Билл спокойно прохлаждается, в то время как я сбилась с ног в поисках проклятого лазера, без которого мы, возможно, никогда не попадем обратно домой!
- Привет, Мария! - крикнул Уилл, сидевший напротив телевизора.
- Привет, дорогой.
Сдержав готовую сорваться нелестную реплику в адрес Мердока, я налила себе полстакана воды. Если собираюсь договариваться с Левиным, надо сохранять спокойствие и свежую голову.
- Тебе сколько хлеба класть? - спросила Грейс.
- Один кусочек.
Хлебом назывались абсолютно безвкусные серые ломтики, всегда пахнувшие дешевым полиэтиленом, в который обычно заворачивались пищевые продукты.
- Ты должна есть больше, - сказала Грейс, накладывая еду.
Развернув кусок хлеба, она положила его на тарелку рядом с двумя политыми томатным соусом сосисками.
- Парни хоть и говорят, что им нравятся худышки, а все же предпочитают женщин, которых есть за что потрогать. Я это точно знаю, дорогая!
- Да уж… - «Тебе виднее», - едва не сказала я, однако вовремя замолчала. - Как прошел день?
- Так себе. Бегала искать работу, но безрезультатно. К тому же сегодня праздник.
Грейс шутливо улыбнулась Мердоку и открыла очередную банку пива.
Я положила сосиски на хлеб и откусила бутерброд. С другого края полился соус.
- Знаешь, Ассамблее не помешает еще одна пара рук. Надо срочно снять объявления и плакаты до начала праздничных демонстраций. Снова накопилось много разной работы.
- Ладно, я помогу, - сказала Грейс, широко улыбнувшись.
Она явно пребывала в приподнятом настроении.
В этот момент в дверях возник Левин. Он прошел в дом через дверь, которая выходила в его «офис». Мы слышали, как повернулся ключ в замке. Затем дверь открылась, закрылась, и снова щелкнул замок. Судя по звуку шагов в коридоре, хозяин дома был обут в ботинки, а не в сандалии, как остальные жители трущоб.
Он вошел в зал как истинный владелец дома: медленно появился в дверях, немного постоял, окинув всех надменным взглядом, и, одернув пиджак, прошел в центр комнаты. Я поднялась со своего места. Большей частью оттого, что не хотела доедать сосиски и решила пойти вымыть тарелку.
- Левин, познакомься: это мой старый друг Билл Макграт. Он приехал погостить.
- Добрый вечер, - поздоровался Билл, встав с дивана.
Мужчины оказались почти одного роста, однако Билл весил килограммов на десять больше. Левин мог быть выше Мердока, если бы не так сильно горбился. Взгляды их казались приветливыми, однако я сразу почувствовала возникшую настороженность. Грейс прошлепала босыми ногами к холодильнику и, достав банку пива, машинально передала ее Левину. Бой-френд не глядя взял напиток и сел рядом с ней на диван прямо напротив Мердока. Как же он напоминал в этот момент змею! Мы с Биллом сели. Я решила помыть тарелку потом. Посмотрев на часы у телевизора, я обнаружила, что уже почти полдевятого. Может, сказать, что у меня разболелась голова, и уйти пораньше?
- Куда держите путь, мистер Макграт? - с необычной формальностью спросил Левин.
- Точно пока не решил, - отпив глоток пива, ответил Мердок.
Я надеялась, что они не успеют поссориться до того, как я поговорю с Левиным насчет лазера. Грейс в отличие от меня не заметила возникшего между мужчинами напряжения и продолжила смотреть телевизор.
- Просто решил заехать и проведать Марию. Кстати, замечательный ужин!
- Хлеб из близлежащего магазина, - сообщила Грейс.
Да уж, теперь ей не приходится таскать продукты тяжелыми сумками с рынка, подумала я.
- А как вы узнали, что Мария живет здесь? - задал Левин очередной назойливый вопрос. - Я думал, она здесь никого не знает.
- Мы встретились, как только она прибыла в Австралию. Я знал, что она намеревается поселиться в Сиднее, а точный адрес разузнал, уже прибыв на место, - спокойно отвечал Билл.
- Чем занимаетесь? - продолжил допрос Левин.
- Всем понемногу. В свое время работал в охране. А вы… мистер Левин?
Билл намеренно протянул фразу, тем самым бросая вызов собеседнику.
«Перестань, Билл!» - пыталась я показать взглядом.
- Я занимаюсь торговлей, - сухо отрезал хозяин дома. - В основном аппаратным оборудованием.
- Странно, я не заметил склада рядом с вашим домом.
- В любом бизнесе главную роль играют посредники.
Я незаметно вытерла вспотевшие ладони об одежду и мысленно пожелала, чтобы внезапно открылся туннель в гиперпространство, который заберет нас из этого дома. Жаль, что волшебства не бывает!
Напряжение нарастало. Оставалось лишь надеяться, что ситуация не зайдет слишком далеко.
- Ты не голоден? - обратилась Грейс к бой-френду.
Левин улыбнулся и посмотрел на тарелку с сосисками. Залетевшая с улицы муха назойливо кружилась над блюдом, то и дело садясь на угощение.
- Нет, не голоден.
Грейс недоуменно пожала плечами и снова отхлебнула пива. Уилл наконец оторвался от экрана и, шутя толкнув Мердока, получил заслуженную порцию щекотки.
- Возьми еще сосиску! - предложил Билл.
- Да, поешь. Хлеб лежит там, - показала рукой Грейс.
- Я не хочу никакого хлеба, - отозвался мальчик и, повернувшись ко мне, тайком от матери скорчил гримасу отвращения.
Схватив с блюда пару сосисок, ребенок вновь уселся перед телевизором. С экрана раздались веселые крики героев мультфильма.
Левин, как всегда, проигнорировал мальчика.
- И надолго вы останетесь в наших краях, мистер Макграт?
- Настолько, насколько потребуется, - парировал Мердок.
Билл уже не качался на стуле, как он делал до того, как пришел хозяин дома. Казалось, он напрягся, словно в ожидании. Но в ожидании чего? Оставалось лишь предполагать, как станут дальше развиваться события. Может, Билл разгадал в Левине нечто, что ускользнуло от меня? Или это просто обычное мужское соперничество?
- Слышали новость о закрытии аэропорта? - спросила Грейс.
- Нет, - резко ответила я, - какого аэропорта?
- А ты что, собираешься лететь куда-то? - поинтересовался у подруги Левин.
Уловив сарказм, Грейс вспыхнула и с грохотом стукнула о стол банкой:
- Конечно, нет! Я просто спросила. Знаешь, не обязательно всегда язвить!
- А какой аэропорт закрыли? - повторила я.
- Да ладно. Нас это все равно не касается, - ухмыльнулся Левин.
- Вы так уверены? Согласно информации в газете, полиция подозревает, что туда поступили несколько крупных партий незаконного оружия. И кстати - из Нижнего Сиднея!
Грейс отшатнулась в сторону, точно избегая столкновения с почти осязаемыми волнами враждебности, которые исходили от обоих мужчин.
- В аэропорту нашли оружие. Его владельцы, очевидно, испугались и успели благополучно скрыться, бросив свой товар. Аэропорт останется закрыт, пока полиция не закончит все оперативные действия.
О воздушных полетах в атмосфере Земли я лишь знала, что стоят они безумных денег. Главным образом - по причине огромных затрат на природное топливо, запасы которого подходят к концу, и охрану от террористов.
- Когда я была маленькой, люди могли летать туда-сюда без особых проблем. Все любили путешествовать, - сказала Грейс, глядя то на Мердока, то на Левина. - Я летала на самолете только один раз, когда семья отправилась на свадьбу тети Джейн в город Перт. Какая же там была потрясающая свадьба! Целых три дня безудержного веселья! Мы с другими детьми тогда убежали на реку поиграть в моряков и случайно потопили лодку дяди Рея. Взрослые заметили это лишь спустя несколько дней. Да, счастливое было время!
Левин отвернулся и демонстративно смотрел мультфильм. Судя по его отсутствующему взгляду, он уже не раз слышал эту историю.
- А ты делала какие-нибудь глупости в детстве, Мария? - внезапно спросила Грейс. - Я имею в виду всякие прикольные вещи.
Да, я помнила несколько веселых проделок, за которые мне здорово досталось от бабушки, но не хотелось обсуждать их с Грейс в столь враждебно-настороженной компании.
- По-моему, у Марии сегодня не самый лучший день, - вмешался Левин. - Может, она так и не нашла, что искала?
- О чем ты?
Грейс перевела взгляд с меня на бой-френда.
- Да так, ничего, - ответила вместо него я и сердитым взглядом уставилась в обеденный стол.
Мысль просить помощи у столь отвратительного типа с каждой минутой нравилась мне все меньше, однако я понимала, что выбора не остается.
- Ладно, - пожала плечами Грейс и повернулась к Мердоку. - Как идут дела в школе, Билл?
- Э-э, он становится знаменитостью! - выпалил сидевший у экрана ребенок.
- На самом деле там здорово! Я долгое время не имел такой замечательной возможности пообщаться с детьми.
- Подожду тебя на улице, - прошептала я Мердоку.
В этот момент Грейс принялась подробно объяснять систему местного школьного образования, в промежутках между деталями рассказывая, почему Винс так и не окончил девятый класс. Левин встретился со мной взглядом и тоже направился к задней двери.
- Тебе нужна моя помощь, - сказал он, догнав меня на улице.
Это было скорее утверждением, нежели вопросом.
- Да, мне нужен лазер для телескопа.
- Какой именно?
- Тот, который можно запрограммировать на импульсные частоты между десятью и тысячей герц. Основная длина волны должна быть 532, и желателен импульс длительностью около тридцати пикосекунд.
Зло удалось выместить на севшем поужинать на руку назойливом комаре. Лицо Левина осталось таким же каменным, как и минуту назад. Я даже не знала, понял ли он, что я сказала, или нет. А может, он просто издевается надо мной?
- Сколько это стоит?
- Возможно, около двухсот.
- Ты шутишь, наверное. Такие вещи давно считаются никому не нужным хламом! Я могла бы найти это и бесплатно на какой-нибудь свалке.
- Но не так просто и не так быстро.
- И каков же твой процент из этих двухсот? Левин молчал.
- У меня нет столько денег. Я могу наскрести лишь пятьдесят.
- Очень жаль.
- Левин, ты же знаешь, какие гроши мне платят.
Он принялся изучать взглядом свои лакированные ботинки. На улицу вышел Мердок и так же, как обычно я, споткнулся о высокий порог задней двери.
- Договорились. Пятьдесят. Тебе срочно?
Да, хотелось кричать мне, к завтрашнему дню!
- Чем скорее - тем лучше, - ответила я, мысленно начав перебирать в уме знакомых, которые могли бы одолжить такую невероятную для меня сумму.
Левин развернулся и, не сказав ни слова, зашел в дом. Мердок подозрительно сощурил глаза.
- Что у тебя с этим типом? - спросил он, когда мы уже шли по улице.
- Он попытается достать лазер. Сегодня опять ничего не получилось.
- Не нравится он мне.
- Я тоже не горю желанием лишний раз видеть его, но Левин может оказаться полезен.
- Чем он занимается? Продажей наркотиков?
- Не думаю. Скорее, торгует оружием. Полагаю, он связан каким-то образом с местными бандитами, но до конца не уверена.
- Да уж, лучшей кандидатуры для партнера в делах ты не могла найти!
Билл начинал меня раздражать своими упреками. В то время как я делаю все возможное, чтобы вернуть нас домой, он только придирается к маловажным обстоятельствам, которые вообще от меня не зависели.
- Я с ним не подписываю торговое соглашение. Он просто достает лазер, а я плачу за это деньги. Вот и все!
Голос Мердока прозвучал в темноте как-то далеко и таинственно:
- Мне бы хотелось узнать о нем побольше…

Глава 8

Чтобы набрать нужную сумму, я заняла денег у Флоренс и добавила к ним то немногое, что получила недавно за работу, сделанную для местного торговца электроникой. Мердоку не понравилось, что деньги пришлось брать в долг.
- Ты не сможешь вернуть их, если инвиди отправят нас домой! - сказал он.
Меня тоже посещала эта мысль, но, с другой стороны, выбора не было. Если мы действительно хотим как можно скорее связаться с инвиди, лазер просто необходим. Я всей сущностью начала чувствовать течение времени по обе стороны временного туннеля. У нас будет только двадцать четыре дня со времени прибытия инвиди до объявления результата голосования за нейтралитет Иокасты в будущем. Этот день наступит 25 мая 2023 года на Земле и 20 декабря 2122-го на станции.
Левин достал лазер в пятницу. Все произошло гораздо быстрее, чем я ожидала. Он разбудил меня рано утром. Щетина на лице бой-френда Грейс отросла длиннее обычного, и выглядел он так, словно всю ночь не спал. Я вышла на стук, Мердок встал вслед за мной. Левин взял деньги и, даже не пересчитав, положил в карман. Затем передал мне небольшой цилиндр. К его явному изумлению я тщательно проверила содержимое. Да, очевидно, это именно тот лазер, который я искала.
- Что, не доверяешь?
- Просто проверяю. Ты ведь бизнесмен, значит, понимаешь, что всегда надо изучить товар, за который платишь деньги.
- Конечно. Не волнуйся, моя продукция всегда высшего качества.
- А какой еще «продукцией» ты располагаешь? - поинтересовалась я, вертя в руках цилиндр. - Наверное, даже более опасной, чем эта?
Левин недовольно нахмурился. Вопрос явно не пришелся ему по душе.
- Хороший бизнесмен не задает своему поставщику лишние вопросы, - отрезал он.
- А по-моему, хороший бизнесмен не имеет дел с тем, благодаря кому может загреметь в тюрьму! - вставил высунувшийся из-за моего плеча Билл.
- Ерунда, это вовсе не опасно, - хмуро отозвался Левин.
Впервые с тех пор, как я знаю его, «мистер невозмутимость» выглядел устало и сердито, как обычный человек.
- К тому же какая вам разница, чем я еще занимаюсь?
- Вот если бы ты занимался продажей оружия, меня бы это беспокоило. Сколько детей вокруг играют опасными железками, словно это игрушки! Каждый день люди становится жертвами этих игр! У Грейс тоже дети, и я привязана к ним.
- Допустим, я имею к этому отношение. Неужели, если я скажу «простите, я больше не буду», это что-нибудь изменит в мире? - Левин передразнил мой голос. - Смешно. Они просто достанут оружие в другом месте. Люди сами хотят умирать!
Он заметил наши удивленные взгляды.
- Если бы в их жизни оставалась хоть какая-то надежда или смысл, они вряд ли бы нуждались в оружии, так ведь? - продолжил он.
- Значит, твоя совесть чиста? Ты просто поставщик, а товар используют другие, остальное тебя не волнует, - констатировал Мердок.
Левин рассмеялся.
- О нет, мистер полицейский, вы не дождетесь от меня каких-то признаний!
- Что вы имеете в виду под словом «полицейский»?
Собеседник пожал плечами:
- Возможно, в данный момент вы уже не полицейский, но когда-то точно работали в полиции, Макграт. Я знал многих копов. Их всегда отличает походка вразвалочку и привычка совать нос в чужие дела.
Лицо Мердока по-прежнему осталось спокойным и доброжелательным.
- Я же говорил, что работал в охране.
Пару минут они молча изучали друг друга.
- Думаю, вы можете быть полезны для нас. Мы часто пользуемся услугами копов и хакеров, которые в прямом и переносном смысле знают все ходы и выходы. - Левин посмотрел и на меня. - Интересно, Мария?
- А кто это «мы»? - спросил Мердок.
- Нет, не интересно. - Я резко оборвала разговор.
Скорей бы этот тип убрался отсюда!
Словно услышав мою просьбу, Левин развернулся и зашагал прочь, не сказав больше ни слова. Мы молча стояли у двери хижины и смотрели вслед удалявшемуся мужчине. Его черный костюм еще долго виднелся впереди черной точкой, пока наконец не исчез за углом. Наступало утро.
- Чертовски подозрительный тип! Может, у него и нет склада, но в саду спрятано немало разного «добра».
- И что дальше? - рассеянно спросила я, думая о том, как лучше изменить программирование сигнала.
Мысли полностью погрузились в предстоящую доработку телескопа.
- Там полно самодельных бомб, и есть даже парочка бочек с химическим оружием.
От удивления я подскочила на месте.
- Ты что, обыскал его сад?
Мердок посмотрел на меня невинным взглядом.
- Нет, просто помог Грейс убраться в спальне для гостей. Мы отнесли ненужные вещи в сарай, где, воспользовавшись случаем, я осмотрел помещение.
Я открыла было рот, но не нашла нужных слов. Ласковые глаза Билла и его близость бросили меня в жар, как в те моменты, когда до меня дотрагивался Геноит. Пытаясь унять участившееся дыхание, я отстранилась от Мердока и вошла в хижину. Затем откашлялась и присела. Надо срочно справиться с внезапно охватившим меня возбуждением!
- Он мог достать лазер только тремя способами, - сказала я, успокоившись. - Либо у него есть доступ к старым складам, которых остались единицы, либо связи с людьми, которые имеют доступ к этим складам. А может, он каким-то образом связан с черным рынком. Не сомневаюсь, что такие штуки - самый прибыльный источник дохода. Или… - Я не была уверена до конца в своей догадке.
- Договаривай, Хэлли!
- Или у него есть связи в правительственных службах безопасности. Думаю, такой вид лазера можно достать только там. Его применяют для некоторого вида устаревшего вооружения.
- Вот, значит, каким образом он снабжает банды, - выдавил с отвращением Мердок. - Да, скорее всего у него есть связи в спецслужбах. Интересно, он действительно поверил, что лазер нужен тебе для телескопа?
Я напряглась как струна.
- А что еще он мог подумать?
- Вдруг он считает, что ты работаешь на некоего конкурента, который разрабатывает новейшее оружие? Очередной вид самодельных бомб, например.
- Скорее, его беспокоит твой назойливый нос.
- Я проделал отличную работу. По крайней мере теперь мы знаем, что он собой реально представляет.
- Ладно, нас это не касается. Главное - теперь есть лазер! Сделка с Левиным окончена, не надо думать о лишнем.

Предыдущая страница 6 Следующая страница


7 Максин Макартур

Наступал бледно-желтый рассвет. В утренней тишине послышались звуки хлопающих дверей, голоса проснувшихся соседей и шум на улице. Издалека, где находилась дорога, постепенно нарастал гул машин. В такое время суток в трущобах обычно просыпалась жизнь. Покрытые ржавыми листами железа крыши, проволока в окнах, старые веранды были залиты теплым утренним светом. Новый день… в прошлом…
- Никак не могу понять, почему он помогает нам? - настойчиво продолжал Мердок. - С чего это он великодушно предложил помощь? Этот тип совсем не похож на сотрудника благотворительной организации! Может, он решил подставить нас?
- По-твоему, полиция может меня арестовать за то, что я придумала самодельный телескоп? У них и других забот полно.
- За телескоп не арестуют, а вот если Левин «настучит», что ты - нелегал, то запросто.
- Черт побери, я знаю это не хуже тебя! Осталось продери жаться лишь до пятницы: еще три дня, включая сегодняшний. Я не смогла бы достать лазер в другом месте.
- Да ладно. На самом деле не думаю, что он выдаст нас, - пробурчал Мердок. - Но все равно не доверяю этому проходимцу.
- Забудь о нем, пожалуйста. Расскажи лучше, куда ты вчера ходил? Опять что-то выслеживаешь?
Билл вернулся вчера почти в десять часов вечера, когда я уже вовсю волновалась, что он попал в руки полиции.
- Я болтал с Винсом.
- Интересно, о чем?
- Знаешь, он неплохой парень. Думаю, вполне похож на остальных своих сверстников. Они тоже хотят верить в светлое будущее, преданны определенной группе друзей, строят планы, верят в мечты и вовсе не опасны для общества. Если хорошенько вдуматься в их образ жизни, то они просто пытаются создать свой маленький безопасный мир, потому что люди вокруг не могут защитить их. В какой-то мере это правильно, согласна?
- Вообще-то поведение Винса отнюдь не кажется мне правильным или благоразумным.
- Однако это вовсе не означает, что в его поступках нет логики. Надо лишь попытаться его понять, взглянуть на жизнь его глазами.
- Так же, как мы пытаемся понять поведение инопланетян, когда-то спасших нам планету?
- Ну да. Тебе может это не нравиться, однако ты хоть немного поймешь смысл некоторых поступков.
- Это как в истории про ослов, - сказала я с отсутствующим выражением лица.
- Про каких еще ослов? - нахмурился Билл.
- Это старая история, которую часто рассказывала моя бабушка. Когда я полетела в космос, не раз вспоминала ее.
- Может, расскажешь?
- Бабушка говорила, что, когда осел упрямо останавливался на дороге, его хлестали кнутом, и тогда он снова продолжал путь. Однако это вовсе не означало, что осел понял, что нельзя останавливаться посередине пути. Просто животное на уровне инстинктов чувствовало, как своим поступком ввергает хозяина в ярость. Вот и все.
Мердок ухмыльнулся:
- Да уж, вот тебе и история!
- Знаешь, я часто вспоминала эту историю, когда думала о кчерах. Общаясь с ними, всегда очень трудно найти логику в их поступках или словах. И если вовремя не понять, что они хотят или имеют в виду, то можно целыми часами докапываться до смысла, и то порой безрезультатно.
Странно, зачастую далекие воспоминания нашего детства помогают найти выход или подсказывают правильный путь. Сколько информации хранит человеческий мозг! Обрывки фраз, историй, диалогов, детали и сцены из жизни, которые люди даже не стремились запоминать, а порой и вовсе не замечали. Многие воспоминания прочным мостом соединяют прошлое, настоящее и будущее, причем иногда даже более прочно, чем туннели в гиперпространстве.
Проведя весь день за установкой лазера, я вернулась в хижину поздно вечером. Закончив сборку, хотела провести небольшое исследование, однако клей на аппаратуре высыхал медленно, поэтому пришлось отложить тестирование до следующего дня. Я планировала прийти на работу рано утром, до прихода Флоренс, и провести исследование без присутствия посторонних. Хорошенько упаковав телескоп, я аккуратно убрала его в самый дальний угол шкафа. Теперь, когда сборка практически завершена, я стала опасаться кражи или повреждений.
Когда я пришла, Мердок уже спал, уткнувшись лицом в матрас. Тусклый свет лампы падал на мужское тело и лежавшую рядом газету. Рука Билла так и застыла на бумаге: очевидно, он незаметно заснул за чтением. В десять вечера Мердок пришел за мной на работу, но я попросила его вернуться домой. Мердок не обиделся, но мне показалось, что выглядит он заметно уставшим и бледнее обычного. Наверное, и до него добрались вирусы XXI века.
Я выключила свет, разделась и легла в постель, однако заснуть не могла. Мысли продолжали крутиться вокруг все тех же проблем. Закрывая глаза, я видела телескоп. Малейший скрип и шорох на улице невольно заставлял насторожиться. Пытаясь заснуть, я прислушивалась к ровному дыханию Мердока. Он спал настолько безмятежно, что мне почему-то безумно захотелось разбудить его. Я представила, как сижу рядом с ним на постели, плавно укрываю ноги простыней и кладу руку на его мерно вздымающуюся широкую грудь.
Дыхание участилось, однако на этот раз не от астмы, а от нарастающего сексуального желания. Я снова ощутила невидимое присутствие Геноита. Именно так все начиналось, когда ко мне приближался он или иной представитель расы хдигов. Постепенно тело охватывало безумное вожделение. Я почти физически ощущала, как воздух наполнился феромонами, и напряглась в томительном ожидании. Казалось, как только невидимая рука дотронется до меня, я достигну пика наслаждения.
О феромонах хдигов ходили слухи по всей галактике. Их считали самыми возбуждающими человеческую плоть веществами. Полагали, что если земная женщина хотя бы раз вступит в близость с одним из хдигов, то уже никогда не сможет забыть этих ощущений и навсегда «заразится» феромонами. А впоследствии такие женщины на протяжении всей жизни сводили с ума от желания мужчин своей расы, однако быстро умирали, так как постепенно впадали в помешательство. Я всегда считала такие рассказы обыкновенными сплетнями, ведь, как показала жизнь, я не потеряла рассудок и абсолютно не сводила с ума мужчин.
Однако теперь я уже перестала понимать, что же происходит со мной в такие странные моменты. Может, в моей крови осталось настолько большое количество гормонов Геноита, что они сами активировали мозговой центр, отвечающий за сексуальное удовольствие? И все же я сомневалась, что мой организм способен на такие невероятные импульсы.
Образ Геноита снова появился в моем воображении: Геноит на Иокасте, появившийся так же внезапно, как и исчез, высокомерный и не раскаявшийся в прошлых поступках. К тому времени я не видела его стройную мускулистую фигуру уже больше семи лет, однако он ничуть не изменился и остался таким же, как прежде. Я вспомнила момент, когда впервые увидела его. Тогда будущий супруг казался мне самым экстраординарным, настоящим экзотическим принцем. Интересно, почему он выбрал именно меня в жены?! Я до сих пор не знала ответа на этот загадочный вопрос. Вспомнила, как он впервые встретился со мной взглядом, нашу первую ночь…
Здесь я остановилась. Еще немного, и я буду вынуждена совершить постыдный поступок: разбудить Мердока и, бросившись в его объятия, потерять контроль над собственным телом. Нет, я не могу совершить такую глупость!
Человечество провело больше века в попытках развеять сентиментальные фантазии о том, что судьба сводит двух людей, чтобы навсегда соединить их и сделать единым целым. Однако, как оказалось, не только люди верят в подобные вещи. Цивилизация хдигов построила все мировоззрение общества на этом романтическом принципе. И, как ни странно, эти взгляды весьма успешно прижились среди народа Руарлы и ее окрестных планет. «И даже смерть не разлучит нас». Вдруг вспомнилась фраза из их дурацкого свадебного обряда, которую так любил повторять Геноит. А может, он и вправду мой вечный супруг, ниспосланный божественным разумом? Может, действительно наши души связаны даже после его смерти? Мой практичный ум инженера не позволял верить в подобную чушь, однако голос Геноита продолжал звучать где-то в голове и действовать мне на нервы. Я слышала этот голос даже не ушами, а скорее каким-то внутренним слухом. Его голос звучал тихо и был полон сожаления. А может, я слышала лишь то, что хотела слышать? Не знаю, как избавиться от этого наваждения. Да и хочу ли я освободиться от такого таинственного плена или нет? И вообще: как можно избавиться от того, чего на самом деле не существует?
За день до столь долгожданного прилета инвиди я не покладая рук работала в Ассамблее, готовясь к первомайской демонстрации. Конечно, никто и не подозревал, что это последний праздник Первого мая в истории человечества. Название этого дня останется вплоть до конца века, однако событие, которое будут с ним связывать, вовсе не праздник трудящихся. Помню, как бабушка называла этот день Майским днем, а не Днем Первого Контакта, как именовали его следующие поколения. Бабушка говорила, что столь глупое название напоминает ей грубоватые шутки о первом свидании подростков.
У Ассамблеи не было достаточно материальных и других ресурсов, чтобы подготовить необходимое количество листовок и соорудить требуемое количество плакатов для демонстрации. Некоторые жившие неподалеку от офиса подростки за бутылку газированной воды помогли соорудить плакат с надписью «Ассамблея нищих» на одной стороне и «Движение к Земля-Юг» - на другой. Один из юнцов оказался мастером граффити и вызвался красиво вывести заглавные буквы. Получилось просто отлично! Вокруг надписи планировалось нарисовать цветы. Плакат изготовили быстро, хотя он получился совсем не таким, как мы задумывали.
Всю неделю дул сильный сухой ветер, и, не успев высохнуть, плакат покрылся мелкими крапинками налипшего песка. Тот же ветер раскидал кругом мусор и обрывки старого тряпья, так что Нижний Сидней встречал праздник еще более грязным, чем обычно. В темноте ходить по улицам стало гораздо страшнее.
Тот день мы провели, обсуждая, какая группа пойдет с нами на демонстрацию представлять Ассамблею. Затем инструктировали людей, как вести себя в ходе шествия и научиться избегать полицейских, которые весьма серьезно готовилась к Первомаю. В ходе мятежей 2010-го и 2012 годов в праздничные дни во всем мире погибли тысячи представителей властей и столько же демонстрантов. Память о страшной трагедии осталась жива, и правительства всех стран опасались повторения бунта. Флоренс рассказывала, что на протяжении уже нескольких лет администрация города запрещала публичные сборища более двадцати человек, однако в последнее время смягчилась.
Завтра прилетят инвиди. По крайней мере надежда не покидает меня. Я так долго ждала этого дня, пришло время получить ответы на все вопросы. Например, почему «Калипсо-2» не прибыла в тот же год, из которого прилетела на Иокасту «Калипсо»? Оба корабля воспользовались одним и тем же временным туннелем, однако не совпали по времени. Означает ли это, что инвиди лгали и на самом деле туннели гиперпространства не имеют четких границ? Сможем ли мы вернуться домой через тот же самый временной туннель? Как вообще появился этот туннель и почему его нет в официальной базе данных Конфедерации?
Мои кубики прочно стояли один на другом, малейшее прикосновение к одному из них неизбежно приводит к падению всех остальных. Все произошедшие события тесно взаимосвязаны. Наверное, так и представляют инвиди Вселенную - бесконечной чередой событий. Неудивительно, что людям - прямолинейным существам, которые считают жизнь плавным переходом от прошлого к настоящему и далее к будущему, - эти инопланетяне кажутся загадочными и непонятными.
Да, сегодня проходит и наступает завтра. Однако этот процесс вовсе не так прост. Будущее на Иокасте имеет свои проблемы и сложности, однако сравнивать их с жизнью в этом веке и в этом конкретном месте нельзя.
Мердок зашел за мной около восьми часов. К этому моменту я уже приготовила телескоп к активации сигнала, которую начнем, как только станет известно о появлении первых инопланетных кораблей. Заранее начинать отправку сигнала опасно, так как существует вероятность, что его засекут на Земле. А проблемы с властями сейчас ни к чему: на карту поставлены наши жизни. В момент появления кораблей инвиди люди будут полностью поглощены невероятным событием, и нашему сигналу вряд ли кто-то уделит внимание.
Сердце предчувствовало радость. Какое же счастье, что мы сумели выжить в этом мире и дождаться помощи! Уже это - немаловажный факт!
Мы сидели рядом на постели в хижине, жевали чипсы и запивали их пивом. Напиток приятно согревал. Я посмотрела на Билла и отпустила вожжи своего воображения. Мердок сидел так близко! Я чувствовала его тепло и наслаждалась тем, с каким аппетитом он ел. Мой взгляд спустился ниже, на его руки. И вновь тело охватила неописуемая волна желания, та самая, которая настигала меня, как только появлялся Геноит. Сердце забилось в бешеном ритме, где-то внутри зазвучал голос: «Испытай это со мной!»
- Буду счастлив поскорее вернуться домой! Это место невероятно угнетает.
Мердок аккуратно свернул обертку от чипсов и вертел шуршащую бумагу в руках. Не желая теснить меня, он немного отодвинулся. Прислонившись к стене, я продолжала незаметно изучать его. Как только он заговорил, горячее желание на миг пропало, однако сразу же вернулось. Нестерпимо захотелось дотронуться до мощного плеча. Даже под майкой виднелись сильные мужские мышцы. Однако, несмотря на присутствие Мердока, я чувствовала невидимый взгляд Геноита.
Ну и что дальше? Чего ты боишься? Неужели смущает мысль о том, что вдруг подумает Мердок, если ты начнешь к нему приставать? А если ты завтра умрешь, так и не успев встретиться с инвиди? Останется лишь сожалеть о том, что так и не занялась с Мердоком любовью!..
Молчание затянулось, и, чтобы нарушить его, я сказала первое, что пришло мне в голову:
- Ты не жалеешь, что прилетел сюда?
Лицо Билла стало серьезным, мечтательная задумчивость немедленно исчезла. Он строго посмотрел мне в глаза, и я почувствовала, как лицо и шея медленно покрываются краской.
- А как ты считаешь, зачем я вообще примчался на Землю?
Его рука нежно дотронулась до моей ладони, и я едва сдержала дрожь в теле.
- Наверное, чтобы арестовать меня.
- Нет, потому что не мог оставаться в неведении. Я должен был узнать, что с тобой случилось, - Мердок приблизился ко мне еще ближе, - я просто не мог смириться с мыслью, что уже никогда не смогу сделать это.
Билл наклонился и припал к моим губам. Я страстно ответила на его поцелуй, и от накала страсти тело задрожало, как в лихорадке. Мердок обнял меня еще крепче и застонал от восторга.
Внезапно раздался шум, и дверь настежь распахнулась. Мы неловко отодвинулись друг от друга и обернулись. Уилл стоял в дверях, виновато опустив взгляд. Казалось, в следующий момент он побежит обратно домой, однако мальчик спросил:
- Мария, можно остаться у тебя?
Я попыталась успокоить прерывающееся дыхание.
- А Грейс…
Уилл посмотрел в нашу сторону и снова принялся изучать пол.
- Она разрешила. Мать и Левин там… заняты. А еще она разрешила мне пойти с тобой на демонстрацию. Привет, Билл!
Конечно же, десятилетний ребенок вовсе не столь наивен. Очевидно, он застал мать и Левина не в самый подходящий момент и поэтому решил уйти из дома и побыть у меня. И вот - застает меня и Мердока в тот же самый неподходящий момент. Я не могла отказать ребенку в просьбе.
- Ну проходи, Уилл, - сказал хриплым голосом Билл. - Чего ты стоишь в дверях?
Я судорожно потерла руки, тело все еще покрывали мурашки от удовольствия. Черт возьми, как же все не вовремя!
Уилл, впрочем, как и Мердок, заснул почти сразу. У меня же вновь начались проблемы с дыханием. Сев на «кровати», я принялась судорожно хватать воздух. Завтра, нет - уже сегодня наконец-то прилетят инвиди. Яркий свет Луны освещал стены хижины, напоминая таинственные горизонты космического пространства, которые до сих пор во многом оставались для меня загадкой. Как-то раз один из моих знакомых образно сказал, что в руках инвиди находится главное содержание вселенской Книги Судеб. Сегодня человечество слегка приоткроет завесу своей новейшей истории.
Наше сознание ограничивается рядом моментов, которые позднее откладываются в памяти и становятся прошлым. Может, мы только тем и отличаемся от инвиди, что у них более высокая «частота» сознания и, следовательно, они знают события далеко наперед? Однако, несмотря на столь почти безграничные знания, они, как и остальные сущности, непрерывно развиваются и движутся вперед. Значит, понятие и само ощущение времени у них тоже есть.

История уже ушла далеко вперед, сказало мое рациональное сознание. Что бы ты ни делала сейчас, это уже произошло и осталось в прошлом.
Но мне вовсе не хотелось верить назойливому голосу. Неужели все в мире действительно так просто и прямолинейно? Безусловно, какая-то часть моей истории уже произошла, но это было в будущем, на Иокасте. Это была дезада. И в то же время, как ни странно, моя дезада находилась и в этой эпохе. Многое еще не свершилось в моей судьбе, если исходить из момента моего появления в XXI веке. Значит, можно что-то изменить и в этом времени? Конечно, ведь в данный момент я - составная часть прошлого. Да и не только здесь, на Земле, но и дома, на Иокасте, я могу изменить ход событий. «Четыре Мира» командуют всей Конфедерацией и держат в своих руках секрет перемещений в туннелях гиперпространства. А вдруг они захотят лишить остальных и той малой возможности изредка пользоваться гиперпространством? Тогда распадутся все заключенные союзы и потеряют силу принятые соглашения и договоры. Вдруг они решат поместить все остальные цивилизации в одну звездную систему и вообще запретить перемещение в космосе?
Нет уж, спасибо. В сердцах я ударила кулаком по простыне. Надо оставить все эти мрачные мысли. Наверное, инвиди все же немало удивятся, когда узнают, что в XXI веке есть люди, которым знакомы их космические технологии. Мало того, системам охраны придется опасаться и прямой физической опасности. Секрет переходов в гиперпространстве теперь близок к разгадке. Надеюсь, я получу обратно «Калипсо-2», тогда, возможно, удастся извлечь немало интересной информации. Большую часть своей жизни я, как и многие другие, использовала технологии и механизмы, которых не понимала и не имела возможности изучить. Когда наконец у меня появилась возможность исследовать переход во времени, оказалось, что это не совсем то, о чем нам рассказывали. И раз уж мне довелось совершить незапланированный полет в прошлое, я не собираюсь возвращаться с пустыми руками!

Глава 9

Во сне я преследовала какую-то смутную фигуру, шедшую впереди меня по улице незнакомого города, напоминавшего трущобы Нижнего Сиднея. Над головой, в желтоватом небе, завис корабль инвиди, которого никто не замечает, так как нижняя часть «тарелки» сливается с небом. Хотелось рассказать всем вокруг о пришельцах, но я не могла остановиться: тогда незнакомец впереди исчезнет из виду. В ушах раздается все тот же властный голос Геноита, повторяющий одну и ту же фразу: «И даже смерть не разлучит нас, и даже смерть не разлучит нас…»
Не знаю, что меня разбудило, но я проснулась, словно меня толкнули. В хижине стояла тишина, лишь под боком тихонько сопел Уилл и подальше, в углу, громко храпел Мердок. С крыши раздавался звук падающих капель, а ветер гонял по улице пустые пластиковые пакеты и железные банки.
Во сне мальчик перевернулся и ударил ногой прямо мне в живот. Я слегка отодвинулась и накрыла его покрывалом. Он вновь резко дернулся и раскинул руки по всей кровати. Мне не оставалось ничего другого, как отодвинуться на самый край и свернуться калачиком. Наручные часы Билла, которые тот положил на корзину, показывали два часа ночи. Нет, слишком рано для прибытия инвиди. Первое май только-только наступило.
Тихонько встав, я подошла к двери и слегка приоткрыла ее. Далекий гул Сиднея в темноте звучал еще более отчетливо. Дневной шум трущоб заглушал многие звуки. Где-то вдалеке низко над землей летали самолеты, по трассам ехали машины. Ночное небо, как всегда, неестественного коричневато-серого цвета, а на горизонте приобретает слегка желтоватый оттенок. Ни одна звезда не искрилась на этом грязноватом ночном полотне. Убогие хижины и шаткие лачуги лишь дополняли унылую картину мира XXI века. Запах открытых канализационных ям наполнял ночной воздух улицы, однако к нему примешивалось что-то еще. На одной из соседних улиц залаяла собака, охранявшая телегу сборщика металлолома, затем еще одна, и где-то вдалеке лай подхватила целая стая бродячих псов. Ночь прорезал лай нескольких десятков по неизвестной причине взволнованных животных. Я посмотрела вверх. Может, в отличие от людей собаки уже чувствуют приближение неведомых ранее человечеству существ?
Раздался чей-то сонный голос, велевший собакам заткнуться, потом доследовало несколько других окриков. Внезапно я поняла, что запах, который поначалу не удавалось определить, - дым. Ветер принес с собой запах гари, и с каждым порывом это чувствовалась все сильнее. В лицо ударило облако пыли и каких-то мелких крупинок. Горячий ветер дул с юго-запада. Едва я повернулась к Мердоку, чтобы разбудить его, кто-то на улице крикнул:
- Пожар!
- Вставай, Билл!
Мердок вскочил и в темноте стал машинально нащупывать брюки.
- Что случилось?
- Пожар, насколько сильный - не знаю.
- Черт, этого еще не хватало!
Билл мгновенно оделся и схватил две бутылки с водой.
- У тебя есть здесь ценности?
- Нет, все основное хранится в офисе Ассамблеи. - Я вытащила из-под кровати ингалятор и начала будить ребенка: - Уилл, вставай, дорогой! Просыпайся!
Шум на улице нарастал, звучали крики людей, так же, как и мы, спешивших укрыться от дыма. Толпа мчалась мимо хижины и направлялась в противоположную от огня сторону.
- Скорее, скорее! - торопил Мердок.
Передав мне бутылки с водой, он поднял на руки сонного ребенка. Выскочив на улицу, я едва не столкнулась с пробегавшей женщиной.
- Откуда идет огонь? - спросил сзади меня Билл.
Крики слышались со стороны реки.
- Видимо, оттуда! - показала я на юг.
Толпы испуганных людей беспорядочно двигались в разных направлениях. На улице было еще темно, лишь тусклые лампы в окнах немного освещали творившийся хаос. Десятки людей просто бесцельно топтались на месте, не понимая, в какую сторону следует бежать. Лишь единицы определили источник огня. Обрывки услышанных фраз не давали понять, что же все-таки произошло, и я сомневалась, правильно ли мы сделали, бросив хижину и направляясь неизвестно куда.
- Что произошло?
- Пожар уже приближается к нашей улице!
- Неужели они опять разожгли чертов костер? Я же говорил, что буду жаловаться…
- А что там горит?
Я обернулась к Мердоку. Он опустил уже проснувшегося Уилла и теперь крепко держал его за руку.
- А куда мы идем? Там что, настоящий пожар, да? - без конца спрашивал мальчик.
- Не знаю. Может, просто загорелась свалка, но все равно надо соблюдать осторожность!
Двадцать пять лет жизни в искусственной окружающей среде научили меня с большой серьезностью относиться к огню. Я знала, как молниеносно он уничтожает кислород.
- Идите к Левину, а то Грейс, наверное, волнуется! - сказала я Биллу.
- А ты? - строго спросил он.
- Надо пойти в Ассамблею и попытаться забрать телескоп.
Я отдала им одну из бутылок с водой и направилась в другую сторону, однако Мердок преградил мне дорогу.
- Подожди-ка! Нам нельзя разъединяться. Неужели ты не понимаешь, что мы можем попросту навсегда потеряться в этой неразберихе?
- Билл, телескоп - наша единственная надежда вступить в контакт с…
Мальчик удивленно переводил взгляд с меня на Мердока. Сзади бежала новая толпа людей, а вдалеке зазвучал сигнал тревоги.
- Ведь сегодня… У меня не будет времени, чтобы…
- Нам важнее остаться в живых! - закричал Билл, переорав бешеную толпу и грохот вдалеке.
Оглянувшись в другую сторону, я увидела серое облако дыма, плавно поднимавшееся вверх, к ночному небу. Мердок вновь схватил на руки Уилла и слегка подтолкнул меня вперед:
- Пошли!
Я колебалась. Мысли обгоняли друг друга, я перестала понимать, что же следует делать. Проклятие, мы ведь почти достигли цели!
- Знаешь, я проделал столь нелегкий путь вовсе не для того, чтобы потерять тебя здесь, в дурацком пожаре! - зарычал Мердок и подтолкнул меня еще сильнее.
- Мария, пойдем же! - жалобно захныкал Уилл.
Вместе с толпой мы пустились вперед, практически не разбирая дороги. Судя по местности, впереди должен быть поворот на Сильвер-роуд, а от нее совсем близко дом Левина. Господи, Грейс уже, наверное, сошла с ума от беспокойства!
Дым усиливался, невыносимо разъедая глаза и затрудняя дыхание. Напиравшая сзади толпа вынесла нас совсем в другую сторону. Некоторые не разбирали пути и со всех сил бежали к реке, откуда валил дым. Подбежав к очередной развилке, мы остановились в нерешительности. Уилл зажмурил глаза и хныкал. Сандалии порвались, и теперь у меня болели поцарапанные о камни ноги. За спиной болтались тяжелые бутылки с водой. К тому времени, как мы пересекли какую-то большую улицу, жар стал просто нестерпимым.
- Побрызгай немного на Уилла! - сказал Мердок, сняв с меня одну из бутылок.
Протерев лицо мальчика и смочив ему волосы, мы капнули воды на себя и вновь пустились вперед.
Казалось, мы бежали в толпе несколько часов. Небо постепенно светлело, и я потеряла счет времени. Однако оказалось, что прошло лишь несколько минут. Сзади раздавался вой сирен, дым понемногу рассеивался. Люди, как и мы, впопыхах побросавшие свои жилища, смешались с жителями не тронутых дымом улиц, вышедшими на улицу посмотреть, что происходит.
- Где мы? - прохрипела я.
Мердок в недоумении пожал плечами. Как только он попытался ответить, его задушил страшный кашель.
- Я хочу домой, - пискнул Уилл.
- Сначала надо понять, в какой стороне дом, - сквозь пелену дыма отозвалась я.
- Не знаю.
Мальчик начал плакать.
- Все в порядке, не расстраивайся! - сказал Билл и ласково погладил ребенка по спине.
Мутный вихрь дыма вновь уменьшил видимость. Я спросила стоявшего рядом мужчину в желтой пижаме, в какой стороне находится юг, и он махнул рукой в ту самую сторону, откуда мы пришли. Очевидно, бедняга и сам не понимал, где находится и куда дальше идти. К горлу начала подступать тошнота. Я наклонилась, держась одной рукой за Мердока.
- Винс! - вдруг пронзительно закричал Уилл.
Обернувшись, мы увидели Винса. Он тяжело дышал и кашлял так же, как и остальные люди вокруг. Лицо подростка покрывали крупные капли пота, но он не пострадал. Услышав голос брата, старший сын Грейс оскалил зубы в неком подобии улыбки.
- Ух ты! И вас волна настигла!
Винс без труда провел нас окольными путями к дому Левина. Дым рассеивался, однако дышать было по-прежнему трудно. По дороге он болтал без остановки, радуясь, что встретил в этом хаосе знакомые лица.
- Я зашел в гости к Микки и застрял там. Помнишь Микки, Уилл? В детстве он купал тебя в водоцистерне. Ну и штука вышла, да? Говорят, кто-то на окраине курил и бросил непотушенную сигарету в старую мусорку. Хорошо хоть пожарники приехали, да? А то могли бы и не приезжать и вообще порадоваться, что сгорит вся эта помойка и ее население, а?
Я молча шла сзади, не чувствуя под собой ног. Даже не было сил расспросить Винса подробнее. Уиллу стало лучше, он шел рядом с братом, а Мердок теперь тащил за руку меня. Сзади раздавались бесконечный грохот, крики, плач и вой сирен. Слышалось, как хрупкие лачуги рушатся под колесами пробивавшихся к месту пожара пожарных машин. Неужели офис Ассамблеи уцелеет после этой страшной ночи? Сегодня прилетят инвиди, а я даже не знаю, цел ли мой телескоп!
Надо благодарить судьбу за то, что мы хотя бы выжили. Казалось, концу пути не будет конца. Мы шли к дому Левина гораздо дольше, чем бежали от пожара по окраине трущоб. Дома, дома, кругом дома. У меня началось головокружение.
Внезапно в темноте послышался голос Грейс:
- Уилл! Слава Богу!
Женщина схватила ребенка и неистово прижала к груди.
Я обернулась назад, в сторону лачуг у реки, куда направлялись пожарные машины, но не увидела ничего, кроме тусклого отблеска в небе. Дуновение ветра принесло запах горелой резины. От нас пахло, наверное, почти так же.
- Вы в порядке? Заходите скорее!
- Я тоже в порядке, - сказал с упреком Винс.
- Это очень хорошо, дорогой!
Грейс машинально поцеловала старшего сына, и Винс мгновенно отпрянул.
- Перестань. - Подросток ссутулился и отвернулся. - Левин дома?
- Он вышел около девяти, - расстроенно ответила мать и подтолкнула Уилла в дом.
Едва держась на ногах, я вцепилась в Мердока и, практически повиснув на нем, прошла в дом.
- Билл, нам следует пойти проверить Ассамблею! Вдруг огонь…
При тусклом свете раннего утреннего неба я увидела сочувствие на его лице.
- Давай немного подождем, к тому же неплохо бы отдохнуть. Когда огонь потушат, мы обязательно сходим и проверим, договорились?
- Но… телескоп…
- Да, да, я знаю.
Мне совсем не нужна его жалость. Я уже пришла в себя, и теперь безумно хотелось разбить что-нибудь от злости. Какого черта все это произошло в тот самый день, на который я возлагала столько надежд!

Глава 10

Грейс сидела в спальне, пока Уилл не заснул. Мы с Мердоком по очереди смыли с себя грязь и въевшуюся сажу в ванной Левина. Я долго смотрела, как с меня стекают струи мутной коричневатой воды и, кружась в маленьком водовороте, стекают в небольшое отверстие на дне дорогой ванны. Почему-то казалось, что с этой водой утекают все былые надежды. Сегодня прилетят инвиди, а я не смогу связаться с ними. Меня охватило уныние. Я смотрела в зеркало и представляла, как состарюсь в XXI веке, стану бледной морщинистой старухой. Если доживу, конечно… Словно в подтверждение этих грустных мыслей из зеркала на меня смотрело незнакомое изможденное лицо. Да, этот мир явно не создан для положительных эмоций. Я нахожусь здесь, в то время как в моем мире, дома, происходят важные события. Близится день объявления результатов вотума о нейтралитете, я должна быть там, на станции! Неужели «Четверо» продолжат командовать Конфедерацией и навязывать остальным свою волю, а я так и не смогу ничего сделать, чтобы это изменить?
Не знаю, сколько времени прошло в раздумьях под струей воды. Может, несколько минут, а может, час или даже больше. Однако даже сквозь воду я чувствовала едкий запах дыма. Казалось, он навсегда въелся в кожу. Мне вовсе не хотелось пользоваться ванной Левина, но другого выхода не было. Это странное ощущение не поддавалось разумному объяснению, просто запах гари и пыли почему-то ассоциировался с признанием моего поражения.
В гостиной работал телевизор. Репортеры сообщали о том, что происходит в двух километрах к северу от Нижнего Сиднея. Голоса журналистов едва слышались из-за громкого воя сирен - то ли на месте событий, то ли на улице. Выйдя из ванной, я села на диван рядом с Мердоком. Журналист стоял на фоне красного зарева и нескольких пожарных машин, которые набирали воду из реки. Вдалеке виднелись гигантские костры и мелькали смутные фигуры людей. Похоже, что горели самые большие здания трущоб, оставшиеся после ликвидации старого нефтеперерабатывающего завода на окраине. Огромные бараки уже давно сгнили и обветшали, поэтому огонь распространился за считанные секунды.
- На протяжении нескольких лет местные благотворительные общественные организации предупреждали правительство о возможности такого несчастья. Лишь чудом удалось избежать жертв среди населения. Госпитализированы тридцать три человека с диагнозом «отравление угарным газом» и небольшими повреждениями, - прорезался голос репортера.
Скорее всего в больницы попали те, кто не успел вовремя покинуть место пожара. Жители трущоб всегда избегали властей, поэтому скорее всего госпитализированные люди, к несчастью, настолько ослабли, что не успели исчезнуть до приезда спасателей из Сиднея. Больница вряд ли лучшее место для нелегала, даже если ему требуется медицинская помощь. Попадая туда, требовалось заполнять множество анкет, сообщать свой идентификационный номер и номер медицинского полиса, которых у большинства просто не было.
- Причина возникновения пожара по-прежнему неизвестна, однако полиция не исключает версию об умышленном поджоге, - продолжал с экрана журналист.
Мердок сидел на диване с довольным видом. Очевидно, ванная Левина пришлась ему по вкусу. Полотенцем он сушил волосы, время от времени кидая ехидные реплики:
- Неужели эти идиоты действительно считают, что люди сами взяли и подожгли собственные дома?
Билл перестал встряхивать мокрым полотенцем и повернулся ко мне:
- Хэлли, ты в порядке?
- Я хочу пойти посмотреть, как там Ассамблея. Главный очаг пожара был в стороне Роузхилл. Когда мы шли, я слышала, что пожарные машины ехали в ту сторону. Значит, Крик-роуд вряд ли пострадала.
Мердок кивнул и встал с дивана.
- Ты права. Мы немного пришли в себя, теперь самое время сходить к тебе в офис. Может, Ассамблея и не пострадала от пожара, но существуют и другие опасности. Например, воровство. Сейчас для грабителей настоящий рай!
Да, теперь появилась еще одна головная боль!

Предыдущая страница 7 Следующая страница


Время прошедшее 8

Быстро одевшись, мы вышли через заднюю дверь. На улице еще окончательно не рассвело, однако видимость заметно улучшилась. На востоке появилось мутное оранжевое пятно - восходило солнце нового дня. В воздухе появился странный промозглый холодок, которого я никогда не замечала раньше, и тело охватила дрожь. Очевидно, близился холодный сезон.
На улице до сих пор звучал отдаленный вой пожарных сирен. Многие жители близлежащих домов стояли небольшими группами, обсуждая страшное событие. Люди обсуждали две основные версии: либо бараки подожгли экстремистские группировки, стремившиеся уничтожить всех беженцев, либо произошла очередная разборка между местными бандами. Трущобы поделены на несколько районов, каждый из которых регулярно выплачивал рэкетирам немалые деньги. Однако понять, что же все-таки произошло, из обрывков фраз не удавалось. Поначалу, пока мы шли по улицам, я пыталась понять суть разговоров, однако бросила эти попытки. В мыслях была лишь одна Ассамблея. Мердок же, судя по его лицу, внимательно прислушивался к беседам зевак.
Мы пересекли Параматта-роуд, в домах которой еще кое-где горели тусклые лампы рано проснувшихся людей; обогнули среднюю школу Уилла и направились в сторону дороги, где находился злополучный мостик через речку. Улицы в той части города оказались практически пустыми, так как находились в непосредственной близости к очагу пожара. Нам встретился лишь старик с двумя собаками, очевидно, такими же бездомными, как и он сам. Вдалеке проехали мальчики на велосипедах, нагруженные газетами. Свет лился лишь из нескольких окон. Несмотря на еще сохранявшийся в воздухе запах дыма, рассвет этого дня почти не отличался от любого другого. Но это особенный день: сегодня изменится все!
Усталость и жажда охватили меня внезапно. Теперь я жалела, что выпила лишь один маленький стакан воды в доме Левина. Ладно, скоро будем вспоминать это время, сидя дома, на станции. Господи, скорее бы прилетели инвиди!
- Постой!
Мердок схватил меня за руку, и я очнулась от раздумий.
Впереди на дороге слышался шум: очевидно, возникли беспорядки. На ближайшем перекрестке, преграждая путь, стояла полицейская машина.
- Просто давай спокойно пройдемся мимо и посмотрим.
Билл взял меня под руку, и мы тихо пошли по обочине дороги, укрывшись за спинами двух людей в пижамах, вышедших посмотреть, что случилось.
Во мне проснулось дурное предчувствие. От волнения снова появились ненавистные спазмы в животе. Пройдя еще несколько метров, мы остановились. Полицейские стояли на углу и разговаривали с мужчиной, видимо, появившимся со стороны пожара. Немного побеседовав, они пропустили его дальше, однако вряд ли нам повезет так же.
- Думаешь, их действительно так волнует безопасность людей или здесь что-то другое? - спросила я шепотом.
Мердок пожал плечами.
- Не знаю, но думаю, если у прохожего не окажется документов, они запросто арестуют его.
Решив не рисковать зря, мы повернулись и медленно, чтобы не привлекать лишнего внимания, пошли назад. В конце концов можно свернуть и на следующем перекрестке.
Как же мне все здесь надоело! Неужели в этом веке нельзя жить без трудностей? Очевидно, почувствовав мое внутреннее напряжение, Билл крепко сжал мою руку и ободряюще сказал:
- Мы все равно попадем туда, не волнуйся!
Однако эта задача оказалась намного труднее, чем мы предполагали. Полиция оцепила всю Сильверуотер-роуд плотным кольцом и поставила посты даже на мосту. Придется идти на юг, пройти вдоль шоссе и затем пробраться по другому берегу реки обратно на север.
- Не понимаю. Неужели они серьезно подозревают всех местных жителей в умышленном поджоге?
- Видимо, так, - сказал Мердок, провожая глазами автобус. - Они устанавливают наблюдение за всеми подозрительными местами.
- По-моему, все здешние места подозрительны. Да и вообще, как могут быть опасны люди, у которых сгорели дома? Пострадавшие сейчас заняты лишь их восстановлением.
Выйдя на одну из близлежащих улиц, мы посмотрели в сторону, где находилась Ассамблея. Телескоп так близко и вместе с тем так далеко! Инвиди могут прилететь в любую минуту, а я даже не знаю, смогу ли подать им сигнал. Согласно историческим данным, инопланетные корабли зависли над всеми крупнейшими городами мира одновременно. Однако как я ни старалась вспомнить, над какими же именно городами и в какое время они появились, так и не смогла. В эти времена на Земле еще существовали многочисленные часовые пояса, поэтому Первое мая наступило в разных частях планеты в разное время. Любой ребенок в XXII веке наизусть знал содержание первых посланий инвиди, адресованных землянам. Это являлось частью нашего наследия. Так почему же я никак не вспомню точный час, когда мои предки получили послание Сильнейших?!
К тому времени, как мы сделали немалый крюк и взяли обратный курс в сторону Ассамблеи, солнце окончательно взошло и теперь золотило крыши зданий.
- Да, ничего хорошего! - вывел меня из оцепенения голос Мердока.
Вся дорога дальше вдоль реки, вплоть до заброшенных рельсов на окраине, оказалась перекрыта полицейскими машинами. Вокруг территории даже протянули яркую ленту. Офицер в синей форме направлялся к развалинам старого кирпичного здания, которые находились на берегу грязной реки.
- Проклятие! И что же теперь нам делать? - не обращая внимания на стоявшего поблизости полицейского, закричала я.
Через реку виднелось, как из руин сгоревшего здания все еще вьется легкий дымок. За полицейскими машинами угадывалась пожарная мигалка. Рядом с развалинами, словно тени, бродили убитые горем жители. Вплотную к дымящимся стенам подъезжали все новые машины. Сзади доносился грохот эстакады.
Билл присел на корточки рядом со мной. Сквозь ткань тонкой рубашки я чувствовала прикосновение сильного, теплого плеча.
- Думаю, придется немного подождать. - Его голос звучал устало и расстроенно. - Может, к полудню они разъедутся. В крайнем случае уж к вечеру - точно!
- А вдруг, пока мы тут сидим и ждем, Ассамблею обворуют? Или прилетят инвиди?
Я заметила, как в голосе постепенно усиливаются истеричные нотки.
- Ну, мы ведь можем отправить сигнал и немного позже, так ведь?
- Допустим, но позже будет слишком много сигналов.
Слова Мердока напомнили, что перед тем, как дать сигнал, мне следует еще настроить оборудование и завершить необходимые приготовления. Эти мысли еще больше усилили мое нетерпение и беспрерывно нарастающее волнение.
- Можно пройти задними дворами, - встав с места, предложила я. - Давай попробуем еще раз обойти полицию и выйти на Крик-роуд!
- Ты спешишь попасть в руки властей? Хэлли, прошу тебя, сядь и успокойся!
Однако здравый смысл уже начал потихоньку меня покидать. Появилась сумасшедшая мысль пойти одной, оставив мнительного и чересчур осторожного Мердока прохлаждаться на холме. И все-таки, несмотря на все доводы, разум понимал, что Билл прав. Вздохнув, я села на землю возле него и грустно посмотрела вверх на желтоватое, мутное небо. Действительно, никаких инопланетных кораблей там еще не было.
- Я знаю, что делать, - вдруг оживленно сказал Мердок. - Мы пойдем на демонстрацию!
- Это еще зачем?
- Неужели тебе не хочется воочию увидеть последнее первомайское шествие людей на Земле? - Увидев мое скептическое выражение лица, он продолжил: - Конечно, там будет и полиция, однако вряд ли власти будут мешать людям. По крайней мере администрация не станет вмешиваться, пока какой-нибудь идиот не начнет драку.
- И что потом?
- Если мы пойдем на демонстрацию, то смешаемся с толпой и, пользуясь неразберихой, сможем как-нибудь пробраться к Ассамблее. Шествие начнется около университета Маккуари, так ведь?
- По-моему, да, но точно не уверена. Деталями организации митинга занималась Флоренс.
- Замечательно. Вместе с людьми мы пройдем несколько кварталов и затем свернем назад через Вест-Райд или обогнем реку. Если мост Сильверуотер окажется перекрыт, можно воспользоваться старым пешеходным мостиком.
- Наверное, - сомневаясь, отозвалась я.
- Ну так что, пошли? Надо хотя бы попытаться. Сидеть здесь все равно без толку.
- Пошли.
Мердок одобрительно кивнул и помог мне подняться. Если бы я не знала этого человека хорошо, то могла бы подумать, что он просто решил взбодрить меня и отвлечь от грустных мыслей.

Глава 11

- Не следовало мне сюда приходить, - стонала Грейс. - Ноги просто отваливаются от усталости. Первое мая, День трудящихся, чушь какая-то! Господи, ну какая же я дура! У меня ведь даже и работы нет!
Мои ноги тоже нестерпимо ныли. Мало того что я натерла кожу до крови, так еще испачкалась в грязи. Хотелось снять тугие сандалии, но дорога была просто ужасная: камни, колдобины и железяки, раскаленные добела жарким солнцем. Мусор втоптали в жидкую грязь, дырявый асфальт скрылся под толщей мутной жижи. Приходилось идти почти гуськом. Толпа изможденных и заляпанных сажей людей двигалась вперед, несмотря на погоду и усталость. До начала шествия я успела перекинуться парой слов с Абдулом. Теперь он шел впереди, держа в руках знамя, которое он бережно хранил у себя дома на Кэмпбелл-стрит. Абдул еще не был в Ассамблее после ночного пожара на окраине и посоветовал не ходить туда, пока самолично не проверит офис и не убедится в безопасности помещения. За ночь могло случиться что угодно. Однако я не была уверена в том, что смогу так долго оставаться в неведении, поэтому в ответ просто промолчала.
- В детстве мы всегда думаем, что все просто, - внезапно сказала Грейс. - Даже изменить мир кажется проще простого. Но легко можно лишь разрушить, а не создать. Посмотри, например, что сделали наши родители в прошлом веке! Помню, как любила сидеть на побережье и смотреть вдаль, представляя, как выглядит бесконечность, и любуясь неоновыми буквами слова «вечность», которые горели на мосту в честь приближающегося Рождества. Тогда в сердце рождалось столько надежд! Многие верили в то, что XXI век станет другим, не похожим на предыдущий.
Грейс невесело вздохнула, продолжая путь через силу.
- А сейчас? - спросила я, одновременно любопытствуя, пытаясь сосредоточиться и в то же время хоть что-то разглядеть в мутном небе.
- Сейчас? Случается все, да только не то, что нужно. Посмотри, куда катится моя жизнь: сколько себя помню - находилась в бесконечных поисках работы. А когда наконец находила - почти сразу же теряла. Потом я встретила отца Винса, но у нас все было так запутанно, что я иногда даже не понимала, счастлива ли я или наоборот - несчастна. Наконец я оставила его, и позднее он умер. Теперь мне уже почти сорок, а этот век не стал ни на каплю лучше! Становится только все хуже и хуже. Боюсь, Уилл отобьется от рук, как и Винс. Я постоянно думаю об этом, ничего не могу с собой поделать.
- Но Винс вовсе не отбился от рук. Он хороший парень.
Грейс провела рукой по лбу.
- Хочется верить. Помнишь, ты как-то спросила меня, почему я сошлась с Левином?
Грейс посмотрела по сторонам и сделала голос еще тише. Чтобы расслышать ее следующие слова, мне пришлось напрячь слух.
- Я снова потеряла работу. Это означало, что я не смогу достать детям медицинские полисы, пособия и вообще… все остальное. Очень страшно оказаться безработной, имея двоих детей. Левин стал еще одним шансом на относительно сносную жизнь, и я воспользовалась представившейся возможностью.
Мне хотелось как-то ободрить и поддержать расстроенную женщину, сказать, что все еще наладится, пусть и не сразу, но обязательно наладится. Хотелось обрадовать, что все начнет меняться уже сегодня.
- Знаешь, что говорят про ночной пожар? - спросила Грейс, через мгновение сменив тему.
- Нет, а что? - Я вновь посмотрела в небо и споткнулась об очередную корягу.
Небо оставалось все таким же мутным и пустым, как обычно.
- Они почти уверены, что огонь разожгли банды так называемых Габраматт, которые не получили надлежащей оплаты и решили отомстить.
- А кто это «они»?
В отличие от большинства я считала, что пожар случился по обыкновенной невнимательности жителей. Наверняка кто-то по небрежности забыл выключить плитку. Самой малой искры достаточно, чтобы ветер раздул пламя и разнес его по огнеопасным материалам, которые в избытке валялись на старых складах.
- Не знаю, все. Но знаешь, как говорится, - Грейс положила одну руку мне на плечо, чтобы не потерять равновесие, вынимая попавший в сандалию камень, - дыма без огня не бывает.
Слова Грейс меня странно удивили. Встретившись с ней взглядом, я увидела в ее глазах насмешливое выражение.
- Шучу. А ты что подумала?
Женщина засмеялась, и я тоже не смогла удержаться от улыбки.
Мы прошли через Родс и перешли мост Райд-бридж. Согласно моим предположениям, вскоре нам должна встретиться еще одна группа демонстрантов. Соединившись, несколько групп образуют единое шествие и отправятся в сторону университета. Именно там мы с Мердоком планировали незаметно отделиться от остальных и тайком направиться обратно на юго-запад в сторону офиса Ассамблеи.
В голову опять полезли мрачные мысли. А что, если я ошиблась в расчетах времени и местонахождении туннелей гиперпространства? Ведь я до сих пор так и не смогла найти объяснения, почему же вместо девяноста пяти мы оказались в девяносто девяти годах от собственного времени! Да и вообще мы с Мердоком вполне могли бы оказаться в другой галактике или даже Вселенной, где вместо инвиди на Землю прилетели бы бендарлы и навсегда поработили землян.
Я снова посмотрела на сероватое небо. Это произойдет уже сегодня!
Однако мозг уже с трудом верил в конец мучений. Пожар, первомайская демонстрация - эти события казались так реальны в отличие от прибытия инопланетян!
Наконец, к всеобщему облегчению, главная улица осталась позади. Грузовики с военными ехали почти вплотную вслед за людьми. Многие из машин то и дело тормозили, чтобы не врезаться в толпу.
Неужели когда-то здесь был спокойный уютный городской район? Наверное, стояли ухоженные домики и маленькие церквушки. Да, теперь от былого процветания остались разве что старые дубы, могучие кроны которых защищали нас от палящих лучей скрытого под покрывалом облаков и смога солнца. Корни вековых деревьев вплелись толстой сетью в асфальт дороги и теперь торчали над землей устрашающими сухими корягами. Некоторые ветви дубов спилили, а нижние части стволов разрисовали граффити. Впрочем, вандализма не избежали даже стены старинных церквей. Рядом с домами валялись оборванные электропровода и разбитые стекла.
Пройдя по аллее вековых деревьев, мы свернули на другую улицу. Мимо проехало несколько грузовиков и пара легковых автомобилей с затемненными стеклами. Я поискала глазами в толпе Мердока, чтобы спросить, когда же нам следует исчезнуть, однако не нашла его. Пока я смотрела по сторонам, Грейс обогнала меня и шла теперь где-то впереди.
По обеим сторонам улицы стояли сравнительно аккуратные трех- и четырехэтажные здания, в которых располагались магазины. Почти на всех дверях сегодня висели огромные амбарные замки. За решетками окон угадывался мир, который я знала лишь по экрану телевизора. На вешалках висели дорогие шубы и пальто самых разных расцветок, вечерние платья с дорогой отделкой. На манекенах красовались мужские костюмы. В других витринах пестрели всевозможные образцы бытовой техники и аксессуаров для ванных комнат, мебель разных стилей, лампы, украшения…
Все это выглядело довольно странно, учитывая, что в нескольких улицах отсюда стояли полуразрушенные хижины, где ютились до десятка человек. Мы словно очутились в каком-то другом мире. Рассудок отказывался верить в реальность столь шикарных витрин. Неужели все это действительно наяву?! Невероятно, а ведь в квартале отсюда прямо на дорогах валяются мусор и отбросы! В дорогих магазинах имелись товары на любой вкус, но лишь для тех, кто мог себе их позволить. Забыв про небо, я рассматривала недоступную роскошь за стеклами салонов. Вспомнился момент, когда я впервые попала в торговую спираль Конфедерации и едва не лишилась дара речи от того богатства и разнообразия, которое увидела! Поначалу земляне воспринимали все технологии инвиди как настоящее волшебство.
Хотя я в некоторой степени уже привыкла к дискриминации со стороны «Четырех Миров», подобное отношение землян к своим же собратьям поражало меня до глубины души. Это верх бездушия и жестокости. Как же все-таки люди не берегут друг друга! Трудно представить тех же кчеров уничтожающими собственный мир и отбирающими у себе подобных пищу или кров! Конечно, многих инопланетян не волнуют источники и резервы энергии, позволяющей им пересекать пространство, однако они всегда стремились создавать самые благоприятные условия для своей жизни.
Я вновь замедлила шаг и взглянула на небо, но никаких признаков приближения кораблей инвиди не увидела. Мердок незаметно оказался за моей спиной.
- Где ты был?
- Изучал толпу. Впереди очень много людей.
- Если они прилетят сегодня в разгар демонстрации, это станет настоящей сенсацией!
Небо постепенно приобретало голубоватый оттенок.
- А который час?
Билл показал свое запястье:
- Наверное, я забыл часы в хижине ночью, - и, посмотрев на одну из витрин, добавил: - Похоже, около одиннадцати.
- Надо срочно поспешить в Ассамблею! - вскрикнула я в новом приступе отчаяния.
- Сначала давай сядем в парке и выпьем что-нибудь. Помнишь, ты говорила, здесь продают легкие закуски?
Несмотря на желание поскорее убедиться в целости и сохранности телескопа, я согласилась. Сил на обратную дорогу не было, и подкрепиться не мешало.
Отделившись от толпы, мы зашли в одно из придорожных кафе. На стене одного из зданий установили телевизионный экран. Интересно, может, инвиди уже на Земле, и по всем каналам давно передают сообщения о прилете инопланетян?! Нет, вряд ли: согласно историческим данным, все произошло по-другому.
Наконец мы оказались в Рейд-парке, около которого стояли все те же знакомые обветшалые домики. На игровой площадке в отдаленной части парка стояла и галдела группа пожилых людей. Мы быстро прошли людные места и направились через лужайку, стараясь наступать на сухую траву, где не было грязи.
На другой стороне парка собралась еще одна толпа людей. Некоторые были одеты в светлые одежды, у других лица разрисованы зеленой, красной и желтой красками. Демонстранты стояли группами по двадцать человек и о чем-то оживленно разговаривали. Постепенно часть толпы, вооружившись плакатами, направилась вперед. На двух очень высоких мужчинах были черные маски и странные лозунги на спине - символы ядерного оружия, перечеркнутые красным крестом. Толпа, пришедшая со стороны трущоб, выглядела гораздо менее организованной: люди держались по двое, по трое, а отнюдь не единой командой, как жители районов Большого Сиднея.
Зазвучала музыка. Шестеро митингующих в зеленой одежде играли какой-то зажигательный ритм на духовых инструментах. Толпа стала оживленнее: очевидно, музыка подействовала ободряюще. В толпе беженцев мелодию радостно подхватили.
Группа из нескольких женщин, высоко подняв знамя, показывала странное импровизированное представление с громкими криками и яркими жестами. Скорее всего они желали привлечь внимание присутствовавших на митинге репортеров. Как сообщили с экрана, «парк оккупирован демонстрантами». Постепенно территория, прилегающая к пруду в центре парка, заполнилась людьми, пришедшими перекусить и купить напитки в специально установленных к празднику палатках. Многие из людей, однако, производили впечатление вышедших на прогулку местных жителей, а не демонстрантов. Праздные зеваки расселись в тени деревьев и приготовились наблюдать за шествием издалека.
Я подумала, что это не просто неорганизованность, а стиль поведения. Толпа беженцев хотела справедливости и восстановления своих отобранных прав, а люди с забавными рисунками на лицах стремились к торжеству глобальной справедливости. Их жизнь была сравнительно благополучна, поэтому они просто ратовали «за мир во всем мире». Если бы во главе шествия стояла Марлена Альварес, она наверняка сумела бы организовать этих людей и, возможно, добиться какого-то ощутимого результата. Они наверняка последовали бы за ней, так как, несомненно, она имела поистине редкий дар убеждения. Иногда мне хотелось стать более… похожей на нее. На ту Альварес, которую я когда-то представляла.
Мердок дернул меня за руку и показал вперед. Между старыми деревьями показалось здание Ассамблеи. Однако в этот момент нам издалека помахала Грейс, и пришлось на время оставить наши планы. Грейс стояла с какой-то женщиной, которая, увидев нас, дружелюбно предложила чая из дешевого старенького термоса. Я узнала ее: она жила недалеко от Ассамблеи между трущобами и самыми дальними окраинами Большого Сиднея. Мы поинтересовались, не пострадал ли от пожара ее дом.
- Все в порядке, спасибо, - ответила она мелодичным голосом на чистом английском языке. - Правда, одна из пожарных машин повалила столб, который упал на старую канализационную трубу. Теперь все содержимое вылилось на улицу. Хорошо хоть в то время никто из людей не проходил мимо!
Женщина улыбнулась, очевидно, с долей юмора воспринимая ситуацию.
Я тоже улыбнулась в ответ. Если та часть поселений не пострадала, значит, и с Ассамблеей должно быть все в порядке.
Где-то рядом зазвучала музыка. Посмотрев на усталые, потные лица вокруг, я поймала себя на мысли, что все же рада находиться здесь. В душе возникло ощущение, что я стала частью этой старинной, пыльной, но очень важной страницы истории.
Мердок пошел набрать воды из подъехавших цистерн.
- Ну, теперь, я думаю, можем идти! - тихо сказал он, сощурив от слепящего света глаза и взглянув в другую сторону парка. - Полицейские посты, конечно, еще стоят на Виктория-роуд, но я встретил парня на фургоне. Он ехал как раз от большого деревянного склада на той стороне и сказал, что на мосту Сильверуотер-бридж военных уже нет.
Я отхлебнула воды из бутылки и почувствовала себя лучше. Все-таки мы должны любой ценой установить телескоп вовремя! Наверное, в исторических файлах день прибытия инвиди на Землю, 1 мая, числился по европейскому времени. Австралия в другом часовом поясе, значит, время еще остается. В Европе и Северной Америке только наступает раннее утро.
Рэйчел Доуриф, одна из астронавтов «Калипсо», описала в своем дневнике все до мелочей, как именно прошел день прибытия инопланетян на Землю. Однако она добавляла: «…но я не могу простить им, что они собрались распоряжаться нашим будущим…»
Можно согласиться с подобной точкой зрения, однако, с другой стороны, что ожидало бы таких детей, как Уилл и его брат, если бы не прилетели инвиди? Возможно, у них вообще не осталось бы никакого будущего.
Оставив позади толпу, мы поспешили в сторону Ассамблеи. Солнце по-прежнему скрывалось за толщей смога, однако продолжало жечь спины и тело даже через одежду. Я еще раз посмотрела в небо над городом. Внезапно что-то серебристое вспыхнуло над нашими головами. Сначала я подумала, что мимо пролетел самолет. Однако это было нечто совсем другое. Над парком нависла тень невероятно огромных размеров. Люди устремили взгляды ввысь и замерли. Никакой летающий аппарат, созданный людьми, не мог иметь столь масштабных габаритов. Голоса и звуки музыки внезапно стихли.
Я судорожно схватила Мердока за руку.
- Хэлли, что с тобой?.. - начал он, однако затем, поняв, в чем дело, еле выдохнул: - Черт, это же они!
Сзади нас какой-то человек с плеером, очевидно, почувствовал невидимый психотропный сигнал и начал неистово кричать. Репортеры бросились в другой конец улицы, высоко над головой подняв камеры и пытаясь заснять невиданное ранее зрелище на пленку. Все вокруг окончательно смолкло. Два вертолета информационных агентств взмыли в воздух и направились в сторону центра города.
- Что это? - изумленно спросила Грейс за моей спиной.
От удивления у нее, впрочем, как и у нескольких тысяч собравшихся, глаза полезли на лоб. Щурясь от яркого света, люди пытались рассмотреть появившийся в небе объект. Мердок и я оставили вопрос Грейс без ответа. Мне показалось, я и вовсе потеряла дар речи. Господи, они здесь, здесь!
- Это же НЛО! - крикнули в толпе.
- Да, точно! Неопознанный летающий объект! - подхватили другие.
- Наверное, их тарелка размером с Сидней, если ее видно даже отсюда!
- Эй, ребята! Эй, вы там, наверху! - раздались возгласы детей.
Люди постепенно столпились на одной из боковых улочек, откуда лучше можно было разглядеть феномен. Мердок схватил меня за руку и потащил вперед за толпой. Я оглянулась в поисках Грейс, однако она уже, видимо, шла где-то впереди.
Некоторое время людской поток несся вперед, пока мы не оказались напротив магазина электроники с другой стороны от парка. Из-за стекла витрины смотрели десятки экранов с одним и тем же застывшим изображением: что-то чистое, светло-голубое, испещренное множеством прямых линий и различных углов. Помехи постепенно исчезли, и мы поняли, что это вид Сиднея с высоты птичьего полета. Вероятно, съемка производилась с вертолета. Через несколько секунд город на экране исчез, и все увидели изображение невиданного ранее летающего объекта. Да, перед нами, несомненно, корабль инвиди! Тарелка бесшумно нависла над городом примерно в километре от крыши самого высокого небоскреба. На ее нижней поверхности мерцали зеленые огни. Люди стояли в оцепенении: сомнений в том, что на Землю прилетели настоящие инопланетяне, не оставалось!
Вот и все, подумала я. Человеческое представление о Вселенной вмиг рассыпалось вдребезги. Плавные очертания инопланетного корабля символизировали конец всем прошлым суждениям человечества об устройстве мира.
Прошло совсем немного времени, а все радиостанции и телевизионные каналы в один голос уже говорили о событии мирового масштаба для всех землян. Однако связь внезапно оборвалась, и из всех радиопередатчиков раздался сухой металлический голос:
- МЫ - ИНВИДИ! МЫ ПРИБЫЛИ С МИРОМ!
Да, все происходит именно так, как и говорится в исторических документах. Мои колени подгибались от внезапного чувства облегчения. Нет, мы не ошиблись: все именно так и должно произойти! Глаза наполнились слезами радости. Рука Мердока, сильная и тяжелая, крепко обняла меня за плечи и прижала к груди. Он тихо прошептал:
- Вовремя! Все же они надежные парни, правда?

Глава 12

Я понимала, что если мы сейчас же не сумеем отправить сигнал, то через пару часов это станет еще труднее, ибо тысячи землян будут пытаться установить с пришельцами контакт. Найдется несчетное множество радиолюбителей и астрономов, которые не упустят возможности настроиться на частоты инвиди. Возможно, уже в эти самые минуты кто-то настраивает аппаратуру, чтобы первым выйти на связь с пришельцами.
- Скорее, нам надо поторопиться! - Повернувшись, я попыталась выбраться из толпы, которая напирала со всех сторон.
Однако это оказалось совсем не просто. Я не только не продвинулась ни шагу, но и оказалась прижата к Мердоку. Едва не потеряв равновесие от натиска с обратной стороны, мы удержались, вцепившись друг в друга. Однако Билл тоже не мог сделать ни шага в сторону: обезумевшая от увиденного толпа рвалась вперед, откуда можно получше разглядеть корабль инопланетян.
Мердок положил руку мне на талию, чтобы вновь удержать от падения, и я почувствовала, как невольно участилось мое дыхание. Пульс стучал где-то в ушах, всем телом ощущалось биение его сердца. Не отдавая себе отчета, я прижалась к Биллу еще сильнее, хотя понимала, что сейчас совсем неподходящий момент для сексуального желания. Как же трудно противостоять собственному телу! Чувствовался легкий запах его пота и какой-то странный хвойный аромат, напоминавший хдигов.
Мердок прерывисто задышал и опустил руку на мое бедро. Я отодвинулась вперед, понимая, что дальше так продолжаться не может, и сделала глубокий вдох. Наступив кому-то на ногу, я начала ожесточенно прорываться в нужную нам сторону. Я была страшно зла на всех: на толпу, на постоянно влезающего в душу Геноита, на рано прилетевших инвиди, на пожар, на телескоп. А больше всего на то, что не могла ответить Мердоку и насладиться этими прекрасными ощущениями!
Билл догнал меня, провел рукой по лбу и хрипло сказал:
- Хэлли, я знаю, что сейчас совсем неподходящее время, но нам надо об этом поговорить.
- Да, мы обязательно поговорим. - И, схватив его за руку, потащила по улице. - Только позже, ладно?
Выбравшись из толпы, мы пустились бегом по одной из боковых улиц. На видневшейся вдалеке автостраде машины стояли в огромной пробке. Большинство водителей вышли из машин, чтобы получше разглядеть странный диск на небе.
- Черт! Забыли убедиться, что с Грейс все в порядке.
- Не волнуйся. Уверен, с ней все хорошо, - успокоил меня Мердок, глядя на небо.
Кругом сотни людей неотрывно следили за небом на востоке.
Через минуту мы уже бежали по Виктория-роуд, то и дело натыкаясь на группы зевак. Облако смога слегка закрыло светящийся диск инопланетного корабля, из нескольких радиоприемников раздались неразборчивые сообщения репортеров, пытавшихся дать первую оценку непостижимому явлению. Проходя мимо одного из кафе, мы увидели сюжет с места событий. Журналист стоял недалеко от того места, где минуту назад находились мы. Чиновник с бледным лицом сообщал, что «все под контролем», и убеждал сохранять спокойствие и продолжать следить за последними сообщениями с места событий. В окне кафе было видно, как официанты продолжают разносить заказы посетителям. На столе стояли несколько подносов с дымящимся напитком: очевидно, хозяин заведения времени даром не терял и заранее готовился к тому моменту, когда толпа хлынет в заведения общепита, чтобы посмотреть последние новости.
Я и Мердок продолжили путь. Обернувшись, я спросила:
- Как ты думаешь, что произойдет дальше?
Билл нахмурился. Прямо перед нами на дорогу выбежал ошарашенный человек с плакатом в руке. Где-то впереди раздались крики «Стой!». Владелец магазина пустился вдогонку за воришкой, который, очевидно, воспользовавшись ситуацией, что-то украл с прилавка.
- Трудно сказать. Многих подробностей в исторических архивах ведь не осталось, так? - ответил Мердок.
Я помнила, что, согласно данным из исторических файлов, некоторые главы государств поначалу не придали значения произошедшему событию и оценили это как шутку или слухи, даже несмотря на доклады советников. На самом деле люди просто не могли поверить, что подобное возможно. Однако то были данные об отношении официальных лиц. А что по этому поводу думали и как восприняли прибытие инопланетных гостей простые жители Земли, достоверно никто не знал. Возможно, некоторые в панике побежали скорее забирать детей из школ и детских садов; а может, продолжили свои обыденные дела, не придав значения «гостям из космоса». Да и что, собственно говоря, люди могут делать в такой ситуации?
У попадавшихся нам по дороге зевак был абсолютно бледный от страха или ошарашенный вид. Какая-то женщина в светлом платье, усевшись прямо в грязь, рыдала во весь голос, очевидно, готовясь к самому худшему. Другие люди плакали, не обращая внимания на удивленные или сочувственные взгляды прохожих. Напротив одного из домов стоял мужчина в деловом костюме и, собрав небольшую кучку людей, громко призывал «не поддаваться на эти штуки». В любой другой день его бы незамедлительно арестовали за нарушение общественного порядка, однако нынешнее Первое мая выдалось действительно необычным, и полиция игнорировала оратора.
- По-моему, многие действительно не верят.
Мердок посмотрел в сторону четверых малолетних ребятишек, которые бежали впереди и «пугали» прохожих «рожами инопланетян».
- Сразу в такое вряд ли можно поверить. Это так… Все это… - Запутавшись в собственных мыслях и ощущениях, я просто махнула рукой в сторону неба.
Действительно, большая часть человечества либо никогда не задумывалась о том, что во Вселенной есть другие разумные существа, либо боялась этого. А теперь все представление о мире и его устройстве в миг разрушено. В какой-то момент я почувствовала удивление простого землянина XXI века.
Когда мы перешли реку и вступили в «нашу» черту города, уже было почти четыре часа вечера. В воздухе до сих пор пахло дымом.
На Крик-роуд догорали два разрушенных здания. Стоявшие поблизости с ними ветхие лачуги сгорели еще прошлой ночью. Лишь некоторым хижинам «повезло» - сажа покрыла их только сверху. Издали виднелось, что здание Ассамблеи стоит целое и невредимое, лишь одна из стен запачкалась копотью. Кругом валялась обгоревшая фанера. Очаг возгорания все же оказался слишком близко к нашему району. Магазин явно поливали из пожарного шланга: кругом оставались лужи. Слава Богу, огонь все же не добрался до здания. Однако не успела я обрадоваться этому обнадеживающему факту, как, посмотрев на окна, почувствовала, как сердце упало в пятки. В окнах деревянного сооружения не было ни одного целого стекла. Подбежав к входной двери, мы обнаружили, что она открыта настежь и висит на одних петлях.
- Что-то не нравится мне все это! - нахмурился Мердок. - Видимо, здесь побывали незваные гости…
Дверь с железными решетками, ведущая наверх, тоже оказалась распахнута. Ступени лестницы были покрыты водой и прилипшими листами бумаги. Теми самыми бумагами, которые с такой невероятной тщательностью хранила в стопках Флоренс.
- Аккуратнее, тут кругом куски разбитого стекла, - предупредил идущий впереди по лестнице Мердок.
Но я почти не слышала его: мысли мои были заняты совсем другим.
Войдя в офис, мы увидели ошеломляющую картину. Кто-то специально расшвырял все содержимое шкафов и столов. Настежь открытые дверцы частично сломаны, бумаги валяются мокрыми грязными комками по всей комнате. Расплавленные сгустки пластмассы и куски мебели грудой хлама валялись в центре офиса, виднелись следы возгорания. Какие-то сумасшедшие пытались устроить здесь костер, что им в какой-то мере удалось. Нам повезло, огонь не успел охватить здание. Видимо, пожарные приехали вовремя. Конечно же, компьютер, солнечная батарея и сейф бесследно исчезли. Коробка с моим драгоценным телескопом исчезла тоже. Эти гады украли даже мой ящик с разными железками, которые я находила среди выброшенного хлама. Месяцами я собирала мелкие детали в надежде, что они пригодятся при сборке сигнального устройства; затем выравнивала их, чинила и складывала в небольшой ящик. И вот теперь я разом лишилась всего, что представляло для меня в этом мире ценность.
Я даже не могла подобрать ругательство нужной силы, чтобы излить весь гнев! Сделав глубокий вдох, прислонилась к стене и, закрыв глаза, ощутила убийственное разочарование и безнадежность. Дышать стало трудно. Через несколько секунд я уже поняла: наступает очередной приступ астмы.
- Проклятие, - задохнулась я и судорожно начала нащупывать в карманах ингалятор. Может, я забыла его прошлой ночью в хижине?..
- Что с тобой, Хэлли? - раздался сзади голос Мердока.
Не в силах выговорить ни слова, я показала ему руками на грудь. Господи, ингалятора нет и во втором кармане! А может, это правильно? Какой теперь смысл во всем: инвиди прилетели, но они никогда не узнают о нашем существовании здесь. Все равно придется сгинуть в этом сумасшедшем проклятом веке… Вот он! На самом дне заднего кармана. Я почувствовала, как горячая рука Мердока вырвала у меня ингалятор и быстро прыснула мне в горло живительную струю.
Вдох, выдох. Вдох, выдох. Еще раз. Нет, сегодня я, видимо, не умру.
Билл дотянулся до перевернутого на полу стула, смахнул с него мокрые бумаги и стекло и приставил к стене подальше от грязи.
- Садись и постарайся немного отдохнуть. А я тем временем сбегаю и проверю, как там хижина, хорошо?
В следующее мгновение на лестнице послышались его быстрые шаги.

Предыдущая страница 8 Следующая страница


9 Максин Макартур

Я сидела на стуле, уставившись взглядом в грязный пол. Вода с мокрого сиденья впитывалась в мои брюки, однако меня это не волновало. В голове установилась пугающая пустота. Отчасти я даже была рада, что Мердок ненадолго исчез. Ему не следовало видеть меня такой разбитой. Дыши, Хэлли! Не думай сейчас ни о чем!
Очнувшись от полуобморочного состояния, я услышала на лестнице чьи-то легкие шаги. Через минуту в комнату осторожно заглянула Флоренс.
- Привет, Мария! - сказала она, осторожно зайдя в офис.
Повесив сумку на ручку двери, она спросила:
- Ты была здесь вчера ночью?
Я отрицательно покачала головой:
- Нет, мы пришли только что.
- Я тоже зашла проверить. Нас ограбили…
Она взволнованно огляделась по сторонам.
- В твоем районе все в порядке? - поинтересовалась я.
- Да, спасибо. Я бы пришла сюда раньше, но, как и все, побежала смотреть на этих инопланетян. Знаешь, их корабль завис над центром города!
Я ждала, что еще она скажет по этому поводу. Интересно, Флоренс верит в случившееся, боится последствий?
Девушка вынула из сумки пару толстых резиновых перчаток и, перешагнув через свой опрокинутый стол, присела и стала собирать мусор в отдельные кучки.
В дверь заглянул Мердок.
- Большая часть хижин сгорела. А, привет Флоренс, - добавил он, увидев мою коллегу. - У вас там в районе все в порядке?
- Да, спасибо, мистер Макграт.
Мердок вежливо улыбнулся и повернулся в мою сторону:

- Часть нашей улицы просто стерта с лица земли. Оставшиеся хижины обокрали. Хотя и красть-то там особо нечего… Как и следовало ожидать, мой таймер тоже исчез.
Я не стала спрашивать, но, конечно же, украли и мою папку с материалами об Альварес. Я так тщательно собирала каждый листочек! Злость медленно таяла, появилось чувство смертельной усталости.
- Не пойму, неужели им это нравится? Негодяи! У людей и без того горе, а они еще смеют забирать у них последнее! - возмущалась Флоренс. - Полиция, конечно, будет полностью занята инопланетянами и даже пальцем не пошевелит, чтобы найти грабителей.
- Я скоро вернусь, - резко оборвала я.
Флоренс кивнула, даже не посмотрев в мою сторону, и продолжила собирать мусор. Перешагнув через сломанный ящик шкафа, валявшийся около двери, я спустилась по лестнице.
Вид через реку открывался просто ужасающий: создавалось впечатление, будто здесь недавно прошла битва и теперь осталось лишь пепелище. Грудами валялись тлеющие деревяшки, куски старой мебели, обрывки одежды и прочее.
- Как ты думаешь, зачем им понадобились наши вещи? - Мой голос прозвучал гораздо спокойнее, чем я ожидала.
- Но ограбили не только нас, а многих других вокруг, - ответил последовавший за мной на улицу Мердок.
- Боже, я занималась бессмысленной тратой времени!
- Ты имеешь в виду сборку телескопа?
Я молча кивнула.
- Не переживай. Может, они сами свяжутся с нами или даже найдут, как нашел тебя я.
- Как? Транспондером? Не думаю, что они станут заниматься поисками. Они вообще никогда не теряют время даром. Помнишь, на Иокасте инвиди всегда предпочитали оставаться в стороне и ждать, когда неприятности закончатся сами собой.
В конце улицы проход перегораживала еще дымящаяся куча фанеры и строительного мусора. Двое мальчиков в возрасте Уилла тыкали в горящую массу тонкими железными прутами, похожими на те, что когда-то были железной решетчатой дверью в Ассамблею.
- Надо придумать другой способ связи, - сказала я.
На Иокасте время тоже не стоит на месте. Я должна немедленно вернуться на станцию и следить за судьбой прошения о нейтралитете, отстаивать права жителей!
- С помощью радиоприемника подать сигнал можно? - поинтересовался Мердок.
- Не знаю, но попробовать надо. Для начала попытаемся набрать коды Конфедерации, тем более что в их основе лежат системы инвиди. Как только они примут решение о посадке, мы пойдем туда и посмотрим. Сомневаюсь, что удастся увидеть их поближе, но сидеть сложа руки не собираюсь!
Мердок скептически пожал плечами:
- Неужели надеешься просто подойти к ним и сказать «привет»?
- Да, именно так и сделаем: я, ты и вся остальная планета!
У дверей дома Левина нас встретил Уилл. Несмотря на спокойное выражение лица, было заметно, что мальчик находится в приподнятом настроении, но изо всех сил пытается скрыть свои эмоции от матери.
- Привет, вы уже знаете, что прилетели инопланетяне? Представляете, сегодня мы закончили уроки раньше положенного! Говорят, мы вообще теперь не будем учиться! Здорово, да?
- Какие такие инопланетяне? - спросил Мердок.
- Ну, те, которые прилетели на тарелке. А что, есть и другие?
- Наверное, в космосе еще много разных существ…
Уилл не ответил на шутку, но задорно улыбнулся. Мальчик и понятия не имел, что это вовсе не шутка. В ближайшие шестьдесят два года на такие слова любой человек лишь недоуменно пожмет плечами. Лишь когда Земля вступит в Конфедерацию, люди поймут, как ошибались, считая, что во Вселенной никого, кроме них, больше нет.
Какой-то ребенок помахал Уиллу рукой из окна соседнего дома. Увидев приятеля, озорник прошмыгнул между нами и крикнул вслед:
- Пока, увидимся позже!
Грейс выглянула на улицу и принялась кричать:
- Уилл, немедленно вернись! Я разрешаю тебе играть только во дворе, слышишь?
Понимая всю бесполезность предостережений упрямому сыну, женщина повернулась к нам:
- Привет, ребята! Ну, что скажете?
Обняв меня, она подтолкнула нас в дом.
- Странно. Я думал, она обидится, что мы оставили ее одну около парка, - прошептал мне в ухо Билл.
- Я тоже так думала, - отозвалась я.
Покинув Грейс и Мердока, я направилась прямиком в ванную. Единственное, что мне хотелось сделать в данный момент, - поскорее снять испачканную, прилипающую к телу одежду, смыть с себя пыль, пот и запах дыма. Грязные волосы висели слипшимися сосульками.
Открыв кран, я блаженно закрыла глаза и подставила руки к струе воды, однако вместо прозрачной жидкости труба едва выдавила из себя хриплый стон и умолкла снова. Очевидно, без трудностей в этом мире не бывает! Однако я знала, что Левин всегда держит запасы воды в больших емкостях в ванной. Я без труда нашла стоящий в углу резервуар и, зачерпнув оттуда ковш воды, медленно облила уставшее тело. Затем намылилась, потерлась жесткой мочалкой и смыла пену. Безучастно глядя вниз, я смотрела, как стекают струи коричневой мыльной воды и, образуя на дне ванны причудливый водоворот, бесследно исчезают в маленькой дырке. На этот раз я не испытала прежнего дискомфорта и даже не понимала, о чем так сильно переживала сегодня утром. Оставив немного воды, я замочила в небольшом тазу свою одежду.
- Мария, ты закончила мыться или нет? - взволнованно спросил Мердок, очевидно, испугавшись, что меня настиг очередной приступ астмы.
- Почти. Что-то случилось?
- Нет-нет. Я просто волновался. Ты не засни там, ладно? - пошутил он.
- Спроси у Грейс, пожалуйста, могу ли я временно надеть одно из ее платьев?
Из ванной я вышла, ощущая себя человеком. Грейс сидела в гостиной напротив телеэкрана, рядом на диване сидели ее давние соседи - Фыонг и Эрик, на одежде которых тоже кое-где виднелась сажа. Билл сидел на стуле. Улыбнувшись, он показал мне на место рядом с собой.
- Думаете, это правда? - спросила Грейс, махнув банкой пива в сторону телевизора.
На экране комментатор с вытаращенными от удивления глазами рассказывал последние новости с места событий в центре города, где зависла тарелка пришельцев. Кругом стоял невероятный шум. Репортер старался перекричать моторы вертолетов, сигналы стоявших в пробках машин и собравшуюся толпу людей.
- Я думаю, что все это правда, - коротко ответила я.
Посмотрев в сторону задней двери, я с удивлением обнаружила, что обычно невнимательная Грейс уже приготовила рюкзаки с самыми необходимыми вещами и бутылки с водой, которые могут понадобиться в случае, если придется срочно покинуть дом.
- Я рада, что с тобой все в порядке, - улыбнувшись, сказала Фыонг. - Мы вчера хотели заглянуть к вам, но толпа просто силой вынесла нас из района.
Эрик тяжело вздохнул и откупорил банку холодного пива. Затем, вспомнив про сидящего рядом Мердока, открыл еще одну и протянул ему.
- Сейчас ходить в темноте отнюдь не безопасно, - поблагодарив Эрика, заметил Мердок. - А где Левин?
- Его не видели со вчерашнего вечера, - отозвалась Фыонг.
Я налила себе стакан профильтрованной воды. Меня бы не удивила новость о том, что Левин каким-то образом причастен к ночному происшествию, однако я не сказала этого вслух. Не исключено, что и ночными мародерами в округе тоже заправлял он.
- Невероятно! - восклицала Грейс, не отрывая взгляда от экрана.
По телевизору показывали тарелку, съемки велись с вертолетов.
- В данный момент правительство решает, какие действия следует предпринять в связи с появлением этих… инопланетян, - сообщила Фыонг, очевидно, весь день непрерывно следившая за бесконечными сводками новостей. - Прежде всего пытаются отследить и наказать всех любителей, которые предпринимают попытки самостоятельно связаться с инопланетным кораблем. Даже представить страшно последствия, если какой-нибудь ненормальный ляпнет какую-нибудь глупость этим пришельцам! А ведь есть такие сумасшедшие! Ученые высказывают разные точки зрения на происшедшее, но власти пока молчат.
- Думаю, правительство не сможет блокировать все сигналы с Земли, - заметил Мердок, скептически подняв бровь и взглянув в мою сторону.
- Они будут использовать спутниковую связь, чтобы заглушить сигналы и создать помехи в пространстве около тарелки.
В этом случае, подумала я, коротковолновые сигналы действительно не поступят к инвиди. Черт, что же теперь? Может, сделать попытку встретиться с ними, когда они высадятся? Однако я слишком устала, чтобы думать или тем более действовать. Немного помассировав виски, я придвинулась поближе к Мердоку.
По телевидению передали экстренное сообщение Совета безопасности о запрете любых полетов в радиусе нескольких километров от инопланетного корабля. Запрет распространяется и на военные самолеты. Согласно последним данным, подобные корабли появились и над двенадцатью другими крупнейшими городами мира.
- А кто ведет переговоры с пришельцами? - спросила Фыонг.
- Наверное, главы государств, - ответила Грейс.
- Ребята, поесть найдется что-нибудь? - вмешался Мердок.
Оторвавшись от экрана, Грейс удивленно спросила:
- Неужели можно думать о еде в такой момент?
Эрик протянул Биллу пакет чипсов. Взяв горсть, он предложил присоединиться и мне, однако я с отвращением отвернулась. Внезапно прорезался голос репортера:
- Только что нам стало известно, что в нескольких штатах США - Алабаме, Нью-Мексико, Джорджии и других - произошли серии массовых самоубийств. По меньшей мере три тысячи обезумевших сектантов…
- Ужас! Знаете, это похоже на террористические акты: ты считаешь, что это никогда не произойдет, а потом вдруг узнаешь, что это уже случилось, причем под самым твоим носом. Некоторые слабонервные люди, наверное, действительно не способны адекватно относиться к чрезвычайным ситуациям.
- А инопланетяне еще не предпринимали попыток высадиться на Землю? НАСА, вероятно, установило свои сверхчувствительные датчики в центре города, - сказала я.
Если этого еще не произошло, значит, действительно, как я и думала, инвиди владеют некими устройствами по разрушению электронных и магнитных полей. Я предполагала наличие таких устройств и в корабле, на котором прибыл Мердок, и, возможно, на «Калипсо-2».
- А какая разница? - спросила Грейс, потянувшись и едва не пролив пиво из банки на брюки Фыонг. - Они ведь уже здесь!
На экране возникли помехи, однако голос за кадром прозвучал громче, чем раньше:
- …не проявляют враждебных намерений. В настоящее время они, по всей видимости, ожидают ответа с Земли. Представитель восточных штатов сообщил, что инопланетяне, очевидно, ждут «зеленого света» от Совета Безопасности ООН…
- Почему исчез пятый канал? - спросила Грейс.
- Там произошли технические неполадки еще несколько недель назад, помнишь? - отозвалась я.
- Вот черт!
Она вновь переключила канал, однако картина на экране не изменилась.
- …а Пентагон объявил, что в настоящий момент не готов подтвердить свою позицию по этому вопросу…
- Они тоже не верят в это. Наверняка это всего лишь какой-то трюк, - пробубнил набитым чипсами ртом Эрик.
- Однако они довольно быстро предприняли необходимые меры, чтобы заблокировать линии коммуникаций, - сказала я.
- Все равно им придется как-то объяснить случившееся, уж слишком все далеко зашло, по-моему, - добавила Фыонг.
Грейс непрерывно переключала телевизионные каналы в надежде найти какой-либо свежий репортаж. Мне очень хотелось послушать мнение астрономов и доклады космического агентства, однако Грейс не останавливалась на одном канале дольше пары секунд.
- Может, они намереваются захватить власть на Земле? - предположил Эрик. - Скорее всего правительство объявит чрезвычайное положение.
Мердок взглянул на меня, и я пожала плечами. Эрик не имел ни малейшего представления, кто они, впрочем, как и остальные люди. Несмотря на это, он прокручивал в уме всевозможные сценарии дальнейшего развития событий.
- А знаете что? - воскликнула Фыонг. - Наверное, теперь правительству придется поменять множество законов, в том числе и касающихся иммиграции. «Инопланетянин-нелегал» будет звучать уж очень смешно, а ведь этим пришельцам придется дать какой-то статус!
Все засмеялись. Покачивая ногой, я думала над тем, где же достать радио, способное передать сигнал на коротких волнах. Сейчас совсем не было денег купить такой прибор, к тому же я еще не отдала долг за лазер. Можно поискать на свалках, но как починить аппарат?! Весь мой бесценный инструмент похитили из Ассамблеи.
- …некоторые астрономы-любители сообщают, что…
- Подожди минутку, Грейс, - сказала я, взяв пульт управления.
- …в 2:25 по восточному времени. Эта огромная масса находится на геостационарной орбите в двадцати километрах. Можно с уверенностью сказать, что данный летательный аппарат немного отличается размером и формой от тарелки, зависшей над Сиднеем.
Понятно, астрономы обнаружили главный корабль инвиди.
Надо тщательно следить за развитием событий и по возможности узнать точные координаты корабля. Я имела ориентировочное представление о том, где располагался «официальный» туннель гиперпространства, занесенный в базу данных Центра Конфедерации, и в зависимости от точки возникновения корабля можно определить, из Центра ли эти инвиди или нет.
- …НАСА считает, что данные с космического зонда не могут быть стопроцентно достоверны. Сейчас полученная информация тщательно проверяется…
Присутствующие переглянулись, в их глазах я заметила страх.
- Может, надо бежать отсюда поскорее? - спросила Фыонг.
На минуту все замолчали, затем Эрик, скептически улыбнувшись, спросил:
- Интересно куда?
- Они ведь сказали, что прибыли на Землю с мирными целями! - дрожащим голосом произнесла Грейс. - К тому же, если пришельцы опасны, рано или поздно всем придет конец и спасаться бесполезно. Но Эрик тоже по-своему прав: если мы не проявим осторожность, правительство может воспользоваться ситуацией и обрушиться на нас.
- Почему? - изумленно спросил Мердок.
- Не знаю, - ответила Грейс смущенно. - Например, чтобы устроить некий спектакль для инопланетян или просто чтобы наконец избавиться от нас. Вдруг мы пожалуемся пришельцам на жестокое обращение и несправедливость властей?! Тогда пришельцы посмотрят на правительство с другой стороны.
- А может, наоборот - это событие станет мощным толчком для повышения уровня жизни в Нижнем Сиднее. Вряд ли пришельцы смогут понять такое неравенство между людьми, а правительствам не захочется сесть в лужу перед космическими гостями. Может, нас оставят наконец в покое и займутся налаживанием отношений с инопланетянами? Это ведь может оказаться полезным для всех, - предположил Мердок.
Все весело захохотали.
- Да уж, конечно! Даже не ждите, что они улучшат нашу жизнь, - сказала Грейс.
Фыонг устроилась поудобнее на диване.
- Весь мир теперь неотрывно смотрит телевизор и гадает, что же произойдет дальше.
Я подумала о своей прабабушке, которая тоже, наверное, переживает сейчас где-то в своем городке.
- Скорее не весь мир, а лишь те пятнадцать процентов людей, у которых есть телевизоры, - заметила я.
Мне не хотелось никого лишать иллюзий. Если вспомнить, то мои предки спокойно отнеслись к прибытию инвиди. Никто не мог знать о последствиях. Многие задумались о произошедшем лишь некоторое время спустя, однако в любом случае людям некуда бежать из своих городов.
- Что ее мучает? - тихо пробормотала Фыонг себе под нос.
Весь вечер в дом к Грейс приходили и уходили люди: бывшие коллеги, соседи, дальние родственники, приехавшие из окрестных районов и других трущоб. Некоторые верили в то, что действительно прилетели инопланетяне, иные, наоборот, считали сенсационную новость всего лишь розыгрышем. Но все они ели, пили, смотрели телевизор, обсуждали последние сообщения, засыпали тут же перед экраном, просыпались, и все начиналось заново. Левин вернулся домой с несколькими мужчинами и, закрывшись в своем кабинете, о чем-то разговаривал с ними несколько часов подряд. Мердок лег спать прямо на полу, рядом с четырьмя маленькими детьми. Я с трудом терпела головную боль. Телевизор не выключался ни на минуту, голоса не замолкали тоже. Бесконечные споры о том, правда ли все это или нет, постепенно начинали казаться каким-то наваждением. Люди гадали, как же выглядят эти самые пришельцы и чего на самом деле хотят. Однако последнее мы так и не смогли понять даже через сотню лет.
Некоторые репортажи постепенно становились несколько истеричными. Сообщалось даже о мобилизации вооруженных сил. Военные самолеты патрулировали небо вокруг запретной для полетов зоны поблизости от кораблей инвиди. Президенты нескольких стран настойчиво убеждали своих сограждан, что войска находятся в полной боевой готовности и в случае атаки способны защитить государства. Глава Австралии в обращении к народу попросил население сохранять спокойствие и оставаться в своих домах. Власти настойчиво повторяли, что нет никакой необходимости запасаться продуктами. Однако все эти слова практически не имели отношения к Нижнему Сиднею и аналогичным районам. Какими продуктами могли запасаться нищие люди? И куда им бежать?
Незадолго до захода солнца я вышла немного прогуляться. Несмотря на темноту, снаружи оказалось на удивление людно. Мало кто хотел оставаться дома и предаваться мрачным мыслям и догадкам наедине с собой. Жители трущоб старались в трудную минуту поддержать и ободрить друг друга. Во всяком случае, судя по разговорам прохожих, они не потеряли оптимизма и надеялись на лучшее. Наверное, потому что худшее в их жизни уже произошло, подумала я. Рядом с соседним домом группа людей оживленно обсуждала последние события. Некоторые показывали пальцами на небо. Где-то над центром города сверкала цепь разноцветных огней. То был корабль инвиди, однако, судя по мерцанию, «тарелка» поднялась немного выше. Яркие точки в небе - необычное зрелище для землян. Глядя на феномен, многие постепенно начинали верить в реальность происшедшего.
В доме послышались радостные возгласы. Толпа родственников Грейс вышла и, попрощавшись с хозяевами, направилась в сторону ближайшего переулка.
- Что там нового?
- В скором времени они совершат посадку, - зевнула она.
- Где?
Я удивленно посмотрела в небо, ожидая увидеть бортовые огни корабля прямо у себя над головой.
- Недалеко отсюда, около Сиднея. Тут ведь находится и штаб-квартира ООН, и правительство! Думаю, это станет самым грандиозным торжеством со времен празднования начала тысячелетия.
- И когда же произойдет?
- Сказали, что послезавтра.
Грейс обняла меня за плечи, я тоже обняла ее за талию. И так, прижавшись друг к другу, мы смотрели на поле ярких огней в темном беззвездном небе над городом.
- Почему-то такое странное ощущение, будто кто-то умирает… Словно что-то меняется. Бывшие ценности перерождаются; вещи, которые ты когда-то считала правильными, постепенно приобретают совсем иное значение.
Человечество действительно расставалось со своим прошлым. Теперь никто никогда уже не будет гадать, есть ли где-то еще во Вселенной разумные существа или нет…
- Пришельцы появились лишь сегодня утром, а такое ощущение, словно прошла уже целая тысяча лет, да? - сказала я.
- Знаешь, я рада, что пошла на демонстрацию. По-моему, это символизирует какое-то прощание, - задумчиво отозвалась подруга.
Небо над городом стало ярче, и мое сердце озарилось вместе с ним. Инвиди здесь! Мы сумели выжить и дождаться их и, конечно, несмотря на все трудности, обязательно свяжемся с ними! Надо верить в хорошее!
- Я чувствую, что наступает что-то новое. Интересно, чем это обернется для наших детей? - спросила сама себя Грейс.
Я крепко сжала ее руку и повернула в сторону дома Левина.
- Пойдем обратно. Надо отдохнуть, уж слишком трудным выдался денек!
- Неужели ты собираешься спать? Не спорю - это действительно не помешает, но сможем ли мы уснуть?!
- Не волнуйся. Вернешься к переживаниям завтра с утра. За ночь ситуация вряд ли изменится.
- Не знаю, хорошо это или плохо.
Надо что-то делать: инвиди уже здесь! Необходимо узнать у них, как можно вернуться обратно домой. Завтра я должна во что бы то ни стало найти рацию и отправить им сигнал. Следует постараться сделать его не похожим на все иные позывные, которые отправляют любители приключений. А послезавтра мы пойдем и посмотрим на приземление первой летающей тарелки в истории человечества. Даже если нам не удастся подобраться к ним поближе, то сможем придумать какой-либо способ, чтобы сделать это позднее.
На Иокасте тоже летело время. В течение двадцати четырех дней станут известны результаты голосования о нейтралитете станции. Тогда и узнаем, разрешит Конфедерация одному из своих владений вести самостоятельную жизнь или нет. А к тому важнейшему моменту я как командир станции должна быть уже на своем посту!

Глава 13

- Эх, лучше бы мы остались дома и смотрели это по телевизору, - недовольно сказал стоявший рядом мужчина.
Вытерев пот со лба мятой салфеткой, он посмотрел под ноги, очевидно, раздумывая, следует ли бросать использованный клочок на землю.
- К тому же по ящику можно увидеть гораздо больше…
- Это тебе не футбольный матч, - сказал его товарищ, - а историческое событие!
Закрыв крышку переносного холодильника, мужчина сложил стул и приготовился к зрелищу.
Мы с Мердоком находились посреди огромной толпы, растянувшейся на сотни метров. Поток людей тянулся от главного залива Ботани-Бэй до аэропорта, вдоль всей линии побережья. Почти все жители окрестных территорий пришли посмотреть на приземление инопланетного корабля и, если посчастливится, на его владельцев. Предыдущий день миновал относительно спокойно, однако ночь пришлось посвятить разработке сигнала. К счастью, на свалке около местного магазина электроники удалось откопать пару старых радиопередатчиков. Починив их, я надеялась отправить инвиди свое зашифрованное послание. Однако это оказалось гораздо сложнее, нежели я предполагала: несмотря на все старания, не получалось сформировать сигнал нужной частоты. В ответ я лишь получила отклик от какого-то любопытного юнца из центральноазиатского региона. Кстати, узнав, что я - не инвиди, парень оказался так же разочарован.
Вооружившись биноклями, люди разглядывали воздушное пространство на севере от взлетно-посадочной полосы и группу зданий аэропорта. Территория летного поля была завалена мотками проволоки, виднелась тяжелая военная техника, немного поодаль стояли группы солдат. Среди военных машин выделялись смешные средства передвижения для боевых действий, которые Мердок называл танками.
Объявили, что инвиди приземлятся на восточной и западной полосах аэропорта, которые вдавались в залив и выглядели с неба огромными распростертыми пальцами великана. В таком положении власти легко контролировали залив и наблюдали за приходящими судами и приземляющимися самолетами. С берега тоже было легко смотреть за происходящим. Другой берег гораздо более удобный для зрелищ, но туда нельзя пробраться. Въезд на территорию аэропорта и центральные улицы к районам Маскот, Розбери и Сайденхэм тоже запретили. И даже если его откроют, нам понадобятся пропуска, чтобы пробраться в ту часть города.
Мы сели на автобус и направились в Херствилль. Затем проехались по Рокдейл и теперь шли вдоль побережья в районе Брайтон-ле-Сэндс. Однако постепенно продвигаться вперед стало все труднее. Репортеры и полиция, очевидно, перегородили дорогу где-то впереди. На Эндевор-бридж стоял блокпост. Военные отряды расположились на противоположной стороне и теснили толпу назад.
Грейс с нами не пошла и, естественно, не пустила Уилла, хотя мальчик долго ее упрашивал. Возможно, она все еще думала, что инвиди - всего лишь глупый розыгрыш, или боялась неожиданностей со стороны инопланетян. Многие люди считали, что пришельцы опасны и могут причинить землянам вред. Сотни жителей Нижнего Сиднея, как, впрочем, и других городов мира, ударились в панику. За последние дни десятки зданий в округе около дома Левина внезапно опустели: люди собрали свои скромные пожитки и бросились куда глаза глядят. Однако большая часть населения понимала, что бежать бессмысленно: если пришельцы захотят нас уничтожить, то особого труда это не составит. Богатые жители Сиднея не собирались бежать, они чувствовали себя надежно и защищенно. Северная часть побережья надежно охранялась войсками, и пробраться туда незамеченным не мог никто. Средний класс пребывал в нерешительности: никому не хотелось оставлять нажитое имущество, и в то же время страшила неизвестность и непредсказуемость развития событий. День приземления инопланетян совпал с выходными, поэтому многие решили хотя бы на пару дней покинуть город. В связи с тем, что толпа из окрестных районов хлынула в центр, возникли проблемы с транспортом, и выезд из города превратился в настоящую проблему.
Ожидалось, что инвиди приземлятся на специально выделенной взлетно-посадочной полосе, где их уже ждут биологи, астрономы и другие специалисты. Предполагалось встретить гостей «во всеоружии». Однако среди встречающих не было высокопоставленных лиц: пока ученые не дадут «зеленый свет», власти не рискнут встретиться с пришельцами. Религиозные деятели тоже решили поначалу воздержаться от опрометчивых поступков.
- Да уж, очевидно, встречать инвиди будут в основном простые жители, - сказал Мердок.
Наверное, у меня был ошарашенный вид, потому что в следующую секунду он пояснил:
- Я имею в виду коренных жителей и беженцев. Может, надо скандировать что-то вроде «добро пожаловать», «приятно познакомиться», или «будьте как дома»?

Предыдущая страница 9 Следующая страница


Время прошедшее 10

- Ну-ну.
- Если у инвиди есть немного сообразительности, то они ответят хотя бы «спасибо» и засвидетельствуют свое почтение присутствующим. У вас в стране ведь тоже так делают?
- Нет, только не в Лас Мухерес. Там почти никогда не бывало гостей.
Территорию вокруг обозначенной для посадки зоны тщательно огородили. Несмотря на рекламу события и его значимости, репортеров допустили только в сопровождении полицейских и то - в самое дальнее здание аэропорта. Некоторым журналистам такие жесткие ограничения не понравились, и они предпочли прогуливаться с камерами по береговой полосе. Вертолеты различных телекомпаний летали и над заливом, несмотря на предупреждающие сигналы военных кораблей. Спутниковая связь нарушилась, и сделать автоматическую съемку из космоса оказалось невозможно. Постепенно поступали сообщения, что власти все-таки допустят нескольких репортеров на взлетно-посадочную полосу.
Наша группа жителей трущоб шла позади еще одной группы беженцев Нижнего Сиднея. В смешавшейся толпе было трудно отличить нищих от жителей благополучных районов. Тысячи любопытных глаз с замиранием сердца следили за территорией аэропорта. Разглядеть в толпе, костюм ли на человеке или лохмотья, практически невозможно, да и незачем. Разбушевавшиеся зеваки что-то кричали стоявшим на входе в аэропорт солдатам и яростно размахивали яркими плакатами. Судя по всему, люди требовали пропустить их поближе к главной арене события. На одном из лозунгов было написано: «Мы - избранные!» Мне тоже хотелось подобраться поближе к полосе, однако я понимала, что это невозможно.
Мердок поискал меня глазами.
- Нет, нам не пробраться туда, - сказал он и затем понизил голос: - Для этого нужны идентификационные карты и достаточно веская причина. Теоретически можно, конечно, попытаться убедить их, что мы - специалисты по инопланетной психологии, но…
Он прав, тем более что отчасти это так. Мы знали об инопланетянах гораздо больше, чем остальные жители Земли на данный момент. Однако, чтобы доказать это, придется рассказать, кто мы и откуда имеем подобные сведения. По крайней мере надо изловчиться и сочинить достаточно правдоподобную историю, а также объяснить, почему же мы неизвестны в кругах ученых. Несколько минут я мысленно представляла Мердока в роли эксцентричного биолога. Однако через некоторое время оставила эти мысли и снова начала вытягиваться на цыпочках, чтобы разглядеть происходящее впереди за головами толпы. Нет, ничего не видно. Боже, как же они близко и как далеко!
- Они еще ничего не поняли, - сказал Мердок, настраивая линзы. - Чтобы понять смысл происходящего, понадобится много времени. Сейчас можно лишь строить предположения и догадки. Помнишь восстания в Европе и Северной Америке? Просто люди на протяжении десятилетий отрицали существование иных разумных существ во Вселенной.
- Да, я знаю. Слушай, разве не пора?
Если верить сводкам новостей, то приземление летающей тарелки в аэропорту Сиднея должно состояться днем. Мы, как и многие другие жители окрестных районов, постарались прибыть сюда пораньше, чтобы занять самые «хорошие» места вдоль линии ограждения. Некоторые чудаки дежурили здесь еще с прошлого вечера. Нам с Мердоком удалось немного отдохнуть на песке вдоль дороги и даже вздремнуть. Наверное, сегодня я еще больше загорела. Глаза Билла слегка покраснели от постоянных попыток следить за вспышками в небе.
Стоявший рядом мужчина зевнул, издав неприятный звук. А самое ужасное, что он зевал практически не прекращая с самого утра.
- Все это вранье! Никто не прилетит сюда, только зря время потерял, - крякнул он, лениво потянувшись.
- Сейчас только без пяти минут двенадцать, - сказал Мердок, обращаясь ко мне.
Очевидно, он рассмотрел время на часах соседа.
Одна из женщин случайно наступила мне на ногу и ударила сумкой по бедру. Повернувшись к собеседнице, она не заметила этого или не придала значения. Затевать скандал глупо, я предпочла промолчать. Через некоторое время козырек ее кепки едва не угодил мне в глаз.
- Хочешь печенья, дорогая? - спросила она, внезапно повернувшись, и протянула имбирное печенье.
- Нет, спасибо.
Я отодвинулась подальше. Пожав плечами, дамочка поднесла печенье ко рту и, мигом откусив, принялась громко чавкать.
Жаль, первая встреча людей и инвиди представлялась гораздо более торжественной.
- Может, пришельцы решили немного опоздать?! - послышался голос в толпе.
Сзади раздались смешки.
Я посмотрела на Мердока и отрицательно покачала головой. Уж мы-то знали, что инвиди никогда не опаздывают! Впрочем, и раньше времени тоже никогда не появляются.
- Помните Олимпиаду? Тогда была точно такая же давка, как сегодня, - раздался визгливый женский голос откуда-то справа.
- Ага, у богатых подонков, как всегда, забронированы самые лучшие места, - отозвался какой-то возмущенный старик.
Снова все засмеялись, однако через минуту опять наступила тишина. Сосед Мердока продолжал занудно бубнить:
- Если это действительно розыгрыш, то мы выглядим как настоящие дураки!
Вдруг над головами заревел двигатель вертолета, и все посмотрели наверх. Толпа ответила многозначительными возгласами, однако их заглушил рокот лопастей вертолета. Стоящий рядом со мной зевака яростно замахал руками.
- Скоро мы будем везде! - кричал он.
Однако на борту вертолета парня, конечно же, не услышали. Пролетев мимо, машина, очевидно, направилась в сторону инопланетного корабля, но разглядеть что-либо в небе не удавалось. Пролетев несколько десятков метров, вертолет, вопреки ожиданиям, сел на взлетно-посадочную полосу.
Наконец появились они . Тарелка выглядела как простое одноместное космическое судно немного большего размера, чем корабль наблюдателя Конфедерации на Иокасте инвиди Эн Барика. Судя по всему, тарелка находилась в отличном состоянии. Раздались изумленные возгласы: судно пришельцев оказалось меньше, чем корабли землян XXI века, работавшие на химическом топливе. Корабль застыл в воздухе над полосой, зеленые бортовые огни бросали яркие лучи на бетонные плиты летного поля. Повисев так несколько секунд, он медленно опустился на площадку. Кругом зазвучали людские крики. Огни потухли, и люк сразу же открылся.
- Нет, если бы прилетели кчеры, то они бы давно взорвали всю посадочную площадку и устроили «фейерверк» прямо в толпе, - тихо сказал Мердок.
- Да уж, их не волнует, кто находится под двигателем корабля.
Посмотрев вокруг, я увидела на лицах невероятное удивление. Некоторые сжались от страха или скорчились от неприязни, другие приготовились увидеть настоящее чудо.
- Это правда! Господи, оказывается, все это правда! - всхлипнула, утирая слезы счастья, какая-то женщина.
Послышались молитвы верующих:
- Боже, спасибо за то, что Ты дал нам дожить до этого дня!
Странно, несмотря на царившее оживление, я внезапно почувствовала пугающее одиночество. Все вокруг меняется, но я уже никогда не стану прежней! Хотелось кричать изо всех сил! Кричать, кричать, кричать…
В следующее мгновение из корабля на невидимых скользящих автоматических поверхностях чинно выкатились три инвиди. Вряд ли кто-нибудь из присутствовавших зрителей в тот момент задумался о будущем. Все поглощены только настоящим. На Земле свершилось настоящее чудо!
Мы стали пробиваться назад через толпу. Надо не только смотреть вперед, но и под ноги, так как многие зрители уставали и садились отдохнуть прямо на песок. После короткой церемонии приветствия не произошло почти ничего интересного. Два инвиди прокатились к огромному шатру, который власти заранее установили прямо на летном поле недалеко от ограждения вдоль береговой линии. Ранее в новостях по телевизору сообщали, что первые переговоры с представителями инопланетной цивилизации пройдут именно там. Очевидно, власти опасались, что инвиди способны на некие «странные» действия, а потому не рискнули сразу принимать их в «настоящем» здании. По крайней мере сегодня уже скорее всего ничего важного не произойдет, поэтому Мердок и я решили идти домой.
- Ну, вот мы и стали свидетелями глобального события! - невесело усмехнулся Мердок. - Я всегда хотел узнать, как же все это было.
Я тоже раньше мечтала подробно изучить главный момент в новой истории Земли. На какую-то долю секунды инвиди даже показались мне абсолютно другими, чем я их знала. Такое впечатление, что я посмотрела на происходящее глазами своих предков. Перед сгорающей от нетерпения толпой предстали высокие плотные фигуры невиданной ранее комплекции в серебряных скафандрах, которые волнами спадали до самой земли. Ног инвиди не было видно, и создавалось впечатление, что они плавно катятся по земле на невидимых скользящих платформах. В странных фигурах пришельцев отсутствовали четкие очертания головы. Но больше всего людей удивили длинные хваткие конечности в защитных серебристых кольцах - щупальца.
- Мы могли проплыть к инвиди на лодке, - сказала я, посмотрев на залив. - Канал совсем не далеко.
Мердок покачал головой и показал в сторону многочисленных патрульных судов, выстроившихся в цепь вдоль береговой линии.
- К тому же наверняка там протянуто электрическое заграждение. Посмотри на столбы!
- Ты имеешь в виду эти тонкие железки?
- Да. Скорее всего они обладают не только визуальной чувствительностью, но и инфракрасными датчиками. В общем-то конструкция достаточно примитивна, но тем не менее вполне способна отпугнуть жаждущих приключений.
- Черт побери!
Молодая пара рядом с нами настороженно оглянулась и отодвинулась назад.
Вдруг они слышали наш разговор? Нет, невозможно! Мердок стоял достаточно близко, и нас не могли услышать.
- Давай-ка лучше подумаем, что скажем инвиди!
В отличие от Билла я не заботилась о том, чтобы говорить тихо. Вокруг было много сумасшедших, желавших встретиться с пришельцами, поэтому вряд ли моя фраза могла привлечь чье-то внимание.
- Предлагаю сказать Эн Серату так: «Ты убедился, что люди могут совершать самостоятельные переходы в гиперпространстве, а теперь верни нас обратно домой! Мы готовы помочь в ремонте «Калипсо-2» и надеемся на ваше содействие в пересечении туннеля».
Я потерла шею в том месте, где находился имплантат сэрасов.
- Билл, надо скорее добраться до инвиди и поговорить! Осталось ведь всего двадцать два дня до принятия решения о нейтралитете станции!
- Надеюсь, ты не собираешься в разговоре добавить, что одной из причин возвращения на Иокасту является твое страстное желание помочь другим цивилизациям получить технологии инвиди, которые разработают в ближайшие сто лет.
- А что, может, и так?! - усмехнулась я.
- Хэлли, с этим лучше не шутить! Чтобы прорвать блокаду станции, ты едва не согласилась на сотрудничество с Новым Советом, хотя уже тогда не горела желанием помогать Конфедерации…
- Именно благодаря «заботе» Конфедерации мы чуть не погибли! Забыл?
Вспомнив о Новом Совете и его террористической деятельности, я вспомнила и Геноита. Постоянное невидимое присутствие бывшего супруга чувствовалось за моей спиной по-прежнему. Воспоминания о Геноите нахлынули совсем не вовремя, впрочем, как всегда. Даже рассуждая о политических проблемах, приходилось сталкиваться с этими странными навязчивыми мыслями.
- Мы вернемся, обязательно вернемся!
На станции осталось еще столько неоконченных дел! Ко всему прочему теперь я планировала изучить таинственный механизм перехода в гиперпространство и предоставить эти технологии остальным девяти членам Конфедерации.
- Следует подумать о том, как сохранить тебе свободу после возвращения домой. По закону ты совершила преступление, - сказал Мердок.
Он крепко держал меня за руку, пока я скользила вниз по обочине, покрытой сухой травой. Наконец, перешагнув небольшой бордюр, мы пошли по твердой асфальтовой дороге.
- Сразу, как только ты войдешь в зону системы Абеляра, Земной Флот задержит тебя и примется допрашивать насчет «Калипсо-2» и всего, что с ним связано. Наверняка Флот Конфедерации тоже поинтересуется, почему ты отсутствовала все эти пять месяцев.
Проходившая мимо молодая женщина с удивлением посмотрела на Билла из-под полей своей большой соломенной шляпы. Заметив назойливый взгляд, мы замолчали и подождали, пока любопытная особа не скрылась в толпе. Чужие уши сейчас ни к чему.
- Именно так и произойдет… если, конечно, я не арестую тебя первым, - тихо добавил он.
- Что? - спросила я, вытаращив глаза от удивления.
- Конечно, я могу сказать, что получил недвусмысленный намек о месте твоего пребывания и отправился на поиски. Если ты находишься в моей зоне ответственности и арестована Земным Флотом, Конфлот не имеет права повторно арестовывать тебя.
Внезапно сзади раздалось несколько пронзительных звуков, от которых мы едва не подскочили. Возмущение и без того уставших граждан вызвал блестящий красный автомобиль, который ехал прямо посередине толпы. Пытаясь не попасть под колеса, люди перелезали через бордюры и шли прямо по газонам. Мы тоже попытались перейти на обочину, однако из-за чрезвычайно огромного скопления людей это оказалось невозможно, поэтому единственное, что оставалось, - забраться в небольшую канаву. Сирена звучала все ближе и громче, толпа гудела все более возмущенно. Сзади доносились злобные выкрики, угрозы и стоны. Наконец машина приблизилась вплотную к нам. Водитель ехал, не обращая внимания на то, что люди в панике разбегаются во все стороны и в давке падают друг на друга. Стекла машины были темные и непроницаемые.
Мердок изловчился пробраться на другую сторону дороги и тащил меня за собой.
- Черт, это еще что такое? - спросил он и негодующе посмотрел назад.
Машина проехала почти в метре от нас. Появилось такое ощущение, будто гигантская рука схватила меня и отбросила к обочине. На миг тело пронзила острая боль и через секунду так же мгновенно исчезла.
Внезапно я увидела, что Билл смотрит на меня откуда-то сверху, и обнаружила, что сижу прямо на жесткой траве. Вокруг меня на земле лежали другие люди. Изрыгая проклятия, они с трудом приподнимались и гневно махали кулаками вслед удалявшемуся автомобилю. Силуэт машины скрылся впереди.
Голова начинала раскалываться, и я потерла гудящие виски. Все тело кололо и жгло.
- Вот тебе и номер! - сказал плотный мужчина, держась за разбитое колено. - Им ведь запретили использовать свои телеги в людных местах… хотя для таких негодяев законы не писаны!
Да, богачи имели возможность не только наблюдать за посадкой инопланетного корабля прямо из зданий аэропорта, но и позволяли себе проезжать по живым людям.
Мердок помог мне подняться на ноги и с крайне недовольным видом смахнул с одежды песок.
- Ты в порядке?
- В общем - да, но слегка в шоке, по-моему. Как током ударило. Интересно…
Где-то впереди на дороге раздался громкий душераздирающий женский плач и крики о помощи.
- Наверное, у кого-то плохо с сердцем. Надеюсь, «скорая помощь» подъедет! - прозвучал рядом голос знакомого мужчины в кепке.
Толпа застыла в замешательстве. Билл повернулся и начал проталкиваться сквозь людской поток. Забыв про боль в ногах, я последовала за ним. Однако, не успев сделать и нескольких шагов, почувствовала приступ тошноты. Дорога вновь оживилась, люди пытались двигаться вперед. Я понимала, что присесть и отдохнуть сейчас практически нереально, поэтому, пересиливая головокружение и тошноту, шла за Мердоком. Людской поток смывал на своем пути все, а идея оказаться раздавленной меня не воодушевляла. Господи! Даже прислониться негде: ближайшая ограда совсем в другой стороне, за канавой. Чувствуя, что скоро упаду в обморок, я решила идти в обратную сторону и, подойдя к канаве, склонилась над мутной водой. Боль в животе становилась сильнее. Через несколько минут меня нашел Мердок.
Посмотрев на застывший в моих глазах вопрос, он так же молча ответил взглядом, и мы направились вперед по дороге. Над местом разразившейся трагедии зажужжал вертолет с эмблемой в виде красного креста и через мгновение приземлился посередине дороги.
Билл вытер глаза от песка и покачал головой.
- Неужто власти соизволили прислать медиков? По-моему, парню уже не поможешь: на вид ему около восьмидесяти лет.
Я кивнула.
- Да, скорее всего старик уже умер.
Несколько секунд Мердок напряженно молчал, затем внезапно, даже не глядя в мою сторону, сказал:
- Каждый раз, когда случается подобное, становится просто невыносимо тошно! Вопиющая несправедливость жизни! У некоторых есть власть, однако они не умеют правильно ею пользоваться! Из-за равнодушия и жестокости таких глупцов гибнут безвинные люди. - Он посмотрел на меня взглядом, полным боли. - Это приводит меня в ярость!
На Иокасте Билл всегда был сдержан и справедлив. Он выполнял свою работу ответственно и скрупулезно, никогда не делил тех или иных представителей различных цивилизаций на «плохих» и «хороших», был одинаково тактичен со всеми жителями. Для Мердока не имела значения социальная или национальная принадлежность обитателей станции. Он относился с уважением и к простым беженцам, и к представителям правления Конфедерации. Я знала, что его «попросили уйти» с предыдущей работы на Марсе именно из-за устойчивой позиции в таких вопросах. Мердок даже осмелился обвинить высокопоставленных чиновников земной колонии во взяточничестве и коррупции. Даже управляющий станцией, Вич, представитель одной из четырех сильнейших цивилизаций, порой не мог повлиять на мнение Мердока. В частности, споры по поводу предоставления кчерам и мелотам особых привилегий оканчивались всегда не в пользу Вича.
- Дома, на станции, у нас ведь то же самое творится, - произнес Билл вслух, повторяя мои мысли. - Хотя, конечно, не до такой степени.
Мы шли уже полчаса. Найти автобус, в котором имелось хоть какое-то свободное пространство, оказалось не так-то просто. Люди набивались в городской транспорт так, что даже не закрывались двери. Наконец через некоторое время мы сумели залезть в относительно свободный автобус и поехали прочь от залива. Глядя в окно, я представляла, как все дальше и дальше отъезжаю от будущего, от дома, и направляюсь обратно в трущобы Нижнего Сиднея, в нищету и бесправие.

Глава 14

Прошла неделя. Седьмого мая, когда в доме Левина все еще спали, я вышла на улицу и, стоя у двери, наслаждалась бодрящим прохладным ветром и с грустью понимала, что мы не продвинулись ни на шаг в своих планах с тех пор, как прилетели инвиди. Сегодня мы так же далеки от цели, как и до прибытия пришельцев.
За порядком на побережье постоянно следили отряды вооруженных солдат ООН и многочисленные наряды полиции. Количество репортеров резко сократилось, однако камеры так же стояли вдоль ограждения, как и прежде. Правительство регулярно делало осторожные, оптимистичные заявления. Успокаивая людей, власти использовали уже давно избитые фразы вроде «многозначительный диалог» и «беспрецедентный по своей уникальности случай в мировой истории». Конечно, такие попытки выглядели неуклюжими и малоэффективными, однако в конце концов главы государств - обыкновенные люди, и ситуация для них стала такой же неожиданностью, как и для простых жителей планеты.
Проходил день за днем, однако развития ситуации не наблюдалось. Вопреки злым слухам, пришельцы землянам не угрожали и вовсе не собирались никого уничтожать. Число высокопоставленных лиц, желающих встретиться с инвиди, продолжало неуклонно расти. Поток переговорщиков не прекращался двадцать четыре часа в сутки. С инопланетными гостями изъявили желание пообщаться не только чиновники, но и религиозные лидеры, деятели мировой культуры, науки и представители международных организаций. Несколько десятков делегаций уже встретились с инвиди. Сотни ученых ждали своей очереди, чтобы воочию увидеть «братьев по разуму» и по возможности попытаться впоследствии провести некие исследования.
- А по-моему, эти парни только и мечтают об одном - как бы чего-нибудь продать новоиспеченным «друзьям»! - усмехался Эрик.
- Вам крупно повезло, что прилетели инвиди, а не кчеры! - едва слышно процедил Мердок сквозь зубы.
Я незаметно кивнула. Да уж, он прав! Страшно подумать, что ждало бы Землю, если бы первыми прилетели кчеры!
Инвиди проявили невероятное великодушие и справедливость: поделили привезенные технологии равномерно между всеми жителями Земли. И богатые, и бедные теперь имели равный доступ к новшествам науки. В некоторых районах планеты власти уже позволили простому населению воспользоваться некоторыми из приобретенных знаний, однако до Австралии очередь пока не дошла. Из исторических архивов я знала, что падение многих сильнейших государств на Земле в 2030-х годах произошло именно из-за того, что правительства пытались ограничить доступ людей к принесенным технологиям и даже засекретить информацию об инвиди.
Возможно, запрет на использование гиперпространства в будущем также начнет способствовать неминуемому падению Конфедерации. Чем дольше «Четыре Мира» будут держать девять нижестоящих цивилизаций в неведении относительно механизма перехода, тем сильнее будут расти недовольство и обида. Я уже давно чувствовала это негодование. Каждый раз, вспоминая Иокасту, я считала дни до того, когда наконец станция получит ответ на свой запрос о нейтралитете. Еще семнадцать дней, и станут известны результаты голосования всех тринадцати цивилизаций. Скоро должна решиться судьба моей Иокасты, а я нахожусь здесь и не имею возможности быть в курсе происходящего. А ведь именно я первой выступила за постановку этого вопроса!
Как же все-таки удивительно, что мы способны пересекать время и пространство и отправляться туда, куда раньше было и представить невозможно! Сеть гиперпространства просто удивительна! Однако инвиди не увеличивали количество временных туннелей, и причину этому никто не знал. Согласно некоторым слухам, инвиди утратили возможности создавать новые туннели и теперь дорожат оставшимся от далеких предков наследием. Однако вряд ли это соответствовало действительности, потому что пять лет назад инвиди создали еще один туннель под кодовым названием «Нерондерон». А также был еще один интересный вопрос - каким образом «Четверо» выбирали место и время создания таких туннелей и чем при этом они руководствовались?! А что случилось бы, например, если инвиди вместо XXI века на Земле прибыли в средневековье? Никто не знал ответа на все эти вопросы и при нынешних обстоятельствах вряд ли когда-либо получит их. Мне совсем не нравилось, что все решения, касающиеся перемещения землян в гиперпространстве, принимали инвиди и их союзники. «Четыре Мира» вообразили себя богами, и такое отношение к нижестоящим начинало раздражать! Уж слишком много вопросов без ответа!
Через пару дней после приземления инвиди мы с Мердоком снова направились посмотреть на взлетную полосу, где стояли «тарелки». Однако поездка выдалась безрезультатной: после нескольких часов прогулок вдоль берега мы смогли увидеть корабли лишь издалека.
Все эти дни я убивала время тем, что собирала на свалках старые радиоприемники, чинила и пыталась отправить инвиди хоть какой-то сигнал. Однако, к великому сожалению, все потраченные усилия оказались безуспешны. Отчаявшись послать сигнал с помощью радио, я разобрала на части локатор-искатель Мердока. Провозившись с замысловатым механизмом довольно долгое время, я надеялась с помощью некоторых составных частей соорудить небольшое замысловатый прибор. Несколько часов я отчаянно напрягала зрение, собирая мельчайшие детали и микросхемы, однако и это оказалось тщетно. Мы советовались с Мердоком о том, как добыть нужную сумму денег, чтобы хоть одному из нас купить поддельные идентификационные документы, но постепенно пришли к выводу, что все попытки получить документы нелегальным путем могут привести лишь к серьезным проблемам и еще больше усугубить и без того сложную ситуацию. Если нас арестуют, то о встрече с инвиди и возвращении домой можно забыть навсегда!
Штаб «дипломатической миссии» инвиди располагался на взлетно-посадочной полосе. Через каждые три-четыре метра возвели специальные ограждения. Натянутые между ними провода постоянно находились под высоким напряжением. Небольшие квадратные приспособления, размещенные на равном друг от друга расстоянии, очевидно, являлись приборами наблюдения. Западная и восточная стороны летного поля были заметно ниже, поэтому ограждения там были гораздо выше. Наспех сооруженные гауптвахты и караульные помещения стояли строго по периметру запретной зоны.
Мердок показал на снайперов, расположившихся на основных зданиях вокруг. Изучив взглядом территорию, я также заметила стартовую площадку для ракетных установок и военные корабли, кольцом окружившие залив. Да, судя по столь мощной охране, нам никогда в жизни не удастся проникнуть туда и поговорить с инвиди! Войти на полосу можно только через главные ворота.
- Они каждый день усиливают наряды, - заметил Билл. - В первый день никто даже не знал, чего ожидать, а теперь власти точно решили, кого пускать и с какой целью.
Я устало присела на песок. Вокруг сидело множество таких же изможденных людей. В толпе заметно выделялись жители нищих районов. Некоторые, рассевшись на земле, разворачивали принесенную из дома еду. На пляже кое-где появились яркие колпачки солнечных зонтиков. Группа детей возраста Уилла с грохотом каталась по дороге на скейтборде.
- Ну, как быть дальше?
Мердок сел рядом со мной.
- Надо сделать все возможное и невозможное, чтобы пробраться за эти ограды. Хотя, наверное, я уже слишком стар для подобных авантюр.
- А может, попытаемся встретиться с инвиди способом попроще? Например, подойдем к охране и скажем, что необходимо встретиться с Эн Сератом. Ну и конечно, поясним, что мы из будущего и имеем веские доказательства.
Билл улыбнулся и посмотрел на меня с жалостью.
- Помнишь, как по телевизору показали парочку сумасшедших «охотников за пришельцами». Неужели ты действительно считаешь, что охрана беспрепятственно пустит нас на территорию?
Я прекрасно знала, что это нереально, но сидеть сложа руки не могла. В голову лезли мысли одна мрачнее другой. Я рисовала круги на песке до тех пор, пока не потеряла им счет.
- Никогда не думала, что мы будем так близки и одновременно далеки от достижения цели.
- Я тоже, Хэлли.
Голос Билла звучал утомленно, однако он пытался всячески меня поддержать. Мой единственный близкий человек сидел рядом и смотрел вдаль, туда, где стояли корабли пришельцев. От яркого света он щурил глаза, время от времени опускал взгляд и машинально перебирал руками песок. После того вечера, когда Уилл прервал наш поцелуй, мы больше не осмеливались говорить на эту тему. Впрочем, о наших взглядах и ощущениях в день прилета инвиди, когда мы так близко стояли друг к другу, молчали тоже. С тех пор побыть с глазу на глаз не пришлось, а если и выдавалась минута уединения, тема разговора была неизменно одна - инвиди.
Мердок испытывал страстные чувства и желал меня. Я знала это, однако в моей голове постоянно сидел Геноит, который заставлял переживать совершенно необъяснимые ощущения. Я совсем не хотела менять Мердока на Геноита, но ничего не могла поделать, чтобы повлиять на собственное тело. Я часто думала о том, как же разрешить сложившуюся ситуацию. Но в данный момент мои мысли занимали не Мердок и Геноит, а проблема возвращения домой.
На Иокасте я регулярно принимала контрацептивные препараты, но с тех пор как оказалась на Земле, уже потеряла счет пропущенным дозам лекарства. Организм давно приспособился к определенному количеству инъекций, и теперь я не знала, как столь длинный перерыв повлияет на здоровье. Хотя оно и без того оставляло желать лучшего… Казалось, что я почти физически чуяла передвижение разных бактерий и вирусов в крови. Вдобавок к этим отвратительным ощущениям добавилось еще одно - у меня появилась менструация. В XXII веке контрацепция позволяла женщинам избежать этого нелегкого испытания. Теперь же я чувствовала себя грязной и никак не могла отмыться от запаха, который, наверное, въелся в меня навсегда. Я с ужасом представляла, как в случае неудачи придется остаться на Земле и мучиться каждый месяц в течение десяти - пятнадцати лет. Эти невеселые раздумья отнюдь не поднимали настроения. Да, несомненно, мои предки-женщины были гораздо сильнее и выносливее.
Продолжая думать о нелегкой доле, я принялась рисовать прутом кубики домино. Первый - «Калипсо», второй - «Калипсо-2». Может, я слишком прямолинейна? Да, попробую избавиться от прежних стереотипов.
Возвращаясь обратно в Нижний Сидней, мы с Мердоком не перекинулись даже парой слов. Каждый из нас погрузился в собственные мысли. Грейс и Левина дома не оказалось, и мы с облегчением упали на диван. Скоро из школы должен прийти Уилл.
На кухонном столе валялись куски проводов, спаянные железяки и какая-то грязь. Я с трудом одолжила несколько инструментов из магазина электроники, чтобы в очередной раз попытаться отремонтировать старый радиоприемник Эрика. Прилет инопланетян вновь возродил у многих интерес к этому занятию. Люди мечтали напрямую подключиться к сигналу инопланетных кораблей, нежели получать довольно скудные и противоречивые сведения из уст журналистов или официальных властей.
Починить приемник Эрика оказалось довольно сложно. Я прекрасно справлялась с любой аппаратурой XXII века, но примитивная техника прошлого столетия иногда приводила меня в замешательство. Иногда я даже ругала себя и смеялась над собственной неловкостью, но попытки вернуть к жизни старый аппарат не оставляла.
- Ты что, опять собираешься чинить эту рухлядь? - улыбнулся Билл. - По-моему, проще бросить такое неблагодарное занятие.
Он налил в стакан воды и протянул мне.
- Нужно еще немного терпения, - резко ответила я, смахивая в коробку инструменты и провода.
Мердок пожал плечами.
- Возможно, ты и права. Просто хотел сказать, может, есть смысл сделать, как ты предложила: просто пойти и сказать, что нам необходимо срочно встретиться с инвиди?! В качестве доказательства можем предъявить твой имплантат сэрасов.
Взглянув Биллу в глаза, я не смогла понять, серьезен он или шутит.
- А потом они захотят провести над нами опыты и тестировать в течение долгих месяцев! К тому же неизвестно, останемся мы живы в результате или нет.
- Ты же сама настаивала, что надо вернуться домой как можно скорее. Вдруг координаты туннеля гиперпространства поменяются или вовсе исчезнут?
Мердок тяжело вздохнул, расстройство передалось и мне. Я со злостью швырнула коробку с инструментами и пнула ее в угол.
- Хочу видеть их сейчас же!
- А я и не знал, что ты ВИП-персона! - послышался сзади насмешливый ироничный голос.
Я обернулась. В дверях, ссутулившись, стоял Левин.
- Интересно узнать, с какой стати всемогущественные и удивительные инопланетяне должны незамедлительно с тобой пообщаться?
- Не твое дело!
- По-моему, тебе и всей жизни не хватит, чтобы добиться желанной встречи. Даже выдающиеся ученые будут годами ждать своей очереди, а не то что… Может, скажешь, чем полезна человечеству твоя встреча с пришельцами, а?
Гораздо более полезна, чем ты можешь подумать , хотелось сказать мне, однако я промолчала.
- Сегодня нас с Грейс вечером не будет дома, - важно сообщил он.
Пройдя в кухню и заглянув в холодильник, Левин недовольно сморщил нос.
- Купите к нашему приходу пива, хорошо? - сказал он и, вынув из кармана горсть монет и несколько помятых купюр, кинул на стол.
- Слушай, кем ты себя возомнил? - задыхаясь от злости и унижения, сказала я.
Мердок молча наблюдал за происходящим с другого конца гостиной.
Я еле сдерживалась, чтобы не поинтересоваться у Левина об истинных причинах пожара. Мне давно уже хотелось это сделать. В день прилета инвиди он пришел домой и, глядя на мои переживания, равнодушно заметил: «Кажется, офис Ассамблеи ограбили…» Еще тогда мне страшно хотелось спросить его, не он ли стоит за этим. Вполне вероятно, что именно он «посоветовал» бандитам украсть мой бесценный телескоп. Однако я живу в его доме и не могу без доказательств обвинять кого-либо в произошедшем. В конце концов, такие выпады могли повредить и Грейс, и ее детям.
- Себе тоже возьмите парочку банок, - не обращая внимания на мою гневную реплику, невозмутимо продолжил он.
Еще немного постояв у окна, Левин вышел из комнаты, что-то тихо напевая себе под нос.
Когда дверь захлопнулась, я повернулась к Мердоку:
- Билл, помоги мне избавиться от запасного транспондера!
Тот изумленно посмотрел на меня.
- Зачем тебе это?
- Вокруг зоны, где стоят корабли инвиди, кругом напичканы детекторы. С транспондером я никогда не смогу пройти сквозь дежурные посты.
- План уже есть?
- Пока нет, но я хочу приготовиться ко всему!
Никаких определенных мыслей по поводу дальнейших действий у меня действительно не возникало. Но я знала точно, что бездействовать, когда инвиди так близко, нельзя.
Я вынула с верхней полки кухонного шкафа аптечку Грейс, смахнула с коробки паутину и протянула Мердоку.
- Ты хочешь, чтобы я вырезал его?
Билл с подозрением покосился на аптечку. Вместо ответа я молча вынула бритву.
- Вообще-то такая операция не совсем безопасна…
- Да, возможно. Только мы сейчас не дома и нужных средств под рукой нет. Выбора нет тоже, поэтому вырежем транспондер бритвой.
В моем веке подобная операция заняла бы всего несколько секунд. Причем для того, чтобы извлечь механизм, не обязательно резать. Специальный аппарат мог вытянуть транспондер через кожу абсолютно бескровно или даже растворить его.

Предыдущая страница 10 Следующая страница


11 Максин Макартур

- Думаю, он находится где-то под правой лопаткой.
- Что значит «думаю»? - возмутился Мердок. - А если его там нет? Я должен изрезать тебя на части?
Я не хотела спорить, поэтому молча вынула небольшую бутылочку с дезинфицирующей жидкостью и кусок материи. Затем, сев прямо на полу, быстро сняла рубашку и прикрыла грудь. Левой рукой нащупала небольшой шрам в том месте, откуда Грейс вырезала первый транспондер, и почувствовала, как похолодели от волнения мои руки.
- Здесь был первый транспондер. Как думаешь, куда могли поместить запасной?
- Может быть, он и в правду под другой лопаткой?
Теплые руки Мердока осторожно дотронулись до правой лопатки.
Я поежилась.
- Щекотно. Лучше нажми посильнее. Не волнуйся, мне не больно.
- Так нормально? - выполнив мою просьбу, спросил он.
- Даже приятно. Похоже на массаж.
- Ну, мы можем им тоже заняться, - таинственно заметил он.
Интересно, какие ощущения во мне вызовут его сильные, нежные руки на остальных частях моего тела.
- Это он? - спросил Билл, что-то нащупав.
Я отогнала лишние мысли и, дотянувшись рукой, потрогала кожу. Действительно, там была небольшая шишка, примерно пяти миллиметров.
- Да, похоже на транспондер.
Внезапно показалось, что в дверном проеме мелькнула тень. По коже поползли мурашки, и я резко повернулась назад.
- Эй, поосторожней! - рассердился Мердок.
Да, я не ошиблась! У входа в гостиную стоял Левин, вошедший бесшумно, словно змея. Поняв, что его заметили, он прошел в центр комнаты.
- Что это вы там делаете? Зашел забрать ключи, и что я вижу?! Оч-чень интересно!
Я молниеносно натянула обратно рубашку.
- Тебя это не касается!
Взяв со стола крышку аптечки, он принялся вертеть ее в своих руках.
- Ну-ну. Мария, ты вовсе не похожа на любительницу татуировок.
Билл молча крутил в руках бритву.
- У меня… под кожей находится чип с микросхемой. Мы пытаемся вытащить его.
- Микросхема? - Левин удивленно вскинул брови. - Никогда не знал, что людям вживляют такие штуки.
- Я сидела в тюрьме, - соврала я и глазом не моргнув. - В Южной Америке. Всем политическим заключенным вводили специальные зашифрованные чипы. Я же рассказывала, что совершила побег.
- Ты считалась политической заключенной?
- Да, вступила в союз с врагами штата, - отрезала я, вспомнив про Абелярское соглашение.
Мердок натянуто улыбнулся:
- Мы тебя не задерживаем?
Левин нахмурился, развернулся и вышел. Я сидела не двигаясь, пока шаги в коридоре не стихли. Убедившись, что мы одни, я снова сняла рубашку. Мердок сделал бритвой тонкий надрез вдоль едва заметной выпуклости под правой лопаткой. Боль заставила поморщиться. Я сделала попытку посмотреть, не появился ли Левина опять, но Билл недовольно заворчал:
- Сиди спокойно!
Нагнувшись к моей спине, он осторожно вытаскивал транспондер.
- Не обращай внимания, и он уйдет.
Слова хорошие, но мне совсем не хотелось, чтобы бой-френд Грейс подсматривал за нами.
Под лопаткой защипало: Мердок прижег ранку дезинфицирующей жидкостью.
- Ну, вот и все, - с облегчением сообщил он.
Пол скрипнул. Видимо, Левин не ушел.
Внезапно на глаза словно опустилась какая-то туманная завеса. Я увидела происходящее сзади себя. В нечетком пространстве возникла огромная тень, что-то сжимавшая в длинных щупальцах. Некую долю секунды я созерцала тот момент, когда кчины захватили подступы к станции. Машина смерти с серебристыми крыльями… Кровь хлещет из обезглавленного тела… Я иду по скользкой дороге в полной темноте… Крики ужаса… В голове звучит голос Геноита: «Смотри! Смотри!»
По всей видимости, я испытала легкое временное помутнение рассудка. В панике я вскочила на ноги и бросилась прочь от стола. Прижавшись спиной к стене, я приготовилась встретиться лицом к лицу со страшным чудовищем.
Позади Мердока стоял Левин и бесцеремонно рассматривал маленькую окровавленную деталь в руках Билла. Не зная, как понять случившееся со мной помешательство, оба растерянно оглядывались по сторонам.
- Что с тобой? - наконец произнес Мердок.
- Н-ничего, - задыхаясь, ответила я.
- Тогда повернись спиной, - приказал Билл и взял в руку тампон.
Я послушно выполнила просьбу и повернулась вполоборота, чтобы не упускать из виду Левина. Что-то мокрое и холодное коснулось кожи, и рану вновь защипало. Мердок продолжил обработку раны, и я вспомнила, как хныкал Уилл, когда я лечила его болячки.
- Ты дрожишь, - сказал Мердок, поправляя на мне рубашку.
- Да уж.
Через пару минут я уже рассматривала маленькую серебристую деталь в ладони.
- Удивительно! И чего только не выдумают современные молекулярные технологии, правда?! - растягивая слова, произнес Левин.
- Теперь эта штука больше не работает. Микрочип функционирует, только когда находится в теле. Такие механизмы нельзя использовать после извлечения, они годятся лишь на выброс.
Левин попытался взять серебристую деталь с ладони Мердока, однако тот мгновенно зажал микрочип в кулаке.
Левин стоял ближе ко мне. Я понимала, что Мердок его разозлил, однако Левин ничем не выдал своего недовольства. Шестое чувство, недавно прокрутившее мне страшные картины с участием кровожадных кчинов, вновь дало о себе знать. Я поняла, что тайный голос действительно принадлежал Геноиту. В какой-то момент мне будто позволили взглянуть на себя со стороны глазами погибшего супруга. Появилось странное чувство, что наши ощущения едины и что мы связаны… навсегда.
Следующим утром все дружно завтракали в столовой. Уилл пил молоко и одновременно катал по столу кубики льда. Левин демонстративно отгородился от всех газетой: он, как всегда по утрам, читал. Грейс то и дело подходила к плите и что-то мешала в кастрюле. По телевизору показывали информационную программу, однако почти никто не смотрел. Я бесконечно зевала, так как ночью почти не спала. Вынув из емкости с водой две керамические чашки, покрытые щербинами, я вытерла их полотенцем и поставила на стол. Затем села рядом с Уиллом спиной к телевизору. Вся ночь прошла в раздумьях о том, как найти способ связаться с инвиди.
Голоса на экране зазвучали более взволнованно. Мальчик хитро смотрел на меня и пил с ложки горячее молоко. Услышав тревожные нотки в голосе репортера, я повернулась к телевизору. Диктор быстро и несвязно рассказывал последние новости. Все это происходило на фоне стоящих вдалеке инопланетных кораблей. Позади виднелось огромное поле. Судя по языку ведущего, показывали один из районов Северной Америки.
- …в нашу студию, где ведущая программы Лиз Поккок встретится с известным экспертом по вопросам безопасности Джереми Бондом. Итак, предоставляю слово вам, Лиз!
Картинка перенеслась в студию, где вокруг небольшого изящного столика сидели двое людей. Изображение увеличилось, и на первом плане появились лица сидящих. Женщина с безупречным макияжем брала интервью у седого представительного гостя.
- Вы занимаете довольно жесткую позицию по вопросу о взаимоотношениях и ответных действиях властей по отношению к пришельцам.
Мистер Бонд откинулся на спинку кресла и заговорил с пылом и страстью проповедника:
- Да, и уверен, что это единственно правильная позиция. Я считаю, что это событие имеет непосредственное отношение ко всем жителям нашей планеты. Каждый землянин должен осознать, что на планету прибыли захватчики. Мы не должны сдаваться, необходимо противостоять агрессорам всеми силами! В ином случае мы совершим непоправимую и непростительную ошибку!
- Значит, вы предлагаете устроить всеобщую забастовку против приземления на Землю инопланетных кораблей?
- Да, вы совершенно правы, Элизабет. Именно к этому я призываю всех!
- А как насчет предупреждений, ультиматума?
- Нет, сильному противнику не делают предупреждений!
- Вы проводите параллель между данной ситуацией и Пёрл-Харбором?
Левин усмехнулся и выглянул из-за газеты. Я не поняла смысл слов журналистки и собиралась позже расспросить Мердока. Грейс вообще не слушала телевизор и ничего не замечала. В этот момент Уилл пролил молоко на стол, и мать принялась ругать его.
- Подумаешь! - сердито ворчал мальчик. - Ничего страшного! Все равно это никого не волнует!
- Нет волнует! И тебя тоже будет волновать, когда вырастешь.
- Да ладно.
Политик на экране в очередной раз сумел выпутаться из трудного положения. На вопросы он давал расплывчатые и неясные ответы. Вместо точных объяснений мистер Бонд без конца превозносил «великолепие оружия нации».
- …неизвестно большинству публики. Однако я точно знаю, что у многих стран мира есть оружие гораздо более мощное, нежели говорят официальные представители властей.
- Господин профессор, а как может даже самое современное земное оружие сравниться с технологиями инопланетян, способных пересечь миллионы световых лет и прибыть на Землю? Неужели мы достаточно сильны, чтобы противостоять им?
Бонд придвинулся поближе к столу. Его глаза загорелись фанатичным огнем.
- Мы должны попробовать использовать против них саму сущность Вселенной! Понимаете? Ничто не противостоит полному уничтожению материи!
- А не допускаете ли вы, что инопланетяне сейчас слышат нас? - В голосе журналистки слышались ироничные нотки.
- В любом случае они вряд ли полагают, что мы представляем реальную угрозу. В этом-то их проблема и заключается!
Мердок встал в дверях, раскинув руки.
- Этот парень, кажется, ничего не понимает в подобных вопросах. Неужели он предлагает использовать технологию деления атомного ядра?
Грейс поставила на стол перед Левином тарелку с яичницей и овощами.
- Уилл, опусти колени!
- Зачем?
Не обращая внимания на ссору Грейс с сыном, я посмотрела на Мердока и спросила:
- А может, что-нибудь еще более экзотичное? Термоядерное оружие, например?
- Не знаю, но надеюсь, он сообщит об этом простым гражданам. Сейчас не время играть в загадки.
- Антивещество, - сообщил профессор.
Эта новость как громом поразила его собеседницу. Несмотря на сдержанность, было видно, что слова героя программы потрясли ее. Женщина издала несколько восхищенных возгласов. Закадровый голос объяснил аудитории, что антивещество - это энергия, освобожденная от столкновения частиц вещества и подвергнутая некой специальной обработке.
- Билл, если хочешь, пожарь яичницу сам, - сказала Грейс, усаживаясь рядом с Левином.
Взяв ложку, она принялась стучать по скорлупе вареного яйца.
- Уилл, я же просила - колени!
- Что «колени», мам?
Грейс не ответила, лишь сурово взглянула на сына.
- Спасибо, я возьму тост Марии, - сказал Мердок, присаживаясь рядом со мной.
Отломив половину подгоревшего тоста, он молниеносно отправил хрустящий ломтик в рот.
Левин посмотрел на экран, скривив губы.
- Очень смешно! Ни одна армия в мире не станет использовать оружие с применением антивещества.
- К тому же к такому оружию нет доступа, - заметила я.
- Что значит нет доступа? - поинтересовался Мердок с набитым ртом.
- Я имею в виду, может, такое оружие и существует, но никто точно не знает, как его использовать.
- Это будет идеальным оружием для террористов, - сказал Левин почти мечтательно. - Требуется всего лишь один атом! А потом - бах! - и мы навсегда исчезнем вместе с пришельцами. Ха-ха.
Доведенная до бешенства Грейс выхватила у сына стакан, который тот катал по столу, и приказала ему собираться в школу. Потеряв интерес к телевизору, Левин вновь скрылся за газетой.
- Привет.
В заднюю дверь просунул голову Винс. На лице подростка заметно отросли усы, делавшие его вид еще более неряшливым, чем обычно.
- Что надо? - спросила Грейс, не отводя глаз от экрана.
- Привет! - поздоровался Мердок.
Увидев брата, Уилл вскочил с места и, подбежав к нему, принялся о чем-то оживленно рассказывать, потом отвел в угол комнаты и таинственно зашептал.
Зазвонил телефон Левина.
- Возьми трубку, пожалуйста! - раздался его голос за газетой.
Грейс переключила звонок на экран.
- Интересно, кто это в столь ранний час?
Журналистка и ее собеседник исчезли. Вместо них на экране возник полный лысоватый мужчина в белом костюме. Некоторое время он стоял нахмурившись, однако, увидев на своем экране Грейс, улыбнулся.
- Здравствуйте. Могу я поговорить с мистером Уильямом Ченином?
Все с удивлением посмотрели в сторону Уилла. Что еще озорник натворил на этот раз?
- Я его мать, - строгим голосом ответила Грейс.
- А, значит, вы - мисс Мария Вальдон?
- Нет. - Грейс на миг сердито бросила взгляд в мою сторону, затем вновь повернулась к мужчине на экране. - Кто вы и что вам угодно?
- Извините за беспокойство. - Он слегка склонил голову в знак вежливости. - Просто я должен убедиться, что говорю именно с тем самым человеком.
- Вальдон - это я. Уилл тоже здесь.
- Да, здравствуйте! - помахал рукой мальчик.
- Очень приятно познакомиться. Меня зовут Мэттьюс, - сказал с экрана мужчина. - Я являюсь сотрудником корпорации «Сантел» по развитию космических технологий. Рад сообщить вам, что модель нового космического корабля, предложенная мистером Ченином и мисс Вальдон, заняла первое место на нашем конкурсе.
Уилл издал крик восторга и, подскочив, свалил часть посуды со стола на пол. Все остальные подскочили тоже.
- Мы выиграли! Мария, мы выиграли! Я знал, знал!
- Понимаю, что эта новость весьма неожиданна, - продолжил Мэттьюс. - Мы приглашаем вас посетить нашу корпорацию и подробно побеседовать о предложенной вами модели.
- И о награде! - напомнила я, краем глаза взглянув на Грейс.
- Да, конечно. Мы готовы немедленно перечислить приз размером двадцать тысяч долларов в любое финансовое учреждение, которое пожелаете. Мистер Ченин еще несовершеннолетний джентльмен, поэтому возникнут некоторые ограничения в его самостоятельном использовании денег. Однако по достижении совершеннолетнего возраста мистер Уильям станет полноправным владельцем и сможет принимать решения без опекуна.
- Ограничения? - возмутился мальчик.
- Двадцать тысяч? - удивленно повторил Винс.
- Тихо, - резко оборвала Грейс. - Скажите, мистер… м-м…
- Мэттьюс, - напомнил собеседник.
- Да, Мэттьюс… Знаете, это действительно несколько неожиданно для нас. Я должна обсудить новость с сыном, понимаете? Перезвоните, пожалуйста, через час, хорошо?
Многозначительно посмотрев на меня, она тихо добавила:
- С тобой я тоже поговорю!
Мэттьюс лучезарно улыбнулся, и его лоб прорезали мелкие морщинки.
- Конечно, мисс Ченин, все понимаю. Я также уполномочен сообщить вам, что в качестве специального приза, помимо денежного вознаграждения, мы дарим вам редкую возможность. Для мистера Ченина и его спутницы забронированы специальные места среди первой делегации ЮНЕСКО, которая в скором времени посетит корабли пришельцев.
Не решаясь вскрикнуть от радости, как Уилл, я молча сжала кулаки. Мердок тоже был потрясен. Не веря своим ушам, он качал головой.
- Спасибо за понимание. Буду ждать вашего звонка.
Грейс выключила телеэкран и сердито повернулась к нам:
- Ну, выкладывайте! Что, собственно говоря, происходит?
Она пребывала в ярости, и я понимала ее состояние. Вероятно, Грейс считала, что Уилл не имеет отношения к конкурсу. Однако мальчик действительно всеми силами помогал мне и вложил в работу всю душу. Он участвовал в проекте даже больше меня; показав основные принципы строения, я позволила ему самостоятельно работать над завершением модели. Именно поэтому окончательный вариант космического корабля стал плодом самых смелых детских фантазий и в то же время достаточно совершенным продуктом аэродинамики. Она вызвала бы интерес не только в XXI веке. В двигателях корабля я не использовала никаких сверхсовременных технологий, лишь позволила себе немного модифицировать боевую часть. Я знала, что многие упомянутые в проекте схемы уже находились на стадии развития в современной науке, поэтому мы с Уиллом ничем не рисковали.
Я попыталась объяснить Грейс все как есть. Однако подруга не переставала обвинять нас в скрытности и даже обмане. Она никак не хотела понять, почему же мы сразу не рассказали о своем намерении участвовать в конкурсе. Помимо этих обвинений, Грейс выразила крайнее недовольство тем, что сын вместо занятий уроками проводил время за сомнительными графиками и чертежами.
- Но ведь я знал, что мы выиграем, - радостно возражал Уилл.
- Больше всего меня расстраивает, что ты не сказал мне об этом! - повторяла Грейс.
Винс пробормотал что-то насчет «временных полномочий по использованию выигранных денег», и мать сердито повернулась в его сторону.
- Да уж, не сомневаюсь, ты быстро найдешь им применение. У тебя всегда чешутся руки взять все, что плохо лежит. Слава Богу, твой брат не такой! Он сможет многого добиться в жизни своими силами, а не ждать, когда принесут на блюде.
Винс помрачнел.
- Да пошли вы! Это ты виновата во всем!
Слова старшего сына привели Грейс в неописуемую ярость. Схватив со стола стакан, она замахнулась на подростка, однако Мердок вовремя схватил ее за руку.
- И ты смеешь в чем-то упрекать родную мать?! Убирайся вон отсюда!
- Не волнуйся, уйду немедленно! - кричал в ответ Винс. - Мне вообще здесь нечего делать!
Прежде чем хлопнуть дверью, он намеренно задел стол и скинул с него остававшуюся посуду.
Левин с невозмутимым видом откинулся на спинку стула и молча наблюдал за происходящим. Уилл прижался к стене и тихо плакал.
- Я думал, вы обрадуетесь… - сквозь слезы говорил он.
- Черт! - выругалась Грейс. - Перестань рыдать, Уилл!
Вырвав руку у Мердока, она подошла к мальчику. Билл хотел что-то сказать, но Грейс оборвала его.
- Ты должен понять мое состояние, - крикнула она, пытаясь перекричать рыдания сына.
Мое терпение лопнуло, стало очень обидно видеть подобную реакцию Грейс на успехи сына.
- Что понять? - не выдержала я. - Уилл, перестань ныть! - сказала я, обращаясь к мальчику.
Он мгновенно замолчал, очевидно, удивившись моей резкой реплике. Раньше я никогда не повышала на него голос. Однако, помолчав немного, мальчик начал плакать с новой силой. Разочарованию ребенка не было предела. Я застонала от бессилия.
- Моему сыну надо учиться и стараться выполнять задания в школе, а не жить на легкие, не заработанные им деньги! - сердилась Грейс. - Ты-то, наверное, много училась, чтобы разбираться в деталях этих хитрых штуковин.
Мы стояли друг напротив друга, как два боевых петуха. Мердок отвел ребенка в сторону и пытался успокоить его.
- Винс никогда не понимал самых простых и очевидных вещей, а теперь поздно об этом говорить.
Тяжело вздохнув, Грейс посмотрела в сторону Уилла, который тихо всхлипывал, прижавшись к Мердоку.
- Уилл, я горжусь тобой! Ты - молодец!
- Но ты же берешь у него деньги?! - спросил мальчик, указав на Левина. - Почему так делать можно, а участвовать в конкурсах нельзя?

Предыдущая страница 11 Следующая страница


Время прошедшее 12

Грейс вспыхнула, густой румянец залил щеки женщины.
- Я беру в долг, если можно так сказать. Когда устроюсь на новую работу, все отдам.
- А как же я? - всхлипывал ребенок. - Ты никогда не задумывалась о том, чего хочу я!
- Неправда, сынок!
- А что плохого в том, что мальчик возьмет заслуженный приз? - вставил слово Мердок. - У него будет возможность правильно использовать деньги в будущем, и я уверен, он так и сделает.
- Послушай, Грейс, - сказала я, положив руку ей на плечо, - мы совсем не хотели обидеть или расстраивать тебя. Мне очень хочется, чтобы ты и Уилл приняли приз и все, что организаторы конкурса предложат. Если ты станешь настаивать на обратном, то прошу тебя - позволь мальчику хотя бы посетить инопланетян в составе делегации ЮНЕСКО! Такая уникальная возможность вряд ли представится еще раз!
Я понимала, что если Грейс проявит упрямство, то шанс встретиться с инвиди и вернуться домой растает как дым. Наверное, мои щеки покраснели от волнения.
- Уилл, ты же хочешь поехать, правда?
- Я не поеду с ним туда! - сказала Грейс и отодвинулась.
В поисках поддержки я осторожно посмотрела в сторону Билла.
- Тогда поедем мы!
- По-моему, у тебя и Мердока нет идентификационных документов, так что вас никто туда не пропустит! - ехидно заметил Левин.
Я мысленно прокляла мерзавца и заметила, как вмиг помрачнело лицо мальчика.
Встав со стула, Левин неторопливо подошел к Грейс и обнял ее с видом собственника. Она попыталась освободиться, однако бой-френд не отпустил ее.
- Я поговорю с одним товарищем, который поможет им достать документы, - сказал он, обращаясь к ней.
На лице Мердока появилось еще большее изумление, чем полчаса назад, когда позвонил Мэттьюс. Однако постепенно удивление сменилось подозрительностью.
- За что такая щедрая помощь? - спросил он.
- Ну, ведь это особый случай. - Левин самоуверенно поднял глаза. - Неужели не хочется поехать посмотреть на пришельцев, а?
- Хочется. - Я ответила быстрее, чем раздался протест Билла. - Спасибо!
- Спасибо, Левин! - осипшим голосом повторил Уилл.
Грейс улыбнулась, и мальчик бросился в объятия матери. Левин с отвращением отошел: нежности он открыто презирал. Постояв немного у стола, хозяин дома направился к входной двери. Я повернулась, чтобы последовать за ним, однако на моем пути встал Мердок.
- Надо проверить, не срабатывает ли на тебя по-прежнему охранная сигнализация! - сказал он тихим голосом. - Если да, то, значит, мешает имплантат сэрасов. В этом случае нет смысла Даже пытаться проехать через главные ворота на территорию летного поля.
- Тогда давай сделаем это немедленно, - согласилась я и пошла вслед за Левином, который уже стоял у входа в свою контору.
Повернув дверную ручку, я осторожно вошла в кабинет. В комнате царил полумрак.
- Почему ты вдруг предложил свою помощь? - спросила я.
- Не доверяешь? - В его голосе звучала насмешка.
Я вспомнила, как голос Геноита предостерегал меня об опасности, поджидающей в темноте.
- Да, не могу похвастаться такой роскошью!
Левин молчал.
- Если можешь достать идентификационные документы, почему ты не предложил этого раньше?
Левин нахмурился, затем ответил:
- Вы двое что-то задумали, вот только никак не могу понять, что именно!
- Что за чушь?
- Мария, мы работаем во множестве направлений, имеем связи на самых разных уровнях. Ты вполне могла бы сотрудничать с нами.
- Предлагаешь работу?
- У нас нет определенной организации. Мы просто работаем, как и другие наши коллеги…
- Если я откажусь, ты все равно достанешь нам документы?
Левин улыбнулся, однако глаза по-прежнему остались непроницаемы.
- Достану. Ну, согласна работать с нами?
- Нет.
- Когда-нибудь ты пожалеешь, что не ответила по-другому.
По спине пробежал холодок, и слегка задрожали руки. Точно так же я реагировала на внезапные появления Геноита. Странно, что же могло меня заставить участвовать в темных делах этого подозрительного типа? Хоть бы Грейс согласилась взять приз! Она станет богатой и при желании сможет жить самостоятельно, не завися от Левина. Вероятно, он решил показать подруге свое благородство и, поняв, что у Грейс теперь много денег, демонстративно предложить свою помощь. Однако мне не по себе от всех его слов и намеков. Левин сам себе противоречит…
Мердок ушел и вернулся только после десяти часов, когда почти все уже легли спать. Грейс и я весь день и вечер обсуждали детали конкурса и выигранный приз. Она согласилась взять деньги и положить их в банк на имя Уилла. Мы много гадали о том, как произойдет встреча с пришельцами. Мэттьюс сообщил, что поездка состоится примерно через неделю, когда прибудут все члены делегации ЮНЕСКО.
- Где ты был? - спросила я, открывая Биллу заднюю дверь.
Он скинул сандалии и плюхнулся на диван.
- Искал Винса, но нигде не нашел. Даже с друзьями.
- Странно, почему ты так волнуешься за него?
- Не знаю. Я вижу в нем себя в его возрасте.
- Что-то я не очень представляю тебя таким же, как Винс.
Билл устало вытянул ноги и откинулся на мягкую спинку.
- Очень похож. На самом деле я довольно долго не мог определить, чего все-таки хочу от жизни.
Мы немного помолчали, затем тишину нарушил бегущий по коридору Уилл. Мальчик завернул в комнату Грейс. Из открывшейся двери донеслась музыка.
- Билл, давай примем помощь Левина. Может, он действительно решил помочь?!
- Не доверяю этому мерзавцу! И чего он вдруг стал таким любезным?
- Вероятно, хочет выглядеть рыцарем в глазах Грейс. У нее ведь теперь огромная сумма денег! А он не дурак и понимает, что, оставаясь с ней, может рассчитывать на вполне безбедное существование до конца жизни. А может, действительно хочет порадовать Уилла. Знаешь, только Грейс, наверное, знает его более или менее хорошо.
Мердок усмехнулся и, пожав плечами, тихо заметил:
- Что-то я сомневаюсь в этом!..
В душе я поддерживала мнение Билла, но мне вовсе не хотелось сейчас говорить о Левине.
- Да, он ненадежный и противный тип. Надеюсь, мы скоро навсегда расстанемся с ним!

Глава 15

Наконец наступил день долгожданной встречи с инвиди! Утро выдалось светлым и сухим. Мы расстались с Грейс и Левиным на станции, куда за нами подъехал автомобиль. Грейс оказалась менее строга, чем я предполагала. На завтрак она специально приготовила вкусные блюда и несколько раз проверила, причесан ли Уилл и надел ли он свою праздничную одежду. Она даже попросила сына задать инвиди ее вопрос. Мэттьюс заранее предупредил, что можно подготовить несколько вопросов, на которые пришельцы охотно ответят при встрече. Грейс решила спросить их о том, какую выгоду получат жители их планеты в результате контакта с землянами. Это действительно хороший вопрос!
Левин вел себя почти дружелюбно. Он даже купил за день до этого новые брюки для Мердока, а на прощание пошутил, чтобы мы не нажимали лишних кнопок в инопланетном корабле. Для ребенка он специально купил кепку со старинным военным значком и пожелал мальчику «удачно повеселиться».
- Ну, удачи! - пожелал он на прощание.
Я дружелюбно улыбнулась, но лишь в знак благодарности за добытые им идентификационные документы. На следующий же вечер после новости о выигрыше Левин отвел нас с Мердоком к знакомому фотографу, который жил в получасе езды на машине к западу.
Маленький испуганный мужчина по имени Уэсс быстро сфотографировал нас и тут же проявил пленку. После этого он отдал нам фотографии, снял отпечатки пальцев и взял анализы крови. Биллу явно не понравилась вся эта процедура. Помимо идентификационных документов, мы получили еще одну огромную выгоду. В конторе Уэсса стояло специальное оборудование с точно такой же сигнализацией, как на контрольно-пропускных пунктах в правительственных зданиях. Сигнализация не сработала на мой имплантат сэрасов, и я убедилась в безопасности нашей поездки. Теперь можно смело надеяться, что через посты военных у ворот аэропорта удастся пройти без осложнений и неприятных сюрпризов.
Почти перед самым нашим выходом вернулся Винс и попросил младшего брата взять у инвиди автограф. В качестве поощрения он предложил Уиллу сорок процентов выручки с продажи этого автографа, однако Грейс дала ему подзатыльник, и он взял слова обратно.
Провожать нас вышла целая улица. Почти все соседи Левина были в курсе, что Уилл победил в конкурсе и в качестве приза получил возможность одним из первых людей на Земле увидеть настоящих пришельцев. Люди, имена которых я даже не знала, улыбались нам вслед и радостно махали руками. Они выкрикивали наши имена и желали удачной поездки, а веселая гурьба друзей мальчика провожала нас до самой остановки громкими возгласами и свистом.
- Да, тихо отсюда не уедешь! - улыбнулся Мердок.
Солнечный свет мягко лился со стороны залива, как знак свыше. По дороге к аэропорту мы не отрывали глаз от пробившихся сквозь облака лучей солнца. Я сидела в удобном кресле небольшого автобуса и думала о том, что еще неделю назад, сидя на песке, почти отчаялась когда-либо связаться с инвиди. Один из ехавших впереди автомобилей резко затормозил, и автобус чуть не врезался в него. Уилл выглянул в окно и беззаботно улыбнулся: ничто не могло омрачить его праздничный день. Заразившись жизнерадостностью мальчика, я улыбнулась в ответ. Сидевший за нами Мердок с интересом вытянул шею и пытался разглядеть, что происходит на дороге.
Через некоторое время машина подъехала к первому пропускному пункту. Уилл возбужденно перескакивал с места на место до тех пор, пока мы наконец не вышли из автобуса.
- Здравствуйте, я - Джордж де Люка, - поприветствовал у ворот представитель ООН, высокий светловолосый молодой человек.
Он пожал нам руки и пригласил пройти за ним через ворота.
Мне, Мердоку и Уиллу вежливо задал несколько определенных вопросов. Военных интересовало, нет ли у нас с собой оружия, наркотиков, посещали ли мы в течение последних лет какие-либо зарубежные страны, несем ли с собой какие-либо подарки пришельцам и т.д. Затем нас тщательно проверили с помощью специальных датчиков и просмотрели идентификационные документы. Ничего лишнего обнаружено не было, и я облегченно вздохнула.
После этой процедуры нас провели к автостоянке, где припарковалось около двух десятков машин. Во многих уже сидели пассажиры, среди которых я заметила много детей. Члены первой гражданской делегации к пришельцам были светлокожие и чернокожие, мужчины и женщины, а также ЮНЕСКО организовала специальную детскую группу юных землян, в состав которой вошли представители всех континентов. К счастью, отыскалось множество спонсоров, пожелавших доставить детям столь большую радость.
Сев в одну из машин, я впервые почувствовала прилив счастья и предвкушение будущей встречи. Из стоящих по соседству автомобилей на нас смотрели другие люди, многие из них улыбались и махали руками.
Де Люка широко улыбнулся: очевидно, он тоже радовался уникальной возможности воочию увидеть пришельцев.
- Итак, добро пожаловать в наше путешествие! - сказал наш проводник.
Затем он подошел к стоящим возле другой машины двум широкоплечим мужчинам в серых костюмах и что-то им тихо сказал.
- Эти джентльмены будут переводить ваши слова пришельцам, если захотите с ними пообщаться. Однако сейчас нам это не понадобится. Через несколько минут мы отправимся в Зал Приемов, где встретимся с двумя нашими новыми космическими друзьями. Затем, следуя программе, отправимся дальше на взлетно-посадочную полосу, где расположилось временное посольство инвиди.
Из стоящей рядом машины раздался писклявый голос. Я не поняла, на каком языке была сказана реплика, однако отчетливо услышала слово «инвиди».
- А когда мы сможем посмотреть на их корабли? - перевел один из мужчин.
- В скором времени, - ответил де Люка.
Переводчик передал ответ нетерпеливому ребенку из соседней машины.
Время шло, однако мы не двигались с места. Я тоже начала испытывать нетерпение. Как же все-таки здорово, что у нас на станции существуют специальные звуковые трансляторы, которые автоматически переводят чужую речь. Не представляю, какой была бы жизнь, если бы мы пользовались услугами таких мрачных неприятных типов вроде тех, что стояли у машин.
Наконец вереница автомобилей двинулась в сторону запретной зоны, где стояли «тарелки». Старинные механизмы на колесах двигались гораздо медленнее, чем аэромобили; двигатели, работавшие на жидком топливе, остались в наследство от беспутного XX века. Мердок рассказывал, что наиболее сносными из устаревших машин были джипы. Считалось, что их гораздо легче чинить и содержать, однако даже в них невозможно было установить современные электронные устройства.
В лицо дул прохладный утренний ветер. Лето постепенно подходило к концу, и уже чувствовалось первое дуновение осени.
- Вон они! - дружно закричали дети.
Впереди действительно показались две высокие фигуры в защитных серебристых костюмах. Сердце забилось от радостного предвкушения. Сколько раз я говорила с инвиди? Смешной вопрос. Тогда почему же так волнуюсь? Надо расслабиться, ведь я - одна из двух человек на Земле, которые знают, как выглядят инвиди под защитными скафандрами.
Мы вышли из джипа и прошли вперед около двадцати метров. Я еще раз про себя посетовала на полное отсутствие у инвиди чувства дипломатии. Они даже не сделали попытку первыми поприветствовать своих гражданских посетителей. Проехать вперед несколько лишних метров и сухо кивнуть - максимум их доброжелательности. Один из них именно так и сделал, чем несказанно удивил меня и Мердока. В наше время они уже более равнодушны и неприступны. Полы защитных костюмов развевались от порывов ветра. Уилл схватил меня за руку, и я ласково прижала мальчика к себе. Посмотрев в его округлившиеся от радости глаза, я ободряюще подмигнула.
Инвиди заговорил, сиплый голос раздался из скрытого транслятора.
- Приветствуем вас. Присоединяйтесь к нам. Мы пообщаемся.
Поначалу я не поняла сказанное. Устройство передало слова на смеси испанского, английского, древнегерманского и земного стандарта XXII века. Постепенно смысл коротких фраз дошел до меня, однако в ушах еще некоторое время звучало неприятное эхо.
- Какой язык ты услышал? - тихо спросила я Мердока.
Он недоуменно моргнул.
- В общей сложности - английский.
Устройства перевода речи инвиди оказались слишком недоработанными и примитивными по сравнению с теми, что существовали в XXII веке. Неудивительно, ведь они всего лишь несколько дней назад впервые услышали человеческую речь и еще не успели выработать соответственную технику общения.
Один из маленьких детей сделал несколько шагов вперед. У маленькой белокурой девочки благоухал в руках букет живых цветов. Цветы были маленькие и хрупкие, но в ее руках казались большими. Один из мужчин взял малышку на руки, чтобы она смогла подарить букет инопланетным гостям, однако охранники отстранили его. Девочку поставили на землю, и она, поднявшись на цыпочках, протянула букет инвиди. Раздался звонкий голосок:
- Дети Земли приветствуют вас! Давайте станем друзьями!
Инвиди слишком медленно прореагировал на детскую реплику. Он слегка наклонил верхнюю конечность, похожую на серебряный шнур, дотронулся сначала до цветов, а затем и до руки девочки. Длинная конечность на миг повисла в воздухе и снова прижалась к телу. Девочка обернулась назад и в нерешительности посмотрела на взрослых, потом, по-детски задумавшись, взглянула на стоящего перед ней пришельца и перевела глаза на цветы в своих ручонках. Видимо, собравшись с силами, она вытянула вперед руку и аккуратно отдала букет пришельцу.
- Возьмите, пожалуйста. Это - подарок для вас.
Все молча стояли рядом и ждали, что же последует дальше. Серебряное щупальце аккуратно обхватило букет.
- Спасибо, - сказал инвиди.
Ребенок счастливо улыбнулся, и один из стоящих сзади репортеров громко зааплодировал. Люди облегченно вздохнули.
Смелость, искренность и доброта предков поразила меня до глубины души. Какое же мужество надо иметь, чтобы так смело взглянуть в глаза неизвестности и не дрогнуть. С какой гордостью и достоинством человечество восприняло факт, что во Вселенной существуют гораздо более развитые существа. Интересно, осознают ли инвиди, что значит для людей отпустить к ним на встречу своих детей? Оценят ли эту высшую степень доверия землян? Насколько известно, у инвиди не существует естественного процесса продолжения рода. Каждого представителя цивилизации создавали индивидуально с помощью генетических технологий.
Наверное, родители юных делегатов ЮНЕСКО безоговорочно верили словам официальных лиц о том, что инвиди абсолютно безопасны и не способны причинить вред. А может, им просто хорошо заплатили за это. Власти всегда прежде всего думали о собственном имидже и авторитете, а потому не исключено, что у родителей просто «купили» детей на пару часов экскурсии к загадочным пришельцам. Я размышляла о том, задумывалась ли мать этой девочки о том, что ждет ее чадо при встрече с инопланетянами?! Неужели она спокойно заплетала ей косички и не думала о сегодняшнем событии?! Отправить ребенка в неизвестность - либо величайшая храбрость, либо невероятное безрассудство.
Я повернулась к Мердоку. Он глядел по сторонам, оценивая степень охраны и общую ситуацию на взлетно-посадочной полосе. Казалось, он превратился в саму бдительность.
- Давайте пройдем внутрь, - предложил сотрудник обслуживающего персонала.
Инвиди плавно развернулся и направился к кораблю.
- Это Эн Серат, - прошептала я Биллу на ухо.
Толпа, оживленно делясь первыми впечатлениями, устремилась вслед за двумя серебристыми фигурами. Несколько репортеров шли впереди общей массы и снимали на камеру.
- Ты уверена? Они ведь все похожи друг на друга, - ответил он, пытаясь разглядеть идущих впереди пришельцев.
- Это точно его голос!
Судя по взгляду Билла, мой довод прозвучал недостаточно убедительно.
Здание представляло собой большой ангар. Внутри хранилось различное техническое оборудование. В середине полукругом стояли несколько десятков стульев для гостей вокруг небольшой плоской деревянной платформы. Зайдя в здание, люди бросились вперед занимать места на первых рядах. К великому разочарованию Уилла, мы успели сесть только во втором ряду. Репортеры предпочли расположиться с камерами вдоль стены. Первую в мире встречу гражданских лиц и пришельцев будут транслировать в прямом эфире через космический спутник. Однако эта встреча вовсе не означала, что подобные экскурсии в ближайшее время станут обычным делом. Пока ученые и военные до конца не изучат инопланетных гостей, доступ к ним простых смертных будет временно запрещен.
Один из главных лиц обслуживающего персонала, худощавый сутулый мужчина около пятидесяти лет, встал на импровизированную сцену рядом с инвиди. Он улыбнулся с притворной вежливостью и медленно начал:
- Посол инвиди произнесет короткую речь, после которой охотно ответит на ваши вопросы.
Мердок сел рядом со мной и принялся внимательно изучать пришельцев.
- Думаю, они могли бы найти в качестве земного представителя кого-то более увлеченного своей работой, - едко заметил он, посмотрев на ведущего.
- Тихо! - сердито прошептал Уилл.
После нескольких дежурных фраз сутулый мужчина покинул сцену, и его место занял один из инвиди. Второй пришелец сошел со сцены вместе с ведущим, предоставив своему товарищу отвечать на вопросы любопытных землян.
- Мы прибыли сюда из далекой звездной системы, - начал свою речь инвиди, которого я сочла Эн Сератом. - Для пересечения космического пространства мы используем технологии, которые в настоящий момент неизвестны вашей науке. Мы прибыли к вам с дружескими намерениями.
Речь инопланетянина получилась не очень складной. Слова он произносил вяло и без интонации, не сделал ни одной паузы, чтобы хотя бы убедиться в том, что аудитория слушает его. Интересно, есть ли у него опыт ведения беседы с представителями цивилизаций, не владеющих столь мощными технологиями? Я знала, что остальные девять космических наций вступили в Конфедерацию только после того, как разработали технологии космических полетов внутри своих звездных систем. Возможно, опыт общения с людьми заставил инвиди понять, как же трудно нянчиться с цивилизацией, которая еще находится в стадии «детства». Однако Конфедерация возникла только в 2065 году. Если подумать, создавалось впечатление, будто никто не знал или не хотел задумываться о том, как четыре сильнейшие цивилизации выбирали, с кем следует вступить в контакт и кого принять в Конфедерацию после того, как они оформили основу этой межгалактической организации.
- Кто-нибудь желает задать вопрос нашим новым друзьям? - спросил старший сотрудник, натянуто улыбнувшись.
И мгновенно вверх потянулись десятки маленьких детских рук.
- А чем вы питаетесь?
Инвиди ответил не задумываясь:
- Мы поглощаем специально приготовленную модифицированную смесь аминокислот и микроэлементов, которые необходимы для нашего метаболизма.
- Как вы двигаетесь?
Пришелец продемонстрировал свою «походку», плавно откатившись назад, затем в сторону и снова вперед.
- С помощью нервных импульсов мы управляем тяговым устройством, которое находится внизу этих защитных костюмов.
- У вас есть дети?
- Мы не используем половое размножение.
В первых рядах среди детей зазвучали приглушенные смешки. Мальчишки в возрасте Уилла зажимали рты руками и улыбались друг другу.
- А как вы с нами разговариваете?
- Мы создали специальное устройство, которое расшифровывает структуру ваших языков, декодирует речь и адаптирует наши сигналы для того, чтобы они были понятны вам.
- Как вас зовут?
- Серат, - ответил пришелец.
Я подмигнула Мердоку.
Дети, впрочем, как и взрослые, задавали множество вопросов. В тех случаях, когда ответить было нельзя, например, на вопросы о научных технологиях, человеку разрешали задать еще один вопрос.
- У вас есть музыка?
- В нашем мире существуют специальные структуры, которые выполняют функции, схожие с тем, что вы называете музыкой.
- Вы спите?
- У нас бывают периоды изменения сознания, но не так часто, как у вас.
Это стало для меня новостью. Может быть, поэтому на Иокасте Эн Барик иногда исчезал в своих апартаментах на целые недели.
- А почему вы одеты в такие костюмы?
- Без них мы не сможем выжить в вашей атмосфере. - Серат стал слегка волноваться.
Вероятно, он испытывает нетерпение.
Уилл долго думал над своим вопросом. Наши советы и предложения он категорически отвергал. Мы с Мердоком даже не догадывались, что он собирается спросить у инвиди.
Наступила его очередь задавать вопрос. Мальчик встал со своего места с серьезным и немного напряженным лицом, одной рукой теребя карман на брюках.
- А вы будете помогать всем людям на Земле или только богатым?
Столь серьезный вопрос никак не соответствовал его тонкому звонкому голоску. В зале наступила тишина. Шепот, шорох, приглушенные возгласы и все остальные звуки немедленно стихли. Чтобы ободрить мальчика, я погладила его по спине.
- Мы поможем всем, - ответил Эн Серат, и ангар огласили аплодисменты.
Да, они действительно помогли всем без исключения. С высоты моего времени я имела возможность убедиться в правдивости слов Серата. Изучив историю XXI века после прибытия инвиди, я знала, что пришельцы сдержали свое обещание. Привезенные ими медицинские, сельскохозяйственные, космические и другие технологии были предоставлены всем желающим вне зависимости от сословия и национальности, социального или иного статуса. Дав нам все это, они не участвовали в возрождении Земли, а просто наблюдали за стараниями человечества спасти свой дом. Постепенно люди преуспели в этом и смогли создать мир, в котором каждый человек доживал до глубокой старости. Что бы я ни имела против инвиди и их позиции по поводу Иокасты, какие бы обиды ни держала на них за ущемление прав нижестоящих по развитию цивилизаций, я не могла отрицать, что без помощи инвиди Земля погибла бы. Во всяком случае, спасение экологии заняло бы не одну сотню лет.
- А теперь мы проедем по взлетной полосе и взглянем на корабли наших друзей, - сообщил старший сотрудник, вытерев лоб носовым платком и расстегнув воротник.
Дети шеренгой направились к выходу. Я встала и направилась к инвиди, аккуратно отодвигая стулья с пути. Наконец его высокая фигура возникла передо мной. Я уже почти забыла, какие они высокие!
- У меня есть вопрос, - сказала я.
Де Люка заметил меня рядом с пришельцем и сразу же бросился к нам от входа, где следил за детьми.
- Время вопросов окончено, - строго произнес он.
- Один короткий вопрос! - ответила я и повернулась к инвиди. - Эн Серат, могут ли инвиди путешествовать во времени?
Де Люка выжидающе посмотрел на пришельца. Инвиди не спешил отвечать.
- Полагаю, данный вопрос выходит за рамки регламента встречи. Мисс… Вальдон, давайте продолжим экскурсию!
Я проигнорировала его слова и обратилась к Серату еще раз:
- Думаю, вы хотите поговорить об этом не меньше, чем я. Вы же знаете, кто мы!

Предыдущая страница 12 Следующая страница


13 Максин Макартур

Де Люка помахал рукой одному из своих помощников. Быстро подбежав, худощавый мужчина схватил меня за руку, но тут вмешался Мердок.
- Она не опасна! - спокойно сказал он.
Инвиди по-прежнему молчал.
- Вам неинтересно, как мы сюда попали? - не отступала я.
Уилл потянул меня за руку. Большинство членов делегации уже покинули зал. Мальчик с нескрываемым любопытством смотрел на пришельца, но, очевидно, горел желанием посмотреть и на «тарелки».
- Пошли, Мария! Мы пропустим самое интересное!
Серат повернулся ко мне, и поверхность серебристого одеяния заструилась от движений щупалец.
- Мы поговорим, - сказал он наконец.
Я повернулась к де Люка:
- Оставьте нас наедине, пожалуйста!
На его лице отобразилось крайнее удивление моей дерзостью.
- Это невозможно! Мы не…
- Все верно. Только она будет говорить, - перебил его Эн Серат.
Де Люка отошел в сторону, затем кивнул помощникам, которые уже собрались позади меня небольшой группой. Мужчины в форме медленно отошли в сторону.
- Мария! - Уилл почти плакал.
- Можешь поехать со мной, - похлопал мальчика по плечу де Люка. - Прокатишься со мной в самом первом джипе.
Мердок ободряюще улыбнулся ребенку.
- Иди, дружок, а мы с Марией догоним тебя позже. Хорошо?
Уилл бросил на меня взгляд, полный мольбы и обиды, затем вместе со вторым инвиди и сотрудниками ООН последовал из ангара на улицу. В огромном помещении остались только я, Мердок и Эн Серат.

Глава 16

- Вы знаете, кто мы? - спросила я.
- Я… Мы нашли ваш корабль, - ответил инвиди. - Узнаю вас… Не узнаю вас! - добавил он, взглянув на Мердока.
- Я прибыл позже, - сухо пояснил Билл. - Меня отправила сюда ваша сущность из будущего.
На «Калипсо-2» не содержалось никакой информации о Мердоке, поэтому Эн Серат не узнал его.
- Думаю, вы прекрасно понимаете, что мы застряли здесь и не можем самостоятельно вернуться обратно домой в XXII век. Механизм перехода в гиперпространство на моем корабле пришел в негодность. Просим помочь нам устранить поломку в механизме «Калипсо-2» и вернуться в наше время, - сказала я.
Эн Серат немного сдвинулся со своего места.
- На вашем корабле присутствуют знакомые мне частицы. Расскажите о корабле «Калипсо» подробнее.
Услышанное ошеломило меня, однако я вспомнила, что инвиди наверняка видел некоторые детали «Калипсо-2», содержавшие информацию об их первоначальном источнике.
- Мы использовали детали «Калипсо» для того, чтобы создать второй корабль. Вы отправили… вернее, отправите «Калипсо» с Земли на Иокасту.
- Это… - начал Мердок, однако Эн Серат перебил его.
- Я знаю. Кто такие Уснувшие?
Мердок незаметно придвинулся ко мне боком.
- Слушай, а ему можно рассказывать все это? - тихо спросил Билл.
- Но он все равно видел бортовые записи, - так же тихо прошептала я в ответ и, повернувшись к инвиди, продолжила: - Уснувшие - это люди, которым вы помогли улететь с Земли. Вы использовали их корабль «Калипсо», чтобы открыть временной туннель и попасть к нам в будущее.
- Знаю о корабле. - В трансляторе Эн Серата прозвучали нетерпеливые нотки, которые в будущем я не замечала. - Не могу предвидеть ваше время. Пути слишком затуманены.
Постепенно я начала испытывать нетерпение.
- Вы поможете нам вернуться домой? У нас нет инструментов, которыми можно устранить неполадки на корабле, а у вас наверняка есть! Нам необходимо срочно вернуться обратно! Есть важные дела, которые должны произойти в скором времени в будущем!
- Понимаю средства, но…
Я не видела смысла в словах Серата. Вероятно, транслятор вышел из строя.
Создавалось впечатление, что он разговаривает сам с собой. Мердок поймал мой взгляд и сделал жест бессилия.
- Расскажите мне о Серате вашего времени, - сказал инвиди своим обычным тоном. - Я по-прежнему останусь Хранителем Космических путей?
- Не совсем понимаю… - начала я.
- Как ваши информационные данные именуют Систему?
Мердок насупил брови:
- Но вы не…
Я громко кашлянула, чтобы прервать его.
- Эн Серат, возможно ли создавать туннели гиперпространства вне Системы?
- Инвиди этого не делают.
- Но ведь мы попали сюда! Значит, каким-то образом ваша цивилизация создала этот туннель!
Возможно, мне не следовало этого говорить. Мы не понимали, чего хочет от нас Серат и какую именно информацию следует предоставить ему. Вызывал подозрение и тот факт, что, по всей видимости, инвиди желал разговаривать без присутствия своего сородича.
- Мы будем невероятно признательны, если вы поможете нам вернуться обратно домой! А также учитывая, что вы… вернее, ваша будущая сущность несет ответственность за случившееся с нами…
- Хочу узнать больше! - сказал Серат.
Я недоуменно посмотрела на Мердока: такого поворота событий мы никак не ожидали. Обычно инвиди не любопытствуют и не выдвигают настойчивых требований. Я недостаточно основательно разбираюсь в мирской физике, но здравый смысл подсказывал, что чем меньше мы сообщим Серату о будущем, тем лучше.
- Не думаю, что это хорошая идея, - заметила я.
- Остальные инвиди тоже разделяют вашу точку зрения? Можем ли мы с ними поговорить? - поинтересовался Мердок.
- Я - лидер группы. Я разговариваю! - резко ответил Серат.
Фраза прозвучала достаточно убедительно.
- Другие не должны знать о разговоре! - добавил пришелец.
Нам удалось наблюдать конфликты между Сератом и другими инвиди на станции. В будущем Серат считался своеобразной белой вороной. Возможно, он всегда доставлял хлопоты своим сородичам. Я бы хотела знать больше о предыстории конфликта между Эн Сератом и Эн Бариком. Впоследствии именно Барик представлял остальных инвиди на различных межгалактических встречах.
- Но вы расскажете им о нас, не так ли?
- Можете идти. Вы свободны.
- Что?! - Мой голос, наверное, прозвучал слишком громко и резко. - Вы не можете просто прогнать нас! Мы не отсюда родом и не принадлежим этому обществу!
- Должно быть, вы шутите! - недовольно отозвался Мердок.
В глазах Билла появилась откровенная враждебность, а в голосе зазвучали ледяные нотки.
- Вы сами отправили меня на столетие назад и теперь не можете бросить тут! Не выйдет!
Дверь в ангар оглушительно распахнулась. Офицер в синей фуражке войск ООН в сопровождении двух вооруженных солдат закрыл собой выход. В какой-то момент я подумала, что они пришли по сигналу Серата.
Группа солдат бросились проверять территорию помещения специальными датчиками. Очевидно, довольные тем, что мы с Мердоком оказались единственными посетителями, они окружили нас и зарядили оружие. Сзади показался еще один офицер. В руках он нес коробку с высокочувствительным оборудованием.
- Извините, - сказал военный без намека на вежливость. Он слегка поклонился инвиди и подошел к нам.
- Мы уловили некий инородный электронный сигнал, исходящий из здания, - объяснил он пришельцу.
Подобная бесцеремонность разозлила меня.
- Здесь нет никого, кроме нас! - заявила я.
- Не волнуйтесь, мэм, проверка не займет и минуты!
Офицер передал датчик одному из солдат, и юноша приблизился вплотную ко мне. Загорелое лицо не выражало ровным счетом ничего. Нажав несколько кнопок на аппаратуре, он подождал, пока загорятся лампы индикаторов, затем кивнул офицеру.
- Должен попросить вас выйти наружу, мэм!
- Что? - возмутилась я и перевела взгляд с него на мощное оружие в руках солдат. Холодные дула смотрели прямо в лицо мне и Мердока.
- Как видите, наше оборудование установило, что вы являетесь источником этого сигнала! Если мы ошибаемся, то позднее принесем свои извинения, однако сейчас вам следует пройти с нами.
Я посмотрела на Билла, и он слегка качнул головой.
Эн Серат остался в здании. Один из солдат пошел впереди меня, другой - позади Мердока. Что же это за сигнал? Транспондер я ликвидировала, имплантат сэрасов безопасен. Может, он исходил от идентификационных документов, которые нам сделал Левин? Вероятно, существовали иные системы безопасности, кроме тех, что мы видели на входе в запретную территорию… Господи, ну как же все не вовремя!
За те минуты, что мы находились в ангаре, небо заволокло облаками. Температура понизилась, и к вечеру стало заметно холоднее. Второй инвиди стоял на улице рядом с одним из солдат. Немного подальше виднелись группы людей, толпившихся у машин. Экскурсия подошла к самому интересному моменту, через несколько минут делегация проедет еще один контрольно-пропускной пункт и направится по взлетной полосе к инопланетным кораблям. Дети в нетерпении прыгали, ожидая продолжения экскурсии.
- Что это за сигнал? - спросила я солдата с сенсорным датчиком в руках.
Тот посмотрел на старшего по званию и промолчал.
- Выньте содержимое карманов! - последовал следующий приказ.
Мы в точности повторили процедуру, прошедшую ранее на пропускном пункте, однако тогда к нам обращались более дружелюбным тоном. Не желая вступать в спор, я послушно выполнила требование офицера. Ручные часы, документы, расческа, автобусные билеты один за другим оказались у проверяющих. Каждую вещь тщательно исследовали различными сенсорными приборами.
- Вот, сэр! - крикнул солдат и передал командиру мой идентификационный документ. - Странно, как удалось пройти с этой штукой, не подняв тревогу на главном пропускном пункте при въезде на территорию. Не исключено, что перед нами механизм замедленного действия.
- Что обозначает данный сигнал? - предельно вежливо спросил меня офицер, однако взгляд его оставался враждебным.
- Понятия не имею. Я думала, что это обыкновенная идентификационная карта личности.
- Это правда, - поддержал меня Мердок. - Мы приехали сюда на экскурсию, как и остальные.
- У вас есть свое мнение по этому поводу?
Офицер одобрительно кивнул подчиненному, разрешая ответить на мой вопрос.
- Очевидно, ваша карта - некий пусковой механизм.
- Поднять тревогу! - скомандовал офицер по рации. - Чрезвычайная ситуация! Немедленно ввести план «Тигр»!
Его пальцы железной хваткой сжали мою руку.
- Отвечайте, что это за механизм! Бомба? Что-то еще?
- Я же сказала, не знаю! Билл?
Мердок отрицательно покачал головой.
- Никаких предположений, сэр. Здесь какое-то недоразумение!
Видимо, Левин что-то сделал с моей идентификационной картой. Он специально подстроил все так, чтобы меня арестовали. Грязный подонок!
- Вы кому-нибудь давали свои документы в последнее время? Оставляли без присмотра?
Судя по тому, как он быстро задавал вопросы, ответа и не требовалось. Очевидно, в нашу невиновность заранее никто не верил. Офицер снова поднес к губам рацию и спросил:
- С ними был кто-то еще?
- Мы… - Я хотела сказать о Левине, однако внезапно в мыслях всплыли слова о «подарках» и «сборе личного багажа».
Я вытаращила глаза на Мердока:
- Билл, пусковой механизм! Подарки! Помнишь, Левин дал Уиллу кепку?
- Да, но…
Скептицизм на его лице постепенно сменился растерянностью.
- Он должен немедленно избавиться от нее!
Билл повернулся к офицеру и из обычного посетителя мгновенно превратился в военного.
- Слушайте внимательно: мы вовсе не планировали этого, но думаем, что бомба или некое иное взрывное устройство может быть заложено в головном уборе приехавшего с нами десятилетнего мальчика. Немедленно прикажите изолировать его кепку и всем скрыться в убежище.
- Кепку?
- Да, на ней прикреплен металлический значок. Возможно, устройство находится именно там.
Офицер взглянул на солдата с сенсорным датчиком и кивнул.
- Возможно, он прав.
- Заблокируйте же сигнал! Сделайте что-нибудь! - просила я.
Офицер немедленно связался со штабом. Казалось, прошло несколько веков, а не секунд. Время тянулось мучительно медленно.
Солдат, державший в руках мою карту, озабоченно нахмурился:
- Механизм продолжает функционировать. Это…
Я выхватила карту из его рук и швырнула на землю.
- Уничтожьте эту чертову штуку!
Солдат недоуменно посмотрел на меня, затем вынул пистолет, прицелился и выстрелил. После второго выстрела карта превратилась в несколько пластиковых кусков. Солдат мрачно покачал головой:
- Механизм остановился, но на другом конце действие продолжается.
Я силилась, но не могла разглядеть лица людей около контрольно-пропускного пункта. Нас с Уиллом разделяло больше сотни метров.
- Полная боевая готовность! - снова объявил по рации офицер. - Подтверждаю: операция «Тигр»! Всем мобильным каналам связи вернуться на базу! Отряд «Рэндом-2», сообщите обстановку!
Мердок обратился к инвиди:
- Вам и вашим товарищам следует принять меры предосторожности!
Пришелец заговорил, и голос теперь был совсем не похож на голос прежнего Эн Серата:
- Ваш совет принят.
- Вы же можете все предвидеть, - повернулась я к инвиди. - Остановите же механизм, что бы это ни было!
Серебристый костюм сверху донизу покрылся волнами.
- Они не могут связаться с отрядом «Рэндом-2». Это тот самый отряд, который сопровождает джип с вашим ребенком, - пояснил солдат. - Придется отправлять наземный отряд.
Его слова постепенно становились все тише и тише. В следующий момент я уже бежала через ворота на дорогу вдоль насыпи. Где-то сзади что-то кричал Мердок, однако его голос заглушил поднявшийся ветер.
- Она не вооружена! Не стреляйте! - донеслось до меня.
Твердый асфальт, задыхающиеся легкие. Лучи солнца вновь скрылись за толщей смога, и надо мной нависло серое небо. Я никогда не отличалась хорошей физической подготовкой, но сейчас могла поклясться, что дорога до ворот пропускного пункта заняла менее десяти секунд.
- Вы не можете выйти отсюда! - раздался решительный голос, и чья-то рука перекрыла мне путь.
Не помня себя от ужаса, я стала всеми силами отбиваться от удерживавших меня солдат. Раздались чьи-то ругательства. Наконец каким-то непостижимым образом мне удалось протиснуться сквозь щель в полуоткрытых воротах и выскочить на бетонное шоссе. Четыре джипа уже достигли стоявшего впереди невысокого здания. Пятый все еще ехал по дороге. Грузовик с тяжеловооруженными бойцами отправился навстречу пятой машине, выехав из-за угла одного из зданий аэропорта.
Собрав все силы, я бросилась вперед, неистово размахивая руками. Неужели в машине Уилла не слышат сирены? Давай же, детка, выбрось эту проклятую кепку!
Раздался взрыв. Оглушительный взрыв бомбы. Еще несколько секунд назад джип виднелся на дороге… Внезапная яркая вспышка, как удар молнии, разнесла машину на мелкие части. Что-то тяжелое упало откуда-то сверху и ударило меня по голове. Сзади послышался сигнал тревоги, потом еще один и еще… Боль и горе оглушили меня, и я без чувств упала на землю.
Непонятные ощущения во всем теле, чьи-то руки сомкнулись на моем плече. Меня трясут, пытаясь привести в чувство. В правой щеке появилась острая боль. Очевидно, я поранилась при падении на асфальт. Глаза… Надо попытаться открыть глаза…
Очнувшись, я поняла, что лежу на асфальте. Прямо перед собой увидела взволнованное лицо Мердока. Он что-то говорил, но я не слышала слов, а лишь видела, как двигаются его губы. Руки дрожали, и все вокруг расплывалось. Кругом звучали все те же сигналы тревоги.
Показав на уши и покачав головой, я хрипло произнесла:
- Не слышу.
По губам Мердока прочитала в ответ:
- Ты в порядке?
Я слегка кивнула. Билл устало сел рядом со мной и обхватил руками голову. Там, где еще несколько секунд назад был гладкий бетон, теперь дымилась воронка. Сила взрыва никак не соответствовала размеру воронки. Видимо, подобным взрывом предполагалось уничтожить все живое в радиусе нескольких сотен метров. Очевидно, инвиди допускали возможность диверсий со стороны некоторых сумасшедших землян, поэтому специально установленными на оцепленной зоне микроприборами смогли уменьшить масштаб взрывной волны и направить ее вверх, а не в стороны. Аэропорт и находящиеся на его территории люди, пришельцы и здания оказались спасены. Погибли лишь пассажиры злополучного джипа с бомбой и второй машины, следовавшей прямо за ними. Я едва сдерживалась от истерики. Остальные люди не интересовали меня! Погиб Уилл! Господи, погиб Уилл!
Я почувствовала, как рядом со мной затряслось плечо Мердока. Он плакал, опустив голову на колени. Хотелось обнять его, но руки не двигались. Я находилась в состоянии шока и не контролировала ни собственные мысли, ни действия. Мир пошатнулся, и я чувствовала себя на краю пропасти… или уже в пропасти. Сирены стихли. Мы сидели в пугающей немой тишине до тех пор, пока рядом не послышались шаги солдат.

Глава 17

Они поместили нас в небольшое пустое помещение на первом этаже. Здание стояло прямо напротив образовавшейся воронки на взлетной полосе. Мы что-то попытались объяснить, но это оказалось бесполезно. Нас никто не хотел слушать, и это вполне понятно.
Мердок сел на пол, прислонился спиной к стене и закрыл глаза.
Подойдя к единственному окну в нашей камере, я смотрела через решетку и силилась привести в порядок собственные мысли. В голове все смешалось. Я видела, как люди подъезжали на машинах к месту происшествия, обследовали края воронки, ставили приборы, брали пробы и снова уезжали. Однако вниз никто не спускался: земля все еще дымилась, догорали обломки железа.
Наверное, Грейс уже знает. Боже, она знает! Все остальные переживания меркли рядом с неизбежной страшной правдой. Это мы взяли с собой мальчика на экскурсию, а теперь ребенок погиб. Ничто не сравнится с этой невыносимой болью и ужасным чувством вины.
Тело снова начинает пронизывать дрожь. Я споткнулась, и Мердок наконец поднял глаза от пола. Он что-то сказал, но я не расслышала слов. Меня тошнило. Выйти в туалет нельзя, а в комнате не имелось даже раковины. Зажав рот обеими руками, я прислонилась к закрытому наглухо холодному стеклу окна.
Небо темнело все быстрее. Вокруг страшной ямы в бетонной дороге солдаты расставляли прожекторы. Здание рядом с местом взрыва осталось целое и невредимое, даже стекла в окнах не разбились. Справа вдалеке волновалось серое море, а на автостраде по другую сторону пропускного пункта уже толпились люди. Над головами собравшихся зевак, словно туча мошкары, летали военные вертолеты. Слева от окна тянулась асфальтовая дорога к стоящим вдалеке кораблям инвиди.
Я попыталась сконцентрироваться на форме и размере «тарелок». Инвиди имели различные летательные аппараты: от почти миниатюрных до огромных космических шаттлов. Корабли, которые я увидела, показались мне чересчур громоздкими для инвиди. Возможно, такие модели перестали использовать за последнюю сотню лет или же такие аппараты никогда не посещали Иокасту, но все же… они были слишком… другими.
Это не важно. Все вокруг не важно… Я повернулась назад. Мердок смотрел в потолок ничего не выражавшим взглядом.
- Они думают, что это мы подстроили взрыв.
Наверное, мой голос прозвучал слишком громко, потому что Билл вздрогнул от неожиданности.
- А что ты хотела? - глухо отозвался он.
- Как же они могли подумать, что мы способны вмешать в это ребенка?
Мой голос сорвался, и к горлу вновь подступила тошнота. Смахнув вновь набежавшие слезы, я отвернулась к окну.
- По всей видимости, Левина это не волновало, - едва слышным хриплым голосом сказал Мердок.
Он медленно поднялся с пола, подошел к окну и положил руки на подоконник. Усталые покрасневшие глаза блуждали по видневшейся впереди дороге.
- Мне казалось, я просто попал в одну из частей галактики, но… - Билл кашлянул и прислонил лоб к холодному стеклу. - Мы не такие уж прекрасные создания, правда? Я никогда не осознавал, как…
- Думаешь, он планировал это с самого начала?
Мердок пожал плечами.

Предыдущая страница 13 Следующая страница


Время прошедшее 14

- Не знаю. Может, они изначально намеревались предпринять диверсию, но не знали, каким образом все устроить.
- Но как же… - Мой голос снова сорвался в крик.
- Хэлли, я знаю столько же, сколько и ты! Возможно, это какой-то вид бомбы с применением микротехнологий. Теперь это уже не имеет никакого значения…
Я посмотрела в сторону кораблей инвиди.
- Пора возвращаться домой, Билл.
Мердок проследил за моим взглядом.
- Не будь глупой!
- Это наш шанс! К этому времени Левина, наверное, и след простыл. Мы - единственные подозреваемые. Эн Серат помогать не станет. Придется провести остаток жизни в XXI веке, если, конечно, можно так выразиться. Скорее всего мы заживо сгнием в какой-нибудь тюрьме. Наш единственный шанс вернуться домой - угнать один из этих кораблей!
Мердок посмотрел на меня с ужасом:
- Господи, неужели ты говоришь серьезно? Ты ведь даже не знаешь, как управлять их кораблями!
- Откуда такая уверенность? Ни один человек и не пытался никогда этого сделать!
- А как же Грейс? Ты оставишь ее просто так, даже не попытавшись что-либо объяснить?!
Билл понизил голос и посмотрел в сторону двери. Чтобы расслышать его следующие слова, мне пришлось напрячь слух.
- Даже не попытаемся помочь им поймать Левина?
- Что я могу сделать для Грейс в моем теперешнем положении? Уилл погиб по моей вине. Неужели ты думаешь, она захочет меня слушать?
- Но это не… Я не хочу бежать таким образом. Это унизительно. Мы словно предаем ее… - В его голосе звучали боль и негодование.
- Либо мы отказываемся от Грейс, либо от надежды вернуться домой в свой век, увидеть станцию. После того, что случилось, остаток жизни мы проведем взаперти!
- Не проведем, если представим доказательства вины Левина и поможем найти мерзавца.
- Ты правда считаешь, что мы сможем? Вряд ли Левин сидит дома и ждет, когда его арестуют! Подонка не остановят даже деньги Грейс!
Билл снова прижался лбом к стеклу и провел рукой по волосам. Прозрачная поверхность замутнилась от пара его дыхания.
- Черт побери! У нас нет ни одного стоящего доказательства!..
Я судорожно сглотнула.
Мердок отошел от окна.
- Ладно, давай попробуем, все равно назад пути нет. Какой план?
- Я… - В голове снова все затуманилось. - Могу отвлечь внимание охранника, попросившись в туалет. А ты в это время сможешь незаметно подкрасться и напасть.
Мускулы на его лице немного расслабились.
- По-моему, тебе нужно пройти курс переподготовки по ведению боевых действий при нападении террористов.
- Может, у тебя есть идея получше?
Несколько минут он молчал.
- А ты можешь замкнуть дверь изнутри?
Осмотрев стены и потолок, я поняла, что единственный источник искусственного света находится под защитным стеклом на потолке. В одиночку я не смогу добраться до него. Камеры слежения не видно, если только ее не спрятали в укромном месте. Однако у нас в любом случае не было инструментов, чтобы вывернуть винты и вскрыть стенные панели, чтобы найти провода. Конечно, я могла залезть на плечи Мердока и попытаться вручную, однако…
- У нас нет для этого времени, даже если бы под рукой имелись необходимые инструменты. Наверняка за нами скоро вернутся.
Билл кивнул.
- Единственная причина тому, что мы все еще здесь, достаточно проста - они хотят спрятать нас от прессы. Ты пойдешь в туалет, а когда вернешься, я на него брошусь.
- Ну и чем же это отличается от моего плана?
- Ладно, ладно. Я не в самом творческом настроении.
Он вернулся к окну и сел на пол.
- Ну вот. Буду сидеть здесь в самой безобидной позе.
- Однако это не означает, что ты останешься тут.
- Не волнуйся. Верь мне.
- Эй! Эй, откройте! Есть кто-нибудь за дверью? - закричала я.
Дверь открылась, и на пороге появился солдат. На вид парню было не больше лет, чем Винсу, да и выражение лица такое же одинокое и усталое.
- Мне нужно в туалет.
Юноша подозрительно на меня посмотрел, затем бросил взгляд на Мердока.
- Мне нужно по-маленькому, - добавила я. - Понимаете?
- Они скоро придут за вами. Подождите.
- Я и так еле терплю. Конечно, можно сделать это прямо здесь, на полу, но тогда вам придется объясняться с начальством.
Очевидно, подобная идея ему не понравилась. Солдат пожал плечами.
- Ладно. Вы тоже можете пойти, - обратился он к Мердоку.
- Я подожду.
Охранник знаком пригласил меня выйти и слегка подтолкнул дулом ружья в спину, однако не переставал держать в поле зрения и второго заключенного, чтобы в случае нападения выстрелить. Судя по всему, мальчик хорошо знал свою работу. Да, выбраться отсюда будет гораздо сложнее, чем я думала. Но все равно несравненно легче, чем оттуда, куда нас отвезут позднее.
Туалет был на несколько бетонных ступенек ниже, почти в подвале. Спустившись, мы оказались в длинном узком коридоре. Наверное, он проходил через все здание. В обоих его концах светились надписи «Выход». Солдат подвел меня к одной из дверей и, пропустив внутрь, оставил ее приоткрытой.
- Как вас зовут? - спросила я, выйдя из туалета.
- Не могу ответить на ваш вопрос.
- Никаких лишних разговоров с заключенными, да?
Парень ничего не ответил, и мы продолжили молча подниматься по ступеням. По мере продвижения лампочки на стенах автоматически зажигались. Нигде не было видно камер слежения, однако они наверняка были хитро вмонтированы в стены. Глупо полагать, что в здании аэропорта отсутствуют столь необходимые аппараты.
Приблизившись к двери в каморку, я почувствовала, как от прилива адреналина громко застучало сердце. Дыхание участилось, и в голове мысли снова превратились в кашу.
- Черт! - упала я на дверь.
Запасной ингалятор, единственное, что оставили мне после обыска, остался в кармане Мердока.
- Эй, что за дела?! - сердито вскрикнул солдат.
- Астма, - прохрипела я, схватившись за ручку двери. - Лекарство там… внутри.
Как всегда некстати у меня начался приступ удушья. Я упала рядом с дверью и принялась судорожно хватать воздух ртом. По голове что-то ударило, и я распростерлась на полу.
Сквозь гул в ушах до меня доносились проклятия и шум потасовки, однако в попытках поймать маленькие глотки воздуха я постепенно начала терять сознание.
Внезапно я почувствовала струю из ингалятора, и через минуту сознание начало проясняться. Раз, два. Маленькие медленные вдохи и выдохи. Дыши, дыши… На полу рядом со мной два тела: одно без сознания, другое шевелится. Движущейся фигурой, к счастью, оказался Мердок. Он подполз к солдату и принялся быстро его обыскивать. Из носа юнца тонкой струйкой текла кровь. На камуфляже постепенно проступало темное пятно.
- Прости, я не смогла помочь тебе.
- Да уж, помощи от тебя ждать не приходится! - ласково улыбнулся Билл.
Он вытер нос обратной стороной рукава и принялся развязывать шнурки на ботинках солдата.
- Надеюсь, я не сломал ему челюсть! - добавил он.
Я внимательно посмотрела на лицо молодого солдата. Глаза его были закрыты, а выражение лица безмятежно. Лишь кровь на опухших губах и из носа говорила о схватке с Мердоком. Прости, мальчик!
Билл крепко связал руки юнца шнурками, снял с него ботинки, ремень и вынул из кармана рацию, затем вытер парню кровь с лица и, встав с колен, взял меня за руку.
- Пошли. Надо спешить, пока они не обнаружили, что охранник без сознания!
Мердок надел фуражку солдата ООН и взял в руку оружие. Возможно, мы сумеем хотя бы ненадолго обхитрить камеры.
Я планировала выйти из здания и направиться по бетонной дороге к побережью океана туда, где стояли корабли инвиди. Наверное, военные подумают, что мы побежим в обратную сторону, чтобы покинуть территорию. Мы тихо пробрались к выходу из здания, не встретив на своем пути ни единой души.
- Продолжай идти, не бойся! - процедил Мердок, стиснув зубы от напряжения.
Наконец мы очутились на улице. Уже наступил вечер, с темно-серого неба падали мелкие капли дождя. Слева от нас все еще дымилась воронка от взрыва. Впереди виднелись большие тени кораблей инвиди. Нам повезло, и освещение было направлено как раз в другую сторону от нашего маршрута. За тихим звуком моросящего дождя слышались голоса людей и звуки машин. Часовой на углу здания смотрел в сторону фонарей. Мы видели, как он что-то сказал в рацию, затем покачал головой и отступил в тень. В воздухе витал какой-то странный металлический запах.
Мы быстро промочили ноги и, хлюпая сандалиями, шли по асфальту. Через несколько секунд я обернулась. Часовой направился к двери. Сколько же времени пройдет, прежде чем поднимут тревогу?
Впереди стояли пять кораблей инвиди. Три из них были в форме ромбов и вмещали несколько членов экипажа. Два других напоминали одноместные шаттлы. В больших летательных аппаратах мог отсутствовать механизм перехода в гиперпространство, так что надо попасть на борт одного из маленьких челноков. Ближайший из них возвышался в двадцати метрах над нами на продолговатом ромбовидном подножии.
Мы припали к земле в тени одного из кораблей. Надеюсь, у них нет дистанционной сигнализации.
- А что будем делать, если они внутри? - прошептал Мердок.
Его теплое плечо рядом вызвало прилив горячей волны в моем уставшем теле. После холодного дождя это пришлось очень кстати. Хорошо бы Геноит не нарушил этот короткий приятный момент!
- Думаю, этот или следующий корабль должен быть пустым. Эн Серат - глава экспедиции и наверняка прибыл на отдельном корабле. Скорее всего в данный момент инвиди все еще в основном здании.
- А если ты ошибаешься?
- Что ж, попросим его впустить нас и поговорить или просто прошмыгнем мимо него внутрь. В крайнем случае, можно угрожать оружием…
- По-моему, это, - Мердок помахал перед моим носом старинным ружьем, - не способно его испугать!
- Ладно, тогда просто попросим его о помощи. Но все же я думаю, что в этих двух кораблях никого нет.
Голос Мердока стал жестче:
- Хорошо, начнем! Какой корабль?
Я показала на ближайший серебристый шаттл.
Билл пожал плечами, давая понять, что ему все равно. Он осмотрительно встал сбоку от корабля, заняв удобную позицию, чтобы видеть происходящее сзади. В любую минуту со стороны здания могли появиться вооруженные отряды.
На корабле не горело ни одной лампы: ни снаружи, ни внутри. Я залезла на мягкое покрытие вокруг основания и попыталась добраться до входного люка. Где же люк? В которой части воздушный шлюз?
На лицо упали холодные капли вновь начинавшегося дождя. Обшивка корабля показалась мне очень холодной, хотя и не такой ледяной, как обычное железо. Металл обшивки был несколько шероховатый от многочисленных мелких выпуклых точек.
Я принялась ощупывать обшивку корабля в поисках любого отверстия или хотя бы выемки. Водила руками вверх и вниз, однако выше чем на метр дотянуться не могла. Никаких ключей или рычагов нащупать не удалось. Иных выпуклостей, кроме мелких крапинок, на металле обшивки не чувствовалось. Я промокла насквозь, меня сотрясала дрожь. Руки настолько онемели, что, даже если я найду люк, вряд ли смогу открыть его.
- В чем дело? - выглянул из темноты Мердок.
- Н-не открывается, - ответила я, пытаясь унять стук зубов. - Ничего не прощупывается.
- Черт побери! - выругался он.
Однако слова эти относились не только к моим безуспешным попыткам. Билл смотрел куда-то в сторону. Прожекторы осветили периметр здания, в котором мы просидели несколько часов, и бетонную дорогу. Раздались крики и звук моторов. Очевидно, солдаты обнаружили наше исчезновение.
Я подбежала к другому кораблю, однако споткнулась о мягкое покрытие под его основанием и упала. Билл последовал за мной, но проявил большую осторожность.
Вскочив на ноги, я принялась ощупывать обшивку второго корабля. На ощупь его материал походил скорее на камень, чем на металл. Поверхность казалась невероятно твердая, или мои пальцы окончательно онемели.
Недалеко от нас раздались звуки свистка, залаяли собаки. В панике я принялась стучать по обшивке кулаками, не заботясь о том, есть ли внутри инвиди или нет. Люди, которые считали нас виновными во взрыве бомбы и убийстве невинного ребенка, нам гораздо более чужие, чем эти пришельцы.
- Откройте нам! Пожалуйста!
Звук ударов о корпус корабля был достаточно громким. Однако я понимала, что таким образом внутрь нам не попасть. Отчаявшись, я прислонилась к корпусу немой машины и принялась беззвучно плакать от бессилия. Внезапно поверхность корабля заискрилась под моими руками, словно микроскопические светящиеся жучки запрыгали на его поверхности. В замешательстве я отпрянула назад.
- Что это? - спросил стоящий за моей спиной Мердок.
- Он задвигался, как будто…
Я и сама не понимала, что происходит. Прямо над нами медленно появилось круглое темное отверстие в полости корабля. Я дотянулась до него рукой и ощутила выпуклые края. Постепенно отверстие расширялось и уходило вглубь, однако под рукой чувствовалась лишь пустота. Я попыталась подтянуться на цыпочках еще выше, и в лицо ударил теплый воздух.
- Помоги забраться! - попросила я Мердока.
Встав на его плечи, я подтянулась к краям отверстия и забралась внутрь. Звук сирен слышался все ближе.
Сначала я не почувствовала ровным счетом ничего, словно все ощущения остались внизу, на взлетно-посадочной полосе. Я очутилась в небольшой кабине, напоминающей капсулу. Пол и стены корабля на ощупь оказались невероятно теплыми. Постепенно темнота сменилась мягким тусклым сиянием, источник которого определить не удалось. Казалось, свет источают сами поверхности стен, пола и потолка. Появилось ощущение, что я стою на сцене под струящимся светом прожекторов.
Вряд ли инвиди чувствовал себя комфортно в такой кабине: ширина и высота капсулы не превышала пяти метров. Мердок последовал вслед за мной. Подтянувшись на руках, он перекинул одну ногу, затем вторую и оказался в кабине.
- Хэлли, ты в порядке? - спросил он, оглянувшись по сторонам.
- Здесь никого нет.
Капли дождя звонко падали на внешнюю обшивку корабля.
Внутреннее строение корабля выглядело довольно странно. Никогда прежде таких «тарелок» я не видела. Единственное, что показалось мне знакомым, - доска с некоторыми приборами и линии тонких проводов вдоль стен. Все поверхности были из того же резинового пористого материала, что и основание под кораблем. Единственное отличие - температура: в кабине материал гораздо более теплый. Как же приятно чувствовать тепло после холодного ветра и дождя!
- Ты уверена, что сможешь заставить эту штуку подняться в воздух и вернуть нас домой?
Мердок скептически изучал внутренние стены кабины. С улицы, совсем близко, раздался чей-то крик.
- Проклятие! - выругалась я и повернулась к приборам.
Надо немедленно предпринимать дальнейшие действия. Аппаратура и пульт управления были необычной для космических кораблей формы, поэтому я принялась поочередно нажимать клавиши одну за другой в поисках прибора инициализации. Прежде всего надо вернуть корабль в исходное положение и закрыть люк. После третьей попытки светящаяся поверхность доски приборов стала ярче и слегка запульсировала. На стенах появились светящиеся значки и пятна. Краем уха я услышала едва заметный гул. В том месте, где еще секунду назад лежала моя рука, теперь светилось яркое пятно. Осторожно дотронувшись до него, я тут же отдернула руку от боли.
Видимо, панель управления ударила меня током. Но меня удивило совсем не это, а странное ощущение внутри. Помимо физического удара я почувствовала и что-то еще. Горячая волна пробежала вверх по руке, затем миновала плечо и достигла мозга. В голове как в вихре завертелись обрывки слов и фраз. Нет, это был не тот громкий и подавляющий волю голос имплантата сэрасов или Геноита, а скорее некий закодированный вопрос, трансформировавшийся в человеческую речь:
- Здравствуйте! Вы готовы?
- Что за… - возмутился Мердок, когда пол внезапно поменялся местами со стеной, и мы перевернулись.
Очевидно, корабль изменил свое положение.
- По-моему, заработало. - Мой голос прозвучал громко и в то же время как-то издалека.
Потеряв равновесие, я упала на Мердока. Приборная панель теперь находилась почти на потолке, а люк полностью закрылся. Кнопки на пульте стали плоскими, и мерцание уменьшилось. Снаружи не доносилось ни звука, крики военных прекратились. Гул корабля стал громче, затем постепенно превратился в звуки, похожие на мурлыкание довольной кошки. Поверхность под нашими ногами безостановочно вибрировала.
Мердок медленно приподнялся и потрогал стену.
- А куда подевался люк?
Не успела я ответить, как корабль вновь резко перевернулся, и мы снова оказались на полу.
- Что за чертова штука? - возмущался Билл.
Аккуратно встав, держась за стену, я увидела, что пульт снова светится прямо передо мной.
- Попробуй положить руку.
- Сюда? - Свет на мгновение исчез под его широкой рукой.
- Чувствуешь что-нибудь?
- Какую-ту вибрацию и, по-моему, слышится легкое жужжание. Послушай, у нас нет времени играть в игры. Вот это да!.. - воскликнул Мердок, очевидно, как и я, заметив отпечаток человеческой руки на приборной панели корабля инвиди.
Корабли с подобными технологиями были мне не знакомы, и я не имела представления, как ими управлять.
- Отпечаток появился, когда я пару секунд назад дотронулся до кнопок.
Мы внимательно присмотрелись к приборной панели. Теперь мне показалось, что их форма отдаленно знакома. Свет мерцал не переставая. Голубые маленькие огни сменялись короткими оранжевыми вспышками. Я уже видела схожие системы, однако не могла точно припомнить, где и когда. Догадки сменяли друг друга, но в одном я не сомневалась - это отнюдь не положительный признак!
- Стабилизировать внутренний инерционный баланс, - громко произнесла я команду.
Ничего не изменилось.
- Звуковой аппаратуры нет. Может, эти корабли приспособлены только для прямого пилотирования? - предположил Мердок.
- В нашем веке такое возможно, но ведь этот шаттл старше почти на век. По идее, корабли должны открываться только владельцу. Может, технологии инвиди в XXI веке еще не достигли своего высшего уровня?..
- Странно, неужели перед нами предел их возможностей?! - вяло ухмыльнулся Билл. - Должны же они вставлять характерные индикаторы и символы в бортовые приборы и интерфейс!
Я покачала головой.
- Насколько мне известно, инвиди начинали конструирование некоторых аппаратов с того же самого генетического материала, из которого и сами сделаны. По-своему мы тоже гораздо более схожи с земными растениями, нежели пришельцы-гуманоиды.
Я осторожно накрыла рукой светящийся отпечаток и закрыла глаза, всеми силами противостоя желанию отдернуть ее. Появилось легкое покалывание, похожее на легкий удар током. Надо думать только о хорошем.
Здравствуйте, я здесь и хочу вернуться домой.
Однако ничего не произошло. Может, первый раз мне просто случайно повезло?
- Когда ты предложила похитить корабль инвиди и с его помощью вернуться домой, я думал, что ты имеешь опыт управления подобными шаттлами. За годы работы в Техническом корпусе ты наверняка приобрела достаточно знаний об их технологиях, к тому же исследовала детали «Калипсо» и даже использовала их, чтобы создать «Калипсо-2». Тебе должно быть все знакомо здесь!
Индикаторы на приборной панели таяли и вновь произвольно восстанавливались в моей памяти. Наиболее трудными для понимания оказались выпуклые поверхности между кнопками и приборами. Треугольные значки были разбросаны в беспорядочном разнообразии. Я снова дотронулась до них. Оранжевые вспышки стали намного ярче и ближе.
Надо попытаться мысленно дать команду кораблю. Нам просто необходимо взлететь!
- Наверное, в эту минуту они уже окружают нас, - сказал Мердок.
В этот момент в моей голове словно открылась потайная дверь и из нее хлынула лавина ощущений и информации. Я не могла противостоять или контролировать этот невероятный поток. В какой-то момент даже показалось, что тону, однако остановить поднявшуюся бурю была не в силах.
В следующий момент я оказалась на полу. Меня одолевал страшный кашель, начиналось удушье. Билл сел на пол кабины рядом со мной, взял меня за руку и принялся щупать пульс.
- Возможно, это… гораздо труднее, чем… я… думала, - сквозь кашель хрипела я.
Через несколько секунд мне стало лучше, однако воздух приходилось ловить ртом. Невероятно, я даже не могла предположить, что со мной происходит! Это не простой приступ астмы! В какой-то момент я почувствовала, что… Даже не знаю, как можно описать все эти яркие и в то же время смутные и страшные ощущения.
- Что с тобой, Хэлли? Расскажи, что ты чувствуешь?
Заметив мой невидящий взгляд, Билл продолжил:
- Я сделал тебе искусственное дыхание. Мне показалось, у тебя произошла остановка дыхания. После припадка ты несколько секунд лежала как мертвая. Ради Бога, попробуй описать свои ощущения! Я постараюсь помочь.
- Спасибо. Ты спас меня, - произнесла я онемевшими губами.
Привести в порядок собственные мысли оказалось не так-то легко. Все, что представляла собой Хэлли, куда-то уплыло, меня словно лишили доступа к своей же базе данных. Казалось, единственное, что держит меня в этом мире, - ослабевшее тело, лежащее на жестком полу кабины.
- Произошло… нечто, похожее на какую-то связь с… не знаю. Может, это как-то поможет мне понять, как следует управлять кораблем?!
Я высвободила руку из ладоней Мердока и потихоньку встала на ноги.
- Черт побери! - Билл прислонился спиной к стене кабины и разочарованно пожал плечами. - У нас ведь нет времени. Снаружи небось уже кишмя кишат солдаты.
- Не знаю, - словно в трансе отозвалась я.
Казалось, кабина снова качнулась. В какой-то момент мне показалось, что гравитация исчезла, однако мгновение спустя я поняла, что просто закружилась голова. Почему-то приборы и вспышки теперь виднелись на другой стене кабины. Надо вновь попытаться мысленно сбалансировать ситуацию.
- Возможно, мы уже поднялись в воздух? Может, даже покинули пределы атмосферы?

Предыдущая страница 14 Следующая страница


15 Максин Макартур

- Что? - Мердок вскочил на ноги и уставился на приборную панель. - Откуда ты знаешь?
- Есть смутное чувство. Оно появилось, когда я была в контакте с… Что-то подсказывает мне, мы как раз в корабле Эн Серата.
- Ну и ну!
Билл несколько секунд молча смотрел в никуда. Затем очнулся и принялся ходить по кабине и трогать стены. Однако делал он это весьма осторожно, словно опасаясь нажать какую-нибудь кнопку.
- Хорошо бы здесь был иллюминатор, а то этот корабль начинает напоминать коробку.
- Вряд ли инвиди используют иллюминаторы. Многие инопланетные расы не владеют визуальным видением, как мы.
Я подошла к приборной панели и дотронулась до нескольких светящихся треугольников. Внутренний голос подсказывал, что я поступаю правильно, уверенности в собственных действиях не было.
- Эти знаки откроют тебе доступ , - звучал странный голос во мне. - Ты помнишь ?

Часть приборов засветилась новым цветом. Изображение походило на снимок костей и вен собственной руки. Опустив руку на панель, я почувствовала, как ее пронзает свет. Небольшой голубоватый импульс энергии пробежал по моей руке.
Иллюминатор. Иллюминатор…
- Там, справа от тебя. Положи руку на слегка выпуклую поверхность, и прибор считает информацию.
Голос напоминал Джона Хеггита, моего второго заместителя в те времена, когда я являлась главой проекта по реконструкции Иокасты. Отчетливо слышался его хриплый, немного зловещий голос. Он говорил откуда-то сзади, стоя за моей спиной, и рассказывал о том, что нашел в одной из центральных комнат первого отсека приборы с технологиями торов. Как ни странно, механизм еще функционировал.
- Мы выработали две сотни основных интерфейсов. Удивительная вещь! Они молниеносно усваивают любую информацию.
Непомерный энтузиазм заставил его однажды забыть о мерах предосторожности. Он забыл включить одну из систем защиты, необходимых при работе с любыми технологиями торов, и погиб от очередной опасной ловушки. Мы не смогли спасти его.
- Ты сделала это?
Удивлению Мердока не было предела. Проследив за его взглядом, я увидела, что прямоугольное окно прямо передо мной усеяли мириады звезд.
- Да, выходит, что ты права: мы не только оставили позади Землю, но, очевидно, и всю Солнечную систему. - Билл почти подбежал к иллюминатору. - И гравитационное поле работает!
- Билл, это не корабль инвиди!
- Что? Ты же сама сказала, что это корабль Серата. Кстати, за нами нет погони?
Я осторожно дотронулась до нескольких светящихся треугольников.
- Не думаю.
- А что же это за корабль, по-твоему?
- Похоже на системы торов.
- Не может быть! Хэлли, ты не ошибаешься? Долгие годы инвиди воевали с торами, помнишь? Именно в ходе этой войны Земля и получила Иокасту: инвиди отвоевали ее у торов и передали нам.
- Да, я знаю. Но я ведь работаю на Иокасте уже давно и знаю, как выглядели интерфейсы торов. Надо сказать, они очень похожи на те, что в этом корабле. Данные приборы функционируют именно как интерфейсы торов, и прямое доказательство этому - способ, которым я открыла иллюминатор.
- А как насчет подсознательной связи, которая проявилась у тебя? О таких эффектах технологий торов ничего не известно.
- Ты прав, но порой исследователей ставили в тупик некоторые вещи. Например, когда мы пытались перехитрить их ловушки, система заранее предугадывала ход наших мыслей. За первые месяцы реконструкции станции мы потеряли огромное количество рабочих.
Мердок молча смотрел в иллюминатор. Затем, пригладив волосы, сказал:
- В последний раз, когда мы были на борту корабля торов, он попытался уничтожить нас, как и сэрасов, которых взял в заложники.
- Но это совсем другое…
- Это только твое мнение.
- Билл, это корабль Эн Серата! Я точно это знаю. Может быть, он просто модифицирован некоторыми технологиями торов. Наверное, инвиди сконструировали какую-то особую модель?
- Значит, ему придется ждать еще столетие, чтобы вернуть свой корабль. Ведь мы держим путь в будущее? К туннелю?
- Да, но я не могу направить корабль по точному курсу. И даже не знаю, как активизировать механизм перехода в гиперпространство. Обычные космические корабли чаще всего не доставляют хлопот. В принципе я чувствую, что начинаю постепенно находить общий язык с этой странной машиной, но ведь главное - активизировать систему перехода! Буду пытаться.
Мердок неловко улыбнулся:
- Может, разрешишь попробовать мне?
- Ты уже пробовал, и ничего не вышло.
Я провела пальцами по приборной панели, и мерцание снова сменилось разноцветными оттенками. Что-то коснулось мозга… Любопытство, интерес…
- Подожди. А что мне делать, если ты… - Рука мужчины нежно обняла меня за талию. - Я не хочу потерять тебя! Сейчас совсем не время умирать!
Да, я и сама не знала, каковы могут быть последствия использования незнакомых мне технологий. Рука Мердока все еще на моей талии. Я повернулась и посмотрела на стены. Маленькие яркие точки промелькнули на всех плоских поверхностях кабины. Наверное, я слишком быстро повернула голову, а это привело к мгновенному спазму сосудов.
- Просто следи за мной. Давай поговорим о чем-нибудь, пока я пытаюсь справиться с этим кораблем. Если увидишь, что теряю контроль, - прерви связь.
Билл нахмурился. Очевидно, эта мысль не понравилась ему, но иного выбора у нас не было. Господи, ну как же заставить корабль выполнить мою команду?! Надо предпринимать быстрые действия: времени почти не оставалось. Возможно, инвиди уже гонятся за нами или передали своим товарищам сигнал перехватить нас.
Мне очень давно хотелось попасть на борт корабля инвиди. До того как я вступила в Технический корпус станции, почти половину жизни мечтала увидеть воочию корабли Сильнейших изнутри. Наконец теперь я достигла того, чего еще не достиг ни один землянин: я внутри корабля инвиди. Даже если это и странный корабль, в душе все же чувствовался восторг успеха.
Я снова нажала несколько кнопок на панели.
Какое-то время поток странной информации перестал поступать в подсознание. Затем снова появились смутные очертания каких-то образов и формул. Сквозь все увеличивающуюся завесу наваждения я чувствовала рядом присутствие Мердока. Он без устали что-то говорил и непрерывно гладил меня по плечу. Очевидно, не увидев реакции с моей стороны, принялся трясти меня. Я чувствовала его руки, но только подсознательно. Тело словно отделилось от меня и существовало параллельно.
- …слышишь меня?
Собственный голос показался мне далеким и чужим:
- Да, слышу.
- Где мы?
Не успел он закончить вопрос, как я уже четко знала ответ.
- Мы ждем. Находимся где-то между пунктом назначения и пунктом отправки.
Точных координат я не знала, зато знала наше точное расположение в данной звездной системе до самых мелочей. Каждая пылинка в окружающем нас космическом пространстве лежала передо мной как на ладони. Удивительно, но я даже знала ее химический состав!
В голосе Билла звучало беспокойство:
- Мы сможем вернуться домой?
Домой. Домой, на Иокасту. Требуемый момент времени - период после отбытия Мердока в прошлое.
Корабль понял команду мгновенно. Это оказалось таким же легким, как просто подумать о желанном доме.

Глава 18

Хотя, может, не так уж все и легко…
Появилась нестерпимая боль. Сначала режущие ощущения возникли где-то в глазных яблоках. Постепенно, чтобы сконцентрироваться, я стала вынуждена поддерживать сознание разговором. Половину времени я разговаривала с кораблем, половину - сама с собой. Загадочные механизмы корабля были спокойны, а вот Мердок постепенно раздражался все больше.
- Такое ощущение, что мы торчим здесь уже больше часа, - нервно сказал он.
Билл не отрывался от иллюминаторов. Дотронувшись до встроенных под экраном приборов, он вызвал ряд новых образов. Картина за иллюминаторами несколько изменилась: четыре монитора показывали лишь темное пространство, усеянное несколькими далекими звездами. Пятый экран словно затянуло светлым газом.
- Надеюсь, это не поток радиации, - сказал Мердок.
- Вряд ли. Инвиди достаточно долго бороздят космическое пространство, и наверняка в их кораблях установлены простейшие защитные устройства, в том числе и от радиации.
Я потерла шею в том месте, где находился имплантат сэрасов. Постепенно почти вся боль сконцентрировалась там.
- Как думаешь, мы уже должны были достичь координат временного туннеля? Вроде бы пейзаж за окном очень похож на то, что я увидел, когда впервые попал сюда.
Я кивнула и показала на аэронавигационный экран между потолком и стеной. По крайней мере эта штука очень напоминала обычный аэронавигационный экран.
- Да, мы почти на месте.
Я проверила яркость световых значков на приборной панели. Едва утихнув, боль снова начинала усиливаться.
- Считаешь, мы скоро будем у входа в гиперпространство?
Мердок оживился и принялся изучать экран на потолке.
- Неужели окно в гиперпространство - это та самая желтая изогнутая штука? - показал он на иллюминатор.
- Наверное, хотя не совсем 3-Д.
- А я думаю, что очень похоже на 3-Д, разве что немного модифицирована и приспособлена для визуального восприятия других существ. Если, конечно, у инвиди есть глаза. У них есть глаза?
- Не знаю. Возможно, с какой стороны посмотреть на этот вопрос.
Я снова потерла имплантат.
- Господи, как же болит!
- Что болит?
- Эта чертова штука просто разрывается внутри меня.
- Ты имеешь в виду имплантат? По-моему, он вообще не предназначен для человеческого тела.
- Да уж…
- Своими действиями ты еще больше усиливаешь эту боль.
- Спасибо, что напомнил, - попыталась пошутить я.
Билл потрогал несколько кнопок на пульте управления иллюминаторов, однако картина вокруг корабля не изменилась.
- Почему мы не видим эту точку отчетливо?
- Она не будет видна, пока мы не достигнем точных координат. Корабль должен зависнуть прямо перед окном в гиперпространство.
- Но ведь корабли Земного Флота имеют на борту приборы, которые показывают вход в туннель задолго до приближения к нему. Окно выглядит как яркий шар и по мере приближения увеличивается.
- Правда?
Мой голос снова начал отдаляться от меня. Если бы голова так сильно не болела, то слова Мердока заинтересовали бы меня гораздо больше.
- Я никогда не была на корабле Земного Флота во время входа в гиперпространство. Обычно они прикрепляются к кораблям Конфедерации. А в шаттлах Конфлота я обычно нахожусь в инженерном отсеке.
- Они должны показывать голограмму или что-то в этом роде, а мы почему-то видим только…
Я проверила нашу позицию, затем обернулась к одному из иллюминаторов и вгляделась на отдаленную яркую точку.
- Мы ничего не увидим, пока не появится окно в туннель, но по моим подсчетам оно должно быть именно здесь.
- Немедленно изменить , - приказала я кораблю.
Сигналы временной связи, иначе говоря «ворота», должны были вступить в связь с двигателями. Если, конечно, я правильно поняла корабль. В обычном состоянии судно, способное перемещаться в гиперпространстве, имеет двигатели особого устройства и конфигурации, в памяти которых и хранились эти технологии. В мое время «ворота» могли быть установлены только станциями, зарегистрированными в Центральном Управлении Конфедерации, и открывались только некоторым индивидам из «Четырех Миров». Нам лишь оставалось надеяться, что столетие назад таких жестких правил еще не существовало.
Что-то не так… Мы уже давно должны увидеть маленькую светящуюся точку, которая приближается к кораблю.
- Наверняка нужные координаты давно достигнуты, а? - спросил Мердок, глядя на аэронавигационный экран. - Что-то я перестал понимать происходящее.
- Да, можно сказать, что мы на месте.
Мы действительно находились в нужных координатах, однако ничего не происходило. Я дотронулась до светящейся панели. Края кнопок коснулись моей ладони, и я попыталась мысленно расположить бесконечные яркие символы и команды в голове по порядку.
- Механизм перехода. Необходимо войти в гиперпространство, если мы действительно хотим вернуться домой. Иокаста 2122 года находится по ту сторону временного туннеля. Пожалуйста, немедленно активируй систему!
Даже не взглянув на экран, я уже знала, что каким-то образом мы пропустили туннель. Разочарование накрыло меня ледяной волной. В ту же секунду возглас Мердока заставил меня подскочить на месте.
- Вот же он! - Билл показывал пальцем на один из иллюминаторов.
В космическом пространстве недалеко от нас мерцал небольшой желтый шар. Шар все увеличивался и увеличивался, пока наконец не затмил собой половину иллюминаторов. Скорее всего механизм на корабле активировал появление «ворот» в самую последнюю минуту.
В какой-то миг вспышка осветила кабину корабля. Мы отвернулись от экранов и закрыли глаза руками.
Пол под нами закачался, корабль попал в мощную энергетическую волну. В какой-то момент я подумала, что мы сейчас взорвемся и корабль мелкими фрагментами разнесет по космосу. Сработало! Механизм функционирует в течение каких-то долей секунды, однако и их достаточно, чтобы заставить человека испытать странное ощущение пустоты и небытия…
- Мы дома! - закричал Мердок.
Подойдя, он крепко меня обнял. Сначала даже показалось, что Билл обнимает не мое тело, а чье-то еще. Руки и ноги онемели, я перестала чувствовать себя. Однако постепенно его теплые руки вернули чувствительность. Теплая грудь под моей щекой наконец привела меня в чувство. Я слегка ответила на его объятия. Сколько же минут мы так стояли? А может, несколько часов?
В иллюминаторе виднелась Иокаста. Три огромных взаимосвязанных кольца жилых конструкций станции медленно вращались вокруг основного ядра, доков для стоянки, платформ Для обработки воздуха и переработки отходов. Шесть мощных спиралей соединяли кольца с ядром. Огромные вращающиеся громады и центр в виде вращающегося посередине цилиндра.
Мы видели Пузырь - округлую выпуклость командного центра на верхней спирали. Из зеркальных поверхностей лился яркий свет и мягким мерцающим покрывалом падал на нижние спирали. Внизу клубились мутные пары ядовитой атмосферы планеты, которую уничтожили торы. Планета выглядела как волшебный мерцающий камень.
- Когда же мы успели проскочить через туннель?
Я попыталась активировать системы коммуникаций, однако ни одна из них не работала.
- Около пяти минут назад. Но точно не знаю, да и ты не реагировала на мои вопросы.
- Я даже не заметила, как пролетело это время.
Помассировав виски, я почувствовала себя лучше, но мысли по-прежнему были словно в тумане.
Мердок показал рукой на иллюминатор.
- Я думал, мы появимся в некоторой отдаленности от станции, а тут видны такие детали!
Происходящее на экране я видела плохо, зато отчетливо ощущала сзади нас огромную тень. Повернувшись назад, я ничего не увидела, но предчувствие, что мы не одни, не покинуло меня.
- В чем дело? - спросил Мердок, увидев мой встревоженный вид.
- Там что-то есть.
- Где?
- Сзади.
Я закрыла глаза и положила руку на приборную панель. Боль снова стала нарастать, несмотря на все усилия побороть ее. Да, теперь я отчетливо видела тень.
Длинная капсула яркого света… Военный корабль Конфлота с опознавательными знаками бендарлов. Эти корабли владели достаточно разрушительной силой, чтобы уничтожить небольшую планету.
- Вот черт! - выругался Мердок. - Эти еще откуда вылезли?
Открыв глаза, я тоже увидела корабль в иллюминатор. Навигационный экран покрыли помехи, и картина стала исчезать.
- Думаю, этот корабль пытается связаться с нами, но наши системы связи нарушены.
Я попробовала наугад нажать несколько кнопок, но связь не появилась.
- Не волнуйся, можно расшифровать световой сигнал, - мрачно заметил Мердок. - Насколько я вижу, первый говорит: «Назовите себя и приготовьтесь к штурму».
- Боюсь, ты прав. Попробую рвануть к станции.
- Давай! Они еще далековато, чтобы поймать нас.
- Не могу связаться со станцией.
Попытки активировать звуковую связь к результатам не приводили, ни одна из кнопок не помогла. Единственное, что я знала, - корабль способен читать мои мысли.
Мердок сел рядом со мной и принялся изучать пульт управления.
- Не волнуйся, на станции и без того с радостью впустят корабль инвиди. И даже наверняка разрешат состыковаться с одним из главных отсеков.
Корабль назвал себя. По мере приближения к Иокасте обозначались все новые детали ее поверхности. Мы уже отчетливо видели в иллюминатор воздушные шлюзы. Стыковочные отсеки, словно клешни краба, выступали из главного корпуса. Несколько овальных поддерживающих опор, называемых «жучками», едва касались поверхности.
Мы направили корабль к стыковочным отсекам и через несколько минут услышали легкий щелкающий звук. Нас приняли!
- Позже переставим корабль в один из нижних грузовых отсеков, - зевнула я.
Мердок понимающе кивнул и устало пригладил волосы.
- Когда отдохнешь, все-таки объясни, каким образом тебе удалось вернуть нас домой! Черт побери, мы самостоятельно совершили переход через временной туннель!
Надо прийти в себя. Я потрясла головой, однако это только усугубило состояние: перед глазами все закружилось.
- Знаешь, в какой-то момент показалось, что мы не сможем это сделать! Я даже могла поклясться, что мы пропустили нужные координаты.
Мердок пожал плечами.
- Теперь это не важно. Мы дома!
Он крепко сжал мою руку:
- Мы сделали это!
Я снова зевнула. Глаза смутно видели объекты перед собой, мысли смешались.
Под доком для стоянки кораблей располагался овальный коридор шириной не больше метра. Мердок осторожно обследовал его, затем позвал меня:
- Хэлли, спускайся. Здесь безопасно.
Мы плавно проскользнули в холл и оказались в воздушном шлюзе. Небольшая труба с неровными стенами и яркий свет до боли знакомы. Казалось, сон превращается в явь. Вне сомнении, мы дома. Воздух в помещении имел все тот же привкус переработанного кислорода. Гравитация немного меньше, чем земная.
Центр Иокасты первоначально сохранял гравитацию ближе к нулевой отметке, но инвиди установили специальное поле, которое активировалось и создавало силу притяжения, удобную для всех межпланетных видов. Я терпеть не могла эту систему, в основном потому, что и после долгих лет работы на станции не могла разгадать секрет ее действия.
Шедший впереди Мердок нажал на один из рычагов в стене. Двери плавно открылись.
Приглушенный свет, тихие голоса. Запах рециркулированного воздуха чувствовался здесь сильнее. Я шла как в тумане. Сквозь пелену послышался голос, говоривший на земном стандарте:
- Люди? Но ведь это же корабль инвиди!
Откуда-то издалека раздалось несколько других возбужденных голосов.
- Это же они!
- Быстрее сообщите…
- Вы получили данные из?..
Мердок поддерживал меня за руку, но я все же споткнулась в дверях.
Лицо мелота. Несколько секунд я смотрела на него, пораженная: глаза и рот располагались как и на лице человека; голова почти овальная, но покрытая мелкими золотистыми чешуйками. Уши скрыты под странным головным убором, а на голове гибкие антенны, вытянувшиеся вверх от удивления.
Именно вид этого мелота поразил меня больше всего. Помимо тела, удивление вызвал и его костюм: великолепно сшитый из ткани полупрозрачного серого цвета. Очевидно, мелот носил его с некоторым апломбом.
- Вич! - обрадовалась я, узнав его.
- Капитан Хэлли?
Однако главный администратор станции остался стоять на месте.
Руки Вича были за спиной, но антенны взволнованно задвигались. Мердок уже здоровался за руку с Элен Сасаки, заместителем командира корабля по вопросам безопасности. Несколько других членов командования стояли поодаль, ожидая своей очереди поприветствовать шефа безопасности и капитана станции.
Я сделала последнее усилие и улыбнулась:

Предыдущая страница 15 Следующая страница


Время прошедшее 16

- Вы все отлично выглядите!
Вич дважды открыл рот, прежде чем наконец произнес своим металлическим голосом:
- Спасибо, я нахожусь в удовлетворительном состоянии.
Он разжал руки и нагнул антенны в сторону стоявшего неподалеку землянина:
- Это мистер Руперт Стоун, представитель Министерства иностранных дел Земли.
Стоун сделал несколько шагов вперед. Мужчина в обтягивающем розовато-лиловом костюме, характерном для чиновников земных министерств, не был таким высоким, как Вич. Короткие светлые волосы, холодные серые глаза.
- Значит, вы и есть Хэлли? - спросил он ровным баритоном.
Стоун посмотрел на меня долгим изучающим взглядом.
- А вы меньшей комплекции, чем я предполагал! - заметил он и брезгливо поморщился, очевидно, мысленно добавив «и грязнее».
Я открыла рот, чтобы ответить, однако снова решила промолчать. Отпечаток XXI века под искусственным освещением станции был, вероятно, необычайно заметен. Возможно, запах наших немытых тел не добавлял прелести внешнему виду, однако я не собиралась выслушивать оскорбления на собственной станции!
- Мистер Стоун исполняет обязанности командира Иокасты уже двадцать четыре местных дня, - продолжил Вич. - С тех пор как вас официально объявили пропавшей без вести.
Итак, значит Министерство иностранных дел, которое напрямую отвечало за деятельность Земли в составе Конфедерации, не преминуло воспользоваться возможностью и предоставить главный пост «своему» человеку. Таким образом, осуществилась их давняя мечта - взять Иокасту под свой непосредственный контроль. Этого и следовало ожидать! Однако я не должна злиться на Стоуна: МИД Земли всегда придерживался политики инвиди и весьма негативно относился к нашему стремлению получить нейтралитет.
- Что это значит? - показал Стоун в сторону воздушного шлюза и стоявшего в нем корабля. - Вы единственные пассажиры? Интересно, где же вы были все это время? Все резервные силы Земли и Конфедерации бросили на ваши поиски, мы потратили множество ресурсов и времени на столь бесполезное занятие!
Я машинально попыталась разгладить мятую рубашку и выпрямила плечи. Жаль, что мысли еще не окончательно прояснились!
- Я находилась вне зоны Конфедерации.
- Если ваши слова некому подтвердить, то у вас, несомненно, возникнут большие проблемы! - Стоун повернулся в сторону Вича, словно ища подтверждения своим словам. - Конфедерация может выдвинуть против вас обвинения в незаконном использовании гиперпространства, контролируемого инвиди. Наказание ждет и тех, кто помогал вам.
Вич склонил антенны:
- Это правда. Однако…
Сасаки и Мердок не отрываясь следили за разыгравшейся сценой.
- Вич, как давно мистер Мердок покинул станцию? - спросила я.
- Тридцать шесть дней назад, - ответила за него Сасаки. - Мы так волновались!
Элен подошла ко мне и, взяв за руку, крепко сжала ее. У нее железная хватка.
- Добро пожаловать домой, командир! - Ее круглое, всегда серьезное лицо осветилось радостной улыбкой.
- Я жду объяснений! - раздался голос Стоуна.
Мне показалось, что от злости он готов затопать ногами.
Тридцать шесть дней… Мердок провел со мной двадцать четыре дня, остальное время он потратил на поиски Эн Серата. Это доказывает, что туннель между 2023-м и 2122 годами сохранял устойчивость, как и остальные туннели Центра. Почему же точка утратила стабильность, когда ее пересек «Калипсо»?
Голосовой датчик на стене зажужжал. Из Пузыря сообщали, что преследовавший нас корабль предъявил требования. Докладывала лейтенант Ли.
- Соедините нас! - приказал Стоун.
Инопланетный корабль… Я с содроганием вспомнила яркий яйцевидный корпус на фоне звезд.
- Что вообще там делает этот корабль? - спросил Мердок у Вича.
- Видимо, патрулирует пограничное пространство.
- Они не имеют права вмешиваться в дела станции! Мы получили временный нейтралитет, - добавила Сасаки. - Поэтому они рыскают по округе и пытаются задержать любые корабли, следующие в сторону туннеля в гиперпространство, и осматривают все суда. Предположительно бендарлы продолжат контролировать все пути в системе Абеляра и дальше. Ходят слухи о том, что один из кораблей Нового Совета сумел незаметно пробраться в нашу звездную систему. Население взволновано, тем более узнав, что теперь Новый Совет сотрудничает с кчинами.
- Вся ситуация подтверждает глупость вашего нейтралитета! Как может командование станции защитить…
Слова Стоуна прервало рычание бендарлов, прозвучавшее по линии связи. Все подскочили от неожиданности.
- Внимание! Станция Иокаста! Требуем вернуть нам корабль инвиди и его пилотов! Они нарушили три закона Конфедерации и четыре навигационных правила движения в космическом пространстве!
Я посмотрела на Мердока. Скорее всего за приказами Конфедерации стоит бывший наблюдатель станции Эн Барик. Не сомневаюсь, что именно он бросил на розыски «Калипсо-2» все военные силы. Желудок сжался от волнения. Что теперь делать? Мне совсем не хотелось отдавать корабль Эн Барику прежде, чем удастся выяснить секрет действия его механизмов. Я попыталась быстро придумать какой-либо план действий, однако боль в теле снова возобновилась. Имплантат сэрасов просто разрывал шею на части. Мысли в голове снова перемешались, я едва контролировала свои действия.
Стоун резко набрал воздух в легкие и выпалил:
- Капитан, мы должны подчиниться. Уверен, вы сможете прояснить им ситуацию.
Он быстро направился к переговорному устройству. Сасаки выступила вперед:
- Сэр, мы вовсе не обязаны…
- Внимание! Станция Иокаста! Отвечайте!
Голос бендарла срывался на громкие истеричные нотки. Мердок оглянулся на меня, недовольно вскинул брови и последовал за Стоуном.
- Подождите минутку, мистер Стоун!
- В чем дело? - подозрительно насупился землянин.
- Мы не можем передать им Хэлли, потому что в данный момент она находится под моим арестом. А я к бендарлам не собираюсь до тех пор, пока не исполню свои непосредственные обязанности! Нам следует действовать в порядке закона! - заявил Билл ледяным тоном.
- Под арестом? - удивилась я.
- Что вы имеете в виду? - одновременно спросил Стоун.
Мы встретились взглядами с исполняющим обязанности командира.
Мердок кивнул Вичу.
- А вот мистер Вич понимает, что я имею в виду! Пока командование Конфедерации не вынесло окончательного решения на запрос Иокасты о получении нейтралитета, станция, как обычно, действует в соответствии с законами Земли.
- Понимаю, - медленно сказал Стоун. - И что же вы собираетесь сообщить Конфлоту?
- Станция Иокаста! Даем вам последний шанс ответить на наши требования!
- Минуточку! Каким образом может помочь нам законодательство Земли? - спросила я.
Стоун включил микрофон голосовой линии связи.
- Хм… Земная станция Иокаста отвечает кораблю Объединенных Миров «Мститель». Ваше предыдущее сообщение не ясно. Пожалуйста, повторите!
- Это означает, что если тебя арестовали по законам Земли, то Конфедерация тебя уже не может повторно арестовать. Нельзя арестовывать за одно и то же нарушение дважды! - ответил Мердок.
Он отошел от Стоуна и взял меня за руку.
- Я ознакомил тебя с твоими правами? - улыбнулся он.
Теперь я расслабилась: эти слова успокоили меня. Еще на Земле Билл что-то говорил об этом. После того как меня «арестовал» он, Конфедерация не имела законных прав сделать то же самое. Я мало понимала в деталях юридических процедур, но в данный момент в моей голове и так царил мрак.
- Наши детекторы показывают, что вы получили наше предыдущее сообщение! - прошипел голос бендарла.
- Просим вас повторить! - сказал Стоун.
- Требуем немедленно вернуть корабль инвиди и его пилотов! Они нарушили три закона Конфедерации и четыре навигационных правила перемещения в космическом пространстве!
Стоун посмотрел на Мердока.
- Какой корабль инвиди? - шепотом подсказала я.
- Какой корабль инвиди вас интересует? - повторил Стоун.
Прикрыв рукой микрофон, он повернулся ко мне и недовольно крякнул:
- Капитан, я протестую! Мы рискуем разозлить их!
- Бендарлы всегда злые. Это их нормальное состояние!
- Не пытайтесь обмануть нас! Нам нужен корабль инвиди, который только что состыковался с вашей станцией! А также требуем пилотов! - заорал бешеным голосом бендарл.
- Попросите капитана, - прошептала я.
- Думаю, произошло досадное недоразумение, - искренне проговорил Стоун в микрофон, бросив гневный взгляд в мою сторону. - Могу ли я поговорить с вашим капитаном?
- Наш капитан не разговаривает с такими, как ты!
Стоун отключил линию связи.
- А зачем, собственно, нам нужно говорить именно с капитаном?
- Возможно, их главарь более разговорчив и нам удастся уладить конфликт.
Стоун скрестил руки.
- Капитан, пока вы не представите хоть одну вескую причину, я думаю, мне следует передать им хотя бы корабль. Нельзя так рисковать! Оскорбление военных Конфедерации не приведет ни к чему хорошему!
Сасаки пробормотала что-то вроде: «Да ладно!»
Собрав последние силы и сконцентрировав мысли, я попыталась обдумать сложившуюся ситуацию. Хорошо, что я не сказала никому, что этот корабль - некое экспериментальное судно, в котором технологии инвиди соединили с технологиями торов. Но как же ответить?!
- Данный корабль поможет нам узнать наконец о механизмах перемещения в гиперпространстве, - сказала я. - Мне лишь нужно немного времени, чтобы изучить его. Может, попробуете сказать, что он - необходимая улика в расследовании Мердока или что-нибудь в том же роде?
- Звучит убедительно! - отозвался Билл.
Стоун снова активировал линию связи. Его тонкие брови недовольно изогнулись.
- …даем вам десять минут по вашему времяисчислению, чтобы сдать вышеуказанный корабль и его пилотов!
- Извините, если это вас не затруднит, свяжите меня с вашим капитаном.
Снова наступила тишина.
- Подождите!
Ревущий голос на минуту исчез, однако линия связи не оборвалась.
- Что вы хотите сказать? - обратился ко мне Стоун. - Мы уже знаем о действии подобных механизмов.
- Мы не знаем, как они действуют в точности.
- Подумайте о гласности! - пискнул Стоун себе под нос. - Укрывать преступников - не самое лучшее занятие для бизнеса с другими мирами!
- Еще не доказано, что Хэлли преступила закон! - вмешался Билл. - Пусть они обжалуют наше решение законным путем, если хотят, а мы действуем в соответствии с Конституцией!
- Рад слышать, - сказал Вич. - Тогда, может, приступим к оформлению документации? Включая ваши показания, шеф Мердок! Вы не стали заполнять никаких документов до отбытия, а жаль! Этот пробел надо срочно восполнить!
Мердок застонал:
- Вич, давай позже, хорошо? Который час?
- 23:08.
На линии связи зарычал женский голос:
- «Мститель» обращается к станции Иокаста!
Я кашлянула, чтобы Стоун обратил на меня внимание, и показала сначала на микрофон, затем на себя. Несколько секунд он стоял, в нерешительности теребя карман, затем согласно кивнул.
Подойдя к аппарату, я максимально бодрым голосом ответила:
- Станция Иокаста слушает!
- Кто вы?
- Экс-командир станции Хэлли.
- Командир, - сказал голос тоном, не допускающим возражений, - мой заместитель приказал вам сдать судно и его экипаж. Почему вы до сих пор не выполнили требование?
- В стыковочных отсеках станции нет кораблей, принадлежащих инвиди! Судно, о котором вы говорите, принадлежит лично мне!
- Это похищенное имущество!
- Кто выдвинул обвинения? Где и когда был похищен шаттл? Я категорически отрицаю эту информацию!
- Мы заберем корабль!
- Если вы попытаетесь незаконно проникнуть на станцию, мы подадим жалобу в высшие инстанции Совета Конфедерации. Запрещаем вам пристыковываться к Иокасте!
- Капитан! - взволнованно зашептала Сасаки. - Дэн Флорида лишь недавно привез на станцию группу делегатов Совета Конфедерации! Они подвергнутся серьезной опасности, если «Мститель» атакует!
Я кивнула, поблагодарив за сведения.
- Капитан! На станции находятся члены Верховного Совета Конфедерации! Пересмотрите свои намерения!
- Вы отдаете, мы - уходим. Откажетесь подчиниться - возьмем сами!
- Извините, но сделка невозможна!
Я оборвала связь. Спина и руки вспотели от волнения, однако иного я сказать не могла.
- Не слишком ли вы много на себя берете? - возмутился Стоун. - Появились неизвестно откуда в похищенном корабле, подвергаете опасности всю станцию и, очевидно, ожидаете от всех одобрения! Считаю, по крайней мере корабль им следует отдать!
- Нет, - коротко оборвала я.
- Корабль - материальное доказательство в деле, которое еще не рассмотрено судом Земли, - задумчиво произнес Вич. - Мое мнение: мы должны правильно с ним поступить. Главное - предоставить его для рассмотрения суду и вынесения справедливого вердикта.
Стоун бросил на него негодующий взгляд.
- Почему ты не сказала бендарлам, что находишься под моим арестом? - спросил Мердок.
- Не хотела выдавать заранее слишком много информации. Эн Барик имеет большое политическое влияние, а потому может найти лазейку в законах и отменить наше решение.
Ли снова вызвал Стоуна в Пузырь. «Мститель» по-прежнему бороздил пространство на границе звездной системы и достаточно близко к станции, однако через туннель в гиперпространство отправил небольшой челнок. Видимо, на консультацию в Центр Конфедерации.
- Полетели за подкреплением? - посмотрел на меня Мердок.
- Скорее всего за очередным приказом начальства.
Интересно, что дальше предпримет Эн Барик?! Может, посоветует бендарлам нарушить наш временный нейтралитет и вторгнуться на станцию? Значит, экспериментальный корабль инвиди-торов для них чрезвычайно важен! А почему нас не встретил Эн Серат? Он ведь наверняка ждал этого момента около сотни лет!
- Шеф! Вы собираетесь отвести своего заключенного в помещение для арестованных?
Мердок пожал плечами:
- Да, наверное, я должен это сделать.
Сасаки нахмурилась:
- При всем моем уважении, мистер Стоун, хочу заметить, что обоим прежде всего следует отправиться в больницу!
На рубашке Билла все еще алела засохшая кровь, а под левым глазом четко обрисовался синяк от драки с солдатом. Я выглядела еще более грязно: на мне сохранились следы взрыва и засохшая грязь на одежде.
На какую-то секунду я вновь мысленно оказалась на Земле в 2023 году. Искусственное освещение превратилось в мутный диск солнца, низкие потолки - в покрытое облаками небо, море и чаек. Прохладный ветер трепал мои волосы, я бежала за Уиллом. Однако машина неслась вперед на очень большой скорости… Я даже не попрощалась с ним! Господи, даже не попрощалась!
К горлу подступил комок. Невыплаканные слезы жгли изнутри, а боль заставила забыть о происходящем вокруг. Пелена с глаз упала, и я осознала, что снова нахожусь на Иокасте. Сасаки встревоженно смотрела на мое изменившееся лицо. Кроме нее, никто не заметил, что со мной происходит. Надо прекратить бесполезное самоистязание! Все осталось в прошлом, почти сто лет минуло с тех пор. Забудь, забудь!
- Я согласен с лейтенантом Сасаки, - заявил Вич. - Этот вопрос можно решить утром, а в данный момент я проконсультируюсь с юридическим отделом ввиду отсутствия ясности ситуации. Надо установить законность положения командира Хэлли и согласовать политику станции в возникшем вопросе.
- Билл, нам надо спрятать корабль в надежном месте!
Не исключено, что бендарлы попробуют похитить корабль прямо из-под нашего носа.
- Да, конечно.
Мы едва заметно кивнули друг другу.
Однако я обнаружила, что память частично нарушилась, и я не помню расположения многих отсеков на станции. Я даже забыла точную схему конструкций!
- Может, в один из складов старых военных кораблей? - осторожно спросила Сасаки. - Я прямо сейчас займусь этим, а вы идите скорее к врачу!
Билл повернулся к Элен и пошутил:
- Очень мило с твоей стороны устроить такой подарок по случаю нашего возвращения! И вообще здорово, что вы тут все собрались и встретили нас с такими грандиозными почестями!
Сасаки скромно улыбнулась:
- Мы пришли в док, чтобы осмотреть наблюдательный пункт мистера Стоуна. Я хотела убедиться, что все в курсе о предстоящем завтра испытании одного из аппаратов. Затем из Центра командования передали сообщение о неизвестном корабле инвиди, который летит к этому стыковочному сектору, и поскольку мы были недалеко отсюда, пришли посмотреть, кто же к нам прибыл.
- Да, хорошее время выбрали! - веселым тоном заметил Мердок.
- Да, сэр. Так что это вовсе не моя заслуга, - заметила Сасаки.
Доктор Элеонор Джаго, начальник медицинской службы станции и по совместительству главный врач госпиталя, встретила нас легкими поцелуями. Она сразу отметила, что выглядим мы как заразные больные и пахнет от нас соответствующе. А также немного поворчала и напомнила, что перед внезапными полетами следует делать необходимые прививки и принимать ряд важных медикаментов. Не задав ни единого вопроса о причине неожиданного исчезновения, она сразу же положила нас на кушетки и установила рядом различную аппаратуру.
Первым она обследовала и отпустила Мердока. Поблагодарив ее, Билл покинул палату и направился готовить для меня «надежные апартаменты». Перед этим он заглянул ко мне и помог перебраться в диагностический кабинет.
Я оказалась в маленькой комнате с низкой кушеткой. Кругом все заставлено приборами и медицинскими аппаратами. В другом конце кабинета стол и два стула. Элеонор положила меня на кушетку и подсоединила несколько проводов к диагностическим мониторам. Через несколько минут приборы показали первые данные о моем физическом состоянии. Отключив последний провод от аппаратуры, она разрешила мне сесть. Однако точных результатов придется еще некоторое время ждать.
Доктор Джаго немногим старше меня, мы дружили уже три с половиной года или даже четыре, если считать пять месяцев жизни в XXI веке. Мы не всегда соглашались по некоторым вопросам ведения дел на станции. Элеонор считала, что администрация должна уделять больше внимания охране медицинского оборудования и препаратов. Некоторое время, в ходе блокады сэрасов, я полагала, что Элеонор считает меня ответственной за смерть своего возлюбленного. Он погиб, когда один из серых кораблей выстрелил в бригаду рабочих, чинивших внешний рефлектор над станцией. Позже мы выяснили подробности того трагического случая и во всем разобрались, но все же осталось что-то недосказанное между нами, и я до сих пор сомневалась, действительно ли в смерти Лео никто не виноват.
- Что ты делала со своими легкими? - спросила Элеонор, глядя на монитор.
- Дышала неочищенным воздухом.
- Рассказывай подробнее. Где это случилось? Ты отсутствовала пять месяцев. Чтобы помочь, я должна знать хотя бы отдельные детали твоей поездки.
- Хорошо, но сначала хочу услышать твое предварительное мнение о полученных данных, - ответила я и покачала ногами.
С каждой минутой самочувствие заметно улучшалось. Тело чистое, одежда тоже, никаких трудностей с дыханием. И, слава Богу, голос хдига в голове тоже исчез.
- Каких именно данных? Ты же ничего еще не рассказала!
- Я имею в виду медицинские данные. Ты взяла анализы?
- Да. Но обычно мы сперва выслушиваем историю пациентов.
- Ладно. Я находилась в месте, где неконтролируемая атмосфера и очень низкий уровень гигиены.
Джаго сложила руки и от удивления подняла одну из своих изящных бровей.
- Хэлли, ты ведь занималась испытанием нового вида двигателей, так? Как же твои старые железяки забросили тебя так далеко?
Она, как и большинство населения станции, знала лишь, что мы занимаемся усовершенствованием аппаратуры нового поколения для космических кораблей. Именно так сообщалось в отчетных документах. Отчасти это была правда, потому что при установке двигателей «Калипсо» в «Калипсо-2» пришлось модифицировать часть стандартного оборудования. Для создания нового космического судна мы использовали корпус одного из кораблей, недавно задержанных таможенным отделом Иокасты. Средства взяли из бюджета станции на исследовательскую деятельность.
Однако истинную правду об этих исследованиях знали лишь я и трое инженеров. Остальные жители Иокасты черпали информацию о проекте только из восторженных репортажей Дэна Флориды, которые он представлял как «лично им найденные данные из секретных источников». Пришлось чертовски много потрудиться, чтобы не дать ему разнюхать всю правду. Наша команда легко вздохнула, только когда он согласился возглавить команду парламентариев станции, направлявшихся в Центр Конфедерации с просьбой рассмотреть вопрос нейтралитета Иокасты.
- Это немного болезненно, однако больше всего в данный момент меня волнует…

Предыдущая страница 16 Следующая страница


17 Максин Макартур

Я сползла с кушетки, с радостью обнаружив, что ноги стоят устойчиво, а голова почти не кружится. Надев тапочки, я подошла к столу Элеонор.
- Очевидно, я подверглась воздействию неких активных технологий торов, хотя и не очень враждебных.
- Если они не враждебны, то вряд ли принадлежат торам! - Джаго говорила с уверенным видом. - Так ведь? По крайней мере большинство считает, что их технологии опасны и разрушительны для всех иных созданий Вселенной.
- Ну, в общем-то ты, конечно же, права.
- Где это произошло?
- Извини, пока не могу сказать.
Однако я понимала, что оставить в тайне путешествие на Землю не удастся. Как только станут известны окончательные результаты анализов, Элеонор обо всем догадается. Однако по дороге в госпиталь мы с Мердоком договорились, что промолчим о странностях корабля инвиди, по крайней мере эта информация явно не для всех.
- Есть лишь единственный вопрос, ответ на который мне необходимо знать: могли бы технологии торов вступить в некую реакцию с имплантатом сэрасов?
Элеонор задумчиво потерла нос и перенесла взгляд от большого монитора к меньшему. Она весьма крупная женщина, и чрезмерные старания выглядеть утонченной и элегантной делают ее немного неуклюжей и даже смешной. Однако Джаго ценят за профессионализм и прекрасные душевные качества.
Она не отрывала глаз от экрана, взгляд бегал от одной строки показателей к другой.
- Сейчас посмотрим… Странно, почему ты считаешь, что имплантат мог вступить в реакцию с этими механизмами?
- Потому что серый корабль, корабль торов, когда-то использовал имплантат, чтобы связаться со мной. Помнишь? А в том сером корабле оказались сэрасы! Не знаю, как именно удалось вступить со мной в связь, но это наверняка технологии торов. Ты ведь и сама знаешь, как их программы подавляют все иные системы!
- М-да… - пробормотала Элеонор после нескольких минут томительного молчания.
Я нервно затеребила руками халат, затем поправила одну из ламп над диагностическим аппаратом. Наверняка сейчас уже поползли слухи о том, что вернулась командир станции. Да не одна, а с начальником службы безопасности, да еще и на корабле инвиди! Вернее, на судне, похожем на корабль инвиди, потому что под внешней вроде бы знакомой оболочкой оказались технологии торов. Сомнений быть не могло! Представляю, что только не говорят обо мне и Мердоке в данный момент!
Не знаю, кто построил этот корабль, но отдала бы руку на отсечение, что к этому причастен Эн Серат. Вероятно, он хотел сохранить свое детище в секрете от остальных, но почему-то даже не волновался о том, что на борт легко могут проникнуть незваные гости.
- Вся проблема в том, что мы и раньше не могли найти каких-либо очевидных признаков подобного воздействия. Существовало множество косвенных симптомов длительного действия, такие как тошнота, головные боли, потеря веса, повышенная чувствительность, раздражительность и отклонения в психике. Но прямых доказательств вредного влияния до сих пор не получено.
- Отклонений в психике я за собой не припоминаю. А ты не можешь сказать, действует сейчас имплантат или нет?
- Могу. Но будет лучше, если ты покажешь то место, где, как считаешь, подверглась воздействию аппаратуры торов. Я попробую исследовать ее и твои реакции одновременно.
- Это ведь займет не менее десяти дней, да?
- Ты права. Десять дней, не меньше!
- Но у меня нет столько времени! Возможно, сейчас на счету каждая минута! - мрачно заметила я.
- А что насчет этого корабля инвиди? - Элеонор отключила монитор и внимательно на меня посмотрела. - Разве это не тот корабль, на котором ты покинула станцию?
- Нет. И прежде чем ты задашь следующий вопрос, отвечаю: мы в некотором смысле… одолжили его.
- И, по-видимому, не собираетесь возвращать обратно! - Она вопросительно подняла брови.
- Только после того, как тщательно его осмотрю!
Джаго неодобрительно покачала головой.
- Конфлоту не понравится такая самодеятельность! Каков твой статус на станции? Билл Мердок сказал, что тебя хотят допросить.
- Он задержит меня на станции. В настоящий момент Иокаста - нейтральная территория, и если в Центре примут положительное для нас решение, то так все и останется.
Элеонор быстрым движением откинула волосы с плеч.
- Я не понимаю, почему ты так уверена в том, что нейтралитет лучше, чем быть частью Конфедерации?!
- Но ведь ты поддержала наше обращение!
- Лично я как человек тоже считаю это хорошей идеей, но как медик и профессионал в своей области не вполне согласна.
- После получения нейтралитета мы сами сможем избирать политику станции.
- Что конкретно ты имеешь в виду? - Она бросила на меня вопросительный взгляд. - Каким именно образом нейтралитет поможет станции? Мы смогли наладить бесперебойные поставки медикаментов, приток новых специалистов и разработку самых современных видов лечения. Впервые за те четыре года, что я работаю здесь, персонал госпиталя смог наконец завести медицинские данные на всех до одного жителей. Перечисленные изменения стали возможны только благодаря тому, что Центр Конфедерации вкладывает немало средств в развитие Иокасты и предоставляет всевозможную помощь в решении возникающих проблем. Да и все остальные нужды станции удовлетворяются. Если они дадут нам нейтралитет, то мы автоматически лишимся всех материальных фондов, технической помощи и субсидий. Мало того, мы также лишимся и помощи Земли. Что произойдет тогда с инфраструктурой станции? Возможно, на некоторое время даже остановится торговля. Я не говорю о том, что, вероятно, большая часть контрактных работников предпочтет покинуть станцию. Тем более что все отрасли на Иокасте финансируются из Центра!
Гордость не позволила признать, что на многие вопросы действительно нет ответов. В данный момент меня настолько сбили с толку собственные личные проблемы, что я не могла думать о решении глобальных проблем станции. В душе я ругала себя и понимала необходимость скорейшего решения всех вопросов. До того как будет принят нейтралитет, я должна внести ясность в решение подобных проблем. Однако существовала одна вещь, которую я не понимала.
- Элеонор, мы должны иметь возможность самостоятельно решать все эти проблемы. Право выбора, если хочешь. Вот и все! Мы можем выбрать прежнее существование за счет средств Конфедерации, можем существовать на ссуды и подачки Конфедерации, можем просить торговых представителей поставлять медицинские препараты и т.д. Самое важное, что мы все эти вопросы будем решать сами для себя!
По всей видимости, окончательно убедить ее не удалось.
- Возможно, ты права. Извини, что сразу набросилась с этими проблемами. Ты не успела вернуться, а мы уже спешим взвалить на тебя все трудности.
- Не поверишь, но я даже во время своего отсутствия постоянно думала о будущем станции.
- Лучше пойди и найди Мердока. Ведь на самом деле он вовсе не собирается арестовывать тебя, я угадала? - улыбнулась она.
- Не уверена, что у него есть выбор, - мрачно ответила я. - Ведь если он не выполнит свои обязанности, мы не сможем в дальнейшем доказать серьезность намерений и подтвердить возбуждение дела. А в этом случае могут выдвинуть обвинение и против Мердока, так сказать, в пособничестве преступникам и неисполнении служебного долга. Ко всему прочему ему припишут и незаконное использование технологий инвиди для перемещения в гиперпространстве.
- А он был в том же месте, где и ты?
Джаго намеренно подчеркнула слова «в том же месте», намекая на мою скрытность.
- Да, но только несколько недель.
- Я так и поняла. Физически он пострадал не так сильно. - Она демонстративно подняла брови.
Видимо, Элеонор что-то подозревала и даже намекала на личные отношения между мной и Мердоком. Видимо, очень хотела, чтобы ей поведали о подробностях, но я смертельно устала. К тому же мысли были заняты кучей проблем и другими довольно неприятными вещами. Сейчас для меня гораздо важнее то обстоятельство, что в космосе вокруг станции кружит корабль неконтролируемых бендарлов.
- Ладно. Доброй ночи, Элеонор!
- Доброй ночи, Хэлли!
Она провожала меня взглядом, по-прежнему держа руку на сверхчувствительном экране. Лучше бы она этого не делала: лишние движения негативно влияют на восприимчивость монитора. Хотелось напомнить, но я промолчала.

Глава 19

Я вышла из госпиталя и направилась к выходу из кольца «Альфа». Коридоры Иокасты казались маленькими и узкими после бескрайнего, хоть и закрытого облаками, небосклона Нижнего Сиднея. Широкая автострада мерцала впереди голубыми огнями. На станцию опустилась искусственная ночь.
Мы поддерживали иллюзию дневного света путем наклона огромных рефлекторных зеркал, установленных снаружи колец «Гамма» и «Дельта», а также над кольцом «Альфа». Большинству космических видов требуется поддержание иллюзии смены дня и ночи. Поскольку Иокаста является земной станцией, то сутки делятся на двенадцать дневных земных часов и двенадцать ночных. Технологи, моделировавшие станцию, как только она поступила во владение Земли, сумели даже создать некое подобие восхода и заката, вечерних сумерек и ночной тьмы.
Инспектор полиции, ожидавший меня около дверей госпиталя, сообщил, что Мердок приготовил мне одну из гостевых офицерских комнат в кольце «Альфа».
- Конечно, это гораздо лучше, чем камера для преступников, - усмехнулась я.
Полицейский не отреагировал на мою шутку и кратко заметил:
- Да, мэм!
Бодрым шагом он направился вперед. Очевидно, чтобы показать мне дорогу. У мужчины был, как мне показалось, слишком большой нос, который он каждую минуту вытирал носовым платком. Воротник рубашки аккуратно поднят вверх, форма чистая и хорошо отглаженная, как у настоящего военного. Этот подчиненный Мердока не был мне знаком. Очевидно, он прибыл на станцию как раз во время моего отсутствия. Пока мы шли к месту, я вновь окунулась в собственные мысли и остальной путь прошла молча. Мы шли по улицам бизнес-центра уровня «Альфа». Рабочий день уже окончился, и все давно разошлись по домам, поэтому кругом царила тишина. Главный деловой район станции отличался аккуратностью и даже некоторой «утонченностью» от торговых павильонов в нижних секторах. Мы прошли через командный центр, называемый Пузырем. По обеим сторонам главного коридора располагалось множество дверей. Инспектор вел меня к той части кольца, где располагались военные базы и жилые районы сотрудников службы безопасности станции. «Военный городок» находился по другую сторону от Пузыря.
После холодов Сиднея воздух Иокасты казался необычайно теплым. Влажности не чувствовалось, и я вновь обрела давно забытое ощущение комфорта. Однако не все секторы станции такие уютные. Нижнее кольцо «Дельта» отнюдь не столь совершенно в плане регулирования температур и гравитации. К тому же наверху сила притяжения немного меньше, что значительно способствует комфортной жизни. В некотором смысле жить в верхнем кольце считалось привилегией. Конечно же, большинство жителей элитных районов принадлежали к одной из четырех главных космических рас или, иначе говоря, «Четырех Миров». Несмотря на огромную прибыль, которую станция получала от сдачи в аренду этих территорий, сей факт вызывал в моей душе чувство досады и возмущения.
Нет, схожесть с трущобами все же улавливается… Из Нижнего Сиднея можно видеть шпили небоскребов Большого Города и слышать гул машин на авто- и аэромагистралях. Нищие жители Австралии могли лишь изредка любоваться этой полноценной волшебной жизнью. Ситуация не менялась в течение почти полувека; несколько поколений выросло, не зная, что такое нормальные условия жизни. Мне вовсе не хотелось, чтобы подобная история повторилась здесь, на Иокасте. Я понимала, что изменить эту страшную тенденцию мы сможем, только когда выйдем из состава Конфедерации Миров. Нет, выбирать нельзя: нейтралитет нам просто необходим!
Я подмечала самые незначительные детали: широкие дороги, буквы на инопланетных языках, запахи еды чуждых моей природе существ, свист машин, поддерживающих необходимые условия для жизни инопланетян, резкий запах переработанного воздуха. Пузырь, который включает в себя несколько километров длинных голубых стен с эмблемами Земного Флота, остался позади. Значки на дверях, панели для объявлений: все знакомо, однако стало теперь каким-то чужим…
Я шла и вспоминала свою жизнь в трущобах. Некоторые подробности я уже начала забывать, однако почти все остальное помнила. Многое в прошлом осталось незавершенным: не отдала письмо Флоренс, не напомнила Грейс заплатить за молоко. Мы не успели закончить с Уиллом его научный проект!.. Горе вновь наполнило мои глаза жгучими слезами, в груди защемило. Я споткнулась: пелена влаги в глазах мешала отчетливо видеть дорогу. Неужели эта страшная боль когда-нибудь пройдет?!
Помню, моя бабушка всегда любила повторять: горе не уходит, оно просто стареет вместе с тобой! Наверное, она права…
Мердок оставил для меня на столе изображение Лас Мухерес. Фотография стояла в красивой подставке на столике в небольшой, но уютной комнате для гостей. Полированная мебель чисто блестела, в стену встроен монитор, пульт управления лежал на гладкой поверхности стола. Остальная часть комнаты - обычная для подобных апартаментов: ничто не говорило о том, что здесь жил определенный человек со своими особыми привычками. В другой комнате - спальне - стояла небольшая кровать, а маленькая дверь слева вела в ванную.
Хорошенько приглядевшись, я несказанно удивилась: кто-то заботливо перенес в комнату мои личные вещи! Разноцветное одеяло, одежду, пару обуви, личные тетради, некоторые украшения и красный лаковый сундучок. В нем, одном из самых моих любимых сувениров, я хранила броши, медали, старинные монеты, магнитную запонку со своей бывшей работы и старый ключ от шкафчика.
Мердок попытался создать для меня уютную домашнюю атмосферу, и я была очень благодарна за такую заботу. Но, вспомнив многие незнакомые лица в коридорах станции, поняла, что не смогу пока расслабиться. Странно ощущать себя не в своей тарелке на родной Иокасте! Часть меня даже захотела вновь вернуться в прошлое. Просто не верится - не прошло и суток с момента страшной гибели Уилла! Еще сегодня я находилась в столетии от своего времени и в миллионах световых лет от станции!
Я прошла по комнате вокруг стола, мягких стульев, аккуратной тумбочки. В XXI веке люди называли путешествия со сменой часовых поясов «расстройством биоритмов». А что же испытала я? «Расстройство временных биоритмов»?
Взгляд невольно опустился на стоявшую в рамке фотографию. Да, прошлое… Старая выцветшая картинка - единственное, что осталось мне от бабушки. Фото давно обтрепалось от времени и стерлось по краям. На блеклом фоне рядом с большим фиговым деревом стояли, обнявшись, пять женщин. Среди них высокая, с ухмылкой смотрящая в камеру моя бабушка и спокойная и полная дама в центре - Марлена Альварес. Три другие, очевидно, их коллеги, такие же отчаянные и смелые женщины, посвятившие жизнь борьбе за правду и справедливость.
Пять женщин на фоне старого дерева в городе, который практически ничего не имел в последнее десятилетие земной жизни без инопланетян. Через семь лет после этого снимка прилетят инвиди, и все вокруг поменяется. Навсегда!
Фотография давно стала для меня чем-то родным. Я знала на ней все до мелочей. Иногда рассматривала старые бабушкины фотографии во время блокады сэрасов, и от этих мыслей становилось легче и светлее на душе. Однако мне случилось побывать в том времени и увидеть настоящий мир времен Марлены Альварес. Теперь фотография перестала быть окном в давно ушедший мир, а скорее оградой, за которой скрывалась реальность, чем-то похожая на мое собственное время.
Альварес смотрела прямо на меня. Ее густые брови изогнула морщинка некоего беспокойства. Казалось, она говорит: «Если наш мир так похож на ваш, что ты теперь сможешь сделать?»
Да уж, тебе легко! - подумала я. Перед тобой никогда не стояла проблема выбора, ты никогда после совершенных поступков не сомневалась в правильности решений.
Когда я была в Нижнем Сиднее, проблемы получения нейтралитета для Иокасты казались чем-то немного далеким. Теперь они приняли угрожающие размеры и всей тяжестью опустились на мои плечи. Ну что теперь? Как выразился Стоун, я больше не глава станции. Да уж, ты должна была понять, что рано или поздно они узнают истинную правду о «Калипсо-2», продолжал ворчать навязчивый голос. Теперь Земной Флот сделает все, чтобы лишить тебя поста. Впрочем, ты по-прежнему не обращаешь внимания на последствия.
«Четыре Мира» стараются сделать все возможное, чтобы и дальше властвовать над гиперпространством. Они всегда ревностно охраняют свои технологии. Интересно, как бы отнеслась Марлена Альварес к идее предложить инвиди поделиться знаниями? Одобрила бы она мое решение оставить у себя загадочный корабль? Почему-то мне расхотелось смотреть на ее фотографию. В душе прочно поселилось чувство, что перед глазами уже не та Альварес, которой я так безудержно восхищалась. Возможно, раньше я старалась оправдать с ее помощью многие поступки, которые оправдать невозможно.
Повернувшись к кровати, я поочередно потрогала каждую вещь: одежду, книги, красный сундучок. Моя рука слегка дрожала, и вещи в коробке зазвенели. Мельчайшие кусочки воспоминаний… Тогда я была простым инженером и считала, что счастлива. Может, не только Альварес оказалась совсем не такой, как ее многие представляли?
Мы могли бы остаться в 2023 году и попытаться объяснить Грейс ситуацию. Ведь могли? Тогда меня здесь не было бы, но зато… Нет, все-таки так не могло произойти. События заранее предписаны. Эн Серат знал, что я собираюсь сделать. Так глупо! Скорее всего ситуация разворачивалась в соответствии с заложенной программой. Мы попали в какую-то странную, нелепую ловушку. Именно так любят поступать инвиди! Они предоставляют тебе видимую свободу действий, в то время как позже всегда выясняется, что ты сделал именно то, что хотели они. Теперь бесполезно думать, что произошло бы, если бы я не воодушевила мальчика принять участие в конкурсе. Как бы развернулись события, если бы я не поверила Левину, если бы не спасла детали «Калипсо» и не создала «Калипсо-2», если бы осталась верной Конфлоту…
На какую-то долю секунды в голове промелькнули молниеносные кадры иных событий: мы помогаем полиции поймать Левина, утешаем Грейс. Передо мной открылся яркий калейдоскоп всех возможностей на Земле в 2023 году. Однако через мгновение вновь все исчезло, и серая реальность настоящего еще сильнее сгустилась вокруг.
В порыве бессилия и злобы я со всей силы замахнулась коробкой, чтобы в следующий момент швырнуть ее в стену. Меня переполняла злоба на Серата, на Конфедерацию, на себя. Хотелось выместить на чем-нибудь накопившуюся боль и негодование.
Я встретилась глазами с взглядом Альварес на фотографии и бессильно опустила коробку на кровать.
- Ну и что посоветуешь теперь делать? - спросила я, чувствуя себя полной идиоткой. Слезы вновь заполнили мои глаза, и я припала к подушке…

Глава 20

С тех пор как я села на кровати, индикатор времени на встроенном в стену интерфейсе горел зеленым светом. Я вытерла глаза рукавом своей темно-синей формы Конфлота. Странно, мне гораздо привычнее носить голубую форму Земного Флота. На протяжении нескольких лет я активно противостояла замене формы, а теперь пришлось самой в нее переодеться.
Я попыталась сфокусировать взгляд. Часы показывали 08:00. Наверное, сломались. Едва успела несколько минут повсхлипывать, и вот…
В дверь зазвонили.
- Открыть! - отдала я команду и принялась быстро утирать слезы.
Двери на удивление плавно раскрылась. В ходе блокады сэрасов многие механизмы на станции вышли из строя. В частности, чтобы открыть дверь, приходилось порой даже толкать ее или регулировать с помощью запасного рычага.
Мердок осторожно заглянул, затем вошел в комнату. Он переоделся и выглядел очень неплохо в простой рубашке и домашних брюках. На запястье виднелся коммуникатор для связи с командным пунктом службы безопасности. В таком виде он скорее походил на Билла Макграта из Нижнего Сиднея, чем на шефа службы безопасности огромной космической станции. Если честно, я уже не знала, какого именно Билла мне хочется видеть в данный момент. Возможно, сейчас больше всего экс-командир нуждалась в совете шефа Мердока, а не друга Билла.
Мердок остановился в дверях.
- Ты еще не спишь? Уже три часа ночи!
Я снова посмотрела на электронные часы на стене. Конечно же, зрение подвело меня: восьмерка мгновенно превратилась в тройку.
- Теперь это не так важно. С тех пор как мы зашли в корабль инвиди, я перестала ориентироваться во времени.
- Мы находились за сотню лет отсюда. Я понимаю твои ощущения.
- Да, но мне плохо не только от этих немыслимых перемещений. Ты знаешь…
Билл посмотрел на мои красные глаза и сочувственно произнес:
- Да, как будто пролетел миг… и в то же время целая жизнь.
В его голосе тоже слышалась боль. Я опустила взгляд, чтобы он не увидел, как из глаз капнули слезы. Попыталась сглотнуть, но в горле застрял комок. Говори! Говори что-нибудь, и все пройдет!
- Билл, почему Левин сделал это?
Рот Мердока превратился в тонкую жесткую линию.
- Не знаю, я уже говорил. Может, хотел проверить, насколько сильны пришельцы; может, хотел напакостить ООН или просто избавиться от нас?!
Да, Левин нас безжалостно использовал, а мы не могли заставить его заплатить за страшное преступление. Нас оставил в дураках тот, которого уже давно нет на свете. Какой-то мертвец использовал нас. Впрочем, использовал и невинного ребенка…
- В исторических архивах ничего нет про этого мерзавца?
- Нет. Я уже проверил. Однако это вовсе не означает, что он не совершил еще больших преступлений, чем… Просто его никогда не поймали, или информация о нем затерялась во время катастроф 30-х и 40-х годов. Многие документы тогда утеряли.
- Но ведь за взрыв бомбы он не арестован!
- Точно утверждать нельзя. В архивах многого недостает. - Голос Билла стал резче. - И что ты теперь будешь делать с этим кораблем?
Он потрогал коммуникатор.
- Кстати, это новейшая разработка в области связи. Таким образом мы всегда на связи с Конфедерацией.
Билл повернулся спиной к монитору на стене и устало опустился в кресло.
- По правде говоря, если они все-таки придут за нами, единственное, что мы сможем сделать, - подать жалобу с ближайшей земной станции.
Я вышла из спальни и села на стул напротив Мердока.
- Как у тебя дела? Не перевели на иной объект?
Он скривился в гримасе.
- Официально я пока отсутствую. Надеюсь, они учтут тот факт, что я вернул тебя обратно. Это должно стать своеобразным доказательством, что я «хороший парень», и тогда меня решат оставить на станции.
Но меня ведь будут судить на Земле, и я хочу, чтобы ты был там рядом со мной! - едва не сказала я вслух.
Мердок сидел, широко расставив ноги. Положив локти на ручки кресла, он сказал:
- Знаешь, Хэлли, ты можешь выйти из всей этой истории с «Калипсо-2» почти сухой из воды. Конфедерация может ограничиться штрафом. В конце концов, нет прямых доказательств перехода в гиперпространство. А что касается корабля, то можем сказать, что инвиди сами одолжили его нам. Однако линию поведения надо согласовать, не откладывая!
- Да, знаю, - выдавила я.
Все доводы и предложения куда-то вмиг улетучились.
- У нас есть максимум двадцать четыре часа. Именно столько времени Конфлоту тогда понадобилось, чтобы отреагировать на появление военного корабля из Данадана и позже, когда мы сообщили о заключении договора.
- Билл, но им важно сохранить в секрете свои технологии! Ради этого Центр может пойти на все! - наконец сказала я.
По привычке обернувшись к фотографии Лас Мухерес, я не увидела лиц женщин. Снимок лежал обратной стороной.
- Да, понимаю… Я не отношу себя к их союзникам! - Он дотянулся до моей руки и крепко сжал ее. - Но действительно ли механизм так важен для станции? С одной стороны, Стоун прав: как может эта ситуация помочь нам получить столь желанный для населения Иокасты нейтралитет?
Зачем он только дотронулся до меня? Тепло прикосновения возбудило волну вожделения, которая неизменно связывала меня с Геноитом.
- Стоун беспокоится о репутации станции. Если не выполним условия Конфедерации, у нас возникнут проблемы. Однако Конфедерация должна беспокоиться, а не мы! Вторжение на территорию, имеющую временный нейтралитет, противозаконно!
- Но даже временный статус Иокасты еще не подтвержден официально. В данный момент мы практически висим между небом и землей.
- Знаю. Но если одна из четырех главенствующих рас Конфедерации на виду у всей Галактики и Совета решится вломиться на станцию, это вызовет определенную волну негодования и, возможно, увеличит наши шансы получить большее количество голосов в поддержку нейтралитета.
Мердок отпустил мою руку и устало потер лоб.
- Кстати, не думаю, что Земля поддержит нас. Она всегда принимает сторону Совета Конфедерации. Министерство иностранных дел чрезвычайно раздражает наш временный нейтралитет. Они злятся, что теряют одну из своих колоний.
- На их месте я бы, наоборот, радовалась появлению нового равноправного союзника.
МИД Земли всегда вел двойную игру. Власти хотели, чтобы мы исполняли все их распоряжения и в то же время старались быть «паиньками» перед Конфлотом. Однако в памяти жителей Иокасты навсегда осталось то, как во время блокады сэрасов Центр оставил нас без помощи, а потом еще и дерзнул упрекнуть в недоверии.
- А каким же образом может помочь нам этот корабль? - снова спросил Мердок.
- Девять остальных рас, также не имеющих доступа к высшим технологиям, тоже имеют право голоса. Возможно, кто-то из них поддержит нас.
- Чего-то я все-таки не понимаю… - Билл замолчал, внимательно на меня посмотрел, затем продолжил: - Я прекрасно осознаю важность нейтралитета. Мы не можем больше полагаться на Конфедерацию и каждый день ждать очередного подвоха. Они уже бросали нас во время блокады, и такое вполне может повториться еще не раз. Земля тоже предпочла не вмешиваться, поэтому ее «колонией» население тоже не хочет быть. Однако я никак не могу понять, как именно получение этих секретных технологий и обеспечение девяти других рас замысловатыми механизмами может реально помочь нам в данной ситуации?
Я снова подумала об Альварес. Когда-то она решила, что ее городок способен обойтись и без дороги. Все же хорошо, что фотография перевернулась. Я потерла влажные, воспаленные глаза.
- Не уверена, что сама знаю ответ на этот вопрос.
Я долго обдумывала сложившуюся обстановку и вовсе не хотела приходить к выводу, что ошиблась в расчетах.
Мердок молчал, и внутренне я была признательна ему за царившую тишину.
- Думаю, очень важно выяснить, почему Эн Серат экспериментировал с технологиями торов, - сказала я наконец. - Если действительно можно создавать временные туннели обходным путем, то нам вовсе не требуется разрешение инвиди пользоваться гиперпространством. Они автоматически теряют власть над нами.
- Наверное, ты права. Может, эти технологии получат и другие расы.
- Ну, не все, конечно. Бендарлы владеют секретами инвиди уже давно. Что есть у инвиди, то в распоряжении у всех «Четырех Миров», - едко заметила я.
- А как Эн Серат завладел органическими механизмами торов?
Я тоже думала об этом. Когда Землю соединили гиперпространством с другими мирами, люди многое узнали об иных галактиках и их обитателях. Помимо прочего, мы узнали, что инвиди десятилетиями воевали с торами. Эта война никогда напрямую не касалась землян и стала просто частью истории до основания Конфедерации. Когда Иокасту отдали под юрисдикцию Земли, проблема отношений инвиди и торов, конечно же, стала более близка человечеству. Люди получили «в подарок» весьма сомнительную территорию. Космическая станция оказалась вдоль и поперек напичкана опасными устройствами и неуправляемыми органическими механизмами, которые имели способность самостоятельно восстанавливаться после уничтожения и ликвидировать все инородные системы. На протяжении долгого времени пришлось удалять тысячи скрытых ловушек, и только после окончательного переоборудования власти разрешили заселять станцию.
- Может, Серат во время исторического конфликта что-то стащил у торов, как я в свое время тайно воспользовалась деталями «Калипсо»? Наверное, он проводил какой-то подпольный эксперимент, чтобы, объединив технологии инвиди и торов, получить совершенно новые механизмы? Однако если это секретные исследования, почему он тогда рискнул отправить свой корабль на Землю, выставив проект на всеобщее обозрение? Слишком много вопросов и ни одного ответа.
Мердок кивнул, соглашаясь с моими словами.
- Да, здесь что-то кроется. Иначе зачем Серат на протяжении стольких лет скрывал свои эксперименты от сородичей?
- Экипаж с «Калипсо» говорил то же самое. Серат определенно состоял в тайной связи с Новым Советом. Никакой уважающий себя инвиди не пошел бы на сотрудничество с террористами. Раньше я и не предполагала, что он столь темная лошадка!
Новый Совет Объединенных Миров попытался похитить механизмы «Калипсо», и постепенно на ум приходила мысль, что, вероятно, именно Эн Серат подтолкнул их к этому.
- В любом случае я считаю, нам надо узнать все возможное об этом корабле и о роли Серата во всей истории, - наконец сказала я, устав от рассуждений.
- Тогда следует действовать очень быстро. Бендарлы скорее всего вернутся, чтобы забрать шаттл, и нам не останется ничего другого, как выполнить их требования.
Я невольно согласилась с ним. Мердок ласково улыбнулся и дотронулся до моих волос.
- Ты… - Его голос стал тише.
Мне было хорошо с Биллом. Когда он рядом, я чувствую радость и надежное плечо. И снова эту идиллию нарушил Геноит. Внезапно он появился, как всегда, где-то в глубине подсознания. Каждое прикосновение Мердока к моим волосам вызывало все более четкий образ бывшего супруга. Я понимала, что сейчас не самое подходящее время и место для подобных ощущений, однако не могла избавиться от надоевшего мужа-невидимки.
Мы некоторое время сидели, молча глядя друг другу в глаза. Нас разделял только столик с эмблемой Земного Флота - маленькая летящая стрела на фоне укрытой облаками голубой планеты - Земли, а вокруг три шара, изображавшие Марс, Европу и Титан.
Странно… Мы даже не поцеловались с тех пор, как тогда ночью в хижину влетел Уилл! А на следующий день впервые прилетели инвиди.
Надо хоть на время забыть о своих личных переживаниях. Впереди трудная работа и неизвестно, что еще.
- Билл, а как я смогу исследовать корабль, если нахожусь под арестом?
Он хитро улыбнулся в ответ.
- Прямых доказательств использования технологий перехода нет, и технически это достаточно трудно доказать. К тому же «Калипсо-2» осталась в прошлом, значит, подтверждений и не будет! После того как главная улика исчезла, сомневаюсь, что можно найти какое-либо свидетельство твоей вины.
- А если Конфлот «найдет» их в любом случае? Ведь надо же меня признать виновной, понимаешь?
- Посмотрим. В своем отчете я напишу, что ты прояснила следствию некоторые важные вопросы. В частности, источник ресурсов, которые ты использовала в исследованиях. А поскольку объяснения эти весьма безобидны, в худшем случае тебя обвинят в перерасходе средств, и все. Мы сошлемся на то, что корабль инвиди не является собственностью какой-либо стороны, и после тщательного изучения передадим шаттл Конфедерации. Ранее в подобных ситуациях мы всегда так поступали.
- Да, но обычно хранение чужого имущества без ведома владельца преследуется по закону. Так что в любом случае Конфедерация арестует меня.
- Думаю, ты должна обсудить подробности с Деврие.
Мердок имел в виду Лорну Деврие, верховного судью Иокасты.
- Вич сказал, что переговорит с ней. Немного подожду, затем свяжусь с юридическим департаментом сама.
Я зевнула и потянулась: долгие часы без сна давали о себе знать.

Предыдущая страница 17 Следующая страница


Время прошедшее 18

- Извини. Может, тебе не понравились комнаты, но других пока не достать.
- Наоборот, здесь очень мило. Спасибо, что принес сюда мои вещи. Мой дом теперь занят, да?
- Несколько месяцев назад на станции решили переорганизовать все жилье персонала. Я взял все твои вещи, а Элен Сасаки позаботилась сохранить их надлежащим образом. Это была ее идея - перенести их в твою временную квартиру.
Мердок хотел что-то сказать еще, но почему-то остановился. Нависла многозначительная тишина.
- Извини, что втянула тебя в эту историю, - проговорила я, понимая, что следовало сказать эти слова гораздо раньше.
- Я волновался за тебя и все равно в любом случае пустился бы на твои поиски.
Мысли в голове совсем перепутались. Наверное, надо что-то сказать, но внезапные эмоции захлестнули рассудок. Я посмотрела на его сильные руки, затем подняла взгляд выше. Он так близко! Ощущения достигли предела. Только шестое чувство куда-то делось: очевидно, не хотело мешать в столь приятный момент. Снова и снова огромной волной накатывало ощущение невидимого присутствия Геноита. Я почти физически ощущала странную инородную вибрацию под кожей. Возбуждение постепенно начало бросать в жар. Тело накалялось от желания, где-то внутри запылал огонь всепоглощающей страсти.
Не желая дальше продолжать телесную пытку, я резко встала.
- Наверное, надо немного отдохнуть от всех этих приключений. Завтра необходимо быть свежей и отдохнувшей и приняться за дела со светлой головой.
Мердок тоже встал, слегка задев ногой столик.
- Ты действительно хочешь спать?
Его рука скользнула по моему запястью. Я вмиг забыла невидимое присутствие Геноита, бросилась в объятия Билла и с пылом прижалась к его мощному телу. Наши губы слились в жарком поцелуе. Его горячий язык плавно и нежно опустился ниже, к подбородку, и медленно заскользил по шее. Однако нежности мне хотелось меньше всего. Нетерпеливо взяв его лицо в руки, я вновь исступленно припала к влажным губам.
Дежа-вю… Мы точно так же целовались тогда, в трущобах, в ночь перед прибытием инвиди, в ту самую ночь перед пожаром. Уилл ворвался в хижину, как маленький вихрь, и, увидев мальчика, мы смущенно отстранились. Удовольствие резко сменилось чувством неудовлетворенного желания.
Мердок почувствовал, как я напряглась, и, слегка разжав объятия, спросил:
- Что такое?
Словно ответ на вопрос раздался звонок в дверь.
- Черт побери! - выругался он и убрал руки с моей талии.
- Открыть дверь! - приказала я хриплым голосом.
На этот раз за дверью стоял Вич. Антенны слегка повисли, словно извиняясь за позднее вторжение. Он не сразу вошел, сначала немного постояв на пороге.
- Капитан Хэлли, извините, пожалуйста, за поздний визит! Шеф Мердок, я хотел уточнить, придете ли вы в 10:00 на собрание и предоставите ли документы вашего расследования.
- Вич, а почему вы не связались с шефом через переговорное устройство? - спросила я.
- Не хотел беспокоить вас. В том случае, если вы уже спите, - объяснил он Мердоку, предварительно кивнув мне.
Вряд ли он говорил правду. Вич мог узнать через интерфейс, включен ли монитор в моей комнате в режим сна или нет. Наверняка он что-то умалчивал, и, по всей видимости, на его языке так и вертелся какой-то вопрос. Признаки дискомфорта и беспокойства были налицо: антенны сворачивались в пружины и снова возвращались в исходное положение.
- Шеф, вам также необходимо правильно заполнить бланки, - заметил управляющий, поправляя на руке коммуникатор. - А еще предоставить предварительные данные расследования дела капитана Хэлли.
- Не успела я вернуться домой, как ты уже мечтаешь снова от меня избавиться, - пошутила я, будучи не совсем уверена, что Вич поймет человеческий юмор.
Он понимал шутки людей, только находясь в расслабленном состоянии. По явно обеспокоенному виду я поняла, что шутка прошла мимо.
- Наоборот, капитан. Я пытаюсь сделать так, чтобы у Конфедерации не возникло оснований арестовать вас дважды.
- А не может ли это подождать?.. - начал Билл, но, взглянув в мою сторону, замолчал.
- Как ты считаешь, может ли Конфлот нарушить наш временный нейтралитет и ворваться на станцию, чтобы силой забрать шаттл? - спросила я.
- У меня нет достоверной информации, чтобы прогнозировать такое развитие событий, - ответил Вич. - Однако я считаю, что сегодня произойдут некоторые изменения. Сообщение мистера Стоуна уже должно дойти до Эн Барика или кого-нибудь из его коллег инвиди…
- Подожди, - оборвал Мердок. - Какое еще сообщение?
- Мистер Стоун продолжил личную связь с Эн Бариком после того, как прежний наблюдатель покинул станцию, - пояснил Вич с таким видом, словно хотел добавить: «Неужели это новость для вас?»
- Давно это случилось? - спросила я.
Когда я покинула станцию, Эн Барик еще жил на Иокасте в качестве представителя Совета Конфедерации. До этого несколько лет он был наблюдателем.
- Примерно двадцать дней назад, - ответил Вич.
- Значит, семнадцать дней спустя моего отъезда, - задумчиво произнес Мердок.
- Почему Стоун посылает ему сообщения? - спросила я.
Вич сделал странное движение, похожее на пожатие плечами.
- Возможно, существует тайное соглашение между вашим земным министерством и Эн Бариком. А может, это личная просьба Эн Барика, и Стоун не смог отказать ему.
- Не вижу особой разницы. «Мститель» послал курьера с новостью о случившемся в Центр, так что Эн Барик так или иначе обо всем узнает.
Порой я задавалась вопросом, почему Эн Барик остался на станции после того, как мы получили временный нейтралитет. Тем более что на Иокасте царит довольно недружелюбное отношение к представителям «Четырех Миров» и вряд ли он чувствовал здесь полный комфорт. Жителям не нравилось превосходство инвиди и союзников, впрочем, как и сам факт того, что станция управляется Конфедерацией.
Если только он не ждал нашего возвращения из прошлого!.. Вероятно, наше возвращение было достаточно большим «узелком» на их безупречной ткани прошлого. Он знал о прибытии «Калипсо», о моем сооружении «Калипсо-2» и участии Серата в ловушке. Возможно, если бы Барик находился здесь, Серат бы не приехал.
Что же заставило экс-наблюдателя покинуть станцию в критический момент нашего возвращения? Может, в самой Конфедерации произошло нечто из ряда вон выходящее? Нечто, противоречащее планам Серата? Или, наоборот, наше возвращение на корабле не так опасно, как я предполагала?!
- А Стоун знает, что тебе известно о его переписке с Эн Бариком? - спросил у Вича Мердок.
- Думаю, да.
В глазах мелота появилось искреннее выражение невинного ребенка.
Люди запрограммированы на то, чтобы понимать многое из взгляда другого существа. К сожалению, мелоты передавали свою подсознательную информацию другими способами. Например, с помощью движения антенн и частей тела. Чтобы привыкнуть к подобным знакам, пришлось некоторое время хорошенько понаблюдать за ними. Я немного отвыкла от подобного общения, а потому не очень понимала, что же все-таки думает Вич о сложившейся ситуации и как действительно относится к Стоуну. Когда я попала на Землю, то бесконечная вереница лиц, мелькавшая передо мной за день, действовала угнетающе. Другие обитатели Вселенной всегда вносят свои особые черты и нюансы в общение. Существа другого цвета, вида, мышления разбавили однотонную бесцветную гамму человеческого мира. На самом деле только сейчас я поняла, как мне не хватало такого общения. Странно, но я даже отвыкла понимать те или иные движения и жесты инопланетян.
Вич выглядел более спокойным, нежели в момент обсуждения Стоуна. Он до сих пор даже не подал намека на то, чтобы мы тоже рассказали что-нибудь в ответ.
- Ты имеешь в виду, что не сказал ему? - сдаваясь, спросил Мердок. - Так же, как не сказал Хэлли, что читал ее личную корреспонденцию?
Я подумала, что Мердоку не следовало поднимать сейчас этот вопрос. Прошло уже некоторое время с тех пор, как в конце блокады сэрасов произошли некоторые неприятные события, связанные с кчинами.
Вич выглядел вполне спокойным.
- Я не обсуждал детали с мистером Стоуном, однако думал об этом. Он достаточно профессиональный и хороший администратор, он осведомлен о моих мерах.
- Тебе нравится работать с ним? - спросила я.
- Мистер Стоун показывает некоторое понимание сложных концептуальных вопросов организации жизни станции. Представители вашей расы обладают отличными организаторскими способностями. Это впечатляет.
- Это должно облегчать твою работу, - едко заметила я.
- Это снимает многие задачи. Такие, например, как перепроверку операций. И, возможно, смягчает интерактивный аспект моей работы.
- Уже поздно, - заметил Мердок.
Он протянул руку и обнял меня за талию. Этот открытый собственнический жест поразил меня почти так же, как и Вича. Антенны управляющего резко выпрямились.
- Давай продолжим разговор утром. Нам надо поспать хотя бы пару часов, - невозмутимо продолжил Мердок.
Вич взял в руку переговорные устройства и прижал их к груди.
- Да, это самый лучший подход. Спокойной ночи, командир, шеф!
- Спокойной ночи, Вич, - хором ответили мы.
Через несколько секунд входная дверь плавно закрылась.
Я чувствовала теплую мужскую руку на своей талии. Нет, сейчас не время возбуждаться! Нельзя медлить, следует поскорее идти на старый склад и заняться изучением корабля. Войска Конфедерации и Эн Барик могут прибыть гораздо быстрее, чем мы предполагаем, и тогда я потеряю шанс исследовать механизмы корабля. Но я так устала…
Мне совсем не нравилось собственное бессилие и физическая слабость. Я гневно встряхнула головой. Куда же делась вся та энергия, которая помогла мне и станции выстоять блокаду? Может, начал давать знать о себе возраст?
- Что случилось? - ласково спросил Мердок, заметив перемену на моем лице.
- По-моему, старею…
- Это все из-за путешествий во времени. Они просто высасывают энергию!
- Я должна пойти немедленно и начать исследование корабля.
- В полусонном состоянии ты все равно ничего не сможешь сделать! Давай присядем, - потянул он меня за руку.
- Билл, совсем нет времени. Мы не знаем, в какой момент нагрянут войска Конфедерации…
Он снова потянул меня за руку. Я присела, но только чтобы удержать баланс и не упасть прямо на диван. Мягкое сиденье оказалось очень кстати. Я прислонилась к плечу Мердока так же, как делала много раз в трудные минуты в трущобах. Когда-то, обнявшись, мы смотрели телевизор в гостиной Левина. Но в доме Левина были еще и Грейс и Уилл, а теперь остались только мы вдвоем. Господи! Мы же целовались в тот момент, когда пришел Вич!
Не самый подходящий момент начинать интимную связь. Никто из нас не знает, где мы будем завтра. Поэтому о будущем говорить сейчас просто нелепо. Каждый раз, когда Мердок касался моего тела, невидимое присутствие Геноита становилось все сильнее и отчетливее. Столько проблем, а тут еще это невыносимое чувство, как будто кто-то копается в моей голове и одурманивает остатки сознания.
- Активизировать секретный замок! - отдала я голосовую команду.
Интерфейс издал пикающий звук, что означало выполнение приказа.
Я повернулась к Мердоку, наблюдая, как выражение его лица медленно сменилось от удивленного к настороженному.
Билл, думаешь, это хорошая идея? - едва не спросила я, однако вовремя остановилась.
Мердок положил руку мне на шею и нежно погладил. Затем осторожно дотронулся до бедра и притянул к себе.
Договорить мне так и не удалось. Дыхание стало прерывистым. Я попыталась успокоиться, однако это оказалось невозможно. Руки мгновенно оказались на груди Мердока, его жаркие губы прильнули к моим, и мы слились в страстном поцелуе.
Позже я лежала, прижавшись к теплому телу Мердока, и смотрела, как неизменное ночное освещение станции окрашивает комнату в темно-голубой свет.
Мы так хорошо знали друг друга во всем, но не в этом. Я даже не представляла, какой он нежный и изобретательный любовник. Билл словно заранее знал все мои тайные желания и умел искусно их выполнять. Я с жадностью отзывалась на каждую его ласку. Но отчасти это была и реакция на Геноита. Мердок, конечно, не догадывался. Он видел лишь мою ответную реакцию и думал, что причиной столь необузданной женской страсти является только он.
- Ты чувствуешь то, что чувствую я? - раздавался где-то в голове шепот Геноита.
Его невидимые прикосновения возбуждали совершенно невероятные по силе эмоции. Всё, от ритма биения сердца до продолжительности оргазма я разделила вместе с ним. Да, я чувствовала все, что чувствовал он, и видела в тот миг мир его глазами. Я попала в какой-то водоворот ощущений; открытое космическое пространство, в котором чувствовала себя лишь маленькой частью чего-то невероятно огромного. Там я перестала быть человеком и превратилась в сгусток горячей энергии. Это невозможно описать или передать словами: в человеческом языке не существует слов, которыми можно передать то, что чувствовало в тот момент мое подсознание. Я окунулась в Геноита и стала частью него - того, кто физически уже не существовал!..
Это нечестно по отношению к Мердоку. Когда я в порыве страсти прижималась к нему всем телом и окуналась в волны безудержного наслаждения, то мысленно обнимала горячее тело Геноита и чувствовала его дыхание в себе. В ту секунду я хотела быть Геноитом.
Ну почему он не оставит меня в покое? Как же тяжело сопротивляться такому… Я ворочалась на кровати, все еще чувствуя запах Геноита, все еще слыша отзвуки его голоса.
Дело даже не в том, что он обладал некими необычными эротическими свойствами неземного происхождения, которыми доводил человека до невероятного по силе возбуждения, хотя именно так принято считать. О непонятной власти хдигов над людьми слагались легенды. Однако репродуктивные функции у представителей этой космической расы практически гермафродитные. Женские представители этого вида вынашивали ребенка только раз в жизни. Наверняка, чтобы проконтролировать этот процесс, существовали определенные физиологические механизмы, о которых можно было лишь догадываться.
Нет, большая часть возбуждения вызывалась во мне феромонами. Именно они превращали тело в волшебный инструмент наслаждения. Наверное, некая часть его души поселилась где-то в глубине моего существа и потому заранее могла предугадывать требования моего тела.
И все же, когда я была с другим мужчиной, мне вовсе не хотелось думать о Геноите. Мердок оказался невероятно нежным и внимательным. Каждое движение, каждая ласка вызывала во мне бурю эмоций, даже несмотря на то что подогревались они другим, невидимым источником. Казалось, я разделилась надвое и испытываю две разные волны страсти. Геноит неотступно находился рядом, однако я отчетливо ощущала и ласки Билла. Как же все это странно!.. Когда это прекратится?
Я повернулась на другой бок, вытянула ноги и вновь прильнула к Мердоку. Положив голову ему на грудь, я закрыла глаза, чтобы не видеть надоевший синий фон комнаты. Его грудь мерно опускалась и поднималась под моей щекой, а биение сердца отдавалось в ухо так громко, что вскоре отогнало все посторонние мысли и надоевшие страхи…

Глава 21

Раздался звонок в дверь. Я с трудом открыла глаза и удивилась, что мне все же удалось хоть немного поспать.
Мердок лежал на другом краю кровати. Открыв глаза, он встал и пошатывающейся походкой направился в гостиную. Я услышала, как он зевнул, затем застонал:
- Сейчас только семь утра! Интересно, нам удастся когда-нибудь поспать?
Всю ночь мы спали рядом! Я перекатилась на освободившееся место. Простыни еще хранили тепло его большого сильного тела. Как же здорово! Я закрыла глаза, пытаясь навсегда сохранить в памяти волшебное ощущение, прежде чем оно станет частью прошлого или… чем-то обыденным.
- Доброе утро! - раздался голос Вича.
Время идет. Вставай-ка побыстрее, Хэлли!
Я приподнялась на кровати и через секунду стала медленно нащупывать разбросанную одежду. Самым трудным оказалось найти брюки. Куда же я кинула их прошлой ночью? Вернее, сегодня рано утром. Наконец после третьей попытки я обнаружила их скомканными под кроватью.
- Можно войти? - спросил Вич. - У меня есть некоторая информация, которую, думаю, вам необходимо знать.
Дверь в спальню со свистом закрылась. Я надела брюки и заправила в них рубашку; однако, увидев, что неправильно застегнула пуговицы, переоделась снова.
Когда я выглянула в гостиную, Вич стоял у входной двери, там же, где и прошлой ночью. Мердок тер сонные глаза.
Антенны мелота вытянулись вверх.
- Капитан Хэлли, учитывая сложившуюся обстановку, я счел нужным прийти пораньше.
- Да, обстановка не самая лучшая…
В голове вновь всплыли странный корабль инвиди-торов, Руперт Стоун, Эн Барик, бендарлы на «Мстителе», нависшая угроза со стороны Конфедерации. Я вспомнила, как нежно обнимал меня Мердок…
- Здесь есть кофейный аппарат? - спросила я.
Билл зевнул и показал на нишу в стене за стульями.
- Разрешите мне, - сказал Вич.
Он подошел к встроенному буфету и нажал несколько кнопок на автомате.
Я вернулась в спальню, затем прошла в ванную, чтобы умыть лицо в гигиеническом отсеке струями воздуха. Зеркало в ванной, как почти все бытовые предметы на станции, имело голосовое управление, поэтому я постаралась ничего не произносить. Если я выглядела хотя бы в половину того, как ужасно себя чувствовала, то не желала слушать об этом.
Наконец, окончательно проснувшись, я снова вышла в гостиную. Пахло кофе. Мердок сидел в кресле с чашкой горячего напитка, Вич примостился на соседнем диване. В комнате горел свет. Искусственное освещение создавало эффект наступающего утра.
Я взяла со столика свою чашку и, отхлебывая мелкими глотками кофе, постепенно раскладывала мысли «по полочкам». Прежде всего следует направиться в доки и исследовать корабль. Необходимо выяснить принципы работы его механизмов. Почему же все-таки он представлял такой огромный интерес для Эн Барика и других инвиди? Что заставляло их угрожать нам ворваться на станцию, нарушив временный нейтралитет?
Вич поправил воротник. Почти незаметный жест, но тем не менее необычный. Движение символизировало первый тревожный звонок. Управляющий Иокасты хотел о чем-то поговорить прошлой ночью, но мы были не в состоянии слушать его.
- О чем ты хочешь поговорить? - спросила я Вича натянуто-вежливым тоном.
- Мне бы хотелось узнать некоторые детали вашего внезапного исчезновения и такого же необъяснимого появления. Я не могу закончить отчет, не располагая информацией о вашем местопребывании за последние месяцы.
Я нахмурила брови.
- Вич, в данный момент я не могу ответить. Это вопрос, который имеет отношение к инвиди.
- В каком смысле?.. - начал он, однако Мердок перебил.
- Вы имеете в виду отчет об эксперименте «Калипсо-2»? - спросил он управляющего, повысив тон. - Вы должны выполнить этот приказ, чтобы трех инженеров перевели на другой объект, так? Когда я спросил, что произошло с докладами инженеров, вы не смогли ответить на мой вопрос. Вы даже не знали, кто в тот момент занимал должность хранителя архивов с документацией. Что касается грузового судна Финке… - Мердок стукнул кулаком по столу. - А как насчет моего перевода на другой объект? Вы предложили это, нимало не сомневаясь в правильности своего предложения, да?
Вич слегка отпрянул.
- У меня нет данных на приказы по переводу служебного персонала станции.
Мердок фыркнул.
- Вы - главный управляющий станцией, не так ли? В тот момент на Иокасте не было даже исполняющего обязанности главы станции. Потому, если вы не возражали против того или иного решения, никто другой возразить не мог!
- Шеф Мердок, вы должны понять, что я действовал, как того требовали обстоятельства. Лично меня произошедшее привело в замешательство. Я не был готов вести себя согласно протоколу.
Допив кофе, я резко поставила чашку на столик. Я никогда не сомневалась в верности Вича или его понимании.
- Тогда кто?
Вич повернулся и вновь затеребил в руках коммуникаторы.
- Что вы имеете в виду?
- Кто отдал приказ скрыть это?
Управляющий замешкался, затем нервно разложил все до одного электронные устройства на столике.
- Приказ пришел из пятого сектора, а именно - из третьего отдела.
Пятый сектор - отдел управления Конфедерации, отвечавший за порядок в «Девяти Мирах». Третий отдел отвечал за безопасность.
- Приказы были отданы… - Вич сделал паузу, затем медленно продолжил: - Эн Бариком. Он посоветовал строго их придерживаться, что я и сделал.
Мы с Мердоком переглянулись. Значит, Эн Барик хотел, чтобы мой эксперимент с «Калипсо-2» остался в секрете. Все мгновенно прояснилось: если информация об эксперименте просочится и станет известно, что представитель одного из «Девяти Миров» использовал технологии перехода времени, то инвиди и трем союзникам придется объяснять, как это стало возможно и почему другие миры до сих пор не имеют доступа к этим технологиям. Вероятно, существовало и другое объяснение: Эн Барик знал, что окно в гиперпространство, которое активизировалось механизмами «Калипсо», существовало вне Главной Сети, и хотел сохранить этот факт в тайне. Тогда почему он не помешал мне получить детали «Калипсо» и создать «Калипсо-2»? Напрашивался только один вывод: Барик хотел, чтобы я отправилась в 2023 год и вызвала серию событий, в результате которых на Земле появились инвиди.
- Уверен, вы понимаете, что даже при желании я не мог поступить иначе.
- И почему же ты хотел поступить иначе? - подозрительно спросил Мердок. - Тебе-то что до всего произошедшего?
По всей видимости, вопрос не смутил Вича, а наоборот: мелот счел его разумным и обоснованным.
- Если все жители Вселенной смогут беспрепятственно пользоваться гиперпространством и любой желающий получит доступ к использованию этих технологий, то статус-кво в Совете Конфедерации может существенно пошатнуться. В этом случае существует большая вероятность того, что миры, не состоящие в Конфедерации, получат немалую экономическую и иную выгоду.
- Есть другой вариант? - спросил Мердок.
- Политический переворот пробудит беззаконие, которое раньше сдерживалось Конфлотом. Наступит хаос и насилие.
Билл повернулся, и я вспомнила его вчерашние слова: «Как это может помочь нам в сложившейся ситуации?»
- Однако я детально все обдумал и считаю, что вряд ли результат принесет особо пагубные последствия для станции и всей системы Абеляра.
Вич посмотрел на нетерпеливого шефа безопасности.
- Итак, - продолжил он, и антенны удовлетворенно вытянулись, - эта станция не на самой окраине зоны Конфедерации, разве что на некотором физическом отдалении. Насколько мы знаем, такое положение влияет в основном только на импорт и систему транспортировок, которая зависит от перемещений в гиперпространстве. В принципе Иокаста близко расположена к точкам, где находятся туннели гиперпространства. Этот факт делает станцию важным стратегическим объектом, равнозначным в этом плане и Земле, и Чине, и Руарле и другим центральным системам различных инопланетных цивилизаций.
- Ты хочешь сказать, что если мы усовершенствуем внутренние системы обслуживания, то можем стать одним из самых больших и влиятельных центров данного сектора Галактики? - не веря своим ушам, спросил Мердок.
- Да, однако если мы не получим постоянный нейтралитет, это вряд ли станет возможно, - заметила я. - Конфедерация будет по-прежнему контролировать все входящие и выходящие из туннелей корабли, и мы никогда не сможем пригласить на станцию специалистов, способных модернизировать наш интерфейс и сделать Иокасту одним из ключевых точек сектора!
- Это слишком упрощенно, однако я считаю, что суть проблемы изложена, - сказал Вич. - Не думаю, что инвиди потеряют монополию над полетами в зоне действия Конфедерации. Мой опыт подсказывает, что Конфедерация непременно направит сюда войска и силой возьмет шаттл, на котором вы прибыли. Они сделают это, чтобы не дать вам возможность исследовать его и получить секретную информацию. Однако таким образом они поставят свою репутацию под сомнение и продемонстрируют «Девяти Мирам» и жителям Вселенной, не состоящим в Конфедерации, что «Четыре Мира» позволяют себе нарушать собой же установленные правила, чтобы защитить свои интересы. В этом случае мы сможем получить большее количество голосов в поддержку нашего нейтралитета.
- Думаешь, кто-нибудь из «Девяти» поддержит нас? - спросил Мердок.
- Если вас интересует мое личное мнение, то… - Вич сделал паузу, очевидно, размышляя над тем, не обяжет ли впоследствии к чему-нибудь его ответ, - мы можем рассчитывать на поддержку диров, которые яростно отвергают монополии кчеров. Возможно, нас поддержат и теллы, но причину этого, к сожалению, не знаю. Не исключено, что свою положительную роль в этом важном для нас вопросе сыграет и Нерондерон, однако его власти непредсказуемы. Помимо перечисленных космических видов, вероятно, нас поддержат и ахелианцы: их новые лидеры проявляют стремление стать во главе «Девяти Миров».
- Конечно же, инвиди и трое союзников проголосуют «против»! - сказал Мердок.
- Вы же знаете: бендарлы ненавидят терять территории, кчеры боятся упустить рынки сбыта своих товаров и лишиться бизнеса. Мои сородичи придерживаются разных мнений, однако в большинстве своем поддерживают идею предоставления высших технологий и другим космическим нациям. Ну а инвиди… - На этой фразе Вич замолчал.
- Что инвиди? - спросила я.
- Трудно выразить… - Его антенны медленно превратились в спирали, затем вновь распрямились. - Они напоминают детей, которые упрямо продолжают играть с опасным животным, не желая понимать, что перед ними вовсе не игрушка. Я считаю, что они проявляют здоровое любопытство к жизни других видов и хотят сотрудничать с ними в самых разных сферах. Однако, когда «партнеры» начинают поступать так или иначе, возбуждая опасения у инвиди, последние теряют интерес. Это довольно интересный факт их отношения к другим жителям Вселенной.
- Если не терпишь жара, не подходи к реактору! - проворчал Мердок.
- Да, но если бы не они, у нас и не было бы реактора! - напомнила я.
- Ладно, все эти разговоры о «Четырех» и «Девяти» ни к чему не приведут. Ты - один из них. Почему же ты предаешь сородичей? - саркастически поинтересовался Билл.
Антенны Вича в тот же миг гневно превратились в маленькие пружины, немигающие зрачки сузились.
- Ничего такого я не делаю. Просто продолжаю добросовестную работу.
После блокады сэрасов мы много размышляли о том, отзовут ли Вича снова в Центр Конфедерации. Видимо, ответ все же отрицательный.
- Если получим нейтралитет, ты попытаешься занять максимально высокий пост на Иокасте, не так ли? - едко бросил Мердок.
- Теперешняя должность вполне меня устраивает, и я хотел бы сохранить ее. - Управляющий опустил глаза. - Сегодня я пришел к вам как раз обсудить дело, которое касается непосредственно моих обязанностей.
Мердок выглядел все еще сонным, но взгляд стал настороженным.
- Мы слушаем, - кратко сказал он.
- Вам знаком торговец по имени Кувай Триллит? - спросил Вич.

Предыдущая страница 18 Следующая страница


19 Максин Макартур

Мы кивнули, и собеседник продолжил:
- Двадцать пять дней назад он пришел ко мне и спросил, не смогу ли я посодействовать решению некой проблемы, связанной с хранением его товаров. Груз представлял собой особый вид высококачественного топлива для ракеты-носителя. Насколько я понял, топлива настолько много, что оно просто не умещается на выделенных складах. Возможно, я допустил ошибку, но согласился предоставить кчеру одно из свободных хранилищ на восьмом уровне центра станции.
Вич остановился, чтобы проверить, насколько внимательно мы его слушаем. Я не могла понять, к чему он ведет разговор.
- По-моему, в данный момент это вовсе не важно, - начала я.
- Думаю, к концу рассказа вы поменяете свое мнение.
Он слегка наклонил голову, и я вспомнила раздражение, с которым мне часто приходилось терпеть его долгие нудные рассказы и протокольные объяснения.
- Тогда переходи сразу к делу, - сказал Мердок, откинувшись на спинку кресла.
- Если я перейду к делу, предварительно не рассказав предысторию, вы не сможете понять суть проблемы, - сказал Вич.
Я нетерпеливо поерзала. Вич, очевидно, понял намек.
- К сожалению, хранилище не числится как официальная территория. Я сделал для Триллита исключение, принимая во внимание его прошлые заслуги перед станцией.
- Ты разрешил ему воспользоваться официальной территорией без разрешения командования станции и даже бесплатно! - подытожил Мердок. - Ну и что дальше? В данный момент нас волнует возможность санкций со стороны Конфлота и грозящий арест. Твои игры в кошки-мышки сейчас не слишком уместны!
- Мне не знаком этот земной архаизм, но, уверяю вас, рассказ имеет отношение к вашему положению.
- Ты не хочешь, чтобы об этом узнал Стоун, - поняла я. - Или он уже узнал, и ты боишься, что он выдвинет против тебя обвинения в превышении должностных полномочий.
Вич любезно склонил голову.
- Может, вы смогли бы объяснить мистеру Стоуну, как трудно удовлетворять потребности различных социальных и этнических групп на станции…
Мердок громко захохотал, однако смех был отнюдь не веселый.
- Ты попросту теряешь время зря.
- В принципе, думаю, есть несколько вопросов, в которых мистер Вич мог бы нам помочь, - задумчиво произнесла я, пытаясь подать Биллу знак взглядом. - Конечно же, ты сможешь объяснить Стоуну, что санкции на использование хранилищ в непредвиденных обстоятельствах даются высшими должностными лицами станции после предварительной проверки или что-нибудь в этом роде.
- Триллит чертовски жадный, когда дело касается его товаров, - прогремел Билл.
- Посмотрим, что можно сделать.
Я улыбнулась.
- Может, Вич просветит меня в некоторых вопросах. Например, как поступают инвиди с теми, кто нарушает правила их общества. У них есть система наказаний, как у нас? Система компенсаций?
Я хотела узнать, что означает тот факт, что Серат не прибыл на станцию за своим кораблем. Может, другие инвиди не позволили?
Управляющий откинулся на спинку кресла и поправил костюм.
- Инвиди? Я не эксперт по этому вопросу!
- Но ведь ты только что рассказывал нам про них, - сказал Мердок.
- По роду своей деятельности в качестве управляющего я многое изучил о различных народах Конфедерации. Должен сказать, что инвиди весьма сдержанны и осмотрительны, представляя свое общество на чужой территории. Как бы то ни было, основывая свою аргументацию на событиях 2119 года…
- Не стоит вдаваться в детали.
- Короче говоря, у инвиди не существует системы мер пресечения, таких как лишение свободы. Они считают, что не имеют права ограничивать действия другого существа. Возможно, я ошибаюсь в своих оценках, но это факт. Могу добавить, что, наблюдая за поведением Эн Барика, пришел к выводу, что эта характеристика подтверждается.
Мне не оставалось ничего другого, как согласиться с ним. Эн Барик был почти отшельником и отказывался лишний раз контактировать даже с представителями своей расы и трех союзников. Когда на станцию прибыл «Калипсо», Барик попытался заполучить ее механизмы прежде всех и для этой цели использовал моего друга Квотермейна.
- Почему Эн Барик уехал? - спросила я.
- Не знаю.
Я вернулась мыслями к голосованию о нейтралитете станции.
- А как насчет хдигов? - спросила я, опять вспомнив Геноита.
По спине пробежала дрожь.
- Думаешь, они проголосуют?
Вич подумал, затем ответил:
- Внутренняя политика их мира достаточно изменчива. Однако сейчас высшие посты наблюдателей Конфедерации в их мире занимают достаточно консервативные представители власти. Поэтому скорее всего они проголосуют «против», желая сдержать нарастающие настроения в поддержку Нового Совета. В последнее время очень многие примыкают к этой террористической организации.
Я вновь вспомнила Геноита. Он стал рьяным последователям Нового Совета.
- В Новом Совете еще есть кчины?
Мердок хотел что-то сказать, однако передумал. Вич поднял почти невидимый кусочек пуха с колена и принялся его рассматривать.
- Хороший вопрос, командир! Боюсь, что ответ в заявлении. Кчины - детища генной инженерии, каста воинов теперь несуществующей империи кчеров. В конце войны между кчерами и инвиди, за четыре земных года до создания Конфедерации, в 2065 году, кчеры подписали соглашение, в котором пообещали не создавать больше кчинов. Галактика наконец вздохнула спокойно. Кчины были не просто воины, а настоящие кровожадные убийцы. Бывшая империя кчеров использовала эти адские создания, их невероятную силу и безумную ненависть, чтобы поддерживать порядок в колониях и держать их население в постоянном страхе и ужасе.
Когда один из этих генетически смоделированных инопланетных чудовищ появился на станции в конце блокады сэрасов, мы приготовились к самому худшему. Он успел убить пятерых землян и одного кчера. Однако «новый» кчин выглядел совсем не так, как первоначальные кровожадные воины. Он умел мыслить, ждать и прятаться. За годы своего долгого существования чудища перестали быть просто биологическими машинами-убийцами.
Новый Совет сумел достать генетический материал кчинов и создал убийц «нового поколения». Однако генная инженерия в лучшем случае наука не точная. Новый Совет ставил целью создать не просто беспощадных убийц, а существ, безоговорочно подчиняющихся дисциплине и приказам свыше, а «детища» оказались не совсем такими, как планировалось. Кчины превратились в хитрых убийц, желания и цели которых никто не мог предугадать.
- Новый Совет будет «интересоваться» нами только в случае, если мы получим нейтралитет, - сказал Мердок.
Я кивнула, полностью соглашаясь. В конце блокады Геноит прибыл на станцию, чтобы заключить сделку и использовать станцию в качестве опорной базы Нового Совета.
- По этой причине многие делегаты проголосуют «против». Они считают, что, пока здесь находятся военные силы Конфедерации, Новый Совет и кчины не сунутся. А ведь Иокаста лакомый кусок: она находится в зоне действий нескольких туннелей гиперпространства.
- Да, и представляет особо важную стратегическую точку!
Вичу, судя по всему, понравились наши выводы.
- Я считаю, что мы потеряем голоса Земли и Хдига именно по этой причине. Извините меня, теперь я должен идти. Было приятно поговорить с вами, капитан. Шеф Мердок, беспорядки среди населения в «Дельте», сектор третий, за ночь удалось прекратить…
- Какие еще беспорядки? - обернулась я к Мердоку.
Он пожал плечами.
- Жители протестуют против временно введенных новых правил доступа в доки и хранилища. В качестве дополнительного уровня безопасности мы увеличили режим проверок, и теперь процедуры занимают большее количество времени.
- …а новая система огнетушения будет испытана в 14:00, а не в 9:00, как планировалось ранее, - закончил Вич.
- Спасибо, - сухо отозвался Мердок и без намека на благодарность в голосе.
Управляющий поклонился и вышел. Билл резко встал с кресла.
- Этот парень всегда пытается манипулировать другими! В его голове постоянно зреют какие-то планы, и хорошо, если ты успеваешь их понять, прежде чем они сами свалятся тебе на голову.
- Может, в этот раз он действительно искренен? - Мой голос прозвучал не слишком уверенно. - Думаешь, Вич прав насчет кчинов? Неужели они все еще существуют?
- Такие слухи ходят.
- Вопрос в том, насколько они правдивы.
Мердок пожал плечами:
- Тебе лучше знать, ведь твой бывший муж дружил с Новым Советом!
Я едва не подскочила от неожиданности. Вдруг он догадался о чем-то прошлой ночью? Странно… Он затронул тему Геноита?!
- Если волнуешься, может ли станция защититься от монстров, лучше не трать время и нервы зря, - продолжал Мердок. - Мы не можем противостоять этим тварям. Если корабли Нового Совета попросят стоянки в наших доках, мы предоставим им возможность. Таким образом, беспокоиться о нападении кчинов не придется.
- Да, возможно, ты прав. Однако проблема самозащиты по-прежнему стоит перед нами даже в случае получения нейтралитета.
Мердок кивнул.
- Видимо, у нас есть только два варианта. Первый: мы создаем собственный военный флот или пытаемся сделать станцию более выгодной для стоянки кораблей таких организаций, как Новый Совет, и не вызывать у них желания атаковать нас. В конце концов станция не владеет какими-то особыми ценностями, которые привлекли бы интерес кчинов.
Вряд ли эти чудовища так же логически рассуждали. Но в данный момент следовало думать лишь о корабле. Я зашла в спальню и принялась надевать ботинки.
- Билл! - позвала я. - Ты надолго приставил ко мне этого охранника? По-моему, не стоит зря тратить время своих подчиненных!
- Правила! - раздался голос Мердока.
Застегнув мундир, он подошел к дверям.
- Если мы решили доказать, что я действительно арестовал тебя, то охрана просто необходима! Только таким образом мы сможем противостоять попыткам арестовать тебя вновь. Следует хорошенько придерживаться всех правил, если хочешь, чтобы правда и сила закона оставались на нашей стороне.
Он поправил пояс и взял со стола несколько коммуникаторов и мини-мониторов для связи.
- Можем отпустить тебя под залог. Это будет означать, что ты заплатила определенную сумму и дала подписку о невыезде, а также обязательство не вступать в связь с кем-либо из внешних источников. Тогда сможешь спокойно перемещаться в пределах станции.
- Я уже заплатила Финке!
Билл ухмыльнулся.
- Думаю, ты можешь заняться этим кораблем!
- Но ты ведь должен охранять его, как похищенную собственность! - сказала я, чувствуя, что это звучит нелепо.
Стоуну мои действия вряд ли понравятся, и я это отлично понимала.
- Это проблема Конфедерации! - ответил Мердок почти весело.
Этим утром он пребывал в каком-то странном настроении…
- Как скажешь.
Он отошел к столику и нажал на панель связи.
- Подойди на минутку и посмотри сюда!
Я выглянула через его плечо. Он зашел в запретную зону архива службы безопасности.
- Ладно, покажу тебе подробно.
Билл показал мне на сетчатку.
- Взгляни сюда, и он сразу проверит твои документы и данные.
Я смотрела на сетчатую пластину до тех пор, пока не заслезились глаза. Наконец загорелся сигнал подтверждения. Помассировав затекшую шею, я отошла назад.
- Билл, расскажи мне о Стоуне. Где он работал, прежде чем прибыл на станцию?
- Да какая разница?
- Мне необходимо это знать, чтобы предугадать, как он поведет себя в случае, если Конфедерация решит «нажать» на нас.
Мердок вышел из секретного архива и выключил устройство.
- Вряд ли он посмеет встать на их пути. Стоун был главой ревизионной комиссии при Министерстве иностранных дел Земли в течение трех лет. До этого работал заместителем министра финансов, еще ранее занимал различные высокие посты.
- Он работал только на Земле?
- Нет, на Марсе тоже.
Не удержавшись, я фыркнула.
- Конечно, я знала, что на Земле меня не особенно жалуют, но кому пришло в голову, что Стоун годится для управления огромной космической станцией, где толком ничего не знает?
- Земля хочет сделать нас экономически жизнеспособными до того, как пройдет голосование по поводу нашего нейтралитета, чтобы потом заявить: «Зачем беспокоиться о нейтралитете, ведь вы и так получили свободу!»
Билл искоса посмотрел на меня.
- Если бы ты не покинула станцию пять месяцев назад, сейчас бы здесь не было никакого Стоуна!
Я ничего не ответила. Тяжелый груз совершенных ошибок и упущенных шансов опустился на мои плечи, сметая на своем пути радость прошлой ночи. Снова заныл желудок, а имплантат сэрасов проснулся и дал о себе знать. Он действовал на нервы, словно ответ на давно мучившие меня вопросы. Как же работают механизмы, активизирующие вход в гиперпространство? Ответ кроется в загадочном корабле, который ждет меня в одном из старых хранилищ.
Мердок как будто ждал чего-то. Немного постояв в раздумьях, он пожал плечами и подошел ко мне почти вплотную.
- Ты пойдешь к шаттлу?
- Да.
- Больше никому не будешь сообщать об этом? Если хоть один узнает, то информация дойдет до Конфедерации быстрее, чем мы думаем.
- Да, я понимаю, но…
Чем больше я думала о раскрытии секретов механизма перехода, тем сложнее представляла результат. Внезапно меня осенила мысль.
- А ведь мои личные коды доступа больше не действуют, так?
- Точно. Я скажу Элен, чтобы она снова занесла твои данные в систему, но я смогу дать тебе только доступ среднего звена. Официально ты до сих пор считаешься пропавшей, и пока твой статус не изменится, доступ в главную систему командования для тебя останется закрыт.
- Да, понимаю, - сказала я, пожалев о том, что помогла Техническому корпусу разработать такие меры безопасности.
В свое время мы столкнулись с взломом кодов и использованием индивидуальных кодов пропавших или погибших членов персонала различными мошенниками и бандитами. Тогда мы усложнили систему доступа к информации и ввели новые правила пользования интерфейсом и механизмами станции.
Я попыталась немного отодвинуться, однако Мердок не отступал. Он улыбнулся и обнял меня.
- Хэлли, ты уверена, что это не опасно? В прошлый раз ты даже потеряла сознание!
- Все должно пройти хорошо. Как видишь, после первого контакта с кораблем никаких последствий не наблюдается. Тем более что я вовсе не собираюсь на нем куда-либо лететь! Просто возьму диагностические приборы и попытаюсь побольше узнать о его механизмах.
Мне очень хотелось остаться в теплых объятиях Билла, наслаждаясь его сильными надежными руками, однако корабль тянул меня к себе как магнит. Я почти физически слышала зов и понимала, что должна во что бы то ни стало раскрыть секрет его механизмов. К тому же мне вовсе не хотелось через несколько секунд объятий с Мердоком вновь услышать ненавистный шепот Геноита.
- Ладно. Тогда увидимся позже, - сказал Билл и нехотя отпустил меня.
- Хорошо!
В последовавший неловкий момент мы несколько минут стояли, молча глядя друг на друга, и не решаясь поцеловаться. Наконец он уверенно припал к моим губам, и двухдневная щетина слегка кольнула мою щеку.

Глава 22

Когда я шла по коридору мимо Пузыря к ближайшему трапу в другие отсеки, на часах уже было 08:00. Кольцевой лифт должен доставить меня прямо к той части станции, где раньше располагались стоянки и доки, в которых стояли эскадры земных военных кораблей. Во время блокады сэрасов многие важные стратегические помещения разгромили, и теперь они превратились просто в старые склады. Сасаки сказала, что поместила корабль туда. Вероятно, она сделала это по нескольким причинам. Во-первых, старый склад в данный момент - самое надежное место, где можно скрыться от любопытных глаз; во-вторых, достаточно близко расположен к центру командования и, соответственно, его достаточно легко контролировать. Если военные силы Конфедерации надумают захватить корабль, сигналы других кораблей на складе и близко расположенная активная зона реактора запутают поисковые механизмы и сенсорные датчики. К тому же в доках большое количество ремонтных отсеков.
Сасаки сообщила, что корабль бендарлов не предпринял никаких опасных для станции действий после того, как отправил гонца через гиперпространство. «Мститель» продолжил патрулирование космической территории. Возможно, удастся выиграть еще немного времени. В это время года орбита мертвой планеты, вокруг которой вращалась Иокаста, находилась на максимально отдаленном от туннеля в гиперпространство расстоянии. Конечно же, войскам Конфедерации не придется потратить много времени на пересечение дополнительного расстояния, но мне может помочь даже лишний час работы с кораблем.
Я перешла в ту часть станции, которая представляла собой аккуратную, открытую территорию между кольцом «Альфа», где располагались высшее командование и госпиталь, и кольцом «Дельта». Вокруг редкая растительность окаймляла двойные дорожки. Люди в гражданской одежде и военной форме сидели на скамейках или проходили мимо, спеша по своим делам. Впереди дорогу перекрывал огромный стержень лифта. Зеркала, которые отмечали верхнюю границу «Альфы», посветлели, и «небо» над головой стало бледно-золотистого цвета, однако слишком яркое, чтобы смотреть вверх без защитных очков. Посмотрев ввысь, можно увидеть центр станции, смоделированный в форме цилиндра. От кольцевого лифта расходились небольшие линии, по которым вверх-вниз перемещались маленькие лифты - карикары. За цилиндром виднелись другие спирали станции.
Вспомнились слова Вича. Действительно, мы так привыкли считать Иокасту периферией и довольно незначительной частью галактики, что почти поверили в это. На самом же деле станция является для Конфедерации важным стратегическим объектом. Туннель гиперпространства располагается достаточно близко к станции, потому что во время войны торов и инвиди здесь находился эпицентр конфликта. Вероятно, в то время у каждой из четырех рас имелись свои собственные механизмы перемещений в космическом пространстве. Все, что мы знали: у торов существовали особые системы. Только этот факт объясняет, каким образом столь внезапно попали сюда серые корабли сэрасов.
Интересно, найдем ли мы где-нибудь поблизости вход в гиперпространство, созданный торами? Я предполагала, что эта точка должна находиться рядом с тем местом, где радары впервые заметили серые корабли. Возможно, корабли инвиди не владели механизмами для активизации данного туннеля, а вот корабль-гибрид, созданный Эн Сератом…
Я резко остановилась, внезапно потрясенная догадкой. Вероятно, Серат действительно создал проект корабля, который сможет пробраться в тыл врага и воспользоваться его туннелями в гиперпространстве. Однако если он разрабатывал шаттл для столь полезной цели, то почему скрыл это от остальных? Почему сохранил в тайне и собранный мной «Калипсо-2»?
Кругом звучали голоса проходивших мимо жителей станции. Навстречу мне шла группа из нескольких людей и инопланетян. Скорее всего обслуживающий персонал центра, направляющийся на свои рабочие места. Впереди группы шагал долговязый молодой человек в гражданской одежде. Я узнала его сразу, еще до того, как услышала знакомый голос. Дэн Флорида, основатель единственной частной информационно-вещательной компании на Иокасте. В настоящий момент он является членом парламентской делегации станции, направлявшейся в Совет Конфедерации.
Я до сих пор сожалела, что уговорила обитателей станции выбрать Флориду делегатом в Совет Конфедерации. Дэн проявил невероятное любопытство к проекту «Калипсо-2», и я сочла нужным направить его интерес в другую сторону. Например, занять общественной работой. Кроме того, Иокаста многого добилась благодаря его таланту в качестве делегата - он проявлял настойчивость и владел даром убеждения.
- Вы должны запомнить, что эта часть станции - одна из первых построенных, - слышался голос Флориды по мере его приближения. - А этот зал первоначально служил командным центром.
Группа с интересом оглядывалась вокруг и особенно заинтересовалась зданием, на которое показывал Флорида. Оно представляло собой ничем не примечательную одноэтажную постройку общественного назначения. Теперь здание служило в качестве склада для различных товаров. Я не застала те времена, когда здесь располагался командный центр; с другой стороны, я стала главой станции только на третий год после ее основания. До моего назначения на главный пост Иокасты произошло две трагедии, о которых ходили слухи до сих пор. После того как первый командир станции уволился, двое его преемников один за другим покончили жизнь самоубийством, а третьего отравили неизвестные.
Группа экскурсантов, которую вел Дэн Флорида, очевидно, состояла из представителей Совета Конфедерации, о которых говорила Сасаки. Среди гостей станции были одна женщина-землянка в ярком восточном платье, двое мужчин в коричневых костюмах, пятеро диров в одеждах с откинутыми капюшонами, двое покрытых мехом ахелианцев и леовин, очевидно, принадлежавший к высшей касте своей расы, так как его сопровождала свита маленьких рабов.
Все считали, что леовины - дальние родственники кчеров, однако сами они это категорически отрицали. Эти существа были двуногими, однако с тем же успехом благополучно двигались и на четырех конечностях. В отличие от кчеров, имеющих щупальца, у леовинов были соединенные между собой передние лапы. Брюшная полость и грудная клетка этих существ представляла собой единое целое. Леовин был одет в платье, похожее на одежду диров, однако ткань выглядела более яркой и узорчатой.
- Привет, Дэн! - поздоровалась я.
Почему-то, увидев его, я вспомнила, как полгода назад мы с Флоридой сопровождали экипаж «Калипсо» в их первой экскурсии по станции.
Флорида удивленно оглянулся.
- Не могу поверить своим глазам! - крикнул он и бросился вперед, крепко, по-дружески, обняв меня.
Я почувствовала себя лимоном в соковыжималке. Флорида не изменился: энергия так и била из него фонтаном.
- Как здорово, что вы вернулись! - прогремел он прямо в ухо.
Я улыбнулась и тоже попыталась обнять его в ответ, надеясь, что он не заметит слез радости в моих глазах. Действительно, как же здорово, что я снова дома!
- Некоторые из моих делегатов, - сообщил Флорида, показав в сторону группы экскурсантов. - Среди них консул Рео с Ахелла и его свита, леовин Амартиджар, граф Куарианус и его помощники, советник Саркадия с Земли. Господа, это командир Хэлли, глава… экс-глава станции.
Я поклонилась ахелианцам, кивнула графу и дирам. Последние одним взглядом окинули меня с ног до головы, начиная от формы и заканчивая частями тела. Леовин меня проигнорировал. Впрочем, это их обычное отношение к инопланетным расам.
Саркадия пожала мою руку. Поправив красивые пепельные волосы, она посмотрела на меня удивительно умными глазами. Вероятно, эта женщина сделала хорошую карьеру и имела богатый жизненный опыт: от нее веяло мудростью. Светлое платье развевал легкий искусственный ветерок.
- Капитан, а говорили, что вы числитесь пропавшей!
- Небольшое недоразумение.
- Вероятно, вы сможете прояснить эту ситуацию.
- Безусловно.
Саркадия кивнула. В этот момент подошли два ее спутника.
- Это мои помощники.
У мужчины было бледное прыщавое лицо и редкие рыжие волосы. Он грубо пожал мою руку, как это обычно делают североамериканцы. Женщина, заметив, как я потерла заболевшую от сильного пожатия руку, едва дотронулась до моей ладони и сделала странную гримасу. Она чем-то походила на лейтенанта Ли: такая же элегантная строгая женщина, только старше.
- Мы идем к саду, - сообщил Флорида.
Повернувшись к остальной группе, стоявшей немного поодаль, он сказал:
- Пойдемте, а то пропустим самое приятное время утра.
После небольшой ссоры пятерых диров с рабами леовина группа плавно последовала за Флоридой.
- Где же вы пропадали? - прошептал он, прежде чем догнал своих экскурсантов.
- Это не очень интересно, - так же тихо ответила я. - Дэн, мне надо поговорить с тобой о Совете Конфедерации.
Необходимо срочно получить от Флориды информацию о том, какие слухи ходят там о возможных результатах голосования о нейтралитете Иокасты, а затем сравнить его слова с мнением Вича. Флорида слишком дерзкий и надоедливый, однако он всегда умел заводить полезные знакомства, и его красноречие - несомненное преимущество в любых словесных баталиях.
- Приходите сегодня вечером на ужин. Там будут некоторые важные персоны. Прием проводится в наблюдательном отсеке станции, рядом с обсерваторией. - Он махнул рукой туда, где на верхних ярусах находился третий уровень.
- Но там нет наблюдательного пункта! - сказала я, в тот же момент вспомнив вчерашние слова Сасаки.
Он усмехнулся.
- Э-э… я хотел подловить вас! Ну так вы придете?
- Если смогу. - «Если еще буду здесь и если успешно проведу исследование корабля инвиди!» - хотелось добавить мне.
- Новый глава станции… - начал он.

Предыдущая страница 19 Следующая страница


Время прошедшее 20

- Исполняющий обязанности главы станции, - поправила я.
Флорида вскинул брови.
- Да, исполняющий обязанности главы станции решил, что будет весьма впечатляюще сидеть и смотреть на звезды за вечерней трапезой. Я бы не хотел пропустить подобного зрелища.
- Ты мог бы использовать для этой цели одну из строительных платформ, - проворчала я, подумав о лишних затратах на материально-техническое снабжение и перепланировку третьего уровня.
- Да, но он хочет, чтобы там установили гравитационное поле. Нельзя допустить, чтобы столь важные гости во время еды ловили беспорядочно летающие вокруг порции блюд.
Да уж, а потом получить массу жалоб от путешественников, которые не хотят выходить из своих апартаментов, пока вокруг сохраняется земная гравитация.
- Подожди минутку! Это официальный прием?
- Угадали! Вечерняя одежда, старинные столовые приборы, утонченные беседы и так далее.
- Ах ты пройдоха! Ты же знаешь, что я терпеть не могу подобные мероприятия!
Флорида усмехнулся:
- А я считаю, что это будет замечательный шанс вновь блистательно появиться на публике! Почувствуете себя в атмосфере Совета Конфедерации…
- Вот этого я вообще хочу меньше всего! Поэтому-то и отправила туда тебя!
- А я-то думал, вы просто стремились избавиться от меня. - Он улыбнулся, но взгляд его стал настороженным.
- Ты подходишь для этой миссии гораздо лучше, чем я.
- Возможно, я верю в наш нейтралитет больше других, - заявил он.
Лицо Дэна стало серьезнее, однако у меня создалось впечатление, что он насмехается надо мной.
- Что ты хочешь этим сказать?
Мы дошли до сельскохозяйственного сектора, и Флорида нажал рукой на пульт управления над входом. Он дружески похлопал по плечу, однако мне стало не по себе.
- Не волнуйтесь, командир. Я постараюсь, чтобы вы не сильно там опозорилась, - пошутил он.
Дверные панели с голубыми эмблемами Земного Флота распахнулись, и теплый, богатый кислородом воздух вырвался наружу. Здесь царил мир растений. Огромные клумбы с овощами, фруктами и грибами располагались в виде террас до самого золотистого «неба». Приятный рассеянный свет заливал все пространство вокруг. Поначалу сады занимали лишь восьмую часть теперешнего сельскохозяйственного сектора и создавались только с целью снабдить станцию свежей растительной пищей. Конфедерацию эта часть станции мало интересовала. Во время блокады сэрасов многие жители приложили немало усилий для спасения растительности.
- Прекрасно, просто потрясающе! - пришла в восторг Саркадия.
- Да, очень мило, - согласился ахелианец.
Один из диров что-то нажал на своем портативном коммуникационном устройстве и затем показал изображение сородичам.
- Дэн, мне надо идти, - сказала я.
- A-a, наверное, к загадочному кораблю инвиди, который вернул тебя обратно? Но самих-то инвиди там ведь не было, так?
Боже, я совсем забыла, с какой скоростью распространяются слухи на станции!
С высоты своего роста Флорида посмотрел на меня изучающим взглядом.
- А вы знаете, что некоторые офицеры даже поспорили о причине вашего исчезновения?
Я недовольно нахмурилась. Вероятно, им просто делать больше нечего!
- А знаете, какая версия считалась самой популярной до того, как вы с Биллом Мердоком благополучно вернулись? - настаивал он.
- Думали, что я погибла?
- Нет. Говорили, будто вы использовали механизмы «Калипсо», а затем передали их Новому Совету.
- Что?!
Ассистентка Саркадии повернулась к нам и посмотрела крайне удивленным взглядом. Я дружелюбно улыбнулась и заговорила более тихим голосом:
- С чего бы это?
- А как сами думаете? Все потому, что в прошлый раз это почти случилось!
Мне захотелось ударить его.
- Тогда была совсем другая ситуация. Если бы спасение станции зависело от нашего союза с Новым Советом, то я бы согласилась, но подобное невозможно. И конечно же, я никогда не вступлю в союз с организацией, в рядах которой состоят кчины!
Судя по выражению лица Флориды, я не убедила его.
- По-моему, вы слишком много протестуете. Я думаю, что вы все же могли предоставить им модели тех механизмов! А теперь вот в ваших руках оказался некий корабль инвиди, и вы хотите каким-то образом сохранить его в тайне от Конфедерации…
Должна ли я выслушивать этот бред молча, или следует немедленно осадить наглеца?
- Дэн, нельзя распространять такие гнусные, причем неподтвержденные слухи! Это неэтично и непрофессионально с твоей стороны!
Флорида вспыхнул.
- Это же шутка! А как вы хотите, чтобы люди воспринимали столь внезапные исчезновения и загадочные появления? К тому же власти никогда не дают точной информации!
- Я не свободна в своих действиях, и тебе придется жить с этой неприятной мыслью дальше.
- Ну, тогда не обижайтесь на меня, если жители начнут повторять еще более невероятные сплетни!
Мы молча смотрели друг на друга. Дэн намного выше меня, поэтому моя шея постепенно затекала, и приходилось максимально задирать голову, чтобы встретиться с ним взглядом.
- Ты ведь никогда не сдаешься, не так ли? У тебя что, мало работы в Совете? Думаю, тебе следует заняться своими делами и не распространять дурацкие слухи.
- У меня очень много работы, но спасибо, что вы напомнили мне об этом, - саркастически заметил он. - Может, вас удивит, командир, но я хочу нейтралитета так же, как и вы! Я много общаюсь с простыми жителями станции и даже скажу больше - в данный момент я прибыл сюда нелегально. Прекрасно помню времена, когда станция целиком и полностью зависела от Конфедерации. Уверен, будет ничуть не хуже, когда мы от нее отделимся.
- Интересно, как распространение всяких слухов про Новый Совет сможет помочь нам получить большинство голосов за нейтралитет?!
- Конечно, это действует против нас. Я сказал это, чтобы вы знали, что многие из нас вложили сюда инвестиции и в случае получения нейтралитета не хотят терять капиталовложения. Как мне кажется, ваши исследования… могут стать на пути всего этого!
- Не волнуйся! Обещаю, ты будешь первым, кто узнает об утечке информации. Однако эта история гораздо более запутанная, чем твои сплетни про союз с Новым Советом. Надо лишь подождать.
Он помедлил, затем неохотно кивнул.
- Надеюсь, это будут хорошие новости!
- Просто сенсационные!
Старые военные доки находились «на юге» центральной части станции. Они располагались в том месте, где Пузырь выступает из защитного кокона колец и спиралей. Дальний конец командного центра установлен среди нескольких ответвлений, издалека напоминавших крылья, и специальных зеркальных платформ-рефлекторов, собирающих солнечную энергию. Это важнейшие объекты станции: они не только собирают энергию, но хранят ее, перерабатывают и автоматически пускают на нужды станции. Есть здесь и другие важные для жизнедеятельности объекты.
Лифт поднял меня на шестой уровень. Обычно там всегда шумно из-за постоянной активной торговой деятельности, однако сегодня в качестве профилактики активировали гравитационное поле. Раздавались шумные крики недовольства, стук тяжелых коробок и неповоротливых контейнеров. Гравитационное поле, несомненно, увеличивало время ожидания. Одна группа должна ждать, пока другая пройдет и освободит путь. Большинство выходивших оттуда людей направлялись на первый или четвертый уровни, где стояли корабли. С нижних уровней также можно попасть во внешние доки и на орбитальные корабли. Выйдя в коридор, я вызвала маленький карикар, спускавшийся с шестого уровня. К моменту остановки на восьмом уровне я осталась единственным пассажиром. Именно там находился корабль Серата.
У двери на склад № 12 стоял часовой. Он кивнул мне и пропустил внутрь, не задав ни одного вопроса. Я закрыла за собой дверь и оказалась в огромном зале с тусклым освещением. Место походило скорее на пещеру, чем на один из отделов сектора станции. Дверь за мной плавно закрылась, и в стене не осталось и намека на то, что здесь располагался вход. Контейнеры и оружие стояли вдоль стены несколькими готовыми партиями. Несмотря на недавние разрушения в этом отсеке, очевидно, станция готовилась к экстренному запуску кораблей в космос без использования вспомогательных двигателей внутреннего сгорания и поэтому втайне начала моделирование отсека для нового проекта. Линии на нижней поверхности помещения указывали на наличие «пола» во время активации гравитационного поля. Линии другого цвета на остальных поверхностях зала указывали на места, где должны располагаться ремонтные и обслуживающие машины. Даже сплошной серый цвет не мешал складу производить довольно приятную рабочую атмосферу.
Корабль стоял в дальней части склада на предохранительных подушках, слегка приподняв носовую часть. Его стоянка располагалась на территории, где не действовало гравитационное поле. Гладкий серебристый корпус выглядывал из-под защитного покрытия. Вокруг стояло множество других шаттлов, маленьких челноков и разных механизмов. Корабль инвиди напоминал детскую игрушку в орудийной башне.
Рядом с кораблем находились три человека: Мердок, еще один военный и Руперт Стоун. Последний стал для меня полной неожиданностью. Его присутствие застало меня врасплох, если не сказать больше. Я предполагала, что мне дадут хотя бы немного времени поработать с кораблем в спокойной обстановке. Однако вместо этого меня, видимо, ждет новая волна споров по поводу дальнейшей судьбы корабля инвиди.
Мердок и Стоун о чем-то разговаривали, то и дело показывая на корабль. Долговязый солдат по фамилии Томс слонялся вокруг судна.
Вероятно, им стало известно, что в скором времени сюда прибудут военные отряды Конфедерации. Меня охватила волна отчаяния. Скорее всего на исследование остается не больше часа.
- Что происходит? - Мой голос прозвучал довольно громко под сводами огромного зала.
Билл оглянулся назад и улыбнулся.
- А я уж думал, что ты не придешь… Поторопить тебя не мог: скорее всего твою личную линию связи прослушивают.
- Кто? Шпионы Конфедерации? - спросила я.
- Не знаю, - задумчиво ответил Мердок.
Он подождал, пока я подойду поближе, затем кинул мне в руки что-то маленькое и твердое.
- Томс позвонил мне. Я предупредил его, чтобы он немедленно отрапортовал в случае, если сюда кто-нибудь явится. Стремглав прибежал сюда и обнаружил тут его, - сказал Мердок, кивнув в сторону Руперта. - Он пытался установить эту штуку на корпус корабля.
Стоун неотрывно переводил взгляд с меня на Билла. Казалось, он еще более сосредоточен на чем-то, нежели вчера.
- Что она вообще здесь делает? - поинтересовался он. - Экс-командир должна находиться под арестом. Черт побери, Мердок, я арестую и вас, если это потребуется!
- Она помогает мне, - сухо ответил шеф безопасности. - В частности, в ее обязанности входит защита станции от разного рода угроз и посягательств. Это также касается данного корабля и этого устройства!
Он показал взглядом на прибор в моей руке.
Небольшое овальное устройство, лежавшее в ладони, оказалось довольно интересным экземпляром. У него не было никаких видимых особенностей, знаков, трещин или вмятин. Материал на ощупь теплый и немного скользкий. Никаких признаков металла - холода или твердости в нем не чувствовалось. Оно походило на устройство инвиди, которое когда-то дал Эн Барик в руки моему другу Квотермейну, чтобы тот взломал наши охранные замки и похитил механизмы «Калипсо». Именно эта безобидная вещица в итоге привела несчастного к гибели.
- Для чего это? - спросила я Стоуна.
Он высокомерно на меня взглянул и промолчал.
- Последний человек, который попытался использовать точно такое же устройство на станции, погиб не своей смертью, - мрачно заметила я. - Вы хотите последовать его примеру?
Стоун нервно обернулся на стоящего рядом охранника. Очевидно, он понял, что военные могут выполнять не только его приказы, но и своего непосредственного начальника.
- Вы что, смеете угрожать мне?
- Не ведите себя как идиот! - зарычал Мердок. - Она говорит правду. Вы не можете доверять инвиди и их гнусным устройствам!
- Где ты нашел эту штуку? - спросила я Билла.
- Он пытался прикрепить его на корпус корабля. Кстати сказать, в весьма незаметном месте! У нас нет данных о таких механизмах, разве что немного информации, которую мы собрали в связи с гибелью Квотермейна, - сказал он и гневно посмотрел на Стоуна.
- Да, но мы ведь не успели исследовать то устройство!
Мердок заговорил тоном, который, вероятно, считал саркастически-веселым:
- Руперт! Не валяйте дурака! Мы все здесь в одной лодке. Эн Барика нет, есть только мы. Расскажите-ка нам по-честному, что там между вами происходит.
- Я действую согласно приказам начальства, - наконец выдавил Стоун. - Ваши люди, очевидно, совсем забыли, как нам нужны инвиди! Нам просто необходимы их защита и покровительство! Земляне - их вечные должники.
- Эн Барик отправил приказ непосредственно вам или передал информацию через корабль бендарлов?
Мердок встретился со мной взглядом и расстроенно потер лоб. Теперь не важно, каким способом Стоуну передали приказ. Скорее всего это произошло через радиоперехват секретных линий связи. Они сумели обмануть многоступенчатую систему защиты. Да, неприятно и унизительно: инвиди чувствуют себя в наших системах как рыба в воде.
Стоун молчал.
- А что, если это бомба? - спросил Мердок.
Я тут же отдала ему прибор.
- Вы подвергли опасности всех жителей станции! И с какой целью? Решили поиграть в шпиона? - продолжил ехидничать Билл.
Я подумала о подозрениях Дэна Флориды насчет меня. Эх, он явно подозревает не того, кого следует!..
- Нет, это не бомба. Мне передали, что это устройство блокировки механизмов. Ничего опасного, - проговорил Стоун.
- Это значит, мы не можем пользоваться кораблем и должны ждать момента, когда они придут за ним. Очень любопытно! Ха, вы поверили им?
- Не знаю… - смутившись, ответил Стоун.
Да, здесь крылся гораздо больший смысл, чем он мог подозревать. Инвиди никогда не делают грязной работы, предпочитая оставлять ее другим. Когда надо воевать, они используют бендарлов и Конфлот. Для выполнения мелкой работы «в тылу врага» они всегда находят доверчивых людей вроде Квотермейна и Стоуна, которые всегда рады выслужиться перед ними. До недавних пор я тоже считала, что мы - вечные должники инвиди, и испытывала к ним искреннюю благодарность. Еще во время блокады, если бы Эн Барик попросил моей личной помощи, я бы не задумываясь выполнила любую просьбу. Многие придерживались того же мнения, что и Стоун: инвиди помогли нам, и мы тоже должны всегда помогать им. Я вспомнила, как обстояли дела на Земле до появления пришельцев. Да, отчасти я понимала Стоуна. Если бы не могущественные пришельцы, мы бы в конце концов уничтожили себя и все живое на своей планете.
- Билл, может, забудем об этом инциденте? - предложила я.
Мердок недовольно нахмурился. Выражение его глаз говорило мне: «Ты с ума сошла?» Однако через несколько минут сменилось любопытством: «Что ты задумала?»
- Я хочу сказать, что… мистер Стоун полагает, что поступил абсолютно правильно… - медленно начала я.
- Да, я всегда поступаю правильно! - почти закричал Стоун. - Это вы оба подвергаете станцию опасности!
- …однако это можно расценить и как диверсию! - закончила я, не обращая внимания на гневные реплики Стоуна.
Дослушав до конца мою фразу, он захлопал глазами и притих. Пусть думает, что мы загнаны в тупик. Если бы Стоун не помыкал Мердоком и не упрекал нас в захвате корабля инвиди, никто не стал бы обвинять его в тайной связи с Эн Бариком и подрывной деятельности на станции.
Мердок понял, куда я клоню. Теперь за Стоуном будет глаз да глаз.
- Согласен, постараемся обойтись с мистером Стоуном максимально благородно, но… только на этот раз! - Билл махнул рукой в сторону выхода и перевел взгляд на Стоуна. - Пошли, Руперт. У нас с вами есть кое-какая работа. Комитет хочет провести пожарные учения, надо обсудить обстановку вокруг корабля бендарлов и так далее…
- Вы собираетесь оставить Хэлли наедине с кораблем?
Стоун попытался вырвать руку у Мердока.
- У нее здесь свои дела!
- Но… но она же под арестом!
Стоун чуть не плакал от досады, и мне стало почти жаль его.
- Вы правы, но она дала мне слово, если вас это успокоит!..
- Нет, не успокоит! - едко заметил Стоун, однако перестал вырываться и последовал к выходу.

Глава 23

Они оставили меня наедине с кораблем. Наконец-то я вздохнула более или менее спокойно. Почти всю жизнь я прожила в одиночестве, и большую ее часть провела за решением самых разных технических проблем, исследуя различные устройства и механизмы. Иногда я даже думала, что с машинами мне гораздо легче найти общий язык, чем с людьми.
Может, именно поэтому личная жизнь стала сплошной неразберихой? Нет никакой неразберихи. Мои супружеские проблемы с Геноитом произошли в основном из-за его подрывной деятельности в составе Нового Совета. Это никак не связано с работой.
Я встряхнула головой, чтобы отогнать неприятные мысли, и медленно обошла корабль. В голове всплыли воспоминания о том, как мы с Мердоком бежали к судну, стучали, звали и, наконец, проникли внутрь… Корабль выглядел точно так же, как и на Земле: правильная форма ромба, никаких внешних опознавательных знаков, выступов или крупных выпуклостей на гладком корпусе.
Жаль, что со мной нет сейчас Герона и двух других коллег, работавших над проектом «Калипсо-2»! Они могли бы помочь разобраться в его механизмах, и мы бы сэкономили уйму времени. Я не могла попросить никого из нынешнего технического персонала помочь мне в исследовании: их либо арестуют впоследствии за содействие, либо переведут на другой объект вслед за моей предыдущей командой. Как только мы стабилизируем нелепую ситуацию, я пообещала себе заняться поисками Герона и обязательно рассказать о том, что же со мной случилось.
Я коснулась корпуса корабля, приложив ладонь к прохладной поверхности. В памяти всплыли какие-то забытые детали… Вспомнился первый раз, когда я дотронулась до загадочной металлической обшивки. Смутное ожидание… Возможно, сейчас я более привычна, однако чувствовалось некое напряжение. В голове мгновенно появилось имя: «Провидец». Я повторила услышанное вслух. Да, корабль слушал меня. Он ждал, как верный пес, навострив слух. Какое странное сравнение пришло мне в голову! Но ведь у кораблей нет ушей, они не могут слышать!
Значит, это «Провидец»!
В голове мелькнула идея попытаться использовать отобранный у Стоуна маленький механизм, чтобы открыть люк, однако риск слишком велик! После такого непредсказуемого вмешательства судно может вообще полностью выйти из строя. Лучше попытаться открыть его своими способами. Взглянув на настенный интерфейс, я убедилась, что вход на склад закрыт. Внешний выход в космос и запасные люки задраены, все защитные механизмы активированы. Индикатор, контролирующий количество кислорода в помещении, горел зеленым огоньком.
Из шкафчиков с оборудованием, стоявших вдоль стен, я выбрала набор инструментов. Затем включила добавочное освещение рядом с «Провидцем» и снова обошла вокруг величественного корпуса. Настроив коммуникатор на запись голосовых данных, я начала доклад.
- Металл обшивки достаточно гладкий, однако более подробное исследование поверхности показывает некие небольшие впадины и выпуклости около миллиметра в диаметре и такой же глубины. Микроскопические детали вряд ли являются частью какого-либо запрограммированного рисунка на поверхности корабля. Очевидно, структура поверхности достаточно однородна, - продиктовала я.
Сделав паузу, я вынула из набора инструментов сверхчувствительный датчик. Он может уловить хоть какую-то информацию, которую пропустили стандартные датчики на моем портативном поисковом устройстве на руке.
- Когда я воспользовалась этим судном в первый раз, оно открылось без каких-либо команд. Я лишь дотронулась до одной из этих микроскопических выпуклостей рукой и мысленно подумала о необходимости открыть люк. Теперь попробую сделать то же самое снова…

И вновь у меня получилось! Часть переднего корпуса на уровне моей шеи немного выдалась вперед и открылась.
- Дверь не раздвижная. Она словно исчезает в корпусе корабля, оставляя открытое пространство, - я посмотрела на датчик, - размером один метр восемьдесят сантиметров. Захожу внутрь.
Все осталось без изменений. Такой мне кабина и запомнилась. От пола до потолка располагались светящиеся поверхности различных пультов управления, приборов необычной формы и странных механизмов. Четко обозначался пол, который явно принадлежал технологиям инвиди, так как в отличие от многих других космических рас они всегда используют в кораблях гравитационное поле. Свет внутри, как и в других кораблях инвиди, был золотистым с неким оранжевым оттенком и достаточно тусклым для человеческих глаз.
- Сначала попытаюсь исследовать с помощью датчика.
Как оказалось, особого эффекта от первого метода не последовало. Системы корабля отказались распознать все универсальные коды датчика. Честно говоря, корабль вообще проигнорировал присутствие высокочувствительного прибора в кабине. Никакой реакции систем не последовало. Возможно, причина такого результата проще, чем я сначала предположила: «Провидец» построили в то время, когда таких датчиков и, соответственно, кодов к ним не существовало. Однако шифр разработан инвиди для усовершенствования систем доступа к различному оборудованию кораблей, поэтому я все же надеялась, что современное диагностическое устройство сможет хоть что-то уловить. Нет, несмотря на все усилия, панели приборов остались тусклыми и безжизненными.
- Поскольку реакции не последовало, попробую использовать тот же метод доступа, что и в прошлый раз, а именно - прямой физический контакт с одной из панелей управления.
Это оказалось более действенным. Панель загорелась, и на ней появилась информация. По руке побежали неприятные покалывающие волны, достигли шеи и сконцентрировались в мышцах плеч.
На любом из кораблей инвиди, имеющих двигатели, способные активировать переход в гиперпространство, а также на кораблях кчеров, мелотов и бендарлов трудно получить доступ непосредственно в секретные системы. На большинстве подобных кораблей эти тайные механизмы не связаны с остальными системами, а представляют собой отдельную программу.
Когда я работала простым инженером, основная задача заключалась в поддержании двигателей различных космических кораблей в хорошем состоянии. Я знала, что механизм перехода достаточно негативно сказывается на других системах кораблей, в том числе и на двигателях. После каждого перемещения в гиперпространстве судну требовалось перепроверить все без исключения системы и отрегулировать их заново. Даже мельчайшая утечка антивещества может повлиять на время перемещения и завершить полет гораздо раньше. Работа техников очень трудна и ответственна. Кроме того, владельцы всегда торопили инженеров побыстрее закончить проверку и привести корабли в порядок, а также по возможности увеличить их скорость. Мне довелось немного «пообщаться» с кораблем, способным перемещаться в гиперпространстве по-настоящему лишь один раз - когда я пилотировала «Калипсо-2». Тогда я в полной мере ощутила, насколько может быть неконтролируема ситуация в таком аппарате.
У кораблей, имеющих механизмы активации туннелей гиперпространства, имеются различные добавочные приборы и схемы на панели управления, да и у самой кабины особая форма. Двигатель такого космического корабля имеет загадочную связь с так называемыми временными воронками и воротами в гиперпространство. Видимо, энергия для подробных операций бралась непосредственно из топливных и других ресурсов корабля. Об этом красноречиво говорил тот факт, что после каждого перемещения корабли немного «выходили из строя», нарушался внутренний баланс всех систем его жизнеобеспечения. Я и раньше делала попытки разгадать секреты данного механизма. Как ни странно, приходилось регулировать внутренние программы шаттлов, не зная сути таинственного устройства. Даже работая внутри судна, инженеры не имели доступа к этой системе, и оставалось лишь догадываться о причинах произошедшего сбоя или поломки.
Даже на «Калипсо-2» пришлось немало потрудиться, чтобы добиться хоть каких-то результатов. Первая сложность - корпус корабля. Мы использовали корпус одного из старых списанных кораблей, в котором инвиди заранее удалили систему активации туннелей гиперпространства. В освободившуюся нишу мы поместили предположительно такую же систему, взятую с «Калипсо», и попытались соединить ее с другими системами корабля. Мы немного перестроили обычную схему судна и модифицировали двигатели «Калипсо-2» некоторыми добавочными элементами. После того как корабль «унес» меня на Землю в 2023 год, мне, как обычно после таких перемещений, пришлось перепроверять и перенастраивать системы корабля. На этот раз моего корабля! Проект доказал, что «Калипсо» имел те же механизмы, что и корабли инвиди, и реагировал на перемещения так же, как корабли «Четырех Миров». Однако судно пересекло туннель, который не обозначен ни на одной карте Конфедерации! Я не знала, в чем причина, но предполагала, что дело вовсе не в самом корабле.
Возможно, теперь я смогу добраться до механизмов активации гиперпространства в «Провидце». Я чувствовала жизненно важную необходимость наконец отыскать и раскрыть эту тайну. Хотелось разобрать таинственные механизмы на мельчайшие детали и рассмотреть каждый микрочип.
Первоначально я планировала набросать некую схему систем корабля, чтобы случайно не разобрать лишнего. Надо проделать это очень осторожно, ибо, если в корабле действительно находятся компоненты технологий торов, их воздействие на человека может быть смертельно опасно. Следует действовать через главный интерфейс: неосмотрительно полностью доверять ментальной связи с кораблем через непосредственный физический контакт. А перед работой требуется установить специальные защитные средства для меня и станции. Так всегда делали при испытаниях с непредсказуемыми последствиями. Сейчас это особенно важно, тем более если корабль действительно имеет устройства, созданные торами. Мы уже много пострадали от их опасных, неконтролируемых механизмов. Еще до того, как станция получила свое название и я стала ее главой, дезактивация странных устройств заняла много времени и унесла немало жизней техников и инженеров.
Мы использовали систему, заложенную торами в главном отсеке ядра станции и в кольце «Альфа», потому что Конфедерация не могла себе позволить заново строить столь гигантский объект и воссоздавать все системы жизнеобеспечения. Гораздо дешевле, хоть и сложнее, оставить некоторые части механизмов торов, удалив наиболее опасные. Сначала мы ходили вокруг ловушек почти на цыпочках, исследовали многочисленные лабиринты и пытались заставить технологии работать в нужном направлении. В конце концов отчасти мы получили результат, однако по-прежнему не могли полностью доверять торам. Заходя в реакторный сектор, мы никогда не были уверены, что нас там ожидает. Иногда, изучая уже очищенные от смертельной сети отделы технических отсеков, мы обнаруживали, что в них снова появилась паутина странных проводов и новых, неизвестных нам механизмов. Технологии торов оказались органическими, ибо, как мы успели понять, имели удивительную способность воссоздаваться после уничтожения.
Странные механизмы бывших хозяев станции не подрывали деятельность Иокасты, негативного воздействия не последовало только потому, что мы постоянно перепроверяли обстановку в наиболее опасных секторах и заново изучали остатки разрушенных устройств. Отряды инженеров регулярно обходили все закоулки станции и ликвидировали вновь появляющиеся сомнительные участки. Системы жизнеобеспечения, водоснабжение, поддержание атмосферы координировались из центра. Все элементы технологий торов внешне были вполне нормальными, однако имели склонность к изменчивости и непредсказуемым действиям. Они могли вмешаться в функции переоборудованной станции в чрезвычайных ситуациях и изменить мощность реакторов, а значит, существовала опасность, что какие-то системы станции в самый неподходящий момент выйдут из строя. Во время блокады сэрасов так и случилось.
Несмотря на тщательно проведенную работу, элементы технологий торов все же оставались на станции. Это не нравилось и пугало, но большего мы сделать не могли. Технологии инвиди на станции тоже до сих пор живы. И это неудивительно, ведь именно они установили здесь активные структуры и соединения, влиявшие на нервную систему и матрицы. Обе системы - инвиди и торы - время от времени пытались влиять друг на друга. Торы стремились модифицировать матрицы инвиди. Для этого они умело использовали способность матриц инвиди к совершенствованию и программированию и пытались сделать их максимально родственными себе. Почему же мы не могли жить на станции, полностью основанной на технологиях торов? Ответ прост: механизмы этих загадочных существ, которых толком никто никогда не видел, смертельно опасны почти для всех иных космических раз. Невероятная враждебность по отношению к «чужим» и отторжение инородного материала делала их не похожими на всех остальных обитателей галактики.
Если системы торов такие ужасные, страшно подумать, каковы их хозяева. Наверное, преисполненные ненавистью страшные существа… Инвиди скорее всего встречались с торами, но молчали об этом.
Ладно, сейчас не время для пустых догадок! Надо поторопиться и набросать хотя бы примерную схему систем корабля. Необходимо также выяснить, могут ли его элементы, изготовленные торами, повредить станции. Я продолжила работу. Попытаюсь заставить интерфейс корабля отправить хотя бы незначительную информацию на мой записывающий коммуникатор. Вскоре удалось достичь небольшого результата, однако расшифровать полученную информацию я не смогла. Как оказалось, физическая связь с кораблем была намного понятнее цифровой, но я не могла «подключаться» к кораблю на неопределенный срок. В любой момент может произойти сбой или непредвиденная реакция ослабленного организма, и тогда рядом не окажется никого, чтобы остановить бесконтрольный процесс. В опасности окажусь не только я, но и все живое на Иокасте.
- Панель показывает некую информацию. Думаю, это первые результаты диагностики. Для того чтобы переработать ее, потребуется время, - продолжила я записывать на микрокомпьютер.
Постепенно начались первые негативные симптомы связи с кораблем. Если я все время работы буду страдать мигренью, то не продвинусь в исследованиях ни на шаг. Я попыталась сделать небольшую паузу и отдохнуть, однако тупая боль не утихала ни на секунду. Корабль не реагировал на мое физическое недомогание и не приостановил взаимодействие с мозгом. Передвинув пальцы на другую панель, я подумала о прекращении работы и в тот же момент почувствовала, как связь оборвалась. Я резко отдвинулась от панели управления, и боль стихла.
По мере того как информация загружалась в базу данных коммуникатора, я продолжила визуальное изучение кабины. Где бы ни располагался технический отсек корабля, в одной из стен должна находится дверь в секретное помещение. Я провела руками по стенам, но никаких следов двери не нащупала. Коснувшись нескольких кнопок на стене, заметила, что поверхность слегка заискрилась.
Как же удавалось Эн Серату поддерживать баланс между технологиями торов и остальными механизмами «Провидца», созданных инвиди? Каким образом торы так и не взяли верх над инвиди в этом загадочном корабле? Странная «жизненная сила» судна рождена торами или инвиди? Если торами, то, возможно, мне удастся позднее найти в архивах станции какие-нибудь важные сведения о природе этого странного объекта. Несмотря на участие в реконструкции станции, я знала о технологиях торов почти столько же, сколько и простые жители Иокасты, Земли или любого из «Девяти Миров».
Исследовать технологии торов очень рискованно даже специалисту. Последний раз мы попали в непредвиденную ситуацию, когда один из серых кораблей почти перекрыл доступ воздуха на всех уровнях станции. После долгой работы инженеры пришли к выводу, что сбои происходили не только из-за механизмов торов. Однако понять причины этого странного явления мы так и не смогли. Я долго думала над тем, как же негативная энергия разрушает системы и приводит к катастрофам, но ответ на столь сложный вопрос так и не нашла.
Я взяла сенсорный датчик и попыталась его рукояткой помассировать плечи. Эй, Хэлли, перестань прохлаждаться, принимайся за работу! Сейчас каждая минута дорога!
- Пытаюсь найти информацию о системе двигателей. Если бы я знала, где точно расположен туннель, то смогла бы проверить, каким образом активирующий механизм вступает в связь с энергией туннеля. Однако в данный момент это невозможно. По-моему, составление плана систем корабля займет не один час, а у нас слишком мало времени.
Исследовать механизмы корабля, не имея хотя бы предположительного плана, будет невероятно трудно!
- Продолжу исследование и, как только соберу достаточно информации, начну тестирование внутренних устройств.
Ощупывая стены кабины, я напоминала себе искателя приключений, который простукивает стены пещеры, надеясь отыскать заветную дверь к сокровищам. А может, я просто затерявшийся бедолага, который ищет выход из зловещего дома с привидениями?! Фильмы «ужасов» любила смотреть Грейс. Обычно в конце таинственных лабиринтов или за волшебными дверьми персонажи находили спрятанные сокровища… или смерть.
Мое заветное сокровище представляло собой механизм активации туннеля в гиперпространство, а волшебной дверью являлся «Провидец». За долгие двадцать лет работы с различными космическими механизмами я вышла на финишную прямую: это мой единственный шанс разгадать секрет инвиди, самых могущественных разумных существ галактики.
Раскрытие принципа действия этого механизма, несомненно, поможет человечеству и другим восьми нижестоящим членам Конфедерации, которым ранее секрет был недоступен. Механизм «перехода» откроет для нас неизведанные рубежи Конфедерации. Представить трудно: мы наконец станем свободны в своих желаниях посетить ту или иную область Вселенной! До того, как на нас напали сэрасы, я была рьяной защитницей Конфедерации и ее четырех хозяев, в особенности инвиди. Теперь же хоть я и знала, что они не способны причинить нам умышленное зло, но также понимала, что выше всего «Четверо» ставят свои интересы. Именно так и поступил Эн Барик, когда позволил Иокасте попасть в блокаду. А сделал он это потому, что не хотел мешать прибытию «Калипсо». Определенно, людям и остальным таким же неравноправным нациям надо во что бы то ни стало получить секрет власти «Четырех Миров»!
Я не смогу вернуть Уилла!
Эта мысль как вихрь ворвалась в голову. Сэрасы отодвинулись на второй план.
Слезы вновь наворачиваются на глаза. Я опустилась на дно кабины и, всхлипывая, прижалась к стене. Физическая боль от контакта с «Провидцем» казалась ничем по сравнению с этой страшной душевной болью.
Как долго станет преследовать меня боль от мысли, что погиб невинный ребенок? Воспоминание то и дело возвращалось и щемило сердце. Боль утраты обострялась именно тогда, когда я меньше всего ее ожидала, и вновь погружала меня в пучину самоистязаний и отчаяния. Если бы я… могла вернуть его! Если бы я не участвовала в этом чертовом конкурсе! Я убедила ребенка попробовать свои силы в проекте, потому что не сомневалась в победе. Мои знания, на целый век опережавшие технологии Земли XXI века, заранее являлись гарантией нашей с Уиллом победы. Если бы я не взяла с собой Уилла! Почему Грейс не топнула ногой и не запретила мальчику поездку к инопланетянам? Обычно она всегда выступала против разных «авантюр», а тогда…
Она верила мне…
Тут мне стало еще хуже. Золотистый свет кабины «Провидца», казалось, нагревал стены корабля. Будь проклят Эн Серат, что отправил нас в это путешествие! Но и я отчасти тоже виновата: поставила будущее на Иокасте выше настоящего на Земле…
Как же ему удалось это сделать? Как смог Эн Серат отправить «Калипсо» на Иокасту и почему мы попали на Землю и вернулись обратно? Как получилось, что гиперпространство простирается и в прошлое?
Прибор на руке стал издавать жужжащий звук: загружалась информация о «Провидце». Несомненно, ответ кроется где-то здесь…
Надо отложить в сторону вопрос о том, почему механизм «перехода» на «Калипсо» отличается от механизмов «Калипсо-2» и корабля Мердока. Все это означает, что Серат создавал туннели в гиперпространстве, не имевшие ничего общего с базой данных Конфедерации. Когда я использовала двигатели «Калипсо» в «Калипсо-2», они сработали так же, как и в первоначальном корабле. Не знаю, что именно пытался проделать Эн Серат, но «Калипсо» не была в его таинственном проекте главной целью.
Итак, подтверждается теория, что инвиди способны создавать и открывать новые туннели в гиперпространстве независимо от Центра. Однако Эн Серат в то время был на Земле и вряд ли консультировался со своим руководством.

Предыдущая страница 20 Следующая страница


21 Максин Макартур

Мнения среди «Девяти Миров» разделились. Одни считали, что туннели в гиперпространстве - нечто самосотворенное и органическое по происхождению и что вовсе не существует никаких активизирующих систем «перехода». Полагали, что корабли инвиди не открывают своими секретными механизмами туннели, а, наоборот, ловят исходящий от них импульс. Сам же механизм «перехода» - просто способ, которым инвиди контролируют все пути к туннелям. С кораблей подается сигнал в Центр, и оттуда приходит разрешение на проникновение в туннель.
Это вовсе не объясняет, почему считается, что именно инвиди командуют механизмами. И как может гиперпространство управляться из Центра, если кчеры и их союзники постоянно используют туннели в своих личных целях ради сомнительного бизнеса? Откуда берется энергия для открытия «окон» в туннели?
Другое мнение заключалось в том, что туннели - это образующиеся в космосе пузыри, которые надуваются и проталкивают через себя корабли. Загадочный же механизм в кораблях инвиди необходим, чтобы направить корабль в определенном направлении. Однако как именно действует такая схема, никто не знал. Виден лишь итог - судно пересекает гиперпространство и выходит с другой стороны туннеля. Это объяснение почти обожествляло инвиди и в общем-то почти не объясняло, как же туннели соединяются в некую карту, которой владеют только инвиди и трое их могучих союзников.
Я никогда не думала о том, какая же из двух теорий наиболее вероятна, лишь понимала, что, когда смогу разобраться в механизмах кораблей, тогда и найду все ответы на вопросы. Однако туннели, которые существуют между Землей и Иокастой, очевидно, не нанесены на карту в Центре Конфедерации. Это говорит в пользу второй теории. Вероятно, входы в туннели постоянно находились в одной точке и ждали своей активации. Наверное, инвиди всегда владели этой способностью, однако не использовали ее для общих целей. Они отмечали все временные туннели в единой определенной последовательности и хранили некую карту их расположения. Если бы не такая организованная система, возникло бы много проблем с беспорядочно разбросанными «пузырями».
Я встала с пола кабины и вытерла глаза рукавом. Если Серат пошел против своих сородичей и открыл новые туннели, остальные, узнав об этом, придут в ярость. А если кто-то доложит, что он проводил эксперименты с технологиями торов!.. Я провела рукой по теплой, почти живой поверхности стены «Провидца».
Возможно, это одно и то же. Технологии торов, туннели в гиперпространстве, «Провидец»… Может, Эн Серат использовал корабль для открытия туннелей вне карты Конфедерации?
Вдруг именно «Провидец» открыл туннель между Иокастой и Землей? Я могла бы повторить путь еще раз… Вернуться в момент до взрыва бомбы… Господи! Сколько же вопросов!
Я встала, подняла снятый с руки мини-компьютер и задумчиво повертела его. Если догадка правильная и «Провидец» может снова и снова создавать туннели в гиперпространстве, вероятно, я могла бы повторить свой маршрут. Может, попробовать вернуться в тот маленький промежуток времени, когда я и Мердок разговаривали с Эн Сератом? Снова в сиднейский аэропорт…
Когда мы разговаривали с Эн Сератом, другие экскурсанты прогуливались вокруг, брали автографы, садились и выходили из машин, обсуждали встречу с пришельцами. Мы разговаривали не больше двадцати минут. Если бы только вернуться в период до разговора и спрятать «Провидца» среди других кораблей инвиди! Рядом с ним же самим… Эн Серат находился рядом с воротами на взлетно-посадочную полосу. Он не заметит этого. Но проблема заключалась в том, что я не могла предугадать развития событий. Если они не заметят моего нового прибытия, будет ли это означать, что я победила или проиграла?
Тогда надо попытаться найти военную форму и головной убор с эмблемой ООН, чтобы не вызвать подозрений. В таком «маскировочном костюме» я смогла бы беспрепятственно подойти к джипу, в котором сидел Уилл, и забрать мальчика. А потом выкинуть чертову кепку с бомбой в море и объяснить ребенку, что это просто игра. Он вряд ли что-нибудь заподозрит. Вернемся в «Провидец» и улетим в тот самый момент, когда раздастся взрыв…

Глава 24

Мердоку идея не понравилось.
Мы сидели в главном штабе Совета безопасности станции, в зале Конгресса - самом интересном месте кольца «Гамма». Элеонор Джаго позвала меня: у нее появились первые результаты обследования, и она хотела их обсудить. По дороге к офису Элеонор я зашла к Биллу, чтобы рассказать о своих размышлениях. Первое: корабль скорее всего действительно несет в себе технологии торов. Однако я не могу понять, каких же элементов в нем больше: инвиди или торов. Второе: корабль назвался «Провидцем». И, наконец, третье: идея вернуться за Уиллом.
- Твоя проблема в том, что ты не можешь забыть, - сказал Билл.
Мониторы за его столом светились голубоватым светом над его головой.
- Во-первых, ты никуда не можешь лететь не только на этом корабле, но и на каком-либо другом.
Мердок погрозил пальцем.
- Не забывай, что формально и фактически ты находишься под арестом Земного Флота. Во-вторых, ты дала мне слово. И в-третьих, прежде чем ты доберешься до «окна» в гиперпространство, в тебя несколько раз успеет выстрелить «Мститель». И наконец, в-четвертых, у нас нет доказательств тому, что этот «Провидец» может создавать новые туннели.
- Я же говорю: вход в…
- Понимаю. Хочешь сказать, тебе показалось, будто мы вернулись обратно через другой туннель. Согласен, но доказательств нет. Пятое: ты не можешь быть уверена, что справишься с кораблем. Насколько я заметил, его системы воздействуют на тебя не самым благоприятным образом. Шестое… Черт! По-моему, я уже сбился со счета!
Я бросила грозный взгляд.
- Да, шестое: ты не должна обманывать себя! Уилл мертв!
Мердок встал с кресла, подошел и взял меня за руку.
- Мы оба частично виноваты в произошедшем. Не надо винить во всем только себя, хорошо? Ты любишь заниматься самоистязанием, но не забывай: убийца - Левин, а не мы!
- Нет, все еще возможно! Мальчик жив, в момент до взрыва он еще жив!
Взгляд Билла потускнел.
- Смерть есть смерть. Ты просто не хочешь смириться. Я понимаю тебя, но…
- Ты просто не веришь, что я могу это сделать!
Я понимала, что не права. Мердок знал, что, возможно, я права, но не мог позволить пойти на столь большой риск. А я никак не хотела отступать. Мне просто необходимо хотя бы попытаться все изменить!
Билл отпустил мою руку и расстроенно потер виски.
- Даже если ты действительно можешь что-либо сделать, это не поможет Грейс. Согласно истории, Уилл уже погиб и ты не можешь вернуть его к жизни, в семью.
Он принялся рыться среди множества вещей на столе: микрокомпьютеров, датчиков, коммуникаторов, грязных чашек и кристаллов с данными. Наконец, вытащив один из микрокомпьютеров, передал мне. Я снова сердито посмотрела и плюхнулась в мягкое кресло рядом с его столом.
Маленький зеленоватый экран засветился, и внизу появился вход в главное меню. На мониторе появилась дата: 12 марта 2076 год, Марс. Марс - первая земная колония. Несколько параграфов, появившиеся на экране, касались общей информации о первых поселениях на Марсе. Похоже на выписки из чьего-то дневника.
Отец вернулся домой сразу после церемонии, как и всегда. Он говорит, что любит смотреть на шары дома вместе с девочками, но я помню, что он как-то говорил, будто не любит церемонии. Считаю, это просто излишняя скромность. Человек, который проработал на благо колонии с самого начала ее становления, достоин безмерных почестей и искреннего восхищения. Однако на все доводы он неизменно отвечает: «Мне не так уж и важно, чего я достиг». Долгое время я не понимал, почему он так безразлично к этому относится, и даже не предполагал, как часто его посещала мысль о бабушке. Когда отец был еще совсем мальчишкой, она покончила с собой. Нашей колонии на Марсе тогда еще не существовало. Отец рассказывал, что она так и не смогла оправиться от смерти моего дяди, его младшего брата. Даже понимая ту боль, все равно не могу простить ее за то, что она бросила отца одного на свете. Эта история заставляет о многом задуматься, пересмотреть взгляды на жизнь. Теперь знаю точно: я должен любить обеих своих дочерей одинаково, и тогда никому из них не придется испытывать боль и одиночество!
После текста прилагалась краткая информация об источнике и подробное имя автора: Уильям Расс Ченин, сотрудник технического отдела главного купола Марса.
Имя как будто знакомо… За несколько лет до создания Конфедерации Уильям Ченин помог создать дизайн, благодаря которому стало возможно заменить ранее созданные города под куполами новыми жилыми районами. Работа той группы инженеров многое сделала для современного Марса и позднее основала там Высшую школу инженеров.
- Это сын Винса, - сказал Мердок. - Винс смог завершить среднее образование и затем поступил в Технический университет. Он закончил жизнь на Марсе… Грейс покончила с собой через двенадцать лет после смерти Уилла.
Я уставилась глазами в коричневый ковер на полу. Волна дикой боли вновь окатила мою душу. Горе настолько гулко отозвалось в груди, что на некоторое время я попросту потеряла дар речи. Мне было нечего сказать. Да и что я могла сказать? Уилл и Грейс погибли почти сотню лет назад…
Я понимала это. Я прекрасно осознавала, что и Винса давно уж нет в живых. И Левина, будь он проклят! И все же информация повергла меня в шок. Я почувствовала себя так, будто в мою хижину в трущобах зашел полицейский и сообщил об их гибели.
- Я могу спасти Уилла! - прошептала я.
- Да, и станешь чувствовать себя лучше. Поэтому ты вернула меня сюда на корабле инвиди?
Мердок жестоко и неумолимо заглянул в мои глаза. В его взгляде виднелись грусть и едва заметное отчаяние.
- Ты хотела раскрыть секрет механизмов таких кораблей и отдать эти знания на благо всех космических наций. Это, конечно же, незначительные планы по сравнению с попыткой сыграть в Бога!
- Неправда! - Я почти не расслышала собственного шепота.
- А по-моему, именно так и есть. Человек, который решает, кому жить, а кому умереть, хочет посоревноваться с Богом. А как насчет людей, которые сидели с Уиллом в том джипе? Их не хочешь спасти тоже?
Господи! Я еще не подумала обо всем этом, а Мердок уже читает нотации!
Образ Уилла, веселого и живого мальчика, все время стоял перед моими глазами, а рядом постепенно представал образа Уилла убитого. Они все время преследовали меня, одновременно являлись перед глазами, и сердце вновь и вновь щемило от боли. Как могут инвиди всегда оставаться такими холодными и безучастными?
- Ненавижу, когда ты прав! - Мой голос прозвучал как-то неестественно.
- Успокойся!
Но я не могла успокоиться. Чувство вины поселилось слишком глубоко внутри меня. Если бы я забрала Уилла из машины и выкинула кепку с бомбой в море, трагедии не произошло бы. А если иначе? Способна история защититься от такого вмешательства? Может, удалось бы покинуть Землю и во второй раз?! Нет, Билл прав. Надо избавиться от призрачных иллюзий и трезво взглянуть на вещи. Все уже произошло. Уилл и все, кто был в том джипе, погибли. Ничего не вернуть!..
- Пока «Провидец» исследуется автоматическими датчиками, схожу к Джаго, - сказала я после долгой паузы.
- Пойми: в этой схватке со временем тебе не победить. Мальчик погиб, мы не смогли спасти его.
Мердок отошел к мониторам и присел на стол. Я повернулась к двери.
- Что ты хочешь сказать? Всегда пытаюсь выиграть?
Билл засмеялся, однако в голосе не слышалось и тени веселья.
- А разве нет? Я же знаю, как важно для тебя узнать секреты этого механизма. Однако во Вселенной еще много других любопытных железяк. Ты не сможешь взять под контроль все на свете и позаботиться о том, чтобы все технологии «Четырех» появились у остальных!
Я открыла рот и снова его закрыла. Правду трудно отрицать.
- Мне это тоже не нравится, - продолжил Мердок. - Но я знаю, что не могу противостоять инвиди в той конкретной области. В последний раз просто повезло, и ты вывела нас к новой цели - нейтралитету. Давай продолжим борьбу на той арене, а? Если победим, появится шанс выйти сухими из воды, даже учитывая сложившуюся ситуацию.
- Хочешь сказать: пусть они забирают «Провидца»? Ты хочешь забыть про механизмы перемещения во времени; о том, как Серату удалось манипулировать нами, вызвать появление инвиди на Земле и все остальные темные игры, в которые он играет? Мы ведь толком ничего не можем разобрать во всей этой каше! Как можно просто забыть? - возмутилась я.
- Да, - сказал Мердок еще более серьезным тоном. - Потому что это никуда нас не приведет и начинает напоминать ловушку. Если ты не понимаешь, тем хуже для всех нас.
Он попросту выбил у меня почву из-под ног.
- Конечно же, дело не только в этом. Неужели ты не понимаешь, что гораздо лучше ничего не знать о проклятом корабле?! Возможно, если отдадим его и скажем, что все равно ничего не понимаем в таких механизмах, инвиди простят и оставят нас в покое. А может, и нет… Если честно, не знаю, что и думать. Лично я, конечно же, не уверен, что нам все это сойдет с рук.
- Думаешь, все действительно так плохо?
Билл покачал головой:
- Надеюсь, нет.
Но я не могла допустить, чтобы что-то помешало мне исследовать корабль. Хотелось сказать об этом Мердоку, но я не стала. Своими действиями я ставлю в трудное положение не только Билла, но и всю станцию. Мердок, не раздумывая, рискнул положением, репутацией и жизнью, чтобы вытащить меня из прошлого. И не важно, было это частью плана инвиди или нет.
Элеонор Джаго получила медицинские результаты, подтверждающие место нашего пребывания, и рассказала об этом Лорне Деврие. Возможно, о подробностях уже знает гораздо больше народа, чем я предполагала.
А, ладно!.. Может, мы действительно заведомо обречены проиграть…
Я направилась в сторону кольцевого лифта и поднялась в кольцо «Альфа». Машинально ступая по коридорам, я ничего не замечала вокруг. Слова Мердока не выходили из головы.
Возможно, я пребывала в таком состоянии еще и потому, что последнюю ночь провела с Мердоком. Где-то глубоко внутри таилась мысль о том, что после занятий любовью в наших отношениях должно что-то измениться. Казалось, теперь все будет гладко. В принципе Билл часто поддерживал мои решения, однако редко делал что-то конкретное для их реализации. Однако сейчас мы не были связаны протоколом, и ничто не мешало нам строить отношения по-другому.
Конечно, я прекрасно знала, что люблю риск и порой не знаю меры в различных проектах. Все настоящие инженеры обладают этим качеством. Оно помогает сохранять и развивать терпение, чтобы решать стоящие перед нами задачи в сотый раз после того, как оказалась неудачной девяносто девятая попытка.
Механизм, активирующий вход в туннели гиперпространства, - ключ к тайнам могущества инвиди и их трех союзников. Геноит и Новый Совет понимали это. Пытаясь изменить баланс сил во Вселенной в свою пользу, они и прибыли за «Калипсо».
А как отразится на Иокасте перемена в балансе сил? Поможет ли нейтралитету станции? Нет, надо поставить вопрос по-другому: поможет ли перемена в балансе сил чем-то жителям Иокасты?
Офис Элеонор выглядел так же, как и раньше. Лишь растение в горшке заметно выросло, стало более ветвистым и дало молодые побеги. На стене все тот же рисунок в оранжевых тонах. Элеонор считала, что стены должны способствовать гармонизации чувств и разума. Поэтому монитор она держала на столе, чтобы не загромождать стены, что мешало бы концентрироваться.
- Это новое! - сказала я, показав на небольшой голографический кристалл на столе с изображением ее возлюбленного, который погиб в результате несчастного случая во время блокады сэрасов.
Взгляд мужчины из-под густой копны волос казался довольно недружелюбным. Если на столе появилась его фотография, это хороший знак. Некоторое время назад Элеонор даже говорить о нем не могла.
Джаго сидела за своим столом. Она не заметила, как я вошла, и даже не смотрела в мою сторону. Наклонив голову, Элеонор изучала изображение на своих мини-компьютерах, коммуникаторах, кристаллах с данными. Посмотрев на голограмму, она улыбнулась: несомненно, фотография Лео помогала ей жить и работать дальше, стала стимулом в ее жизни.
- Когда ты исчезла, я очень на тебя разозлилась и подумала, что мне снова придется пройти через весь тот кошмар, - сказала Элеонор, не отрываясь от фотографии. В красивых глазах читалась грусть. - Я уже собрала вещи, чтобы уехать, но Билл Мердок пришел и заверил меня, что ты жива.
- До сих пор сердишься?
Элеонор улыбнулась:
- Немножко. Ты могла хотя бы сказать мне, что замышляешь!
- Знаю, прости. Я и Мердоку ничего не сказала.
- Так внезапно исчезнуть! Мы очень волновались, даже не знали, что и думать. Билл предложил, чтобы я поселилась с одной из юристов-новичков, прибывших на станцию. Девушка как раз искала соседку. Ну, я так и сделала, хотя уже упаковала чемоданы для отъезда.
- Ну и?
- Ты имеешь в виду новую квартиру? Все отлично, да и с коллегой я подружилась.
Джаго отодвинулась от стола.
- Не знаю, почему я нервничаю. Надеюсь, ты отругаешь меня и скажешь, что я делаю глупость.
Она взволнованно провела рукой по волосам.
- Если ты насчет того, где были я и Мердок, то ты не ошибаешься.
Элеонор встала и внимательно посмотрела мне в глаза.
- Подожди. Может, мы говорим о разных вещах… В твоей крови обнаружились вирусы, которые исчезли еще несколько десятилетий назад. Элементы антибиотиков и все такое. В легких присутствуют частицы выбросов различных механизмов, которые не используются уже больше века. Дыхательная система просто в критическом состоянии!
- Можешь определить время?
- Предполагаю, что время событий полностью совпадает со временем, из которого прибыл экипаж «Калипсо», или даже раньше. Результаты твоего обследования оказались даже более любопытными, чем у землян из прошлого.
- Отлично. Как тебе 2023 год в качестве даты моего местопребывания?
Джаго закрыла глаза.
- Да, не хотелось верить, но результаты говорят сами за себя.
Я положила локти на стол.
- Могла ли я подделать эти результаты или… получить их искусственным путем?
- Вряд ли.
- Да, мы были там и вернулись. Это так же реально в моей памяти, как реальны твои результаты.
- Ты полетела туда на этом шаттле инвиди?
- Нет, в корабле, над которым работала. Элеонор, эта информация и вообще все результаты моих исследований…
- Находятся в надежном архиве, - продолжила она фразу. - Понимаю, что это секретные данные, не волнуйся!
- Если можно, отправь копию результатов Мердоку. Он спрячет их гораздо надежнее.
- Хорошо. Но ты не сможешь долго скрывать эту информацию! Технологии…
- Появились у нас с тех пор, как инвиди прибыли на Землю, - перебила я. - До этого мы и не подозревали, что подобное возможно. И если бы не мой «случай», то до сих пор имели бы весьма туманное представление. Почему ты думаешь, что все изменится?
- Потому что ты влезла в это дело.
От слов Элеонор я вздрогнула.
- Ты будешь возиться с механизмами и, может, постепенно узнаешь секреты инвиди. Тогда что-то изменится… - отрешенно продолжала она.
- Не думаю, что у меня будет достаточно времени. Конфлот скоро прибудет за кораблем. А если не проявить осторожность, они и меня заберут с собой.
- Ты встречалась с Деврие? Она подскажет, как защититься на законных юридических основаниях.
- Да, сейчас к ней пойду.
Элеонор подошла ко мне, взгляд ее стал еще более оживленным.
- Расскажи, как там… в прошлом?
- Не очень пригодно для жизни.
- Я имею в виду, как себя чувствуешь в моральном плане? Это повлияло на тебя?
Я взяла в руки голографический кристалл с фотографией Лео, посмотрела и поставила на место.
- Не важно. Сейчас надо подумать о том, как поступать дальше.
- Твое внутреннее самоощущение как-то связано с тем, что ты собираешься делать?
Я помолчала, пытаясь обдумать следующие слова.
- Я боялась. Думала, что умру от какой-нибудь неизвестной болезни одна, наедине с собой, да еще в прошлом и никогда вас всех не увижу вновь… Не увижу дом, станцию. Черт!..
Элеонор дала мне стерильную салфетку и подождала, пока я высморкаюсь.
- Почему именно от болезни?
- Ну, не знаю… Конечно, можно и от несчастного случая. В то время люди гибли так легко! Я имею в виду простых землян. Многие умирали от мутаций клеток организма…
- Рак.
- Да. Или по причине остановки деятельности внутренних органов. Дети страдали расстройствами нервной системы. В большинстве случаев - по вине родителей, которые злоупотребляли наркотиками и алкоголем. Какая-нибудь машина могла запросто сбить на обочине человека и проехать дальше… Ужасное время!
От волнения тряслись руки.
- В последнее время я не фанатка инвиди, но если единственное, чему они научили нас, - использовать свои ресурсы для сохранения жизни, то это уже важно!
- Ты хорошо знала кого-то, кто там умер?
- Да. Кстати, ты не нашла подтверждение, что имплантат сэрасов вновь активировался?
- Никаких патологий. Но, как я уже тебе говорила, мы и раньше не замечали никаких отклонений в его функционировании. Проявляются какие-то реальные симптомы?
- Только когда я нахожусь в том корабле.
- Тогда не пользуйся им, - сказала она и дотронулась до моей руки. - Я знаю, знаю. Ты должна это сделать, но будь осторожна!
- Да, пока есть возможность.
- А исследования стоят того?
Я удивленно посмотрела.
- Что ты имеешь в виду?
- Борьбу за нейтралитет, независимость и все остальное.
- Понимаю, что у тебя есть сомнения. Но мы наладим новые контакты.
- Да, но… - Она расстроенно побарабанила пальцами по столу. - Каждый раз, как только нормализуем обстановку, происходит нечто и вновь выбивает почву из-под ног. Ты ведь понимаешь, что я хочу сказать?
- Да, конечно. Нам требуется собственный нормализатор гравитации, если можно так выразиться.
Я связалась с главным судьей станции Лорной Деврие по общей системе коммуникации станции, аппараты которой стояли в вестибюле госпиталя, и сообщила, что сейчас спущусь к ней.
Лорна Деврие стала главным судьей на Иокасте еще до того, как я заняла пост командира. Иногда мы вместе играли в сквош. У нее была очень точная рука и безошибочное предчувствие того, когда уставал ее соперник.
Лорна появилась сразу же, как только я вошла в огромный зал ее офиса. Темные волосы уложены в высокую прическу, черное платье с глубоким вырезом немного оголило одно плечо.
- Хэлли, как здорово видеть тебя снова!
Она обняла меня и, отступив назад, внимательно окинула взглядом. Лорна - одна из тех людей, рядом с которыми я чувствую себя великаном.
- Ты ничуть не изменилась, - сказала она и усадила меня рядом с собой.
Не очень воодушевляет идея, что я так выглядела всегда! Даже представить страшно!
Она активировала две секретные панели, и мы оказались в некоем алькове.
- Здорово, что ты вернулась! - сказала она.
- Да, но…
- Проблема в том, как долго мы сможем тебя держать здесь, да? - Волнения на ее лице не было. Деврие никогда не теряет самообладания. - Я поговорила с Джаго. Она сказала мне, что нашла доказательства того, что ты и Мердок побывали в прошлом.
Лорна остановилась, очевидно, давая мне время опровергнуть сказанное.
Я кивнула в знак согласия.
Судья, подняв брови, посмотрела на стол и скрестила пальцы.
- Ты представляешь, что может наделать эта информация?
- Не только информация. Корабль, на котором мы прибыли, является результатом некоего эксперимента инвиди.
Лорна вздохнула и выдохнула с легким свистом.
- Ты ведь не можешь избежать трудностей, да?
- Каково мое юридическое положение в данный момент?
- Билл далеко пошел. Он подал заявление о твоем аресте. Этот факт означает, что ты арестована Земным Флотом, который выдвинул против тебя обвинения.
- Превышение должностных полномочий?
- Да, а также злоупотребление средствами и присвоение чужого имущества. Они должны возбудить обвинение до того, как передадут тебя в руки Конфлота. Конфедерация же, в свою очередь, еще и обвинит тебя в том, что ты самовольно покинула пост и пренебрегла служебным долгом.

Предыдущая страница 21 Следующая страница


Время прошедшее 22

Я потерла шею в том месте, где находился имплантат. Можно поклясться, что он становится все активнее. Появилось чувство, что меня кто-то душит.
- А как насчет незаконного владения имуществом «Четырех Миров»? Они не могут доказать, что на «Калипсо-2» установили механизмы «перехода» в гиперпространство. Так что у них для обвинений есть только «Провидец».
Лорна нахмурилась.
- Какой «Провидец»? Хэлли, ты же знаешь, что можешь ничего не скрывать.
- Извини. Это название корабля, на котором мы с Мердоком вернулись.
- A-a. Думаю мне надо еще дополнительно уточнить, но могу сказать, что инвиди не будут возбуждать против тебя такого обвинения, если ты вернешь им корабль. Конфедерация не хочет, чтобы наружу выползли все жучки из этой банки, и стремятся сохранить всё в тайне от остальной галактики. Ты могла бы взамен на аннулирование всех обвинений против тебя договориться… - Она вопросительно подняла брови.
- Представь, какой станет моя жизнь в составе Конфедерации после того, как я совершу такую сделку! Короткой и несчастной!
- Значит, ты собираешься принять предложение Конфедерации и позволить ее представителям остаться тут?
Если будет одобрен наш нейтралитет, Конфедерация предоставит всем своим рабочим-землянам возможность выйти из состава Конфедерации или остаться в ней. То есть либо стать гражданским лицом, либо присоединиться к Земному Флоту.
- Я почти не думала о будущем, Лорна. У меня еще достаточно проблем в настоящим.
И в прошлом тоже , едва не добавила я.
Она сложила губы в ниточку и посмотрела на меня своим серьезным, пронизывающим взглядом.
- Если ты его не отдашь, то я просто уверена, что Конфедерация выдвинет против тебя кучу обвинений и потребует твоей экстрадиции, не дожидаясь обвинений со стороны Земли. МИД разозлится и припомнит тебе всю шумиху вокруг нейтралитета.
Я открыла рот, чтобы спросить, как скоро могут они потребовать экстрадиции и получить положительный ответ, но Лорна опустила взгляд и сказала таким громким голосом, что я едва не подпрыгнула на стуле.
- А! По-моему, у меня появилась неплохая идея!
Она подняла на меня посветлевший взгляд.
- Хэлли, тебе надо попросить защиты у СИМ.
Соглашение Марс - Инвиди о правах индивидов гласит, что все члены Конфедерации имеют право быть арестованными и получить обращение с собой согласно правилам их расы. Это соглашение приняли, чтобы предотвратить чрезмерное возрастание влияния могущественных космических рас. По закону такая формулировка означала, что любой житель галактики, обвиняемый в преступлении против Конфедерации, имеет право подать жалобу в суд своей планеты или мира.
- Знаешь, - задумчиво сказала она, - СИМ владеет силой закона изменить правовую структуру Конфедерации.
- Предлагаешь попросить убежища у Земли?
- Да, убежища от Конфедерации.
- Если Конфлот спросит, где я была, то скажу им правду. Они же хотят, чтобы никто не узнал о секретах технологий «перехода» в гиперпространство, так?
Деврие наклонилась вперед.
- Если ты отдашь корабль! А в ином случае… Неужели ты хочешь рисковать свободой? Инвиди имеют огромную власть в Конфедерации. А как насчет Мердока? Если они тебя обвинят в хранении краденого, его привлекут в качестве сообщника. Ты собираешься молчать?
- Я не хочу, чтобы вмешивали Мердока!
Что касается утаивания информации о технологиях инвиди, то если Эн Барик и остальные заберут «Провидца», то подтвердят страх перед нашими попытками узнать об этих механизмах и их самостоятельно использовать. Единственное доказательство, что система «перехода» существует, - слова двух землян.
- Они позволили тебе взять корабль? - спросила Лорна, что-то записывая в блокноте.
- Не совсем.
- Значит, тебя еще обвинят и в краже! - возмутилась она и сделала ударение на слове «кража».
Интерфейс запищал, сообщая, что не сохранил записанное Лорной в портативный блокнот.
- Это был наш единственный шанс вернуться. А что, если корабль зарегистрируют как доказательство в деле об убежище? До тех пор, пока не начнется расследование дела, придется отложить его в сторону.
Она запустила руку в свои кудряшки.
- Не знаю, Хэлли. Я должна проконсультироваться с разными источниками. Сомневаюсь, что у нас было много прецедентов. А если мы получим приказ поспешно протащить дело, не забывай, что я тоже буду присутствовать в зале. Новый коллега, Кар Вал, будет судьей в твоем деле.
- Но…
- Я могу либо консультировать тебя, либо судить. Только одно из двух.
- Спасибо, Лорна.
- Скажешь спасибо, когда я вытащу тебя из этой каши.
Она встала, показывая, что хочет остаться одна.
- Да, если только к тому времени не прибудут войска Конфедерации, - мрачно заметила я.
- Если они еще не прибыли… Не думаю, что многие осознают, насколько опасна ситуация.
- Флорида не знает о корабле.
- Он очень гордится тем, что смог уговорить тебя прийти на ужин.
- Думаю, мне лучше остаться в помещении для арестованных.
Она ухмыльнулась и махнула рукой. Слова Лорны немного ободрили меня. Погрузившись в страхи о прибытии Эн Барика и инвиди, я забыла, что у Конфедерации есть законы и правила. Мы все еще часть этих правил, даже если получили временный нейтралитет. Конфедерация не может просто так послать своих головорезов и забрать меня со станции. По крайней мере до тех пор, пока им не даст разрешение Эн Барик. Если они пренебрегут собственными законами, то опозорятся перед всеми космическими нациями.
Самая большая проблема - «Провидец». Я не представляла, как можно исследовать его запутанные механизмы в столь короткое время. Скоро прибудет Эн Барик, это неизбежно. А если не он, то кто-нибудь из его коллег. За это время можно получить только очень скудную информацию, да и то, как показало произошедшее с архивами «Калипсо-2», полученные данные могли потом закодировать и уничтожить. Кстати, надо серьезно поговорить с Вичем о том, что произошло с архивами «Калипсо-2».
Еще одно беспокоило меня - где Серат? Может, его держат железной хваткой Барик и другие? Вдруг мы что-то не так поняли, и Серат работал над «Провидцем» не один, а совместно с другими инвиди? Все слишком запутанно. Требовалось сесть и спокойно обдумать все, что случилось; проверить все доказательства, взвесить все «за» и «против». Я не сомневалась: если бы дали достаточно времени, чтобы как следует исследовать «Провидца», я бы все поняла в этих механизмах.
Как же хочется составить план его систем побыстрее!..
Я беспомощно потерла имплантат и тихо выругалась. Одна из лейтенантов Земного Флота, шедшая мне навстречу по коридору, удивленно подняла брови, услышав мои слова. Я не узнала ее лица. Наверное, одна из новичков, прибывших вместе со Стоуном… Все так быстро меняется на Иокасте! Не менялась только я…

Глава 25

Выйдя на эстакаду, я поняла, что неприятные ощущения не проходят. Бульвар, главная дорога кольца «Гамма», пролегала между первым и четвертым секторами. Тут всегда людно, но раньше шум исходил в основном от неугомонных владельцев магазинов, беспрерывно зазывавших покупателей, и от музыки, которая всегда звучала по округе. Наверное, теперь ввели новые правила прослушивания музыки, потому что на Бульваре слышался лишь тихий звон.
Толпа теперь выглядела более состоятельной и процветающей. Вокруг чаще слышались голоса на языковом стандарте Конфедерации, а не на земном. Жители «Гаммы» всегда были самыми пестрыми по национальному составу, но теперь я заметила среди жителей группы бездельников из «Девяти Миров». Ахелианцы, диры, парочка хдигов и несколько групп молодых людей, похожих на леовинов из касты ремесленников в светлых обтягивающих одеждах. Как я заметила позднее, эти ребята хорошо развлекались. Один из них схватил круглый фрукт с прилавка и понес его на голове под аплодисменты веселых товарищей.
Туристы? Надо спросить Вича. Я вспомнила, что Триллит, торговец-кчер, планировал начать туристические поездки из Центра в систему Абеляра. Когда я оставила «Калипсо-2», план, который бы одобрила Конфедерация, мы еще не подготовили. Все отложили до тех пор, пока не станут известны результаты голосования о нейтралитете станции.
Слившись с толпой, я позволила живому потоку нести меня вперед. Главное здание кольца «Гамма» виднелось издалека, как и в «Альфе». Я шла мимо многочисленных магазинов, вытянувшихся в бесконечную линию, мимо торговой палаты, мимо отдела службы безопасности, который указывал на то, что мы находимся в центре спирали.
На какой-то момент движение остановилось. Толпа расступилась, чтобы пропустить группу диров, волокущих огромный ствол. В шумные, суетные дни блокады такая деятельность могла бы вызвать неодобрительные крики, освистывание, сборище зевак и бездельников, но сегодня все молча и вежливо смотрели вслед шумной гурьбе.
Я свернула с Бульвара на одну из параллельных улиц, где располагались магазины победнее, рестораны попроще и вообще было гораздо теснее. Жители таких улиц старались избегать мест вроде Бульвара и, как и я, предпочитали ходить по более тихим улицам.
Обочина дороги напомнила Нижний Сидней. Не сами трущобы, а одну из старых улиц, где еще стояли дома из красного кирпича и когда-то располагались заводы. Здесь тоже уныло примостились трехэтажные небольшие дома, тесно прижавшиеся друг к другу. А сзади шумел Бульвар…
Если хочется еще больше окунуться в атмосферу Нижнего Сиднея, то можно пойти к Холму. Мрачные мысли снова начали атаковать измученное сердце. Холм - самое темное и неприятное место на станции, в основном из-за слишком большой гравитации. К тому же самая многолюдная часть станции. Интересно, Стоун продолжил реформы, которые мы начали там сразу после блокады? Администрация планировала большие изменения: починить рефлекторы, зеркала и батареи; укрепить старые здания, освободить дороги от нелегальных построек. К тому же мы собирались добавить новые районы для «Альфы» и «Дельты». Почти все беженцы и нелегалы, которые остались на станции после блокады, получили легальный статус, и теперь им требовалось жилье.
После того как сама побывала нелегальным эмигрантом в Нижнем Сиднее, я по-другому посмотрела на эту важную проблему. Иокаста всегда принимала беженцев, даже несмотря на огромную нагрузку на все системы жизнеобеспечения, которая в связи с возрастающим количеством жителей еще увеличилась. Администрация понимала, что несчастным больше некуда податься в системе Абеляра, а направиться в Центр нищие не могли в силу отсутствия денег на дальнюю поездку. Я поддерживала беженцев еще и потому, что помнила пример Марлены Альварес, которая никогда не отказывала людям в убежище в своем городе. Однако прежде я не представляла, каково быть брошенным на произвол судьбы и влачить жалкое существование, испытывать лишения, унижения и боль, не иметь надежного плеча рядом, всегда быть начеку и мучиться от страхов!..
- У тебя нет времени идти сейчас на Холм! Ты слишком занята проблемами галактики, не так ли? - зазвучал в голове осточертевший мне внутренний голос.
- Я не могу успевать все!
- Да, не можешь…
Что-то вспыхнуло и погасло на обочине дороги. От улицы отходила тенистая аллея. Круглые выпуклости голографических излучателей располагались в линию. Излучатели вспыхивали красными огнями и вновь гасли. Наверное, праздничное шоу только что закончилось.
4 НОЯБРЯ 2121 ГОДА
ДИСПЛЕЙ ПАМЯТИ
СОЗДАН НА СРЕДСТВА АССОЦИАЦИИ
ТОРГОВЦЕВ КОЛЬЦА «ГАММА»
Четвертое ноября - дата пожара. За два месяца до окончания блокады на станции произошел крупный пожар. Территории горели почти три дня, чрезвычайное положение отменили только неделю спустя. В основном пострадали кольцо «Дельта» и Холм, но огонь распространился через шахты кольцевого лифта и добрался до «Гаммы». Два офицера Земного Флота, четыре пожарника-добровольца и семья местных жителей погибли здесь в тот страшный день. Половина секторов на обеих сторонах спирали оказалась почти полностью разрушена.
«Включить дисплей» - гласили буквы под мемориальной доской. Со смешанным чувством любопытства и грусти я положила руку на панель, чтобы активировать датчики.
Голографическая картинка ожила. Я увидела перед собой кольцо «Гамма», Бульвар, но не такими освещенными, как сейчас. Вероятно, образ запечатлен во время блокады, после того, как вспомогательные зеркала и рефлекторы повредились во время атаки сэрасов. Улицы погружены в полумрак.
- Дорожная терраса «Гаммы»… - начал свой рассказ на языке земного стандарта голос со звукового микрочипа.
Слышимость плохая: очевидно, памятник еще не до конца отремонтировали. Голос то и дело прерывался, на заднем фоне раздавались шумы и посторонние голоса, пищали машины и технические устройства.
На голограмме люди шли вверх и вниз по мрачному Бульвару. Многие одеты гораздо хуже, чем сейчас. Большинство пешеходов - земляне. В углу экрана офицер безопасности что-то показывает двум гарокианцам, которые пытаются поставить киоск на торговой территории ахелианцев.
Сцена резко сменилась… Размытые образы той же дороги, но еще темнее. Жители куда-то бегут, картинку заволокло густым дымом. Наверное, это и есть последние моменты перед пожаром, запечатленные мониторами безопасности перед тем, как камеры окончательно вышли из строя.
- …терроризм и жители бегут, спасая свою жизнь. Огонь…
Да, огонь многое пожрал на своем пути и унес множество жизней. Я чувствовала, как покрываются потом ладони, и машинально вытерла их о брюки. Сердце забилось с бешеной скоростью. Боже, как будто все это произошло еще вчера! Картина пожара в трущобах Нижнего Сиднея смешалась с образами пожара на станции. В темноте раздавались крики ужаса и боли.
- …оборудование сохранилось лучше, чем в нижней спирали, поэтому пожарные службы смогли локализовать огонь здесь, в «Гамме», и в результате спасти остальную станцию.
Не совсем, конечно, но какая теперь разница? Датчик потерял чувствительность, и запись прокрутилась вперед с большой скоростью. На картине виднелись заброшенные дома, выстроившиеся вереницей мрачных зданий. «Небо», которое обычно казалось огромным и голубым, превратилось в серое полотно, нависшее низко-низко над домами. Мне показалось, что я смотрю в грязный аквариум. Земляне и другие существа стояли с грязными, испачканными сажей лицами и с ужасом и отчаянием смотрели на окружавшие руины. Кругом валялся хлам и мусор. Два ахелианца, взявшись за руки, тряслись от страха.
Если бы на станции имелось хорошее оборудование и достаточное количество необходимых ресурсов, мы бы не пустили огонь за пределы Холма, и никому бы не пришлось погибать в «Гамме». От зла и разочарования желудок снова сжался в комок.
Теперь голограмма показывала имена жертв.
Я резко встала, не обращая внимания на покалывание и боль в коленях. Голова слегка закружилась, но мне удалось устоять на ногах. Не хочу больше смотреть на это. Я мысленно оказалась в трущобах Нижнего Сиднея и спасалась бегством от огня.
- Ты так говоришь о Нижнем Сиднее, как будто ничего ужаснее не видела. Однако обстановка на Холме мало отличается. Если не можешь помочь этим существам в настоящем времени, на станции, тогда не критикуй жизнь в прошлом!
Нет, не все так плохо! Я могу изменить здесь многое и позаботиться о том, чтобы Иокаста никогда больше не попала в такую ситуацию. Помочь Уиллу уже нельзя, но есть реальная возможность сделать что-нибудь для всех здесь и сейчас.
В этот момент начались испытания новой системы огнетушения. Из слов Сасаки я поняла, что испытания довольно незначительны по масштабу. У каждой спирали станции существуют свои локальные системы огнетушения. Однако, как мы уже поняли, огонь - слишком опасная сила, и следует создать такую систему, которая в случае пожара не позволит пламени распространиться на другие районы. Существовала еще одна проблема - сигналы тревоги, и сегодня штаб безопасности хотел провести учения и удостовериться в том, что в момент чрезвычайной ситуации сигнализация сработает в каждом секторе станции.
Система тревоги активировалась по плану. Первый этап - звуковой сигнал. Звук то усиливался, то стихал, активируясь на трех разных частотах. По крайней мере так он воспринимался слуховым аппаратом землян. Одновременно от встроенных в стены небольших рефлекторов исходили световые вспышки, контролируемые из Пузыря. Таким образом, вредители не могли устранить сигнал.
Второй этап - новая волна звука активируется гораздо сильнее и громче, чем первая. Все другие шумы куда-то вмиг исчезли. Остался только звук сирены.
Но, видимо, инженеры и разработчики не совсем усовершенствовали свою работу, так как система звука не отделялась от системы огнетушения. Над моей головой раздался громкий щелкающий звук. Тяжелая масса белого пламезамедляющего порошка посыпалась из стен тенистой аллеи и потолка.
Все вокруг покрылось белым. Меня закружило в ветре порошка, который покрыл и Мемориал Памяти. Голографическая картина, состоящая из специальных лучей света, вмиг исчезла.
- Черт, - тихо выругалась я, пытаясь закрыть лицо руками.
Проблема с пламезамедляющим порошком состоит в том, что как только он садится, то сразу превращается в скользкую пленку. Спецсредство походило на слизь, которой я покрывалась, когда во время блокады вступала в контакт с сэрасами. Ранее предполагалось, что порошок будет легко удаляться, как только осядет, но мы испытывали невероятные трудности, пытаясь освободить от него поверхности и объекты. Даже одежда не поддавалась чистке.
Наконец поток порошка прекратился, сигнал тревоги стих. Где-то раздавались крики и проклятия. Жители возмущались очередной неприятной процедурой проверки систем, хотя понимали ее необходимость.
Странно! Почему у меня вдруг возникло такое чувство, будто станция пытается мне что-то сказать?

Глава 26

Умыв руки и лицо, я направилась к Пузырю. По дороге вспомнила, что пройду мимо одного из архивов станции, и решила заглянуть в базу данных в надежде отыскать еще хоть какие-то подробности. Обрывок информации, который добыл в исторических источниках Мердок, напомнил, что если информация об этом существует, значит, астрономические данные, в свою очередь, тоже могут внести ясность в подробности полета «Калипсо». Например, имел ли экипаж точные приборы, чтобы зафиксировать радиацию гиперпространства?
Исторические данные о дне, когда мы встретились с инвиди и покинули Землю, 14 мая, не упоминали о похищении одного из кораблей пришельцев. Архив приводил отрывок из газеты и небольшую видеоинформацию об «инциденте», который имел место в тот день. Данные гласили, что произошел взрыв, который некоторые радикально настроенные земляне совершили, чтобы расстроить начинающиеся отношения между инвиди и землянами.
За последние пятьдесят лет никаких упоминаний о входе в гиперпространство или гравиметрических отклонениях в тех координатах, где пересек туннель «Провидец», не значилось. Не нашлось даже намеков на связь Земли и Иокасты туннелем в гиперпространстве. Тщательно исследовав материалы о прибытии инвиди, я заметила, насколько отличается официальное сообщение от реальности, виденной мной собственными глазами. Среди прочих материалов попался астрономический доклад от 16 мая 2023 года, где подробно описывается крупный источник гравитационной радиации, внезапно обнаруженный достаточно близко к Земле и к координатам, в которых появились я и Мердок после пересечения времени.
Обычно местонахождение туннелей в гиперпространстве определялось после их использования. Когда в «окно» входил корабль, на какую-то долю секунды происходил большой выброс радиации, который заканчивался тем, что вход в гиперпространство плавно затягивался. Стабильный туннель никогда не излучал радиации после закрытия. А туннель, через который попали в прошлое я и Мердок, по неясным причинам, очевидно, дестабилизировался через два дня после того, как мы покинули Землю. Ошибка астрономов в данном случае полностью исключалась. Мог ли Эн Серат или один из инвиди в 2023 году последовать за нами и таким образом дестабилизировать точку? Или они специально что-то сделали, чтобы никто с Земли не мог последовать нашему примеру? А может, туннель повредили компоненты торов в «Провидце»?
Если туннель, разделявший прошлое и настоящее в девяносто девять лет, исчез или дестабилизировался, на следующий день то же самое могло случиться с «окном» на противоположной стороне. Но тогда внешние датчики станции должны зафиксировать огромный радиационный выброс в точке, где возник «Провидец».
Каким же образом «Калипсо» использовала туннель в 2027 году, ведь, по идее, он должен был исчезнуть еще раньше?! Может, точка продолжала существовать, а волны радиации вызваны иными причинами? Странное противоречие! Почему такая разница в расстоянии туннеля? «Калипсо» пересек девяносто пять лет, а мы с Биллом - девяносто девять. Может… Я прекратила ходить взад-вперед перед пультом интерфейса базы исторических данных и попыталась обдумать ситуацию. Скорее всего существовало два вида туннелей. Один имел промежуток в девяносто девять лет, а другой - в девяносто пять. Вероятно, дестабилизировался именно последний; первый же создан Сератом, когда он отправил в будущее «Калипсо».
Но я считала, что «Провидец» открыл новый туннель между 2023-м и 2122 годом. Тогда как же могли «Калипсо-2» и судно Мердока воспользоваться им, если раньше его не существовало?
От всех этих мыслей просто голова шла кругом. Оставив в покое архив, я направилась в центр переработки одежды в другом конце Пузыря и попросила форму Конфлота. Форма, которую дала мне в госпитале Элеонор, старая и уже несколько раз переработана, к тому же порошок намертво прилип к ткани белой пленкой. Помимо прочего, для ужина, на который пригласил Флорида, надо найти подходящую одежду. Я не хотела оскорбить других делегатов Центра, поэтому сделала необходимый выбор. Наконец-то появится шанс поговорить с Флоридой о нейтралитете. А потом я смогу незаметно ускользнуть и направиться на третий уровень, чтобы продолжить исследование корабля.
- Не знаю, есть ли у нас такой размер, - сказал служащий центра, хорошо сложенный ахелианец.
Он осмотрел меня с ног до головы и сузил свои большие зрачки. Длинные когти застучали по панели интерфейса.
- Уж постарайтесь найти!
Он моргнул, и пальцы заскользили по панели медленнее.
- Мы сегодня очень заняты. Когда вам требуется форма?
- Прямо сейчас.
На эти слова его глаза открылись так широко, что едва не заняли половину лица.
- Сейчас? - взвизгнул он. - Но сейчас вы не можете получить. Согласно правилам, форму должны заказывать заранее: дневную форму за три дня, а…
- Меня здесь не было позавчера, а форма требуется к сегодняшнему вечеру. Срочно! Так что постарайтесь найти!
- Вам придется оформить соответствующий заказ у начальника своего сектора.
Я сделала глубокий вдох.
- У меня нет начальника. Я офицер Конфлота этой станции, и мне требуется форма немедленно!
- О, извините. Я не знал.
Ахелианец закатил глаза, пытаясь подражать жесту людей.
Форма была сшита из темно-красного материала и на ощупь оказалась намного мягче обычной ткани для формы военных Конфлота. Развернув женское военное платье, я обнаружила красивый высокий воротник. Переодевшись в раздевалке старших офицеров Пузыря, я положила старую форму в отсек переработки. Странно, из зеркала на меня смотрела довольно представительная фигура. Подумать только, еще вчера я жила в хижине в трущобах сто лет назад! Воспоминание, подобное страшному сну! Закрываю глаза и вижу обвалившиеся лачуги, слив канализации, ямы, чувствую запах нечистот и разложения. Может, мне действительно все просто приснилось?
На воротнике светились значки и эмблемы Конфедерации, на рукаве - звезда и символ Технического корпуса. Серебряные значки загадочно мерцали на темно-красном материале. Я провела руками по заметно отросшим волосам и заметила появившуюся седину. Еще раз внимательно посмотрев в зеркало, я направилась на ужин, предварительно проверив по микрокомпьютеру на руке, как идет наброска плана систем «Провидца». Да, дело продвигается слишком медленно! Пройдет не меньше часа, прежде чем я смогу получить хотя бы примерную схему. Надо запастись терпением и не торопить события. Ускорить процесс невозможно и сделать ошибку в подсчетах тоже недопустимо!
Я поднялась к новому залу наблюдений на третьем уровне. Главный коридор этого сектора переделали в наблюдательные посты, а центральное здание - в зал для званых вечеров.
Очевидно, здесь приложили немало усилий! Моя администрация никогда не планировала так изменить сектор.
Центральный наблюдательный пункт оказался пуст. Я прошла в другую часть сектора, где официанты и повара делали последние приготовления. Сев в зале на низкое мягкое сиденье, я посмотрела вверх. Надо мной вращались кольца Иокасты и светились рефлекторы, позолоченные светом ближайшей звезды. Вся станция лежала как на ладони. Слева на миг появились неясные очертания большой тени и затем исчезли. Картина за бортом походила на сказочную мозаику. Тут и там летали разные маленькие объекты: космические корабли, шаттлы и челноки, скоростные ракеты, спутники связи. Вдалеке, за пределами досягаемости колец станции, двигалось еще множество неясных фигур. Среди звезд вспыхивали и гасли маленькие точки.
Оставив позади глупую зависть к Стоуну, я все еще не могла прийти в себя. Как будто часть меня - причем достаточно большая - не могла по-прежнему смотреть на все вокруг. Здесь больше во мне не нуждались… Даже мои руки, лежавшие на коленях, казались чем-то чужим в этом времени. Так же, как и я… Тонкие пальцы с далеко не безупречными ногтями, мелкие шрамы на тыльной стороне рук. Некоторые из них принадлежали прошлому, в котором я побывала.
Нет, конечно же, у меня наверняка еще появится шанс вписаться в свое время. Корабль бендарлов пока не повторил попытку связаться со станцией, но Конфедерация может в любой момент направить сюда войска и потребовать возвращения «Провидца». А я не в состоянии помешать им!.. Можно лишь постараться быстрее разобраться в системах загадочного шаттла.
Двери распахнулись.
- А вот и мы! - Дэн Флорида вошел в зал и жестом пригласил за собой пеструю группу сановников. - A-a, командир Хэлли! Наблюдаете за прелестным зрелищем в гордом одиночестве?
Делегатов оказалось гораздо больше. Значит, я видела лишь небольшую группу экскурсантов в кольце «Альфа». Диров уже не пятеро, а целая дюжина. Очевидно, к ним добавились представители национального комитета диров Иокасты. Все в ярких, блестящих одеждах. Среди гостей также увеличилось число леовинов и ахелианцев.
Представитель Земли Саркадия по дороге в зал о чем-то оживленно разговаривала со Стоуном, а тот самодовольно сиял в своем светло-сером костюме с треугольным воротником. Саркадия тоже переоделась: теперь на светлом платье красовалась замысловатая вышивка золотистыми и серебряными нитями.
Я вспомнила слова Вича о том, что скорее за нас проголосуют Дир и Ахелл, нежели Земля. О леовинах управляющий промолчал. Если они ненавидят кчеров, то, возможно, проголосуют в нашу пользу.
Я снова пожала пухлую, влажную ладонь Саркадии.
- Добрый вечер, советник!
Когда женщина улыбалась, ее глаза превращались в щелочки и утопали в круглых щеках.
- Добрый вечер, командир! Я вас даже не узнала!
Стоун едва кивнул. Скорее всего еще зол на то, что я держу корабль инвиди. Надо не забыть позже спросить у Мердока, не перепрятал ли он корабль.
Лорна Деврие появилась в зале в тот момент, когда все рассаживались по своим местам вокруг огромного круглого стола. Судья радостно помахала мне рукой, и я пересела поближе к ней.
- Из Центра только что прибыл курьер, - сообщила она тихим голосом. - Я получила некоторые приказы. Думаю, Стоун тоже.
- С Земли?
- Да. Я должна проследить за тем, чтобы ты не могла покинуть станцию. Контора адвокатов ждет показаний Мердока.
Лорна легко потянула меня за рукав.
- Хэлли! Они не шутят!
- Знаю. С каждой минутой все больше ощущаю себя в ловушке. Уже можно написать прошение об убежище?
- А ты хочешь? Это станет очень важным шагом. После этого Конфедерация никогда не примет тебя обратно в свои ряды.
- В любом случае меня будут судить.
- Да, но потом останется шанс начать службу заново, пусть даже с самого младшего звена. А так…
Лорна вопросительно на меня смотрела, но и она понимала, что женщина среднего возраста уже не сможет достичь высокого звания, если начнет подниматься по карьерной лестнице почти в сорок лет.
- Составь для меня, пожалуйста, это прошение.
- Хорошо. Только ты должна будешь прийти и зачитать его для голосового документа.
- Договорились. Я все равно не хочу здесь долго сидеть.
Деврие ухмыльнулась.
- Ты никогда не любила шумные сборища. Какая трата на вечернее военное платье с эмблемой Конфедерации!
- A-a, вот и твое место! А меня, судя по всему, посадят с той стороны, у двери. Как мило с их стороны! - саркастически заметила я.
Мы расселились по указанным местам в ожидании речи. Стоун сухо кивнул, и глаза присутствующих устремились на исполняющего обязанности главы станции.
- Добро пожаловать на Иокасту! - сказал он. - Мы рады приветствовать на нашей станции таких высоких гостей! Сегодня в зале приемов присутствуют не только гости из Центра, но и жители станции, и представители Земли.
Лорна попыталась поймать мой взгляд, но я смотрела на Стоуна. Если судья не будет произносить речь по поводу нейтралитета, я тоже промолчу.
- Как вы уже заметили, Иокаста - ценное достояние людей Земли. Наше правительство вложило в эту станцию много средств и ресурсов. Надеюсь, вы приятно проведете здесь время! Если есть какие-то вопросы - спрашивайте!
Флорида достойно принял эстафету.
- Спасибо, мистер Стоун! Для меня высокая честь, что советники приняли мое скромное предложение посетить станцию. Жители Иокасты, конечно же, ценят помощь Земли. Кто из нас может забыть попытки правительства защитить станцию, когда напали сэрасы?
«Слушай, слушай!» - показала Деврие.
Флорида поклонился.
- Пришло время пересмотреть все отношения и подумать о желаниях наших жителей. Население станции, как сегодня имели возможность увидеть уважаемые советники, теперь состоит в основном из представителей иных космических рас. Землян становится все меньше и меньше. Необходимо принять ряд постановлений и законов в соответствии с новыми обстоятельствами. Мы не чувствуем, что Земля способна в полной мере нести за нас ответственность. Теперь жители станции должны сами распорядиться своей судьбой!
Слушатели восприняли речь Флориды без особого энтузиазма. Только Деврие кивнула и одобрительно улыбнулась. Вич выглядел несколько осуждающе, впрочем, как всегда. Дир Куарианус покачал головой ахелианцам и рео, что-то пробурчал себе под нос и принялся считать на длинных пальцах. У Саркадии на лице осталось все то же любопытствующее выражение. Интересно, может, она и спит с таким лицом? Триллит, торговец-кчер, проигнорировал Флориду и продолжал разговор с леовином Амартиджаром. Они сидели почти у самой двери и, казалось, никого и ничего вокруг не замечали.
Флорида почувствовал, что аудитория не слушает его.
- Я хотел бы попросить вас присоединиться вместе со мной к старой земной традиции - тосту, - сказал он и поднял бокал. - За будущее! Пусть оно будет светлым и процветающим!
- За будущее! - подхватила Лорна.
Почти все сидящие за столом гости подняли свои бокалы. Постоянно общаясь с землянами, многие инопланетяне знали об этой традиции.
Я отхлебнула немного шампанского. Будущее! Пусть оно всегда будет невидимо!

Предыдущая страница 22 Следующая страница


23 Максин Макартур

Официанты и служащие младшего звена Земного Флота помогали расставлять на столе блюда, предназначенные специально для той или другой космической нации. Свет стал слегка приглушенным, как будто при свечах. Приглашенные начали оживленно обсуждать последние новости.
С одной стороны от меня на специальном высоком табурете для кчеров сидел Триллит. С другой стороны - дигагоматы-ахелианцы. Гости ждали, пока официанты рассортируют еду.
Взяв вилку, я взглянула на Лорну. В ответ та подняла брови и показала глазами на дверь. Проследив за ее взором, я тоже обернулась в сторону входа в зал. Да, теперь уже не удастся незаметно выскользнуть из-за стола! Я сидела на виду почти у всех присутствующих. Но уходить все равно надо! Лорна вопросительно округлила глаза. «Уже?»
Да, я решила уйти как можно скорее. Смешанный аромат различных кулинарных шедевров, запахи инопланетной еды, гул голосов и усталость - все это лишь способствовало запутыванию мыслей в голове…
Триллит придвинулся ко мне поближе. Я посмотрела на него и с ужасом обнаружила, что тело кчера сплошь покрыто светло-серыми пятнами. Вич, сидевший напротив, тоже взволнованно поднял антенны. Руки управляющего медленно соскользнули со стола на колени.
Внезапно дверь в зал с шумом распахнулась. В глубине коридора раздались грубые гортанные звуки.
Когда вошла капитан бендарлов, я поняла, что все потеряно…

Глава 27

- Я прибыла!
Капитан грозно затопала по залу. Еще два бендарла в форме Конфлота последовали за ней, направив на нас оружие.
У меня оружия с собой не было. Парадная форма позволяла обойтись без защитных средств. Связываться с Мердоком бесполезно. Скорее всего он находился в главном штабе. К тому же вся система внутренней связи, вероятно, уже взята под контроль. Наверное, ужин - тщательно продуманная ловушка, чтобы собрать в одном месте всех делегатов Центра Конфедерации и предотвратить возможные недоразумения в отношении высокопоставленных гостей. Черт побери!
Позади вошедших бендарлов показалась высокая фигура. Серебристый костюм, антенны - это инвиди. Эн Барик! Я так часто видела бывшего наблюдателя, что узнавала по костюму, хотя внешне он ничем не отличался от остальных своих собратьев. Бесшумно вкатившись в зал, Барик встал посередине помещения, прямо перед столом. Некоторое время инвиди ждал, пока бендарлы проверят всех на наличие оружия.
- Положите коммуникаторы и руки на стол, так чтобы мы их видели, - зарычала капитан.
Откуда-то сверху появилась пара страшных лап с когтями. Триллит положил на стол только переднюю конечность, чем невероятно разозлил бендарлов.
- Немедленно! - заревела капитан прямо над ним.
Кчер немедленно выполнил приказ и положил обе передние конечности на стол.
Стоун, недовольно нахмурившись, открыл рот.
- Не надо, - прошептала я.
Тот покрылся багровым румянцем, но промолчал.
Капитан молча ходила вокруг стола, оглядывая всех присутствующих с ног до головы. Она превосходила ростом всех, за исключением Триллита, а по весу уступала лишь Эн Барику. На ней была темно-синяя форма Конфлота, куча всякого холодного оружия и броня. Длинная морда хищника, острые зубы и злобные оранжевые глаза с черными зрачками пугали не меньше.
Никто не двигался с места. В этот момент все забыли, что это офицер Конфедерации, который, по идее, призван защищать остальных. Мы превратились в мелкую дичь. Картина напоминала то, как маленькие зверьки прячутся в траве от хищников. Даже сделав самое малое движение, можно поплатиться жизнью.
Наконец, рассмотрев стол и изучив немигающими глазами каждого, она вновь вернулась к двери.
- Кто здесь старший по званию?
К чести Стоуна, он не стал разыгрывать из себя главного и лишь что-то невнятно пробормотал себе под нос. Его тонкий голос звучал невероятно тихо по сравнению с ревом озверелой капитанши бендарлов.
- Я временно исполняющий обязанности главы станции и представляю здесь правительство Земли. Как вы смеете прерывать…
Капитан лишь шмыгнула носом и отвернулась.
- Я спрашиваю: кто здесь старший по званию?
Медленно встав с места и помня о том, что руки должны оставаться на столе, я ответила:
- Я - старший офицер Конфлота. Все присутствующие - гражданские лица.
Хищница подошла ко мне вплотную, и я почувствовала нечистое дыхание зверя.
- Повернись!
Выполнив приказ, я уставилась взглядом в ее мощное плечо. Капитан сузила глаза, пытаясь рассмотреть значки на моем вороте. Все бендарлы страдают близорукостью.
Я сделала глубокий вдох. Нельзя показывать страха или смятения.
- Где мои люди, охранявшие вход в зал? - спросила я, кивнув в сторону коридора.
Некоторое время капитан изучающее смотрела на мое каменное лицо, затем что-то рявкнула на родном языке через плечо, и через секунду вооруженные до зубов бендарлы втолкнули в зал Сасаки и еще одного офицера. Глаза лейтенанта выражали смущение и беспомощность, однако все, что я могла, - ответить ей быстрым взглядом и сказать: «Ничего не предпринимайте, скоро все закончится».
- Прикажите своим подчиненным на всех уровнях станции, чтобы они не мешали. Это санкционированная генеральная проверка.
- Санкционированная кем? - спросил Стоун.
По всей видимости, он был единственным, на кого не обращали внимания и открыто игнорировали.
- Оставь эти вопросы, - посоветовала ему Лорна.
Стоун не обратил внимания на судью и продолжил:
- Данная территория принадлежит Земле. Вы ворвались сюда без всяких разрешений.
Капитан повернулась к нему, и в этот момент я активировала микрокомпьютер на руке.
- Сейчас прикажу.
- Нет! - Огромная лапа схватила мою руку железной хваткой.
В какой-то момент показалось, что связки кисти разорвались. Не удержавшись от дикой боли, я вскрикнула.
- Вот черт! - тихо выругался Флорида.
- Используй мое! - потребовала капитан, отпустив мою руку.
Она подала мне портативное устройство с эмблемой Конфедерации. Микроустройство гораздо больше размером, чем коммуникаторы Иокасты. Насколько я знала, эти механизмы прочнее и гораздо легче восстанавливаются в случае поломки. Такие виды оборудования считались немного устаревшими, однако бендарлы не любят чересчур маленькие устройства. Согласно правилам пребывания на станции, им следовало использовать только локальные системы связи, но, как уже сказал Стоун, Конфлот попросту нагло ворвался на станцию, а следовательно, вовсе не собирался следовать нашим правилам.
Как только я активировала устройство капитана, Триллит слегка отодвинулся. Активировать монитор получилось не сразу, так как пришлось действовать только одной рукой: вторая дико болела, и я не сомневалась, что она серьезно повреждена. От стресса кчер постепенно приобретал темно-серый цвет. Гнев и унижение отразились и на лице Стоуна тоже. А уж мой вид тем более нельзя назвать цветущим! Я попыталась немного пошевелить пальцами поврежденной левой руки и, к счастью, обнаружила, что они двигаются. Возникло ощущение, что кисть раздавили под прессом, однако я старалась не думать о боли.
- Хэлли - Мердоку! Прием!
Ответ не заставил себя ждать.
- Мердок слушает. Что, черт побери, происходит? Я получил сообщение от Конфлота…
- Не оказывайте сопротивления, - резко оборвала я. - Приказ ясен?
Какую-то долю секунды Билл, видимо, обдумывал мои слова.
- Да, ясен. Мешать не будем. Что им нужно?
Я посмотрела на капитана бендарлов через плечо.
- Идет проверка. Конец связи!
Капитан молча обводила глазами зал.
- Давай проясним задачу, - обратилась она к Эн Барику. - Ты хочешь разделаться с ними?
- Спокойно! - сказал инвиди.
Его голос эхом раздался под сводами зала.
Двое бендарлов собрали всех делегатов в другом конце зала. Капитан оказалась абсолютно индифферентна к Триллиту и Бичу, но они молчали. Я надеялась, что поведение обычно импульсивного Триллита подаст хороший пример остальным.
Все ждали развития событий.
Сасаки и другой офицер, молодой человек с веснушками на бледном лице, стояли рядом со мной. Я хотела сдвинуться с места, но, когда попыталась это сделать, капитан рявкнула, и один из ее подчиненных направил на нас оружие. Бендарлы всегда предпочитают проекционное оружие, и чем больше и массивнее, тем лучше. К их счастью, правила требовали использования в закрытых помещениях либо стандартного оружия, либо ручного лазера.
- Разве они не нарушают закон? - прошептала Сасаки. - Мы же на данный момент нейтральная территория!
- А кто может их остановить? - прошептала я в ответ и приложила палец к губам, показывая, что надо сохранять тишину.
Капитан бендарлов рыскала по столу, как настоящий голодный зверь. Сев на место Флориды, она принялась поедать блюда одно за другим. Набив рот всем, что только попалось на глаза, офицер Конфлота хищно уставилась на стоявших в углу делегатов. Приглашенные смотрели на нее с ужасом и отвращением.
- Неплохо! - сказала она, обращаясь к Эн Барику. - Попробуй чего-нибудь.
- Результаты идут медленно, - последовал краткий недовольный ответ.
Очевидно, Барик торопился. Наверное, они уже обнаружили с помощью датчиков местонахождение «Провидца». А может, и нет. Сасаки переместила его в заброшенный док на другом конце станции, куда доступ более ограничен.
Эн Барик, наверное, рассказал бендарлам, где обычно располагались корабли инвиди, а именно на первом или третьем уровнях. Если они там не найдут «Провидца», то перевернут вверх дном всю станцию, чтобы отыскать его, где бы он ни был. Я поняла это слишком поздно и теперь очень пожалела о решении спрятать его понадежнее. Под ударом оказалась вся Иокаста, а все из-за проклятого спрятанного корабля! Уж лучше бы они поскорее нашли его своими чертовыми датчиками. Тогда, возможно, станция и ее жители не пострадают. Да, чрезмерная предусмотрительность и осторожность вышла боком всем обитателям Иокасты… Я снова и снова проклинала тот момент, когда решила спрятать корабль.
Сделав шаг вперед, я обратилась к бендарлке:
- Капитан!
Она проигнорировала меня и продолжила активацию микроустройства на руке, затем бросила одному из подчиненных несколько слов на языковом стандарте Конфедерации.
- Мы поищем на других уровнях, - сообщила хищница Эн Барику и продолжила с жадностью поглощать стоявшие перед ней блюда с едой.
- Капитан, я переместила корабль в другой док.
Она и ухом не повела, зато ко мне решительно направился инвиди.
- Командир Хэлли, скажите, куда вы его поместили!
Стоун решил вмешаться:
- Сдавайся, Хэлли! Подумай о других!
Капитан зарычала на него. Видимо, ей не нравилось, когда кто-то, кроме нее, повышал голос. Встав, она тоже приблизилась ко мне.
- Это правда? - заревела она, и в нос мне ударил острый запах чеснока.
- Он в… - «В старом доке», - хотела сказать я.
Однако договорить не успела, потому что в следующий момент на меня тяжелой лопатой со всего размаху опустилась рука взбесившейся бендарлки. В какой-то момент я подумала, что череп треснул пополам, однако позже, к своему удивлению, обнаружила, что он цел. Перед глазами все поплыло. Сквозь туман послышался возмущенный голос Лорны Деврие. Ахелианцы издали страдальческие возгласы. Шершавый материал формы Сасаки поцарапал мне кожу щеки. Она… что-то говорила мне.
Надо открыть глаза. Нет, они уже открыты, просто трудно сфокусировать взгляд. Ноги… Господи, помоги подняться!.. Я схватилась за руку Сасаки и попыталась встать. Кто-то помог мне, взяв под руки.
- Где он?
Лицо капитана «Мстителя» нависало прямо надо мной. Однако я не могла ответить, потому что рот был весь в крови. Повернулась, чтобы сплюнуть, и ударилась об стол.
- Где он? - Капитан направила оружие на Сасаки.
Лейтенант потянулась, чтобы схватить меня за руку, но капитан с ненавистью зарычала, предостерегая ее от лишних движений.
- Восьмой уровень, - пробормотала я.
Сплюнув кровь, я вновь попыталась встать. Наверное, порвала губу, так как щека начала стремительно опухать.
- Я как раз пыталась сказать это… - Слова прозвучали невнятно.
Капитан вновь надвинулась на меня своей массивной фигурой.
Бендарлы считали, что физические повреждения вовсе не унижают другое существо, а являются вполне естественным обращением в случае неповиновения. Такое мнение в полной мере отражает все их мировоззрение.
Медленно переложив оружие из одной руки в другую, она позвала своих солдат. Мы долго и мучительно ждали, пока Конфлот рыскал на восьмом уровне. Все это время капитан оставалась на связи. Живая картина: группа испуганных делегатов столпилась в другом конце зала, молчаливые солдаты-бендарлы стоят вокруг с нацеленным оружием, инвиди серебристой фигурой возвышается в центре, а капитан неотрывно наблюдает за дисплеем на руке. Я не осмелилась посмотреть назад на Сасаки или Лорну, потому что понимала: еще один удар полностью выведет меня из равновесия, и, потеряв контроль над собой, я скажу что-нибудь, о чем потом пожалею.
Наконец из коммуникатора послышался ответ. Она удовлетворенно почесала нос и повернулась к Эн Барику.
- Объект у нас.
Инвиди повернулся и направился к дверям, где в два ряда стояла большая группа бендарлов.
- Как делегат Центра я протестую против таких действий, - резко повысил голос Куарианус.
- Да! Я тоже! - Стоун набрался храбрости, увидев, что несколько бендарлов покинули зал. - Немедленно отправлю полный и подробный отчет об этом оскорблении и грубом нарушении всех законов вашим начальникам и своим. Не думайте, что вам это просто так сойдет с рук!
Капитан обвела глазами зал, и я почувствовала, как по спине пробежал холодок. Может, она решила всех нас убить, чтобы навсегда заставить молчать о происшедшем?
Вероятно, Триллит подумал о том же самом, потому что его цвет начал стремительно тускнеть.
- Уверен, у капитана есть веские причины для подобных действий, - сказал кчер. - Нам не стоит принимать скоропалительных решений!
- Они грубо нарушили по меньшей мере пять законов Конфедерации и целую уйму других межкосмических правил, - холодно сказала Деврие, посмотрев на Эн Барика. - Причем законов, которые ввели инвиди! У них нет права нарушать собственные законы!
Капитан проигнорировала все эти реплики, а Барик продолжил делать вид, что слова его не касаются.
- Взять Хэлли! - приказал он и вышел из зала.
Холодные когти сомкнулись на моем плече. Я понимала, что противостоять бесполезно, Конфлот не отпустит меня. Я все еще состою в их системе, поэтому Конфедерация имеет право судить меня, даже несмотря на арест Земли.
Слишком быстро! Как же быстро все происходит!..
- У вас нет права арестовывать гражданина Конфедерации на нейтральной территории. Пока Совет не отклонит нашего прошения, станция остается нейтральной территорией! - сказала Деврие, выступив вперед.
На лице судьи читались негодование и злость, которых раньше я никогда в ней не замечала.
- Согласен со словами судьи, - вставил свое слово Вич. Он нервно затеребил руки и встал рядом с Лорной. Делегаты и Триллит отступили назад, очевидно, желая показать, что не присоединяются к этому мнению.
Флорида находился в крайнем возбуждении.
- A-a, какого черта вообще здесь происходит?! - закричал он и встал рядом с Деврие и Вичем. - У вас тут слишком много свидетелей!
Затем он примирительно развел руками в стороны и предложил:
- Может, вам просто взять…
- Корабль! - завершила начатую им фразу Лорна.
- Да, корабль. Забрать его и оставить командира в покое. - Он улыбнулся бендарлам.
Капитан грозно посмотрела на меня.
- Приказываю следовать за мной к «Мстителю»!
Мое лицо покраснело. Потрогав разорванную губу языком, я почувствовала вкус крови.
- Нет, мадам. Не могу сделать этого!
- Тогда я арестую тебя за мятеж.
- Я слагаю с себя обязанности и полномочия офицера Конфлота согласно пункту 5.3 статьи «Тэта».
- Все равно предстанешь перед судом.
Деврие подошла к столу. Флорида и Вич последовали за ней менее решительным шагом.
- Не забывайте, что она еще и губернатор звездной системы Абеляра! - заявила Лорна. - И останется им до тех пор, пока с нас не снимут временный статус нейтральной территории. Вы не имеете права арестовывать верховного чиновника без следствия. Согласно закону, который гласит…
Я почувствовала, словно меня с корнем вырывают из моей родной среды.
Капитан что-то рявкнула и повернулась ко мне. Отступив назад, я ожидала нового удара, однако на этот раз она решила обойтись без применения физической силы.
- Да посмотрите на себя, ничтожные создания! - презрительно зарычала бендарлка, с ненавистью оглядев присутствующих. - Взять ее! - приказала она солдату, который стоял ближе всех ко мне.
Сасаки и один из людей Мердока попытались защитить меня, однако я оттолкнула их назад.
- Нет, не стоит! - сказала я, пытаясь поймать взгляд Флориды. - Дэн, скажи всем…
«О происшедшем» хотела сказать я. Слова оборвались, поскольку солдат схватил меня и волоком потащил из зала. Его рука, как железные тиски, схватила меня за локоть. Дверь закрылась. Лорна и Флорида остались в зале. Их протестующие голоса постепенно стихли: мы шли по коридору. Жаль Дэна: он столько сделал, чтобы привезти на станцию делегатов, а я испортила этот важный ужин!
Солдат взял меня за руку еще крепче. Очевидно, опасаясь, что я попытаюсь бежать. Рука безумно болела, как и запястье, которое чуть не сломала мне капитан. Но боль в данный момент ничего не значила. Я шла, как в тумане, как будто все это происходит не со мной.
Капитан шагала впереди, задыхаясь от быстрого шага словно бегемот. Мы следовали за ней. Сзади нас прикрывали еще двое солдат. В коридоре было темно, свет приобрел темно-синий оттенок. Люди, увидев бендарлов, разбегались в стороны. Я то и дело спотыкалась, но солдаты неумолимо тащили меня вперед.
Перед нами, возвышаясь над остальными, шел Эн Барик. Вскоре мы его обогнали.
- Подождите, - попросила я, пытаясь затормозить, когда мы поравнялись с инвиди.
Солдат, державший меня под руку, замедлил шаг.
- Эн Барик, послушайте меня, пожалуйста!
Реакции не последовало.
Капитан что-то проревела и обошла Эн Барика.
- Пожалуйста! - закричала я ему.
Бендарл толкнул меня, и я ударилась о стену почти перед самым носом у Барика.
- Ответьте хотя бы на мой вопрос! - попросила я, тяжело дыша.
Раньше Эн Барик всегда охотно отвечал на вопросы. Солдат еще крепче схватил меня за руку и вывернул ее назад. От боли перед глазами все замелькало.
- Какой вопрос? - глубоким голосом транслятора спросил инвиди.
Я с облегчением повисла на руках солдата. Бендарл слегка ослабил хватку и посмотрел на командира. Та недовольно махнула рукой.
- Давай, пошли быстро! - раздраженно сказала она и направилась вперед.
- Какой вопрос?
Странно… Барик, которого я знала, никогда не проявлял нетерпения.
- Этот корабль может создавать новые туннели в гиперпространстве? - спросила я, нимало не беспокоясь о том, что меня слышат солдаты.
Пусть хоть вся Конфедерация слышит!
- Вы поэтому не хотите, чтобы им завладел Серат?
Немедленный ответ:
- Работа нестабильна. Он запутывает все дороги. Его нельзя использовать.
Использовать «Провидца» опасно?
- Но он может создавать новые туннели в гиперпространстве?
- Не спрашивай.
- Но почему… - начала я, но в следующий момент солдат закрыл мне рот своей шершавой лапой.
- Молчи. Разговор окончен, - прорычал он.
- Да, - ответил Барик.
- Нет!
Рука солдата плотно зажимала мой рот, и я не могла ничего сказать. В маленький карикар зашел весь отряд, включая капитана и Эн Барика. Я чувствовала себя рыбой в бочке. Тонкий материал формы не спасал, и оружие вонзалось мне в спину. Рука и плечо горели в том месте, где их схватил солдат. От боли и неприятного запаха их дыхания начала кружиться голова. Но терять сознание нельзя, иначе меня потащат прямо за ноги.
Коридоры, коридоры… Где мы? Уровень третий? Каждый раз, когда я пыталась посмотреть по сторонам через прозрачные стены кабины карикара, очередной рывок валил меня с ног.

Предыдущая страница 23 Следующая страница


Время прошедшее 24

Сквозь мутную пелену помню лишь отрывки… Входной люк в стене… Плыву через какой-то серый туннель… Знакомый голубой цвет земных эмблем исчез… Кабина… Трое солдат, стоявших плотным кольцом, каждую минуту грозили раздавить меня. Они закрывали мне глаза, однако я все равно пыталась их открыть. Хотелось еще раз посмотреть на родные спирали Иокасты, прежде чем мы скроемся в огромном бескрайнем космосе.

Глава 28

Я чувствовала себя более или менее сносно до тех пор, пока они не стали срывать с меня одежду.
Молчала, даже когда произошла слишком грубая посадка, и, казалось, в следующий момент меня просто размажет по стене. Я не обращала внимания на оскорбления лейтенанта бендарлов и его попыток опросить меня в «комнате для интервью». Я помнила, что должна настаивать на том, что в данный момент являюсь гражданским лицом, и требовать законного следствия и адвоката. Они, конечно же, не слушали меня, но мне было немного лучше, когда я настаивала на своем. Это помогало успокоиться и убедить себя, что в скором времени кошмар кончится и все будет нормально.
Слагать с себя полномочия я на самом деле не планировала, слова как-то сами вылетели. Я чувствовала себя совершенно выбитой из колеи, как предмет, который поместили в кабину без гравитации. Я двадцать три года служила в Конфлоте, большую часть лет проработала в Техническом корпусе. Там всегда было мало бендарлов и почти не существовало военных распорядков. Наверное, если бы я служила в другом отделе Конфлота, то не продержалась бы так долго.
Что касается слов Эн Барика по поводу «Провидца», то я не знала, как следует их понимать. Возможно, он имел в виду системы корабля, которые представляли собой комбинацию технологий инвиди и торов. Вероятно, эта «жгучая смесь» была не до конца изучена и управляема. Вполне согласна с таким утверждением. Вряд ли органическим технологиям торов нравилось совместное функционирование с технологиями инвиди или даже соседство с какой-либо инородной системой.
А может, он просто хотел посеять у меня сомнения и помешать исследованию корабля? Но ведь я уже пилотировала «Провидец»!
Сколько усилий я потратила на диагностику систем этого корабля! Приборы только-только начали составлять приблизительную схему систем. Неужели бендарлы потащат к себе «Провидец» вместе со всеми моими приборами? Может, надо было рискнуть и связаться напрямую с его системами, но я боялась, что не выдержу и мозг просто отключится от перенапряжения. Однако сейчас я бы имела хоть какую-то информацию…
Действительно ли «Провидец» может открывать новые туннели в гиперпространстве? Если да, то во многом благодаря органическим технологиям торов. Тогда, наверное, можно объяснить разницу в координатах, которая произошла при нашем возвращении обратно в будущее. Мы вошли в туннель совсем не там, где предполагали, потому что попросту открыли новый. Это также означало, что теперь из 2023-го в 2122 год существует два туннеля и оба длиной в девяносто девять лет. Если моя теория по поводу выброса радиации 16 мая 2023 года правильна, то к следующему дню из двух туннелей остался только один. Однако, если «Калипсо» использовал оставшийся туннель в 2027 году, почему же его длина сократилась на пять лет? «Калипсо» должен был прибыть в 2126 году.
Лучше бы я никогда не знала, что такое «переход» в гиперпространство.
Когда сержант потребовал, чтобы я сняла одежду для детального осмотра тела, я пришла в бешенство и заорала, что требую нормального следствия, суда и квалифицированного медицинского работника. Однако подобная просьба лишь еще более усугубила мое положение. Двое бендарлов схватили меня, а сержант принялся меня тормошить. Для этих существ не имеет значения, с кем и как обращаться. Им дела не было до чужой боли. Когти больно ранили кожу, и я заплакала. Скорее от унижения, чем от боли. Обиден не примитивный и жестокий осмотр, а железные руки с когтями, сжимающие руки и ноги, как железные прутья.
После того как они закончили свое исследование, я встала с искаженным от отвращения и зла лицом и отошла в самый дальний угол комнаты, обхватив себя руками от холода. Тело покрылось гусиной кожей, коленки тряслись.
Страх и беспокойство за дальнейшую судьбу Мердока неприятным комком осели в желудке. Интересно, они его тоже арестовали?
В конце концов солдаты вытолкнули меня, все еще голую, в серые коридоры. Свет слишком яркий для человеческих глаз. Каждая тень черная как смоль и странно искажает кабели и кнопки на стенах и потолке. Круглые двери указывали на то, что коридор имеет множество ответвлений. Очевидно, корабль проектировали так, чтобы в случае нападения его можно было легко оборонять. Мы шли, вернее, я плелась. Бендарлы используют более сильное гравитационное поле, чем земляне. Я с трудом тащила свое тело. Самочувствие - хуже некуда.
Мысль о попытке бегства заставила мой желудок подскочить. Однако сейчас, несомненно, представился просто уникальный шанс. Корабль еще не зашел в туннель гиперпространства по направлению к Центру. Я работала на кораблях такого класса раньше, и я знаю все «черные ходы» и сети доступа в системы. Меня сопровождали только два головореза, и никто из них не тащил меня за руки. Вероятно, легкость, с которой они обследовали меня, убедила негодяев в том, что я не представляю особой угрозы. Однако как только они поместят меня в одну из камер для арестованных, шанс бежать сведется к нолю.
Пронзительный звук, вернее, вопль заставил всех нас подскочить на месте. Звучал сигнал декомпрессии. Я не слышала его уже несколько лет и по привычке обернулась по сторонам в поисках шкафа для защитных костюмов и спасательного выхода.
Один из солдат выругался и побежал к панели связи в конце коридора. Другой, как и я, озирался по сторонам в поисках запасного выхода. Он должен располагаться где-то в середине коридоров.
Забудь сирену! Солдаты не смотрят на тебя!
Я сделала четыре быстрых прыжка к хозяйственному отсеку. Он открылся именно так, как я предполагала, едва я повернула ручку и толкнула дверь. Как хорошо, что бендарлы никогда не доверяли новым технологиям!
Солдат, который стоял ближе ко мне, заревел от злости и бросился следом.
Одно маленькое быстрое движение - и я втиснулась в небольшую нишу хозяйственного отсека. Молниеносно подобрав руки, плечи, ноги и все свое тело, я сжалась, как только могла. Холодные стены неприятно касались исцарапанной кожи. Я знала, что бендарлы используют для хозяйственных работ людей или машины. Они вряд ли когда-либо даже заглядывали в эти ниши или пользовались ими.
В панике пытаясь закрыть дверь на автоматический замок, я прихлопнула руку солдата. Похожие на обрубки пальцы с острыми ногтями тщетно пытались меня схватить. Злой звериный вопль превратился в вопль боли. Я не могла даже развернуться в маленьком пространстве, поэтому должна прочно стоять на ногах, уперев их в боковые стенки, и попытаться отклониться назад.
Солдат схватил рукой дверь, почти открыв отсек, но я потянула ее на себя, напряглась всем телом, закрыла и по старой памяти повернула замок трясущимися пальцами.
Надо поскорее бежать отсюда, потому что скоро бендарлы поднимут тревогу и начнут меня искать. Сирена все еще продолжала голосить. Сигнал тревоги доносился в хозяйственном отсеке даже с нижнего уровня корабля. Какая бы причина ни вызвала сирену готовности номер один, я надеялась, что экипаж не станет покидает корабль, пока я сижу здесь в холоде, среди рычагов, которые со всех сторон врезались мне в ребра.
Я устроилась в маленьком круглом отсеке, сдавленная приборами, проводами и кнопками, торчащими из стен. Кабели находились под напряжением и светились. Некоторые кнопки на панели активированы. Слева этого микроскопического отсека вниз вела маленькая неудобная лестница. Такие же были и на Иокасте. Я выругалась от досады и пожелала всему этому кораблю вместе с его обитателями поскорее отправиться в ад. Наверное, они используют магнитные пояса или какое-то другое защитное оборудование. Если я хочу спуститься вниз, придется либо прыгать, либо ползти.
Свет на конце одного из рычагов подо мной странно завибрировал, некоторые индикаторы засветились красноватым светом.
Найдя нижний люк, я осторожно опустила ногу на ступеньку вниз. Голые ноги словно коснулись льда. Я тщетно пыталась нащупать ногами какую-либо поверхность еще ниже этой ступени.
Я соскользнула вниз. Плечи и колени больно ударялись о стенки шахты, и я мысленно проклинала все на свете. Кругом торчали оголенные провода. Единственное, что можно сделать, - стиснуть зубы и стараться не кричать от боли. Сердце билось как бешеное, электрические разряды хоть и были малы, но достаточны, чтобы причинить боль.
Разглядеть нижнюю площадку оказалось невозможно. При тусклом освещении я заметила, что дверь в отсек по-прежнему закрыта, впрочем, как и дверь в отсек нижнего яруса. Из коридора раздавались тревожные крики и злобное рычание. Наверное, тупоголовый бендарл не смог додуматься, как же все-таки открыть дверь, или перепутал кнопки и отправился за подмогой. Когда они попытаются взломать отсек, зазвучат дополнительные сигналы тревоги.
Конечно же, меня ожидают на любом ярусе, куда выходит эта хозяйственная шахта. Я не смела надеяться, что все солдаты заняты только сигналами внешней тревоги. Они все равно засекут меня где-нибудь внутренними датчиками. Если, конечно же (я едва не рассмеялась от пришедшей в голову мысли), это не внешняя атака корабля, а сбой внутренних систем. Однако скорее всего произошел именно сбой систем. Нападение на «Мститель» исключалось, но мое место сейчас на станции, а не здесь, в этой проклятой шахте!
Надо отсюда поскорее выбираться! Прежде всего следует найти форму и смешаться с толпой из 1500 или больше обитателей корабля. Если «Мститель» среднего размера, то на его борту не менее полутора тысяч членов экипажа и солдат. Я предполагала, что земляне среди них составляют около десяти - пятнадцати процентов. Большинство наверняка занимаются хозяйственными работами, хотя некоторые из пилотов тоже могли быть моими соотечественниками. Люди - создания маленькие, в некотором смысле «одноразовые» и хорошо функционируют с интерфейсом.
Наконец показалась нижняя шахта. Я проскользнула еще несколько метров вниз и попыталась выпрямиться в полный рост. Сейчас не время думать о том, насколько сильно я поранилась и что буду делать, когда выберусь. Надо позабыть и о сигнале тревоги, который не умолкает ни на секунду. Если я хочу выжить и спастись, следует сконцентрироваться на том, куда ведет шахта, аккуратно проскользнуть вниз и не сгореть заживо от торчащих из стен проводов.
Я никогда раньше не задумывалась над тем, какое огромное значение может иметь лишний слой одежды. Тонкая ткань между обнаженным телом и окружающим миром, оказывается, может иметь огромное значение. В данный момент я была бы рада любому клочку материи, а за пару хороших военных ботинок, кажется, и вовсе убила! Я вспомнила обувь жителей трущоб Нижнего Сиднея. Даже такой хватило бы для относительно удобства.
Я взглянула на идентификационную панель рядом с пультом на стене и на миг приостановила скольжение вниз. Выдалась маленькая передышка. Пульт показывает, что я на двенадцатой палубе, сектор 52. На огромных военных кораблях бывает от двадцати до пятидесяти палуб. На двенадцатой скорее всего располагаются личные отсеки экипажа, и насколько я помнила, в секторе 52 находились пункты переработки или какие-либо еще объекты незначительной важности. Это хорошее место, где можно избежать обнаружения. Вряд ли они предполагают, что я появлюсь именно здесь.
Тут я могла попробовать достать какую-либо одежду и найти способ убраться с корабля до того, как он пересечет гиперпространство. Может, удастся взять спасательную капсулу, но мне хотелось чего-то большего… И куда я направлюсь? Лучший вариант - обратно на станцию. А может, в пояс астероидов, чтобы поиграть с бендарлами в прятки и отвести угрозу от станции?
Какая разница?! Для начала надо выбраться из хозяйственного отсека.
Шахта содрогнулась, провода и рычаги больно врезались в тело. Сигнал тревоги зазвучал на самых верхних нотах еще пронзительнее, чем прежде. Наверное, они направили мощность в запасные генераторы. А вдруг «Мститель» кем-то атакован? Это значит, в ближайшее время бендарлам не удастся скрыться в гиперпространстве, что только сыграет мне на руку. Боевые правила дают точные инструкции поведения военных кораблей в космическом пространстве. Так что если мне удастся пробраться к кораблям незамеченной, то, возможно, получится избежать погони.
Почему-то я не боялась боя… Ничто в космосе не может противостоять Конфлоту. Именно мощь является основным залогом стабильности этой могущественной межкосмической организации. Бендарлов же не зря называют волками космоса, они умеют воевать и побеждать.
Еще один толчок заставил меня упасть на стену шахты. Небольшой электрический разряд как огненная змея пробежал по голой спине. С губ едва не сорвался крик. На миг показалось, что сердце оторвалось и ударилось о ребра. В то же самое время я услышала шипящий звук. Едкий раздражающий запах просочился через стену сзади меня. Хладагент! Сейчас ко всему прочему мне требовались еще и антинаркотические препараты.
Пытаясь задержать дыхание, я отодвинулась подальше от ядовитой струи. Мысли в голове завертелись с бешеной скоростью. Двенадцатая палуба как раз то что надо. Все что угодно, только не эта адская шахта! Поскорее бы выбраться из проклятого отсека, одеться и выяснить, что там происходит!
У первой двери заклинило замки или кто-то запер их снаружи. Возможно, сигнал тревоги вместе с утечкой хладагента вызвал автоматическое срабатывание систем защиты. Шахта становилась все темнее и уже, когда я наконец наткнулась на второй выход. Периметр двери слегка светился в темноте. Нащупав рычаг, я нажала на него. Дверь не поддалась, и я повисла на ней всем весом. Нет, надо сконцентрироваться и снова попробовать. Я буду бороться до последнего!
После нескольких попыток дверь открылась, и я осторожно выглянула в коридор. Увидев, что он пуст, на подгибающихся ногах аккуратно, чтобы не упасть, двинулась вдоль стены.
В глаза ударил слишком яркий для человеческих глаз свет. Немного пройдя по коридору, я зашла в узкую комнату с серыми стенами и низкими потолками. Внешне она ничем не отличалась от других помещений на подобных кораблях. Поручни на стенах и потолке указывали на то, что в этой комнате не всегда включена гравитация. Длинная стена имела странный рисунок пчелиных сотов. Хромая вдоль стены, я увидела, что передо мной еще одна дверь с необычной для бендарлов формой замков. Судя по форме и размеру маленьких устройств, это либо помещение для людей, либо морг.
Замки активировались только отпечатками пальцев владельца. Я прислонилась к двери, не в силах даже выругаться от злости. Пальцы слишком слабы, чтобы пытаться отрегулировать коды. Сигнал тревоги по-прежнему не умолкал, однако перешел в среднюю тональность. Сколько же точно времени пришлось провести в шахте? Может, несколько часов?!
Справа от панели управления входом располагалась небольшая овальная табличка. Прочитав надпись, нажала на светящуюся надпись «Открыть», и дверь распахнулась внутрь. От неожиданности я отскочила. В комнате было туманно от темных клубов дыма, однако, присмотревшись, поняла, что это вовсе не дым, а пар. Комната оказалась душевой. Я слышала, как льется настоящая вода.
Нет ничего лучше воды! Душ причинит мне отнюдь не самые приятные ощущения, но я должна смыть с себя замерзшие на моей коже ошметки хладагента. О боли подумаю потом, когда буду в безопасности.
Я встала в одну из кабин. Четыре струи теплой солоноватой воды полились сверху, снизу и с двух сторон. Почувствовался приятный влажный запах цветочного мыла. К тому времени, как я закончила мыться, голова просто раскалывалась.
- Ну и ну! Что с тобой произошло? - раздался голос прямо рядом с моим ухом, и я едва не подпрыгнула от неожиданности.
Молодая женщина-землянка смотрела на меня сквозь стену пара. Округлившиеся глаза, длинный нос и очень мягкий изгиб губ. Ее рот вытянулся в букву «О», а во взгляде читались жалость и симпатия. Неудивительно: все мое тело покрывали ожоги и царапины.
- Я… застряла в хозяйственном отсеке, - слабым голосом ответила я. - Это случилось, когда зазвучала тревога.
«Коллега» понимающе кивнула.
- Да-да, понимаю тебя. Когда начался этот кошмар, я выронила прямо на себя целую дюжину бавенских яиц.
Меня едва не передернуло от воспоминания об этих отвратительных бавенских яйцах - любимом деликатесе бендарлов. В сыром виде они просто отвратительны, едкий запах заставляет слезиться глаза и щиплет горло. От женщины исходил едва заметный легкий запах серы. Вероятно, она работала в отделе обслуживания корабля.
- А я тебя никогда здесь раньше не видела!
Она нажала на рычаг, и струи воды сменились потоком теплого воздуха.
Женщина либо пропустила сообщение о том, что сбежал заключенный, либо о происшествии и вовсе никто не объявлял.
- Я переехала сюда со станции, - громко объяснила я, пытаясь перекричать шум воды.
Она выключила кран, и я заговорила тише:
- Сейчас у меня испытательный срок в хозяйственном отделе.
Землянка снова кивнула и дружелюбно улыбнулась.
- Проблема в том, - начала я в надежде, что она не станет расспрашивать меня о том, как я попала в шахту, - что я потерялась и не нашла отсек стоянки кораблей. А форма превратилась в такую тряпку, что пришлось выкинуть ее. Ох, у меня такие проблемы!
- Могу одолжить тебе форму, - сказала «коллега». - Нам надо поторопиться вернуться к своим обязанностям!
Она открыла дверь в раздевалку. Сигнал тревоги все еще раздавался по всем коридорам. Что бы там ни происходило, я надеялась, это продолжится еще долго. Надо воспользоваться моментом и поскорее найти челнок или спасательную капсулу.
- Кстати, меня зовут Кири. Я повар, вернее - помощник повара, - сообщила женщина и протянула руку.
- Очень приятно. Мария Вальдон, из Технического корпуса.
Я попыталась улыбнуться, однако подозревала, что от боли могла выдавить лишь гримасу.
Пожимая мне ладонь, Кири случайно нажала пальцами как раз на то самое место, куда ударила бендарлка. Я сделала вид, что ничего не произошло, однако в глазах помутилось от боли.
- Прежде чем найдем тебе форму, помажь ранки.
- Кири, мне надо как можно скорее в доки. Не хочу, чтобы во время сигнала тревоги меня не обнаружили на своем посту.
- Да это быстро! - Она нагнулась и открыла дверцу в стене. - Возьми аптечку.
Я подумала, что споры займут больше времени, чем действия, и послушно открыла аптечку. К тому же боль действительно становилась нестерпимой. Женщина зачерпнула целую ладонь мази и принялась натирать мне спину. От силы ее рук я едва не ударилась о стену.
- Ой, прости! Может, тебе лучше обратиться в лазарет?
- Нет, все в порядке, - быстро ответила я и набрала в рот побольше воздуху.
К тому времени, как она закончила, я уже могла немного пожать плечами.
- Ну как? Лучше?
Благодарно улыбнувшись, я принялась отыскивать в аптечке таблетки детокса. Кири уже натягивала форму.
- Мне тоже надо побыстрее возвращаться. «Мститель» кто-то атакует. Может, даже станция.
- Атакует?
От неожиданности я выронила на пол целую пригоршню таблеток.
- Не волнуйся. Мы выстоим!
Кири передала охапку одежды и активировала зеркало, а я принялась натягивать форму.
- Подойдет?
В такой форме я стану достаточно незаметной и сольюсь с толпой в любой части судна. Конечно, только не в центральной части и командном пункте! Лицо с огромным синяком от удара солдата уже начало медленно опухать. Покрасневшие глаза говорили об отравлении хладагентом. Я проглотила пару таблеток детокса, пока Кири убирала аптечку на место, затем незаметно высыпала оставшиеся в банке таблетки в карман, надеясь, что лекарства хватит по крайней мере на некоторое время.
- А как пройти в док для кораблей? Мое место сейчас там.
- Спустись на два уровня вниз. Выйдешь из лифта - иди прямо, потом сверни налево и окажешься как раз в нужном месте.
- Спасибо.
- Ну ладно. Удачи тебе!
Кири тоже спешила.
Мы расстались у дверей. Она помахала мне рукой и направилась в другую сторону коридора.
Около лифта стояла группа людей, среди которых оказались два землянина, несколько ахелианцев и один явно чем-то встревоженный бендарл. От одного его вида сердце упало в пятки. Я решила направиться вверх и спуститься вниз через шахты спуска, а не ждать лифта. Скорее всего солдата отправили сюда искать сбежавшего заключенного.
Никто из стоявших у лифта не обратил на меня особого внимания, и я спокойно прошла мимо, услышав обрывки некоторых фраз:
- …между этажами…
- …пришлось карабкаться вверх. Замок был…
Один из стоящих в группе землян поймал мой взгляд и улыбнулся. На нем тоже была синяя форма работника хозяйственных отсеков, а рядом стоял контейнер, на котором значилась надпись: «Осторожно: хрупкое!»
- Да, нелегко с этими штуками! - сказал он, показав на коробку.
- Точно! - отозвалась я, пытаясь выглядеть как можно более естественно.
Надо не нервничать и дышать ровнее.
- Говорят, там кто-то застрял, - снова сказал человек, показав на лифт.
Я понимающе развела руками и продолжила путь. Я вовсе не завидовала тем, кто застрял в лифте, но в данный момент это оказалось очень кстати. Все, что отвлекало обитателей корабля на другие вопросы, могло меня лишь радовать.
Интересно, с кем же вступили в бой бендарлы? В этом секторе галактики единственную угрозу представляли только пираты. Если, конечно, не вернулись сэрасы. Новый Совет не имел в своем флоте кораблей, которые могут вести бой с такими крупными боевыми машинами Конфедерации, как «Мститель». А может, напали кчины? Но почему? Вряд ли в системе Абеляра кто-то решился вступиться за Иокасту…
Кто бы это ни был, я должна вернуться. Нельзя оставлять друзей в одиночку сражаться с неизвестным врагом.
Нужно быстро спуститься вниз в обход лифтов и запруженных солдатами коридоров. Я прошла несколько людных этажей, встретив лишь одного землянина, который даже не посмотрел в мою сторону. Зайдя в шахту, остановилась, чтобы немного отдышаться. Боль в спине не утихала, и я, закрыв глаза, прислонилась к стене. В глазах потемнело, несколько секунд пришлось ждать, когда станет лучше.
Кири сказала, что нужный мне отсек находится на десятом уровне. Странно… Почему-то появилась мысль, будто я забыла сделать что-то очень важное. Спустившись на одиннадцатый уровень, я ускорила шаг. Тело боролось с усталостью, болью и отравлением. Коридоры всех ярусов были настолько ярко освещены, что слепили глаза. Вода!.. Организм требовал питьевой воды!
Когда я добралась до десятого уровня, то уже с трудом волочила ноги. На этот раз никто по пути не встретился. И это хорошо, потому что трясущиеся руки и помутневший взгляд скорее всего возбудят опасные подозрения.
А вот и дверь в доки!.. Стоит солдат… Распрямив плечи, я постаралась сделать как можно более уверенный вид.
Скорее всего здесь находится и «Провидец». Возможно, я могла бы рискнуть и воспользоваться им снова, чтобы вернуться на Иокасту. Загадочный корабль способен автоматически активировать внешние люки в космос и гораздо надежнее, чем маленькие челноки и спасательные капсулы. К тому же это гораздо легче, чем воспользоваться судном бендарлов. В своем нынешнем состоянии я не могла рисковать, пилотируя неизвестные мне корабли. Наверняка бендарлы поставили на свои системы мощную защиту.
Надо продолжать идти. Лучше войти через служебный вход или хозяйственный отсек, а не пользоваться главным входом. Увидев небольшую дверь хозяйственного отсека, я зашла в небольшое помещение. На стенах висели защитные костюмы и военная форма. На полках по стенам стояли различные чистящие средства и механизмы для уборки помещений. Отличный шанс притвориться, что я убираю док. Лишь бы поскорее выбраться отсюда!
Я попыталась натянуть один из комплектов, однако форма не подошла мне по размеру. С вешалки упало еще несколько комплектов. Наконец, потратив несколько бесценных минут, удалось подобрать нужный размер. Форма оказалась теплой, что очень меня обрадовало. Хоть на время согреюсь и избавлюсь от дрожи в теле. Кругом становилось все холоднее. Удивительно!.. Либо у меня начинается жар, либо понизилась температура на самом корабле.
Вода! Если найти хоть глоток воды, я почувствую себя намного легче. В надежде отыскать немного спасительной влаги, я принялась проверять стоящие вокруг пластиковые емкости. К неописуемой радости, найдя воду в одной из канистр, я сделала несколько больших глотков и закинула в рот горсть таблеток детокса. Затем отлила воды в небольшую бутылку и положила в карман.
Поправив ремень на плече и надев шлем, как у служащих хозяйственного сектора корабля, я еще раз проверила обстановку и направилась к докам.
Двери на стоянку кораблей оказались двойными и плотно закрытыми, как того и требовали правила. По краям вокруг дверного проема горели предупреждающие красные лампочки.
У входа помещение освещалось тремя ярусами небольших лучевых отражателей, однако остальной павильон находился в полумраке. Док был поделен на два огромных зала. В обеих частях стояли корабли инвиди. Немного пройдя вглубь одного из залов, я заметила, вдалеке отличавшийся от всех остальных корабль Эн Барика и… «Провидец».
Опасаясь, что солдат может наблюдать за моими действиями, я притворилась, что проверяю хозяйственное оборудование в шкафчиках вдоль стен, одновременно почти в темноте медленно продвигаясь к «Провидцу». Его тень казалась огромной и зловещей, на обшивке корпуса играли блики лампочек, вокруг торчали провода и зажимы. Мне показалось, что поверхность судна колеблется или вибрирует. Хотя, может, это мои ноги подводили меня. Надо собрать все оставшиеся силы и сконцентрироваться!
Я провела рукой по знакомой мне поверхности, закрыла глаза и мысленно представила входной люк - круглое гладкое отверстие в корпусе корабля. Я подошла к кораблю совсем вплотную, надеясь, что в следующий момент люк откроется, и я проскользну внутрь.
Однако ничего не произошло.
Казалось, мягкая темнота проглотит меня целиком. Я бессильно привалилась всем телом к кораблю. Лицо коснулось теплой поверхности, руки держались за корпус, словно за спасательный круг. Давай же, детка! Давай, открой мне скорее дверь!
Одна из стен корабля исчезла, словно растворилась в самой себе, и в кабине зажглись приветственные огни. Прыгнув внутрь, я села в кресло и потерла больное плечо.
Все осталось внутри таким же, как я запомнила в последний раз. Тусклый золотистый свет, теплые на ощупь панели. Те самые панели, которые исследовала… Застонав от ломоты в теле, я заставила себя встать и прикоснулась к поверхности стен кабины, слегка нажав на треугольники кнопок. Едва держась на ногах, я мечтала, чтобы в голове перестали стучать молотки. В пальцах, а затем и в ладонях закололи невидимые иголки. Корабль стал улавливать мои импульсы, а имплантат сэрасов пульсировал в унисон с молотками в голове. В шее словно загорелся костер. По кабине побежали голубые отблески.
Нет, терять сознание нельзя! Мысли в голове двигались невероятно медленно.
Открыть выход в космос для «Провидца»! Только так, чтобы не активировать систему сигнализации и не подвергнуть опасности стоящие рядом суда… Ну как же это сделать? Черт, я ведь помнила! Почему же сейчас забыла? Надо положить руку на пульт, а корабль сам уловит мысли. Кабина слегка затряслась. Я потеряла равновесие и упала на пол. Случилось долгожданное! Мы покинули корабль бендарлов! «Провидец» смог снова вырваться на свободу! Иллюминатор активировался, и я увидела звезды и космос. Господи, спасибо!
Поднявшись ка ноги, я осторожно провела руками по панелям, пытаясь вспомнить правила системы навигации в корабле инвиди. Гладкие и шероховатые треугольники различных размеров располагались под самыми разными углами. Странно, но когда я видела корабль в последний раз, их было меньше…
Надеюсь, корабль не меняет конфигурацию своих системных панелей. Я снова вспомнила, как мы мучились с Иокастой, когда ее технологии торов, встроенные во все системы жизнеобеспечения, начинали самовоспроизводиться и вести свою собственную отдельную деятельность, подвергая опасности все вокруг. Может, и этот корабль пытается создавать «гостям» ловушки и «сюрпризы»?
В середине иллюминатора показалась Иокаста. На мониторе высветились сведения о положении и статусе объекта. Слегка сместив угол обзора, я получила данные и о ближайших космических объектах в радиусе нескольких тысяч километров.
Туда, мне надо добраться на станцию! Я мысленно направила «Провидец» к Иокасте, передав ему точные координаты нужного стыковочного дока.
С другой стороны от станции рядом с туннелем в гиперпространство сверкала яркая точка. Я напрягла зрение и попыталась рассмотреть странное явление получше, однако глаза смогли сконцентрироваться только на пару секунд. Монитор пришел на помощь и увеличил объект моего внимания. Я увидела судно, которое выглядело как модифицированный военный крейсер. Датчики выдали на экран информацию на непонятном языке. Новые сведения поступали прямо в мозг. Да, несомненно, это мощное судно, на борту которого находится оружие и различные механизмы. Маленькие корабли один за другим вылетали из крейсера. Это истребители. Наклонившись еще левее, я увидела, как боевые корабли собираются вокруг «Мстителя».
Я передвинула пальцы на другие треугольники, чтобы получить более детальные данные, и почувствовала в руках пощипывание и дискомфорт. По рукам побежали неприятные волны, появились судороги в мускулах, и боль начала вновь отдаваться в имплантат. Так плохо в корабле мне еще никогда не было! Вряд ли это из-за холода, но унять дрожь в теле никак не удавалось. Может, элементы торов… что-то со мной делают? Я потеряла мысль.
Пальцы соскользнули с панели управления, и некоторое время пришлось ждать, пока «Мститель» вновь окажется в поле зрения «Провидца». Не знаю, почему произошел сбой, но на миг изображение исчезло. Число истребителей вокруг корабля бендарлов стремительно увеличивалось. Некоторые из них имели на борту эмблемы Конфлота. На мониторе появилась и другая информация об автоматическом поиске оружия, но мозг уже не воспринимал такое количество информации. Мне нужно узнать еще кое-что… Ах да - биосигналы. Кто же находился в истребителях?
Черт! Это же кчины! Просто невероятное количество кчинов!.. Вот кто в истребителях! Один из маленьких кораблей намертво «вцепился» в корпус «Мстителя», пытаясь проделать в нем брешь. Я ненавидела бендарлов, но в этот момент мне стало по-настоящему жаль их. Никто не заслуживает нападения этих страшных неумолимых убийц!
Надо напрячь мысли и подумать. «Провидец» способен перемещаться в гиперпространстве. Может, стоит направиться в Центр Конфедерации и предупредить о нападении?
Я вновь соскользнула с кресла. Ноги стали ватными и не слушались приказов тела. Пришлось потратить еще пару бесценных секунд на то, чтобы встать. Кабина утратила равновесие, кнопки в глазах слились в одно целое. Господи, как же мне плохо!
Гиперпространство… Конфедерация… Нет, я не могу этого сделать. Крейсер уже здесь, а вокруг входа в туннель три, нет… уже четыре истребителя. Они на лету уничтожают спасательные шлюпки и судна, которые непрерывно покидают «Мститель». Интересно, Эн Барику удалось бежать? На иллюминаторе корабля инвиди не виднелось.
«Провидец» должен лететь по направлению к станции. Она там, на экране, прямо передо мной, все больше и ближе. Станция, «Мститель», мертвая планета, маленькие фигурки кораблей: картины мелькали на экране и вновь исчезали из поля зрения. В голове звучал глубокий красивый голос Мердока. «Ну и что ты теперь будешь делать», - звучали едва слышные слова. Тепло его рук растворилось в любовном ритме тела Геноита. Меня несло куда-то вдаль, словно в потоке бешеной реки. Я тону.
Дыхание вырывалось с трудом. Холодная, похожая на резину поверхность коснулась щеки. Тело стало липким от пота, а во рту появился горький привкус желчи. Я снова очутилась в трущобах Сиднея?
Нет, надо выпутываться из замутненного сознания. Могу ли я создать новый вход в гиперпространство? Могу ли предупредить Конфедерацию о внезапной угрозе?
Я не была уверена, что смогу снова повторить правильную последовательность действий и совершить переход через гиперпространство. С такой адской болью в голове я не способна на столь сложные действия. Кабина перед глазами постоянно менялась. Казалось, я схожу с ума. А что сказал Эн Барик? Функции корабля нестабильны, «Провидцем» нельзя пользоваться.
Кто-то еще говорит… Где? Здесь, рядом со мной, в кабине? Нет, это голос с экрана.
- …Корабль инвиди! Отвечайте, пожалуйста! С вами говорит «Свобода» - корабль Нового Совета Объединенных Миров, - зазвучал женский голос.
Это не голос землянки.
Я неуклюже поднялась и попыталась дотронуться до того, что считала управлением интерфейса. Монитор поменял изображение. На экране возникла худощавая фигура на фоне яркого пушистого ворса. Гуманоид. Мускулистые руки и торс, длинные пряди волос, вертикально расположенные на лице глаза. Хдигиянка.
Мне показалось, что прозвучал голос Геноита. Надо вслушаться в слова.
- Корабль инвиди! Отвечайте!
Вообще-то хдиги всегда отличались долгим терпением опытных охотников, но в голосе женщины слышалось недовольство.
- Да, слышу вас, - отозвалась я, надеясь, что системы «Провидца» смогут передать мой ответ «Свободе».
- Пристыкуйте корабль к станции!
Я настолько медленно соображала в тот момент, что понадобилось некоторое время, чтобы понять - имеется в виду Иокаста.
- Я заранее знаю, о чем вы думаете: если мы сумеем еще немного продержаться, то скоро к нам на помощь прибудет подкрепление Конфлота. Но в этой звездной системе только один туннель в гиперпространстве, и вход в него охраняют несколько наших истребителей. Не успеют корабли Конфедерации появиться, как их немедленно уничтожат. Кчины знают свое дело! Скоро «Мститель» будет в нашем полном распоряжении.
Пауза… Глухой звук… К голове прилила кровь. Звуки смешались… Стук сердца, звук мотора, звук уходящего времени.
- Верните корабль обратно, или мы отдадим станцию кчинам. Немедленно выполняйте приказ!
Способна ли она действительно выполнить угрозу? Можно допустить, что хдигиянка просто блефует, но я толком и не знаю, куда направляться. Броситься в туннель и отправиться в Центр или бежать в космос и ждать, пока Конфедерация уничтожит кчинов?!
Если Конфедерация вообще предпримет какие-либо шаги!.. Помнится, в прошлый раз «Четыре Мира» не соизволили защитить нас от блокады. Почти полгода мы оставались один на один с сэрасами.
Я бессильно наклонилась к панели управления, и монитор вновь показал космическое пространство. «Мститель» выглядел мертвым и безжизненным. Судя по всему, никто судном не управлял, оно находилось в свободном полете. Наверное, перед самым нападением бендарлы успели снизить скорость, потому что импульсы почти не улавливались. Военную машину Конфлота окружало мутное облако небольших частей атмосферы, мертвых тел, части деталей внутреннего оборудования и куски механизмов. Истребители пристыковались к нему, словно мухи облепив мертвую жертву.
А станция? Я активировала второй монитор и увидела другую часть открытого космоса. Мы находились достаточно близко. Несмотря на мою нерешительность, «Провидец» все же строго следовал установленным курсом. Корабль Нового Совета висел достаточно близко к одному из доков станции. Несколько меньших по размеру кораблей покидали порты. Очевидно, жители спасались, пока оставалась такая возможность. Так же происходило и во время начала блокады сэрасов.
Однако в данный момент в коридорах моей станции рыскали уже не бендарлы, а безжалостные, лишенные разума убийцы - кчины.
Нет! Я больше не допущу никаких убийств!
Хотелось бы относиться ко всему этому, как инвиди, но я поступила именно так, как считала нужным, - направила «Провидец» к докам Иокасты.
Наверное, несколько минут я находилась в полусознательном состоянии, потому что, когда открыла глаза, почувствовала толчок, от которого перед глазами все замелькало, как в калейдоскопе. Удар разбудил все еще дремавшую в теле боль, я едва не закричала и, соскользнув вниз, ударилась о противоположную стену. Это произошло так внезапно, что я даже не успела удивиться. При ударе о стену плечо хрустнуло, но боли не почувствовалось. Начиналось какое-то оцепенение. Казалось, в следующий момент я потеряю рассудок. Тонкая боль у основания шеи застилала сознание.
- Вставай же! Ты пристыковалась к станции!
Я попыталась повторить эти слова вслух, чтобы заставить себя подняться на ноги, однако тело слушалось с трудом.
- Новый Совет уже здесь! Они позволят кчинам свободно разгуливать по моей станции!.. Немедленно вставай на ноги и предпринимай что-нибудь! Надо спасти Иокасту!
Я осторожно встала на четвереньки и облокотилась о стену, однако левая рука не двигалась. Люк должен находиться где-то здесь, в этой стене. Открывайся! Пожалуйста!
Коснувшись треугольников на стене, я мысленно представила, как открывается люк. Однако пальцы соскользнули, и вместо нажатия я всем телом налегла на стену. Ноги меня уже не держали. Вид открывающегося люка словно застыл в моем воображении. Небольшое овальное отверстие со светящимися по краям огнями. Где-то в памяти пронеслась надпись «Ассамблея нищих»…
Я прислонилась лицом к прохладной поверхности, как делала на «Мстителе», и почувствовала, что она медленно прирастает к поверхности. Треугольники острыми углами врезались в кожу и, казалось, въедаются в меня, как элементы торов в системы Иокасты в первые годы исследований на станции.
- Черт побери, открывай же дверь! - пробормотала я.

Предыдущая страница 24 Следующая страница


25 Максин Макартур

Конечно же, капитан корабля Нового Совета подумает, что я беспрекословно выполнила ее приказ. Нет, она не может позволить кчинам так просто разгуливать по станции. «Мститель» они уже превратили в огромное кладбище. Что же случилось с Эн Бариком? Выжила ли Кири и капитан?
Нет, Господи, пусть Иокасту минует эта страшная участь! Пусть Эн Серат забирает свой корабль, только оставит в покое станцию и ее население!
- Ты уже опоздала! - раздался странный голос внутри моей головы.
Шепот прозвучал так явно, что я отскочила от стены и судорожно оглядела кабину. Панели управления все так же мерцали. Все оставалось по-прежнему.
- Если бы ты отдала «Провидец» сразу после того, как вернулась с Земли, ничего бы этого не произошло!
- Заткнись! - сказала я.
Что это? Голос совести? Геноит?
Люк под моими руками открылся, и я медленно выползла из корабля. Передо мной возвышался инвиди. Длинное серебристое одеяние таинственно и зловеще мерцало в полумраке доков. От неожиданности у меня перехватило дух. Я судорожно глотнула. Слава Богу, что на станции хороший доступ воздуха. Инвиди оказался милосердным… А может, кто-то на пульте командования позаботился об атмосфере в доке.
Позади инвиди стоял небольшой корабль, почти вжатый в стену. «Провидец» стоял немного косо. Я ввела корабль в доки под правильным углом, но, видимо, произошел какой-то сбой в системе приема, и судно остановилось дальше и слегка накренилось.
Одно из щупалец инвиди медленно опустилось и дотронулось до моего плеча. Достаточно фамильярное движение, похожее на желание подтвердить мой статус.
- Ну вот, время пришло! - произнес Эн Серат.

Глава 29

В темноте пахло Геноитом. Я сделала глубокий вдох, и теплый воздух заполнил легкие.
Затем наступил приступ тошноты, и я, согнувшись вдвое, скорчилась. Меня вырвало. Я лежала на боку, свесившись с небольшой кровати. Наверное, снова грипп. Грейс предупреждала, что близится новая волна эпидемии…
Но в трущобах у меня нет кровати! Снова вырвало, и я застонала от боли в суставах. Как же противно чувствовать себя такой грязной и немощной. Нос заложило, и на какое-то время я перестала чувствовать запах хдига. Это просто галлюцинации… Я никогда не увижу его… Уилла тоже не увижу…
Голос сказал что-то, но я не расслышала слов. Холодные руки поправили мою голову на подушке. Нечто мягкое поддерживало шею сзади. Влажная ткань коснулась глаз, и я смогла их открыть.
Лицо Элеонор склонилось надо мной, но как-то странно плавало в воздухе. Нет, это не лицо плывет, а у меня перед глазами.
- Лежи спокойно, - попросила она.
Теперь ясно, чей голос я слышала раньше.
Зазвучало шипение инжектора. Комната позади лица Элеонор медленно пришла в равновесие. По конструкции потолка над головой я поняла, что нахожусь в больничной палате в кольце «Гамма». Теперь можно чувствовать все тело, а не отдельные части, как раньше. Суставы ломило, под левым глазом что-то жгло, а в левой руке покалывало и щипало. Очевидно, Элеонор применила терапию с использованием статического поля, которое обычно использовалось для быстрого сращения тканей и костей. Видимо, я повредила плечо гораздо серьезнее, чем думала.
Память тоже медленно возвращалась.
- Что случилось с «Мстителем»? - хриплым голосом выдавила я.
Элеонор стояла ко мне спиной и убирала пол рядом с кроватью магнитным пылесосом.
- Он уничтожен кчинами. Теперь мертвое судно уносит космическим течением.
Я подумала о маленьких кораблях, вылетавших из грузового судна. Маленькие летательные аппараты, от которых исходил биосигнал кровожадных убийц всего живого. Представив, какой хаос творился на «Мстителе» во время нападения, я ощутила в горле новый комок желчи.
- Некоторым из спасательных шлюпок удалось спастись, но их единицы.
Элеонор выключила очистительный прибор и громко стукнула им, водружая в специальную подставку у стены.

- Часть спасенных находится здесь, в госпитале. Они пытались прорваться к туннелю в гиперпространстве, но это почти никому не удалось.
Джаго устало потерла виски и продолжила:
- Там такая каша! Вокруг станции летают обломки кораблей, куски тел…
- Я видела Серата в доке, когда пристыковалась, - сказала я и слегка приподнялась на кровати.
Все кругом снова поплыло, и я почувствовала себя в лодке среди бушующего океана. В глазах потемнело, стоявший в горле комок горечи вырвался наружу. Я снова склонилась над полом.
Элеонор опять потянулась за очистителем.
- Они здесь!
- Что? - спросила я, испытывая отвращение к самой себе. - Кто?
- Отряды Нового Совета. Мердок сумел уговорить Руперта дать им разрешение высадиться на станции.
Да уж, трудно отказать, когда тебя держат под прицелом! А в данном случае нам угрожали самими кчинами!
- Эти твари на станции?
- По крайней мере в доках. Так мне сказали.
Господи! Кошмар наяву продолжается. Я попыталась собрать свои мысли, однако в сердце уже вкрадывались дурные предчувствия.
Мужчина-землянин в халате медицинского сотрудника открыл дверь в палату и обратился к Элеонор:
- Еще одно объявление. Я подумал, вам захочется посмотреть.
- Спасибо, - поблагодарила Джаго и быстро включила панель интерфейса на противоположной от койки стене.
Экран заискрился, и через секунду перед нами возникли две фигуры на фоне голубого фона стен Иокасты с эмблемами Земного Флота. Часто его использовали во время трансляции важных новостей и объявлений. Одна из фигур оказалась капитаном корабля Нового Совета по имени Веннер, вторым был Стоун.
Веннер стояла за спиной Стоуна, который сидел за пустым столом с логотипами и эмблемами Конфедерации. Руки сжаты в кулаки. Посередине стола мерцали изображенные в виде круга звезды. Этот простой знак - основная эмблема, на которую после долгих дискуссий согласились все члены Конфедерации. Стоун сутулился, было заметно, что он пребывает в невероятном напряжении. Мужчина избегал взгляда хдигиянки, словно испытывал неловкость.
Веннер вела себя достаточно спокойно, как и все представители ее нации. По крайней мере те, кого я знала лично. Вряд ли хдиги притворялись, Геноит действительно никогда не мог понять то состояние беспокойства, в которое я иногда впадала. Даже перед важными встречами или событиями, как тогда, когда мы ехали в гости к его родителям. Такое ощущение казалось ему странным и непонятным. Он говорил, что у хдигов даже нет в языке слова, эквивалентного слову «страх». Поначалу я не верила и считала, что супруг просто пытается представить свою нацию в как можно более выгодном свете. Однако впоследствии, раздумывая о нашей с ним жизни, пришла к выводу, что Геноит действительно никогда не проявлял ничего похожего на беспокойство или страх. Его действия были обдуманны и тщательно спланированы.
Наверное, Веннер тоже такая. Внешне и физически она не очень напоминала Геноита, разве что своим невозмутимым видом. Лицо хдигиянки было заметно тоньше и более вытянуто. Пигментация неравномерна, похожая на темные веснушки на красноватом лице. Вертикальные зрачки казались темного цвета, в то время как у Геноита они были желтоватыми. Она не отрываясь спокойно смотрела в камеру. Видимо, у нее имелся большой опыт общения с представителями других инопланетных рас, потому что обычно хдиги избегают прямого зрительного контакта с чужаками. Смотреть в глаза разрешается только любовникам и врагам.
Стоун кашлянул и обратился в камеру:
- Доброе утро, жители Иокасты!
Часы Элеонор показывали 08:00.
- Наши друзья, представители Нового Совета, обратились ко мне с просьбой разъяснить для вас ряд вопросов. Первое - проблема общественной безопасности.
Веннер положила ему на плечо свою длинную руку. Вполне собственнический жест с ее стороны.
- Мы намереваемся сделать так, чтобы наше присутствие на станции не беспокоило вас, - сказала она. - Мы - ваши представители. Не сомневайтесь, наша деятельность призвана служить вам во благо!
Она говорила на языке земного стандарта медленно, с некоторым акцентом и вместе с тем с нотками покровительства и снисхождения.
Стоун снова кашлянул и продолжил:
- Да… Уверен, теперь мы относимся к возникшей ситуации более спокойно.
Очевидно, такие слова не совсем пришлись Веннер по душе, и она фыркнула.
Я внимательно изучала Стоуна. Как всегда аккуратный серый костюм. Волосы гладко причесаны, лицо выбритое и ухоженное. Однако костяшки на руках побелели от внутреннего напряжения.
- Прошу вас сотрудничать со службой безопасности в поддержании нормального функционирования станции. Возможно, некоторым из вас придется временно поменять свои деловые планы. Все действия необходимо согласовывать с администраторами секторов. Мы разработаем особую систему компенсаций за причиненные неудобства. Пожалуйста, сохраняйте спокойствие и проявите терпение, - сказал он и бросил быстрый взгляд на Веннер.
Зрачки хдигиянки дернулись одновременно с мускулами лица.
Пот со лба Стоуна медленно катился по лицу к шее. Вряд ли он успел принять замедлитель реакции на феромоны. Наверное, думал, что вполне может справиться с эффектом и без помощи медикаментов. Я тоже так считала в первые дни пребывания на Руарле, но постоянное воздействие феромонов на незащищенный организм закончится тем, что человек перестанет есть и спать. Видимо, Стоуну придется пройти через это испытание, если он упрямо не желает принять лекарство.
Исполняющий обязанности главы станции посмотрел на пустой стол, затем поднял глаза и продолжил:
- В данный момент доступ в гиперпространство закрыт. Еще раз прошу вас проявлять понимание и спокойствие. Как только ситуация изменится, мы сообщим вам об этом. Если возникнет необходимость воспользоваться гиперпространством, как только вход в туннель будет разрешен, напишите заявление с просьбой и направьте ее управляющему вашего отсека.
После некоторой паузы он возобновил речь:
- Мне доложили, что на станции появились слухи о том, что к нам незаконно проникли некоторые опасные индивиды…
Я не сразу поняла, что он имеет в виду кчинов.
- …администрация заверяет вас, что подобные слухи абсолютно беспочвенны. Наши друзья из Нового Совета пообещали не допустить никакого вторжения в жилые сектора станции. Любая попытка будет жестко пресекаться. Просим предпринимателей временно воздержаться от прошений о компенсации. Подождите до прояснения ситуации на станции.
Стоун наклонился вперед почти вплотную к камере.
- Прошу вас - не обращайте внимания на разные слухи и сплетни! Ждите официальную информацию от руководства Иокасты. На данный момент это все, что я хотел сказать вам. Желаю удачного дня!
Экран погас, но мы успели увидеть, как Стоун резко отодвинул стул и обернулся к Веннер.
Я спустила ноги с кровати и скривилась от отвращения, увидев, что руки и ноги сплошь в красных ссадинах и кровоподтеках. Наверное, я еще никогда так отвратительно себя не чувствовала и так ужасно не выглядела! Хорошо хоть, что комната перестала вертеться перед глазами.
- Сколько кчинов находится сейчас в центральной части станции? - спросила я, понимая, что Элеонор вряд ли может ответить на вопрос.
- Не знаю.
- Какие-нибудь попытки вмешаться в системы станции были?
- Хэлли! У меня и здесь полно забот! Ответы на все вопросы тебе даст Мердок.
Она подошла и положила рядом со мной стопку одежды. Темно-синяя военная форма с эмблемами Конфлота, серое белье с саморегуляцией тепла.
- Тебе лучше немного отдохнуть, а потом пойти в центр и все узнать на месте. Отсюда связываться вряд ли безопасно. Билл сказал, что Новый Совет скорее всего взял под контроль системы коммуникации. К тому же они попросили ограничить связь.
Я взяла нижнюю майку и осторожно натянула ее на покрытое синяками тело. Одно неосторожное движение - и плечо с шеей вновь прорежет полоса боли.
- Ай! - Я все-таки не смогла сделать это аккуратно.
Элеонор подошла к столу с инструментами и медицинской техникой, однако затем, вероятно, поменяла мнение и повернулась ко мне.
- С тобой все будет в порядке. Скоро поправишься. Плечо тебе вправили на место, однако никаких медикаментов не даю. Надо, чтобы организм восстановился после чрезмерного приема детокса, так что некоторое время придется потерпеть.
Лицо Джаго выглядело немного бледнее обычного, а на лбу появились три морщинки, которых раньше я не замечала. Она тоже очень волнуется, но держится и не показывает своих чувств.
- К тому же надо экономить препараты. Никто не знает, сколько продлится эта ситуация и… что за фокусы выкинут кчины…
Я понимала ход ее мыслей. Если этим убийцам позволят свободно разгуливать по Иокасте, они натворят немало бед. Вряд ли Новый Совет может полностью ими управлять. Да и как можно управлять существом, у которого нет разума и чувств?! Элеонор явно боялась, и это открытие даже немного меня шокировало. Даже в самые трудные моменты блокады сэрасов Джаго проявляла удивительную стойкость и бодрое расположение духа. Я решила сдержать жалобы и принялась натягивать брюки. Ноги были ватными, и я держалась за койку, чтобы не упасть.
Элеонор наблюдала за тем, как я пытаюсь сохранить равновесие. Наконец, закончив одеваться, я села на кровати, чтобы надеть ботинки.
- Ты можешь дать мне что-нибудь от тошноты? - спросила я.
- На, попробуй вот это.
Она протянула мне небольшую чашку с темной мутной жидкостью.
- Пахнет отвратительно! А мне еще хуже не станет?
- Выпей или справляйся с тошнотой как знаешь!
На вкус жидкость оказалась еще более ужасна.
- Это настойка на травах гакорийцев, - сказала Элеонор, поднося полотенце. - Мы получили множество положительных результатов ее использования в последнее время.
Я недоверчиво посмотрела, но почувствовала, что тошнота отступила.
Элеонор положила мне в руку коммуникатор.
- Хэлли, ты ведь предпримешь что-нибудь для прекращения этого кошмара?
Я открыла рот, чтобы саркастически ответить что-нибудь вроде: «По-моему, Стоун отлично справляется со своими обязанностями», однако посмотрела на ее заботливые руки, которые взяли меня за ладонь и крепко ее сжали, и промолчала. Элеонор надеялась на меня и очень волновалась.
Я торопливо прикрепила устройство связи на поясе.
- Мы справимся! - коротко сказала я.
Как мне удалось так убедительно ответить? Действительно, между нашими словами и мыслями часто кроется огромная пропасть! Лицемерие? Притворство? Это всегда не нравилось Геноиту. Наверное, это и есть самая большая разница между хдигами и людьми. Они по-другому относятся к жизни: черное и белое, жизнь и смерть имеют в их представлении совсем иное значение. Только честность, никакого вранья! Хдиги могли плести интриги, но в лицо другому существу они никогда не могли солгать.
Да, никакой лжи! Я сказала Элеонор, что мы справимся, но сама отнюдь не столь уверена в последствиях появления Нового Совета. Почему же я так сказала? Опять вспомнилась блокада. Шесть месяцев унесли жизни нескольких сотен жителей. Умирали не только военные Конфлота и Земного Флота, но и простые жители, и беженцы. Не считая тех, кто попытался спастись со станции в первые часы оккупации Иокасты, и тех, чьи тела мы так и не похоронили… Сейчас на станции все системы жизнеобеспечения работали в двойном объеме: на Иокасте находилось гораздо больше положенных 300 тысяч жителей.
Я шла по коридору госпиталя мимо магнитных каталок и кресел для больных. Медицинский персонал, как всегда, занят своими обязанностями, но на лицах читались тревога и страх.
Я вышла из дверей и попала в большой яркий коридор кольца «Гамма». Люди толпились вдоль стен, освобождая дорогу двум большим телегам. Две группы диров с голубой кожей стояли прямо посередине дороги и о чем-то громко спорили. Сорвав с себя плащи и головные уборы, они громко возмущались друг другом. Багаж с телег упал на пол: коробки, сумки, охапки одежды и различные товары валялись вперемежку вокруг.
Слышались слова «эвакуация», «Новый Совет», «бизнес». Люди, пытавшиеся пройти эту кричащую ораву, тоже ругались и возмущались. Очевидно, на станции уже нарастала атмосфера недоброжелательности, нервы у жителей на пределе.
Страх повис в воздухе, как красные знамена на телеге диров. Красные флаги приветствия кчинам… Или для усмирения их гнева. Согласно легендам, красный - единственный цвет, который различают эти кровожадные твари.
Единственный солдат в округе безуспешно пытался навести порядок. Он убеждал диров успокоиться и отойти в сторону, давая проезд транспорту и проход другим жителям. Военный бегал от одной группы к другой, сердито размахивая руками. Я осторожно прошла сквозь толпу и подошла к нему.
- Констебль! - Мой голос прозвучал немного хрипло. - Вы послали за подкреплением?
Он посмотрел на меня, изучая количество звездочек на погонах.
- Да, мэм. Но не думаю, что в центре есть свободный резерв солдат.
- Я как раз направляюсь в главный штаб. Постараюсь что-нибудь предпринять.
Он кивнул и повернулся к дирам. Одна из коробок раскрылась, и маленькие, похожие на крабов животные резво пустились по дороге. Это слегка напугало толпу, послышались ругательства и недовольные крики.
Звуки вокруг существенно изменились со вчерашнего дня. Еще день назад станция гудела так, как я ранее не слышала: оживленная, мирная, вся в своих больших и маленьких заботах. Прошло семь лет с тех пор, как я прибыла на Иокасту. Мы испытали много трудностей, нападений, атак, блокаду, пожары. Не помню, было ли здесь когда-нибудь полноценное мирное сосуществование разных культур. Сегодня все вновь возвращается на круги своя. То и дело где-то срабатывала сигнализация, раздавались хлопки и постукивания приборов. Системы станции начали бороться за выживание.
Я чувствовала себя горько, слабо и испуганно. И это тоже в данный момент абсолютно нормально. То ли смеяться, то ли плакать…
Интересно, капитан эскадрильи Нового Совета Веннер знала Геноита? Почему она прибыла сюда с Эн Сератом? Вполне очевидно, что инвиди использовал их, чтобы получить «Провидца». Мердок рассказывал, что, когда искал меня, обнаружил Серата на одной из планет-колоний хдигов. Может, именно Серат в свое время проложил туннель в гиперпространстве между Центром Конфедерации и Руарлой, главной планетой цивилизации хдигов?!
Где же найти ответы на все эти вопросы? Наверняка в каких-нибудь секретных архивах инвиди, но никто из девяти нижестоящих цивилизаций не мог получить доступ в такие системы данных. Может, кто-то все-таки знает? Попытаюсь спросить хдигов: вдруг в их исторических архивах больше информации о первых контактах с инвиди, чем у нас?
В общем-то вряд ли Веннер потрудится ответить на вопросы. Почему они все еще здесь? Судя по тому, что я видела, Стоун пытался сохранять видимость спокойствия, но большинство жителей понимали, насколько ситуация опасна. Если Новый Совет надолго здесь обоснуется, то Конфлот примчится и атакует Иокасту. Станция окажется в прямом смысле между двух огней. Почему Эн Серат не возьмет свой корабль и не уберется отсюда со своими новыми друзьями? Если, конечно, это возможно… Вряд ли инвиди предоставил Веннер и ее товарищам секрет технологий использования гиперпространства, иначе Веннер не подвергла себя опасности, ожидая прибытия военных сил Конфедерации.
Я остановилась у пункта связи и попыталась найти на голографической карте станции местонахождение биосигналов инвиди или хдигов, но интерфейс сообщил, что доступ к информации для меня закрыт.
- Тогда скажи хоть, где же сейчас Эн Серат! - застонав, мысленно попросила я.

Глава 30

В главном штабе службы безопасности кольца «Альфа» за столом в приемной сидел сержант Рик Банна. Увидев меня, он сразу показал рукой на второй этаж. Человек маленького роста, с носом похожим на клюв птицы и коротко постриженными серыми волосами, Банна прибыл на Иокасту в числе состава первых исследовательских отрядов с Земли. В то время станция состояла всего из полутора колец.
Отправив меня наверх, дежурный принялся разбирать жалобу сидящих перед ним отчаянно жестикулирующих гарокианцев. Я подождала, пока они сделают паузу, и сообщила сержанту о ситуации в кольце «Гамма» и о том, что констеблю требуется подкрепление. Наверху, в зале брифингов, собралось более тридцати человек. Зеленые мундиры сотрудников службы безопасности станции и небольшая группа людей в синей форме Конфлота. Я вошла в приоткрытую дверь и незаметно встала у стены. Передо мной с ноги на ногу переминалась пара здоровяков в форме оливкового цвета.
Зазвучал голос лейтенанта Сасаки:
- …Помните, что нам надо растянуть свои ресурсы как можно дольше. Так что постарайтесь проявить чудеса экономии.
Я протиснулась между констеблями и увидела, как место Сасаки занял Мердок. Позади него на стене светилась голографическая карта станции в виде хитросплетений и тонких нитей ярких значков. Желтые обозначали дороги, зеленые - коридоры, синие - вертикальные каналы связи между ярусами, включая лифты и шахты. Красные звезды обозначали расположение постов службы безопасности. Судя по карте, военные находились в самых разных частях станции, но в центре их почти не было.
- Хорошо, я еще раз кратко опишу ситуацию, затем - вы свободны, - начал Мердок медленным спокойным тоном. - Первое - кчины.
Раздались тихие тревожные возгласы.
- Знаю, знаю, - сказал Билл. - Придется оставить их в покое, пока они не атакуют нас первыми. Если они вообще атакуют нас… Вы уже слышали доклады сержанта Квона и констебля Сина. Кчины, которые прибыли с кораблями Нового Совета, ведут себя не так, как их предшественники. Они меньше размером, по-другому реагируют на окружающие объекты и, вполне возможно, слушаются приказов начальства из Нового Совета.
Мердок остановился, кивнул кому-то в толпе, затем продолжил:
- Я опросил нескольких членов команды погибшего «Мстителя». Они подтвердили, что эти кчины ведут себя не столько как машины-убийцы, сколько как разумные существа.
- Сэр! А правда, что они могут разговаривать? - спросил один из офицеров.
Мердок покачал головой.
- С точностью утверждать нельзя. Согласно данным экипажа «Мстителя», они вполне понимают приказы. Зафиксирован лишь единичный случай, когда якобы слышали их речь, однако при всем моем почтении к констеблю Пуи достаточных доказательств нет. В любом случае не советую вам приглашать кого-нибудь из головорезов на чашку чая или поговорить «о жизни»!
В зале раздался смех. Билл умел поднять дух своих подчиненных даже в самые трудные моменты.
- Так что оставим их в покое, - повторил Мердок уже серьезным тоном. - Но мы должны быть готовы, что в любой момент на станции начнут резню. Главные объекты мы уже эвакуировали. Отряд сержанта Десая проведет работу в инженерном отсеке. На время надо ограничить перемещение жителей между секторами. Никаких проходимцев, которые «должны спасти старую реликвию покойной бабушки из другого отсека», не пропускать!
Раздался еще один взрыв хохота. Подобное уже происходило, когда некоторое время назад мы опечатали ряд отсеков.- Надо ограничить все перемещения!
- Здания будем закрывать? - раздался чей-то вопрос.
- Если они находятся в запретной зоне или зоне риска, то, безусловно, да! Активируйте на опасных территориях все системы защиты и сигнализации. Нам надо ограничить передвижение подонков из Нового Совета. Хочется надеяться, что эти уроды будут вести себя хотя бы не хуже, чем тот, которого мы видели в последний раз…
Я не могла согласиться с таким заявлением. Кчин, появившийся на Иокасте незадолго до конца блокады сэрасов, атаковал и убил троих землян в кольце «Дельта». У чудовища было подобие крыльев, которые оно использовало для плавного перемещения с верхних ярусов на нижнюю палубу. В «полете» кчин успевал разрезать на части несколько невинных жертв. По этой причине убийц иногда даже называли «мечами».
- Сэр, а они могут проходить через перегородки в секторах, расплавляя металл? - спросил молодой голос, пытаясь сдержать возбуждение.
- Мы не знаем, - ответил Мердок. - Кто-то говорил, что такое возможно только в вакууме. Например, когда они атакуют корабль извне. Не думаю, что могу в данный момент ответить на этот вопрос. Подождем и будем надеяться, что в скором времени они покинут станцию.
Так же, как и Билл, и все остальные в зале, я понимала, что простое ожидание - недостаточно для безопасности станции. Мы не могли эвакуировать всю станцию, тем более в короткий срок. Даже при наличии необходимого транспорта и убежища такая задача по меньшей мере нереальна. Иокаста слишком густо населена!
- Параллельно с этим все патрули и резервы должны контролировать территорию между кольцами. Надо позаботиться о том, чтобы все жители располагали информацией о том, где в случае экстренной ситуации находятся спасательные корабли. Население должно знать, куда бежать в случае необходимости немедленной эвакуации.
Мердок сделал паузу, обвел присутствующих взглядом и махнул рукой в сторону голограммы.
- Мы не сможем справиться с этим в одиночку. Даже не пытайтесь противостоять им. Еще раз прошу вас проинформировать всех о местонахождении спасательных шлюпок в разных секторах. Не позволяйте никому впадать в панику, толпиться в коридорах и у выходов. Думаю, мне не следует напоминать, насколько это важно.
- А как насчет атаки кчинов, сэр?
Мердок обвел собравшихся задумчивым взглядом, но меня не заметил.
- Это зависит от масштаба атаки. Если одному из них удастся пройти в секторы станции, ваша главная задача - по возможности эвакуировать всех находящихся поблизости жителей. Обычное плазменное или радиационное оружие бессильно перед ними. Его применение только усугубит ситуацию и повредит жилым секторам. Вы можете начинать огневую атаку только при необходимости защиты мирного населения.
Тишина. Отряды службы безопасности станции должны сделать все возможное для защиты Иокасты. Вероятно, многим военным придется пожертвовать жизнью, защищая мирных граждан от инопланетных убийц.
- Я и сержант Родс занимаемся разработкой новых отвлекающих маневров. Как только выработаем действенный план, я дам знать. Есть какие-нибудь вопросы?
Все молчали.
- Тогда все свободны. Возвращайтесь к своим обязанностям.
Комната быстро опустела. Я подождала, пока последние сотрудники покинут зал, затем подошла к Мердоку и Сасаки. Они смотрели на голограмму, повернувшись спиной к двери.
- Ну и какие у тебя отвлекающие маневры? - спросила я.
Билл резко повернулся.
- Ты в порядке?
Его нескрываемая радость сразу же подняла мой тонус. Я улыбнулась в ответ.
- Очень даже!
- Как хорошо, что вы вернулись! Снова к нам вернулись! - сказала Сасаки.
Мердок прищурился и внимательно посмотрел на меня.
- Что произошло? - спросил он и вытянул руку, собравшись прикоснуться к моей щеке.
Я отстранилась, стесняясь Сасаки.
- Отравление хладагентом. Элеонор говорит, что антидот - или как там это называется - начнет действовать в ближайшие часы.
Взглянув на полированную поверхность стола, я увидела, что лицо сплошь в синяках. Их как будто становилось все больше и больше. Господи, на кого я похожа!
- Черт! - выругался Мердок. - Сколько всего свалилось на твою голову!
- Сейчас не время жалеть себя! Я все же глава… - Фраза оборвалась на полуслове.

Предыдущая страница 25 Следующая страница


Время прошедшее 26

- Правильно! Ты - не глава станции, так что тебе вовсе не обязательно вмешиваться и подвергать жизнь опасности! Отдохни немного.
- Ага, и жди спокойно, когда кчины найдут тебя, да? Это ты хочешь сказать? Никто не может сейчас считать себя в безопасности, пока монстры на станции! Ты и сам ведь это понимаешь!
- Хэлли, ну какая может быть от тебя помощь, если ты…
Сасаки кашлянула и вмешалась в диалог:
- Шеф, мне передать Родсу, чтобы он начинал?
- Да, сделай это, пожалуйста, Элен! Я скоро буду!
Сасаки подняла брови и, кивнув мне, удалилась. Я и Мердок напряженно смотрели друг другу в глаза.
- Ну и какие у нас меры? - снова спросила я, пытаясь улыбнуться.
Он круто развернулся к голограмме, провел пальцем по одной из синих колонок и остановился на белом очерченном квадрате.
- Здесь!
- Хранилище кораблей на восьмом уровне?
- Да, «Сигма-41», если быть точнее.
Название поразительно знакомое, однако я никак не могла вспомнить откуда.
- А при чем здесь кчины?
- В этом секторе Вич позволил Триллиту оставить избыточные запасы топлива.
Огромные контейнеры с быстровоспламеняющимся и взрывоопасным газом находились именно там. Хранилище «Сигма» предназначалось для хранения особо опасных веществ. Очевидно, Мердок имел в виду, что в случае атаки мы можем попытаться заманить их туда и сжечь. Однако в этом случае топливо надо предварительно модифицировать и приспособить для использования в подобных помещениях. Нельзя допустить деформацию обшивки станции.
- Можно использовать огонь. Распространить дым, а не химические вещества. Установим небольшое взрывное устройство и направим волну по коридору к местонахождению объекта!
Билл высказал предложение довольно быстро и непринужденно, однако в его глазах читалась крайняя озабоченность и неуверенность в решении.
Я вздрогнула.
- Но тогда мы уничтожим на этом уровне и все остальное, а может, пострадают и близлежащие отсеки. Один лишний градус - и мы получим неправильный угол! А о масштабах последствий такой ошибки остается только догадываться.
- Мы заранее эвакуируем население и службы того сектора. Подготовим механизмы, чтобы в случае непредвиденного просчета перенаправить волну по нужному курсу. К тому же саморегулирующиеся функции оболочки активированы, и это снижает риск лишних повреждений станции. Предыдущих ошибок нельзя повторять!
Мердок недовольно потер руки.
- Против кчинов подействует либо что-то очень современное, к чему они еще не успели выработать ответную реакцию… либо что-то настолько примитивное, что они окажутся не готовы.
Триллит пришел бы в ярость, если бы узнал, что собираются сделать с его бесценным товаром. Но он сам виноват. Если бы кчер позаботился о грузе и провез его легальным способом, распределив в небольших емкостях и специальных хранилищах, то вряд ли бы такой план стал возможен. Однако хитрый торговец предпочел сделать все наоборот. Что ж, нам это сыграет на руку. Триллит пытался обхитрить, а в итоге поможет нам!
Я вспомнила случай в «Сигме-41» и грустно усмехнулась. Это то самое хранилище, в котором нашли тело Кевета после того, как несчастного зарезали кчины во время блокады сэрасов. Кевет стал еще одним кчером, которого Триллит предал и оставил умирать. А теперь Мердок использует имущество того же Триллита, чтобы убить хоть нескольких монстров, и в том же самом месте! Да, весьма символично!
- Отличное место для проведения операции!
Мердок улыбнулся.
- Я знал, что ты оценишь!
- Сколько их на станции?
Билл покачал головой.
- Точно сказать не могу. Квон видела двоих, когда сопровождала Стоуна на беседу с капитаном Нового Совета. Еще одного заметили в секторе-два. Так что можно сказать, что их не меньше трех. Однако большинство тварей, видимо, еще пирует на «Мстителе». В иллюминаторы отчетливо виднеются их пристыкованные корабли.
- Ну и как же ты собираешься заманить трех кчинов в хранилище?
- Пока еще работаем над этим, но есть некоторые ограничения.
- Какие?
- Мы втайне прослушиваем каналы связи между отрядом Нового Совета на Иокасте и кчинами, находящимися вне станции, и в курсе всех приказов, которые отдаются им капитаном Веннер. Оказывается, она вынуждена повторять свои команды по нескольку раз. Эти твари не проявляют особого послушания. Ей даже пришлось соврать им в некоторых вопросах.
- Например? - удивилась я.
- Она сказала, что на станции нет представителей «Четырех Миров».
- Ты же знаешь, как кчины ненавидят кчеров. Скорее всего Веннер осознает последствия и не хочет, чтобы все монстры ринулись сюда и устроили кровавую резню. Ярость ослепит их и без того безмозглые головы, и они оставят вход в гиперпространство открытым. Таким образом, войска Конфедерации смогут беспрепятственно пересечь туннель и оказаться здесь.
- Да. Возможно, ты права. Однако Новый Совет прослушивает нашу связь тоже.
- Они не догадываются, что мы тоже не дураки?
- Видимо, нет. По крайней мере приборы показывают, что они не засекли утечку сведений. Повстанцы так уверены в себе, что не особо заботятся о засекречивании информации.
- А нам следует быть осторожными!
- Поэтому я и приказал, чтобы связь происходила только посредством личных коммуникаторов.
Я подумала о кораблях кчинов, которые присосались к умирающему кораблю бендарлов. Сотни, тысячи пытались бежать на спасательных челноках, однако почти все погибли.
- Билл, сколько народа спаслось из экипажа «Мстителя»?
- Мы просканировали туннель, и оказалось, что он открывался не более десяти раз.
Да уж, немного.
- А корабль Эн Барика?
- Центр командования станции доложил, что они поймали сигнал корабля инвиди, однако не знают точно, проскочил ли он в туннель, или его уничтожили.
Я постаралась отвлечься от мыслей о Барике и вспомнить, что еще можно предпринять против взлома наших систем.
- А их личные каналы связи мы можем прослушивать?
Учитывая непредсказуемость развития дальнейших событий, это станет весьма полезно, но в то же время и невероятно сложно. Вокруг в космическом пространстве кружило множество кораблей, экипажи которых переговаривались и между собой, и с другими кораблями. К тому же на самой станции присутствовало множество транспорта на стоянке, и их экипажи часто использовали собственные автономные каналы связи.
- Солдаты Нового Совета почти не используют личные каналы.
- Билл, а где Эн Серат? Я видела его, когда вышла из «Провидца».
- Не знаю и знать не хочу! - Он строго посмотрел на меня. - Насколько известно, он где-то в центральной части станции. Это чертов корабль тоже там. Хэлли, моя голова полностью занята тем, как лучше обеспечить безопасность обитателей станции. Оставь чертовы механизмы инвиди, пусть они и дальше прячут свои секреты! По крайней мере хоть на время забудь об этом! Ты нам нужна сейчас как техник и инженер, а не борец за права нижестоящих рас!
- Но почему?
- Есть большие проблемы с ядром! Никаких видимых нарушений в системе, однако несколько часов назад произошли крупные сбои в кольцах «Дельта» и «Гамма». В их внутренних системах повредились линии транспорта и некоторые системы жизнеобеспечения. Главный инженерный отдел пришел к выводу, что это следствие повреждений в ядре станции. Солдаты Нового Совета никого не пропускают туда, чтобы определить и устранить неисправность. Стоун должен сейчас поговорить с Веннер и объяснить, что сбои довольно опасны и в следующий раз заклинит двери в отсеке, где находится и она. Однако трудно сказать, послушают они его или нет.
- Может, послушают меня?
- Я настаиваю, чтобы ты держалась от них подальше. Именно ты помешала им тогда получить «Калипсо». Не думаю, что к тебе испытывают особое дружелюбие!
Хороший аргумент, но Мердок прав: если системы выйдут из-под контроля, мы окажемся в большой беде.
- Я свяжусь с Геймет и постараюсь узнать, в чем конкретно заключается проблема, - сказала я.
Билл с облегчением вздохнул и провел рукой по волосам.
- Спасибо, а я поработаю над мерами.
- Тебе не кажется, что Новый Совет слишком многое поставил на карту и даже среди «Девяти» у него найдется немало врагов. В конце концов остальная галактика узнает о том, как они сейчас терроризируют Иокасту.
- Я вообще не понимаю, что они здесь делают. Это просто не имеет никакого смысла. Зачем так подвергать себя опасности, ведь каждую минуту могут прибыть войска Конфедерации?!
- Их привел сюда Эн Серат.
- Да, видимо, он решил использовать адскую силу кчинов, чтобы получить обратно свой корабль. - Мердок нахмурился. - Если это так чертовски важно, то…
- Помнишь, что я говорила про туннели, существующие вне системы?
- Думаешь, Серат провел корабли Нового Совета по такому туннелю?
- Нет. Они прибыли по туннелю, контролируемому из Центра. Вряд ли Серат способен создавать туннели механизмами простого корабля инвиди…
- Хочешь сказать, что подобный феномен возможен только с помощью «Провидца»? Выходит, Серат объединяется с Новым Советом, чтобы вернуть этот чертов корабль. В прошлый раз его опередили Барик и Конфедерация. Почему же тогда он все еще здесь? Дожидается Конфлота?
Мердок отошел к стене и выключил голографическую карту. Яркая светящаяся схема исчезла, и стена стала такой же обычной, как и все остальные.
- Да, Новый Совет действительно рискует. Может, Серат предложил им нечто такое, ради чего они готовы подвергаться столь серьезной опасности? Что-то настолько важное, что отказаться просто нельзя?
- Механизмы открытия туннелей?
- А что еще может быть важнее для них? Корабль нового поколения, которым с легкостью может управлять любой представитель «Девяти»?
- Вдруг они откажутся покидать станцию до тех пор, пока инвиди не выполнит обещания? - спросил Мердок.
- Он мог попросту сбежать на «Провидце». Нет никакого смысла ждать, пока соберутся корабли Нового Совета. Скорее наоборот: Веннер и ее команда ждут Серата, потому что самостоятельно пересечь гиперпространство не в состоянии.
- Но для «перехода», наверное, можно использовать какие-нибудь механизмы «Мстителя»… - предположил Мердок.
- Если кчины оставили там кого-нибудь в живых, что вряд ли… - сказала я и отвернулась, чтобы Мердок не увидел выражения моего лица.
Я представила, что осталось от всех живых существ на борту «Мстителя»…
Вспомнились слова Эн Барика о том, что системы «Провидца» непредсказуемы и кораблем опасно пользоваться. Может, он просто пытался воспрепятствовать тому, чтобы я воспользовалась кораблем? Или и Эн Серат понимает опасность этого эксперимента и потому не спешит экспериментировать?
- Билл, а способно ли использование «Провидца» дестабилизировать остальные туннели гиперпространства? Эн Барик, кажется, неоднозначно дал понять, насколько судно опасно… Мы должны помешать Серату.
- Но это не в нашей ответственности. Другие инвиди…
- Их здесь нет! - перебила его я. - Они не могут остановить Серата в данный момент. А мы можем!
- Я хотел сказать, что их технологии всем приносят проблемы. Что ты хочешь, чтобы я сейчас делал? Заключил под стражу? Это будет оч-чень трудно! В последний раз я его видел среди группы головорезов, которые шли и распугивали всех попадавшихся на пути жителей.
- Где «Провидец»?
- В доке на пятом уровне.
Я вспомнила, как пыталась пристыковаться к верхним докам станции, когда сбежала с «Мстителя». Смутно припоминалось, что рядом жужжал какой-то небольшой корабль, который, очевидно, и принадлежал Серату.
- Надо срочно перекрыть все выходы в космос, а также позаботиться о физическом барьере. Сомневаюсь, что Серат может взломать защитные коды станции. Кроме того, вполне целесообразно поместить снаружи беспилотную ловушку!
Иногда мы устанавливали такие беспилотные механизмы за бортом станции, чтобы очищать близлежащее пространство от космического мусора и остатков разрушенных кораблей, которые мешали подлету судов к станции. Некоторые из них довольно крупные и вмещают до двенадцати роботов на борту. Специальные механизмы всасывают в корпус судна нежелательные объекты, словно пылесосы.
- Большинство «ловушек» сейчас задействовано на сборе мусора и механизмов с погибшего «Мстителя». Свободны только один-два корабля.
Мердок хотел сказать что-то еще, но передумал. Он подошел ко мне и обнял за плечи.
Я взглянула на дверь и, никого там не увидев, немного расслабилась. Окунувшись в его объятия, даже на миг забыла обо всех проблемах. Устройство на его поясе слегка кольнуло меня в ребра, но это не важно, главное - он рядом!
Нет, сейчас не время расслабляться и нежиться! Последнее, чего мне хотелось в эту минуту, - услышать надоевший шепот Геноита и ощутить неконтролируемую реакцию собственного организма! Надо сохранять трезвую голову.
- Я так рад, что ты вернулась и с тобой все в порядке! - прошептал Мердок в мои волосы. - Мы думали, тебя держат в камере заключенных на «Мстителе».
Геноит «молчал». Как же хорошо, когда он не появляется! Так здорово таять в объятиях Билла и не бояться появления Геноита! Я опустила гудящую голову на сильное мужское плечо и наслаждалась его теплом.
- Я сбежала от солдат, как только впервые сработала сигнализация.
Да, слишком много свалилось на мою голову. Я уже не знала, какая опасность больше: Конфедерация или Новый Совет с кчинами!
Мердок убрал руки.
- Ты можешь поговорить с Техническим корпусом прямо отсюда. Когда я связывался с ними ранее, Геймет сообщила, что основная проблема в том, что техники даже не имеют возможности установить причину сбоя.
- А это самое важное!
Билл повернулся к дверям и проводил меня ласковым взглядом.
- Будь осторожна, Хэлли!
- Хорошо. Ты тоже.
Может, надо добавить что-то еще, но… что?!

Глава 31

- Технический корпус! Говорит Хэлли. Соедините меня с лейтенантом Геймет!
- Геймет слушает. Поздравляю с возвращением, капитан!
- Каковы показатели приборов? В чем заключается сбой систем?
- Незаконный доступ в ядро. Злоумышленник не отвечает на сигнал связи, а террористы не пускают нас в активную зону реакторов, чтобы решить проблему на месте.
- Что делает злоумышленник?
- Системы не дают точного ответа. Видимых повреждений не зафиксировано, но сбои продолжаются и ситуация становится сложнее с каждой минутой.
- Возможно, кто-то умышленно пытается повредить компоненты ядра.
- Возможно.
Геймет разговаривала спокойным голосом, однако в последних словах прозвучали тревожные нотки.
- Если попытаются повредить одну из жизненно важных систем, приборы покажут это.
Однако оставалось неясным: пытается некто повредить какие-то определенные системы или его выбор не осознан. Странно, зачем Новому Совету вести подрывную деятельность на станции? Они ведь пытаются убедить простых граждан, что высшее зло - это Конфедерация.
- Мы можем потерять свои позиции.
Я понимала, что означают такие слова. Потерять вращение, потерять гравитацию, потерять орбиту и погибнуть…
- В скором времени возможны сбои в системе регуляции рециркуляции атмосферы станции.
Для начала нас хотят еще и удушить?
- Лейтенант, чем могу помочь?
Геймет некоторое время молчала.
- Надо проверить все системы жизнеобеспечения в ядре станции. Может, вам удастся убедить этих пиратов…
Пошли помехи, связь начала прерываться. Послышались слова «Конфедерация», «отставить», «эти парни - самый лучший выбор». Затем через минуту снова появилась Геймет:
- …что они не должны находиться в активной зоне ядра и… Если это не они, то следует отправить в ядро отряд солдат.
- Сделаю все возможное. Держите меня в курсе событий.
- Да, мэм.
Связь оборвалась. Я попыталась связаться с Мердоком.
- Что случилось? - раздался его тревожный голос на другом конце линии.
- В центре командования все еще проблемы. Геймет считает, что Новый Совет пытается вмешаться в функционирование систем станции. Я собираюсь к Веннер, чтобы поговорить. Возможно, мои слова покажутся более убедительными, чем просьбы Стоуна. Попробую как можно более точно объяснить им суть проблемы.
- Хорошо. Жду твоего звонка в течение получаса. В ином случае буду считать, что у тебя возникли осложнения.
- Поняла.
Неудивительно, что многие прислушиваются к Новому Совету. Я заметила это по лицам жителей, пока поднималась на лифте в кольце «Альфа». Сделав небольшой крюк, зашла в госпиталь, приняла небольшой антидот против действия феромонов хдигов и сразу направилась к капитану Веннер. Думаю, она согласится, что нормальное функционирование станции и в их интересах.
Некоторые жители, симпатизировавшие Новому Совету, наверняка уже успели побывать здесь. Они видели, как мало внимания и ресурсов уделяет Конфедерация поддержанию условий для жизни на станции, и помнили то, как «Четыре Мира» оставили их справляться с блокадой в одиночестве. Эти обстоятельства повлияли на решение большинства жителей поддержать прошение о нейтралитете. Если Конфедерация проигнорирует нас и на сей раз, то, возможно, Новый Совет получит еще большее количество сторонников. Единственное, что удерживало многих от активного одобрения действий противников Конфедерации, - их террористическая и диверсионная деятельность и союз с кчинами.
Многие стали свидетелями страшных убийств. Насколько же велико разочарование в Конфедерации, что даже при таком условии население поддерживало Новый Совет! Однако я чувствовала, что они потеряют эту поддержку, как только кчины перейдут от угроз к нападению. Когда террористы начинают действовать у тебя дома - это в корне меняет отношение ко всем иным обстоятельствам. Веннер должна понимать, по какому краю пропасти ходит. Если ей удастся держать в железном кулаке этих монстров, то наверняка Новый Совет приобретет даже большее число сторонников, чем рассчитывает.
Коридоры были полны жителей, спешивших эвакуироваться из кольца «Альфа». Огромная толпа собралась у дверей кольцевого лифта и в ожидании прибытия маленьких карикаров. В одной кабине умещалось до двадцати человек. В кольцах находилось по шесть линий, на каждой из которых работали четыре карикара. Я быстро подсчитала, и оказалось, что переправка жителей в экстренном порядке займет шесть - восемь часов.
Вероятно, эта часть населения прибыла из сектора, где жили земляне. Люди тащили коробки и сумки. Я попыталась увернуться от людского потока. В толпе послышались недовольные реплики по поводу моей синей формы с эмблемой Конфедерации.
Ближе к началу коридора толпа поредела. Несколько солдат разговаривали с офицером службы безопасности станции. Другой офицер пытался починить коммуникатор связи на стене. Выругавшись от бессилия, он зло стукнул по панели прибора.
- Последний лифт поднялся вверх? - спросила я офицера.
Она повернулась и, увидев мою форму, что-то резко ответила. Ее вытянутое лицо и выразительные глаза казались знакомы, впрочем, как и расстроенное выражение лица.
Я попыталась вспомнить, откуда же знаю ее. A-a, одна из трех инженеров, с которыми я занималась разработкой доступа к некоторым отсекам.
- Казелли, не так ли?
Женщина удивленно кивнула.
- Да, мэм.
- У вас проблемы с лифтами?
- По-моему, образовался затор.
- Затор?
Я подошла к панели на стене и попыталась выяснить, в чем проблема.
- Панель не реагирует на приказы. Мы не имеем права останавливать движение лифтов, однако в этом случае все они неминуемо застрянут.
- Понимаю.
Проблема заключалась вовсе не в панели управления, а в материнской системе ядра. Диагностика и сканирование панелей недостаточны для устранения неисправности. Я подозревала, что все дело в нарушителе, который проник в ядро систем станции.
Второй офицер разговаривал по переговорному устройству. В других отсеках сложилась точно такая же обстановка. Очевидно, сбои пошли по всей станции. Устранить причину неполадок можно, только попав в ядро.
Казелли посмотрела на панель управления лифтом.
- Он снова работает, - сообщила она, обращаясь то ли ко мне, то ли к напарнику.
На схеме зажглись зеленые индикаторы - лифт снова в движении. Долгожданная кабина приближалась к нашему ярусу.
- Я поеду на этом лифте. Мне как раз надо в центр управления, - сказала я.
Офицер посмотрела на количество звездочек на моих погонах, затем вежливо улыбнулась. Я по памяти нажала несколько кнопок на панели управления.
- Мэм, извините, но нам сказали не пропускать никого в верхние секторы. Возвращаться наверх нельзя…
Мердок не сразу ответил на мои позывные. Когда он наконец отозвался, его голос прозвучал еще более напряженно, чем раньше. Я никогда не слышала такой тревоги. Он приказал констеблю посодействовать и выполнить мою просьбу. На мой вопрос о том, что произошло, Билл коротко сказал:
- Проблемы в секторе четыре. Два кчина рыскают в поисках кчеров. Поговорим позже.
Линия прервалась. Меня охватил ужас. Кажется, началось! Господи, как же остановить их? Что делать простым жителям, когда эти чудовища спустятся сюда? Страх и неизвестность свились в желудке ядовитым клубком. Мердок с такой легкостью говорил о взрыве топлива, но подобные методы невозможны в жилых секторах!.. Несколько мгновений я стояла в растерянности, не зная, куда же мне направляться в связи с последними событиями: либо возвращаться в пятый сектор и помочь Биллу, либо идти к Веннер. Однако здравый смысл все же победил. Никакой особой помощи на месте событий я не смогу оказать, а вот что реально могу сделать для предотвращения беды - так это проверить ядро реакторного отсека и найти причину неполадок в системах.
Скорее бы спустился этот чертов лифт!

Предыдущая страница 26 Следующая страница


27 Максин Макартур

Когда я поравнялась с шестым уровнем, гравитация пропала. Дверь открылась, и передо мной предстал худощавый неряшливый человек с лазерным ружьем и в защитной форме гораздо большего размера, чем следовало. Под формой виднелась обтрепанная одежда. На шлеме светилось устройство ночного видения.
Он направил на меня оружие.
- Убирайтесь отсюда! - заявил парень на ломаном стандарте Конфедерации. - Здесь запрещено находиться!
- Передайте капитану Веннер, что ко… экс-командир станции Хэлли желает поговорить с ней, - сказала я на том же языке.
Затем повторила фразу на земном стандарте.
Выражение свирепого лица немного смягчилось, когда он услышал слова во втором варианте, но дуло по-прежнему смотрело мне в голову. Повстанец сделал несколько шагов назад к дальней части коридора и активировал прикрепленный к бронежилету коммуникатор. Раздалось глухое бормотание с кем-то на другом конце линии связи. Взглядом солдат неотрывно следил за малейшим моим движением.
- Могу я выйти из лифта? - спросила я. - Кабина нужна внизу.
Он махнул ружьем, очевидно, имея в виду «да», и я вышла. Дверь лифта за мной тут же закрылась.
Я услышала слова «командир» и «лифт». Солдат разговаривал со своим начальством на гортанном марсианском диалекте земного языка.
- Подождите, - сказал он, окончив разговор.
Он прислонился к двери, ведущей в отсек, и продолжал наставлять на меня дуло ружья.
- Так я могу увидеть вашего капитана или нет?
- Подождите, - повторил он.
Я не ожидала, что он оставит свой пост, и уж никак не ожидала, что Веннер сама придет меня встретить.
Повстанец вынул что-то свободной рукой из кармана, кинул в рот и с наглым видом принялся жевать. Повеяло знакомым мне запахом ментола и мака. Трудно считать врагом человека, который является частью моего мира. Он мог бы с легкостью смешаться с другими жителями станции, и вряд ли кто-то смог бы отличить его от простых жителей.
- Почему ты вступил в Новый Совет? - поинтересовалась я.
Мутный взгляд карих глаз пробежал по моей синей форме, и губы скривились от отвращения. Затем он посмотрел мне в лицо и, немного замешкавшись, проговорил:
- А почему ты вступила в?..
- В Конфедерацию? Чтобы спастись.
- От чего?
- Просто спастись с Земли. От семьи. От ловушек, - сказала я, унесшись мыслями в прошлое.
Теперь все казалось таким далеким… Я вспомнила ту пятнадцатилетнюю девочку, которая считала предложение Конфедерации «спастись от всего» самым достойным предложением в жизни. Да, я была слишком доверчива!
Раздался иронический смех.
- Какая прелесть! Неужели у тебя была семья? А я вступил в ряды Нового Совета, чтобы вновь стать членом Конфедерации. Конфедерация сочла, что моя колония недостойна того, чтобы являться ее частью. Но эти жалкие клоны мало чего в этом понимают!
- Клоны?
- Да, клоны. Все они думают и действуют одинаково. - Он презрительно прищурился. - Все вы одинаковы!
Да, неряшливый вид имеет свои преимущества.
- Каково делить один корабль с кчинами? - поинтересовалась я с любопытством.
- А ты как думаешь? - спросил он более снисходительным тоном. - Все немного нервничают. К тому же - теснота: они занимают целый отсек.
- Да уж, не слишком приятно знать, что однажды утром ты можешь проснуться без головы!
- Но они не такие уж неконтролируемые, знаешь? По крайней мере не такие, как раньше. Мы усовершенствовали… - Он оборвал фразу, понимая, что может сболтнуть лишнее. - Все же ни один пират не рискнет напасть на тебя, когда поблизости кчины!
В глубине коридора послышались голоса, и через несколько секунд появились две фигуры. Один из пришедших оказался Дэном Флоридой, второй - таким же долговязым марсианином, как и мой собеседник.
- Дэн! - помахала издалека я.
- Командир! - отозвался он из полумрака.
Приблизившись, Дэн озабоченно посмотрел на мой далеко не цветущий вид и спросил:
- Что с вами случилось?
- Длинная история. С делегатами все в порядке?
Он посмотрел на двух солдат Нового Совета, которые принялись обсуждать какие-то свои дела.
- С делегатами все в порядке. Парочка хотела устроить скандал, однако в итоге они приняли разумное решение и направили к Веннер своего представителя с официальной жалобой.
- Что она собой представляет?
Я кивнула в сторону солдат, давая понять, что имею в виду их главаря.
- Не очень дружелюбная. А что вы здесь делаете? Вы?.. - Он замолк.
- Что?
- Вы решили присоединиться к ним?
- Послушай, Дэн, не начинай сначала! Я пытаюсь получить разрешение на допуск к ядру, вот и все! У нас сбои в разных системах по всей станции. Сейчас это самая важная проблема!
Затем, помолчав, добавила:
- Если ты начнешь снова распускать слухи о чем-нибудь, то попробуй рассказать жителям о системе туннелей в гиперпространстве.
Он нахмурился и спросил:
- Почему вы так говорите?
- Я говорю серьезно. Узнай у кого-нибудь в командовании о туннелях, через которые я и Мердок вернулись обратно.
Повстанец, пришедший с Флоридой, оборвал наш разговор:
- Эй, ты! Иди сюда! - крикнул он, показав на меня.
- Ладно, увидимся позже, Дэн! - сказала я и последовала вниз по коридору вслед за солдатом.
- Командир! - крикнул сзади Флорида. - Это и есть ваша сенсационная информация?
Я обернулась и помахала рукой.
- Это только начало!
- Замолчи, прихвостень Конфедерации! - зло рыкнул солдат.
Стоун сидел в кабинете вместе с капитаном Нового Совета. Он стоял спиной, когда мы вошли, и держался за поручень у стены.
Женщина-хдигиянка стояла рядом, сохраняя полное равновесие и невозмутимость. Одной рукой она сжимала плазменный пистолет. В телеобращении вместе со Стоуном она проявила хорошие дипломатические качества. Интересно, она и в жизни такая же?! В коричневой тунике и гетрах, с оттопыренными от оружия карманами, она, очевидно, стремилась поддержать старые представления о хдигах, которые сводились к тому, что те всегда готовы к битве. Теперь же она выглядела более «нормально». Поверх туники висел нагрудный патронташ, а сбоку - целая связка холодного оружия, многие образцы которого не были мне знакомы. Я не сомневалась, что в сапогах у нее скрывалась еще и парочка острых ножей.
Тонкое, покрытое пигментными пятнами лицо не выражало ровным счетом ничего. Глаза сосредоточились на моем плече. По мере приближения к хдигиянке я ощущала нарастающий эффект феромонов. У меня даже появилось впечатление, что начинается приступ астмы. Дышать стало труднее, но антидот, несомненно, помогал.
- Вот она! - сказал солдат и ткнул меня в спину ружьем.
Стоун издал удивленный возглас и круто развернулся.
Запах Веннер резко отличался от запаха Геноита. Он был сильнее, резче и с небольшим оттенком металла, как будто даже крови. Она грациозно наклонила ко мне голову, затем повернулась всем телом.
- Экс-командир Хэлли! Хорошо, что пришли! Я как раз хотела с вами поговорить, - сказала она на земном стандарте.
Тембр ее голоса напомнил голос Геноита, и я вспыхнула при мысли о том, какая связь таится между моим телом и этим голосом.
Стоун в отличие от капитана не выглядел столь радостным.
- Что вы здесь делаете? - недовольно спросил он, нахмурившись.
Я кивнула ему и улыбнулась так дружелюбно, как только могла. Сейчас не время для ссор.
- Для начала у меня есть просьба к капитану Веннер. Инженерам необходимо срочно получить доступ в ядро станции, чтобы устранить возникшие неполадки.
- Кто дал вам полномочия вести переговоры? - возмущался Стоун.
- И во-вторых? - продолжила мою мысль Веннер.
Если она такая же, как и все остальные хдиги, то не даст ни одного разрешения, тщательно не подумав.
- Во-вторых: два кчина спокойно разгуливают в кольце «Альфа». Вы должны немедленно отозвать их оттуда!
Стоун посмотрел на Веннер.
- Вы не сказали мне! Когда это произошло?
- Как только я поднялась сюда, - ответила вместо нее я. - Деталей происшедшего у меня нет. Ситуацией занимается Мердок.
Стоун даже не повернулся в мою сторону и продолжил обращаться к Веннер:
- Это невыносимо! Вы же утверждали, что можете контролировать эти создания!
- Может, они и под контролем, - заметила я. - Убийство одного или нескольких представителей «Четырех Миров» вроде кчеров, которые как раз сейчас находятся в кольце «Альфа», будет хорошей демонстрацией силы и, возможно, не вызовет недовольства девяти других миров.
Стоун негодовал:
- Но это вызовет мое недовольство!
- Возможно. Но не у тех, кто на протяжении долгих лет страдал от несправедливого правления Конфедерации! Даже здесь - на вашей станции! - сказала Веннер.
- Просто уберите их из кольца «Альфа»! - произнесла я более резким тоном, чем собиралась.
Да уж, о несправедливом правлении мы знаем!
- Согласно ли правление станции положительно ответить на просьбу Нового Совета о постоянном базировании на станции и допуске наших кораблей в любое время? - спросила Веннер.
Стоун настороженно посмотрел в мою сторону.
- Этот человек не имеет прав и полномочий вести переговоры! У нее нет никакого официального статуса на станции! Она сама находится под арестом и ждет дальнейшего суда по обвинению в незаконном использовании технологий инвиди!
Да я и не ожидала от него радушной встречи! Веннер повернулась ко мне, тщательно исследуя глазами, но взгляда по-прежнему избегала.
- Да-да, корабль! Я очень хочу поговорить с вами о корабле. Этот вопрос очень волнует меня и моего коллегу-инвиди.
Ха! Вряд ли Серат что-нибудь ей расскажет о своей тайне!
- Буду рада обсудить с вами все, что желаете, но сначала прошу отозвать кчинов из «Альфы» и помочь мне вернуть станции нормальное функционирование! Ситуация действительно очень серьезная, а причину сбоя мы найти не можем. Кто-нибудь из ваших солдат проникал в ядро станции?
Веннер покачала головой в манере хдигов. «Нет» был ее ответ.
- Хорошо. Это не совсем обычная система, потому что построена с помощью технологий, не принадлежащих Конфедерации. Если вы не имеете представления, с чем связываетесь, то последствия могут быть невероятно опасны.
- Я уже сказала вашей службе безопасности, что никому не советую приближаться к центральной территории и ядру, так как не могу гарантировать их безопасность. Во-первых, из-за моих товарищей-кчинов и, во-вторых, потому что мои люди начинают нервничать, когда их идентификационные данные становятся известны посторонним.
- Прошу вас пропустить только трех инженеров. А сначала я начну ремонтировать систему сама.
- Очень хорошо. Только трех невооруженных инженеров и только после нашего разговора!
Я вздохнула. Господи, сколько же еще времени мы потеряем?!
- А как насчет кчинов? - взвизгнул Стоун. - Секторы в «Альфе» очень важны!
- А как насчет нижних уровней? - спросила Веннер. - Жизнь их обитателей не так важна? - спросила она, глядя прямо мне в глаза, и мой живот сжался от волны необъяснимого страха.
- Конечно, конечно!
Взгляд Стоуна прыгал от меня к Веннер и обратно. Он пребывал в явной растерянности. Лоб и шея покрылись потом, и он не успевал их вытирать.
Видимо, Руперт не принял антидот.
- Может, она просто не в состоянии отозвать их оттуда? - сказала я Стоуну. - Видимо, Новый Совет вовсе не контролирует действия своих подчиненных…
Мы оба метнулись взглядами к капитану «Свободы». Она пропустила мое колкое замечание мимо ушей, явно устав от словесного поединка, и махнула рукой одному из повстанцев.
- Я хочу поговорить с Хэлли. Наедине! - потребовала она на упрощенном варианте стандарта Конфедерации и показала на меня рукой в обычной манере хдигов.
Стоун то ли успокоился, то ли настолько впал в нерешительность, что позволил выпроводить себя в коридор. Он даже не посмотрел на меня. Скорее всего тоже подозревал, что я пришла сюда для заключения сделки с врагами. Да уж, если меня подозревает Флорида, то Стоун и подавно!..
- Это все, о чем вы хотели поговорить со мной? - спросила Веннер.
Я хотела спросить ее о «Провидце» и об Эн Серате, но в то же самое время надо скрыть от нее свои намерения.
- Почему вы все еще здесь? - поинтересовалась я.
Веннер вскинула брови и посмотрела в том направлении, в котором удалился Стоун.
- Он считает, что причина этому - наше желание беспокоить Конфедерацию.
- Убийство сотен людей и захват судов действительно весьма способствует такому мнению.
Капитан сделала вид, что не заметила сарказма. Геноит тоже всегда так делал.
- А какие у вас предположения на этот счет?
Я сделала глубокий вдох и быстро обдумала ответ. Лицемерить? Попытаться узнать какую-либо информацию? Но пока мы здесь занимаемся болтовней, кчины, возможно, уже начали свое кровавое дело, а в ядре станции произошли еще большие нарушения.
- Я считаю, что Серат убедил вас прибыть на станцию, предложив в обмен на силу и поддержку какие-то секретные технологии, которые вам нужны. Думаю, вы не можете открывать туннели в гиперпространстве, а значит, не способны самостоятельно вернуться обратно. Вам нужна его помощь, чтобы проскочить мимо Центра Конфедерации какими-то окольными путями. Долго вы здесь оставаться не сможете, так как в скором времени прибудут силы Конфедерации. Не важно, гарантирует ли вам Стоун доступ на Иокасту или нет, - Конфедерация все равно не уважает нейтралитет!
Я сделала паузу, давая возможность ответить, однако капитан молчала. Через несколько секунд я продолжила:
- Вы не хотите пользоваться обычными космическими путями, потому что здесь, на самом краю Конфедерации, нет ничего для вас интересного. Здесь можно годами находиться в полном одиночестве. Ваше самое мощное оружие кчины уже начали вырабатывать собственное индивидуальное мышление. Чтобы держать под контролем всю станцию, вам надо усилить контроль над собственными отрядами. Капитан Веннер! Думаю, в скором времени вы попросите у меня помощи. Вы в тупике!
Она стояла недвижно, а лицо не выражало абсолютно ничего. Однако в запахе произошли некоторые изменения. Даже сквозь пелену антидота я почувствовала эту перемену, и моя шея внезапно заледенела.
- Вы забываете, что мы одержали огромную победу. Мы показали девяти расам и всем необъединенным мирам, что Флот Конфедерации не всесилен. Новый Совет захватил один из самых больших и мощных кораблей Конфлота.
- Однако чтобы пользоваться гиперпространством, вы по-прежнему нуждаетесь в кораблях инвиди или бендарлов. Все равно в тупике!
- Как и вы!
Она обошла меня вокруг и встала сзади. Чтобы видеть ее лицо, мне пришлось развернуться. Мы стояли так близко, что я могла тщательно разглядеть пигментные пятна на ее лице. Я пришла к выводу, что следы были оставлены каким-то взрывом или радиационным излучением. Скулы чересчур вогнуты, как будто во время сна случайно смялись внутрь.
- Конфедерация считает вас предателем. Вы украли технологии инвиди и отдали их нам. Они никогда снова не станут доверять вам. Так что оставайтесь с нами! - сказала Веннер.
Вспомнив подозрения Флориды и враждебный взгляд Стоуна, я едва не рассмеялась. Кажется, события разворачиваются так, что некие силы настойчиво кидают меня в объятия Нового Совета. В объятия Веннер. Идея вступления в террористическую организацию настолько привлекательна в такой момент, что я невольно отступила назад, опасаясь собственной неконтролируемой реакции на феромоны. Антидот все же подводил меня… А может, рядом опять появился невидимый Геноит?
- Я только однажды попросила у вас помощи. И попросила бы снова, если бы не ваша связь с кчинами. Принять их в качестве партнеров невозможно. Мы все знаем, что они сделали.
Некоторое время в кабинете царило молчание. Зрачки Веннер медленно сузились, и это весьма меня обеспокоило. Настолько человеческий жест я не ожидала увидеть у хдигиянки. Геноит никогда так не делал. Не представляю, что бы это могло значить: либо кчины ей тоже не нравятся, либо она не хотела признать очевидное.
- Предполагаю, вы в курсе моих личных связей с вашей организацией?
Вовсе не хотелось затрагивать тему Геноита, однако почему бы и нет, если это может как-то помочь станции.
- Вы были связаны брачными узами с Геноитом, - сказала она, растянув его имя на хдигский манер, с рыком большой кошки. - Скажите, командир, вы смогли забыть своего мужа?
- Почему вы спрашиваете? - удивилась я и попыталась разглядеть хоть что-нибудь в каменном выражении ее лица.
- Просто подумала, что вам может понадобиться несколько советов по поводу соблюдения наших правил. Я тоже потеряла супруга и представляю, как такая потеря может повлиять на жизнь инородца.
- Спасибо, но я могу получить совет и у других хдигов.
Веннер лениво вытянула шею.
- Да, но они не скажут вам того, что вы жаждете услышать. Вам скажут, что вы связаны навсегда, до скончания времен, что его душа ждет вашу душу где-то между настоящим и вечностью, и когда ваша душа покинет свое время - присоединится к нему, и вы вместе продолжите свой путь в бесконечности.
- В бесконечности?
Капитан пожала плечами.
- Да, где-то там, за пределами возможного. Это называют по-разному, у каждой расы несколько названий, но суть в принципе одна. Мне больше близка мысль о том, что, когда моя физическая оболочка умрет, я стану маленькой частью Вселенной.
- И будете вместе разлагаться в той самой неизвестности?
- Да, именно так… Он говорил, что это навсегда, не так ли? - спросила она.
«Даже смерть не разлучит нас». Я потрясла головой, пытаясь избавиться от эха голоса Геноита.
- Да, но в нашем языке подобные слова значат лишь, что люди хотят быть всегда вместе, а не…
«Не имеют реальной силы», - хотела сказать я.
- Если вы примкнете к нам, я помогу превратить эту фразу просто в слова.
- Даже если бы я поверила, что уже само по себе достаточно сложно, то не понимаю, каким образом вам это удастся?! Вы уже делали подобное?
- Не знаю, возможно ли подобное в случае с инородцем, но могу попробовать.
Да, я очень хотела избавиться от постоянного, мучительного, невидимого присутствия Геноита в моей жизни! Очень!
- А что в этом случае происходит с душой, которая… ждет там?
- Не знаю, - ответила Веннер. - Некоторые говорят, что она парит, не в силах перелететь Грань, и в конце концов превращается в одну из темных сущностей, которые посещают в кошмарах.
- А вы?
- Имеете в виду мою душу?
Капитан положила руку на поручень рядом с моей и придвинулась ближе.
Она испытывала меня. Наблюдала, не начну ли я в скором времени соглашаться со всеми ее словами.
- Моя душа… - медленно начала Веннер, - лучше пусть проведет вечность в одиночестве, чем с бывшим супругом. Вам не хочется того же?
Тревога от присутствия Геноита становилась все сильнее. Тело протестовало, однако, как всегда, было бессильно. Пот заструился по спине. Я чувствовала, как одежда начинает прилипать к телу.
- Как вы можете жить с партнером, который в любую минуту способен от вас отвернуться?
- Как отвернулась от вас Конфедерация? - спросила Веннер. - Насколько я понимаю, ваш супруг привел сюда кчинов, чтобы спасти станцию от блокады, в то время как Конфедерация ничего не сделала!
- Я уже тогда ответила ему, а сейчас отвечаю и вам: мы не заключаем сделок с террористами!
«Слишком многим жертвуете в настоящем для своего идеального будущего», - хотелось мне добавить. В памяти появилось лицо Уилла перед тем, как он последовал за солдатами ООН из двери ангара. А я стояла с Сератом и даже не попыталась что-то объяснить мальчику, даже не попрощалась с ним…
- Если они арестуют вас, то остаток жизни вы проведете в восстановительной колонии. Я видела лагеря заключенных Конфедерации и лучше убью себя, чем позволю затащить туда, - ровным голосом сказала Веннер.
Хдиги никогда не нервничают.
- Мое будущее - это мое дело. В данный момент я являюсь членом экипажа этой станции, и нам крайне необходимо, чтобы вы отозвали кчинов из кольца «Альфа».
Веннер резко выпрямила и без того прямую спину. Да, вот когда она покажет свое истинное лицо!

Предыдущая страница 27 Следующая страница


Время прошедшее 28

- Скажите мне кое-что, и тогда я отзову их.
- Что вы хотите знать?
- Почему инвиди так сильно желает получить корабль, который вы похитили у Конфедерации?
- Какой инвиди?
- Экс-командир, ни у кого из нас нет времени на эти игры. Я должна знать, почему он захотел прибыть на эту станцию и что его здесь держит!
- Серат не хочет участвовать в вашей великой победе?
Ее прямые безволосые брови недовольно изогнулись.
- Я имею в виду победу в битве, а не во всей войне. Мы взяли «Мститель». Теперь надо отступить, но инвиди не хочет поторопиться.
Я развела руками в недоумении, надеясь, что она поверит в искренность жеста.
- Не знаю, почему он еще здесь. Почему бы вам просто не оставить его?
- Мое начальство… - Она прервала фразу. - Как вам удалось похитить этот корабль? Это ведь невозможно!
- В то время усовершенствование его систем было не завершено. Теперь, я думаю, Серат доделает оставшуюся работу.
- Механизм перехода в гиперпространство?
- М-да.
Я не могла позволить себе даже намекнуть на то, что «Провидец» способен перемещаться по туннелям вне основной сети Конфедерации. Для Нового Совета эта новость будет означать окончательное принятие решения.
- Вы работали с Сератом. Если у вас есть информация о его планах, помните, что в ваших же интересах наше скорейшее отбытие со станции. А мы покинем станцию только с Эн Сератом. Наш корабль без него не пересечет гиперпространство.
- Где он сейчас?
- По-моему, в центральной части станции, - беззаботно ответила капитан.
- Но вы ведь сказали мне, что никто из ваших людей туда не проникал!
Не удержавшись, я со злостью ударила кулаком по железному поручню и едва не взвыла от боли - удар пришелся на синяк.
- Он - не член моей команды.
- Мне необходимо найти его и проверить, что он успел там повредить. Вы сказали, что пропустите меня к ядру.
Она склонила голову.
- Если вы сможете убедить его покинуть станцию, то сделайте это, а если он предоставит какую-либо информацию, я требую, чтобы вы сообщили ее мне.
- А как насчет кчинов?
- Попытаюсь отозвать их, но только после вашего ухода.
Я вышла из приемной в коридор сектора и, оглянувшись, увидела, как Веннер помахала мне рукой.

Глава 32

Попытки связаться с Мердоком оказались тщетными: видимо, кольцо «Альфа» оторвано от линии коммуникаций. Я шла по коридору от Веннер, снова и снова вызывая Мердока. Меня не волновало, что Новый Совет прослушивает мою линию. Единственное, что оставалось в данный момент, - надеяться, что Веннер сдержит свое слово и отзовет кчинов обратно в «Свободу». Моя главная задача сейчас - устранить неполадки в ядре, а следовательно, и все сбои систем станции.
В центре я не встретила ни одного кчина, впрочем, и по дороге вверх тоже. Я поднималась к восьмому уровню в сектор-два. Когда эти твари были на станции в последний раз, я шла проверять ядро в полной темноте и при отсутствии гравитации.
Пройдя лестницы, я миновала коридор и лифты. Мимо мелькало множество дверей в те или иные отсеки и секторы. В конце концов мои ботинки опустились на неустойчивый пол внутреннего коридора, который одновременно являлся одной из стен ядра. Я посчитала насечки под ногами и двери комнат над головой. Названия секторов были аккуратно написаны на тонких табличках. Коридоры пустовали, панели излучали тусклый серый свет. Многие замки дезактивировались и позволяли свободный доступ внутрь помещений. Обычно простые жители здесь не бывали, доступ имели только обслуживающий персонал и командование.
Я попыталась сконцентрироваться и правильно посчитать секции. В голове крутился план проверки ядра, однако слова Веннер не выходили из головы. «Конфедерация считает вас предателем!» Мердок однажды сказал, что я могла бы стать отличным пиратом, однако это, конечно же, был не самый удачный комплимент. Новый Совет боролся за то, во что всегда верила и я, - за равноправие всех рас независимо от того, являются они членами Конфедерации или нет. Я просто не согласна с их методами… Средства, которые мы могли использовать, - мирный протест, воздействие на членов Совета Конфедерации, разработка новых связей между «Четырьмя» и «Девятью». Однако эти методы были неэффективны.
Из головы не выходили и слова о Геноите. Неужели я действительно могу избавиться от его присутствия? Было бы так здорово жить с Мердоком и знать, что Геноит не стоит больше за плечом и не вмешивается в мою жизнь! В тот момент я даже не знала, кто возбудил во мне желание - Мердок или Геноит. А может, я возбудила Мердока? Феромоны вполне могли подействовать на него через меня. Какая-то чертова каша! Однако условия Веннер неприемлемы, да и ее суждения о душе не звучали особенно вдохновляюще. Я не верила в такие сказки, зато в них верил Геноит. Для представителей его расы жизнь после смерти все же продолжалась, пусть и в другой форме. Я вовсе не хотела проклинать его и обрекать на такой страшный конец, но и не могла больше терпеть эту мучительную связь.
Уже почти на месте… Еще одна секция…
В ядре станции еще осталось многое от технологий торов, которые использовались при ее строительстве. Иокаста стала своего рода неким экспериментом между торами и Конфедерацией. А главная раса в Конфедерации - инвиди. Именно по этой причине здесь и находится Серат! Ему что-то нужно от ядра станции, но что?!
Быстрое биосканирование показало, что в центре ядра вообще никого нет, в том числе и меня, и солдат Нового Совета на входе. Поняв, что приборы использовать бессмысленно, я выключила биодатчик и направилась в сектор-два, где находился лифт ко всем уровням ядра. Обычно кабину использовали для поднятия оборудования и тяжелых деталей. Я подозревала, что некоторые хитрые торговцы вроде Триллита использовали лифты и для своих тайных махинаций.
Серат мог попасть в ядро только через большие люки. Остальные предназначались для меньших по размеру существ, в частности, людей. Однако первоначальные люки были и того меньше. Никто, кроме «Четырех Миров», никогда не видел торов и не знал, как они выглядят, но инвиди не рассказывали об этом. Я предполагала, что торы маленькие, даже меньше людей, и, возможно, с большим числом конечностей, как кчеры или леовины.
Наконец я добралась до грузовых люков, которые отличались большими размером и были сделаны из особенно прочного материала. Нажав кнопку «Открыть» на панели у двери люка, я удивилась, как быстро она сработала. Люк открылся. Длинная шахта уводила влево и вправо, а в сером туннеле виднелись очертания труб и кабелей. Я осторожно спустилась вниз. Оттуда виднелись другие люки и дорога, спускавшаяся к главному системному обеспечению.
Помимо основной дороги, вниз вела узкая тропинка между кабелей и проводов. Освещение очень тусклое, как перед самым заходом солнца. Я уже и забыла, как скользят ботинки на этой поверхности, какой металлический здесь воздух!
Огромная фигура перегородила впереди коридор.
- Эн Серат! - крикнула я, не желая приближаться к нему сзади, крадучись, как вор. - Что ты здесь делаешь?
Он не повернулся и, кажется, даже не узнал меня.
- Уходи! - послышался ответ.
Я прошла вперед еще несколько шагов.
- Не знаю, что ты пытаешься сделать с системами станции, но это надо немедленно прекратить! Ты подвергаешь опасности жизни всех обитателей станции!
Никакого ответа. Его антенны вращались около одной из секций, по цветным кабелям которой я узнала системы переработки воздуха в Дыме. Пурпурные и зеленые провода торчали во все стороны. Мелкие искры бегали по прозрачной поверхности основного блока.
- Что ты делаешь?
- Выясняю дальше. Транодариана, - раздался гулкий звук транслятора на его груди.
- Мне не знакомо это название. Переведи! - сказала я.
- Ты знаешь, о ком я говорю. О тех, кого вы называете торами. Они здесь.
- Нет, они не могут здесь быть. Мы тщательно проверили станцию, прежде чем позволили ее заселять, и ликвидировали все их механизмы. Никто не хотел жить на станции, системы которой зависят от непредсказуемых и смертоносных механизмов.
Приборы торов не имели необходимых инструкций по эксплуатации, впрочем, как и многое другое, что так и осталось для нас тайной. Как в человеческом организме вся биологическая информация содержится в молекуле ДНК, так и в механизмах торов таилась их неведомая остальным видам сущность. Когда модифицировали Иокасту, основная задача техников заключалась в перемещении и изменении старых механизмов, а также их адаптация под коды Конфедерации. Возможно, Эн Серат пришел сюда в поисках чего-то, упущенного в свое время нами. А если мы действительно что-то забыли и механизмы торов могли трансформироваться дальше, то вся станция в опасности. Когда выяснится, что наша система вовсе не «чиста», придется эвакуировать всю станцию, ибо жизнь ее обитателей висит на волоске.
- У меня есть методы, которые ты не можешь постигнуть, - сказал Серат.
- Возможно. Но я помогала строить эту станцию и знаю, что и где здесь находится!
- А я знаю торов. Ты и твои ограниченные сородичи не могут превзойти их!
Я вспомнила серый корабль торов с его системами-ловушками, которые погубили неосторожных сэрасов. Прямая сила этого корабля подчинила меня, я не успела продержаться и нескольких секунд. Неудивительно, что инвиди понадобились десятилетия для победы над столь могущественным противником. Если Эн Серат потратил целые годы на противостояние системам торов и попытки склонить системы «Провидца» на сторону инвиди, несомненно, он гениален.
Я даже не могла представить, как можно использовать технологии торов, поэтому и воздержалась от таких экспериментов с «Провидцем». Эти шифры так быстро подчиняли себе, так стремительно поглощали другие системы, что без длительной подготовки рисковать нельзя.
- Что такого важного тебе здесь понадобилось? Зачем ты решил поставить под угрозу всю станцию?
- Для моих решений есть важные причины и доказательства. Твое прибытие - тоже доказательство.
- Прибытие куда?
- В твой мир.
Только спустя несколько минут я поняла, что он имеет в виду, и только сейчас осознала, как страстно желала получить ответ на свой вопрос.
- Ты имеешь в виду, почему я прибыла раньше, чем следовало? До того, как на Землю прилетели инвиди?
- Торы задержали «Калипсо». У торов есть власть. Я сказал Барику.
Голос транслятора инвиди звучал торжествующе.
- Торы…
Во время блокады серые корабли сэрасов были здесь и застали момент прибытия «Калипсо». Получается, туннель соединял между собой девяносто пять лет… Но ведь туннель длиной девяносто девять лет тоже существовал! Он начинался почти в той же самой точке. Если первый туннель протянут в прошлое по той же самой дистанции, это может объяснить, как я оказалась на Земле в 2023 году, а не 2027-м. Хотя…
- Ты хочешь сказать, что торы поменяли местами туннели, и «Калипсо» прибыла в 2122 год?
- Да!
- Но почему?
Ответа не последовало.
Итак, Серат отправил «Калипсо» в туннель длиной девяносто девять лет. Затем туннель деформировался, вызвав сокращение расстояния на четыре года, и соединил 2122-й с 2023 годом. Потом я пересекла его на «Калипсо-2» и обратно на «Провидце». Нет… а как же тогда вспышка радиации, зафиксированная 16 мая? И как насчет разницы в координатах? Должно все-таки существовать две пары туннелей совсем рядом друг с другом! По крайней мере в течение двух дней…
- «Провидец» открыл новый туннель в гиперпространстве между Землей и Иокастой?
- Ты использовала работу. - Голос электронного переводчика в механизме прозвучал недовольно.
- Ты должен был заметить, что один из туннелей дестабилизировался, и произошло нечто, вызвавшее вспышку радиации. Означает ли это, что один из двух туннелей исчез?
Ответа не последовало.
- Эн Серат, пожалуйста, перестань вмешиваться в работу систем станции! Что ты пытаешься сделать?
Если он способен открывать туннели в гиперпространстве, то мог создать и собственную систему межгалактических перемещений. Такую систему, которая не имела бы ничего общего с системой туннелей Конфедерации и могла бы изменяться по его личному желанию. Если Новый Совет когда-либо узнает правду о «Провидце» и о туннелях в гиперпространстве, то непременно попытается воспользоваться кораблем и его невероятными возможностями. И все же какая цель у Серата?!
- Я могу пойти туда, - сказал он.
- Куда?
- Ты использовала мой корабль. Ты видела место без дорог и в то же время со всеми дорогами.
У меня появлялись странные видения, когда я использовала «Провидца». Но не про вечность… Какие дороги инвиди имеет в виду?! В моем голосе прозвучало разочарование.
- Я не видела этого места. По крайней мере я не думаю, что видела. Может, не заметила?!
Его антенны качнулись.
- Конечно. Нельзя ожидать таких способностей от ограниченных существ…
- Эн Барик сказал, что использование корабля дестабилизирует космическое время.
По крайней мере так я поняла из слов экс-наблюдателя.
- Барик не прав.
- А почему я должна верить тебе, а не ему?
Какая-то маленькая часть меня хотела отомстить за то, что он мог получить от «Провидца» намного больше, чем я. В этот момент я как никогда остро чувствовала себя действительно значительно ниже по уровню развития.
- Твое космическое время пострадало?
Этот странный вопрос застал меня врасплох. Я ничего не ответила.
К моему дальнейшему удивлению Серат продолжил:
- Барик не понимает. Другие ничего не понимают. Технологии торов могут сочетаться с технологиями инвиди.
- Но когда мы строили станцию, то заменили первоначальные механизмы, потому что они основывались на порабощении и подавлении всех иных технологий. Насилие заложено, закодировано в каждой мельчайшей частице их строительного материала.
- Вы - не инвиди. У вас нет власти.
- Тогда как же мне удалось воспользоваться кораблем?
- Другие космические виды могут пользоваться технологиями торов. Это нежелательно, но возможно. Я исправлю это.
Его щупальца снова дотронулись до проводов открытой секции и продвинулись дальше вглубь хитросплетений проводов. Он потерял интерес к разговору со мной.
Я пошла следом за ним еще несколько метров вдоль прохода. Оглянувшись назад, я заметила, что желтый свет кабины лифта в шахте тускнеет.
- Эн Серат, ты должен остановиться! Пожалуйста! Ты подвергаешь опасности все системы жизнеобеспечения станции!
Никакого ответа.
- Мы попытаемся достать тебе нужный материал где-нибудь в другом месте.
Инвиди снова промолчал. Я подошла ближе и дотронулась до поручня рядом с ним.
- Послушай меня! Возможно, у нас есть нетронутые механизмы торов где-нибудь в старых хранилищах. Детали кораблей, механизмов. Ты можешь использовать!
В следующий момент что-то произошло… Я ничего не почувствовала. Быстрая вспышка яркого света метнулась перед глазами, и сначала показалось, что Серат повредил один из проводов. Однако в следующую минуту я очнулась, лежа на металлической поверхности пола.
Острые выпуклости покрытия больно впились мне в ребра и щеку. Сердце билось неистово, дышать стало трудно. Я боялась, что сейчас снова начнется приступ. Какого черта? Что произошло?
Дыши. Дыши спокойно. Вдох - выдох. Вдох - выдох.
Кажется, я пролежала так несколько часов, прежде чем смогла сосредоточить свой взгляд на каком-то отдельном предмете; и еще больше, прежде чем смогла принять вертикальное положение и понять, что же случилось. Постепенно становилось легче. Похоже на облегчение, которое обычно наступает после ненавистных приступов. В голове все перемешалось, я с трудом могла вспомнить последние минуты до того, как оказалась на полу. Однако на самом деле прошло лишь несколько минут. Я на Иокасте, в ядре станции и пришла сюда для определения причин сбоев в системах. В последний миг перед внезапным падением я разговаривала с Эн Сератом.
Перед глазами все встало на свои места. Осторожно выпрямившись, держась за поручень, я посмотрела вглубь коридора. Там не было ничего, кроме тусклого света в узком проходе и проводов. Серат ушел? Я посмотрела назад, чувствуя свинцовую тяжесть в теле. Он был сзади, медленно катился по проходу к шахте, вырывая по пути провода из механизмов ядра. Вероятно, он просто «оттолкнул» меня, чтобы пройти мимо. Я поразилась пришедшей в мою голову простой и вместе с тем невероятной мысли. Меня ударил инвиди! Инвиди никогда не применяли против кого-либо физической силы. По крайней мере при прямом контакте с другим существом. Мы даже не знали, что они способны на грубые действия! Чем он ударил меня? Оружием? Или использовал свою внутреннюю энергию? Может, даже некий биоэлектрошок, судя по моему сердцебиению и дрожи в руках.
Враждебный инвиди… Никогда прежде никто не предполагал, что инвиди способны проявить агрессию!
- Почему ты это сделал? - крикнула я так громко, как только могла.
Его щупальца слегка колыхнулись, но ответа не последовало.
- Инвиди никогда не причиняют вред другим существам!
- Я не такой, как все.
- Почему?
- Я постигаю освобождение от действий. Действие освобождает меня из клетки знаний.
- Не понимаю.
Серат резко развернулся, и весь проход затрясся.
- Действия затуманивают пути. Я не вижу сеть. Я получаю свободу.
- Но тогда ты теряешь видение будущего! Как ты можешь функционировать?
- Как и ты.
Он скатился под уклон в шахту, и я увидела, как инвиди вкатился в близлежащий коридор. Медленно, держась за поручень, я направилась в ту же сторону.
Тихий гул указывал на то, что шахта все еще функционирует. Кабина, спускавшаяся вниз на стальных тросах, на миг затмила свет. Когда я приблизилась к тому месту, где еще несколько секунд назад видела Эн Серата, он уже исчез.
Мы знали, что у наблюдателя произошел конфликт с другими инвиди, во главе которых стояли Эн Барик и Конфедерация. Они хотели получить «Провидец» и поймать Серата, потому что он нарушил законы. Возможно, слишком далеко зашел в своих экспериментах. Я не знала, в чем суть конфликта, и лишь по словам Барика догадывалась о возможных причинах. Неужели «Провидец» действительно способен деформировать космическое время? Однако до недавних пор Серат ничем не отличался от остальных представителей своей цивилизации. Если сказанное им - правда, то это обстоятельство не противоречит морали инвиди, которая не позволяет им вмешиваться в подобные дела. Такие конфликты ставили в опасность прежде всего нас - простых обитателей Иокасты. Никто не знал, на что способны инвиди, потому что они никогда ничего решительного не предпринимали.
Следующие сорок минут были самыми огорчительными в моем походе. Система связи все еще не работала, я не могла связаться с Мердоком, чтобы сообщить о беседе с Веннер. Интересно, сдержала ли капитан данное мне слово, отозвала кчинов из «Альфы»? Кроме того, я не могла связаться с Техническим корпусом и попросить спуститься для диагностики ядра трех инженеров. Куда подевался Эн Серат? Исходя из общего состояния ядра, я думала, что он покинул эту часть станции. Вдруг он направился к «Провидцу» или уже успел покинуть станцию?
Прошло несколько минут после исчезновения Серата, и в кабине лифта из шахты поднялся солдат Нового Совета. Крупный, с круглым лицом, в татуировках и с короткой стрижкой. При виде меня нахмурился и стал ждать, пока закончу осмотр.
Я сосредоточила свое внимание на ближайшей подсистеме коммуникации и принялась воссоединять оборванные провода с помощью инструментов из встроенного в стену шкафчика. Гравитация уменьшилась, и пришлось потратить драгоценное время на то, чтобы схватить летающие в воздухе инструменты.
В конце концов, наладив связь с центром командования, я связалась с лейтенантом Геймет и объяснила, где нахожусь и что успела сделать. Не важно, прослушивает Новый Совет эту линию или нет.
- Капитан согласилась пропустить сюда трех инженеров. Используйте для спуска служебные лифты и принесите наручные сенсоры, потому что приборы диагностики здесь не работают.
Я нажала на кнопку на панели управления дверью, чтобы привлечь внимание повстанца Нового Совета.
- Передай капитану Веннер, что нам нужен безопасный доступ для инженеров. Если, конечно, вы хотите, чтобы все прошло нормально.
Он зло нахмурился, активировал коммуникатор и, отойдя в сторону, что-то забормотал.
Я надеялась, что работа техников будет не опасна, но в любом случае выбора нет. Ядро должно нормально функционировать, иначе погибнет все.
- Как там обстоят дела? - спросила Геймет.
- Некоторые кабели и провода оборваны. Может, часть из них уже давно находится в таком состоянии. Системы поддержания окружающей среды в порядке, но следует проверить их более тщательно.
- С лифтами опять проблемы. Мы только что получили сообщение из «Альфы».
Связь была ужасная, я с трудом расслышала ее последние слова. В голосе женщины слышалась нескрываемая тревога.
- Что случилось? Кчины… - Мой голос сорвался.
Я не хотела говорить об этом, зная, что нас подслушивают, и не желала, чтобы Геймет слышала беспокойство в моем голосе.
- Лифт в секторе-два только что спустился вниз. Биосигналы достаточно отчетливы. Их двое…
Будь проклята Веннер! Вот так верить обещаниям хдигов! Или она действительно не властна над этими монстрами.
- Капитан! Я посылаю наверх в сектор пять отряд солдат, чтобы обеспечить безопасность вашей работы.
- Спасибо, Барбара! Я сейчас спущусь.
- Мы защитим ядро!

Глава 33

Сначала мне хотелось пойти и поговорить с Веннер, но солдат Нового Совета не позволил. Несмотря на протесты, он проводил меня до лифта, то и дело толкая под лопатки дулом ружья. Я не знала, означает ли это, что Веннер занята попытками установить контроль над кчинами или избегает меня, стыдясь признать, что не имеет над ними власти.
Лифт никогда еще не двигался так медленно. Линия Мердока по-прежнему не отвечала. Вместо этого я связалась с Сасаки.
- Элен!
- Капитан, выход для вас откроется в секторе-три. В секторе-два действует чрезвычайная ситуация. Два кчина пробрались туда и устроили кчерам ловушку в торговом зале.
Торговый зал находился в полпути от центра сектора. Слишком далеко, чтобы успеть добежать до лифта.
- Большинство землян уже покинули опасную территорию. Похоже, кчинов интересуют только кчеры.
- Ваши люди?
- Три охранника уже направились туда. Они вооружены, но специальных средств нет. По всей видимости, только плазменные ружья. Шеф Мердок со своей группой скоро прибудет на место происшествия.
- Спасибо за информацию.
Прошло еще четыре бесконечные минуты. Лифты работали, но гораздо медленнее, чем обычно. Я попыталась самостоятельно связаться с Веннер по личной линии связи, и, к моему величайшему удивлению, она ответила:
- Какого черта происходит, капитан? Вы сказали мне, что отзовете кчинов из кольца «Альфа»!
- Я ничего не обещала.
Ее голос прозвучал так же спокойно, как и автоматический транслятор в устройствах на груди инвиди.
- Нет, вы ошибаетесь. Новый Совет всегда дает множество обещаний, но никогда их не выполняет! Клянусь вам, я сделаю так, что вся галактика узнает об этом!
Я прервала связь, не дожидаясь ответной реплики. Если Новый Совет не может контролировать действия кчинов, почему они снова вернули чудовищ к жизни?
Лифт прибыл, как и обещала Сасаки, в сектор-три. Сзади меня лежала носовая часть сектора, спереди - открытый проход, который заканчивался у первого здания в секторе. Сотрудник службы безопасности станции пытался сдержать натиск толпы любопытных зевак. Сасаки повернулась ко мне, как только я вышла из кабины.
- Командир Хэлли! Посмотрите, что у нас здесь происходит!

Предыдущая страница 28 Следующая страница


29 Максин Макартур

Я быстро подошла к монитору. Камеры слежения в кольце «Альфа» отличались хорошей оснащенностью. Их никогда не сбивали в актах вандализма, которые раньше случались на станции. Верхние уровни, где жили представители «Четырех Миров», имели несколько уровней защиты, а потому пробраться туда нежелательным гостям практически невозможно.
Экран разделился на два изображения. Одна картина показывала широкий коридор сектора-два, другая - крупный план здания торгового зала. Прямо перед входом безошибочно угадывались два кчина. Огромные, длинные и тонкие фигуры стояли по разные стороны от входа в здание.
- Наши люди говорят, что кчеры пытались спастись из здания. Сейчас они в ловушке где-то снаружи. С ними мистер Вич, - сообщила Сасаки.
- Они должны были остаться внутри, - сказал лейтенант. - Тогда нашим людям не пришлось бы сейчас рисковать своими жизнями.
На второй картине, показывавшей коридор, возникли маленькие двуногие фигуры в зеленой форме. Они медленно продвигались вперед от здания к зданию. Я вспомнила брифинг Мердока: служба безопасности станции может открывать огонь, только защищая жизнь мирных граждан.
- Пусть эти головорезы схватят их! - раздался возглас в толпе сзади нас.
Другие подхватили его и радостно загикали.
- Вот так драка будет! - снова крикнул заводила.
- Никто из «Четырех» тогда не спас нас! - раздался басистый голос.
Я посмотрела на толпу. Лица стоящих в переднем ряду не знакомы, и при виде меня зеваки избегают прямого взгляда. Люди злорадствуют. Два дира, закрывшись плащами, пытались незамеченными пройти мимо.
В толпе зазвучали недовольные возгласы. Раздался стук военных ботинок о металлическое покрытие пола.
- Давайте вперед! - крикнул голос.
Жители расступились, пропуская отряд хорошо вооруженных солдат в темных шлемах с забралом на лице. В лидере я узнала Мердока.
- Шеф! - сказала Сасаки и показала ему на экран. - Казелли, Мюнке и Ята пытаются пройти к зданию.
- Следуйте за мной! - раздался приказ.
Он махнул рукой, и подбежавший солдат открыл одну из запасных дверей в следующий отсек. Издалека послышались звуки стрельбы. Отряд Мердока прошел в сектор-два, и дверь за ними бесшумно закрылась.
На экране три маленькие фигуры продолжали обрушивать на кчинов волну огня. Вспышки выстрелов оставляли темный дым и следы в стенах сектора позади чудовищ. Однако сами монстры ничуть не пострадали. Перед каждым из них мерцал тонкий защитный экран, целиком закрывавший их тела. Это и есть биоэкран. Как мило, что кчеры создали столь первоклассных воинов, которым даже не требуется оружие!
На экране появился Мердок во главе отряда из двенадцати человек. Люди осторожно продвигались по коридору. Казалось, они почти бежали, но недостаточно быстро.
Кчины свернули с аллеи. Две длинные фигуры встали на дыбы, словно пытаясь оценить приближающуюся угрозу. Через секунду они уже направились в сторону отряда. Шаг, второй, третий. Твари четко знали нужное направление. Но не догадались разделиться, чтобы отразить атаку солдат одновременно с двух сторон.
- Выходите сейчас! - сказала Сасаки, и кончики ее пальцев побелели от напряжения.
Она чуть не прилипла к экрану.
- Хватит!
Да, этого было даже больше чем достаточно. В те самые секунды, когда кчины пребывали в замешательстве, две неуклюжие фигуры выбежали из аллеи и со всех сил рванули в сторону торгового зала. Дверь здания немедленно открылась, как только они к ней подбежали, и закрылась снова. Я никогда еще не видела, чтобы кчеры так быстро двигались. Будь это более безобидная ситуация, их нескладные фигуры могли бы показаться невероятно смешными.
Кчины круто развернулись и направились обратно, затем, поняв, что теперь кчеры недоступны, остановились.
- Назад! - прошептала Сасаки.
Мердок и его группа заняли боевые позиции. Как только кчеры исчезли за дверями торгового зала, трое офицеров сектора стали двигаться в сторону прибывшего подкрепления.
Нет, слишком поздно. Кчины двигались совсем не как кчеры! Молниеносно превратившись в ветер, нет - в вихрь, они закружили людей, прежде чем те смогли осознать произошедшее.
Дым на экране закрыл и кчинов, и самих солдат. Один из людей Мердока попал в железный настил, пуля срикошетила в кчина и сбила его с ног. Второй продолжал идти вперед.
Наконец тварь медленно дошла до первого солдата из группы. Он не дотронулся до него и повернулся к стоящему рядом другому военному. Хлынул фонтан крови, женщина упала, и что-то круглое покатилось в сторону от обезглавленного тела.
- Господи Боже мой! - едва выговорила Сасаки, и ее тут же вырвало.
Тот же кчин ударил второго констебля о стену. Еще двое из отряда Мердока подбежали к раненому, ни на секунду не прекращая огонь. Чудовище повернуло свою треугольную голову, на этот раз совсем медленно, метнуло руку-меч к горлу второго констебля и, пока тело оседало на пол, спокойно отодвинулось в сторону. Кчин повернулся спиной к отряду военных. Огонь лазерного оружия расплавил даже некоторые детали в стенах сектора, но кчин ничуть не пострадал. Неспешно передвигаясь, он направился в сторону торгового зала.
Второй перекатился на бок и встал на четыре конечности, затем по-собачьи отряхнулся и последовал за сородичем.
Оставшиеся военные бежали во главе с Мердоком. Они были уже в двадцати метрах от лифта.
Сасаки неотрывно следила за экраном. Мы готовились открыть дверь, как только отряд приблизится к ней.
Несколько солдат шли впереди, прикрывая безоружного констебля и первую группу. Я узнала Мердока по тому, как он держал в руках оружие. Экран разделял нас. Почему я здесь? Надо быть там, с Биллом. Его могут убить, а меня рядом не будет…
Сделав несколько шагов по направлению к двери, я поняла глупость и необдуманность поступка и снова подошла к экрану. Если Мердока убили… я… Быстро, надо влезть в одну из систем автоматической защиты. Они никогда толком не работали, но могут послужить прикрытием…
Так вот каково оказаться в настоящей беде! Как будто что-то внутри меня сжималось до микроскопического размера, снова расширялось и причиняло невыразимую боль.
- Поторопитесь!
Сасаки взглянула на пульт управления над дверью и кивнула стоявшему у люка констеблю. Он проверил оружие и приготовился в случае необходимости прикрыть отряд.
Один из кчинов ходил вокруг торгового зала. Другой так беззаботно передвигал ноги, что солдаты с легкостью попадали в его конечности. На этот раз Мердок использовал лазер. Я определила это по фиолетовым вспышкам, когда удар попал в цель. Однако смертельный заряд исчезал бесследно на коже кчина.
Как им удается это делать?
Разозленная тварь сделала два больших взмаха вправо и влево, и пятеро солдат разлетелись в разные стороны, как пушинки. Голубоватые искры при движениях говорили о том, что он владел некой электрической энергией. На этот раз кчин использовал не руку-меч, а свой длинный тонкий веер щупалец. Между фиолетовыми вспышками он зажигался алым цветом, и поначалу я думала, что лазер все же возымел некоторый эффект. Однако потом стало ясно, что эти монстры могут изменять цвет своего тела, как и кчеры. Красный - отнюдь не единственный цвет, который они различали! Просто это последний цвет, который видели их жертвы…
Оставшиеся три солдата начали отступать. Они продолжали стрелять, одновременно прикрывая собой других товарищей.
Я не видела на экране Мердока, и сердце начала охватывать смутная паника. Может, он уже погиб, а я так и не успела ему ничего сказать. Ни разу не сказала, как много он для меня значит!..
Неумолимый, непреклонный кчин приблизился к троим людям. Всего лишь двадцать метров отделяли их от двери в наш сектор. Они могли попытаться использовать и лифт, но кчины все равно окажутся быстрее.
Убийца встал на две задние конечности, отшвырнул в сторону двух вооруженных солдат двумя другими лапами и убил оставшегося в середине констебля.
Я отвернулась, тело сотрясала страшная дрожь. Сасаки продолжала источать проклятия и с ненавистью ударила кулаком по обшивке двери в злополучный отсек.
Когда я снова посмотрела на экран, тварь уже стояла спиной и направлялась в сторону второго монстра. Двое лежавших в стороне солдат встали на ноги и бросились к двери. Мердок и оставшиеся бойцы отряда присоединились к ним. Слава Богу! Я наконец разглядела его. Помогая друг другу, солдаты ковыляли к дверям. В кчинов больше никто не стрелял.
Сасаки трясущимися руками нажала «Открыть» на панели двери. Из группы обслуживающего персонала вышли трое врачей в белых комбинезонах. Медики сразу же занялись ранеными. Солдат положили на койки, которые установили прямо здесь, под наскоро сооруженным навесом.
Я даже не заметила, как прибыли все службы, и только сейчас увидела, что толпа сзади нас стала в несколько раз больше. Перед зеваками стоял грозный констебль. Лицо военного оставалось каменным, несмотря на возгласы и гневные реплики собравшихся.
Все, что могла делать я, - следить за монитором и содрогаться от ужаса. В секторе-два кчины выжидающе застыли перед торговым залом.
Мердок вошел последним. Он поддерживал под руки еще одного раненого. Когда медики положили женщину на носилки, Билл устало распрямил плечи и нажал на кнопки на шлеме. Он снимал его долго, словно во сне, а я молча стояла сзади и смотрела, как Сасаки забирает у него оружие и головной убор. Лицо Мердока покрывал пот, глаза смотрели невидящим взглядом куда-то в пол.
- Что они сейчас делают? - были его первые слова.
Голос охрип от криков и команд во время боя.
- Они все еще стоят перед торговым залом, - ответила Сасаки. - Какие будут дальнейшие приказы?
- Мы можем связаться с торговым залом? - спросил он, глядя на меня.
Вопрос прозвучал почти как мольба.
- Мы уже пытались, но не получается. Попробую еще раз, - отозвалась Сасаки.
Она активировала мониторы связи, и в тот же момент «зажужжал» мой коммуникатор.
- Командир Хэлли! Это Геймет.
- Я слушаю, Барбара.
- Мы поймали сигнал из центра в кольцо «Альфа». Возможно, Новый Совет ведет переговоры с кчинами. Сигнал зашифрован.
Похоже, Веннер поняла, что мы тоже прослушиваем их линии.
Сасаки показала мне на монитор. Кчины покинули территорию перед торговым залом и спускались вниз по направлению к двери в наш сектор.
- Подожди, - сказала я Геймет и повернулась к лейтенанту. - Активируйте все защитные коды на случай, если они попытаются прорваться сюда.
Сасаки кивнула и бросилась к панели управления двери. Она активировала электрическое поле и сигнализацию, на дверь упали оранжевые предупреждающие лучи.
На мониторе отчетливо виднелось, как твари приближаются все быстрее и быстрее. С каждой секундой изображение увеличивалось. Два ангела смерти двигались, прокладывая себе путь по залитому кровью полу. Один из них был забрызган кровью жертв. Темные пятна покрывали его мерцающую кожу, которая вновь переливалась всеми цветами радуги. Веер щупалец на ходу стирал с туловища пятна крови.
Хотела бы я видеть, как ты будешь истекать кровью! - зло подумала я, глядя на него.
Они были всего в нескольких метрах от двери.
- Лифт открывается, - сообщила Сасаки.
- Черт! Запасный выход дезактивирован?
В противном случае они смогут беспрепятственно зайти в лифт, пройти через коридор и оказаться в нашем секторе. Сасаки утвердительно кивнула.
- Я должна была заблокировать шахту полностью, как только вы прибыли сюда.
Запасный выход мог прийти в негодность автоматически, но я не доверяла ни одной системе на станции после того как Эн Серат провел «эксперименты» в ядре.
- Вижу их. Они направляются вверх! - раздался голос Геймет.
- Мы уже догадались, - пробормотала Сасаки.
Раздался звук поднимающегося лифта, и панель над дверями загорелась зеленым светом.
- Почему они ушли? - спросила я то ли остальных, то ли саму себя.
- Уж явно не из-за нас! - заметил Мердок.
- Может, секрет в полученном сигнале? - одновременно с ним спросила по линии связи Геймет.
- Проверь, - обратилась к ней я. - Надо узнать, что им сказала Веннер, и в случае необходимости получить возможность пользоваться этим каналом.
- Что? - удивилась Сасаки и прекратила проверку механизмов входа в отсек. - Вы хотите поговорить с кчинами?
Мердок хмуро посмотрел из-под бровей.
- Чем больше узнаем, тем легче будет справиться с ними. В настоящий момент мы даже не знаем, почему они объединились с Новым Советом.
- Я свяжусь с Ли. До связи, - сказала Геймет.
- Без проблем! Я точно знаю, что им сказать! - резко бросил Мердок.
- Пусть медики обследуют и тебя. Мы справимся с ситуацией сами, - попросила я.
Билл покачал головой и вытер рукой мокрое лицо.
- Надо срочно поговорить с кчерами. Какого черта они возомнили о себе и что вообще там делали?
Я никогда не видела Мердока таким бледным. От этого появилось еще большее чувство неуверенности и дискомфорта. Мне хотелось уничтожить причину его несчастья.
- Иди обследуйся у медиков! - повторила я более резко, чем хотела. - С кчерами поговорим позже.
Билл упрямо напряг челюсть. Я ласково положила руку ему на плечо и погладила.
- Пожалуйста! Мне необходимо знать, что ты в порядке.
Он посмотрел на меня так, словно никогда раньше толком не видел, улыбнулся какой-то механической улыбкой и отвернулся. Струя крови окрасила рукав его формы в красный цвет.
- Лифт наверху, - сказала Сасаки. - Насколько могу судить, он пуст.
Я подошла и проверила данные. От пережитого волнения рука дрожала, но я не стеснялась своего состояния. Кчины представляют собой настоящий ужас, и теперь никто на станции не застрахован от внезапной и страшной смерти.
- Оставим эту кабину лифта на некоторое время в центре. Если они попытаются спустить ее вниз или вызвать другие кабины, мы немедленно узнаем.
Все понимали, что кчины могут использовать лифты на других ярусах. Предупреждение вряд ли чем-то поможет нам. Служба безопасности практически бессильна предотвратить беду.
- Думаешь, они спустятся еще раз? - тихо спросила Сасаки.
- Не знаю. Давай побеседуем с кчерами, пока есть такая возможность. Им надо оставаться в убежище для своего же блага и для блага всех остальных обитателей станции. Необходимо узнать все, что им известно о кчинах.
Толпа стала рассеиваться, как только я и Сасаки сообщили, что сохраняется опасность проникновения чудовищ в сектор-три. Если кчины найдут способ открыть запасные выходы, то могут проникнуть и в этот сектор, и любой другой. Новости о возможном нападении Нового Совета распространятся очень быстро и создадут дальнейшее недовольство представителями «Четырех Миров». Однако Новый Совет вполне может лишиться поддержки жителей: если обнаружится, что капитан не в состоянии контролировать монстров, никто не поверит остальным ее обещаниям!
Несколько минут спустя мы зашли в сектор-два, и медики принялись укладывать на носилки безжизненные тела убитых солдат.
Кровь залила почти всю поверхность пола. Я не могла смотреть на место кровавой бойни, перед глазами то и дело всплывали страшные минуты убийства солдат. Стараясь не смотреть на кровь, я направилась к торговому залу.
Стены здания были сплошь испещрены дырами от пуль, металл кое-где оплавился. Часть повреждений оказалась достаточно серьезной и требовала немедленного ремонта.
Торговый зал не пострадал. Его розовые стены, как всегда, возвышались над близлежащей территорией.
- Ты сказала, что Вич тоже находится внутри зала? - спросила я.
Сасаки оторвала взгляд от злополучного коридора.
- Да. Когда мы разговаривали с ним, он сказал, что пойдет убедить кчеров не покидать станцию.
- Надо поговорить с ним.
- Мы отправили им сообщение. Думаю, они уже получили его… А вот и он!
В главных дверях здания появился главный управляющий Иокастой. Он испуганно осмотрелся по сторонам, опасаясь возможного нападения кчинов, затем увидел нас и поспешил навстречу. Антенны Вича нервно качались.
- Примите мои искренние соболезнования по поводу гибели солдат!
Сасаки что-то невнятно пробормотала, и мне послышалось ругательство в адрес «Четырех».
- Я хочу поговорить с Триллитом! Немедленно!
Вич подскочил от удивления.
- Триллит? Но почему?
- Надо узнать об этих монстрах как можно больше, а кчеры до сих пор о многом умалчивают.
- Но он не выйдет, Триллит боится возвращения убийц! - Антенны Вича безвольно повисли.
Зато я могу прийти к нему! - подумала я.
- Возвращайся в центр командования и проверь, пришли доклады со всех отделов и секторов о ситуации на местах или нет. Если линии связи не работают, пошлите курьеров, чтобы узнать все последние изменения в каждом закоулке станции!
Он хотел возразить, однако, бросив на Вича строгий взгляд, я быстро зашагала в сторону торгового зала.
Триллит ждал на втором этаже в комнате со светлыми стенами. Он сидел тихо, неподвижно и чего-то ждал. Его большое тело приобрело зеленовато-серый цвет.
- Командир Хэлли! - раздался обеспокоенный голос из транслятора на его шее.
Кчер выглядел невероятно подавленным.
- Вы должны защитить нас! Они здесь! Здесь!!!
- Я уже заметила, - последовал безжалостный ответ. - Если вам нужна защита - платите! Мы пожертвовали ради вас тремя невинными жизнями, теперь пришла ваша очередь!
При других обстоятельствах я бы никогда не посмела обратиться таким тоном к кчеру - одному из представителей «Четырех Миров». Однако Триллит, кажется, не придал этому обстоятельству никакого значения. Кожа на грудной клетке стала бледной и тусклой, как будто он испытывал сильнейший шок.
- Внесу все необходимые средства, сколько пожелаете! - пообещал он.
Если бы я так не злилась, то при этих словах у меня бы просто челюсть отвисла! Триллит соглашается заплатить любую сумму?! О его невероятной жадности можно лишь слагать легенды!
- Я не имею в виду деньги. Мне нужна информация!
Цвет конечностей инопланетянина стал ярче.
- Какие у вас вопросы?
- Почему кчины преследуют вас?
- Они ненавидят всех кчеров, особенно высшее сословие, которое и создало их.
Бароны, к низшей иерархической лестнице которых принадлежал Триллит, и низшие звенья общества кчеров никогда не обладали властью над кчинами. Этими привилегиями пользовалась только высшая каста, называвшая себя Избранными. Они проявляли еще большую нетерпимость к другим инопланетным видам, чем бароны. Аристократы, или Избранные, считали себя мозгом империи кчеров, особенно в период, который некоторые космические расы называли периодом «до Перемен». Низшие же члены цивилизации кчеров, такие как Кевет, оказались вынуждены вступать в непосредственное общение с «низшими по уровню инопланетянами» в результате «собственной неполноценности» и низкого положения в родном обществе.
- Аристократы появились до существования кчинов. Это произошло половину тысячи лет назад по летосчислению землян, - с гордостью начал Триллит. - В то время кчеры всех планет нашей системы были генетически идентичны друг другу. Наш мир был гораздо более развит, чем могут себе представить ваши сородичи. К сожалению, мы не смогли выиграть войну с… предками леовинов. Великие нашего народа начали проводить генетические эксперименты с целью создания идеальных воинов. Первые мутации в период Перемен привели к тому, что в цивилизации кчеров появились предки сегодняшних Аристократов.
Я заметила, что у Триллита тот же неприятный взгляд, что и у созданных его предками монстров. Взор торговца то затуманивался, то вновь прояснялся.
- Постепенно амбиции перевесили возможности, и в результате ряда экспериментов созданные существа не могли самостоятельно воспроизводиться. Однако Избранные продолжили опыты и дальнейшее увеличение количества этих существ. Как выяснилось, Аристократы изобрели абсолютно бесстрашных воинов. Когда в результате контакта с инвиди они получили новые технологии и расширили империю, то, конечно же, для достижения этих целей использовали в первую очередь силу кчинов. Так продолжалось до тех пор, пока предков не остановили инвиди.
- Значит, кчины хотят отомстить высшему роду за то, что, вступив в Конфедерацию, создатели обрекли их на вымирание? Но почему монстры нападают на вас? Ведь они должны ненавидеть Избранных.
Передние конечности Триллита сжались, и он поднес их к груди, словно в смущении.
- Вы не понимаете. Убийцы ненавидят всех нас, потому что мы можем меняться, а они нет. Кчины не могут воспроизводиться!
- А почему они подчиняются Новому Совету?
- Не знаю. Они отличаются от прежних кчинов, но убивают так же быстро и безжалостно.
Я нахмурилась. Этих ответов вовсе не достаточно, но вряд ли Триллит знает больше, чем рассказал. Кивнув, я повернулась, чтобы уйти.
- Командир!
Торговец резко вскочил с места, дыхание со свистом вырвалось из защитного панциря.
- Вы защитите нас, правда?
Я вспомнила пролитую кровь в коридоре сектора-два и почувствовала невероятную усталость.
- Да, Триллит…

Глава 34

Ремонтом в ядре станции руководила Геймет. По дороге туда я заглянула к Вичу. Круглое тесное помещение сначала показалось незнакомо…
Ноги машинально понесли меня по ступеням. Казалось, от усталости сознание просто отключилось и тело автоматически двигается в нужном направлении. Проходя мимо мониторов, я тщательно смотрела на изображение и проверила показатели, мысленно сверяя их с нормой. Я старалась замечать малейшее изменение в функционировании систем - гул машин, звуки механизмов и сигналы датчиков. Среди всех прочих звуков я расслышала странное методичное постукивание. Интересно, что бы это могло быть?!
Трое людей в форме Земного Флота сидели на главных постах наблюдения. Ли находилась на экстренном вызове в центре станции. Увидев меня, она удивленно вскинула брови и слегка улыбнулась. Отойдя от панели датчиков, Ли направилась в мою сторону.
- Коман… - начала она, однако осеклась на полуслове, очевидно, вспомнив, что я сложила с себя полномочия.
Однако я предстала перед ней все в той же форме Конфлота и прошла в святая святых станции без конвоя…
- Меня интересует ситуация в ядре! - сказала я, кивнув Геймет.
- В вашем распоряжении! - вежливо ответила Ли.
Кто-то кашлянул за ее спиной. Она обернулась на коллег, затем снова посмотрела на меня.
- Да, добро пожаловать обратно, мэм! - добавила девушка.
Она выглядела немного по-другому. Все та же короткая стрижка, темные волосы, стройная фигура, спокойное выражение лица. Лишь поменялась форма: вместо синей Конфлота - голубая Земли. Бросив взгляд на погоны, я увидела, что Ли теперь не лейтенант.
- Вас перевели? - удивленно спросила я.
Ли всегда являлась преданной сторонницей Конфедерации и блестящим оратором в нескончаемых спорах Конфедерации с Землей.
Она скромно улыбнулась:

Предыдущая страница 29 Следующая страница


Время прошедшее 30

- Мне и здесь хорошо.
Кто-то произнес что-то вроде «свила любовное гнездышко», и Ли гневно обернулась назад.
- Значит, Конфедерация потеряла, а мы приобрели! Поздравляю с продвижением по службе!
- Спасибо, командир!
Я спустилась вниз, туда, где у приборов стояла Геймет.
- Не все так плохо. Ситуация с некоторыми системами обеспечения нормализовалась, хотя в кольце «Дельта» все еще сохраняются проблемы с рециркуляцией воздуха.
Значит, Серат успел повредить не все системы в ядре. Хоть это хорошо!
- С переработкой в «Дельте» всегда проблемы. А что это за странный звук? - поинтересовалась я.
Геймет прислушалась, склонив голову набок.
Свет от доски приборов падал на лицо женщины, и на коже запрыгали зеленоватые блики. Затем, поняв, в чем дело, она улыбнулась.
- Это сеть мониторов для подсистем. Мы установили их здесь после вашего отбытия.
Я почувствовала, что гул голосов в центре командования стал гораздо тише, чем в тот момент, когда я вошла. Все настороженно прислушивались ко мне и Геймет.
- Лифты не совсем надежны, - продолжила Геймет, нажав несколько кнопок на пульте управления. - Сейчас идет их тщательная проверка, особенно ввиду трагических событий в «Альфе».
- Хорошо. Я должна… Администрация должна быть в курсе всех незаконных доступов в те или иные системы!
- Есть одно тревожное обстоятельство, - заметила сержант, и справа на экране монитора появились схема ядра. - В секции «3-Д» зафиксированы колебания энергии. - Она показала на несколько оранжевых точек, пускающих серию энергетических волн вдоль системы кабелей. - Это происходит не в центре блоков, однако тем не менее в ядре все взаимосвязано.
- Это одна из систем доков, - произнесла я, показав на другой голографический экран.
Да, тот самый док, где находится «Провидец». Ранее Серат пытался выудить информацию непосредственно из деталей, оставленных торами в ядре станции, а теперь использует корабль, чтобы активировать взятые образцы. Пока мы гонялись за кчинами, он присоединял оживший органический механизм торов к ядру станции!
Я мысленно чертыхнулась и стала напряженно думать, каким же образом можно решить теперь обе проблемы. «Провидец» перестал быть интересной загадкой и превратился в смертельную опасность для всей станции.
- Установите ограждение максимально близко к месту утечки энергии! Необходимо срочно разработать устройство блокировки. Образцы механизмов можете найти в архиве 2116 года.
Глаза Геймет округлились от удивления.
- Это… - она понизила голос, - элементы торов?! Но как мы сможем… Я думала, это корабль инвиди!
- Может, я и ошибаюсь, но система блокировки нужна в любом случае! После установки доложите о результатах.
- Да, мэм.
Операции, которые мы использовали шесть лет назад, не могут надолго остановить Серата, но если повезет, то долгий срок и не понадобится. Может, Конфлот все же предпримет решительные действия, и… Я снова тихо выругалась. Ну вот, снова! Мы опять ждем, когда Конфедерация придет на помощь. А что произойдет, если мы получим нейтралитет? Тогда Конфедерация точно не бросится помогать! И не надо! Мы уже научились полагаться только на собственные силы.
- Вы понадобитесь на встрече! - сказала я Геймет. - Надо скоординировать действия между всеми отделами.
- Хорошо, мэм! - отозвалась она, не отрывая взгляд от экрана.
Ее пальцы проворно бегали по клавишам, отправляя сигналы начальникам всех секторов.
Я оставила Геймет и подошла к Ли.
- Мистер Стоун в кабинете? - спросила я, показав взглядом на дверь в офис главы станции.
Вторая дверь вела в остальной административный комплекс. Это была территория Вича: лабиринт коридоров и кабинетов.
Ли покачала головой.
- Не думаю. По крайней мере я не видела, чтобы он заходил.
- Мы встречались около десяти часов в центре станции. Он разговаривал с капитаном Нового Совета.
- Сюда он точно еще не приходил, - сказала Ли, с явной неохотой раскрывая подробности действий шефа. - Утром я отнесла ему доклад за ночь, и он подписал его.
- И все?
- Мистер Стоун предоставил все практические действия лейтенанту Парно и мне.
Честно говоря, это очень правильное решение! - едва не сказала я.

Глава станции должен занимать административную должность. В свое время мой статус на Иокасте был скорее исключением из правил: приходилось успевать все, что только возможно, и помимо своих непосредственных обязанностей выполнять еще целую массу иных задач!
- А где Парно?
- Ушел в краткосрочный отпуск незадолго до вашего возвращения, мэм.
- Значит, он пропустил самое интересное!
Ли вежливо улыбнулась:
- Думаю, мистер Стоун пошел на встречу с судьей и скоро вернется.
- Спасибо.
Я зашла в кабинет Вича, который находился по соседству с офисом Стоуна.
Дверь открылась, и перед моими глазами предстал идеальный порядок. Помещение было выдержано в бежевых и кремовых тонах. Никакого голубого цвета. На стенах абстрактные картины. В углу возвышалась рельефная скульптура с небольшим журчащим фонтаном.
Вич стоял около огромного стола и переводил взгляд от одного монитора к другому.
- Вич!
Он повернулся ко мне.
- Командир Хэлли!
- Вообще-то я ушла в отставку!..
- Этого-то я и боюсь… Но как бы то ни было, прошение еще не до конца оформлено и по большому счету вы все еще на своем посту. Думаю, при нынешних обстоятельствах ваша отставка только усугубит ситуацию!
- Ты, как всегда, очень внимателен.
- Конечно.
- Случайно не подготовил для меня эти бумаги?
Он вынул свой мини-монитор и, посмотрев на маленькую панель, опустил устройство обратно в карман. Я ждала у двери.
- Следует быть более внимательным в сотрудничестве со службой безопасности?
Антенны управляющего выпрямились, как струны.
- Мой отдел всегда тесно сотрудничает со службой безопасности!
- Да. Но в секторе три во время столкновения с кчинами я не заметила должного сотрудничества! Твои подчиненные должны работать сообща с людьми Мердока и позаботиться о том, чтобы в критической ситуации люди не метались по коридорам в поисках убежища или зрелищ, а соблюдали установленные правила.
- Администрация распространила информацию по всем общественным каналам.
- Тогда постарайтесь доставить еще и громкоговорители, а также разошлите сообщения на все личные коммуникаторы жителей. Сделайте все возможное! Безопасность должна быть на высшем уровне, остальное меня не волнует. Отзови всех своих подчиненных из отпусков, пусть направляются на работу с населением. Чтобы избежать лишних жертв, надо подготовить всех жителей.
Его физиономия никогда не выражала эмоций, но в этот момент казалась и вовсе каменной. Вич немного отвернулся в сторону и молчал. Наверное, сейчас он скажет: «А кто вы, собственно говоря, чтобы отдавать мне приказы?»
Однако Вич снова повернулся к столу и сказал:
- Я немедленно отправлю предостережения и дополнительные указания во все секторы.
- Простые предостережения?
Он сел в кресло.
- Срочные!
Ладони стали влажными от пота, и я судорожно вытерла их о брюки.
- Ну, по крайней мере… И попытайся выудить побольше информации у Триллита. Кстати, я хотела спросить у тебя кое-что. Ты никогда не слышал, чтобы инвиди лично нападали на кого-нибудь, будучи один на один с другим существом.
Управляющий задумчиво склонил голову.
- Нет, такой информацией я не располагаю, но помню, что, когда мы во время блокады разговаривали с Триллитом о Серате, кчер упомянул случай, произошедший в период войны его предков и инвиди.
- Что он сказал?
- Он сказал, что подобная атака имела место, но много Перемен назад. Триллит не помнит подробности.
- Хм-м.
- А почему вы спрашиваете?
- Пытаюсь понять, почему Эн Серат все еще на станции. И хочу избавиться от него, пока он не причинил нам еще большие проблемы.
- А кого атаковал инвиди? - спросил сзади меня голос Мердока.
Я резко повернулась. Билл выглядел уже лучше, хотя бледность на лице все еще сохранялась.
- Меня.
- Что? Когда?!
- В центре станции некоторое время назад. Эн Серат ударил меня каким-то электрическим разрядом.
По крайней мере я так считала. Конечно же, то было не совсем электричество, иначе бы ядро станции прореагировало немедленно. К тому же я не заметила перебоя в работе приборов, которые неминуемо указали на сей факт.
- Но я никогда не слышал, чтобы…
- Поэтому я и спрашиваю Вича. Серат сказал любопытные вещи.
Мердок нахмурился.
- Ну, что еще? Мало нам сюрпризов!
- Он сообщил, что обнаружил какие-то особые моменты в настоящем времени. А чтобы вникнуть или воспользоваться ими, он должен пожертвовать способностью предвидеть будущее.
- Странно, у тебя совсем не обеспокоенный вид!
- Нет, конечно же, это тревожит, - медленно сказала я, пытаясь проследить появившуюся в голове мысль. - Но также означает, что инвиди не может теперь предвидеть наши дальнейшие действия, как раньше.
- Ага, - сказал Мердок, улыбнувшись. - Но он не единственный! А что случилось с капитаном Нового Совета?
- По-моему, Веннер в трудном положении. По большому счету она должна ждать Серата, так как самостоятельно покинуть станцию не может. Мне кажется, она тоже не в восторге от кчинов.
- Мы можем воспользоваться этим?
- Возможно…
Он медленно провел рукой по лицу, как будто хотел снять с него маску. Я видела, как Мердок и раньше терял своих людей, и знала, как это действует на него. Мы потеряли многих бойцов во время блокады сэрасов, и я не могла позволить, чтобы история повторилась еще раз.
- Что ты здесь делаешь? - спросила я так, словно он пришел ко мне, однако потом поняла, что Билл искал Стоуна.
- Иду в главный штаб.
- Подожди, - сказала я и повернулась к сидевшему за мониторами интерфейса управляющему. - Сообщи мистеру Стоуну, мистеру Флориде и главному судье, что через пять минут в Пузыре состоится экстренное заседание.
- В зале брифингов?
- Да, именно там.
- Что ты собралась делать? - спросил Мердок.
- Надо тщательно скоординировать действия. Если хотим избавиться от кчинов, надо еще суметь и обхитрить тварей!
Билл одобрительно кивнул.
Мы молча вышли в коридор. Его лицо было хмурым и задумчивым, а глаза смотрели куда-то вдаль. Я сжала его руку, он удивленно посмотрел на меня, затем слегка улыбнулся. Никакого шепота Геноита в этот момент не послышалось.
Страх, который я испытала, опасаясь за жизнь Мердока во время схватки с кчинами, еще жив в моем сознании и в любую минуту может всплыть на поверхность с новой силой. Не знаю, смогу ли справиться с этим тревожным чувством.
Надо мыслить объективно! Это главное, чем следует руководствоваться должностным лицам в личных отношениях друг с другом. Если в самый сложный для станции момент я думаю в первую очередь о Мердоке, то что же я за офицер? Никакой не офицер! - напрашивался ответ. Да, я сложила с себя полномочия, ищу политического убежища, являюсь беженкой в собственном мире, но многие жители Иокасты верят в меня, и я не могу подвести их! И в этом веке, и в прошлом - одно и то же. Вот она - насмешка судьбы…
Зал брифингов в Пузыре поменял внутренний интерьер. Теперь в центре стоял стол, явно претендующий на произведение искусства. Стулья специально сделаны с учетом удобства для всех космических существ. В зале также появился новый аппарат самообслуживания с напитками. Поскольку большинство руководства станции - гуманоиды, то привыкли к той или иной степени гравитации. Видимо, здесь ее больше не отключали, поэтому поручни на стенах и потолке отсутствовали. Стулья аккуратно стояли вокруг стола. Вспомнив, что Иокаста всегда отличалась не совсем четким соответствием правилам, то в скором времени аппарат для напитков станет выдавать только чай…
Совещание началось, как только собрался основной состав: Мердок, Сасаки, Геймет, Лорна Деврие, Руперт Стоун, Флорида и Вич. Сначала с кратким сообщением выступил Мердок, рассказав некоторые подробности о стычке с кчинами. Почти все жители «Альфы» стали свидетелями кровавых убийств, однако детали событий мог знать только участник столкновения. По мере того как говорил Билл, атмосфера в зале накалялась все больше. Бледное лицо Стоуна медленно приобретало сероватый оттенок. Всегда живые и задорные глаза Лорны превратились в напряженные точки.
После выступления Мердока Геймет представила краткий отчет о состоянии ядра. Согласно последним показателям датчиков, ситуация относительно стабильна, но в любой момент могла поменяться в худшую сторону. Инженерам действительно позволили работать в ядре. Монстров они не видели. Рядом с техниками неотлучно находился вооруженный солдат Нового Совета, но ему отдан приказ предоставить специалистам свободу действий и не мешать.
- Я собрала вас здесь, потому что хочу обговорить и скоординировать все наши дальнейшие действия. Надо немедленно освободить станцию от кчинов.
Настала тишина.
- Какое право вы имеете распоряжаться здесь? - возмутился Стоун, до этого презрительно молчавший.
Я думала над своими следующими словами, и реплика застала меня врасплох.
Лорна заговорила прежде, чем я успела найти правильный ответ для Стоуна:
- Служба безопасности попросила освобождения Хэлли под залог, и просьбу удовлетворили.
Наклонившись вперед, она с важным видом вскинула брови, давая понять Стоуну, что ее слова не подлежат обсуждению.
- Да, но она не занимает никакого поста на станции и подала в отставку, а точнее, ее просто уволили! Вы же сами слышали ее слова за ужином, - произнес Стоун и обвел всех присутствующих самоуверенным взглядом.
Мердок вздохнул от нетерпения, но промолчал. «Прекрати это! Давай же!» - показывал он мне глазами.
- Я не подвергаю сомнению ваш статус, - заявила я. - Да, я попросила отставки, и, возможно, вопрос о моем посте еще подлежит обсуждению. Неизвестно, имеет он формальную силу или нет. В любом случае вы остаетесь главой станции. Но в данный момент необходимо работать сообща, ситуация не располагает к спорам.
- Тогда раз я - глава станции, то и буду решать, когда мы будем проводить совещания и как реагировать на ситуацию!
- Ну и как же мы будем реагировать на ситуацию? - поинтересовался Флорида.
Мердок наклонил голову и смотрел куда-то в одну точку. Стоун взглянул на мини-мониторы.
- Я… э-э… предлагаю ждать, когда Конфедерация прорвется через гиперпространство. Они захватят корабли противника, и нам не придется развязывать драку. Это в том случае, если Новый Совет здесь останется. Думаю, они уберутся отсюда, как только вдалеке появятся войска Конфлота.
- Я не согласна с вами. Капитан Нового Совета вполне может воспользоваться своим влиянием на наших жителей или взять их в заложники и начать «торговлю» с Конфедерацией. Если, конечно, войска прибудут!..
Стоун поднял взгляд.
- Конечно же, прибудут!
- В прошлый раз они не соизволили, сэр, - сказала Сасаки.
В зале повисла напряженная тишина, которую прервала Лорна, громко поставив чашку на стол.
- Хэлли все еще командир станции, - сказала она. - Сместить ее с поста может только специально созванная независимая комиссия. Теоретически такая комиссия может отдавать приказы даже Конфлоту в пределах системы Абеляра.
- Что-то это не помогло разобраться с капитаном «Мстителя», - заметила я.
Она улыбнулась.
- Ну, я же сказала - теоретически.
- Все здесь присутствующие во время блокады ждали прибытия сил Конфедерации, - сказала я, обращаясь к Стоуну. - Мы не можем повторить еще раз эту ошибку. Тем более что скоро, возможно, перестанем являться частью Конфедерации. И на кого мы должны надеяться тогда?
- Вот поэтому я и говорю, что нейтралитет - весьма… плохая затея, - начал Стоун.
- Сейчас наша главная задача - избавить станцию от кчинов! - повысил голос Мердок громко стукнув рукой по столу. - Хочу изложить собственные мысли на этот счет.
- Да.
- Надо их убить, - спокойным тоном сказал он. - Немедленно!
Сасаки, Флорида и Геймет согласно кивнули. Вич не проявил никакого признака несогласия: антенны даже не шелохнулись. Лорна что-то подсчитывала в уме. Наконец Стоун открыл рот, чтобы что-то ответить, но судья опередила его.
- Вы не можете уничтожить их всех, - сказала она. - На «Мстителе» - около пятнадцати, на кораблях Нового Совета еще больше, на станции видели троих.
- Они не могли взять на станцию большее количество кчинов, потому что основная масса охраняет вход в гиперпространство, - пояснил Мердок. - Думаю, мы можем справиться с теми, которые на станции, а об остальных не надо волноваться.
- А может, на корабле Нового Совета кчинов гораздо больше? - спросил Флорида, посмотрев на меня и Стоуна. - Вы видели их там?
Мы отрицательно покачали головами.
- Какая имеется информация об этих тварях? - спросила я. - Вич, тебе удалось еще что-нибудь узнать у Триллита?
- К сожалению, нет. Но, исходя из моих наблюдений, которые я сопоставил с наблюдениями других, выходит, что мы имеем дело с частью первой группы, которую клонировал Новый Совет. Кажется, у кчинов существует широкая иерархия, возможно, основанная на физической силе и опыте, а может, и на том, и на другом.
- Согласно архивам истории, кчины живут около семидесяти лет. А в течение скольких лет они достигают зрелости?
- Хороший вопрос! - вставила Лорна. - Вряд ли Новый Совет уже в течение стольких лет владеет этим генетическим материалом. Разве что два-три года… Я имею в виду земной год, конечно же.
- У кчеров сравнительно небольшой срок достижения зрелости, - сказал Вич. - Затем начинается довольно длинный и стабильный период жизни, прежде чем они проходят Перемены. Не уверен, но, думаю, они достигают возраста зрелости уже за год-два по вашему исчислению.
- Если у кчеров и их адских детищ сходная система, значит, те, которые у нас на станции, еще не достигли возраста зрелости, - подвела итог Лорна.
- Сомневаюсь, что они быстро учатся, однако, чтобы стать действительно мощным оружием, им все же требуется некоторый период времени, - сказал Мердок.
- За последние часы было зафиксировано множество переговоров между «Мстителем» и пристыкованной к станции «Свободе». Также зафиксированы небольшие перемещения малых кораблей между «Мстителем» и окном в гиперпространство, - сказала Сасаки.
- Значит, кчины, которые находятся на «Мстителе», имеют обратную связь с Веннер и ее кораблем.
Сасаки задумчиво покачала головой.
- Мы еще не знаем точно. Наша команда в Пузыре сейчас расшифровывает перехваченное послание.
- И как же вы предлагаете уничтожить непобедимых тварей? - спросила Геймет. - У нас есть какое-то новое оружие? Может, биологическое?
Она теребила руками два лежащих перед ней на столе мини-монитора.
- Не совсем, - сказал Мердок, кашлянув.
Сасаки задумчиво провела руками по краю стола и посмотрела сначала на меня, потом на Мердока.
- Мы думаем о мощном взрыве, - сказал Билл. - В одном из старых спецхранилищ.
В ответ среди собравшихся поднялся тревожный гул. Антенны Вича резко выпрямились в сторону Мердока.
- Это будет целенаправленный взрыв. В закрытом помещении взрывная волна увеличится и сможет разрушить внутренние органы кчинов, даже если защитные экраны и панцири останутся целы.
В голосе Билла не слышалось злорадства, но план ему явно нравился.
- Затем используем новую систему огнетушения и соединим отводящие трубы с разреженной жидкостью. Устройство уже смонтировано, а также приготовлена небольшая масса зажигательного вещества, которая детонирует массивные контейнеры с топливом. Весь материал находится на месте.
- Это предложение в какой-то мере перекликается с тем, что собирался сказать я, - перебил Стоун. - Можно ли оправдать риск, который несет подобная операция для станции? Не стоит ли собрать дополнительную информацию, прежде чем развязать бойню?
Мердок раздраженно застонал и почесал голову.

Предыдущая страница 30 Следующая страница


31 Максин Макартур

Проблема в том, что Стоун тоже прав…
- Если бы мы знали, чем Новый Совет держит кчинов, возможно, могли бы попытаться манипулировать тем же, - проговорила я и повернулась к Сасаки.
- Элен, команда в Пузыре смогла расшифровать сигнал?
- Пока нет, мэм. Прежде чем продолжим, я должна сообщить, что у нас возникли проблемы с жителями. Многие устали от беженцев из других секторов. Большинство солдат сейчас заняты поддержанием порядка.
- Она права, - сказала Геймет. - Чтобы подняться сегодня на лифте, мы потратили вдвое больше времени, чем обычно. Кругом царят беспорядки.
- Неужели они не хотят понимать, что случится, если кчины прорвутся в кольца станции? - спросила я.
Сасаки пожала плечами.
- Знают и понимают, но злятся, что им снова приходится пройти через этот кошмар.
- Интересно, как Новому Совету удастся сдержать бунт?
- Все, что сейчас происходит, - только по их вине! - заметила Лорна.
- Думаю, Веннер ослабила контроль над тварями, чтобы продемонстрировать силу и возможные последствия нашего нежелания идти на сделку.
- Убивать и запугивать своих же сторонников - далеко не самая правильная политика, - заметил Вич. - Необычайно интересно узнать, как Новый Совет будет оправдываться перед поддерживающим его населением станции.
Все зависело от предусмотрительности Веннер или отсутствия такового. Если она имеет прочную репутацию в Новом Совете, то вряд ли станет инициировать какие-либо новые столкновения.
Скорее всего она предполагает, что войска Конфедерации скоро прорвутся через кольцо кчинов у входа в гиперпространство. Время идет отнюдь не в пользу Веннер. Очень скоро ей придется либо оставить Эн Серата и бежать в космос, либо насильно заставить его помочь ей воспользоваться туннелем. Если, конечно, такой вариант возможен, учитывая, что на другом конце туннеля Конфлот уже собирает войска. Однако, вероятно, Эн Серат способен манипулировать системой перемещений в гиперпространстве каким-то необычным образом, и решит помочь Веннер убежать тем же путем, что и прибыла. Если, конечно, Серат снизойдет…
Интересно, улетит ли Серат вместе с Новым Советом? Собирается он и дальше пользоваться Веннер в своих личных целях или планирует обвить «Провидца» щупальцами и отправить всех куда подальше?
- На станции находятся делегаты Совета Конфедерации, - напомнил Флорида. - Если они привезут с собой обратно нелестные доклады, то… В любом случае Новый Совет понимает, что его поддержка на Иокасте еще больше уменьшилась. Жители очень злы из-за кчинов. Если Новый Совет использует «мечей» для запугивания, то Веннер может заранее попрощаться со всеми надеждами на станцию!
Да, и попрощаться с единственным во всей галактике очагом сопротивления власти Конфедерации, а это случится неизбежно, так как Новый Совет вернул к жизни тех, кого возвращать не стоило.
Сасаки нахмурилась.
- Хотите, чтобы мы начали бунт?
- Нет. Но вы должны позаботиться о том, чтобы жители знали, что именно Новый Совет несет ответственность за все проблемы на станции. Вина лежит только на Новом Совете, который многие из них еще недавно поддерживали.
- Это потребует немалых усилий.
Мердок и я посмотрели на Стоуна. Лорна и Флорида повернулись к Вичу.
- Вы тоже, - сказала я Флориде. - Я хочу, чтобы вся галактика оказалась в курсе того, что здесь вытворяет Новый Совет!
Вспомнив фразу из XXI века, я добавила:
- Мы должны обеспечить полную гласность!
Флорида некоторое время молчал, затем переспросил:
- Я должен предоставлять самые последние новости делегатам и подготовить доклад для всех информационных служб в зоне действия Конфедерации?
- Да, ты правильно понял. Еще одна проблема - отряды Нового Совета не могут покинуть станцию без Эн Серата, так как не способны самостоятельно пересекать гиперпространство.
- А может, Конфедерация уже дожидается врага на противоположном конце туннеля? - спросил Флорида. - Их все равно поймают, и не важно, с кем они пересекут туннель.
- Может, у инвиди есть способы пробраться через Центр незамеченными? - предположила Лорна.
А может, он планирует перебросить Веннер совсем в иное место, о котором даже никто не догадывается! - подумала я.
- Если Новый Совет покинет станцию, Эн Серат последует их примеру? - взвизгнул Стоун. - Но как вообще возможно, что инвиди помогает Новому Совету?!
- Это долгая история, - сказал Мердок. - Он использовал их, чтобы получить то, к чему долго стремился.
- А где инвиди находится сейчас? - сказала Лорна. - Нельзя упускать его из виду.
- За Сератом следят двое наших людей на тот случай, если он спустится в кольца станции, - сказал Мердок.
- Ему что-то нужно в ядре, - сказала я и повернулась к Геймет: - Техники смогли вернуть вырванный блок кабелей на место?
Она нахмурилась.
- Да, но основная конструкция устройства уже разрушилась. Мы не можем вернуть его в прежнее состояние.
Коммуникатор на руке Сасаки активировался, и она поднесла механизм к уху.
- Командир, к нам идут из Пузыря. Они смогли расшифровать сообщение, перехваченное с «Мстителя»! - довольным голосом сообщила Элен после короткого разговора.
- Будем надеяться, что это поможет нам! - сухо сказал Мердок и, повернувшись ко мне, добавил: - Попытайся вести переговоры с этими пиратами, если хочешь, но я считаю, что в любом случае надо навсегда избавиться от кчинов. Осталось еще немного времени. Потребуется около часа, чтобы соединить трубы с хранилищем и разместить снаружи корабли-чистильщики.
Внешние защитные экраны хорошо справлялись с космическим мусором вокруг станции, но в пространстве между кольцами и центром поддерживать «чистоту» всегда труднее.
- Когда хранилище взорвется, обломков будет приличное количество. Мы должны заполнить чистильщиками все свободное пространство между спиралями. Не хватало еще потерять рефлекторы «Альфы».

- Часть беспилотных чистильщиков находится перед главным стыковочным отсеком, - напомнила я.
В случае если Серат захочет бежать на «Провидце», эти маленькие корабли смогут немного задержать его, создав препятствие на пути.
- То, что он пытается сделать в ядре станции, - очень опасно, и чем быстрее инвиди возьмет свой корабль и покинет Иокасту, тем лучше.
- Помимо этого надо быстрее избавляться от кчинов, а прежде всего заманить их в ловушку! - добавил Мердок.
Лорна задумчиво крутила в пальцах ручку.
- Мы можем попросить кчеров выступить в качестве приманки.
Сасаки фыркнула, а Вич задумчиво закрутил на столе свой мини-монитор.
- Или использовать кого-нибудь из нас, - сказала Геймет. - Но нет гарантии, что мы сможем заманить в ловушку всех трех сразу.
Мердок кивнул.
- В этом-то и вся проблема!
Двери открылись, и в зал быстро вошла Ли. Она кивнула мне, Мердоку и только потом Стоуну.
- Хорошие новости, сэр. Семь минут назад мы перехватили важное сообщение.
Сев рядом с Флоридой, она положила в центр стола светлый прямоугольник мини-компьютера. Еще одно быстрое движение - и на светящемся экране возникли кчины. Все сидящие за столом вздрогнули и отпрянули.
Сначала на экране появилась только огромная треугольная голова, но когда адское существо выпрямилось в полный рост, то оказалось не менее трех метров в высоту. Длинные тонкие задние конечности имели множество связок и казались невероятно гибкими. Кровожадная тварь чем-то напоминала смесь дракона и богомола, покрытого переливающимися чешуйками брони - металлической «кожей». Я почувствовала, как самообладание покидает меня: адское создание не могло возбудить иные чувства.
Из монитора на столе раздался грубый и плохо поставленный голос, безошибочно угадывался звук транслятора.
- …не выполнять ваши приказы. Вы отдаете нам малышей, а если откажетесь - мы атакуем.
Ли остановила изображение, и все принялись спрашивать друг у друга, что имеется в виду под словом «малыши».
- Подождите, - внезапно попросила она. - Не уверена, но, кажется, ответ капитана Нового Совета немного проясняет вопрос.
Она нажала на «Пуск», и изображение кчинов сменилось фигурой капитана Веннер. Хдигиянка сидела на фоне серой стены. Рядом стоял ахелианец с плазменным ружьем в «руках».
- Я не дам вам ни одной разработки, ни одной ампулы материала, ни одного эмбриона! Информация не принадлежит вам!
На экране снова возник кчин.
- Мы атакуем и заберем все.
И снова появляется Веннер, ее низкий голос звучит холодно:
- Как только вы попытаетесь, я немедленно ликвидирую объект. Не сомневайтесь в моих словах!
- Вы не можете выбраться, а нам нужны малыши! - ответил на угрозу кчин.
Голографическое изображение исчезло. Некоторое время в зале царила напряженная тишина.
Наверное, «малыши» - это использованный в исследованиях генетический материал, с помощью которого Новый Совет вернул к жизни эти ужасные создания. Так вот чем Веннер держит кчинов!
Если получить от Веннер информацию об этих исследованиях, то можно помочь Конфедерации в борьбе против кчинов. Геймет ранее упомянула биологическое оружие. Несомненно, зная, как Новый Совет возродил кчинов, появится возможность уничтожить тварей навсегда!
Да, у Веннер нет выбора. Попытается ли она заставить Серата покинуть станцию вместе с ней? А может, планирует оставить кчинов сражаться с Конфлотом? В качестве непобедимого оружия монстры весьма полезны Новому Совету, но сомневаюсь, что Новому Совету нужны союзники, которые в любой момент могут пойти против них.
Почему кчины вдруг потребовали эти разработки? Исходя из слов Триллита, они хотели приобрести возможность «изменяться», как кчеры. Могли ли они воспользоваться этими разработками самостоятельно? Скорее всего монстры заставят кого-то иного завершить для них исследования…
Если Веннер дорожит своей командой и действительно хочет сохранить генетический материал в тайне от Конфедерации, нужно покидать станцию немедленно. Даже в ближайшее космическое пространство, если нужно. В системе Абеляра умудрялись прятаться и пираты, и контрабандисты, и различные преступники.
Я посмотрела на коллег и встретилась взглядом с Мердоком. Мы долго смотрели друг на друга, но выражение глаз Билла так и осталось для меня загадкой.
- Извини, я что-то пропустила?
Наверное, погрузившись в размышления, я не расслышала чьи-то слова.
- Мы ждем вас, - сказал Лорна.
- Кчины, которые находятся на станции, имеют специальные имплантаты для коммуникации, - сказала я. - Вот каким образом Веннер отозвала их из «Альфы». Но вряд ли кчины с «Мстителя» могут напрямую связаться со своими сородичами на Иокасте.
Ли покачала головой, и ее челка разлохматилась.
- Да, они прислали сообщение только Веннер.
- Выходит, имплантаты имеют ограничения в действии, и если «мечи» с «Мстителя» захотят связаться с тремя другими на станции, то могут сделать это только через Веннер, попросив ее передать сигнал через имплантаты. Это также означает, что мы вполне можем попытаться найти способ завлечь наших трех «друзей» в «сюрприз», который приготовит для них Мердок…
Как только встреча подошла к концу, Лорна поманила меня к себе.
- Мне удалось записать твое прошение об убежище, прежде чем ты покинула корабль бендарлов.
Я снова мысленно вернулась к своим личным проблемам.
- Тебе понадобится мой голос для окончательного оформления документа?
- Да, давай вставим его в запись прямо сейчас.
Деврие слегка ущипнула меня за руку.
- Знаю, это не совсем по правилам, но не удивляйся. Я честный судья, но иногда приходится играть не по правилам.
- Спасибо за помощь, Лорна!
- Сейчас тебе как никогда нужны влиятельные друзья. Знаешь, Стоун несколько раз пытался поговорить со мной об аресте Мердока.
Я уставилась на нее, не веря своим ушам.
- Что ты имеешь в виду?
- Он хотел узнать, мог ли Мердок арестовать тебя, когда сам отсутствовал? Я сказала, что это не играет существенной роли.
- Почему Руперт тратит время на такие глупости?
- Может, хочет взять тебя под стражу и передать Конфедерации?
Я тяжело вздохнула:
- Станция подвергается нападению кчинов, а он только и может думать о подобных вещах! Удивительно! Какие же у него бюрократические мозги!
Она улыбнулась и слегка присела на новый стол для брифингов.
- Вдруг скоро и тебе понадобятся такие мозги?! Если план Билла принесет успех, Земля может заставить тебя еще и платить за повреждение станции. А Стоун своими бюрократическими мозгами помнит, что соискатели убежища освобождены от компенсаций, понимаешь?
- Повреждения? Черт! Лорна, будет очень много повреждений! Мердок планирует взорвать топливо в закрытом помещении.
- Да, я знаю.
- Но если мы избавимся от кчинов, то спасем жизнь всем жителям Иокасты и избавимся от Нового Совета. А если Конфедерация затеет с ними бой прямо здесь, то повреждения будут еще масштабнее!
- Это всего лишь предположения. Суд не принимает во внимание события, которые не имели место. На все решения влияют только реальные события, ты ведь и сама прекрасно понимаешь!
Я фыркнула.
- Плата за эти повреждения - это главный пункт?
- Они могут ограничить тебя в передвижениях, - сказала она, слезая с кончика стола и похлопав меня по плечу. - Помимо этого, могут выдвинуть иск о растрате имущества станции и незаконное использование средств. Однако не сомневайся: по сравнению с обвинениями Конфедерации - это еще цветочки!
- Ты уверена?
- Еще как! Конфедерация будет судить тебя за неуважение к своим основным членам и вмешательство во внутреннюю систему правления. Если тебя признают виновной, то отправят в программу восстановления.
- Лучше бы я осталась в прошлом.
Лорна покачала головой:
- Нет, нам не хватало тебя, дорогая!
Судья обняла меня, и мы покинули зал.
- В твое отсутствие здесь было до тошноты тихо!

Глава 35

- Я пройдусь с вами до следующего сектора, - раздался сзади меня голос Стоуна.
Лорна исчезла в другом конце коридора, вдалеке гулко раздавался стук ее каблуков.
- Разве вы не остаетесь здесь? - спросила я. - Службе безопасности понадобится помощь, чтобы скоординировать совместные действия вместе с административным отделом.
- У меня несколько другие планы по поводу собственных действий!
Мрачный голос не соответствовал его аккуратному виду. Костюм исполняющего обязанности главы станции выглядел, как всегда, безупречно.
Казалось, с утра прошла уже целая вечность. Я чувствовала себя как выжатый лимон. Шершавый, уже несколько раз переработанный материал моей синей формы с эмблемой Конфедерации обвис на коленях и локтях, однако ни сил, ни желания переодеться не было. Потрогав слегка опухшее лицо, я поняла, что признаки отравления хладагентом до сих пор не исчезли.
- Поступайте как хотите!
Я продолжала путь, мысленно обдумывая дальнейшие действия перед еще одной встречей с Веннер.
Моя задача - отвлечь ее, пока Мердок и другие готовятся к атаке на кчинов. Я надеялась убедить Веннер покинуть станцию и забрать с собой кчинов. Возможно, наш план не принесет ожидаемых результатов и лишь повредит станцию, так что лучше бы им всем просто поскорее убраться с Иокасты. Тогда не пришлось бы тратить столько сил, нервов и ресурсов на непредсказуемую операцию. Еще одна причина для беспокойства - монстры на борту «Мстителя». Если они решат проигнорировать Веннер и атаковать ее, мы вряд ли сможем что-либо предпринять.
Капитан Нового Совета могла взять с собой и Серата. Надеюсь, он разозлит ее так же, как и меня. Инвиди наверняка попытается забрать с собой «Провидца». Скоро старые детали в ядре начнут выходить из строя: они были созданы для защиты систем торов, а не странных устройств-гибридов. На этот раз будет нелегко восстановить все блоки и обеспечить нормальное функционирование. Я вспомнила, через что пришлось пройти, пока мы восстановили системы станции в прошлый раз, и почувствовала, как по спине поползли мурашки страха. В те ранние дни истории Иокасты здесь еще не было жителей. Когда сбои в системах привели к потере кислорода и появлению ядовитых испарений из органических механизмов торов, мы потеряли сотни жизней. Представив, что все это может произойти еще раз, и посчитав, сколько тысяч жителей может погибнуть, мои волосы встали дыбом.
- Мне совсем не нравится, что мы приняли эти решения без соответствующих указаний свыше! - сказал Стоун.
Я удивилась, снова услышав его голос. Удивительно, он все еще идет рядом со мной.
- Если будем сидеть и ждать, то никогда не сможем решить свои проблемы! К тому же если вы попытаетесь просить разрешения у начальников, то все ваши сообщения перехватят кчины.
Лицо Руперта помрачнело еще больше.
- Я просто… поступал так, как того требовали мои обязанности. Я делал то же, что и вы.
- Мой основной долг - преданность станции и ее жителям.
- Ели бы вы мыслили глубже и масштабнее, станция не оказалась бы в такой сложной ситуации.
- Сейчас эти разговоры ни к чему. Забудьте о претензиях, пока мы не избавимся от кчинов, хорошо?
Однако слова Стоуна неприятным осадком осели в моей памяти. Я сказала, что мой основной долг - преданность станции, но почему же я тогда развернула проект «Калипсо-2», скрыла от коллег и подвергала опасности свою команду? Почему не отдала «Провидца» сразу же? Тогда бы на станцию не явились ни Серат, ни кчины.
Моя проблема заключалась не в том, что я не могла мыслить более масштабно. Просто надо вообще меньше думать.
Стоун поправил воротник пиджака.
- Вы действительно считаете, что Мердок уничтожит трех кчинов? Они ведь смогли захватить «Мститель»? А вдруг его план провалится, и тогда они захотят отомстить нам всем?
- Да, но по крайней мере стоит попытаться. Вы так не считаете?
В глазах Стоуна появился неподдельный ужас. Я потерла занывшую шею.
- Шансы на удачу есть, поэтому мы попытаемся осуществить план! Я хорошо знаю Мердока - он никогда не подвергнет жизнь другого человека опасности. Надеюсь, нам вообще не придется ничего взрывать. Капитан Веннер должна осознавать, что самое лучшее сейчас - немедленно покинуть станцию.
Мы прошли мимо группы людей, которые оживленно о чем-то разговаривали. Дальше в коридоре стоял буфет. Запас продуктов резко сократился, и вокруг собралась толпа недовольных жителей. От встроенных в стену столиков поднимался ароматный запах пряностей и пар остывающего в чашках супа. Только теперь я почувствовала, насколько сильно проголодалась. Бледно-голубые стены с эмблемами Земли казались слишком светлыми, и голова начинала медленно кружиться.
- Одолжите мне свою продовольственную карту, пожалуйста! - попросила я Стоуна.
- Что?
Услышав мой голос, одна из стоявших у буфета посетителей повернулась:
- Командир Хэлли! Как здорово, что вы вернулись!
Я попыталась сфокусировать помутневший взгляд на приветствовавшей меня женщине. Передо мной стояла землянка. Воротник формы расстегнут, вьющиеся волосы волнами спадали с круглого лба.
- Лейтенант Зубейда! - поздоровалась я, как только имя всплыло в моей памяти.
Женщина радостно улыбнулась в ответ. Трое ее коллег вежливо поздоровались и продолжили медленно потягивать суп из чашек.
- Могу ли я что-нибудь заказать для вас? - спросила Зубейда.
Взгляд Стоуна стал еще более строгим и неодобрительным.
- Я возьму супа, если можно.
- Какой-нибудь определенный?
- Любой, спасибо.
Лейтенант нажала несколько кнопок, тонкие пальцы быстро передвигались по панели управления.
- Сначала мы узнали о вашем неожиданном возвращении, а потом поползли слухи о том, что вас забрали на «Мститель».
- Где вы это услышали?
Зубейда передала мне чашку горячей жидкости.
- В новостях компании «Голос». Это служба информации Дэна Флориды.
- Спасибо, - поблагодарила я, взяв чашку.
- Вы насовсем вернулись? - спросил один из ее коллег, молодой человек со светлыми волосами.
Допив суп, он поставил пустую чашку на конвейер переработки.
- Командир Хэлли здесь находится временно, - сказал Стоун, с натянутой улыбкой окинув взглядом офицеров. - Она скоро отправится на Землю.
- О-о! - удивился один из лейтенантов.
Зубейда переводила взгляд с меня на Стоуна.

Предыдущая страница 31 Следующая страница


Время прошедшее 32

- Думаю, нам повезло, что вы вернулись! В прошлый раз мы уничтожили кчина, так что можем повторить еще раз. Пошли, ребята! Извините, надо возвращаться на пост. Рада встрече, командир!
- Я тоже.
Кивнув другим ее спутникам, я медленно проводила взглядом удалявшуюся тройку. Земляне направились в ту часть коридора, из которой пришли я и Стоун.
Отхлебнув супа, я тут же обожгла себе язык. На вкус он оказался просто отменный. Не знаю ингредиенты, но, по-моему, там кукуруза и хрустящие ломтики сухарей. Мысли в голове медленно прояснялись, под ногами чувствовалась твердая почва.
- В прошлый раз вы уничтожили одного кчина. Только одного! И то это произошло только потому, что вам повезло. Я читал доклад. Вы заманили монстра в стыковочный отсек, но если бы он не попался, то убил бы еще больше жителей станции, и вы ничего не смогли бы сделать, чтобы остановить его. А теперь их трое плюс те, что находятся в своих кораблях и на «Мстителе».
Стоун явно не хотел угомониться.
- Вы назвали меня командиром, а не экс-командиром, - саркастически заметила я.
- Оговорился. В любом случае, думаю, все считают, что вы - единственная, кто может вытащить их из этого болота.
Когда-то я думала, что Марлена Альварес - лидер всех людей, и считала ее настоящим героем. На самом деле истина оказалась совсем другой. Лейтенанты не знали правду, что в действительности я еще менее отважна, чем Альварес! Мы часто идеализируем тех, в кого верим…
- Болото, в которое затянули нас вы! - едко добавил Стоун.
Я вспомнила Первое мая, демонстрацию и сказала сама себе: «Если бы Марлена оказалась сейчас здесь, то сумела бы объединить всех». А может, и нет… Но одно точно - люди верили ей, а потому пронесли память о той женщине через годы.
- Я не хочу выполнять вашу работу, Руперт. Лидеров часто переоценивают, а на самом деле они просто люди, которые идут впереди других. Те, кто следует за ним, гораздо важнее. Гораздо!
- Вы не выполняете мою работу! - крякнул он, однако напряжение в его голосе уменьшилось.
Я поставила пустую чашку рядом с другой грязной посудой на конвейере переработки и вытерла губы тыльной стороной руки.
- Мне надо идти в центр станции. Если хотите сказать что-нибудь важное, говорите сейчас.
Стоун неотрывно смотрел, как я вытерла руку о брюки, затем поднял взгляд на мое лицо. В глазах временного главы Иокасты читались брезгливость и презрение, которые напомнили мне Геноита. Я едва удержалась, чтобы не улыбнуться: двух настолько не похожих друг на друга существ трудно представить!
- Нет, ничего важного.
- Отлично, тогда увидимся позже.
Я повернулась и пошла в другую сторону коридора. Имплантат снова нестерпимо ныл.
Может, элементы торов в «Провидце» воспринимали меня и Серата частицами инородных технологий? В конце концов, по меркам космоса мы - биологические механизмы. Это могло в какой-то мере объяснить, почему использование корабля во второй раз оказалось сложнее, чем в первый.
Так почему же «Провидец» не одержал надо мной верх? Я понимаю, Серат вполне способен защитить себя, но человек - довольно простая игрушка для корабля торов. Манипулировать землянином для такого корабля проще простого, тем более если в него, помимо прочего, внедрены и технологии инвиди, которые могли мгновенно провести биологическую экспертизу объекта. Если только не… Имплантат сэрасов! Может, он защитил меня от гибели во время прямого контакта с кораблем?
Я вслух рассмеялась над пришедшей в голову мыслью. Проходящий мимо техник с сумкой инструментов изумленно посмотрел на меня.
Сэрасы на своих серых кораблях противостояли торам достаточно долгое время; еще до блокады Иокасты. Они безуспешно пытались покинуть свои корабли и вступить с нами в контакт. В конце концов после битвы около станции часть серых кораблей исчезла где-то в звездной системе Абеляра. Как говорилось в официальном докладе, навигационные системы пострадали во время битвы, и корабли погибли, но я всегда подозревала, что немногие оставшиеся в живых сэрасы намеренно выбрали этот путь… Путь к смерти.
Если имплантат действительно защищает меня от воздействия технологий торов в «Провидце», то можно сказать, что он в некотором смысле возмещает причиняемую боль.
Достигнув территории кольцевого лифта, я связалась со «Свободой». Стоя рядом с панелью управления кабинами, я вспомнила, как ждала лифт с констеблем Казелли, который погиб в спирали «Альфа». Злость и отчаяние Мердока постепенно все сильнее передавались и мне, а также его настойчивость и вера в скорейшее уничтожение кчинов. Надо прекратить убийства!
- Хэлли капитану Веннер! Я поднимусь на лифте кольца «Альфа», затем пересяду в карикар в секторе один. Мне нужно встретиться с вами.
- Капитан занята, - прошепелявил голос с ахелианским акцентом на другом конце линии.
Наверное, тот самый ахелианец, который стоял рядом с Веннер во время переговоров с кчинами.
- Она должна встретиться со мной! У меня есть для нее важная информация, - сказала я, стараясь выразить на стандарте Конфедерации как можно большую тревогу.
На другом конце провода повисла тишина, затем послышался гул голосов.
- Можете подниматься, - коротко сказал повстанец после некоторой паузы.
Двери лифта открылись, и я вошла внутрь кабины. Чтобы сохранить равновесие в условиях слабой гравитации, я прижалась к стеклу, одновременно пытаясь разглядеть нижние ярусы центра станции и обдумать, что еще можно сделать для помощи Мердоку. Надо постараться выполнить свой план и устроить хорошую ловушку. Я не видела стоянку кораблей: она находилась в другой части центра станции. Единственное движение в доках - два робота-дроида медленно катились по одному из ярусов центра. «Свобода» пристыковалась к станции на самом верхнем ярусе доков.
В кольцах станции царило оживление. Каждый корабль-уборщик, который имелся в резерве, каждый небольшой чистящий беспилотный космический механизм занял определенную позицию в пространстве между кольцом «Альфа» и ядром. Бледная поверхность внешней оболочки кольца выглядела усеянной мелкими крапинками, как будто внезапно поднявшаяся дрожжевая субстанция. Несколько шарообразных кораблей-роботов патрулировали территорию около «Сигмы-41». Скоро они протянут паутину лазерных лучей, чтобы ловить опасные предметы.
Если у Веннер есть время смотреть из иллюминаторов, в чем я очень сомневаюсь, то она наверняка сочтет представшую картину обычными мерами предосторожности. А если нет, то Вич и Стоун позже объяснят ей…
Наконец гравитация усилилась, и я отчетливо ощутила под ногами твердую поверхность. Интересно, снаружи лифта меня опять ожидает вооруженный солдат Нового Совета?!
Двери плавно открылись, и в следующий момент я оказалась лицом к лицу с живым кчином. Он неотрывно смотрел вглубь кабины, почти полностью закрывая своей громадной фигурой коридор. Я в ужасе попятилась к задней стене, пока спина не уперлась в прозрачное окно. Из этой кабины, которая вскоре превратится в мой гроб, был только один путь - вперед… Я вспомнила, с какой молниеносной скоростью режущие передние щупальца-мечи разрезают свои жертвы на куски. В памяти всплыл залитый кровью коридор.
Сзади монстра раздался сердитый крик, и тварь немедленно исчезла. Через пару секунд его место заняла длиннорукая, покрытая мехом фигура ахелианца.
- Побыстрее! - сказал он. - У нас мало времени.
Я облегченно вздохнула. Колени сами подогнулись, и я медленно осела на пол кабины. Может, я уже стара для таких нервных потрясений? Сердце стареет, а мы замечаем это, только когда уже поздно.
Ахелианец нетерпеливо постучал когтями по двери.
- Выходите! Вы хотите видеть капитана или нет?
Сзади него послышался скребущий, шуршащий звук и металлическое лязганье. Как будто убийца точил свои смертельные когти о металлическую обшивку стен станции. Он стоял рядом с лифтом, согнувшись, как разноцветная горгулья. Или ангел… Ангел смерти…
С трудом уняв дрожь, я поднялась на ноги и пошла вслед за ахелианцем. Мы повернули в коридор. Мне едва удавалось побороть желание свернуться где-нибудь в укромном уголке и поплакать. Нет, надо остановиться! Я все еще жива. Хорошо, что после брифинга я зашла в уборную: вряд ли мой организм выдержал бы подобные испытания.
Мердоку следует убедиться, что все три кчина зашли в ловушку. Я надеялась, что он высчитает точное время, за которое они пройдут через центральные уровни.
Когда мы достигли входа в пристыкованный корабль, навстречу нам вышел еще один вооруженный солдат. Пока ахелианец пошел доложить Веннер о моем приходе, головорез направил на меня свое оружие и принялся мрачно оглядывать с головы до ног. Я старалась не встречаться с ним взглядом. Надо думать, но мысли давались с трудом. В теле чувствовалась невероятная слабость, а шея ныла от боли, которую причинял имплантат. По-настоящему отдыхала я только век назад в прямом смысле этого слова. Ощущала я себя тоже почти столетней старухой.
Веннер вышла из кабинета и махнула солдату, показывая, что тот может возвращаться на пост. «С ней мне помогать не нужно», - говорил ее взгляд.
- Готовитесь к отбытию? - спросила я.
Внешне капитан сохраняла спокойствие, но что-то было явно не так. Вместо обычного приятного эффекта, который создают феромоны, я почувствовала себя словно под холодным душем. Волосы на руках встали дыбом, впрочем, и на голове тоже.
Я сделала неосознанное движение назад, подальше от неприятного источника напряжения и попыталась снова:
- Время уходит, капитан. Силы Конфедерации могут в любой момент перебраться с той стороны туннеля в гиперпространстве.
- Там одни трусы, - холодно ответила Веннер. - Сейчас их адмиралы, наверное, тянут жребий, кому из них придется выступить первыми, и каждый надеется спасти собственную шкуру.
- Вы правда верите в это?
Она раздраженно пожала плечами.
- По крайней мере так я говорю своей команде. Несомненно только одно - все те, кто первым выйдет через туннель, неминуемо погибнут. А оставшиеся в живых встретятся с «Мстителем», который перешел в наши руки. Если, конечно, Конфедерация не решит оставить вас на съедение, как это произошло в прошлый раз, - едко заметила хдигиянка.
Я вспомнила об Эн Барике и его желании опередить Серата и взять корабль первым.
- Но не на этот раз! Тогда они выжидали, а теперь объект их желаний уже здесь.
- Инвиди? Вы имеете в виду его?
- Почему вы так полагаете? - спокойно поинтересовалась я.
Если Веннер считает, что Серат представляет столь большую ценность для Конфедерации, то скорее всего она захочет забрать инвиди с собой. Я не хотела, чтобы «Провидец» попал в руки Нового Совета и они попытались бы создать сеть туннелей в гиперпространстве вне центральной системы. С другой стороны, если «Провидец» действительно столь нестабилен даже у Серата, то вряд ли такие эксперименты безопасны для Веннер и ее сообщников.
- Я виделась с ним, - сказала она, - и сообщила, что мы должны отбыть через одну пятую часть часа.
Пятая часть часа по стандартам Конфедерации равнялась примерно тридцати земным минутам. В сердце затеплилась надежда, что нам удастся выпроводить ее и кчинов и тем самым избежать взрыва в хранилище.
- Мы должны передать «Мститель» своим коллегам, корабль бендарлов существенно пополнит наш флот.
- Геноит рассказывал мне, что ваша группа предпочитает мирный протест и политическое давление, а не военные действия.
- Да, но вполне резонно использовать военные методы в том случае, если дипломатия не приносит результата.
В этот момент Мердок, наверное, уже готовит к действию адскую машину. Интересно, как угроза кчинов с «Мстителя» повлияла на решение Веннер? «Свобода» - усовершенствованный корабль и в бою вполне мог сразиться наравне с «Мстителем». Возможно, хдигиянка продолжала блефовать, чтобы разрушить генетический материал кчинов, пока еще достаточно близка к входу в туннель, через который ее может провести Серат.
- Почему бы просто не заставить Серата покинуть станцию вместе с вами? - спросила я. - Затащите его в корабль и улетайте!
- Он может отказаться открыть нам гиперпространство, - сказала Веннер.
- Скорее всего войска Конфедерации в битве с вами убьют и его, так что у него нет выбора!
Ее ноздри раздулись от недовольства.
- Сама не понимаю, почему он хочет остаться здесь. Теперь инвиди присоединил свой корабль к главным системам вашей станции.
Да, «Провидец» черпал энергию из ядра и грозил всему живому на Иокасте. Я потерла шею и едва не вскрикнула от боли.
- Геноит никогда не доверял никому из представителей «Четырех Миров». Почему вы так дружелюбны с Сератом?
Она посмотрела на шлюз, соединявший ее корабль со станцией. Может, ждет какого-то сигнала?
- Инвиди ненадежны, как я уже сказала. В то время, когда в наших мероприятиях участвовал Геноит, Серат не жаждал помочь Новому Совету. Смерть вашего супруга - тому свидетельство. Эн Серат лишь притворился, что выступает в качестве переговорщика между двумя лагерями инвиди, мнения которых на тот момент разделились.
Несомненно, когда в конце блокады сэрасов Конфедерация прислала на помощь свои войска, наблюдатель состоял в хороших отношениях с Эн Бариком.
- Недавно Серат связался с нами и заявил, что настала пора усилить действия Нового Совета. Инвиди сказал, что Совет Конфедерации переживает не самые лучшие времена, и войска значительно ослабели, а также предположил, что скоро на границах Конфедерации начнется бунт, и посоветовал переместиться на Иокасту.
Значит, Серат обманул Веннер, чтобы получить доступ к «Провидцу».
- Теперь я начинаю понимать, почему Геноит не верил «Четырем»! - сказала она.
В ее голосе не слышалось разочарования, но запах слегка изменился.
- Вы хорошо знали Геноита?
Ее взгляд сфокусировался на моем лбу.
- Он являлся тем звеном, которое связывало Новый Совет с разными сторонниками. Да, я хорошо его знала. В нашем флоте не так много хдигов, хотя многие поддерживают нас на Руарле.
- Супруг когда-нибудь говорил обо мне?
Не успела я задать вопрос, как сразу пожалела об этом. Какая глупая сентиментальность!..
- Геноит вел себя так, как ведут взрослые особи, состоящие в браке, а следовательно, не вступал в какие-либо иные связи, будучи в разлуке с супругой.
Хдигиянка некоторое время изучающе смотрела на меня, затем продолжила:
- Насколько я понимаю, вы не хотите, чтобы я рассказала, как разрушить связь между вами окончательно.
Эта фраза прозвучала не как вопрос.
- Я…
Веннер поймала меня на этом. Нет, я не хотела разрушать невидимую связь. Вдруг верования хдигов имеют под собой реальную почву?! Тогда душа Геноита окажется обречена на одинокое существование где-то между мирами Вселенной? Я не хотела, чтобы столь жестокая участь умершего супруга отягощала мою совесть.
- Сейчас это не важно. Серат не рассказывал, собирается ли он отсоединить свой корабль от систем станции и улететь вместе с вами?
- Я говорила с ним, но при виде меня он удивился так, словно совсем забыл о нашем нахождении здесь. Мы собирались послать вниз специальное устройство, чтобы переправить его корабль на «Свободу».
Веннер снова оглянулась на входной люк и сделала несколько шагов навстречу мне. Она стояла слишком близко, и я почувствовала, как под ногами покачивается пол. Чтобы сосредоточиться на ее тонком лице, я напрягла все свое зрение. Меня просто зашкаливало от количества феромонов.
- Скажите, что такого важного в корабле Серата? Кажется, инвиди думает только о нем. Его даже не волнует, что войска Конфедерации могут нагрянуть в любую минуту!
Я сделала шаг назад.
- Не знаю. Но в качестве дружеского совета скажу другое: если позволите подсоединить его корабль к «Свободе», то это чертово судно скорее всего подчинит ваши системы так же, как пытается сделать сейчас с ядром станции. Просто забирайте Серата, кчинов и улетайте!
- Это я и пытаюсь сделать. Подождите, - попросила она и исчезла за дверью шлюза.
Я стояла и ждала, нервно вытирая вспотевшие ладони о брюки. Интересно, что сейчас происходит в ядре и в «Сигме-41»? Веннер, наверное, пытается связаться с тремя разгуливающими по станции кчинами. Если все идет по намеченному плану, то ей не удастся этого сделать. Ли и инженеры коммуникационного департамента в ядре будут блокировать сигналы Веннер любыми способами, а также составят ложный сигнал, в котором капитан Нового Совета попросит кчинов прийти в «Сигму-41», где их подберет специально присланный челнок с «Мстителя».
Прошла минута. Две. Три. Я переминалась с ноги на ногу, покусывая ногти. Может, следует уходить? Вдруг Ли не смогла выполнить задание и Веннер удастся благополучно связаться с этими живыми машинами-убийцами? Хдигиянка вполне может сказать монстрам, что генетический материал сородичей забрала я, и тогда кчины точно атакуют нас. В таком случае останется надеяться, что хитрые твари не поверят ей. Они, наверное, уже успели понять, что Веннер лгала им и в действительности на Иокасте есть представители «Четырех Миров». Может, кчины обратят свое зло на Новый Совет?!
Дверь открылась, и появилась капитан. Хдигиянка держалась гордо и даже высокомерно.
- Мы покидаем станцию. Инвиди может присоединиться к нам, если хочет, - сказала она, взвешивая каждое слово. - Гиперпространство опасно. Мы укроемся где-нибудь в космическом пространстве звездной системы Абеляра, как делали и раньше.
- А «Мститель»?
- Думаю, кчины последуют за нами. Они нуждаются в Новом Совете, впрочем, как и мы в них. Не стану убеждать вас снова присоединиться к нам…
Ее лицо не выражало ни единой эмоции, лишь зрачки потемнели. В какой-то момент Веннер почти взглянула мне прямо в глаза, однако тут же отвела взгляд.
- И все же вы могли бы присоединиться к Новому Совету. Нейтралитет этой звездной системы может основываться только на силе.
- Сила вроде вашей только угрожает моей станции! Забирайте своих кчинов и других террористов и убирайтесь вон! А если когда-нибудь захотите побеседовать о политике, прилетайте без них!
- Тогда до встречи!
Веннер повернулась ко мне спиной и снова вышла.
Я подождала, пока дверь закроется, и мигом бросилась в коридор. Доверять Веннер нельзя. Она сказала именно то, что я хотела услышать. Будь я на ее месте, затащила бы Серата в «Свободу» даже силой. К тому же связалась бы с кчинами на станции, чтобы именно они выполнили это важное задание. А ко всему прочему позаботилась бы о том, чтобы «Провидец» остался присоединенным к системам Иокасты. Таким образом, служба безопасности станции будет целиком занята спасением станции и оставит в покое Новый Совет и его «штучки».
И зачем я только воспользовалась этим злополучным кораблем?!
Надо срочно предупредить Мердока, что Веннер может попытаться связаться с кчинами на станции другими способами, однако активировать коммуникатор нельзя. Воспользовавшись системами связи станции, я подвергну риску весь план. Новый Совет продолжал прослушивать линии связи Иокасты. Билл наверняка и сам понимал, что Веннер усиленно пытается связаться с «новыми друзьями». Наверное, Мердок уже направил специальную группу, которая должна помешать солдатам Нового Совета встретиться с кчинами.
Без власти над этими чудовищами на «Мстителе» и здесь, на станции, положение Веннер станет еще более шатким. Она не сможет терроризировать нас и заставить Серата присоединиться к ней.
Я направилась на третий уровень в другой части станции. Мы должны во что бы то ни стало убедить Эн Серата отсоединить «Провидца» от систем станции. Если инвиди не согласится, в ядре произойдут опасные мутации, и механизмы начнут обратно превращаться в матрицы элементов торов. В глубине души я надеялась, что Веннер заберет кчинов и Серата и покинет станцию до взрыва склада. Я могла попросить Мердока отменить или отсрочить исполнение плана по взрыву склада, но не могла доверять Веннер и позволить Новому Совету и дальше угрожать безопасности станции и ее жителям.
Однако еще есть шанс уговорить Серата добровольно покинуть станцию. В запасе оставалось менее тридцати минут. Через полчаса «Сигма-41» взлетит на воздух. За это время надо успеть поговорить с Эн Сератом и успеть покинуть центр станции. Теоретически могли пострадать только верхний и нижний уровни от «Сигмы», но лично я предпочитала не полагаться только на теорию.
А вдруг сигнал не сработал? Тогда кчины уже направляются на встречу с Веннер, и я окажусь между двух огней.
Я немного замедлила шаг. Мне казалось, что чудовища могут скрываться уже за следующим поворотом. Осторожно пройдя следующий коридор, я почти крадучись подошла к лифтам и вызвала карикар. Сердце билось так громко, что заглушало все остальные звуки вокруг. В маленькой узкой кабине кчин никак не мог поместиться, поэтому, когда лифт наконец открылся, я знала - там чудовищ нет. После нескольких секунд спуска двери открылись, и я оказалась в ярко освещенном главном коридоре третьего сектора. Оглянувшись по сторонам, не увидела ни души и, сделав глубокий вдох, направилась вперед.
Вдруг коммуникатор издал резкий звуковой сигнал, и от неожиданности я едва не подскочила.
- Что случилось? - тихо спросила я, активировав линию связи и прислонившись к стене так, чтобы видеть оба конца коридора.
- Командир, у нас большая проблема! - раздался голос Геймет. Шум на заднем плане говорил о том, что она находится в ядре станции. - Мы засекли огромную утечку энергии в вашем секторе. Трудно определить, чем она вызвана. Сенсоры сбиваются, но предполагаю, причина этому - корабль инвиди. Все реакторы ядра активированы. Не знаю, что он там делает, но деформируются все системы станции. Мы стараемся справляться с этим, как можем, но ситуация все больше выходит из-под контроля.
- Наверное, он использует энергию, чтобы модифицировать наши же системы.
Мысленно я перебирала все возможные причины утечки.
- Вам прислать отряд подкрепления? - спросил на этот раз голос Ли.
- Да. Попытайтесь вызвать все резервы и обязательно обеспечьте их лазерным оружием!
Не знаю, чем меня тогда ударил Серат, но это не обычное плазменное оружие. В любом случае самое совершенное боевое средство, которым владеют земляне, - лазерное.
- Я попытаюсь поговорить с инвиди. Зафиксированы какие-нибудь изменения на «Мстителе»?
- Нет, но часть шаттлов у туннеля покинула свои позиции и направилась к нему. У входа в гиперпространство осталось лишь несколько кораблей. «Свобода» активирует двигатели.
Значит, Веннер не обманывала, когда сообщила о намерении покинуть станцию. Вопрос теперь в том, последует за ней Серат или нет.
- Отряд подкрепления уже в пути. Конец связи, - сообщила Ли.
На середине коридора располагался вход в тот самый стыковочный отсек, где я оставила «Провидца». Двери немного вибрировали, и, прислонив ухо, я услышала тихий гул.
Нажав кнопки панели управления, я подождала, пока откроется люк. Серат даже не позаботился о том, чтобы как следует закодировать замок. Внутренняя дверь долго не открывалась. Видимо, в отсеке творилось что-то странное, к тому же датчики, очевидно, зафиксировали отсутствие защитного костюма.
Может, Серат тоже решил оставить нас в покое? Однако Геймет не могла ошибиться, лейтенант вполне способна отличить разницу между готовящимся к отбытию кораблем и простой активацией двигателей. Может, датчики неправильно расшифровали сигнал?
Я мысленно выругалась на эффективность и прочность нашего интерфейса. Эти функции всегда страдали именно во время чрезвычайных ситуаций. Так происходило и во время блокады сэрасов. Найдя в шкафчиках для оборудования защитные костюмы, я натянула на себя первый попавшийся, накинула на голову шлем, проверила аппарат переработки кислорода и открыла внутренние двери.
«Провидец» стоял, накренившись на один бок, очевидно, готовясь к моменту, когда автоматические системы запуска «подтолкнут» его в бескрайнее звездное пространство. Однако никаких видимых признаков к отбытию не заметно. Все защитные лампочки на корпусе горят зеленоватым светом. Рев двигателя заглушает все иные звуки, даже механизмы рециркуляции воздуха.
Я догадалась, что передо мной «Провидец», однако узнала корабль с трудом. Закругленная поверхность носа судна превратилась в несколько острых углов. Вместо капсулы или алмаза «Провидец» выглядел отрезанным куском камня. Свет лампочек на корпусе тоже немного изменился, да и обшивка приобрела сероватый цвет. Теперь «Провидец» походил на один из тех серых враждебных кораблей, которые держали нас в блокаде шесть месяцев. Серые корабли торов…
Я судорожно сглотнула застрявший в горле комок и закрепила на корпусе защитный трос на случай, если двери не сработают или не откроются. Защитный костюм оказался велик, и каждые две минуты приходилось подтягивать спадающие штаны. Такой размер рассчитан скорее на людей комплекции Мердока.
Никаких признаков Эн Серата в помещении я не обнаружила. Скорее всего он в корабле. Надеюсь, подкрепление скоро прибудет.
Я положила руку в защитной перчатке на обшивку, надеясь затронуть те мельчайшие частицы, которые прежде активировали открытие люка. Однако вместо привычного ощущения почувствовала острые края мелких, заходящих друг на друга углов, глубоко испещривших всю носовую часть. И мысли… Мысли…
Отскочив назад, я тряхнула головой. Связь с кораблем снова пронзала все мое существо. Появилась какая-то странная вибрация, словно от боли в зубах. Я почти слышала тихий голос, говоривший со мной во время блокады сэрасов. Имплантат в шее снова «проснулся».
- Откройся! - закричала я. - Серат, надо поговорить!
Положив руку обратно на острые края поверхности, я мысленно подумала о том, как открывается люк. Может, корабль еще помнит, как это происходило раньше. Серат осуждал легкость, с которой я воспользовалась элементами торов в корабле. Вероятно, не зря он не одобрял это. Интересно, «Провидец» еще помнит меня?
Почти в центре носовой части корабля медленно появилось небольшое круглое отверстие. Я оказалась прямо напротив и сразу же громко позвала Эн Серата. Однако никакого ответа не последовало. Рев двигателей стал еще сильнее, и я перестала слышать звук собственного голоса. Отойдя назад, я посмотрела на индикатор двери в отсек. Никаких признаков приближающегося отряда службы безопасности станции…
И что же делать?!
Я проверила защитный костюм и осторожно зашла в корабль.

Глава 36

Внутри «Провидец» тоже изменился. Та же кабина, но теперь освещается яркими светло-голубыми огнями, которые я когда-то видела на серых кораблях. Стены и пол такие же бесшовные, но теперь ботинки немного прилипают к поверхности.
Эн Серат стоял в середине перед мониторами и выглядел таким огромным, что полностью закрывал стену напротив.
Я сощурилась от яркого света, затем, немного привыкнув, посмотрела по сторонам. Входной люк закрылся, и на его месте образовалась такая же гладкая стена с кнопками, как и остальные. Проверив индикатор состояния атмосферы, я сняла шлем. «Провидцу» теперь вообще нельзя доверять.
- Улетаете? - спросила я.
Глупо надеяться убедить Серата покинуть станцию вопреки его воле.
- Оставьте Иокасту в покое! - сказала я. - Ваши эксперименты убивают мою станцию и подвергают угрозе всех жителей. Не знаю, зачем вам это понадобилось, но ничто не стоит жизни стольких невинных существ.
- Ты ничего не понимаешь! - раздался ответ из транслятора.
Тон инвиди был на удивление спокойным и необъяснимо странным, впрочем, как и вид нового «Провидца». Во мне поднялась волна гнева.
- Знаю, что не понимаю! - закричала я. - Но это абсолютно не имеет никакого значения! Вы сами-то понимаете, что творите?
- Главное - постигнуть!
Все тело инвиди зашевелилось, щупальца то скручивались в кольца, то снова распрямлялись.
- Нет, не главное! По крайней мере для нас! Прежде всего любому существу необходим дом, в котором можно чувствовать себя надежно и спокойно! Нам всем необходимо мирное существование. Думать о постижении можно, только когда просыпаешься, не страшась наступившего дня!
Инвиди замолчал.
Я дышала тяжело и часто, как будто пробежала без остановки несколько километров.
- Перестаньте подвергать станцию опасности! Прошу - покиньте Иокасту с Новым Советом или сдайтесь Эн Барику, когда он прибудет.
Транслятор озвучил следующие слова со странным металлическим оттенком:
- Барик ничего не понимает!
- Остановите свою машину и заберите этот корабль со станции! Вы исчерпаете все резервы энергии!
Разговаривая, я осторожно шла вдоль стены. Быстрым взглядом осмотрев панели приборов, пришла к выводу, что все кнопки и рычаги находятся на тех же местах, где я видела их, когда пилотировала корабль в прошлый раз. Однако ярких кнопок на гладкой поверхности стало как будто значительно больше. Я дотронулась до нескольких из них и тут же отдернула руку. Внешне ничего не произошло, однако по пальцам словно пробежал ток.

Предыдущая страница 32 Следующая страница


33 Максин Макартур

- Посмотри на корабль теперь. Он больше похож на продукт торов, чем инвиди. Что произошло?
Нетрудно догадаться, что корабль воспринимает Серата как свою новую составную часть или биологическую машину, которую следует победить… Точно таким же образом серые корабли подчинили себе сэрасов. Или попытались это сделать. Я потрогала рукой шею в том месте, где ныл имплантат, словно защищаясь от невидимого врага.
- Я - как всегда!
Голос из транслятора Серата резанул меня, как по нервам.
- Неужели не видите? Позволяя технологиям торов снова восстановить свою силу, вы позволяете им подчинить себя и становитесь объектом манипулирования!
- Нет! Я черпаю знания из всех источников. Власть - это все!
Тон инвиди стал тихим и таинственным. От зловещего голоса мои волосы встали дыбом. Неописуемый, необъяснимый ужас бросил меня в холодный пот. Происходило что-то абсолютно невероятное, как будто Серат стал маленьким винтиком некоего могущественного механизма или разума. Возможно ли, что он перестал управлять собственными действиями и словами?!
- Я - главный среди инвиди! Ты знаешь о нашей войне с кчерами? - спросил он и, не дожидаясь ответа, продолжил: - Мы знали торов уже тогда. Как, думаешь, мы смогли победить кчинов?
Я стояла не шелохнувшись. Бешеный стук сердца заглушал громкий рев двигателей «Провидца».
- Интересно? - Серат расправил свои щупальца в жесте, почти означавшем беспечность. - Инвиди - единственные, кто побеждает кчинов, но не все инвиди! Я - Серат - победил кчинов для блага остальных, потому что я - Серат - понимаю торов!
Мы всегда удивлялись, как же удалось одержать верх над кровожадными и беспощадными кчинами. Если Серат говорит правду и он использовал технологии торов, чтобы победить убийц, значит, «Провидец» может стать ценным орудием в борьбе против возрожденных монстров. Если, конечно, мы сможем управлять его загадочной силой.
- Вы просите меня покинуть станцию, - сказал он. - А как в одиночку собираетесь противостоять врагам?
- Как-нибудь справимся.
Я медленно дошла до центра кабины. Кто-то должен немедленно выключить этот корабль!
Эн Серат взмахнул одним из щупалец, и все вокруг засветилось. Воздух между нами заискрился.
Ну вот, начинается… Я беспомощно прижалась к стене.
Щупальце Серата с силой ударилось об пол рядом с моими ногами, и я почувствовала, как совсем близко пробежали искры тока. Однако столь неожиданное действие отнюдь не походило на то, как Серат ударил меня в ядре станции.
Инвиди возвышался в середине кабины. Щупальце, которое он секунду назад бросил в мою сторону, постепенно подтянулось обратно к телу. Свет серебристого одеяния померк. Никогда раньше я не наблюдала такого явления.
Почему-то опять вспомнилось, что случилось с сэрасами. Мердок и я нашли от их тел лишь оболочки, как будто некто высосал из них все жизненные соки. При малейшем прикосновении оболочки погибших существ рассыпались пыль.
Сделав несколько шагов вперед, я попыталась побороть страх и, остановившись, вытянула руку и слегка дотронулась до инвиди. Нельзя оставить Серата в таком состоянии. Однако прежде чем пробовать отсоединить его от «Провидца», я должна отключить двигатели корабля. Отсоединить адскую машину от ядра Иокасты!
- Я вытащу вас, только подождите немного, - тихо сказала я и повернулась к панели управления.
Корабль мог с легкостью заманить и меня в смертельную ловушку. Будь на месте Серата я, вряд ли инвиди спас бы меня, но в данный момент это не важно.
Остановить двигатели «Провидца», дезактивировать механизмы, отсоединить от Иокасты…
Панель управления никак не хотела реагировать, несмотря на все мои усилия. Светящиеся треугольники кнопок бесконечно меняли цвета и почти физически, перемещались по яркой поверхности под моими руками. Их обычная расстановка в считанные секунды изменилась до неузнаваемости. Казалось, корабль играет со мной и хочет заманить в ловушку. Зловещий голос, которым говорил со мной Серат, послышался откуда-то сверху.
- Черт побери! - вслух сказала я. - «Провидец», кто ты?
Несомненно, в корабле должны присутствовать некоторые механизмы инвиди, которые еще способны повлиять на смертельные элементы и победить их, как когда-то инвиди победили торов.
Эн Серат не двигался. Все его тело и даже подвижные щупальца словно окаменели. Может, он еще борется с кораблем на подсознательном уровне, но помочь мне уже не в состоянии.
Я сняла одну перчатку и положила руку на панель управления, как сделала, когда впервые попала в эту кабину еще на Земле в XXI веке. Но сейчас Мердока рядом нет, и никто не сможет спасти меня, если я потеряю сознание во время этой неравной борьбы.
Кнопки на ощупь оказались почти ледяными, и от неожиданности я отдернула руку. Ток побежал по пальцам и поднялся вверх до плеча. Я почувствовала острую боль и попыталась сдержать выступившие слезы. Тело невольно отшатнулось от панели инструментов.
Корабль словно испытывал меня, пробовал на вкус, хотел поглотить, подчинить, сделать своей мелкой деталью.
Я попыталась сглотнуть, но пересохшее горло словно онемело. Поможет ли мне имплантат сэрасов? Может, я просто ошибалась, и он вовсе не имеет никакой реальной силы? Скорее всего человек еще более уязвим в этом корабле, чем инвиди. Но я совсем не хочу превращаться в серый пепел! Я хочу жить!
Надо попытаться дотронуться рукой до той части «Провидца», которая хотя бы немного похожа на элемент технологий инвиди. Я старалась вспомнить свои ощущения, когда впервые вступила в контакт с кораблем. Поначалу все казалось интересным и любопытным, и мы не знали, что кораблю просто требовалась компания.
Боль немного стихла. Настолько, что я смогла остановить двигатели корабля. Теперь предстоит отсоединить его от ядра…
- Нет! - сказал «Провидец».
Я закричала и резко отдернула руку от панели управления, медленно превращаясь в комок холодного страха. Господи, Господи, что же это?! Не знаю, что произошло, но в этот миг на меня обрушилась немыслимая волна ужаса. Простой разум человека не выдержит такого страшного напора. Нет, нет, я не могу этого сделать!.. Я уже почти лишилась рассудка, а если попытаюсь идти дальше, то потеряю его навсегда… Перестану быть собой! Перестану быть человеком!
Я сделала несколько глубоких вдохов, затем выпрямилась. Надо задействовать все резервы Иокасты, отбуксировать проклятый корабль подальше в космос и заняться восстановлением разрушенных систем.
- Ты собираешься сдаться ? - прозвучал где-то в голове знакомый голос.
Геноит! Это был он. Близко, как никогда. Боль в суставах и голове немного стихла. Когда он близко, я всегда чувствовала себя на удивление хорошо.
- Ты нечасто сдаешься!
Я отошла от панели управления, не заботясь о том, что реагирую на того, кого на самом деле рядом нет.
- Не могу. Я не такая сильная.
- Зато я сильный.
- Ты - мертв.
- Это не делает меня слабым!
Как может этот несуществующий голос помочь мне? Я дотронулась голой рукой до ярких кнопок. Не важно, поможет голос или нет, задачу предстоит выполнить мне, и только мне! Именно я притащила этот корабль из прошлого на станцию и потом, во второй раз, - с «Мстителя». Все, что делал с ядром станции Серат, тоже на моей совести. И теперь я должна остановить дьявольский корабль.
Я снова дотронулась до той части элементов, которые считала технологиями инвиди, и подумала обо всем, что сделали инвиди для помощи людям в спасении Земли; о том, как великодушно поделились своими технологиями… Единственные из «Четырех», они так много сделали для нас. Вспомнила удивление и радость от первых минут общения с Бариком.
Боль снова пронзила суставы рук, и непередаваемые картины ужаса снова всплыли в мозге. Атака страха начала усиливаться, однако что-то внезапно ослабило мощный напор. По телу медленно разливалось тепло. Память о наслаждении: теплый солнечный свет, звук трелей птиц, рука Геноита на моем бедре, дыхание Мердока рядом…
«Провидец» не мог причинить мне вред, пока со мной оставалось это волшебное тепло. А я, наоборот, могла достигнуть всех его глубин, обходя стороной страх, ужас и боль, которые корабль пытался внушить. Теперь нащупаю тонкие нити, связывающие его с Иокастой. Я могу видеть всю Вселенную сквозь призму его корпуса. Так странно, что раньше я видела лишь отдельные картины этого огромного мира!.. Никогда прежде я не чувствовала себя личностью в круговороте космического разума. Огромные просторы звезд, еще не родившихся и уже давно погасших светил, мистический хаос всего вокруг…
Иокаста, словно волшебный самородок, поддерживает жизнь вокруг, много разных жизней… Как… дерево. Да, ведь это самая близкая человеку метафора. «Провидец» присосался к дереву бесчисленным множеством серых щупальцев. В том месте, где они прикрепились к стволу, кора приобрела безжизненный серый цвет.
Сколько же их, этих щупальцев! Я разжимаю смертельные кольца. Одно за другим. Еще одно, и еще.
Я отрывала их все медленнее и медленнее и даже потеряла из виду следующее щупальце. Где оно? Дрожь. Холод. Снова леденящий душу страх. Геноит, ты не можешь бросить меня здесь, в самой середине смертельного клубка!..
- Хватит!
Он отступил назад, взяв с собой и меня. Нет, только не в Вечность! Я пока не хочу туда!
Я медленно опустилась на пол кабины, щурясь от слепящего света. Удалось ли отсоединить «Провидца» от станции или нет? По крайней мере мы выиграли немного времени.
Огромная фигура Серата возвышалась прямо надо мной. Я посмотрела вверх и застонала. Воздух жужжал и звенел вокруг нас. Смертельная усталость. Надо сесть и подышать в кислородную подушку. Здесь тепло. Так тепло, что я вспотела.
Мысли вертелись в голове водоворотом обрывков.
Сердце екнуло: что-то заставило меня резко встать.
- Давай! - раздался голос Геноита.
Я осторожно встала на ноги, и внезапно меня охватили воспоминания о Сиднее. Над плечом появилась огромная тень Левина и… ударила меня! Я едва не лишилась чувств от удара. Корабль - я не могла больше называть его «Провидцем» - начал вращать кабину. Нащупав и надев шлем, я сделала несколько глубоких вдохов и снова почувствовала просветление.
Серат! Надо его вытащить. Я толкнула инвиди, но это оказалось так же тяжело, как двигать металлический шкаф. Как же он забрался в корабль через такой маленький люк? Я стукнула кулаком по стене в том месте, где должен открыться люк, но ничего не произошло.
Нехотя я приложила ладонь к холодной поверхности. Надо подумать о выходе, о большом открывающемся люке, С каждой секундой становилось все больнее и больнее. Я перестала понимать, что делаю. Потом началось головокружение. Геноит пытался одержать верх над зловещим зовом корабля. Кабина перед глазами завертелась быстрее, и я забыла о боли, направив все силы на то, чтобы удержаться на ногах. Пока я пыталась прийти в себя, одна из стен исчезла, впуская внутрь искусственный свет помещения Иокасты.
Кое-как справляясь с головокружением, я убрала руку со стены и, собрав последнюю энергию, потащила Серата к выходу. Он немного пошевелился, но не очнулся. Геноит, если хочешь помочь, то одолжи мне немного силы хдигов… Слабые мышцы землян не способны оттащить такую громаду далеко. Быстро, надо успеть, пока люк не закрылся снова.
- Толкай!
Серат оказался ужасно тяжелым и громоздким. Внезапно я упала, и огромное тело инвиди едва не раздавило меня. По счастью, я успела выскользнуть и через минуту, отдышавшись, продолжила тащить Серата к люку так быстро, как только могла.
Наконец он оказался на полу стыковочного отсека станции. Но как дотащить его к дверям? Я отчаянно посмотрела на серебристую фигуру и уловила некое движение. К дверям бежал отряд подкрепления.
- Вы можете вынести его отсюда? - спросила я подбежавшего офицера.
Ответ прозвучал словно из тумана. Я расслышала лишь обрывки слов, и в следующий момент сильные мужские руки осторожно подняли меня на ноги.
Солдат было восемь. Сасаки пришлось отозвать их с патрулирования нижних участков станции. Взяв носилки и с трудом положив на них Серата, они повезли инвиди из отсека.
Я последовала за солдатами, еле приподнимая ноги и пытаясь восстановить дыхание. Тепло присутствия Геноита исчезло, и теперь я дрожала от холода.
Спасибо! - мысленно поблагодарила его я. Ответа не последовало, но я не ждала его.
Гул двигателей «Провидца» стал тише, но корпус продолжал вибрировать. Что происходит в недрах таинственного судна? Может, показалось? Я выиграла некоторое время, но следует немедленно избавиться от злополучного объекта!
- Мы пришли в стыковочный отсек, но проникнуть в корабль не смогли, - объяснил лидер группы, когда я догнала их в коридоре. - Казалось, он вот-вот выйдет в космос! Двигатели работали на полную мощность, поэтому я отозвал своих людей за пределы сектора.
Сержант Десай, властный человек невысокого роста с аккуратными темными бровями и выразительными глазами, говорил медленно, взвешивая каждое слово. Его шлем висел сзади на плечах, как и мой, однако остальные члены группы не спешили снимать головные уборы.
- Я рада, что вы пришли. Он слишком тяжелый, - сказала я, показав на инвиди.
Десай понимающе кивнул.
- Никогда не видел никого из их расы в таком состоянии. Странно, то ли инвиди лежит на спине, то ли на животе?!
- Всем надо быстрее спускаться в кольца станции! - продолжила я. - Если палуба на уровне восемь взорвется, то…
Отряд уже пристегивал к Серату держатели. Я активировала коммуникатор.
- Геймет, прием! Это Хэлли.
- Геймет на связи.
- Двигатели отключены. Я попыталась дезактивировать их полностью, но большего сделать не могу. Попытайся восстановить главные функции в ядре станции.
- Поняла вас.
- Главный центр, прием. Это Хэлли. Палуба на третьем уровне временно безопасна. Ли, как дела у остальных?
- «Свобода» постепенно выходит из стыковочного отсека. Однако наши сенсоры показывают весьма противоречивую информацию.
Возможно, Веннер все-таки попытается забрать с собой «Провидца». Или наоборот - сделает все, чтобы он остался здесь и погубил Иокасту.
- Смотрите за ними в оба. Как «Мститель»?
- Немного приблизился к нам. Похоже, там следят за действиями «Свободы».
Главной проблемой оставались по-прежнему находящиеся на станции кчины.
- Как Мердок?
- Последнее сообщение от их группы получено пять минут назад. Сообщают, что кчины медлительны, но все идет по плану. Мы засекли вооруженную группу Нового Совета в лифте сектора-два. Наши солдаты направились туда, однако повстанцы изменили направление и пошли в центр станции.
Голос Ли звучал так же холодно, как и новый корпус «Провидца».
Я представила панику солдат Нового Совета при мысли о том, что их могут «забыть» на Иокасте. Веннер отправила их проверить, вернулись ли кчины в «Альфу».
- Хорошо. Я отправляюсь с сержантом Десаем и Сератом. Сейчас мы около входа в сектор-два.
- Мистер Стоун и констебль Гуадалупи связывались с нами недавно. Сказали, что у них проблемы в западном Холме. Люди хотят покинуть территорию.
Западный Холм находился в нижней спирали, на той же стороне, что и сектор-два.
- Попытаемся помочь им. Конец связи.
Когда я повернулась к отряду, чтобы посмотреть, удалось ли им закрепить страховочные ремни на Серате, обнаружила, что инвиди пришел в себя. Военные стояли немного поодаль, молча кивая в знак уважения. Серебристый костюм оставался все таким же неестественно тусклым, щупальца безжизненно висели вдоль туловища.
Я осторожно приблизилась.
- Эн Серат! Вы в порядке?
Никакого ответа. Я приблизилась еще на несколько шагов, пока коридор передо мной полностью не закрыла его фигура. Вблизи одеяние инвиди напоминало бывший корпус «Провидца», небольшие рисунки были в форме треугольников.
- Ты слышишь меня? - спросила я громче.
Казалось, он немного покачнулся. Или мне просто показалось?!
- Что-то не так? - спросил Десай.
- По-моему, у Серата шок. Что бы это ни было, надо его заставить двигаться. Я пойду впереди, а двое ваших людей последуют позади Эн Серата. Таким образом попробуем добраться до лифтов и спуститься вниз.
Медленной процессией мы направились в сторону лифтов по коридору, затем обошли шестой отсек и зашли в лифт. Попадавшиеся нам по дороге люди расступались, давая пройти инвиди. Серат оставался таким же безучастным ко всему происходящему. При спуске пришлось использовать лифт без гравитации. С трудом сохраняя равновесие в кабине, пол которой то и дело превращался в стену и наоборот, мы даже не взглянули на стыковочный отсек, где находилась «Свобода».
К тому времени когда мы добрались до кольца «Дельта», офицеры сняли атмосферные костюмы и быстро упаковали их в небольшие рюкзаки. Я тоже сняла защитный костюм, но толком свернуть его не смогла, потому что не отрывала глаз от Серата и одновременно слушала доклады Ли по коммуникатору. Она сообщала последние новости о передвижении отряда солдат Нового Совета.
- «Свобода» по-прежнему пристыкована к нам. Может, они ждут один из опаздывающих челноков?
Не нравится мне все это! Зачем Веннер оставлять здесь своих людей?
- Не могу перехватить никаких биосигналов на том уровне.
Возможно, датчики просто вышли из строя, как это бывает в самый неподходящий момент. Веннер, наверное, все еще пытается связаться с кчинами, которых мы «позвали» на восьмой уровень. Кажется, про Серата она совсем забыла.
Я не хотела связываться с Мердоком, боясь сорвать операцию. Скорее, Билл! Чем быстрее мы избавимся от монстров, тем скорее сможем ликвидировать проклятый корабль!
Двери лифта открылись, и мы оказались в западном Холме, в самом центре бунтующей толпы…

Глава 37

Это, конечно же, не «бунт толпы», а то, что офицеры безопасности называют «актом гражданского неповиновения с причинением ущерба государственного имуществу». Именно в такую неразбериху мы и попали, как только открылись двери карикара.
По крайней мере три сотни жителей толпились напротив лифта в двадцатиметровом вестибюле, который в чрезвычайных ситуациях должен освобождаться от людей. Обычно прилегающая к вестибюлям и главным коридорам территория была заполнена киосками, которые пестрой линией выстраивались вдоль зданий и крупных объектов. Вокруг прилавков всегда толпилось много народу.
Шум стоял невыносимый. Крики, визг, стоны, свист и гиканье смешались в один аккорд. Дышать нечем, клубы пара поднимались вверх к самому потолку. Лучше бы мы не снимали атмосферные костюмы! Я вышла из лифта первой, за мной последовал сержант Десай. В толпе раздались крики, однако уловить удалось только слово «Конфедерация». За нами шли двое солдат, слегка подталкивая вперед Эн Серата. Остальные выстроились в две линии и принялись прокладывать путь сквозь недовольную толпу. Некоторые жители здоровались: солдаты внушали уважение и спокойствие.
Большинство собравшихся, очевидно, получали настоящее удовольствие от шумного сборища. Четверо людей, усевшись почти посередине дороги, с аппетитом уплетали гарокианское лакомство - запеченные в тесте яблоки. Аромат блюда доносился из расположенного около дороги фирменного кулинарного киоска. За прилавком улыбался довольный гарокианец.
Впереди виднелась группа землян, один из которых нес в руках флаг, представлявший собой ткань с желтыми и синими полосами. Такую эмблему использовали рабочие стыковочных отсеков. Человек прямо на ходу о чем-то оживленно спорил с товарищами. Двое ахелианцев осторожно пробирались сквозь толпу, закрывая носы от неприятного запаха. Я узнала в них владельцев частного центра циркуляции воздуха в кольце «Гамма».
Пройдя еще немного в самую гущу толпы, я услышала тихое монотонное пение - молитвы одному из богов, в которые веровали некоторые жители станции. Надеюсь, что они молятся о спасении от кчинов! Справа, за тремя широкоплечими тирренийцами, послышался знакомый голос. Обойдя тирренийцев, я увидела Руперта Стоуна. Исполняющий обязанности главы станции громко спорил с группой из десяти - двенадцати жителей, среди которых были земляне, диры и леовин.
- Думаю, скандал раздул леовин, - прошептал мне на ухо Десай. - Его зовут Инаш, он давно известен как профессиональный возмутитель беспорядков. Лысый землянин в тяжелом вооружении был…
Я посмотрела на человека, подходящего под описание.
- …секретарем профсоюза рабочих стыковочных отсеков, затем его уволили по обвинению во взяточничестве и подлоге документов. Больше его не берут никуда на работу, поэтому все время он проводит здесь.
Увидев Стоуна, я поприветствовала его и постаралась улыбнуться. Услышав мой голос, леовин Инаш тоже повернулся. Взгляд Руперта выражал крайнее недовольство, лоб покрылся потом.
- Мистер Стоун! Очень приятно видеть вас на боевом посту!
- Коман… Губернатор Хэлли! - Стоун нехотя пожал предложенную мной руку. - Я спустился сюда, чтобы поговорить о проблемах торговли диров, затем констебль попросил меня прийти сюда и помочь успокоить людей.
- Очень мило с вашей стороны, - сказала я, надеясь, что он перестанет волноваться.
К чему так нервничать, он ведь не с кчином разговаривает!
- Что вы, я же глава станции, и это мой долг! - скромно сказал он, кашлянув.
- Здесь фестиваль или что-то еще? - спросила я, оглянувшись по сторонам и встретившись взглядом с несколькими землянами.
- Митинг, - сказал Инаш.
Транслятор инопланетянина располагался почти на уровне рта, и создавалось впечатление, что он разговаривает как человек.
- Мы протестуем против неуважения со стороны администрации станции!
Я постаралась сделать удивленный вид.
- Неужели? Все вы протестуете?
- Да.
- Думаю, некоторые из них хотят пойти и пожаловаться Новому Совету, - тихо сказал Стоун. - Я как раз только что спорил с ними по этому поводу. Мы не можем допустить таких эксцессов! Личные жалобы разрешается подавать через специальные каналы и с соблюдением установленных правил.
- Главная проблема состоит в том, что мы потеряли несколько дней. Наш бизнес стоит на месте! - закричал один из диров.
- А Новый Совет полагает, что такое издевательство в порядке вещей! - недовольно насупившись, сказал лысый человек на безупречном стандарте Конфедерации. Заплывшие жиром глазки сузились от злости и посмотрели в мою сторону. - Попросите их удалиться со станции!
- Уже сделано, - сказала я. - В данный момент они как раз готовятся к отбытию, так что можете спокойно расходиться по домам.
- А как насчет инвиди? - спросил землянин. - Я думал, нейтралитет означает, что мы порвем с ними отношения!
По спине градом катился пот, рубашка уже вся взмокла. Надо было оставить Серата в «Альфе». Еще не хватало, чтобы разбушевавшаяся толпа набросилась на наблюдателя!..
- Нет, вы не совсем правильно растолковываете понятие «нейтралитет». Этот инвиди останется, чтобы… - Я запнулась, не зная, как ответить на вопрос.
- Помочь в наших нуждах, - вставил Стоун.
Где-то в задних рядах толпы возникла новая волна оживления. Раздался грохот, словно кто-то опрокинул один из ларьков.
Голова Серата возвышалась над всей толпой. Он стоял на середине вестибюля между лифтами и отрядом Десая. По бокам две фигуры в зеленой форме.
Шум толпы усилился еще больше. Кто-то на кого-то наступил, и общее возмущение возросло. Разгоряченной толпе по большому счету все равно, о чем спорить.
- …так что, как видите, - продолжал Стоун, - нет никакого смысла направляться сейчас в центр! Нового Совета на станции уже нет!
Я надеялась, что пока что он сохранит в тайне план Мердока. Сразу после взрыва будет сделано официальное сообщение, паника на станции сейчас недопустима.
Началась драка. Десай издал проклятие и бросился на шум. Инаш, земляне и диры сразу разбежались, а толпа начала постепенно расходиться. Я увидела, что издалека к нам приближаются две группы вооруженных солдат. Нет, не солдат! Слишком неряшливая одежда и старомодное оружие.
Только когда впереди отряда появилась Веннер, я поняла, что это отряд со «Свободы». Наверное, пока наши главные силы занимались приготовлением ловушки для кчинов, повстанцы спустились на одном из запасных лифтов.
- Но ведь ваш корабль покинул станцию! - удивленно воскликнул Стоун.
- Не беспокойтесь, скоро покинет!
Веннер быстро выхватила из рук сержанта Десая оружие, а ее подчиненные принялись окружать нас плотным кольцом. Несколько солдат, угрожая оружием, оттолкнули оставшихся зевак к стенам и лифтам.
Мой коммуникатор издал звуковой сигнал.
- Командир Хэлли! Мы засекли один из запасных лифтов. Кабина спускается прямо к вам.
Веннер грозно посмотрела на меня и приставила нож к горлу одного из сержантов Земного Флота.
- Выключите и отбросьте свое устройство! - скомандовала хдигиянка.
Я выполнила приказ и дезактивировала мини-монитор, так и не ответив Ли. Устройство зазвенело, ударившись о металлическую обшивку палубы. Надеюсь, в центре услышат хотя бы обрывок нашей беседы.
- Ваши люди обезоружены! - сказала Веннер Десаю. - Даже не пытайтесь разыгрывать из себя храбрецов!
Опустив нож, Веннер оттолкнула сержанта в сторону, затем повернулась к толпе и громко произнесла:
- Если у кого-то возникла не совсем удачная идея вызвать сюда службу безопасности станции, предупреждаю заранее - бесполезно! Не думайте, что в случае необходимости мы побрезгуем взять заложников! Успокойтесь и не делайте глупостей!
Лица в толпе выражали крайнее удивление и недоверие, на некоторых уже читался неподдельный страх.
- Прекратите панику! - сказала я, обратившись к толпе. - Соблюдайте спокойствие, пожалуйста! Встаньте вдоль стен и не толкайте друг друга.

Предыдущая страница 33 Следующая страница


Время прошедшее 34

Однако многие не слышали моих слов или восприняли происходящее как веселое приключение.
- Зачем вы пошли на такой риск? - спросила я, повернувшись к Веннер. - А что, если кчины захватят «Свободу», пока вы находитесь здесь? Вы окажетесь в ловушке на станции и будете вынуждены ждать прибытия сил Конфедерации.
Хдигиянка бровью показала на Серата.
- Мне нужен инвиди! Он слишком ценный союзник, чтобы оставлять его здесь!
Толпу от Серата отогнали, теперь он стоял в середине коридора в гордом одиночестве. Десай кивнул своим людям, офицеры медленно отошли от серебристой фигуры, и ее тут же окружил отряд Нового Совета.
Веннер кивнула своим людям, и те попытались подтолкнуть инвиди по направлению к своему капитану. Костюм Серата оставался таким же тусклым. Щупальца немного ожили, однако нижняя часть осталась неподвижной.
- Какого черта она?.. - начал Стоун.
- Хватит пререкаться! - холодно отрезала Веннер.
Хдиги не теряют время и нервы на злорадство. Развернувшись, она взяла нож в руку и приказала:
- Толкайте к лифту!
- Пытаемся, - крякнул один из солдат.
Что случилось с Мердоком? Если Веннер удалось благополучно заблокировать нашу систему коммуникаций, в том числе и линию связи с кчинами, то… Нет, нельзя думать о самом плохом! Но если Билл успешно выполнил план и взорвал чудовищ, Ли сообщила бы мне. Под ногами почувствовалась странная вибрация.
Хдигиянка поторопила своих людей, толкнув одного из солдат оружием в спину. Она пошла впереди Серата, полностью игнорируя недовольные выкрики из толпы. Двое повстанцев продолжали держать сержантов Земного Флота под прицелом.
- Мы можем взять их! - прошептал мне на ухо Десай, воспользовавшись шумом.
- Как?! - отозвался, услышав его слова, Стоун. - Вам мало потерь в «Альфе»?
Да, уже достаточно потерь. Пусть Веннер убирается отсюда как можно быстрее, тогда никто больше не пострадает. Взяв Серата, она должна успокоиться и, прихватив с собой кчинов, покинуть станцию. «Мститель» тоже последует за ними, и это весьма кстати. Полчища монстров поблизости от станции ни к чему хорошему не приведут.
Как только мы избавимся от Нового Совета, то сможем наконец отсоединить «Провидец» от ядра. Я хотела как можно скорее вытащить проклятое судно куда-нибудь подальше, на одну из орбитальных платформ, и взорвать его.
Мы не могли позволить Веннер оставаться на станции, ожидая Серата. А что, если инвиди придет в себя и решит, что не хочет лететь с ними? Тогда начнутся большие проблемы! Если Веннер так дорожит наблюдателем Иокасты, то в бой могут пойти и «Мститель», и все остальное. Нет, Новый Совет должен оставить нас в покое! А вот Серат… он может и остаться!
- Нам не нужен здесь Новый Совет! - крикнула я Веннер. - Тем более после того, как вы привели на станцию убийц!
Толпа поддержала меня бурными возгласами. Веннер перестала изучать взглядом инвиди и посмотрела на меня.
- Нас гораздо больше, чем вас! - сказала она. - Почему вы не уходите, пока еще имеете такую возможность?
Толпа загудела. Раздались крики согласия.
Капитан направила оружие сначала в мою сторону, затем на толпу. Черт, она ведь сделает это!
Однако вместо того чтобы пятиться назад, люди стали изрыгать проклятия в адрес Нового Совета и «всех его прихвостней». Судя по реакции хдигиянки, она не ожидала этого.
- Получайте! - заявила она, выстрелив в палубу почти под ноги жителям.
В металлической обшивке появилась дырка, а в воздух метнулись десятки искр. На несколько секунд толпу закрыл густой дым.
Господи, она могла убить кого-нибудь! Но, очевидно, все целы. Странно, обычно хдиги не любят так блефовать. Значит, либо Веннер нервничает, что вряд ли, либо считает, что смерть кого-либо из жителей заставит толпу взбунтоваться и тем самым задержать отбытие «Свободы». Я не думала, что жители Холма способны помешать Новому Совету. Еще немного, и жители успокоятся и отступят. Однако в любом случае следует задать вопрос: а если она все же убьет или ранит кого-нибудь, чья это будет вина?
- Видите ли, экс-командир, - сказала Веннер, направляя оружие на толпу, - когда дело доходит до последней схватки, никто первым выступать не хочет. Потому что погибает именно первый! Вот почему мы нужны вам! Станции нужен Новый Совет, потому что мы не боимся выступить первыми. Забудьте о своих страхах по поводу кчинов и помните - без нас никакой революции не произойдет!
- Ошибаетесь. Иокаста не нуждается в террористах!
Сделав шаг вперед, я поняла: дальше будет уже легче. Надо просто переставлять одну ногу за другой. Пересилив боль в теле, я немного прошла вперед и снова оказалась между Веннер и толпой.
Все вокруг стихло.
Хдигиянка наклонила голову, неотрывно следя за моими действиями.
Кто-то громко кашлянул. Руперт Стоун вышел из-за спины Десая. Он стал приближаться ко мне, в бледных глазах застыл страх.
Лысый мужчина и женщина из отдаленной части толпы тоже выступили вперед.
Один из людей Веннер грязно выругался.
Краем глаза я увидела, как Десай осторожно поднял руку и активировал коммуникатор. Я развернулась, пытаясь показать взглядом, чтобы он не начинал драки. Пусть они просто покинут станцию.
Хдигиянка громко отдала приказ на своем языке. Вдруг зазвучали сигналы сирен, вой которых произвел в наступившей тишине эффект взорвавшейся бомбы. Повсюду на стенах и потолке замигали лампочки-индикаторы.
- О Боже! - вскрикнул Стоун и схватил меня за руку.
Я ответила ему легким пожатием и медленно отвела в сторону от направленного на нас дула ружья Веннер. Мы попятились в толпу. Не стоит разыгрывать из себя храбрецов слишком долго.
Капитан Нового Совета слегка присела и огляделась по сторонам. Ее глаза молниеносно оценили обстановку, и хдигиянка тут же отошла назад к своим солдатам, которые стояли кольцом вокруг Серата.
Лысый землянин и женщина, вышедшие из толпы, уже стояли не одни. К ним присоединились еще несколько человек.
Сигнализация, наверное, сработала случайно. Возможно, Мердок использовал системы на восьмом уровне, чтобы активировать взрыв. Вибрации не чувствовалось, но раньше власти станции никогда не прибегали к подобным методам уничтожения врага, и поэтому я весьма смутно представляла, как аукнутся наши действия на близлежащих к эпицентру секторах.
В конце концов мне удалось поймать взгляд сержанта Десая. Он сделал движение одной рукой, очевидно, показывая мне держаться подальше или что-то в том роде. Я покачала головой, показывая, что атаковать Веннер нельзя.
Хдигиянка, будь она проклята, вряд ли теперь отпустит Серата. Солдаты Нового Совета продолжали медленно подталкивать инвиди к лифтам.
Сигнал тревоги становился все сильнее. Стоун что-то крикнул мне, но я не расслышала. И тут вспомнила, что как раз на это время сегодня планировалась очередная проверка систем сигнализации. Только этого еще не хватало!
Нет, только не сейчас!
Издав тяжелый свист, из отверстий в стенах вырвались струи пламезамедляющего порошка. Я вовремя отвернулась, но солидная порция порошка все же попала в лицо. На некоторое время видимость полностью исчезла. В слепящем белом тумане на меня кто-то налетел, и я едва не упала. Через секунду врезался еще один незнакомец, на этот раз - с другой стороны.
К тому времени когда я стряхнула белый порошок и протерла глаза, Десай и его люди уже дрались с солдатами Нового Совета недалеко от возвышающейся над толпой серебристой фигуры Серата. Воспользовавшись замешательством, Десай выиграл время и атаковал. Завязалось сразу несколько кулачных боев, Потеряв контроль, толпа тоже ввязалась в схватку с повстанцами. Я силилась разглядеть Веннер, но ее нигде не было. Вой сирен пронизывал до костей, быстро соображать не удавалось. Я рванула вперед через толпу дерущихся. Часть жителей по-прежнему стояла у стен и наблюдала за происходящим. Стоун тоже куда-то исчез. Десай скручивал руки одному из солдат Нового Совета и в то же время пытался успокоить двух гарокианцев, то и дело норовивших ударить солдата шестом от флага. Эн Серат стоял как вкопанный.
Добравшись до вестибюля, я увидела Веннер уже у лифта. Неужели она решила оставить Серата? Двое прикрывавших ее солдат выстрелили в бегущих к лифтам людям, и те с криками боли упали на пол.
Двери карикара открылись. Хдигиянка встретилась со мной взглядом, торжествующе помахала лазерным ружьем, и двери кабины закрылись. По дороге к панели управления лифтами я натолкнулась на тирренийца, и тот негодующе меня оттолкнул. Почти наугад нажав несколько кнопок, я отошла. Нельзя допустить возвращения Веннер. Двери, ведущие к лифтам, автоматически закрылись; теперь доступ к карикарам перекрыт.
Скорее бы «Свобода» улетела!
Стоун снова возник из ниоткуда и, спотыкаясь, приблизился ко мне. Его мокрые волосы были прилизаны, а костюм походил на мокрую тряпку. Руперт кричал, однако из-за воя сирены ни слова понять не удавалось.
- …остановить, - послышались его слова, когда сирены внезапно стихли. - Мы можем их остановить?
Судя по световому датчику, карикар Веннер двигался к первому уровню. На панели интерфейса загорелась красная лампочка, предупреждавшая о чрезвычайной ситуации на восьмом уровне. Скорее всего взрыв, организованный Мердоком, затронул и шахты лифтов. Наверное, следует злиться на Билла, однако после неожиданной встречи с Веннер я могла ощущать лишь удивление от того, что еще жива. В последние дни каждое небольшое действие превращалось в борьбу за выживание и испытание на выносливость.
- Не надо останавливать их! - ответила я. - Кстати, спасибо за помощь!
Руперт попытался смахнуть с волос капли растаявшего порошка, однако только намочил руки.
- Пожалуйста. В следующий раз постараюсь не сделать такой ошибки.
Эн Серат по-прежнему не реагировал на окружающую обстановку. Серебристый костюм слегка поблескивал от пламезамедляющего порошка.
Я попыталась активировать сенсоры, чтобы проверить ситуацию в центре станции, но пальцы соскальзывали с мокрых кнопок.
- Хэлли - центру! Прием. Хэлли - Техническому корпусу! Прием.
Ответа не последовало.
Индикатор шахты лифта показывал, что Веннер уже достигла первого уровня.
- Командир Хэлли! Это центр. Слышите меня? Прием, - раздался наконец голос Ли.
Слова прозвучали как-то механически и неестественно, словно их повторили несколько раз про себя.
- Хэлли слушает. Как обстановка на восьмом уровне?
Голос Ли оживился:
- Шеф Мердок связался с Пузырем несколько секунд назад. У них возникли небольшие проблемы. По-моему, посторонний сигнал.
Наверное, Веннер пытается отозвать кчинов.
- Не волнуйтесь, операция прошла успешно. Обнаружено три тела.
Отлично! Это вторая победа над монстрами с тех пор, как их воскресили.
- Не можем получить данные внешних сенсоров, - сказала я. - Как обстоят дела со «Свободой» и «Мстителем»?
- «Свобода» набирает курс на выход из звездной системы Абеляра. Последний челнок со станции только что к ней пристыковался.
Веннер все-таки покинула станцию!
- «Мститель» ждет возвращения всех малых кораблей и челноков. Похоже, кчины покидают посты у входа в гиперпространство.
Хорошо бы «Мститель» последовал за «Свободой»!
- Засекли какие-нибудь переговоры по линиям связи?
- После того как «Свобода» покинула станцию - нет.
- Большой вред нанесен восьмому уровню? - спросил Стоун.
- Шеф Мердок сказал, что все прошло по плану, но предстоит еще как следует проверить территорию.
Стоун недовольно нахмурился, очевидно, задумавшись о предстоящих тратах на восстановление разрушенного участка станции. Вряд ли нам предоставят необходимую сумму: я много лет боролась за увеличение финансирования, однако безрезультатно. Если Лорна права, то беспокоиться не стоит: ведь мне предстоит выплачивать штраф за «растрату государственного имущества» до конца дней.
- Передайте шефу мои поздравления, - сказала я. - Направляюсь в центр. Пусть Геймет приготовит вооруженный отряд. Сообщите, как обстоит дело с «Провидцем».
- Да, мэм.
- Знаете, - крякнул Стоун, дергая меня за рукав, - эта операция проведена под вашим началом, поэтому вы и будете подписывать отчет о причиненном вреде!
- Но я больше не являюсь главой станции!
Стоун зло прищурился.
- Да уж, конечно! Несомненно! Но ответственность за операцию несет губернатор системы.
- Все равно подписывать бумаги будем мы оба.
- Категорически не согласен!
Почему-то очень захотелось рассмеяться. Мы только что пережили тяжелое испытание, а этот несносный человек говорит о каких-то бумажках. Просто невероятно!..
Вновь раздался сигнал тревоги.
- Смотрите! - крикнули в толпе.
- Двигается!
- Идет…
Раздался свисток офицера безопасности. Мы со Стоуном обернулись. Коричневато-серая фигура Серата медленно катилась к нам.
- Назад! - крикнула я констеблю, который пытался остановить инвиди. - Он вооружен!
Офицер недоверчиво посмотрел на меня, но отступил. В толпе поднялся гул.
Я сделала шаг навстречу Серату, соблюдая необходимую для осторожности дистанцию.
- Эн Серат!
Инвиди не отреагировал на мои слова.
- Эн Серат, это я - Хэлли!
Наблюдатель слегка замедлил движение.
- Заберите свой корабль со станции, только не используйте его! Это очень опасно.
Между нами оставалось не более двух метров, когда он наконец заговорил. Транслятор звучал вполне нормально, как обычно.
- Не могу остановить процесс. Не могу дойти до конца, не изменившись.
- Вы можете справиться! Просто вы попадаете в зависимость от корабля. Торы способны подчинить все живое!
Инвиди промолчал и, немного постояв, снова двинулся вперед. Не обращая внимания на меня, он двинулся к лифтам.
- Если я должен стать этим, то стану!
- Подождите!
Я бросилась за ним.
- Вы знаете, что в прошлом вход в гиперпространство уже дестабилизировался? Такое может произойти снова, если вы попытаетесь использовать «Провидца».
- Не вижу конца.
Серат остановился.
- Какого конца? Своего или конца конфликта? Вы сказали, что утеряли способность видеть будущее. Теперь вы можете совершить массу непоправимых ошибок! Вам надо сделать выбор. Нельзя безучастно наблюдать за тем, как все вокруг меняется.
Его щупальца задвигались. Голос транслятора снова стал чужим и холодным, как тогда в «Провидце».
- Я выбираю изменения.
Щупальца быстро задвигались, рассекая воздух прямо перед моим лицом.
- Тогда убирайтесь со станции!
Серат ударил щупальцем по панели управления, но лифт не открылся.
Я едва не рассмеялась. Теперь, когда мы хотели, чтобы он скорее покинул Иокасту, станция не отпускает его.
Однако после второй попытки двери поддались. Инвиди зашел в лифт, и двери плавно закрылись.
Я медленно опустилась на пол. Остальное происходило как в тумане. Стоун и Десай обсуждали происшедшее, потом переговаривались с кем-то по линии связи. Все труднее концентрировать внимание, в глазах темнеет…
- …третий уровень…
- …надо перехватить…
Может, я ошибалась насчет дестабилизации туннеля в гиперпространство. Радиация вполне могла исходить из иного источника. Да и с чего «окну» дестабилизироваться? Серат сказал, что торы протянули туннель между 2122-м и 2023 годом. «Калипсо» однажды пересекла его, затем я и потом Мердок. После этого туннель оставался стабильным, но через два дня после того, как мы покинули Землю, что-то произошло. Туннель взорвался или исчез… Неизвестно, что именно происходит с этими туннелями. Единственное, что могло измениться за те два дня: «Провидец» открыл новый туннель к Иокасте по соседству с первым. Мы с Мердоком прошли мимо первого туннеля и попали в гиперпространство через другой. Может, нестабильность вызвало то обстоятельство, что туннели находились совсем рядом друг с другом? А может, способ, которым «Провидец» открыл туннель своими технологиями торов? Зная агрессию торов, загадочный корабль вполне мог вступить в невидимый конфликт с энергией туннеля.
Однако это все же не означало, что, если Серат использует «Провидца», подобное повторится снова. Разве что инвиди откроет еще один туннель рядом с предыдущим.
Мысли крутились в голове с бешеной скоростью и словно жили своей собственной жизнью.
Голоса заставили меня очнуться от полузабытья. Кажется, я на несколько минут потеряла сознание.
- Док открывается. Не можем отключить системы. Хэлли! Он уходит!
Стоун опустился на колени рядом со мной. Я с трудом сфокусировала взгляд.
- Нам это и нужно! Пускай уходит.
Руперт удивленно застыл, чем вызвал у меня слабую улыбку.
Серат забрал свой корабль, я никогда снова не увижу «Провидца». Может, мне так никогда и не удастся изучить механизмы перемещения в гиперпространстве, но зато теперь Иокасте не угрожают элементы торов. Существуют другие способы противостоять влиянию Конфедерации. Для отстаивания интересов станции вовсе не обязательно уметь производить двигатели кораблей, способных перемещаться в гиперпространстве.
Ли связалась со мной и доложила, что «Мститель» движется по направлению к станции, очевидно, готовясь атаковать «Провидец», который уже вышел в открытый космос.
Когда я прибыла в центр, атмосфера среди персонала царила более спокойная. Мы избавились от монстров, от Нового Совета и от другой страшной угрозы - «Провидца». Жители станции уже знали о корабле инвиди-торов и о том, как он высасывал энергию из нашего ядра.
Стоун поднялся в Пузырь вместе со мной.
- Мы думали, инвиди направляется в туннель Конфедерации, - сообщила Ли. - Но он полетел к орбите мертвой планеты, а это совсем в другой стороне!
Исполняющий обязанности главы Иокасты разглядывал мониторы.
- Почему «Мститель» гонится за ним? - спросил он.
- Думаю, кчины хотят взять реванш, - сказала Ли.
Скорее всего она права. Ведь кчины ничего не знают о необычных способностях этого корабля. Однако, как ни странно, до сих пор они не проявляли стремления атаковать Серата.
Наконец «Мститель» дал залп в «Провидца» и почти попал в цель, сбив Серата с намеченного курса.
- Если корабль инвиди не имеет на борту оружия, битва не состоится, - сказала Ли. - У военного корабля бендарлов огромная мощь, и он разнесет столь незначительного противника в щепки!
- Они почти взяли его, - довольно сообщил Стоун, взглянув на экран.
- Нет, не успеют. «Провидец» сейчас войдет в гиперпространство.
Ли провела пальцем по монитору.
- Но это невозможно, капитан! Инвиди слишком далеко от туннеля.
- Должен! Поэтому и назван «Провидцем», что способен пересекать любые пространства в самой неожиданной точке!
Ли и Стоун удивленно переглянулись.
- В любом случае Серат не станет использовать туннели Конфедерации, потому что знает - на другом конце любого из них ждут враги.
Персонал засуетился. Все вокруг гудели, обсуждая происходящее на экране.
- Координаты, где появились тогда вы с Мердоком! - внезапно сказала Ли.
Она нажала несколько кнопок на панели управления, и мы тут же увидели результат подсчетов на одном из мониторов.
- Дэн Флорида приходил сюда незадолго до прибытия Нового Совета и попросил данные о некоторых координатах.
Мы с Мердоком открыли новый туннель с помощью загадочного корабля в координатах, близких к туннелю, через который «Калипсо-2» попал в 2023 год. Но в 2122 году два туннеля находились достаточно далеко друг от друга. Мы появились на «Провидце» рядом с центральной частью станции, на внешней стороне орбиты мертвой планеты. А «Калипсо» - на солнечной стороне планеты около небольшого пояса астероидов.
Это как раз то самое направление, в котором «Мститель» преследовал «Провидца». Я использовала мониторы Ли, чтобы вычислить точные координаты искомой точки. «Провидец» действительно близок к ним, но немного отклонился от нужного курса. Я почувствовала, как холодеет спина. Конечно же, Серат знал, что туннель скоро дестабилизируется. Он ведь был на Земле 16 мая, когда это произошло в первый раз.
- «Мститель» догоняет, - взволнованно прошептал Стоун и едва не наступил мне на ногу, пытаясь рассмотреть происходящее на мониторе.
Весь персонал центра, затаив дыхание, наблюдал за картиной.
Почему «Провидец» не наносит ответный удар? Я не сомневалась, что заложенные в нем элементы торов способны модифицироваться и менять вместе с собой всю инфраструктуру корабля, в том числе и вмиг выработать смертельное оружие. «Мститель» почти догнал его. Кчины казались глупцами, тратя столь долгое время на преследование такого маленького противника вместо того, чтобы спокойно отправиться за «Свободой».
Бывшая гордость Конфлота не прекращала огонь. Изображение на дисплее увеличилось, однако сенсоры не могли уловить детали. Я посмотрела на другой монитор. «Мститель» напоминал яркую светящуюся точку, которая с каждым выстрелом вспыхивала ярче и ярче. «Провидец», словно комета, строго следовал заданному курсу.
Эн Серат, наверное, пытается попасть в пояс астероидов, где надеется переждать. Но это произойдет слишком поздно…
«Мститель» выстрелил еще раз, и тут «Провидец» исчез. Корабль инвиди не погиб, он благополучно проник в гиперпространство и скрылся в схлопнувшемся туннеле. Данные на мониторе исчезли.
Небольшая точка в пространстве превратилась в искрящийся круг, засосала в себя «Провидца» и тут же пропала.
- Господи, это же туннель в гиперпространство! - воскликнула Ли. - Вы были правы, капитан!

Предыдущая страница 34 Следующая страница


35 Максин Макартур

- Посмотрите на «Мститель»! - крикнул кто-то.
Корабль бендарлов рванул в другом направлении, максимально увеличив скорость двигателей. Очевидно, он всеми силами старался убраться подальше от пытающегося засосать его гиперпространства. Кчины уже не горели желанием преследовать свою жертву. Пространство вокруг точки, в которой исчез «Провидец», пришло в движение и медленно превращалось в огромную космическую воронку.
Вероятно, системы «Провидца» спровоцировали некий выброс радиации. С каждой секундой страшный черный вихрь набирал все большую силу, близлежащее пространство пронзали яркие вспышки. Многочисленные показатели внешних сенсоров, моментально появившиеся на мониторе, говорили о значительных нарушениях систем вокруг ядра станции. Зазвучал сигнал сирены.
- Никогда не видела, чтобы туннель в гиперпространстве творил такой хаос! - сказал кто-то из персонала.
- Это не из-за туннеля! - пояснила Ли.
Пространство вокруг «Мстителя» забурлило. Звезды и другие космические тела словно растянулись в линию, полностью поменяв свое положение. Внезапно появилось световое кольцо, которое, сверкая и искрясь, плотно сомкнулось вокруг поднявшейся воронки.
- Какого?!
Я нажала несколько кнопок на интерфейсе внешних датчиков, но ответа не последовало.
- Похоже, здесь какое-то гравитационно-метрическое излучение. Ничего подобного я раньше не видела!
Отметка «Мстителя» исчезла с мониторов, корабль накрыло излучение. Кчины теперь никогда не присоединятся к Новому Совету. Девяносто девять лет назад такой феномен уже случился в космосе рядом с Солнечной системой.
- Посмотрите на «окно» в гиперпространство! - потрясение произнес Стоун. - Так всегда бывает?
Тактический монитор все еще показывал сигнал «Провидца», хотя и застывший. Он виднелся в такой же неподвижной яркой точке гиперпространства. Какую-то долю секунду я думала, что монитор неисправен, однако через некоторое время датчики показали, что уровень излучения около входа в туннель неуклонно растет. Яркие лучи разрезали вновь превратившееся в черное полотно космическое пространство на множество секторов.
Мы отвернулись от экрана и зажмурились. Кто-то даже вскрикнул.
Через несколько секунд изображение вновь появилось на мониторах, и мы столпились, чтобы проследить за развитием ситуации. Сияние приобрело красноватый оттенок, невероятно быстро увеличивалось в масштабе и вмиг растаяло, превратившись в едва заметную алую точку. Через минуту исчезла и она. Перед нами вновь распростерлась темнота бескрайнего космоса. Наверное; такое удивительное зрелище достойно стать концом моего кошмара!..

Эпилог

Мердок сказал, что приедет, как только закончит дела с таможней и установкой новой системы рециркуляции воздуха на станции. Прошла уже неделя. Я покинула Иокасту, а он - Земной Флот.
Решение о предоставлении мне политического убежища и суд по закону должны проходить на Земле. Безумно не хотелось оставлять станцию, но выбора не было.
Я ждала Мердока у причала. Справа стелилось яркое поле аэропорта. Полоса, где когда-то приземлились первые корабли инвиди, давно исчезла. Теперь там песок и ракушки, как и на остальной территории побережья. Вода так же сверкала на солнце, как и в тот день, когда сотню лет назад погиб Уилл. Так же летали над морем чайки. Здесь в XXI веке осталась часть меня.
В перерыве между слушаниями о предоставлении убежища, которые прошли довольно успешно, и перед судом я поехала в Хоумбуш, чтобы прогуляться по тем местам, где в прошлом веке находились трущобы Нижнего Сиднея. Там я попрощалась с Грейс. Нет, не у ее могилы, которая, кстати, хорошо сохранилась благодаря заботе Винса и его потомков, а на маленьких аккуратных улочках среди мангровых деревьев. Эти деревья сумели вырасти и прижиться, несмотря на долгие годы загрязнения и химических отравлений почвы.
Трущобы давно уже перестали существовать.
Лорна оказалась права насчет правительства Земли: им не понравились разрушения в «Сигме-41». Они даже отказались принять во внимание тот многозначительный факт, что этот план помог уничтожить трех кчинов и спасти жизни всех обитателей станции. Кроме того, власти предписали мне выплатить все средства, использованные для разработки «Калипсо-2». Министерство иностранных дел скорее всего предоставит мне убежище; это значит, что Конфедерация не имеет права повторно судить меня. Однако, чтобы добиться положительного результата, пришлось подписать кучу бумаг, суть которых сводилась к тому, что я лишилась права покидать Землю в течение года.
Идея застрять вдали от родной Иокасты мне совсем не нравилась, и я почти жалела о том, что пришлось просить поддержки у Земли. По прошествии года останутся долги за разрушения в «Сигме». Лорна пыталась отклонить несправедливые обвинения, но «долг» могут «простить», только если я вступлю в Земной Флот или армию иного космического объекта, принадлежащего Земле.
Целый год! Прозябать здесь, пока где-то вдалеке вращается моя станция. Иокаста получила долгожданный нейтралитет. Во многом это произошло благодаря активным действиям неугомонного Дэна Флориды, который максимально осветил в космической прессе историю с «Провидцем», раскритиковал Конфедерацию за вмешательство в управление нейтральной территорией и инвиди - за несанкционированное тайное вмешательство в прошлое Земли. Вопреки слухам со стороны Конфедерации обвинений в адрес Флориды за столь острую критику не последовало. Как и предполагалось ранее, никто из «Четырех Миров» не поддержал нас, однако Абеляр и Иокаста все же добились своей цели.
Саркадия, представительница Земли, проголосовала в нашу пользу, однако впоследствии за столь «необдуманный поступок» ее сняли с поста. В числе тех, кто поддержал прошение о нейтралитете, оказались диры, ахелианцы хдиги, теллы, неронцы и, к всеобщему удивлению, - леовины. Против выступили «Четверо», стэгги, чехгиры - отдаленные родственники кчеров - и все колонии бендарлов.
Инвиди отрицали все обвинения в свой адрес и настаивали на том, что Эн Серат действовал самостоятельно, не советуясь со своими сородичами; а также утверждали, что «Калипсо» перемещалась в гиперпространстве через центральную сеть. Гравитационные неполадки, которые нам удалось наблюдать при дестабилизации входа в туннель, Сильнейшие назвали «неудачным результатом опасного эксперимента». Предположение о том, что существует иная, «тайная» система туннелей, было, по словам инвиди, смешным. «Четыре Мира» заявили, что подобное невозможно не только на практике, но даже в теории.
И все же меня не переставал мучить вопрос: как нам с Мердоком удалось попасть в прошлое? Весьма любопытно… Доказательств у нас не осталось: все данные «Калипсо-2» потеряны безвозвратно, а медицинские результаты обследований, проведенных Элеонор, могли истолковать самыми разными способами. Мы решили не устраивать споров ради Иокасты и карьеры Мердока. Надо позабыть о прошлом, у нас и в настоящем немало проблем! Веннер со своими кораблями все еще находится в системе Абеляра. Конфедерация не нашла их и пришла в ярость от похищения «Мстителя». Инвиди потребовали введения еще более строгого наказания для всех, кто поддерживает Новый Совет. Террористы мало выиграли от помощи Серату, к тому же потеряли огромное количество кчинов - своего нового мощного оружия. Все надеялись, что теперь враги Конфедерации серьезно подумают, прежде чем решат возродить новую партию «мечей».
Временное правительство Иокасты, созданное из постоянных жителей, состоявших в Комитете станции, старом правительстве и некоторых представителей Земли, должно в скором времени принять совместно с Конфедерацией особое соглашение о защите космических рас. Когда я последний раз разговаривала с Вичем, он активно поддерживал эту идею и считал, что, получив отпор от кчинов, Конфедерация потеряла свое прежнее могущество. Теперь «Четыре Мира» хотят восстановить свой престиж, поэтому намерены поддерживать со станцией дружественные отношения.
- А как насчет Нового Совета? - спросила я. - Им ты тоже позволишь беспрепятственно прибывать на станцию, когда захочется?
Антенны Вича шелохнулись, но он явно не понял моей шутки.
- Мы рассмотрим любую просьбу при соблюдении необходимых процедур.
Я подумала, что вряд ли идею так же демократично воспримет Руперт Стоун. Однако, к всеобщему удивлению, Стоун разделил с Вичем обязанности главы станции и единоличных решений принимать не мог.
- Непозволительно оставлять дела на станции в таком беспорядке! - сказал он.
- А Вича устраивает такое положение вещей, - заметила я, - к тому же он знает станцию до мелочей и отлично во всем разбирается!
- Это мы еще посмотрим! - сморщившись от недовольства, парировал Стоун.
Перед отъездом довелось также поговорить с одним давним жителем станции. Эн Барик вернулся на Иокасту и захотел увидеть меня. Ему все же удалось бежать в гиперпространство, прежде чем кчины окончательно захватили корабль бендарлов. Никто не проявил особой радости от возвращения бывшего наблюдателя: он всегда бросал нас в самые ответственные моменты. И с кчинами, и с Сератом пришлось справляться самим. Такое поведение Барика убедило меня в том, что, несмотря на все недостатки Серата, у того по крайней мере имелись индивидуальность и независимость.
Я нехотя согласилась поговорить с Бариком, и мы встретились в обсерватории на третьем уровне центральной части станции. Прежде всего я поинтересовалась, сохранились ли исследования Серата и какова их дальнейшая судьба.
- Утеряны, - коротко ответил инвиди.
Эта новость меня не порадовала, но если секретами Серата не могли воспользоваться мы, то хорошо, что и инвиди ими не владели.
- Некоторые из сородичей хотели бы завладеть работой Серата, но это невозможно. Твое поведение было правильным.
- Я отнюдь не в восторге от того, что помогла вам. Вы-то сами нам никогда не помогаете! Наверное, такое поведение - обдуманная тактика?
- Инвиди не все одинаковы.
- Не надо только говорить чепуху. Вы ведь знали о планах Серата?!
Мы все еще продолжали расчищать «Сигму-41» от обломков, и в тот день я была усталой и нервной.
- Все видят только идеал.
- Вы имеете в виду, что не знали о его планах?
Барик молчал.
Ноги ныли от усталости, и я бессильно опустилась на стоявший рядом стул. Кругом валялись бумаги. Гравитация после взрыва нарушилась, и теперь кругом царил полный беспорядок.
- Все движется, и Серат тоже движется. Отчасти он прав, и некоторые инвиди помогали ему.
- Помогали изменить прошлое Земли?
Эн Барик молчал, очевидно, не зная, что ответить.
- Инвиди ничего не меняли. Ваша история - это ваша история. Историю можно менять только в момент, когда она происходит.
Конечно, он прав. И представить трудно, что случилось бы с нашей планетой, если бы в свое время не прибыли инвиди! Да, историю можно менять, только когда она еще не стала историей!..
- Серат завидует вам. Всему вашему биологическому виду, - сказал Барик.
От удивления я вытаращила глаза. Зависть? Единственный, кто хоть в малейшей степени проявлял свои желания, был Серат. Насколько мы знали, остальные инвиди молчаливы и бесстрастны, как буддисты.
- Но почему?
- Вы чувствуете то, что называете словом «сейчас».
- А ваш народ видит будущее, видит дальше, чем можем видеть мы и все остальные расы. Не успеем мы о чем-то подумать, как этот момент уже в прошлом. А инвиди способны пережить следующий миг до того, как он наступит.
- В миг случается все.
Я едва не выругалась. Усталость наваливалась все сильнее; разгадывать головоломки Барика я просто не в силах.
- Не понимаю, что ты говоришь. Давай изложу тебе свою теорию, а ты просто скажешь: «права» либо «не права».
Он помедлил, затем ответил:
- Хорошо.
- Существовала пара туннелей в гиперпространстве. Один из них находился в координатах, близких к Земле и Солнечной системе, другой - рядом с Иокастой, - начала я. - Длина второго туннеля составляла девяносто девять земных лет. Эн Серат отправил «Калипсо» через этот туннель в 2027-м, и корабль должен был прибыть в 2126 году, но судно не прибыло в 2126 год, потому что корабли торов блокировали Иокасту в начале 2122-го. Как открылось позднее, никогда не существовало двух туннелей длиной в девяносто пять лет, они просто такими казались.
Я сделала паузу и пристально посмотрела на Барика, зная, что во время разговора он мог и заснуть.
- Ну, как у меня получается?
Ответ последовал немедленно. Значит, инвиди не спит.
- Продолжай.
- Ты не знаешь, зачем торам понадобился «Калипсо»?
- Торы хотели получить двигатели инвиди, способные на активацию «окна» в гиперпространство. Серат хотел получить двигатели торов. Жадность - порок.
Но ведь у торов наверняка есть и более эффективные способы получить технологии инвиди, подумала я. Серые корабли действовали по старым программам торов. Может, они мыслили иначе?
- Итак, когда торы сжали туннель на четыре года на этом конце, другой конец тоже стал короче. Таким образом, он открылся за четыре года до наступления 2027-го. Так произошло и с «Калипсо-2», когда я оказалась в 2023 году, и с Мердоком. Когда мы попытались вернуться на Иокасту в «Провидце», то промахнулись мимо этой точки. Тогда «Провидец», используя свои элементы технологий торов, открыл новый туннель длиной в те же 99 лет. На протяжении нескольких дней существовало два туннеля.
Я одновременно показывала руками и рисовала в воздухе различные диаграммы и знаки. Трудно объяснять что-либо инвиди, даже не зная, как он воспринимает твои слова.
- Нет никаких новых и старых туннелей! - сказал Барик.
Мне понадобилось время, чтобы понять его мысль.
- Ты имеешь в виду, что нет первой причины?
- Да, ни первой, ни второй. Нет линий.
- Все туннели в гиперпространстве существуют сами по себе, одновременно, не будучи связаны друг с другом линиями и не составляя единой четкой схемы. Однако я мыслила прямолинейно, поэтому и выражалась таким же образом.
Я сделала небольшую паузу, вспоминая подробности, затем продолжила:
- Да, все так и было. Два туннеля. Мы на «Провидце» пересекли один из них. Исторические архивы говорят о том, что ученые зафиксировали вспышку излучения два дня спустя рядом с этими координатами в 2023 году. Это доказывает, что один из существовавших тогда туннелей дестабилизировался после того, как мы вернулись на Иокасту. Девяносто девять лет спустя координаты другого конца туннеля тоже дестабилизировались. Причем именно «старого» туннеля, а не того, который открыл «Провидец». Так что теперь опять существует только один туннель между Землей и Иокастой. Туннель, который открыл «Провидец» и через который Серат отправит «Калипсо» несколько лет спустя. Позже торы «сократят» его длину и так далее.
Внимательно посмотрев на Серата, я добавила:
- Исходя из моих подсчетов, все еще существует туннель около Иокасты как раз в том самом месте, куда «Провидец» провел меня и Мердока из 2023 года. Он останется там еще четыре года вплоть до 2126-го, а потом исчезнет, потому что торы уже «сократили» его, чтобы позволить «Калипсо» прибыть из прошлого. Понимаешь, что я хочу сказать? - спросила я то ли Барика, то ли себя.
Щупальца инвиди свернулись в кольца и снова выпрямились.
- Никто не поймет этого.
Мы с Мердоком шли по улочке вдоль берега моря. Мимо по трассе бесшумно пролетали машины. На берегу сидели люди, дети пускали бумажных змеев.
Билл щурился от солнца, но с удовольствием вдыхал бодрящий морской воздух. Его лицо казалось мне таким же знакомым, как и солнечный свет. И все же создавалось ощущение, что все это я вижу впервые в жизни. Неделя выдалась бесконечно долгой. Все последние дни Мердок заканчивал дела на Иокасте, затем направился в Центр получать все необходимые бумаги, а на Титане ему пришлось задержаться из-за поломки корабля. Мы общались несколько раз в день, но когда он рядом - это ни с чем не сравнимое ощущение радости!
Все эти дни я безумно скучала по нему. Скучала везде: на суде, во время прогулок по городу, на берегу, греясь под ласковыми лучами Солнца. Долгие томительные часы ночью я ворочалась в кровати, прокручивая в голове все случившееся за последние месяцы и размышляя над тем, правильно ли я поступила и все ли сделала верно. Интересно, Геноит оставит меня в покое или так и будет преследовать до конца моих дней? Геноит очень помог мне, когда я попыталась отсоединить «Провидец» от ядра станции, и, как ни странно, больше не мешал мне во время последующего моего контакта с Мердоком.
К сожалению, с тех пор, как погиб Серат, у нас с Биллом не выдалось возможности поговорить наедине. На месте, где исчез злополучный корабль, мы не нашли ничего и пришли к выводу, что Серата нет в живых.
Интересно, на какой объект переведут Мердока? Он сказал, что скорее всего его направят обратно на Землю, но, возможно, руководство имеет на этот счет другое мнение? А может, Мердок сам не захочет работать на Земле и вообще в Солнечной системе.
- В 2085 году власти решили восстановить здесь старые памятники культуры и возвратить заливу первоначальную красоту, - сказал Билл. - Мне тогда было около десяти лет. Долго же они восстанавливали!
- И все же это удалось. Правда здорово?
- Да, но почему-то в твоем голосе мало радости.
Я стряхнула песок с туфель и зашла на траву.
- В какую сторону ни пойди - везде горечь воспоминаний! Ладно, не буду. Нам туда?
- Немного подальше. Осталось совсем чуть-чуть, и мы на месте.
Да уж! Целый век и миллионы световых лет. Слишком долгий путь, чтобы понять: в конце всего живого - смерть.
- По-моему, здесь, - сказал Мердок, когда мы прошли еще метров двадцать.
Я осторожно положила на землю букет цветов.
- Хочешь со мной?
- Нет, я уже попрощался, - покачал он головой.
На другой стороне дороги зеленел газон. Небольшие деревья росли аккуратными рядами немного поодаль. Постепенно растительность исчезала за холмом, и к воде вели массивные каменные ступени. Волны с шумом накатывали на берег.
Я прошла по траве и по лестнице спустилась к воде. Солнце грело спину, легкий ветерок засыпал песком ступени. Вблизи волны выглядели более грозно, чем издалека. Белые гребни с шумом разбивались о берег, поднимая в воздух соленые брызги.
Впереди только море и бесконечность… Я произнесла вслух имя погибшего мальчика, кинула в воду цветы и некоторое время наблюдала за тем, как ветер складывает из них замысловатый узор на синей поверхности воды.
Вытерев лицо то ли от брызг, то ли от слез, я повернулась и пошла к Мердоку.
Он молча протянул мне руку и помог спуститься с холма. Держа мои ладони в своих, он кашлянул и немного засмущался.
- Возможно, ты подумаешь, что я сошел с ума, но я все время думал о тебе.
Я почувствовала, как начинаю краснеть, но отнюдь не от загара. Крепко сжав руки Билла, напряглась как струна. Если Геноит где-то рядом, то именно в этот момент ему следовало «напомнить о себе» и начать нашептывания и невидимые, сводящие меня с ума ласки.
- Я принял предложение перевестись на Землю, - сказал Мердок.
- Что?
Его ладони слегка вспотели.
- Я… подумал, что мы можем… то есть… Господи, я даже не знаю, как сказать. В прошлый раз, когда мы здесь жили вместе, ты заставила меня спать в отдельной постели. Теперь есть неплохая возможность начать сначала и сделать все как следует. - Он с трудом проговорил это и, очевидно, воспринял мое молчание как нерешительность. - Тебе понравится, обещаю!
Но я молчала по иной причине. Идея мне понравилась, более того - я давно ждала этих слов. Странно, я давно привыкла жить одна. Теперь надо меняться… Никакого шепота я не слышала, никаких фраз вроде «и смерть не разлучит нас», никаких пугающих волн неодолимой страсти. Геноита нет! Но почему? Может, потому что он мне больше не нужен? Вероятно, он ждет меня где-то в Вечности, но об этом я подумаю потом… когда буду там.
Теперь все это не имеет значения. Он исчез, а Мердок здесь, рядом со мной! Рядом со мной!
Я положила руку Билла себе на талию и хитро улыбнулась.
- Ты уверен, что хочешь жить с галактической преступницей?
Он нежно улыбнулся, заставляя забыть о боли, страхах и сомнениях.
- Попробую рискнуть!
- Я хочу, чтобы ты всегда был со мной! Милый…
Солнце золотило верхушки деревьев, где-то щебетали птицы.
Мы слились в страстном и нежном поцелуе…

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 4)
    • Глава 7 (Страница 5)
    • Глава 8 (Страница 6)
    • Глава 9 (Страница 7)
    • Глава 10 (Страница 7)
    • Глава 11 (Страница 8)
    • Глава 12 (Страница 8)
    • Глава 13 (Страница 9)
    • Глава 14 (Страница 10)
    • Глава 15 (Страница 12)
    • Глава 16 (Страница 13)
    • Глава 17 (Страница 13)
    • Глава 18 (Страница 15)
    • Глава 19 (Страница 17)
    • Глава 20 (Страница 17)
    • Глава 21 (Страница 18)
    • Глава 22 (Страница 19)
    • Глава 23 (Страница 20)
    • Глава 24 (Страница 21)
    • Глава 25 (Страница 22)
    • Глава 26 (Страница 22)
    • Глава 27 (Страница 23)
    • Глава 28 (Страница 24)
    • Глава 29 (Страница 25)
    • Глава 30 (Страница 25)
    • Глава 31 (Страница 26)
    • Глава 32 (Страница 28)
    • Глава 33 (Страница 28)
    • Глава 34 (Страница 29)
    • Глава 35 (Страница 31)
    • Глава 36 (Страница 32)
    • Глава 37 (Страница 33)
    • Эпилог (Страница 35)


Максин Макартур

Время прошедшее

Цикл: "Время" - 2

 Читать книгу

Аннотация

Первую книгу этой дилогии журнал "Локус" включил в десятку лучших дебютов года!История космической станции "Иокаста", населенной представителями десятков гуманоидных и негуманоидных рас Конфедерации.История командира "Иокасты" – сильной, умной землянки Хэлли, умеющей и думать, и действовать.История убийств и расследований, межпланетных интриг и увлекательных приключений!

 Содержание

Создание книги: D_Shag (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel