Максин МакАртур - Время будущее

1 Максин МакАртур

Ты придумай для меня
Центр вдали, в столбе огня.
Неподвижные пути
Лгут нам.

Этот центр близок мне,
Он пылает, он в огне.
Слезы мы с тобой прольем
И спасем его.

Мы с тобою в центре этом,
Ты наполни его светом.
Пусть навеки он пребудет
В нас с тобой.

«Песни инвиди». Из сборника «Книга детских стихов инопланетян». 2098 год

Предисловие

В детстве, когда я была маленькой девочкой, прабабушка часто рассказывала мне о тех временах, когда инвиди еще не прилетали на Землю.
Обычно она сидела в комнате под красным жасмином; я тайком приносила ей табак, желая отблагодарить старушку за интересные истории. Она пускала дым в потолок и посасывала тонкую трубочку, чтобы раскурить ее. Добившись своего, прабабушка откидывалась на спинку скрипучего тростникового стула. Не могу вспомнить ее лицо - в памяти остались только длинные руки и низкий голос. И то, и другое я унаследовала от нее. А еще, пожалуй, я помню смешанный запах дыма, цветочного аромата и плесени, характерный для ее комнаты.
Старушка всегда начинала рассказ одними и теми же словами:
- А теперь послушай меня, дитя. Я поведаю тебе о городе женщин. Когда Марлена Альварес стала мэром, она попросила меня возглавить полицию, потому что знала: я справлюсь с этой работой. Прежний мэр и судьи были мертвы - погибли от рук тех же головорезов, что привели их к власти. Шеф полиции и его представители бесследно исчезли: то ли их тоже убили, то ли они бежали из города. А быть может, присоединились к одной из банд. Кто знает? Ты хочешь спросить, куда запропали все сильные и здоровые? Большинство из них погибли, были завербованы милицией или арестованы ею - что в конечном счете одно и то же. Все, кто мог добраться до больших городов, отправились туда. У многих не было транспорта, и они шли пешком или добирались на перекладных. Лучше пережить опасный недуг, голод или угрозу смерти, чем остаться, - так рассуждали многие. В городке бросили стариков, больных, детей и ухаживавших за ними женщин.
Бог мой, как политики ненавидели Марлену! Они пробовали запугать нас и вынудить покинуть город, пытались заставить нас поступать так, как им хотелось. Издевались над нами и обрекли на голодную смерть… Гибель грозила нам со всех сторон. Они старались сломить нас. Марлена никогда ничего не говорила по этому поводу, но я видела, как она стареет прямо на глазах.
Вынув трубку изо рта, прабабушка заговорила более мягким тоном, как человек, погрузившийся в воспоминания.
- Знаешь, нам ведь тогда пришлось славно потрудиться. Мы восстанавливали городок. Марлена никогда не отказывалась принять беженцев. Им нужен был кров, нам - рабочие руки. Марлена неоднократно обращалась к правительству с настойчивыми просьбами оказать финансовую помощь. У нас был доступ к средствам массовой информации, и мы рассказывали всем, что происходит. После нескольких лет переговоров удалось достигнуть компромисса, и Марлена разрешила войти в наш некогда закрытый город вооруженным группам.
Тут Демора обычно закатывала глаза к потолку и восклицала:
- Сумасшедшая! Все мы решили тогда, что она просто спятила.
Порой в этом месте я тихо покидала комнату, не дослушав рассказ старушки до конца. Но мой уход не имел никакого значения, ей было все равно, слушает ее кто-нибудь или нет. Прабабушке хотелось выговориться, она стремилась заново пережить все события тех далеких лет и наконец простить себя.
- Марлена погибла 3 января 2017 года. Мне бы следовало держать под наблюдением ту крышу. Мы так и не поймали стрелявшего в нее снайпера. Насколько я помню, уже смеркалось, во всяком случае, я не могла разглядеть цвета глаз Марлены, когда она умирала у меня на руках.
У города Лас Мухерес не было общественных средств, единственное его богатство составляли люди, а их жизнь мало изменилась за те двенадцать лет, что Альварес находилась у власти. Но к 2017 году, к тому времени, когда ее убили, Марлена уже пользовалась всеобщей поддержкой. С детских лет я постоянно слышала ее имя, как будто она была нашей эксцентричной, но всеми любимой родственницей. Несколько позже я узнала, что ее деятельность в городе Лас Мухерес стала образцом для основателей движения «Земля-Юг» и что Марлена являлась кумиром всех борцов за свободу.
Движение «Земля-Юг» выдвинуло требования установить социальную справедливость и провести экономическую реформу, что в конце концов убедило инопланетян подписать в 2080 году Соглашение Марс - Инвиди по правам представителей различных видов разумных существ и в 2085 году признать Землю членом Конфедерации Союзных Миров.
Марлена Альварес, несомненно, внесла вклад в достижение этих успехов, и история утверждает, что ее смерть не была напрасной. Но у моей прабабушки имелось на этот счет свое мнение.
Конечно, я не слепая и хорошо вижу схожесть ситуации, в которой мы оказались, с положением жителей Лас Мухерес. Мы тоже изолированы, окружены врагами и друзьями, которые не спешат протянуть нам руку помощи. У нас нет никаких ресурсов, и мы не можем самостоятельно решать собственную судьбу - кстати, именно так в прежние времена имели обыкновение говорить о женщинах. Мы не сумели сохранить единство в своих рядах и не можем преодолеть собственные слабости - именно такими галактика видит сейчас человечество. Однако между жителями Лас Мухерес и землянами существует одно большое различие - у последних нет Марлены Альварес, у них есть только я.

Часть первая
ВРАЩАЮЩИЙСЯ МИР

День первый, 8:00 утра

Вы, наверное, думаете, что на такой большой станции, как наша, пищеблок, который должен работать круглые сутки, действительно всегда открыт.
Я нажимала все кнопки подряд, чтобы заставить дверь кольцевого лифта побыстрее закрыться, но попытки оказались тщетными. Если бы мне не надо было безуспешно разыскивать еду на станции после брифинга технического отдела, я могла бы полностью сосредоточиться на своих прямых обязанностях, то есть на решении срочных административных задач. А теперь я неизбежно опоздаю к появлению кометы. Нельзя сказать, что я как начальник станции подавала хороший пример ее обитателям.
Двери наконец очень медленно закрылись, издав страшный скрип, и, чувствуя слабость в коленях и легкость во всем теле, я поняла, что лифт начал спуск от «Альфы» до уровня «Гамма». Шахты в это время пустовали. Возможно, владельцы кабин, которые обычно блуждают ночью на нижних уровнях, готовились сейчас к приближающемуся фестивалю. К тому же теперь у вахтенных смен больше не было работы, блокада уничтожила большинство наших производственных мощностей, после чего исчезла потребность в двадцатичетырехчасовом рабочем цикле. Большинство обитателей станции соблюдают теперь один и тот же режим дня. Земной, хотя мы успеваем сделать два вращения вокруг планеты за сутки.
Я ужасно хочу есть, после вчерашнего ленча у меня маковой росинки во рту не было, я просто забыла о еде. Наверное, до сих пор не привыкла к космическому рациону.
Кабина кольцевого лифта чуть дрогнула, и я поняла, что сейчас она остановится. Я вышла и зашагала сквозь утреннюю толпу, застегивая на ходу куртку и тщетно пытаясь заколоть свои непокорные волосы. Я очень надеялась, что мое лицо не хранит на себе следов смертельной усталости.
Когда дверь помещения, где должна была проходить презентация, открылась, на меня обратились пятнадцать пар внимательных глаз. Будучи начальником станции, я часто ловлю на себе подобные пристальные взгляды и всегда на мгновение цепенею от них.
- Командир Хэлли, здравствуйте, - поздоровалась лейтенант Геймет, коренастая женщина с гладко зачесанными назад волосами, сидевшая за круглым столом лицом ко мне.
Я заняла место рядом с крепышом Биллом Мердоком, начальником службы безопасности, и улыбкой приветствовала всех собравшихся. Из руководителей департаментов приглашение на презентацию приняли только Мердок, моя подруга Элеонор Джаго, возглавляющая медицинскую службу, и Вич, управляющий станцией. Элеонор, спокойная и аккуратная в своем белом медицинском комбинезоне, едва заметно улыбнулась мне, однако в ее взгляде не было ничего фамильярного, он выражал скорее профессиональную заинтересованность доктора Джаго в нашей встрече. Вич смотрел на меня, как всегда, спокойно. Остальные участники встречи являлись представителями Земного Флота, научно-исследовательских кругов и технического отдела. Мердок заметил, что я обвела глазами присутствующих.
- Вам следовало обязать всех явиться сюда. Надо было издать приказ, - проворчал он, наклонившись ко мне так, чтобы никто не мог его слышать. - Людям необходим стимул.
Я нахмурилась. Неужели редкое межзвездное явление - не достаточный стимул для того, чтобы прийти на брифинг? Тем более что я намекнула на открывающиеся в связи с этим перспективы, которые, возможно, позволят прорвать кольцо блокады. Руководители остальных департаментов или не поняли меня, или устали от наших бесконечных неудач.
В помещении стало темно, и над столом появилось изображение звездной панорамы. Это Геймет активизировала голографическую карту.
Мы могли рассмотреть астероидный пояс. Вокруг небольшой оранжевой звезды вращались три планеты, одна из них располагалась достаточно близко и поэтому была теплой и гостеприимной для биологических существ, а орбиты двух других, замерзших, находились на более значительном расстоянии. Голографическая карта постепенно увеличивалась, и казалось, что система Абеляра растет на глазах. Вокруг ближней к звезде планеты двигался по орбите крошечный диск, которым была обозначена наша Иокаста. Никто и словом не обмолвился о том, что масштаб карты неверный. Явившихся на презентацию объединяло чувство солидарности. Кроме того, большинство из них давно уже не видели такого прекрасного шоу. Технический отдел оставался единственным местом на станции, где еще можно было увидеть голографические изображения.
- Кометы во многих древних культурах Земли считались предзнаменованием дурных событий. Для нас же здесь, на Иокасте, их появление, возможно, будет иметь противоположный смысл, - промолвила Геймет и, подняв тонкий указательный палец, описала на карте вокруг планеты предполагаемую орбиту.
Присутствующие, сидевшие вокруг голографической карты, наклонились вперед к столу, чтобы лучше видеть.
- Комета миновала свой перигелий и движется вот уже вторые сутки к границам системы. А для того, чтобы выйти за ее пределы, ей необходимо четыре дня, - объяснила Геймет и активизировала последний элемент голографического изображения: на карте появилась мерцающая комета с ярким хвостом.
В зале послышались восхищенные возгласы и одобрительные восклицания. Геймет умела произвести нужный эффект, поэтому я и назначила ее руководителем презентаций.
- Вы уже дали ей имя? - с лукавым видом спросил лейтенант Земного Флота.
Мердок толкнул меня локтем в бок, выводя из состояния дремоты. Начала сказываться накопившаяся за два ночных дежурства усталость.
- Думаю, что номера будет достаточно, - холодно сказала я.
Предки моего дедушки по материнской линии, должно быть, были дальними родственниками одного астронома, который завещал присвоить его имя наиболее известной комете Земли. Хотя, возможно, все это лишь простое совпадение. Как бы то ни было, но в базе астрономических данных множество ссылок на комету Хэлли.
- Комета 002, - продолжала Геймет, бросая на меня взгляд, исполненный сожаления, - на своем пути за пределы системы пройдет между нашей планетой и звездой. Эта область космического пространства будет насыщена частицами ее хвоста.
Она активизировала функцию моделирования, и мы увидели, как комета быстро пронеслась мимо планеты, распыляя светящиеся в темноте газы и ионы.
- Мы считаем, что эта комета испускает частицы такого типа, который особенно вредно воздействует на системы коммуникаций, - сказала Геймет и сделала паузу, чтобы дать присутствующим обдумать все услышанное.
- И что это значит? - нетерпеливым тоном спросила Джаго.
Взоры всех присутствующих обратились к Геймет. Чувствуя, что все напряженно ожидают ее дальнейших объяснений, Геймет поспешила ответить:
- Прошу прощения, мэм, но это означает, что наши датчики перестанут функционировать. - В зале раздался нервный смех, но Геймет не обратила на него внимания. - Кроме того, возникнут помехи и в системах коммуникаций, находящихся вне станции.
- Вот так новости! - пробормотал один из участников брифинга.
- То есть, другими словами, - Геймет повысила голос, - датчики на кораблях сэрасов тоже не будут работать.
В зале заседаний установилась гробовая тишина. Корабли сэрасов окружают нашу станцию и блокируют связь с галактикой. Один движется по соседней орбите в непосредственной близости от нас, и по крайней мере еще три закрывают подходы к планетной системе звезды Абеляр.
- Единственное окно для связи с внешним миром может образоваться… - Геймет подождала, пока комета пройдет мимо бледной планеты на голографической карте, и закончила фразу: - …здесь.
Она приостановила моделирование, чтобы дать каждому возможность рассмотреть находящуюся в струящемся хвосте кометы Иокасту.
- Если мы успеем запустить автоматический корабль в момент, когда станцию окутает хвост кометы, то избежим его перехвата кораблями сэрасов, и ему удастся покинуть пределы системы Абеляра, прежде чем хвост рассеется. Затем автоматический корабль отправит послание Конфедерации, которая контролирует главный торговый путь.
Если, конечно, Конфедерация Союзных Миров все еще существует и захочет выслушать нас. Вполне возможно, что та часть галактики тоже пережила вторжение.
Тем временем Геймет заговорила о том, где сейчас, по данным наблюдений, находятся серые корабли сэрасов, которые тут же появились перед нами в виде крошечных треугольников, почти теряющихся на карте. Однако, несмотря на свой кажущийся безобидным облик, кораблики эти представляли для нас серьезную угрозу. Их нельзя было сбрасывать со счетов.
- Если у присутствующих есть вопросы, я на них отвечу. Как мы и договаривались, Геймет быстро перешла к заключительной части брифинга, поскольку люди лишь тогда хорошо воспринимают и переваривают информацию, когда она непосредственно касается их работы.
- А почему вы хотите послать именно автоматический аппарат, а не корабль с экипажем? - поинтересовался лейтенант Земного Флота.
Наша обороноспособность, которую обеспечивали две эскадрильи истребителей Земного Флота, была полностью подорвана сразу же, в момент нападения сэрасов. Оставшиеся в живых офицеры сменили профиль своей деятельности, но многие из них, как, например, этот лейтенант, мечтали вернуться к своей профессии.
- У нас нет полной уверенности, что план сработает, - заметила я, и кто-то из присутствующих хмыкнул, выражая свое сомнение в целесообразности изложенного Геймет замысла.
Шесть месяцев назад, когда на нас напали сэрасы, большинство состоятельных обитателей Иокасты предприняли попытку бежать со станции. Все до единого погибли, когда серые корабли открыли по ним огонь. С тех пор мы неоднократно пытались незаметно провести наши небольшие космические аппараты мимо противника и прорвать блокаду, однако каждый раз терпели неудачу и теряли технику и людей.
- Вам нужна помощь моего отдела? - спросил Вич, управляющий станцией, как всегда, растягивая слова, от чего казалось, что он говорит обиженным тоном. Он руководил департаментом административных дел.
Геймет вновь включила обычное освещение в зале заседаний.
- Только в подготовке оснащения корабля, сэр, - ответила она.
- В таком случае я не понимаю, зачем меня пригласили на это заседание. - Вич, как ни старался, не мог скрыть раздражения.
- Мы считали, что брифинг вызовет у вас интерес, так как речь идет о судьбе всей станции. - Обычно спокойное, лицо Геймет в этот момент выражало досаду. - Реализация нашего плана потребует усилий всех и каждого.
- Возможно, но я - не каждый.
- Брифинг длился всего лишь двадцать минут. Даже если вы напрасно потеряли это время, ничего страшного не произойдет, - сказала Элеонор Джаго. - Мы здесь все очень занятые люди.
- Двадцать две минуты, - поправил ее педантичный Вич.
Мелоты отличаются точностью и считаются блестящими чиновниками.
Мердок снова толкнул меня в бок, и я встала.
- Технический отдел свяжется с вами, если понадобится помощь, - сказала я. - Если у вас есть какие-либо предложения или пожелания, я уверена, что сотрудники отдела будут рады познакомиться с ними.

Иокаста, первая космическая станция Земли за пределами Солнечной системы, была заселена землянами пять лет назад, то есть в 2116 году. Три кольца, похожие на рифленые диски, вращаются вокруг центрального ядра, в котором расположены модифицированные двигатели, удерживающие нас на правильной орбите, корректирующие движение станции каждые двадцать два дня и обеспечивающие функционирование всех систем в случае, если в критической ситуации отказывают солнечные отражатели. Такой критической ситуацией является блокада.
В течение двух стандартных лет станция находилась в руках Конфедерации, а затем ее передали Земле. Иокасту начали строить торы, однако вскоре, потерпев поражение в длившейся несколько десятилетий войне с инвиди и Конфедерацией, они были вынуждены покинуть систему, которая являлась их колонией. Когда торы ушли, Конфедерация Союзных Миров, членом которой не так давно стала Земля, занялась решением экономических проблем во внутренних секторах галактики.
Конфедерация не спешила брать на себя функции управления и защиты далекой затерянной системы звезды Абеляр, расположенной на краю внешнего сектора. Союзный Флот лишь изредка патрулировал этот район. Вскоре в пределы системы проникли бунтовщики и преступные элементы, и к тому времени, когда Конфедерация подтвердила наконец свои права на систему Абеляра, последнюю уже наводнили пираты и незаконные торговцы.
Тогда кому-то в голову пришла счастливая идея закончить строительство станции, начатое еще торами. Это не только обошлось бы дешевле, чем содержание мобильного флота, способного контролировать ситуацию в регионе, но и не нарушило бы сложившегося здесь равновесия сил. Речь идет о шатком мире, установившемся в результате с немалым трудом достигнутой договоренности между двумя или тремя огромными торговыми конгломератами, содержавшими наемные флоты и действовавшими в интересах различных фракций Совета Конфедерации, и данаданами, космическими бродягами, которые по своему обыкновению грабили этот район галактики - после того как их собственную звездную систему столетие назад разрушили торы.
Наряду с этими главными действующими лицами ситуацию определяло также множество небольших самостоятельных торговых компаний и шаек бандитов, которые ревниво оберегали свое право грабить этот беззащитный, отрезанный от других районов космоса и бедный ресурсами мирок.
Вскоре Конфедерация решила «отдать» станцию Земле. Это был широкий жест Совета, который таким образом поручал управление системой Абеляр одному из своих членов, позже других вступившему в Конфедерацию. Ни один из восьми других входивших в Конфедерацию биологических видов никогда не удостаивался подобной чести. Правда, этот жест так и остался жестом. Четверо основателей Конфедерации - инвиди, кчеры, мелоты и бендарлы, так называемые «Четыре Мира», - не разрешали младшим членам самостоятельно пользоваться космическим сверхсветовым транспортом, так что земляне были вынуждены подчиняться графику движения сверхсветовых судов сектора или фрахтовать корабли для транспортировки персонала и для нужд станции. Без подобного сотрудничества мы оказались бы в полной изоляции.
Я прибыла сюда в качестве члена технической команды через год после того, как началась реконструкция, и за год до того, как Иокасту официально признали станцией Земли. Это была не первая моя инспекционная поездка, но такого хаоса я, признаться, еще нигде не встречала. Работа постоянно прерывалась из-за неприбытия нужных грузов, задержки поставок и транспортировки персонала, а также из-за расставленных торами ловушек и прямых нападений на станцию. Мы вряд ли доведем когда-нибудь строительство до конца, потому что данаданы ввязались в территориальные споры с сэрасами и двумя другими крупными пиратскими флотами, и около года назад ссора переросла в кровавую вражду. Даже к моменту торжественного открытия станции ее наиболее удаленное кольцо все еще оставалось недостроенным.
Отношения Иокасты с Центральным сектором постепенно ухудшались. И одной из причин этого стала частая смена начальников станции. До меня их было четверо: один подал в отставку, двое покончили жизнь самоубийством и еще одного отравили. Сейчас я якобы временно занимаю эту должность, хотя у меня не лежит к ней сердце. Пришлось подчиниться решению, которое приняли строительные команды и представители Конфлота, выдвинувшие меня как главу технического отдела и старшего по званию офицера Конфлота на пост начальника станции.
Ни один уважающий себя торговец не появлялся вблизи станции - многие, пожалуй, и не подозревали о нашем существовании. А тем временем, согласно уставу Иокасты, на начальника станции возлагались также обязанности губернатора системы Абеляра. Это означало, что я должна была заботиться не только об Иокасте, но и о благополучии двух находящихся в запустении и вряд ли кому-либо нужных планет с крошечными колониями горняков и территориальной границей в один световой год.
Мне потребовалось почти три года упорной работы, чтобы добиться хоть какой-то стабильности в управлении станцией и в отношениях между различными биологическими видами, посещавшими ее и жившими среди нас. Данаданы, заявлявшие, что этот район всегда принадлежал им и что они имеют право на особые торговые привилегии, угрожали нарушить установившееся шаткое равновесие. Примерно в это же самое время на границах областей, контролируемых Конфедерацией, усилилось присутствие сэрасов, и между ними и данаданами начали возникать конфликты.
О сэрасах было мало что известно. Ходили слухи, что они возвратились, чтобы потребовать возврата этого региона под свой контроль, но фактически их корабли не предпринимали попыток нападения на транспортные средства Конфедерации или системы Абеляра. Ничто не свидетельствовало о том, что сэрасы вынашивают агрессивные планы или что они обладают уровнем технологии, необходимым для захвата этого района космоса. Их небольшие корабли не шли тогда по своим размерам ни в какое сравнение с нынешними гигантами, которые следят за нашей станцией. Конструкция их тоже была совершенно иной.
В результате агрессивных действий данаданов и наемных флотов торговля была разрушена, а станцию заполонили беженцы, которых мы были вынуждены терпеть. Не получая никакой помощи от Центрального сектора и Земли, мы видели наше единственное спасение в торговле. Но, даже занявшись ею, мы продолжали испытывать сильный недостаток в медикаментах, запасных частях для оборудования и тому подобном.
Чтобы как-то выйти из трудного положения, я предложила заключить соглашение между Иокастой, данаданами и сэрасами, которых мы к тому времени уже неплохо знали. Капитан космического корабля данаданов, который постоянно угрожал торговым судам на границах системы Абеляра, согласился на переговоры и поиски компромисса. Мердок тогда заявил, что был просто потрясен этим.
Потребовалось несколько недель интенсивных дипломатических усилий для того, чтобы выработать соглашение, в общих чертах удовлетворяющее все стороны. Сэрасы и данаданы должны были приостановить военные действия в системе Абеляра и прилегающей зоне радиусом в двадцать световых лет. Было запрещено применять какую бы то ни было силу против кораблей Конфедерации или их космических сооружений в указанной области. Оба биологических вида получали полный доступ на нашу станцию и торговые привилегии. В случае если одна из сторон нарушала условия соглашения, другие должны были прийти на помощь потерпевшей стороне.
Данаданов не слишком радовала перспектива потери области, которую они беспрепятственно грабили, но, по всей видимости, взвесив все «за» и «против», они решили, что приобретение столь мощного союзника, каким является Конфедерация, стоит того, чтобы пойти на уступки и допустить создание демилитаризованной буферной зоны в системе Абеляра и вокруг нее. Сэрасы, казалось, были довольны тем, что избавились от угрозы, постоянно исходившей от данаданов, и проявляли большой интерес к торговле и установлению контактов с другими биологическими видами разумных существ, входившими в состав Конфедерации.
К сожалению, торговые конгломераты и чиновники всех уровней в правительстве Конфедерации, как и стоявшие за их спинами кчеры, заправилы торгового бизнеса, негативно отнеслись к заключенному соглашению. Не приветствовали его также администрация Земли (поскольку были нарушены единые правила сектора), нечестные торговцы и агенты на станции (потому что у службы безопасности Иокасты теперь были развязаны руки) и некоторые данаданы из верхних эшелонов власти, считавшие потерю прибыли от грабежей слишком высокой ценой за мир, к которому они никогда не стремились. Как говорится, всем нельзя угодить.
Некоторое время Абелярское соглашение соблюдалось подписавшими его сторонами. Оно избавляло наш район от крупномасштабных конфликтов между сэрасами и данаданами и позволяло сконцентрировать свои усилия на борьбе с контрабандистами и пиратами и привлечении честных коммерсантов. Почти целый год у нас царили мир и покой. Сэрасы не шли на сближение, предпочитая держаться подальше от нас, а данаданы появлялись на Иокасте лишь для того, чтобы заключать торговые сделки.
Видя преимущества, которые дает мир, к нам начали стекаться беженцы из неспокойных областей, контролируемых Конфедерацией. Я не могла отказать им в убежище: сто лет назад Марлена Альварес никогда не закрывала ворота своего города перед обездоленными людьми, и я следовала ее примеру.
Некоторые караваны торговых судов начали время от времени отклоняться от главных маршрутов и прибывать на Иокасту; представители самой крупной коммерческо-финансовой структуры нашего сектора и торгового флота кчеров открыли офисы на станции. Даже Центральный сектор отреагировал на успехи нашего развития, прислав группу инспекторов из Министерства контроля, чтобы найти недочеты в нашей работе.
Все это изменилось в одночасье, когда появились серые корабли.

- Вы действительно полагаете, что этот план сработает? - понизив голос, спросил Билл Мердок, рослый, широкоплечий мускулистый человек.
Форма всегда казалась немного тесной ему.
- Это за последнее время один из немногих шансов отправить наконец сообщение, - ответила я, подавляя зевок.
Всю ночь я работала с технической командой, подготавливая космический аппарат к выполнению задания. Самое неприятное состояло в том, что я уже вторые сутки была на ногах. Позавчера поздним вечером со мной связались сэрасы. Они всегда посылают сигнал на станцию, когда хотят, чтобы я прибыла к ним на корабль. Как только я получаю его, тотчас спешу на их зов. Последний сеанс общения длился очень долго, почти двенадцать часов, и чрезвычайно утомил меня. Я чувствовала себя совершенно разбитой.
Мердок отодвинул назад свой стул и посмотрел на меня с выражением беспокойства.
- Трудная ночь позади? - озабоченным голосом спросил он.
- Целых две. Нужно поспать.
Я потянулась и чуть не вскрикнула от боли - это один из побочных эффектов общения с сэрасами. Мердок молча наблюдал за мной. По всей видимости, я вздрогнула и инстинктивно потерла больное место. Пристальный взгляд темных глаз Мердока заставил меня взять себя в руки. Зачем показывать окружающим свою слабость?
Участники презентации стали подниматься, негромко переговариваясь друг с другом. Все пространство комнаты, которая при ярком свете казалась очень маленькой, заполнила пестрая толпа - небесно-голубые цвета Земного Флота и Конфлота соседствовали здесь с оливково-зелеными мундирами офицеров службы безопасности, к которой принадлежал Мердок, и коричневыми костюмами штатских исследователей космоса. Вич был одет в серую форму. А Джаго, носившая белый комбинезон, очень быстро покинула помещение, поскольку ее срочно вызвали в госпиталь.
Вича сторонились. Это бросалось в глаза и походило на преднамеренный вызов. Вич был мелотом, «гуманоидом» (это слово уроженцы других миров терпеть не могли). Мелоты внешне мало чем отличались от людей: те же ноги, глаза, дыхательная система и прочее, но они являлись одним из четырех биологических видов разумных существ, стоявших у основания Конфедерации. Кроме этих «Четырех Миров», в нее входило еще девять систем, населенных разумными существами. Таким образом, общее количество членов Конфедерации равнялось тринадцати.
Существовали также так называемые присоединившиеся миры, которые, не являясь формально членами, имели экономические и культурные связи с мирами Конфедерации. «Четыре Мира» дали ясно понять, кто в Конфедерации главный, за ними закрепилось название «старшие члены». А в группу «Девять Миров», к которой относились и мы, входили «младшие члены», вынужденные мириться с подобным делением.
Если бы не высокие технологии и уровень знаний «Четырех Миров», большинство из нас до сих пор влачили бы жалкое существование во тьме невежества, надолго застряв в веке атомной энергии. Или уничтожили бы себя. Но кому понравится постоянное напоминание о том, что ты в подчиненном положении? Посему высокомерие Вича раздувало на станции тлеющие угольки недовольства против «Четырех Миров» и Конфедерации, которая не захотела спасти нас от сэрасов.

При первом же появлении серые суда приблизились к станции, игнорируя наши приветствия, а затем и предупреждения, и блокировали коммуникации, отрезав нас от внешнего мира. В то время я не хотела предпринимать агрессивных шагов, видя, что противник лучше вооружен. Но серые суда подходили к нам все ближе, не подавая никаких сигналов. И мы понятия не имели, кто они такие и чего хотят.
Флот Земли, истребительные эскадрильи которого образовывали первую и единственную линию нашей обороны, намеревался послать им предупреждение и произвести угрожающий маневр. Но я воспротивилась этому, потому что серые корабли не делали попыток напасть. На это командование Флота возразило, что блокирование наших коммуникаций и изоляцию от Конфедерации вполне можно рассматривать как враждебный акт.
Несколько часов мы находились в страшном напряжении, изо всех сил стараясь установить связь с внешним миром. Вскоре произошла трагедия: несколько состыкованных с Иокастой торговых кораблей попытались бежать со станции и были первым же выстрелом сбиты ближайшим к ним серым кораблем.
Так началась блокада. Я отдала распоряжение Флоту Земли и Конфлоту предпринять ответные действия. Истребительные эскадрильи атаковали противника и были тут же уничтожены. Обитателей станции охватила паника. Не слушая наших категорических приказов, многие торговцы и состоятельные люди, имевшие доступ к транспортным средствам, пробовали покинуть Иокасту и тоже погибли. Население станции бурлило. Системы жизнеобеспечения Иокасты от перенапряжения начали барахлить, и целые секции станции погрузились в темноту.
Мы неоднократно посылали серым кораблям сообщения о нашей полной капитуляции, но не было никаких признаков того, что они получили его. Наконец противник вошел с нами в контакт, его послание заканчивалось подписью, которую в переговорах обычно использовали сэрасы. Мы не могли понять, почему они развязали против нас агрессию, ведь сэрасам был открыт доступ на станцию. Мы до сих пор не понимаем, что ими движет.
Сэрасы вызвали меня на один из своих кораблей. Таким же образом мы вели когда-то переговоры относительно соглашения. Подобно тем сэрасам, которых мы знали, эти тоже не были способны к общению с помощью слов или электроники и использовали имплантат, внедренный в мое тело их предшественниками. Через него их «мысли» и «эмоции» (хотя, конечно, это были ментальные явления совсем другого рода) поступали в мой мозг. Я не могла подобным же образом отвечать им, но, похоже, они понимали мою речь. В этот раз до моего сознания было доведено то, что можно выразить одним словом «ждите». И мы стали ждать.
Они вернули насилие в нашу жизнь, наше оружие уступало их вооружению. Оборона сэрасов оказалась очень надежной. Возможно, нам было бы легче, знай мы, чего они хотят, зачем изолировали нас от остальной части галактики и оставили на произвол судьбы. Почему они общались только со мной, с единственным представителем Конфедерации? Почему они нападают на космические аппараты и небольшие корабли? Почему ничего не берут со станции, а держат нас в качестве заложников, тем самым шантажируя и заставляя плясать под свою дудку? Почему вызывают меня к себе на корабль в среднем раз в две недели, доводят до полного изнеможения, сбивают с толку, так что я никогда не могу понять, что именно они хотят почерпнуть из наших «бесед»? И затем позволяют мне вернуться на Иокасту.
Если им ничего от нас не нужно, то почему они здесь? Я могла бесконечно задавать подобные вопросы. Сначала они сводили меня с ума. Затем я наконец поняла, что попусту трачу время, пытаясь разобраться, почему сэрасы поступают так, как поступают. Теперь я думаю только о том, что мы уже знаем о них - после того как шесть месяцев изучали показания датчиков на их кораблях. Мотивы поступков сэрасов меня отныне мало интересуют. О них мы, возможно, когда-нибудь тоже узнаем.
Остается одно - ждать. А станция тем временем разваливается у нас на глазах.

Раздался негромкий сигнал, едва слышный из-за шума голосов. Меня вызывали по внутренним каналам связи станции.
- Командир Хэлли?
Я быстро прошла мимо Мердока и, нажав клавишу, включила экран.

1 Следующая страница


Время будущее 2

- Хэлли слушает. Что случилось, Баудин?
Лейтенант Баудин, командир Земного Флота, очень гордившийся своим высоким званием, вызывал меня из Пузыря. Ему не следовало выходить на видеосвязь: на кончике длинного носа лейтенанта красовалась клякса.
- Мы только что обнаружили взрыв джамп-мины. На краю астероидной области.
В комнате мгновенно повисла мертвая тишина. Все присутствующие обратились к экрану, стараясь не пропустить ни единого слова.
Через секунду до нас дошло, что это может значить, и всех охватило сильное волнение.
- Что это был за корабль? - быстро спросила я.
Джамп-мина может взорваться, только если с ней столкнется корабль.
- На таком расстоянии трудно что-либо рассмотреть. К тому же от взрыва пострадали наши датчики.
- А сэрасы? Как они реагируют на произошедшее? Возможно, они знали, что любой корабль, подорвавшийся на джамп-мине, обречен. А возможно, их датчики были повреждены кометой раньше, чем мы предполагали, и они ничего не заметили.
- У нас нет никакой информации от них.
- Продолжайте следить за ситуацией. Я скоро буду у вас. Экран погас.
После минутного замешательства все устремились к выходу.
Воспользовавшись своим званием и положением, я первой покинула зал заседания и сразу же - почти бегом - направилась к ближайшему кольцевому лифту. Мердок следовал за мной, не отставая. Коридоры были заполнены людьми, но, несмотря на свою грузность, Мердок ловко лавировал между прохожими.
Вич, который ушел с презентации до того, как прозвучало сообщение Баудина, и теперь стоял перед дверью лифта, с удивлением смотрел, как мы сломя голову несемся к шахте, его антенны слегка покачивались.
Дверь открылась.
- Вверх? - спросил Мердок, войдя в кабину вслед за Вичем, и набрал нужный код.
- Да, - неуверенным тоном сказал Вич, не зная, нужно ли отвечать на риторические вопросы.
Хотя сам он, на мой взгляд, был не чужд риторики и часто отделывался напыщенными малосодержательными фразами там, где следовало быть конкретным и говорить по существу.
Двери со скрипом закрылись, и пол как будто прилип к нашим ступням - кольцевой лифт поднимался на уровень «Альфа».
- Так кто же на ней подорвался? - спросил Мердок.
Я покачала головой.
- Никогда не слышала, что взрыв может произойти сам собой. Несомненно, был какой-то корабль.
Джамп-мины, оружие, оставшееся после войны между Конфедерацией и торами, были беспорядочно разбросаны по всему сектору и активизировались, когда корабль выходил из гиперпространства в обычный космос. Большинство мин уже убрали или уничтожили, но количество мест, где осуществлялся переход из гиперпространства и обратно, было ограничено, и иногда в эти точки космоса забредали забытые мины. Большие торговые суда и корабли Конфлота снабжались защитными сетками, поэтому в большинстве своем жертвами мин становились небольшие или устаревшие транспортные средства.
- Что случилось, командир? - спросил Вич, строго глядя на меня.
- Мы обнаружили джамп-мину, которая активизировалась в пределах системы Абеляра, - объяснила я. Мне казалось, что лифт движется очень медленно, и это выводило меня из себя. - На краю астероидного пояса.
- Понимаю.
- И вы ничуть не взволнованы подобным событием? Возможно, это был корабль, посланный к нам Конфедерацией. Первый за последние шесть месяцев блокады!
- Большинство кораблей Конфлота оборудованы устройствами обнаружения мин. Но если судно все-таки взорвалось, то я не вижу, какая нам польза от груды радиоактивных обломков.
- Да вы весельчак! - фыркнул Мердок. - А понятие «мораль» для вас что-нибудь означает?
Я активизировала на стене кабины лифта изображение наиболее близкого к нам корабля сэрасов. Хотелось знать его точное местонахождение, хотя наши датчики были малоэффективны. Судно располагалось в прежней точке, в течение последних недель оно не изменило своего положения и было обращено носовой частью в сторону внутренних секторов галактики, где находилась Конфедерация.
- Речь не идет о немедленной пользе, которую мы можем извлечь прямо сегодня, - сказала я, поворачиваясь лицом к Вичу. - Но если проанализируем ситуацию, узнаем, как произошла катастрофа, то, возможно, выясним, почему судно вышло из гиперпространства именно в этой точке. Было оно посланцем Конфедерации или нет.
Подобный скачок из одного пространства в другое сам по себе необычен. Как правило, внутри обитаемой звездной системы переход не осуществляется, даже если точка перехода вполне доступна, - по причинам безопасности и вежливости. Никто не хочет, чтобы на пороге неожиданно возникли незваные гости. Впрочем, мы немного знали о том, как происходит переход.
Инвиди часто указывали на то, что даже самые блестящие математические умы человечества оказались неспособными понять это, но я думаю, нам стоило бы привлечь инженеров для решения этой задачи.
- Я полагал, что вы обрадуетесь возможности получить весточку из дома, - заметил Мердок, обращаясь к Вичу. - Должно быть, нелегко жить здесь, среди существ низшего порядка.
Я пристально взглянула на Мердока. Вообще-то сарказм был не в стиле начальника службы безопасности. Его смуглое грубоватое лицо выглядело утомленным.
- Я отнюдь не всех на станции расцениваю как существ низшего порядка, - заявил Вич.
- Возможно, но вы должны признать, что разработанный инвиди порядок осуществления деятельности административных органов оскорбляет тех, кто пытается его соблюдать.
У меня упало сердце. Если Мердок перейдет на сторону оппозиционного «Четырем Мирам» лобби, мне станет еще труднее справляться, поскольку я окажусь меж двух огней. До сих пор руководитель службы безопасности был нейтрален.
- Зато этот порядок эффективен, - резко бросил Вич, его не раздражали нападки Мердока.
- На днях, когда я пробовал зарегистрировать жалобу относительно рециркуляции, он не показался мне таковым, - возразил Мердок.
- Возможно, вы неправильно пользовались им.
- Отчего же, я сделал все, что положено по инструкции…
- Хорошо, я разберусь, в чем дело, - пообещал Вич.
Я пробовала не обращать на спорящих внимания и сосредоточиться на мыслях о таинственном корабле, подорвавшемся на мине, но их голоса походили на зловещее шипение и отвлекали меня.
Это была странная пара: Вич, должно быть, родился со знанием всех законов и норм, регулировавших жизнь Конфедерации; Мердок же был способен поступать по собственному усмотрению, игнорируя правила.
Мердока перевели на станцию, потому что на своем прежнем месте службы он отказался брать взятки, вошедшие уже в обычай, и пытался арестовать тех, кто их давал.
Вич, должно быть, наступал в Центральном секторе кому-то на пятки и дышал в затылок, иначе не объяснишь того факта, что этот бюрократ и карьерист оказался на Иокасте. Я уверена, что меня саму послал осуществлять проект реконструкции станции тот, кто надеялся, что я взорвусь, попав в одну из расставленных торами ловушек.
Дверь в главный комплекс со скрипом открылась.
- До свидания, - бросил Мердок и быстро вышел из кабины, опередив Вича, который, наклонив свои антенны, последовал за ним.
Лифт поднялся на следующий подуровень, и я оказалась в так называемом Пузыре.
Гул голосов замер лишь на несколько секунд - в то мгновение, когда я ступила на платформу. Впервые за последние месяцы на верхнем уровне царило такое сильное волнение. Вместо обычных трех или четырех сотрудников, следящих за работой главных систем, здесь сейчас столпилось по крайней мере двадцать человек. В небольшом круглом помещении было тесно и жарко. Баудин склонился над дежурным, располагавшимся у монитора, регистрирующего показания главного датчика, а лейтенант Конфлота Ли сидела за пультом управления.
- Где она? Показывайте! - воскликнула я, протиснувшись за спиной Баудина, который от волнения забыл отсалютовать мне по уставу. Мне это не понравилось, но я промолчала и взглянула через плечо одетой в темно-синюю форму Ли. Та искоса бросила на меня быстрый взгляд, и ее тонкие пальчики забегали по клавиатуре, выводя на экран нужную информацию.
- Дрейфует на краю астероидного пояса. Командир, там корабль.
Корабль? Мы лишились судового дока с тех пор, как сэрасы взяли нас в кольцо блокады. Последний контакт станции с внешним миром - и то ограничившийся лишь регистрацией датчиков - состоялся три или четыре месяца назад, когда крошечный корабль-разведчик пытался пробиться к нам через пояс астероидов. Разведчику, должно быть, каким-то образом удалось добраться сюда незамеченным, но как только он миновал астероиды, серые корабли уничтожили его на наших глазах. Какая бессмысленная жестокость! Ведь крошечное транспортное средство не представляло никакой угрозы для огромных, мощных судов сэрасов.
Тем не менее, этот случай заставил о многом задуматься. Он натолкнул нас на мысль о том, что можно попытаться послать небольшой корабль через астероиды за пределы системы. Мы действительно отправили с Иокасты двух добровольцев в надежде, что они незаметно проберутся мимо серых кораблей. Но после вылета оба как в воду канули. Больше мы их не видели и ничего не слышали о них. Тогда мы предприняли еще одну попытку прорвать кольцо блокады, воспользовавшись прикрытием - хвостом кометы, очень похожей на нынешнюю. Посланный корабль получил повреждения, и мы вынуждены были наблюдать, как, потеряв управление, он постепенно удаляется от нас. Пилот был обречен на смерть от удушья. Он оставался в живых, пока не закончился кислород, а мы сожалели о том, что сэрасы не стреляют в корабль. Лучше было бы сразу прекратить его страдания.
Мы никогда не знаем, как поведут себя сэрасы, и все же, мне кажется, они вряд ли позволят нам вмешаться в ход событий. Мы действуем методом проб и ошибок. На этот раз нам снова придется рисковать, подвергая опасности один из двух оставшихся челноков с несколькими пилотами на борту. Радиоактивные обломки подорвавшегося корабля, несомненно, таят для них угрозу, не говоря уже об опасности, исходящей от сэрасов.
Меня не радовала мысль посылать наших людей к месту катастрофы. Мы уже потеряли эскадрильи Земного Флота в какие-то пять минут, когда сэрасы впервые атаковали нас, и я больше не хотела отправлять людей на смерть.
Ближайший к нам серый корабль двигался по обычной орбите, никак не реагируя на события в районе астероидного пояса. Пока все шло хорошо.
Я взглянула на показания датчиков.
- Мы получили идентификационный сигнал?
Ли взглянула на экраны с поступившими на этот момент данными из района взрыва и нахмурилась, как будто отсутствие идентификационной записи оскорбляло лично ее.
- Нет, мэм. Радиация после взрыва мины мешает прохождению сигнала. Да и сам корабль сейчас представляет собой раскаленный осколок.
Мы должны знать, откуда прибыло судно. Возможно, оно пыталось доставить нам послание от Конфедерации или с Земли. А это означало бы конец нашей изоляции. Правда, погибший корабль мог быть всего лишь очередным разведчиком. Я потерла шею в том месте, где был вживлен имплантат.
- Хорошо. Мы пошлем космический аппарат, хотя подготовка займет немало времени.
Аппарат - полуразбитый робот, оснащенный основными датчиками и ограниченный в своих движениях, предназначался для исследования геологического состава астероидов. Он один уцелел из пяти имевшихся когда-то на станции. После появления сэрасов мы изменили датчики робота, так что теперь его можно было использовать при ремонте отражателей. Этот аппарат позволит нам по крайней мере не рисковать людьми.
Ли кивнула и послала сообщение в технический отдел, но Баудин, узнав о моем решении, пришел в разочарование.
- Аппарат не сможет доставить корабль на станцию, - возразил он. - А что, если на его борту находятся уцелевшие при взрыве люди?
- В таком случае мы восстановим судно. Но сначала нужно получить точную информацию о том, что там происходит.
В душе я хорошо понимала Баудина: его раздражала наша вынужденная уступчивость сэрасам, сознание того, что единственный из возможных для нас путей сопротивления состоит в том, чтобы ничего не предпринимать. Вместе с тем вероятность того, что на подорвавшемся корабле кто-то остался в живых, была чрезвычайно мала, и Баудин не мог убедить меня рисковать людьми без веских на то оснований.
Главный вопрос: почему сэрасы позволили судну войти в систему Абеляра? Возможно, его появление застало их врасплох, и когда неожиданно взорвалась мина, сэрасы решили, что дело сделано и не стоит добивать обреченный на гибель корабль.
Если, конечно… Я попыталась припомнить во всех подробностях последний сеанс общения с ними. Вели ли они себя на этот раз как-то иначе? Если сэрасы действительно утратили бдительность, мы могли бы попытаться отправить челнок через «черный ход». К сожалению, на Иокасте нет кораблей, способных к полетам в гиперпространстве, но остались пара шаттлов, два старых истребителя и несколько грузовых судов, таких, как, например, «Королева».
Возможно, сэрасы действительно вели себя во время нашей последней встречи несколько иначе, чем обычно. На мысль об этом меня наталкивал ряд новых ощущений, испытанных во время сеанса. Но это не было отсутствие реакции или ее замедленность. Скорее, я почувствовала их небывалую целеустремленность и силу воли. Шум голосов в моем мозгу во время сеанса нарастал, как будто их хор увеличивался, и все они звучали в унисон, выражая согласие. Следовало хорошенько поразмыслить над ситуацией.
- Я буду в своем кабинете. Свяжитесь со мной, как только появится новая информация.

День первый, 9:00 утра

Даже теперь, спустя несколько недель после покушения, беспорядок в моем кабинете все еще бросается в глаза. Расследование Мердока ни к чему не привело, преступника так и не нашли, выяснили лишь, что бомба была небольшим самодельным устройством. Она должна была, по мнению службы безопасности, скорее напугать, нежели убить меня. Если это так, то с поставленной задачей неизвестный преступник вполне справился. При одной мысли о том, что произошло, меня начинало тошнить, хотя во время взрыва меня не было в кабинете. Правда, в последние дни навалившаяся усталость заглушила страх, и беспорядок в кабинете стал просто неудобством, не вызывая больше в душе тяжелых ощущений.
На письменном столе до сих пор валялись осколки оборудования, компоненты световой панели и пульта, а нижняя часть двери кабинета и пульты связи покрывали почерневшие вмятины и трещины. Главный банк данных был разрушен, и его темный монитор придавал небольшому помещению вид запустения. Единственный уцелевший интерфейс стоял на столе посреди хаоса осколков и обломков. На стене рядом с дверью косо висела большая гравюра, взрыв не смог повредить ее прозрачный контейнер. Эта гравюра пережила две мировые войны, три большие экономические депрессии и наводнение дельты Амазонки. Мой предшественник, который помогал правительству Мейджи в строительстве сталелитейного завода, привез ее в Германию из Японии.
На гравюре изображен японский рынок с изогнутым мостиком на переднем плане и торопливо идущими по нему фигурками людей. Позади городских башен виднеется огромная конусообразная гора, по одной из троп которой бежит далекий путник, ища спасения от надвигающейся бури. Глядя на гравюру, я глубоко сочувствую этому путнику. Мне кажется, что здесь, на Иокасте, все мы в том же положении, что и он.
Прежде чем я успела сесть в кресло, вошел Вич. Как управляющий станцией, Вич должен был контролировать работу всех главных отделов и затем, в случае возникновения проблем, докладывать мне о своих наблюдениях. На практике, однако, руководители отделов имели больше самостоятельности. Билл Мердок руководит службой безопасности, главный судья Лорна Деврие никогда ни с кем не консультируется по вопросам судебного права. Мэк полновластный хозяин у себя в техническом отделе, а Элеонор Джаго сама заботится о медицинском персонале и нормальной работе систем своей клиники. Остальная часть станции, кроме флотских и таможенников, которые стоят особняком, управляется администрацией и ее многочисленными подразделениями.
Вич всегда гордился тем, что относится к разветвленному миру бюрократии Конфедерации, официально призванной регулировать мелочи жизни на станции. Это и неудивительно, если учесть, что мелоты образуют целую касту чиновников, которая доминирует в бюрократической системе Конфедерации. Вич хорошо справляется со своими обязанностями управляющего, не обращая внимания на наши поражения и трудную ситуацию. Тем не менее мне очень трудно понять его чувства: страдает ли Вич от того, что его сослали в далекий, изолированный район? Воспринимает ли он свое назначение как наказание? Возможно, он просто делает свое дело, честно выслушивая людей, многие из которых оскорблены присутствием Вича на Иокасте, считая это доказательством вмешательства Конфедерации в дела землян.
За последние шесть месяцев он мало изменился, лишь, пожалуй, внешний вид стал еще более невзрачным и небрежным. Воротник и манжеты его костюмов слишком свободны, с недавнего времени Вич стал носить старую обувь. Однако его медно-красная кожа все так же переливается на свету, а золотистые глаза по-прежнему смотрят на меня с вводящим в заблуждение невинным выражением.
- В чем дело? - спросила я, отодвигая стул.
- Командир, - Вич слегка склонил голову, - разве вы не планируете спасательную операцию?
Возможно, он узнал об этом на верхнем уровне.
- Нет, по крайней мере до тех пор, пока мы не выясним, остался ли в живых кто-то из экипажа. А что, о происшествии уже все знают?
- Телеканал «Время» передал об инциденте в девятичасовых новостях. - Медно-красное лицо оставалось по-прежнему непроницаемым, но я чувствовала, что он чем-то страшно недоволен. - Чертовы журналисты из официального сообщения умудрились сделать сенсацию.
Я тяжело вздохнула. Дэн Флорида, один из наиболее инициативных обитателей станции, решил недавно, что нам нужна независимая информационная служба, дабы исправить то, что он назвал «недостатком официальных информационных систем». Он купил канал, оплатил использование передающего устройства и установил для своих зрителей небольшую абонентскую плату. Его канал вещает на языках меньшинств, чего не делает официальная телерадиосеть, поэтому передачи Дэна пользуются большой популярностью среди беженцев, однако мне кажется странным, что он берет деньги за информацию, которая должна быть общественным достоянием.
Вич казался сегодня более оживленным, чем всегда. По всей видимости, он был взволнован.
- Вы знакомы с господином Флоридой? - спросил он.
- Нет, Бог миловал.
- Он вошел со мной в контакт и попросил организовать интервью с вами. Я сказал, что он сам должен договариваться о встрече, и Флорида заявил, что он обсудит с вами ее место и время.
- Да, но он этого не сделал, - заметила я.
Вич медленно достал папку с бумагами.
- Вы не забыли, что в 18.00 встречаетесь с жителями Дыма? - педантично спросил он.
Я покачала головой и подавила зевок. Ужасно хотелось спать.
Высокий, писклявый голос Вича действовал на нервы, одновременно раздражал и гипнотизировал меня. Он вызывал у слушателя желание не соглашаться ни с чем, о чем бы ни говорил мелот. В то же самое время Вич вел себя по отношению к собеседнику высокомерно и пренебрежительно. Сначала я думала, что он держится подобным образом только со мной, считая технарем, ничего не смыслящим в управлении людьми. Но со временем заметила, что Вич со всеми одинаково надменен.
- Отчеты об эффективности деятельности отделов за последнюю неделю вызывают сильную озабоченность. Три департамента снизили свои показатели более чем на два пункта. Было бы хорошо поднять этот вопрос завтра на совещании руководящего состава станции, - продолжал Вич.
- Сначала я сама должна просмотреть данные.
Наконец Вич согнул свои пальцы с тремя фалангами в сложную комбинацию - жест, указывающий на то, что он хочет сменить тему разговора. Прежде чем я успела предложить ему отложить беседу и поговорить как-нибудь в другой раз, дверь распахнулась, и в кабинет стремительной походкой вошла Эллис Уолш, офицер Земного Флота, отвечающая за связи с персоналом станции. Под мышкой она несла электронный блокнот с документами.
- Командир… О, господин Вич. Я не знала, что вы здесь.
Эллис откинула упавшую на лицо длинную белокурую прядь волос.
Вич застенчиво потупил взор, и его антенны склонились вниз. Уолш выдвинула стул и села. У нее был очень решительный вид, как у человека, который пришел сюда, чтобы добиться своего во что бы то ни стало. Я раздраженно катала по столу кристалл с записью информации, мечтая только об одном - немного вздремнуть.
- Я уже несколько дней не могу встретиться с вами, командир.
Вич взял со стола свой электронный блокнот с документами.
- Заявки на встречу с командиром рассматриваются согласно приоритетам станции, - напомнил он.
- Я работала с сэрасами, - торопливо сказала я. - Зачем вы добивались встречи со мной?
Она взглянула на Вича, который, похоже, и не собирался уходить.
- Это его непосредственно касается.
У меня стало тревожно на душе. В рядах офицеров и чиновников уже давно существовали разногласия. Уолш была членом администрации Земного Флота, которая, как предполагалось, должна была управлять Иокастой. Однако чтобы восполнить недостаток кадров, более половины руководящих должностей занимали люди из Конфлота, к числу которых относилась и я, и чиновники из администрации Центрального сектора, как, например, Вич. В политическом плане нет ничего страшного в том, что на принадлежавшей Земле базе начальником, управляющим и руководителем службы безопасности являются представители смешанных сил Конфедерации.
Во всяком случае, наше разделение не имело теперь никакого значения. Мы все попали в один капкан.
- Он продолжает тормозить проект развития, - заявила Уолш, похлопав ладонью по своему блокноту.
- Развития? - переспросила я.
- Ну да, проект перераспределения. - Она нахмурилась, выражая недовольство моей несообразительностью. - КЖР - Комитет Жилищной Реформы - в прошлом месяце собирался и обсуждал этот вопрос.
Я взяла предложенный чип и вызвала информацию на своем коммуникаторе. Удивительно, но он работал. Я отключила дополнительные функции - визуальные сигналы, сканирование сетчатки глаза, голосовые сигналы, которые я редко использую, в надежде увеличить эффективность работы системы, но взрыв бомбы все же повредил ее, хотя и не вывел из строя полностью.
- Было решено провести переговоры с владельцами жилья в секторах с третьего по двадцать четвертый относительно превращения этих площадей в сельскохозяйственную или густонаселенную жилую зону, - продолжала Уолш.
- Да. Я знакома с этим проектом, - сказала я. Что касается решений комитета, то не всегда они были удачными, но не об этом сейчас шла речь. - И как же его тормозят?
Интересно, что скажет Уолш о Виче. Он всегда держал в руках сотрудников своего департамента, и для того, чтобы один из них решился прийти ко мне, не поставив об этом в известность шефа, требовались очень веские причины.
Вич с невозмутимым видом закинул ногу на ногу.
- Командир, я должен возразить против выражения «тормозить», - заявил он. - Оно подразумевает тайное намерение или преступный умысел. А я просто…
- О нет. Это я пришла сюда жаловаться, а не вы! - Уолш бросила предостерегающий взгляд на Вича, затем вновь посмотрела на меня. - Позвольте изложить все по порядку.
- Пожалуйста.
Я заметила, что Вич пожал плечами и откинулся на спинку стула.
- Дело не движется с мертвой точки, - продолжала Уолш. - Я пыталась разработать проекты, чтобы сделать нашу программу привлекательной для обитателей станции, например, составила список привилегий для жителей секторов, которые должны затронуть реформы, написала справку о состоянии окружающей среды, но все эти документы исчезают сразу же, как только покидают мой терминал.
- Исчезают? - удивилась я.
- Да. Когда я начинаю искать их, то нахожу или в чьих-то файлах, или в чужой директории, или в черновых копиях документов. Одним словом, все это смахивает на преднамеренную путаницу.
Не удержавшись, я зевнула.
- Вы хотите что-то добавить, господин Вич? - спросила я.
- Я считаю, что необходимо провести расследование, как того требуют служебные инструкции, - сказал он. - И не делать поспешных выводов.
Уолш фыркнула.
- Поспешные выводы? Неужели вы не видите, в каком положении мы находимся? Помощи ждать неоткуда, мы должны рассчитывать только на свои силы. Необходимо рационально использовать площади станции и провести реформу как можно скорее. А на уровне «Альфа» слишком много площадей класса-четыре.
Площадями класса-четыре назывались зоны, которые по первоначальному плану станции предполагалось отвести под места отдыха и культурного досуга. Это были парки, стадионы, сцены, концертные площадки. На практике состоятельные жители кольца «Альфа» пользовались ими по своему усмотрению, в то время как обитатели перенаселенных нижних уровней вынуждены были ютиться в тесноте. Это подогревало оппозиционные настроения и вызывало возмущение против представителей «Четырех Миров», так как уровень «Альфа» в основном занимали кчеры и те, кому они покровительствуют. Аристократия кчеров контролирует экономику Конфедерации, подобно тому, как мелоты стоят во главе ее администрации, а бендарлы занимают высшие должности в системе обороны. Такое распределение зон влияния не было официальным, но тем не менее этой схемы строго придерживались.
Несмотря на непопулярность Вича как представителя одного из четырех «главных» биологических видов разумных существ, все же никто не мог заподозрить его в том, что он способен сорвать реформу, направленную на улучшение положения обитателей Иокасты, если изменения, конечно, не подрывали его личной власти. Проект перераспределения площадей ничем не угрожал администрации. При его осуществлении у Вича оставалось множество возможностей контролировать ход событий, не выпуская из своих рук бразды правления.
Вич понурил голову.
- Все должным образом отформатированные материалы беспрепятственно проходят по каналам связи.
- Вы полагаете, что мои проекты не были правильно отформатированы? - возмутилась Уолш.
- Давайте продолжим этот разговор в более подходящее время, - предложила я.
Вич обиженно посмотрел на меня. На мой взгляд, ему не стоило так рьяно возражать Уолш. Мог понять, что, во-первых, Уолш совершенно права, а во-вторых, нельзя допустить, чтобы на станции усиливалась напряженность.

Предыдущая страница 2 Следующая страница


3 Максин МакАртур

- Я считаю, что как раз сейчас - самое подходящее время для такого разговора, - заявила Уолш. - Мы собираемся представить предварительный отчет комитету на следующей неделе.
- Но у нас не хватит времени для того, чтобы… - начал было Вич.
- Гм, - остановила я его.
Вообще-то прерывать Вича было невежливо, но я знала, что он может несколько часов подряд перечислять доводы и оправдания. Уолш следовало бы знать, что конфронтация с мелотом не может привести к позитивному решению проблем - мелот сразу же начинает изъясняться так пространно и туманно, что возникает чувство, будто вы боретесь с клубом дыма на планете с сильной гравитацией.
- Вич, у нас действительно нет выбора. Теснота на уровнях «Дельта» и даже «Гамма» ведет к недопустимому перенапряжению экологических систем, особенно опасны перерасход водных ресурсов и рециркуляция воздуха. Вы читали отчеты. - Произнося этот монолог, я следила за реакцией собеседников: Уолш кивала, Вич спокойно слушал. - Мы можем перераспределить площади на уровне «Альфа» по своему усмотрению или с учетом пожеланий жителей этих зон. Но в любом случае реформу необходимо провести - и в кратчайшие сроки.
Вич засопел. Мелоты обычно сопят в тех случаях, когда земляне прочищают горло - откашливаются.
- А как быть с компенсацией?
Так вот в чем дело! Кчеры и их сторонники, по всей видимости, надавили на Вича и заставили его действовать в их интересах. Уолш засмеялась.
- Что за ребячество! - воскликнула она. - Вся их собственность взята у нас в аренду. Или вы забыли об этом? Иокаста принадлежит Земле.
- Администрация должна соблюдать сроки арендного договора или предложить соответствующую компенсацию за его невыполнение.
- А кто будет решать, что такое «соответствующая компенсация»?
- Неужели я должен вам напоминать, что фактически Иокаста арендована Землей?
- Да, и мы не имеем никакой компенсации за вторжение, не так ли? Блокада и угроза со стороны враждебных чужеземцев не входят в условия нашего арендного договора.
Я невольно вздрогнула. Уолш затронула очень важную проблему. Никто из нас не понимает, почему Конфедерация не приняла ответных мер, когда сэрасы осадили Иокасту. Серые корабли действительно представляют собой серьезную опасность, но экипажи судов Конфлота в значительной степени укомплектованы бендарлами - самыми воинственными и отважными разумными существами в галактике, а техника инвиди способна нанести поражение даже столь сильному противнику, как торы. Никто из нас не сомневался в том, что Конфлот в состоянии уничтожить корабли сэрасов, но в искренности намерений Конфедерации сомнения появились.
Не имея возможности выразить протест непосредственно Конфедерации, обитатели Иокасты негодовали против сотрудничества администрации с сэрасами, обвиняя меня в сговоре с ними. Так они изливали свое чувство отчаяния от сознания того, что их предали, оставили на произвол судьбы. Они обижались также на одного инвиди, жившего на нашей станции, который, по их мнению, мог остановить вторжение или попросить оказать нам помощь, но не сделал этого. Инвиди по имени Эн Бэнк, наблюдатель от Совета Конфедерации, никогда не был общительным, а в эти дни он вообще не покидал своего жилища.
Я вздохнула. Работая во внутренних мирах, я достаточно насмотрелась конфликтов представителей «Девятки» с представителями «Четверки». Противостояние этих двух сил в конечном счете разрушило мой брак. А теперь оно разделило обитателей Иокасты на две непримиримые группировки.
Вич и Уолш все еще ждали моего решения.
- Вы можете разработать пакет предложений, касающихся выплаты компенсации, - сказала я.
Вич щелкнул антеннами, выражая удовлетворение.
- Но жители уровня «Альфа» должны знать, что пакет пройдет юридическую экспертизу, прежде чем мы утвердим его, - добавила я. - И даже если он будет одобрен, мы не сможем начать выплату компенсации до тех пор, пока не будет снята блокада и у нас не появится достаточно ресурсов. Кроме того, они должны будут сделать встречный шаг.
Уолш с улыбкой собралась уже прокомментировать мою последнюю фразу, но тут раздался сигнал внутренней связи, и Баудин прервал наш разговор:
- Начали поступать данные телеметрии, мэм.
- Иду. - И, обращаясь к сидевшим у меня в кабинете представителям администрации: - Прошу простить меня.
Они оба открыли рты, пытаясь что-то сказать, но, увидев выражение моего лица, промолчали.

Человеческое лицо в гробу. Молодое, женское, спящее. Я ожидала увидеть все что угодно, но только не это.
Данные телеметрического исследования, возникшие на экране, вызвали у меня изумление. Визуальные датчики переместились вниз, и перед нами предстала фигура женщины, мирно плавающей в тесной, похожей на гроб капсуле, заполненной голубовато-зеленым гелем. Незнакомку не тревожил царивший вне ее мирка хаос.
Резкий белый свет струился внутрь сквозь трещину в оболочке космического корабля, он был настолько ярок, что фильтры системы видеообзора подавали сигнал тревоги всякий раз, когда трещина попадала в поле зрения ведущего исследование космического аппарата.
На экране появилась груда искореженных металлических обломков. Дальний конец кабины невозможно было разглядеть. Струйки охлаждающей эмульсии поднимались от пола и, словно дым на ветру, рассеивались, когда мимо проплывал наш аппарат. Блестящие металлические стружки в медленном танце кружили от стены к стене.
Взрыв превратил потолок и люк в носовой части в металлическое месиво. Похожие на гробы спальные капсулы были опрокинуты или сорваны с креплений. Замки на некоторых из них получили повреждения, капсулы открылись, и тела членов экипажа плавали теперь по кабине. Капсулы размещались, должно быть, вдоль двух противоположных стен. Третья стена была «полом», где стояли пульты управления и контрольные устройства, некоторые, очевидно, были целыми и невредимыми, другие почернели и оплавились.
«Гроб» с покоящейся в нем живой женщиной дрогнул, когда кабина заходила ходуном. Еще немного, и корабль распадется на части. За ним тянулось облако из обломков и водяного пара, хорошо заметного, поскольку корабль под воздействием сильного взрыва переместился ближе к нашей станции.
- Можем ли мы извлечь гроб… то есть капсулу, не повредив криосистему?
Мой голос звучал обыденно и не соответствовал картине, стоявшей перед глазами.
Я испытывала странное чувство: казалось, я разговариваю с кем-то, кого на самом деле нет. С гримасой отвращения я сняла с головы виртуальный видеошлем и вновь вернулась к реальности. Я находилась в Пузыре перед пультом связи. Исследовательский аппарат продолжал передавать информацию.
- На борту подорвавшегося корабля - люди. Они в криостазе. Откуда они прибыли? И почему в таком состоянии? Кто-то заморозил их и послал сюда?
Ли пристально всматривалась в экран, приблизив к нему лицо, как будто это могло помочь ей получить более подробную информацию о таинственном корабле.
Корабль посланцев? Я с сожалением отогнала эту мысль. Конечно, приятно думать, что кто-то любит нас.
- Это старый корабль, возможно, он принадлежит какой-то колонии землян, о которой мы ничего не знаем. Но она должна находиться где-то очень близко от нас, судя по малой скорости, которую способен развивать этот корабль.
- Три капсулы целы и невредимы, и это просто чудо, - заметил Макгир, главный инженер.
Он был очень недоволен, когда его пригласили подняться из расположенного на нижнем уровне кабинета в Пузырь, но теперь, похоже, и его охватило волнение. Макгир вывел изображение на экран своего монитора, и мы с Ли, взглянув через его плечо, увидели три высвеченных прямоугольника и данные о том, где сейчас находится подорвавшийся корабль, - сведения, собранные исследовательским аппаратом. На экране продолжали появляться цифры по мере того, как обрабатывались телеметрические данные, полученные роботом.
- Можно предположить, что капсулы снабжены резервными схемами, в противном случае никто из членов экипажа не остался бы в живых, - произнес Макгир. - Но мы не знаем, как долго еще будут функционировать эти схемы, хватит ли нам времени транспортировать людей сюда…
- Будем надеяться, что их резервные схемы не подведут, а капсулы имеют хорошую противорадиационную защиту, - ответила я, думая о геле, крышке «гроба» и ожидающей темноте.
Несомненно, люди, добровольно позволившие заморозить себя, хорошо знали, как поддерживать, а затем изменять криогенные процессы.
- Мы могли бы подтолкнуть корабль к одному из наших доков, - сказала Ли.
- Ни в коем случае! - зашептал Мак мне на ухо. - Я не хочу, чтобы этот рождественский подарок уничтожил всю чувствительную аппаратуру связи на станции. Кроме того, он загрязнит всю территорию дока. - Макгир многозначительно посмотрел на меня. - А вы знаете, что некоторые антирадиационные экраны в отсеках дока не работают?
- Рождественский подарок… - промолвила Ли, ни к кому не обращаясь, и пожала плечами.
- Знаю, - ответила я на вопрос Мака и отодвинулась от его толстого, веснушчатого указательного пальца, направленного на меня.
Палец очертил в воздухе круг, изображающий нашу станцию.
- Мы рискуем разрушить основное поле, - решительно заявил Мак. - Выведите корабль на несколько дней на близкую к станции орбиту. В этом случае по крайней мере уменьшится опасность загрязнения Иокасты вредными веществами.
- Нельзя оставлять экипаж без помощи на такой длительный срок! - с негодованием воскликнула Ли. - Криосистемы могут выйти из строя. Если мы будем так долго ждать, то в конце концов обнаружим на борту только трупы.
- Нет, мы не бросим их в беде, - сказала я. Мне хотелось как можно скорее получить информацию о корабле и его экипаже. - Вы послали данные исследования в медицинский отдел? - обратилась я к Маку.
- Они как раз сейчас изучают их.
Мак бросил на меня неприязненный взгляд. Наши сложные взаимоотношения - как профессионалы мы уважали друг друга, но как люди друг друга терпеть не могли - не изменились за три года, с тех пор как Макгир прибыл с Титана, чтобы занять мой пост главного инженера станции.
Нужно послать корабль с экипажем, чтобы забрать оставшихся в живых, и оттранспортировать в безопасное место обломки подорвавшегося судна. Большая часть оборудования нашего дока получила повреждения во время атак сэрасов. Если бы оно находилось в целости и сохранности, это могло бы значительно облегчить нашу задачу. Теперь же, в случае если использовать небольшой шаттл, надо будет действовать очень быстро, так как защитные экраны такого корабля не способны справиться с тем видом радиации, которая выделяется после взрыва джамп-мины.
- У нас нет средств, чтобы бороться с последствиями этой катастрофы, - словно читая мои мысли, сказал Мак. Он обладал огромным опытом, поскольку занимался этой работой на сорок лет дольше, чем все остальные. - И потом, нам потребуются медики.
- Да. Следить за криосистемами, - раздался голос Баудина, который находился по другую сторону Пузыря и говорил по внутренней связи. Его изображение появилось на мониторе, он тоже видел нас. Встретившись со мной взглядом, Баудин снова заговорил: - Командир, один из кчеров, торговец Кевет, предлагает свою помощь в ликвидации последствий катастрофы.
- Кевет? - удивилась я.
Почему Кевет заявил о своей готовности рисковать жизнью ради спасения незнакомых ему человеческих существ? Обычно этот кчер вел себя очень осторожно. Когда сэрасы напали на нас, Кевет и не подумал бежать со станции. А затем стал белой вороной среди оставшихся на Иокасте кчеров, поскольку завязал дружеские отношения с разумными существами более низкого порядка, причем не из соображений выгоды, а по велению души, чего никогда не делают представители «Четырех Миров», чувствующие свое превосходство.
Я отметила про себя, что Баудин при этом известии старался сохранить безучастное выражение лица. Еще один офицер Земного Флота хмуро взирал на нас из-за спины своего начальника, а сидевшая рядом с последним сотрудница всем своим видом демонстрировала, что ничего не видит и не слышит, поскольку с головой ушла в работу. Поведение кчеров у многих обитателей станции вызывало негодование: в то время как пилоты Земного Флота жертвовали своей жизнью, чтобы защитить Иокасту, чужеземцы «Четырех Миров», такие как кчеры, отсиживались в безопасности, а теперь жили припеваючи, пожиная плоды своей трусости, пусть в настоящее время и скудные.
- «Королева Риллиан» хорошо оборудована? - спросила я Мака. Свой корабль Кевет даже не стал называть по-кчерски.
- Да. Если, конечно, Кевет за последнее время не распродал наиболее важные устройства и детали.
«Королева» могла бы захватить обломки корабля и вывести их на безопасную для станции орбиту. А затем мы послали бы шаттл с врачом и несколькими техниками на борту, и «Королева» транспортировала бы в своем грузовом отсеке оставшихся в живых членов экипажа погибшего корабля. Сэрасы никогда не нападали на космические объекты, находящиеся вблизи станции. Это правило они установили с первого же дня своего появления в системе Абеляра.
- Хорошо, - сказала я. В конце концов, следует использовать все ресурсы. - Сообщите Кевету, что мы ценим его готовность помочь. Но на этот раз мы составим надлежащий договор относительно использования спасенного имущества.
Последний раз «Королева Риллиан» подобрала несколько беженцев, и те, вынужденные обстоятельствами, подписали с капитаном корабля контракты на пять лет, согласно которым должны были работать на него за гроши. Более того, мы обязаны были купить у Кевета часть обломков космического корабля беженцев для проведения анализа в соответствии с одним довольно редко применяемым законом о спасенном имуществе.
- Все равно мы не увидим, что он там будет делать, - заявил Баудин, имея в виду Кевета. - Он не пускает людей на борт своего корабля.
Я тоже не доверяла Кевету, но у нас не было выбора.
- Исследовательский аппарат даст нам возможность увидеть, что творится на борту подорвавшегося корабля, - заметила я и добавила, обращаясь к офицерам Флота: - Нам нужен пилот для шаттла.
- Да, мэм, - только и сказал Баудин довольно невеселым тоном.
Удивительно, как быстро распространились слухи. Кевет узнал о гибели таинственного корабля менее чем через час после запуска исследовательского аппарата.
Мак в это время разговаривал со своими людьми по другой линии связи, советуясь, как лучше извлечь капсулы из поврежденного корабля. Я бы дорого дала за то, чтобы тоже полететь на шаттле, но служба безопасности не разрешит мне этого.
- Вот данные о причинах и масштабах аварии, - сказала Ли, выводя на соседний монитор обработанную информацию, посланную исследовательским аппаратом.
Она отодвинулась в сторону, уступая мне место перед экраном. Я внимательно пробежала глазами ряды бледно-голубых цифр, появляющихся на темно-синем фоне.
- Не понимаю, почему мина взорвалась? - задумчиво промолвила Ли, наклонившись к моему плечу. - Этот корабль не способен совершить переход в гиперпространство, он не имеет соответствующей системы.
Цифры, бегущие по экрану монитора, подтверждали справедливость ее слов. Корабль был древний, построенный почти столетие назад. Непонятно, как он мог совершить столь далекое путешествие без гипердрайва. Иокаста расположена на границе области, контролируемой Конфедерацией, от нее до ближайшей обитаемой звездной системы пять переходов. Путешествие сюда из Центрального сектора длится от трех дней до трех недель, а срочное сообщение доходит от нас в центр за неделю в режиме нашего времени.
Обломки корабля напоминали одно из старых небольших судов, все еще встречавшихся в пространстве внутренних миров. Поскольку они безнадежно устарели и не имеют гипердрайва, но все еще могут служить для перелетов, представители «Девяти Миров» получили разрешение на их самостоятельное использование. Я взглянула на последние строчки длинного столбца цифр. Этот корабль имел множество необычных модификаций, но системой перехода все же не был оснащен.
- Интересно, откуда он прилетел? - промолвил Баудин.
- Интересно, как он сюда попал, - в тон ему сказала я.
- Может быть, мину в действие привело что-то другое? - спросила Ли.
- Но мы не получали сигналы с других кораблей. Впрочем, эти мины порой ведут себя самым неожиданным образом. Одна из них вполне могла сработать сама по себе, - заметил Мак, сидевший у технического пульта.
Его слова показались мне неубедительными.
- Никогда прежде не слышала ни о чем подобном, - заявила я.
Встав, я почувствовала страшную боль в суставах. Теперь, когда первоначальное волнение улеглось, усталость охватила меня с новой силой.
- Думаю, что все эти вопросы мы должны задать членам экипажа.
Ли говорила спокойно, но ее голос чуть заметно дрожал.
- Будем надеяться, что нам это удастся, - сказала я и зевнула.
Очень хотелось остаться и понаблюдать за ходом спасательной операции, но я понимала, что если немного не вздремну, то не сумею задать интересующие нас вопросы оставшимся в живых.
Когда я переступила порог своей квартиры, система автоматического включения освещения не сработала. В темноте я наступила на что-то мягкое и, тихо выругавшись, щелкнула выключателем. Сенсорное реле опять барахлит!
На полу у двери валялась груда грязной одежды, брошенной там, чтобы не забыть отправить в переработку. Я переступила через ворох комбинезонов и прошла к столу, на котором стояли два монитора и в беспорядке лежали дискеты, чипы с информацией, пластиковые папки и грязные чашки.
По первоначальному проекту предполагалось, что этот довольно просторный блок будет служить жилищем для одного, максимум двух человек. Но после того как появились корабли сэрасов, площадь жилья, занимаемого представителями администрации, пришлось уменьшить. Мне предложили оставить за собой прежние апартаменты, но я решительно отказалась, поскольку не могла допустить, чтобы мне предоставлялись какие-либо льготы. Позже, когда выяснялось, что отныне я должна жить в одном блоке и пользоваться одной ванной комнатой с тремя другими одинокими женщинами, я пожалела о совершенной мной глупости. Но тогда я считала, что все мы должны чем-то жертвовать. Блок из четырех спален, располагавшихся вокруг центральных помещений - кухни и ванной, предназначался для одного, а не для четырех человек. Все мы страдали от невозможности уединиться.
Моя комната имела запущенный вид, как жилище, которое не любит хозяин. Я приходила сюда, только чтобы переночевать, и то не каждую ночь. У одной стены стояла койка, рядом квадратный регуляционный шкаф. Обстановка была очень простой, в ней отсутствовал голубой цвет, характерный для всех остальных интерьеров станции. Все в моей комнате было серым после переработки или кремовым, не поддающимся регуляции. Стеганое одеяло моей бабушки, небрежно свернутое у стены, являлось единственным ярким пятном, в котором великолепно сочетались веселые живые краски.
Термопростыня ниспадала с узкой кровати на пол, я сбросила ее с себя двое суток назад, когда в полночь ушла по делам. Когда я нагнулась и приподняла край простыни, то увидела лежавшую на полу фотографию. Я взяла ее в руки и тщательно вытерла. Со снимка на меня смотрели пять хорошо знакомых лиц. Это была настоящая фотография, единственная вещь, оставшаяся мне от прабабушки после ее смерти. Она, должно быть, знала, что бесполезно оставлять мне по завещанию землю или деньги. Внутри прозрачного пластикового футляра изображение постепенно выцветало и блекло, так что черты запечатленных на фото женщин теперь уже было трудно различить. Чем дольше я смотрела на снимок, тем больше размывалось изображение. Глазница становилась тенью от листьев, прядь волос - порывом ветра. Но затем свет и тень вновь принимали реальные очертания, и женщины снова выглядели так, как много лет назад в тот день, когда они снимались у раскидистого зеленого дерева, стоя среди пыльного двора. На заднем плане на фоне глухой стены виднелись тени играющих детей.
Я вновь вгляделась в высокую фигуру прабабушки. Чем-то обеспокоенная и настороженная, она как будто пыталась скрещенными на груди руками отразить невидимых врагов. Демору Хаазе, которая до конца своих дней оставалась упрямой и вспыльчивой, я любила с той страстью, с которой маленькие дети иногда любят своих пожилых родственников. Как утверждала моя бабушка, Демора поощряла все мои дурные привычки. Рядом с ней на снимке - невысокого роста женщина, глава окружного суда. Ее лицо выражает спокойствие и уверенность, но пальцы рук нервно сцеплены. Четвертой слева со слегка смущенным видом стоит Марлена Альварес: пухлая и коренастая, она одета в дешевое хлопчатобумажное платье, ее усталые глаза как будто смотрят сквозь камеру куда-то вдаль. За спину Альварес пытается спрятаться доктор Нерис Кауни, на ней длинное белое одеяние. Она - единственная из всех - улыбается, хотя трудно сказать, делает ли это просто потому, что стоит перед объективом фотокамеры или ее рассмешила чья-то шутка. Кауни сменила мою прабабушку на посту министра здравоохранения. В стороне от этой группы, несколько обособленно, как будто подчеркивая тем самым свое отличие от остальных женщин, стоит последняя из крупных землевладельцев этой области. Все другие бросили свои ранчо и ушли с насиженных мест или влились в ряды наркобаронов, лишь она одна пожертвовала свои земли городу и осталась, чтобы наблюдать за возрождением его экономики, находящейся в руках гильдий и коллективных хозяйств.
На картах город назывался Лос Лагос Хемелос, то есть озера-близнецы, по имени двух озер, которые располагались в долине и в период сезона дождей выходили из берегов, но в народе его называли Лас Мухерес. Интересное совпадение: самое близкое к Абеляру созвездие, видимое с Земли невооруженным глазом, - Близнецы.
Лица на фотографии очаровывают и притягивают меня. Я смотрю на черно-белое изображение и удивляюсь, где они брали силы, как эти обычные на вид женщины сумели сделать в своей жизни так много.
Я со вздохом откладываю в сторону снимок, падаю на кровать и пытаюсь разуться, упершись носком одного ботинка в пятку другого. Меня мучает смутное чувство, что я забыла сделать что-то важное.
Питание, вот что. Я обещала Элеонор, что буду есть регулярно, но со всей этой суетой вокруг корабля со спящим экипажем совсем забыла о своем обещании. Неудивительно, что меня подташнивает и голова немного кружится.
Так называемый космический рацион, рассчитанный на два дня, мы получаем раз в неделю. Обычно я съедаю его в первые же несколько дней, после чего, как предполагается, мы должны использовать другие ресурсы для поиска средств пропитания. Вздохнув, я встала и прошла в общую кухню, чтобы поискать припрятанные там продукты. Терпеть не могу готовить, но мне предстояло заняться именно этим нелюбимым делом или отправиться в кафе, расположенное на другой стороне уровня «Гамма».
Световой датчик с запозданием, но все же сработал, отреагировав на мои движения, и в тесном помещении зажегся свет. Я увидела большой, высотой по пояс, стол с металлическими выдвижными ящиками. Лейтенант Ли, одна из тех трех женщин, с которыми я жила в этом блоке, недаром жаловалась, что в кухне не хватает места для готовки. Она принесла сюда свои таинственные кулинарные принадлежности - мясорубки, миксеры, сковородки, - которые теперь стояли на полу возле стола. Мы постоянно спотыкались о них.
В контейнере, стоявшем на длинном столе, валялись клубни каких-то овощей. Я взяла один из них и глубоко задумалась, не зная, что делать дальше. Какие клавиши нажать на панели плиты? «Твердое», «Мягкое» или «Пюре»? Я выбрала «Мягкое» и добавила опцию «Специи», не заботясь о том, какие именно пряности будут использованы для приготовления блюда, потому что вкус и запах для меня всегда одни и те же. Плита мирно замурлыкала, и я решила, что могу ее оставить на некоторое время, чтобы вернуться в спальню и раздеться.
Боже, как я устала.
После посещения корабля сэрасов на меня всегда наваливается непреодолимая свинцовая усталость. Элеонор Джаго говорит, что они используют нечто похожее на нейромедиаторы. На одной из консультаций она объяснила мое состояние тем, что именно так реагирует организм на противоестественное вмешательство сэрасов в его функции во время сеансов общения.
Я сняла ботинки, а куртку бросила в ворох валявшейся на полу одежды. Я ношу форму теперь уже несуществующего Технического корпуса. Мердок говорит, что я делаю это из желания порисоваться, а Элеонор утверждает, что мною движет сентиментальность, но правда заключается в том, что прославленный темно-бордовый комбинезон с вместительными карманами и ремнем очень удобен. Я носила его в течение почти двадцати пяти лет и ни при каких обстоятельствах не хотела бы теперь менять его на жесткий костюм офицера Конфлота.
Брюки с легкостью соскользнули на пол. Я так и не набрала вес, который потеряла в период ведения первых переговоров с сэрасами в прошлом году. Запах их питательной слизи отбил бы аппетит каждому. Зеленоватый, вонючий, непрозрачный гель заполняет их корабль, липнет к любой поверхности и даже просачивается сквозь швы наших скафандров. Мерзкое зловоние пропитало мои волосы и въелось в кожу; с тех пор я больше не различаю запахов.
Плита все еще мурлыкала, когда я босиком прошлепала мимо нее в ванную. В духовом шкафчике из-за пара ничего нельзя было разглядеть, и я так и не увидела, как выглядит готовящееся там овощное блюдо. Наверное, неплохо.
Не стоило и пытаться принять душ в нашем блоке - у нас давно уже не было хорошего напора воды. Следовало по пути в Пузырь зайти в раздевалку старшего персонала и помыться там. Но сейчас главное для меня - не заснуть, не пообедав. Или не позавтракав, как сказали бы те, кто предпочитает циркадные ритмы. Однако воздушная душевая все еще работает, и я без особого энтузиазма встала под тепловатый поток, стараясь не смотреть в зеркало, чтобы не видеть новых седых прядей, появившихся в волосах.
Седина беспокоит меня. Я могу не замечать других неприятных изменений, происходящих со мной, - таких как висящая на моей исхудавшей фигуре форма, трясущиеся руки и темные круги под глазами. Но седина, стирая контраст между темными волосами и бледной кожей, делает меня неузнаваемой, она меняет мой облик. В те редкие мгновения, когда я смотрюсь в зеркало, мне кажется, что оттуда на меня глядит чужое лицо пожилой незнакомки. Такой я себе не нравлюсь.
Я всегда была похожа на бабушку Эльвиру, особенно выражением лица - тот же самый слегка застенчивый вызов в глазах, упрямая линия подбородка, приподнятые, как будто в недоумении, темные брови. Точно с таким же лицом бабушка запечатлена на одном снимке, который стоял у нее в гостиной на полке, уставленной книгами с выцветшими кожаными корешками, в металлической рамке, испещренной мельчайшими царапинами - следами времени. Эльвира, одетая в черное платье, в восемнадцать лет, снимок сделан в тот год, когда она бросила вызов Деморе и убежала, чтобы присоединиться к движению «Земля-Юг». Там она встретила Джека Хэлли и вернулась в город почти двадцать лет спустя с ним и ребенком, моей будущей матерью. Вспыльчивая, непокорная Эльвира совершенно не походила на спокойную, уравновешенную Демору. Моя мать предпочитала держаться от нее подальше, но я, в силу своего неуступчивого характера, пыталась оказывать бабушке сопротивление, и у нас возникали очень острые стычки, пока я не убежала из дома, чтобы вступить в Технический корпус.
Эльвира - не тот человек, на которого я хотела бы походить, но все же лучше она, чем эта блеклая незнакомка в зеркале.
Зеркало казалось мне сильно запотевшим, и я тщательно протерла его полотенцем для рук в цветочек, принадлежавшим Ли, однако без особого успеха. Возможно, дело было не в нем, а в моих глазах. Мне действительно следовало после сеанса общения с сэрасами поспать хотя бы восемь часов.
Когда я задумываюсь над тем, как мы живем, то ужасаюсь той легкости, с которой новые правила и порядки утвердились в нашем быту с тех пор, как началась блокада. Перед лицом смерти, страдания и притеснений я настаиваю на ремонте оборудования или какой-нибудь отдельной системы, как будто это может вернуть нам утраченные мир и покой. Нет, я, конечно, не верю в эффективность всех этих схем и не придаю слишком большого значения порядку. Я подчиняюсь рутине, соблюдаю формальности, потому что только они, несмотря на всю свою хрупкость, еще спасают нас от хаоса и вакуума.
В течение нескольких первых месяцев я пребывала в состоянии, похожем на глубокую скорбь. Сначала я утратила способность что-либо ощущать и не понимала, что происходит. Периоды лихорадочной деятельности, сопровождавшиеся бессонницей, сменялись полной депрессией. Мы успели многое сделать в то время - отремонтировали двигатели и стабилизировали орбиту, заменили решетки антенн, увеличили количество установок по производству продуктов питания… Но я плохо помню подробности тех дней. В памяти сохранилась смутная картина тех событий, на которую свой отпечаток наложили испытываемые мной в то время чувства вины и усталости.
Стук упавшего предмета и негромкие проклятия, доносившиеся из кухни, свидетельствовали о том, что кто-то, споткнувшись об утварь, принадлежавшую Ли, ушиб палец ноги. Вздрогнув, я вновь вернулась к действительности. Похоже, я задремала, стоя под воздушным душем. Приоткрыв дверь ванной, я осторожно высунула голову в кухню. Там царила мгла.
- …не все из нас ходят на работу в ночную смену, - ворчала офицер Тана Барроуз, служившая раньше в Земном Флоте, а теперь работавшая в администрации станции.
Заметив меня, она раздраженным жестом поправила на себе одежду. Тана, миниатюрная женщина, была ростом даже ниже, чем я, но из-за сурового, вечно хмурого выражения лица казалась выше.
- Что вы здесь пытались приготовить? - возмущенно спросила она.
Я наконец поняла, что причиной мглы, стоявшей в кухне, была плита, от которой поднимались струйки дыма. Я почувствовала слабый запах, исходивший от них.
- Мне очень хотелось чего-нибудь поесть. Вам не было никакой необходимости вставать, - начала оправдываться я.
Мы приняли решение в нашем блоке-общежитии не соблюдать формальностей при обращении к старшему по званию. Однако порой мне казалось, что Барроуз злоупотребляет своим правом запросто обращаться ко мне. На глазах Таны погибли ее товарищи-пилоты в первой же стычке с сэрасами, и она, очевидно, винила в этой трагедии меня. Так же неистово, как и меня, она ненавидела представителей «Четырех Миров».
- Как я могла не встать? - сказала Тана. - Разве вы не чувствуете запах? Странно, что не сработала аварийная система.
- Что случилось? - раздался голос всегда невозмутимой Шуаб Горо, и ее полная фигура появилась на пороге кухни.
Она работала ассистенткой в техническом отделе и присутствовала на вчерашнем совещании. Должно быть, я разбудила ее. Шуаб терла глаза спросонок и сопела.
- Кто-то опять забыл выключить горелку, - заметила она.
- Хэлли. Кто же еще? - ядовитым тоном сказала Барроуз и направилась к выходу.
- Не донимай ее, Тана, - бросила ей вслед Шуаб.
- Не беспокойтесь за меня, - сказала я и осмотрела плиту, чувствуя, что у меня сосет под ложечкой. Тонкая струйка желтоватой массы вытекла из-под дверцы духовки на пол. Возможно, это было пюре.
- Она психует, потому что кчеры отзывают свои исследования и разработки, касающиеся планируемых реформ, - сказала Шуаб. Она включила вытяжку и нажала на клавишу на панели духовки, пытаясь открыть дверцу. - Тана занимается теперь тем, что вызывает их по внутренней связи и задает один и тот же вопрос: почему?
- Почему они отзывают свои разработки?
- Думаю, они не заинтересованы в проведении реформ, - заметила Шуаб.
Наконец ей удалось открыть дверцу духовки, и оттуда вырвалось облако пара, рассеявшееся вскоре в кухне. Судя по выражению лица Горо, запах, распространившийся в помещении, нельзя было назвать приятным.
- И вы собираетесь это есть? - с сомнением поинтересовалась она.
Я покачала головой. Я провожу слишком много времени на корабле сэрасов, чтобы какое-то отвратительное месиво, счищенное со стенок духовки, могло вызвать у меня аппетит. Жаль, конечно, что я испортила продукты, но я была слишком утомлена, чтобы испытывать по этому поводу настоящее чувство вины.
- Перекушу что-нибудь позже, по пути в отдел.
- Да, конечно, спокойной ночи.
Шуаб сладко зевала всю дорогу до своей комнаты. Впрочем, я делала то же самое.

Голос Баудина пробудил меня от странного сна, в котором меня преследовал кчер Кевет, бегая за мной по коридорам станции с электронным блокнотом в руках и закидывая назад передним щупальцем свои длинные белокурые волосы.
- Хэлли слушает.
Я выпрямилась, чувствуя, как сильно бьется сердце, и постаралась сосредоточиться. Оказывается, я заснула, сидя на кровати. Моя рука автоматически потянулась к экрану, чтобы активизировать изображение корабля сэрасов, за которым я внимательно следила. Он не изменил своего положения, и я немного успокоилась.

Предыдущая страница 3 Следующая страница


Время будущее 4

- Мы извлекли их, - доложил Баудин.
- Отличная работа. Когда они прибудут сюда?
- Минут через двадцать. Медики хотят, чтобы капсулы как можно быстрее были перенесены с «Королевы» на станцию.
- Каковы прогнозы? Баудин не сразу ответил.
- Судя по словам медиков, довольно неплохие.
- Отлично. Я скоро буду у вас, - сказала я, натягивая брюки.
Если удастся вывести оставшихся в живых из криостаза, им придется ответить на массу вопросов. Единственным поселением человеческих существ в этом районе галактики является наша Иокаста. Они не могли добраться сюда из очень удаленных от нас внутренних миров Конфедерации на корабле, развивающем скорость меньше скорости света. Такое путешествие длилось бы несколько веков. Корабль не имел системы гипердрайва, но взрыв мины свидетельствовал о том, что он все же каким-то образом вошел в соприкосновение с гиперпространством. Если мы узнаем, как они пробрались сюда, то, возможно, сумеем выбраться отсюда. Да, у нас было очень много вопросов.

День первый, 11:00 утра

Вопреки нашим опасениям вся операция длилась не так уж долго. Через несколько часов благодаря помощи Кевета оставшихся в живых членов экипажа подорвавшегося корабля доставили на станцию. Хотелось бы надеяться, что поступок Кевета улучшит отношение к кчерам на станции или по крайней мере приостановит ухудшение.
Согласно докладу Баудина, оставшихся в живых было трое: двое мужчин и женщина. Кроме того, на корабле обнаружили по меньшей мере десять тел. Первые находились в клинике, вторых мы собирались извлечь из корабля после того, как закончатся противорадиационные мероприятия. Элеонор обещала позвать меня сразу же, как только можно будет поговорить с выведенными из криостаза незнакомцами. Тем временем мы пытались найти доступ к любой сохранившейся информации в системах корабля. Особенно важны были навигационные данные. По ним мы могли узнать, как это судно прибыло сюда.
Я смотрела на экран, на отчетливое трехмерное изображение поврежденного корабля, укрепленного теперь на одной из эксплуатационных платформ. К сожалению, внутренняя часть была слишком опасна для непосредственного исследования, и мы получали лишь виртуальную информацию. Потребуется несколько часов, а возможно, и целый день, прежде чем опасные обломки будут обезврежены, тела членов экипажа извлечены, а радиация понижена до приемлемого уровня.
Взрыв произошел в непосредственной близости от пояса астероидов: по всей видимости, датчики мины позволяли ей дрейфовать во внутренних районах системы Абеляра. Старому кораблю не повезло, в конце концов мы засекли бы и обезвредили мину, когда та подошла бы поближе к нам. На Иокасте имелось действующее противоминное устройство, хотя и несколько устаревшей конструкции.
- Мы хотим забрать все невстроенные приборы и предметы из кабины корабля, поэтому понадобятся контейнеры.
Я вывела на экран изображение одной из секций грузового блока. Мы просмотрели отсек за отсеком, но все они были заполнены.
- А вы думали, что после шести месяцев застоя в торговле сможете обнаружить свободные площади? - Ли покачала головой.
Сидевший за центральным пультом Баудин нахмурился, ему не нравилась фамильярность Ли по отношению ко мне.
Через год после того, как я заняла пост начальника Иокасты, численность населения станции превысила двадцать тысяч гуманоидов - максимально допустимое количество жителей, заложенное в проекте его разработчиками. К моменту появления кораблей сэрасов нас было вдвое меньше. Затем прибавились беженцы, незаконные поселенцы, а также пассажиры, сумевшие незамеченными преодолеть заслоны таможенной сети. Мердок считает, что сейчас на борту станции около пяти тысяч нелегалов. Я думаю, что их на самом деле в два раза больше. Это создает ужасное напряжение в работе всех систем жизнеобеспечения, что и послужило причиной обеспокоенности Уолш по поводу малозаселенных площадей.
Нападение сэрасов разрушило некоторые из солнечных батарей и платформ переработки, из-за чего часть зон Иокасты стала временно непригодной для жилья. Необходимо было также увеличить производство продуктов питания, чтобы компенсировать потери поставок продовольствия, понесенные из-за прекращения торговли. Большое количество невостребованных строительных материалов было выброшено и выведено за пределы орбиты, чтобы освободить побольше места, в то время как потенциально нужные материалы и личные вещи обитателей станции упаковали и разместили в центральном ядре Иокасты. Складские отсеки у нас никогда не пустовали.
- Вот! - воскликнул Баудин, наклоняясь к экрану, на который он вывел изображение нужного отсека.
От волнения Баудин несколько изменил параметры программы, и Ли тут же исправила его ошибку, демонстративно вздохнув.
- Это то, что нам надо, - обрадовалась я. - Отсек расположен возле тамбура, где «Королева» может состыковаться со станцией, и достаточно далеко от ближайшей спицы, чтобы не опасаться, что кто-нибудь случайно наткнется на оборудование погибшего корабля.
- Что вы собираетесь забрать с корабля в первую очередь? - Пальцы Ли замерли на клавиатуре.
- Главный бортовой журнал, если удастся найти его, - ответила я. - Мы должны узнать, каков был их маршрут, посмотреть, не был ли корабль оборудован чем-либо, что позволило ему пройти незамеченным мимо судов сэрасов. Кроме того, для нас будет ценна и интересна любая информация о членах экипажа.
- А как же тела? - мягко напомнила Ли.
Я отругала себя за непростительную забывчивость.
- Да, конечно, их мы тоже заберем в первую очередь. Свяжитесь с доктором Джаго и узнайте у нее, как идут дела. Я спускаюсь в клинику. Вызовите меня, когда поступит новая информация.

Кольцевые лифты, которые образуют вертикальную транспортную систему станции, работали весьма неплохо, поскольку никому не хочется карабкаться по узким желобам между тремя кольцами. Карикары, средства передвижения, действующие внутри каждого кольца, пользуются меньшей популярностью, и мы в пределах колец обычно ходим пешком. Системы подъема в спицах составляют серьезную проблему: отсутствие контакта с другими районами галактики привело к тому, что большинству обитателей станции нет никакой необходимости путешествовать в доки из центра и обратно. Кроме того, никто теперь не работает на производственных платформах из опасения, что сэрасы вновь решат использовать эти объекты как мишени для учебной стрельбы. Теперь мы используем лишь два-три рабочих транспортных средства из двадцати имевшихся в каждой подъемной системе. Остальные пришлось разобрать на запчасти.
Узнав об этом, люди выразили беспокойство по поводу возможной эвакуации, но, как справедливо заметил Мердок, если все тридцать тысяч обитателей станции соберутся одновременно покинуть ее, то для них просто не хватит кораблей, так что подъемные системы, ведущие в пустые доки, здесь дело третье. Кроме того, спицы и центр необходимо использовать под складские помещения, поскольку в кольцах Иокасты живет на пять или десять тысяч обитателей больше, чем это первоначально предусматривалось проектом, и жилые зоны сильно разрослись и вышли за отведенные им границы.

Когда двери кольцевого лифта открылись около клиники, мне на мгновение показалось, что я ошиблась уровнем. На площадке царила страшная давка, из толпы раздавались взволнованные возгласы. Однако индикатор лифта правильно указывал уровень, а яркое освещение и широкий проход свидетельствовали о том, что это «Гамма», среднее кольцо.
Около пятидесяти обитателей станции толпились у главного входа в клинику. Это было пестрое по своему составу сборище землян и чужеземцев, в основном беженцев и безработных докеров в потертой одежде, в их костюмы входили разрозненные элементы формы офицеров Земного Флота и Конфлота. Я пробралась сквозь плотную группу энергично жестикулировавших гарокианцев и чуть не была сбита с ног двумя детьми, гонявшимися за третьим и своими пронзительными голосами подражавшими звуку выстрелов. Такое сборище не характерно для уровня «Гамма». Люди, должно быть, прибыли сюда со всех уголков станции.
Здесь даже музыка играла: у стены я заметила худого человека с взъерошенными волосами, исполнявшего что-то на струнном инструменте. Это придавало сцене атмосферу праздника. Музыкант перебирал грязными пальцами струны, натянутые на овальную камеру, и притоптывал в такт ногой, не замечая, по-видимому, царящей вокруг суматохи и не обращая внимания на то, бросают ли монетки в лежавший у его ног перевернутый шлем.
Слова «корабль», «мина» и «выжившие» передавались из уст в уста на общеземном языке и на полудюжине языков других гуманоидов, обитавших на станции. Похоже, пока я спала, слух о произошедших событиях облетел всю Иокасту.
- Командир!
С замиранием сердца я повернулась в сторону, откуда донесся этот веселый голос, и увидела Дэна Флориду, самозваного главу общественного информационного центра и защитника прав меньшинств. Он устремился ко мне. Будучи высокого роста, Дэн возвышался над толпой, и казалось, что его темноволосая голова парит над ней, а широкие плечи легко рассекают ее волны, прокладывая путь.
- Командир Хэлли, - вновь окликнул он меня, стараясь перекричать трех одетых в яркие одежды торговцев, наблюдавших за нами.
Двое из бывших офицеров Земного Флота тоже повернули головы в нашу сторону.
- Доброе утро, мистер Флорида. У меня дела в клинике, надеюсь, вы ничего не имеете против.
Я ругала себя за то, что оказалась такой непредусмотрительной. Мне нужно было воспользоваться другим лифтом, а затем сесть на карикар, который доставил бы меня прямо к черному ходу клиники.
- Как видите, кое-какая информация все равно доходит до нас, - сказал он, загородив дорогу. - Когда администрация собирается сообщить нам, что происходит?
- Когда у нас будет что сообщить.
Дэн лет на пятнадцать моложе и килограммов на пятьдесят тяжелее меня, и, на мой взгляд, ему не следовало бы силой задерживать меня. Я бросила на него возмущенный взгляд, говоривший: «Что ты о себе возомнил?», надеясь, что Мердок выслал мне навстречу кого-нибудь из службы безопасности.
- Я не располагаю пока никакими достоверными сведениями, и если вы будете загораживать мне дорогу, то так и не получу их.
Однако Дэн не стронулся с места. Торговцы и некоторые другие свидетели этой сцены придвинулись поближе к нам. Раздались возгласы «Что происходит?» и «Где корабль?».
- Я получил из надежных источников информацию о том, что один из кораблей Конфедерации пытался добраться до нас, - сказал Флорида. - Вы забрали с его борта оставшихся?
- Без комментариев.
Стараясь пробить себе локтями путь, я толкнула Дэна в грудь и почувствовала, какая она твердая и мускулистая. Наконец он сжалился надо мной и уступил дорогу. Но тут кто-то крепко вцепился в мое запястье.
- Вы и это хотите сохранить в тайне от нас?
Передо мной возникло лицо одного из диров, мы стукнулись лбами. Он и не думал угрожать мне, у диров просто подобная манера говорить. Но у людей при таких стычках обычно повышается содержание адреналина в крови и возникает непреодолимое желание дать сдачи. Я без долгих размышлений оттолкнула его.
Флорида шагнул вперед, чтобы помешать диру наброситься на меня. Другие торговцы-диры подняли недовольный гвалт. Рядом со мной появились два лейтенанта Конфлота с петличками техников, готовые защитить меня от дира. Флорида что-то спрашивал у меня, торговцы и лейтенанты ожесточенно спорили, все говорили одновременно, не слушая друг друга. К нам подошли несколько служащих и вступили в перебранку с офицерами Конфлота. Это было просто смешно. Я скользнула за спины лейтенантов, стараясь, чтобы в суматохе мои действия оставались незамеченными. Галдящая толпа расступилась и вновь сомкнулась за мной.
- А как вы можете прокомментировать слух о том, что члены экипажа находятся в спячке?
Флорида спешил вырваться из толпы вслед за мной. Несколько расшалившихся ребятишек вертелись у его ног, подхватив последние слова журналиста и распевая во все горло: «В спячке! В спячке!»
- Не понимаю, о чем вы, - буркнула я.
- Всё вы прекрасно понимаете: я говорю о криостазе, заморозке с применением криогенных технологий, при которой человек впадает в спячку.
- Без комментариев, - повторила я и вошла в клинику.
Элеонор Джаго ожидала меня в одной из лабораторий. Она прохаживалась мимо капсул с криогенным веществом, которые мы извлекли из таинственного корабля. Капсулы находились в большой прозрачной карантинной камере. Элеонор и два мед-техника направили роботизированные датчики к одной из капсул, чтобы исследовать ее механизм. Капсула напоминала гроб с переплетенными проводами и сверкающей жидкостью, отливавшей в голубом освещении камеры странным цветом. Да, для большинства пассажиров старого корабля капсулы действительно стали гробами.
Меня все еще трясло после инцидента перед клиникой. Настроение толпы нельзя было назвать агрессивным, но в таком легковозбудимом состоянии люди способны на любую выходку. Я и не подозревала, что среди рядовых обитателей станции царит такое напряжение. Их требование знать все, что происходит, было совершенно справедливо.
Но ими двигало еще что-то. Я не могла отделаться от чувства, что изоляция Иокасты усугубила очень серьезную проблему, проблему, коренящуюся в системе сложившихся взаимоотношений в Конфедерации. Никто не хочет находиться в самом низу иерархической лестницы, но именно это место было отведено Земле и другим представителям «Девяти Миров» в течение целых шестидесяти лет существования Конфедерации. До тех пор, пока инвиди не разрешат нам пользоваться своими технологическими открытиями, а кчеры не поделятся богатством, моя станция обречена на жалкое существование.
Прислонившись к стеклянной стене, я смотрела на «гроб». А Элеонор, которая заметила, что я вошла в клинику, заканчивала в это время подготовку к операции взятия проб на анализ, стоя у монитора.
Мы ни разу не говорили с Элеонор по душам с тех пор, как погиб ее близкий друг Лео. Он входил в команду ремонтников, состоявшую из пятнадцати человек, которая два месяца назад застряла на неисправной платформе. Произошедший взрыв вынудил ремонтников укрыться во внутренней части платформы, где у них не оказалось доступа к аварийным средствам управления, и они, дрейфуя, вышли из зоны безопасности и приблизились к одному из серых кораблей сэрасов. У нас на станции имелась система дистанционного управления. Кроме того, мы готовились послать за нашими ремонтниками шаттл. Некоторое время у меня действительно имелся доступ к управлению двигателями платформы, но это длилось очень недолго. События развивались слишком быстро. Оружие сэрасов коснулось своими зелеными лучами нашей платформы и моментально уничтожило ее. Я не верила собственным глазам. Мне казалось, что этого просто не может быть. Черт возьми, мы же собирались выручить нашу команду из беды! Как я хотела вернуться хотя бы на полчаса назад, чтобы попытаться действовать быстрее и эффективнее. Чтобы сделать хоть что-то для наших ребят.
После гибели Лео Элеонор замкнулась и не желала, как прежде, поддерживать со мной дружеские отношения. Она вежливо приняла от меня соболезнования, стойко держалась на торжественной церемонии, посвященной памяти погибших, а затем с головой ушла в работу. Что, честно говоря, было очень хорошо, так как у нас не хватало медиков и мы не могли позволить им отлучиться из клиники даже на несколько дней. Но когда Элеонор наконец нашла в себе силы посмотреть мне прямо в глаза, я увидела в ее взгляде отчужденность, и это помешало мне избавиться от чувства вины.
Нам следовало откровенно поговорить друг с другом, но я боялась услышать то, что она могла мне сказать, и мне постоянно казалось, что Элеонор за что-то сердится или обижается на меня. Она прекрасно выглядела, но даже в лучшие времена было трудно определить, что творится в ее душе. А сейчас они были далеко не лучшими.
- Что с выжившими? - спросила я, кивнув в сторону камеры, в которой находились пустые капсулы.
- Мне удалось перевести их под контроль нашей системы жизнеобеспечения, - ответила Элеонор.
Доктор Джаго - высокая крупная женщина, у нее размеренные, но не замедленные движения, и она никогда не повышает голос. Земной акцент смягчает впечатление холодности, которое производит ее манера общения.
- Криогенная среда защитила людей от самого губительного излучения. Это очень интересное вещество. Сейчас мы произведем его анализ. Системы поддержания жизненных функций внутри капсул прекрасно функционировали и пробудили членов экипажа без серьезных травматических последствий.
- Почему же остальные десять не сработали столь же безупречно?
Я заглянула в один из «гробов». Под липким слоем криогенной жидкости имелась мягкая обивка.
- Главным образом из-за воздействия внешнего фактора - повреждения капсул при взрыве, - ответила Элеонор и кивнула в сторону коридора. - Пойдемте. Я сообщила трём оставшимся в живых членам экипажа, какой сейчас год и что они находятся среди друзей.
- Они в состоянии говорить?
- Я предпочла бы, чтобы это было не так. - Направляясь вместе со мной к выходу из лаборатории, доктор Джаго кивнула на ходу одному из медтехников, давая понять, что она уходит. - Один из них, похоже, несколько расстроен. Учитывая сложившиеся обстоятельства, я подумала, что было бы лучше ответить на его вопросы, прежде чем он расстроит двух других своих товарищей.
Она провела меня в широкий, залитый ярким светом холл. После нападения сэрасов мы в первую очередь отремонтировали отражатель, относившийся к клинике, и, несмотря на то что она находилась в среднем кольце, это была одна из самых хорошо освещенных зон станции. Каждый раз, когда я прихожу сюда, чтобы увидеться с доктором Джаго, то кожей ощущаю тепло безопасного излучения.
Она положила ладонь на панель системы охраны, расположенную рядом со следующей дверью, и та открылась, позволив нам войти.
- Когда они смогут покинуть клинику? - спросила я.
Мы шли мимо множества дверей, некоторые из них были открыты, другие - закрыты. Несколько пациентов с любопытством посмотрели на нас, один из них взмахом руки поприветствовал Элеонор.
Доктор Джаго кивнула охраннику, вытянувшемуся при ее приближении по стойке «смирно». Он дежурил у дверей, за которыми находились оставшиеся в живых члены экипажа подорвавшегося корабля. Элеонор вновь приложила ладонь к панели. Ее широкая спина загораживала мне проход.
- Вероятно, через пару дней, - ответила она. - Но я считаю, что их нужно поселить здесь же, при клинике. Может быть, в реабилитационном отделении. Мы постараемся, насколько это возможно, сохранить привычную для них среду обитания, а с остальными трудностями они должны будут справляться сами.
Выжившие при взрыве - «находящиеся в спячке», как назвал их Флорида, - лежали все в одном помещении. Их кровати стояли в ряд вдоль стены, которая представляла собой, по существу, непрозрачную световую завесу, скрывающую медицинское оборудование. Комнату с высоким потолком заливали потоки света, пропущенные через фильтры, которые делали его рассеянным и придавали золотистый оттенок. Если бы мы могли устроить такое освещение и в других блоках станции!
- Я хочу поговорить с капитаном!
Категорический тон, которым это было сказано, не смог скрыть дрожь в голосе.
Элеонор осталась стоять у двери, ее внимание было приковано к одному из мониторов, а я подошла к кровати человека, который только что вызвался поговорить со мной. Рядом с ним лежала молодая женщина с темными спутанными волосами, ее настороженные глаза следили за каждым моим движением. Я узнала в ней ту плававшую в «гробу» по кабине девушку, которую мы первой увидели при обследовании корабля. Числовой код над ее кроватью сообщил мне ее имя: Рэйчел Доуриф. Третий пациент, молодой человек, спал.
Старший вновь беспокойно заворочался и потребовал встречи с представителями местных властей. У него был хрипловатый голос и незнакомый мне акцент. Кожа на его лице и руках шелушилась и выглядела воспаленной вокруг подбородка и рта. Я вспомнила, что у одного из спасенных нами людей была большая белая борода.
Заметив меня, он сосредоточил на мне свое внимание.
- Я хочу поговорить с капитаном, - отчетливо произнес он.
Я хорошо понимала его речь, несмотря на акцент. Он говорил на одном из базовых языков, послуживших для создания земного стандартного.
- В таком случае прошу вас, говорите.
- Вы - капитан здесь?
В его голосе звучало недоверие.
Я бросила взгляд на свое отражение в зеркале, висевшем рядом с его кроватью, и увидела маленькую женщину, одетую в небрежный комбинезон без знаков различия, с неопрятными волосами, опущенными плечами и лицом, сведенным гримасой усталости. Неудивительно, что этот человек заподозрил меня в самозванстве. Я расправила плечи.
- Как вас зовут?
- Гриффис. Профессор Ганнибал Гриффис, - неохотно ответил он.
- Добро пожаловать на Иокасту, профессор. Это не корабль, а космическая станция. Меня зовут Хэлли. Я начальник станции. С вашим кораблем произошло несчастье. Мы транспортировали сюда оставшихся в живых и оказали вам медицинскую помощь.
- Какой сейчас год?
- 2121-й по земному летосчислению.
По всей видимости, он не поверил доктору Джаго и решил еще раз уточнить полученные от нее сведения.
- Где находится ваша станция?
Он говорил с сильным прононсом, и это отвлекало меня. Я с трудом могла сосредоточиться на смысле его слов.
Женщина, храня молчание, внимательно смотрела на нас.
- Мы движемся по орбите вокруг звезды К-класса на расстоянии нескольких тысяч световых лет от Земли.
Его светло-голубые глаза расширились от изумления.
- Как мы попали сюда?
- Мы надеялись, что это вы расскажете нам об этом. Откуда вы прибыли?
Профессор бросил на меня недоуменный взгляд.
- С Земли, конечно.
- Нет, я имею в виду, к какому порту галактики приписан ваш корабль?
Он фыркнул.
- Я же говорю вам: мы отправились с Земли на Альфу Центавра в мае 2026 года.
Значит, три года спустя после того, как на Землю прибыли инвиди. Почти столетие назад. Я растерялась. Может быть, мы просто не понимаем друг друга?
- Это невозможно. Неужели ваш корабль был способен совершать переходы в гиперпространство?
- Нет, - раздался голос лежавшей рядом молодой женщины. У нее были глаза цвета темного вина и золотистая, словно мед, кожа. - Я служила помощником инженера. На «Калипсо» были водородные двигатели. Наше внимание было постоянно приковано к управлению кораблем, это поглощало все время.
Ее голос, пожалуй, мог бы показаться глубоким и приятным, если бы набрал больше силы.
- Насколько я знаю, у вас не было системы, которую вы могли бы использовать для перехода в гиперпространство. Можно предположить, что для такого перелета вам потребовалось бы огромное количество энергии.
- Да, вы правы.
Вероятно, это было действительно так. Мы не знаем, как функционирует система перехода, потому что не имеем доступа к ней. «Четыре Мира» надежно хранят от нас этот секрет.
- Но не мог же ваш корабль - «Калипсо», кажется? - стартовав с Земли, достичь звездной системы Абеляра за девяносто пять лет, двигаясь со скоростью меньше скорости света.
Гриффис и Доуриф переглянулись.
- Извините, но мы совершенно уверены относительно того, откуда именно стартовал наш корабль, - заявила молодая женщина.
Что-нибудь одно: или я сошла с ума, или эти люди безумны. Я посмотрела на Элеонор, но та, пожав плечами, вновь устремила взгляд на экран монитора. Я попробовала изменить тактику.
- Вы сказали, что стартовали с Земли почти сто лет назад. Но как вам удалось разработать криогенную технологию?
- Они помогли нам.
- Кто?
- Инопланетяне.
- Инвиди?
- Так они называют себя. Вы их знаете?
- Я… Мы с ними сотрудничали.
- Так, значит, в конце концов земляне нашли с ними общий язык? - спросила Доуриф.
Я снова бросила взгляд на Элеонор.
- Я не совсем понимаю, что вы подразумеваете под выражением «найти общий язык». Земля является сейчас частью Объединенной Конфедерации Союзных Миров, которая была основана инвиди и тремя другими внеземными видами разумных существ в 2061 году.
- Конфедерация… - медленно повторил профессор.
Доктор Джаго посмотрела на меня и сделала предупредительный жест рукой, как бы говорящий: «Может быть, вернетесь к разговору попозже?»
Но у меня были неотложные вопросы, на которые я хотела знать ответы уже сейчас.
- Вы сказали, что инвиди помогли вам. Но я полагала, что они в первые десятилетия своего знакомства с землянами не передавали им ничего, кроме медицинских технологий.
- Криостаз как раз и является одной из медицинских технологий, - заявил Гриффис и нахмурился. - Вы сказали, ваша фамилия Хэлли?
- Да.
- Я был знаком с одним человеком по фамилии Хэлли. В Движении. Это…

Предыдущая страница 4 Следующая страница


5 Максин МакАртур

- А теперь вам следует отдохнуть, - решительно вмешалась доктор Джаго и направилась к нам.
Я пришла в негодование из-за того, что нас прервали, но не посмела возразить.
- Подождите, - остановила меня Доуриф, пытаясь приподняться, опершись на локоть. - Что произошло с остальными?
Я посмотрела на Элеонор. У меня не было сомнения в том, что она уже сообщила пациентам трагическое известие. Лицо доктора Джаго оставалось непроницаемым.
- Мне очень жаль. - Мой голос дрогнул. - Но ни один из них не выжил.
Гриффис с суровым выражением лица обернулся к Доуриф.
- Рэйчел…
- О Боже.
Девушка отвернулась от нас и скорчилась на кровати. Гриффис протянул к ней руку, но та беспомощно повисла, а затем упала.
Мы с Элеонор снова вышли в ярко освещенный холл и направились в одну из лабораторий клиники.
- Присядьте.
Элеонор указала сканером, который держала в руках, на одну из скамеек с мягкими сиденьями и повернулась к монитору.
- Зачем?
Я хотела побыстрее вернуться к исследованию причин аварии. Мне представлялось совершенно невероятным то, что «Калипсо» мог покинуть Землю почти сто лет назад и оказаться теперь здесь, в данной точке галактики. Или Гриффис и Доуриф лгут, или они введены в заблуждение, или, пока они находились в состоянии криостаза, произошло что-то такое, что помогло их кораблю преодолеть гигантское пространство.
- Вы должны были явиться сюда после визита на корабль сэрасов. То есть сразу же после стыковки вашего шаттла со станцией. - Она очистила экран от изображений и провела сканером по моей спине. Мне стало щекотно, и я села на скамейку. - Почему вы не сделали этого?
- Нам было необходимо пришвартовать корабль к станции, - сказала я, но у меня из головы не выходил разговор с Гриффисом и Доуриф. - Элеонор, это же просто невероятно! Как мог построенный столетие назад корабль без системы перехода в гиперпространство добраться до нас? И почему он подорвался на мине?
«Калипсо» должен был находиться в стадии перехода из гиперпространства, иначе джамп-мина не активизировалась бы. Может быть, он попал в поле другого корабля, совершавшего такой же переход? Несмотря на то что это даже теоретически было невозможно, я рассматривала такую версию.
Но если невозможное все же произошло, почему наши датчики не зафиксировали этот таинственный второй корабль?
- Гм… - Элеонор взяла следующий сканер и обвела им вокруг моей головы. Мне снова стало щекотно. - Когда вы в последний раз спали?
Я почесала голову в том месте, где ее коснулся сканер.
- Мне удалось поспать пару часов сегодня утром. Скажите, Элеонор, можно ли при помощи медицинского обследования получить доказательства того, что эти люди вовсе не из прошлого?
Она отложила сканер в сторону и сделала какую-то отметку с помощью стилоса.
- Нет. Их ЭМГ показывают классические криогенные искажения, а в крови обнаружены вещества, которые отсутствуют у наших современников. Очаровательные канцерогенные соединения, гидрокарбонаты.
Она вздохнула и присела рядом со мной. Скамейка под тяжестью двух тел накренилась, и я уперлась ногами, чтобы не соскользнуть на пол. Все же я соскучилась по общению с Элеонор, но не при подобных обстоятельствах.
- Хэлли, забудьте об этих людях на минутку, - сказала она. - Давайте поговорим о вас. У вас вес ниже нормы, вы анемичны и истощены. Я не знаю, какое воздействие на организм оказывает имплантат, внедренный в ваше тело. - Она слегка коснулась моей шеи. - Вы должны хорошо питаться и больше спать.
Однако проблема состояла в том, что я не могла проглотить пищу. И вовсе не из-за легкой тошноты, которую испытывают все при более низкой гравитации. Бывают дни, когда меня постоянно рвет. Вероятно, такое состояние связано со стрессом. Хотя стрессы я переживала и прежде, но никогда не испытывала ничего подобного. При одной мысли о еде у меня начинаются рези в желудке.
- Что вы хотите, чтобы я сделала? - Произнеся эту фразу, я тут же пожалела о том, что она вырвалась у меня, но меня уже понесло. - Сказать сэрасам, что слишком устала, чтобы вести с ними сегодня переговоры? Но вы уверены, что захотите, чтобы станция подвергалась обстрелу серых кораблей до тех пор, пока я не отдохну и не почувствую себя лучше?
Элеонор резко встала.
- Я не говорила ничего подобного. Просто я опасаюсь, что вы потеряете способность принимать объективные решения в таком состоянии. Вы можете ввести в заблуждение кого угодно, но только не меня.
Я не понимала, почему Элеонор пытается отстранить меня от руководства станцией.
- Зачем вы подняли этот вопрос?
- Не будьте так чертовски упрямы.
Ей хорошо говорить, она не видела толпу на улице перед клиникой. Я сдержалась и не стала возражать.
- Ладно. Буду вести себя более осторожно. А пока не могли бы вы всесторонне познакомиться с криосистемами? Мне хотелось бы знать, почему они функционировали почти целое столетие, когда требуется менее пятидесяти лет, чтобы достигнуть Альфы Центавра. Интересно, они просыпались в пути?
Наши взгляды встретились, и я заметила, что до сознания Элеонор начала доходить вся странность происходящего.

День первый, 12:30 пополудни

Четыре техника собрались вокруг панели доступа в систему рециркуляции в коридоре, ведущем к выходу из клиники. Проходя мимо, я не могла не остановиться посмотреть, чем они заняты и что произошло.
- Неполадки в системе переработки, - сказал один из них, старший по званию. Это был круглолицый человек, заляпанный разноцветными пятнами комбинезон которого свидетельствовал о большом опыте по обслуживанию техники. - У нас серьезные проблемы. Система не воспринимает команду начать переработку. - Он окинул меня взглядом с головы до ног и, очевидно, решил, что я пойму его, если он сообщит мне о деле поподробнее. - Похоже, произошла поломка на подуровне, сбой всей программы. Пока мы не можем точнее определить, в чем дело.
Я взглянула на цифры, бегущие по маленькому экрану. Все это скорее походило на неполадки связи.
- Система загружена? У вас что-то осталось на подуровне?
- Да.
Мы все посмотрели на пол, под которым где-то в глубине трудились машины, что позволяло продолжаться жизни на нашей станции. Если мы потеряем возможность перерабатывать ненужные продукты, то исчерпаем сырье в течение одного месяца.
- Я попытаюсь выяснить, что произошло.
Необходимо было также как можно быстрее узнать, насколько серьезны возникшие проблемы. Возможно, придется повторно инициализировать эту отдельную часть системы или даже изолировать ее, если она заражена вирусом, однако последнее было сомнительно. При создании систем станции первостепенное внимание уделялось прежде всего их устойчивости и только потом скорости выполнения операций.
Сейчас ситуация на Иокасте кардинально изменилась, поскольку к нам больше нет доступа из внешнего мира. Но до появления сэрасов в системы вводилось и там циркулировало большое количество «зараженных» данных, не говоря уже о ввозе на станцию незаконных модификаций технических средств и оборудования. Системы должны были справиться с воздействием всех этих неблагоприятных факторов.
В каждом кольце имелись люки, обеспечивающие доступ обслуживающему персоналу через проходящие в капитальных стенах кольца туннели на уровень рециркуляции, расположенный под палубами. За этой панелью открывался узкий темный проход, круто спускающийся на два-три метра ниже палубы, а затем поворачивающий по диагонали по отношению к сечению кольца и спускающийся еще на пару метров. В случае аварии туда обычно спускались два человека. По стенам и потолку туннеля тянулись датчики, проводка системы безопасности и трубопроводы.
Я осторожно спускалась вниз, стараясь не задеть коммуникации системы жизнеобеспечения и цепи «горячих» плазменных ретрансляторов. Мое тело загораживал падающий с потолка свет, но маленькие эмиттеры в туннеле бросали слабый отблеск на лестницу под ногами. Труднее всего было миновать поворот, но сразу за ним передо мной открылась узкая камера, в которой находился еще один люк, ведущий непосредственно в подуровень. Миновав второй люк, я заметила, что тяжело дышу. Я совсем потеряла форму, пора вновь заняться бегом.
Камера рециркуляции представляет собой длинное помещение с низким потолком, задняя стена которого теряется во мраке. В стене горят отдельные источники света, в отличие от больших цельных панелей, установленных на верхних уровнях и дающих яркое ровное освещение. Под трубопроводами, вокруг контейнеров, в беспорядке кабелей и контрольных приборов сгущаются тени. Это - особый мир процессоров, силовых кабелей, трубопроводов, моющих установок и рабочих помещений, емкостей с растворителями и больших, издающих ревущие звуки окислительных камер.
Огромные емкости двигаются вдоль стен, у которых стоят ряды контейнеров, оставляя лишь узкий проход по центру помещения. Здесь всегда стоит шум: грохот катящихся по полу чанов, бульканье в трубопроводах, шипение насосов, которое время от времени прерывается звуком, похожим на взрыв.
Я сразу же поняла, что произошло. Это было нетрудно. Из одного чана первой ступени вытекала тонкой струйкой темная жидкость, уже успевшая забрызгать проход. Вокруг основания емкости образовалась большая лужа. Несколько выведенных из строя дроидов - роботизированных очистительных устройств - замерли вокруг него. Двое техников из обслуживающей систему рециркуляции команды, стоя в сторонке, с удрученным видом взирали на весь этот беспорядок. На одном из техников была стандартная защитная маска, у другого нижнюю часть лица закрывал кусок ткани. Я втянула носом воздух, но слабый неприятный запах, который я почувствовала, не шел ни в какое сравнение с резкой вонью, исходящей от сэрасов.
- Что случилось? - спросила я.
Человек в маске резко повернулся на мой громкий голос.
- Что вы здесь… О, командир Хэлли! - Он махнул рукой в сторону чана. - У нас проблемы с давлением. Неполадки не были отмечены нашими диагностическими устройствами сегодня утром, и мы упустили время. Пока разобрались во всем, эта штуковина лопнула.
Другой техник, женщина с самодельной маской на лице, сняла ее, прежде чем заговорить со мной.
- Большинство из нас считают, что неполадки возникли в центральной системе связи.
В тусклом неверном свете ее кожа приобрела болезненный оттенок.
Надо было что-то делать. Внезапно тяжелая рука легла мне сзади на плечо. Теперь я в свою очередь чуть не подпрыгнула от неожиданности. За моей спиной стоял Мердок, морща нос. Падавшая на него тень придавала оливково-зеленоватой форме службы безопасности коричневатый оттенок; его мощная фигура, казалось, нависала надо мной.
Мердок бросил взгляд поверх моей головы на емкость с темной жидкостью и мрачно ухмыльнулся.
- Ну и дела, - сказал он.
Я глубоко вздохнула в надежде успокоить свой учащенный пульс.
- Вы хотели видеть меня?
Он кивнул и показал пальцем наверх, туда, где была верхняя палуба.
- Я по поводу толпы, собравшейся у входа.
Я не понимала, зачем ему понадобилось срочно разыскивать меня.
- Сейчас я ничем не могу помочь. Прибыл незнакомый корабль, люди взволнованы.
- Вы могли бы им сказать, что… Уф-ф! - Он зажал рукой свой широкий нос, не в силах больше выносить стоявший здесь запах. - Давайте выйдем отсюда. Я больше не могу находиться здесь.
Техник по обслуживанию, которая в это время настраивала программу одного из дроидов, оторвавшись от своего занятия, раздраженно посмотрела на нас. Однако Мердок уже повернулся к ней спиной.
- Проследите, чтобы мне был предоставлен полный отчет об устранении неисправностей, - распорядилась я и зашагала вслед за Мердоком.
Я вдруг вспомнила события трехлетней давности, первые дни пребывания Мердока на станции. Тогда я никак не могла поверить в то, что офицеры, занимавшие высшие должности в Конфлоте, могут быть такими невежами и грубиянами. Мердока перевели на Иокасту год спустя после моего назначения, и прибыл он в то время, когда и на самой станции, и в политической ситуации вокруг нее царил хаос. С прежнего поста Мердока сместили за то, что он слишком усердно преследовал берущих взятки должностных лиц, к несчастью для себя, поздно заметив, что в группу обвиняемых входит и его непосредственный начальник.
Меня мало интересовала его репутация. Я была довольна тем, что у меня наконец появился начальник службы безопасности, на плечи которого можно переложить часть бремени.
У него потрясающая работоспособность. Мердок проводит все свое время в двух офисах, один из которых расположен в кольце «Гамма», а другой на Холме. До него у нас в нижнем кольце служба безопасности бездействовала, там не существовало даже намека на нее. Посему эта зона представляла собой очень опасное место, и даже когда там и появлялись порой патрули, они состояли из четырех-пяти офицеров.
Прибыв на Иокасту, Мердок первым делом приложил усилия, чтобы взять под контроль ситуацию в нижнем кольце. Однако навести полный порядок на Холме удалось только после подписания Абелярского соглашения, главным образом потому, что оно освободило персонал от борьбы с внешней силой - данаданами и другими пиратами - и позволило начать широкомасштабную кампанию против преступной сети на станции. Я всегда напоминаю об этом Мердоку, когда он начинает ворчать по поводу неэффективности схемы соглашения.
Наши отношения изменились после того, как началась блокада станции. До недавнего времени у нас постоянно возникали разногласия по большинству вопросов, однако мы всегда улаживали наши споры цивилизованным путем. Мердок считал Абелярское соглашение пустой затеей, всегда выступал против предоставления убежища беженцам и с особой озабоченностью относился к вопросам личной охраны. В последнее время - возможно, из-за постоянного напряжения - Мердок то начинал спорить, отстаивая точку зрения, которую раньше никогда не защищал, то его охватывало веселое настроение, и он отпускал шутки.
Мы снова поднялись на палубу кольца «Гамма», но на сей раз через один из больших туннелей, встретив по пути техника, которой направлялся вниз на груженой платформе магнитной подвески. Увидев его, я начала суетиться, пытаясь уступить дорогу, и тогда Мердок молча остановил меня одним движением руки.
- С меня достаточно всего этого, а теперь еще праздники на мою голову, - сказал он, когда мы вышли из бокового коридора на главную магистраль. - Нам понадобится помощь. Что вы думаете о привлечении к охране порядка некоторых резервов Земного Флота?
В это время гарокианское торжество совпадает с концом рамадана, важного события для значительной части землян, живущих на станции. И каждый год Иокаста погружается в невиданное веселье. Для гарокианцев это - праздник Возрождения Душ, ежегодный обряд подготовки к смерти, которую они считают лишь переходом в новое состояние - слияние с мировой душой. На другой день после этого отмечается годовщина вхождения Земли в Конфедерацию. Наша официальная церемония всегда длится недолго, и на ней, как правило, присутствует мало народа, поскольку все страдают от послепраздничного похмелья. Это один из самых напряженных периодов в году для службы безопасности.
- Не вижу причин, почему бы нам действительно не сделать это.
Мердок явно удивился, не встретив возражений с моей стороны.
- Разве нельзя издать официальное сообщение о подорвавшемся корабле и попросить всех оставаться дома и не толпиться на улице?
- У меня на сегодняшний день нет достаточной информации, чтобы составить такое сообщение. - Я остановилась у ближайшего карикара. - Но я подумаю, как сделать так, чтобы оно звучало не слишком… провокационно.
Мердок вдруг забеспокоился.
- И о чем вы собираетесь сообщить в таком официальном документе?
Он хотел знать слишком много. Это задело меня за живое.
- Вы читали последнюю сводку?
Мердок кивнул:
- Да, этот корабль ни при каких обстоятельствах не мог оказаться здесь.
- Оставшиеся в живых говорят, что не знают, как это произошло.
- Конечно, ведь они находились в состоянии глубокого сна, - заметил Мердок.
- Невероятно, но мы имеем дело с людьми прошлого столетия.
- Вы хотите сказать, с кораблем прошлого столетия. - Иногда Мердок очень проницателен. - Вы считаете, что если один корабль незаметно вошел в эту систему, то другой может так же незаметно выйти.
Он, конечно, прав. Меня никогда не оставляют мысли в той ситуации, в которой мы оказались.
- И это тоже, - сказала я спокойно и ввела свой код в карикар.
Засунув большие пальцы рук за широкий ремень, являвшийся атрибутом формы, Мердок побарабанил по нему остальными. Эта привычка всегда раздражала меня.
- Не оставляйте надежд. Они, вероятно, наткнулись на старый участок перехода или какую-то естественную аномалию, вот и все. Одно можно сказать с уверенностью: мы не сможем использовать их корабль.
- Знаю, - коротко сказала я и вывела на экран, вмонтированный в стену, изображение серых кораблей сэрасов, чтобы посмотреть, не изменилось ли их местоположение.
- Я только хотел сказать, чтобы вы не вели себя как одержимая, вот и все.
Мердок не скрывал своего раздражения. Я сердито посмотрела на него.
- Я и не веду себя как одержимая.
Он бросил многозначительный взгляд на экран, где были отображены данные о кораблях сэрасов.
- В таком случае зачем вы постоянно проверяете, где именно они находятся и как себя ведут?
- Это разные вещи. Я поступаю так в интересах дела. Билл, я только хотела сказать, что корабль, явившийся из прошлого, - это просто захватывающее зрелище.
- Да, действительно. Куда вы сейчас направляетесь?
- Я хочу поговорить с Квотермейном. - Когда двери лифта распахнулись, я, быстро взглянув на экран, еще раз удостоверилась, что корабли сэрасов находятся там, где им и следует быть, и отключила изображение. - Люди с погибшего корабля сообщили, что инвиди помогали им. Брин сможет рассказать мне об этом подробнее. Мердок поморщился.
- Распорядитесь, чтобы Квотермейн спросил у своего инвиди, если тот, конечно, еще хоть что-нибудь помнит, как нам выбраться из этой передряги.
- Я не буду этого делать, - начала я, но тут двери со скрипом закрылись.
Меня хотят заставить наказывать тех, кто подстрекает жителей Иокасты к волнениям. Я слышала, как Мердок говорил одному лейтенанту, что она должна почаще вспоминать, кто платит ей, и не жаловаться на неправомерные действия «Четырех Миров» и Конфедерации. Я не знаю, какого мнения он придерживается относительно всей этой сложной проблемы, касающейся отношений «Четырех Миров» и «Девятки», автономии и таких технологий, как система перехода в гиперпространство. Я знаю только одно: Мердок обеспечит порядок на станции, действуя беспристрастно.

Брин Квотермейн - наш офицер, отвечающий за связи с инвиди, - был представителем Совета Конфедерации. Инвиди, Эн Барик, как первоначально предполагалось, должен был выполнять роль наблюдателя на станции, контролируя все наши шаги - наши успехи и неудачи, входя в администрацию Иокасты. Квотермейн является своеобразным буфером между ним и нами, а если смотреть шире, то между «Четырьмя Мирами» и «Девяткой». У него, конечно, самое неблагодарное занятие на станции.
Первый наш разговор с Квотермейном, в котором я отказалась от официального вежливого тона, состоялся вскоре после захвата сэрасами системы Абеляра. Я почти не сомневалась, что Барик незаметно сбежал на своем небольшом корабле со станции, воспользовавшись суматохой. Почти все кольцо «Дельта» было погружено во мрак. Но когда я достигла бескислородного отсека, который мы называем Дымом, то увидела, что блок, где жил инвиди, слабо освещен. Здесь же я обнаружила и Квотермейна. Он меня давно ждал.
- Мы так и думали, что вы скоро к нам придете.
Голос Квотермейна, слабый, но ровный, я хорошо слышала в наушниках шлема. Спокойные глаза смотрели на меня сквозь лицевое стекло.
Я была напряжена до предела.
- Все наши истребители уничтожены, - сообщила я. - И когда оставшиеся корабли попытались бежать со станции, я закрыла все стыковочные порты. Никто не покинет Иокасту, пока мы не поймем, что случилось.
Квотермейн кивнул.
- И он тоже?
Имелся в виду Эн Барик, который неподвижно стоял рядом с нашим офицером.
- Мы хотим выяснить один вопрос… Корабли инвиди оснащены специальным оборудованием. Может ли Барик пробраться мимо серых кораблей и предупредить Конфедерацию о постигшем нас несчастье?
Квотермейн повернулся ко мне спиной и заговорил с инвиди. Должно быть, он отключил канал связи со мной, потому что в моих наушниках стояла полная тишина. Ответа инвиди я тоже не услышала.
Я нетерпеливо расхаживала по помещению, залитому красным светом, до тех пор, пока Квотермейн снова не повернулся лицом ко мне.
- Мне жаль. Но он не может это сделать.
- Не может или не хочет?
Спокойствие Квотермейна было своеобразным упреком мне.
- По сути дела, и то, и другое. Мы не знаем, может ли его корабль противостоять оружию сэрасов, и Барик не хочет рисковать. Кроме того, ему запрещено вмешиваться, сами понимаете.
- Нет, не понимаю!
Я решительно прошла мимо Квотермейна прямо к Барику. Тот был настолько высок, что очелье моего шлема не позволяло мне увидеть верхнюю часть его фигуры.
- Вы наверняка владеете технологиями, которые могли бы нам помочь, не нанося физического вреда сэрасам. По крайней мере вы могли бы установить связь с Конфедерацией. Помогите предотвратить гибель тысяч обитателей Иокасты.
Квотермейн стоял у меня за спиной.
- И вы хотите подвергнуть его самого смертельному риску? Очень благородно с вашей стороны, командир.
- Я… Нет, я вовсе не это хотела сказать.
- Никто другой, кроме него, не сможет пилотировать корабль инвиди. У вас имеются хоть какие-либо доказательства того, что оружие противника не способно нанести вред этому судну?
- Нет, конечно. Нам не разрешают даже прикоснуться к кораблю инвиди, уже не говоря об изучении его возможностей. - Я чувствовала, что надежда на помощь покидает меня, как до того покинули все другие надежды. - Черт возьми, он обречен торчать здесь на станции вместе с остальными скорее всего до смертного часа. Эта перспектива не ужасает его?
Квотермейн заколебался.
- Очевидно, нет, - наконец ответил он.
Я сжала зубы, чтобы сдержаться и в припадке гнева не наговорить лишнего. Если мы действительно застрянем здесь, то должны будем держаться вместе, сотрудничая и помогая друг другу.
- Надеюсь, он получит истинное удовольствие от пребывания на Иокасте, - процедила я и, повернувшись, зашагала прочь, думая о том, что никогда прежде не вела себя подобным образом в присутствии инвиди.
Квотермейн догнал меня, когда я уже покинула отсек Дыма. В конце коридора горела одна-единственная синяя лампочка аварийной системы, и слышался то нараставший, то стихавший шум испуганных голосов. До слуха доносились звуки работающего оборудования станции - фоновые шумы, на которые мы не обращаем внимания, пока все функционирует нормально. Одни системы работали тихо, однако другие издавали грохот или жужжание более громкие, чем следовало бы. Слух опытного инженера, каким я являюсь, настроенный на восприятие гармоничных звуков слаженно работающего оборудования, это тревожило больше, чем визуальное доказательство постигшего нас несчастья - темнота, поврежденные трубопроводы, керамические осколки, хрустящие под ногами, плачущие от страха люди.

Предыдущая страница 5 Следующая страница


Время будущее 6

- Он не может помочь вам. И чем быстрее вы смиритесь с этой мыслью, тем лучше.
Лицо Квотермейна было едва различимо в тусклом свете, падающем из тамбура.
- Без его помощи нам долго не продержаться, - бросила я и двинулась дальше.
- А чего вы ожидали?
Какой упрямый человек. Правда заключалась в том, что я сама не знала, чего ждать от Эна Барика. Просто у меня было чувство, что мы имеем некоторое право рассчитывать на его помощь, надежда, что инвиди защитят нас… Лишь намного позже я испытала стыд от сознания того, что хотела переложить ответственность за собственные ошибки на его плечи.
- Он расстроился? - спросила я с надеждой, что это так.
- Думаю, что нет.
Затем меня вызвали к себе сэрасы, и после этого я вспомнила об инвиди лишь несколько недель спустя.

Квотермейн никогда не требовал многого от нашей дружбы. Это я искала у него поддержки во время редких встреч, впрочем, я не сразу призналась себе в этом. После того как Элеонор замкнулась в себе, Квотермейн был единственным человеком, который охотно беседовал со мной во внерабочее время. Нет, мы не затрагивали личных тем, Квотермейн тщательно оберегал свою частную жизнь от посторонних, а у меня ее просто не было. Его рассказов о чужеземцах и советов по поводу того, как общаться с ними, было достаточно, чтобы заставить меня забыть об одиночестве, своей вине и депрессии.
Тихий, скромный человек, он очень отличается от циничного, проницательного Мердока или самонадеянного Флориды. Его застенчивость подлинная, не напускная, и мешает ему лавировать между представителем Конфедерации и значительной частью жителей Иокасты, которые полагали, что Конфедерация предала их. Не думаю, что ему пришлось пережить более серьезные нападки, чем словесные обвинения или электронные граффити - две неприятности, которые преследовали и меня саму, но он стал почти отшельником, словно сам превратился в одного из инвиди, и его жизнь протекала в офисе отдела лингвистики, откуда он отправлялся в свой жилой блок, чтобы поспать, или изредка наведывался к Барику.
Он всегда признавал, что инвиди обладают экстраординарными способностями, но не испытывал перед ними никакого благоговения. Я вспоминаю о том, как он однажды пытался описать возможности инвиди.
- В нашем понимании мироздания, - сказал он как-то, - люди находятся на определенной странице книги Бытия и могут перевернуть лишь одну, следующую, страницу, даже не подозревая, что там, впереди, или как вернуться назад, в прошлое, не только в своих воспоминаниях. Но у инвиди есть указатель к этой книге, в котором помещены все номера страниц, чтобы найти все перекрестные ссылки, отыскать весь ряд значений, которые мы чаще всего забываем или можем определить лишь приблизительно.
- То есть они подобны богам.
- К сожалению, нет. Вы когда-нибудь видели совершенный указатель к книге? В них всегда чего-нибудь не хватает. Или половина ссылок не соответствует номерам страниц.

Я нашла его в Пузыре, в просторной столовой для старших офицеров и высших должностных лиц. Брину не помешала бы прогулка, а кольцо «Альфа» было достаточно безопасно для этой цели.
Я тоже была голодна, со вчерашнего дня мне так ничего и не удалось поесть. Решив подождать Брина, я села за один из столиков, стоявших вокруг расположенной в центре помещения установки, обслуживающей пришедших пообедать сотрудников. Слава Богу, здесь не было световой завесы. Единственным звуком, нарушавшим тишину, являлся гул голосов беседующих сотрудников из ведомства Вича.
Я повернулась лицом к окну, чувствуя исходившее от него слабое движение теплого воздуха. Какой-то остряк назвал как-то энергию, производимую нашей системой отражателей, «светом, бывшим в употреблении», однако такое освещение лучше искусственного, которое существовало на нижних уровнях.
- У вас появятся веснушки, - услышала я голос Брина.
Я сразу же открыла глаза и увидела, что Квотермейн ставит на стол поднос с двумя чашками и тарелкой с едой. Сегодня он был в сером штатском костюме и напоминал карикатуру на благородного академика.
- Как вам нравится здесь, в Пузыре? - спросил он, ставя чашки и тарелку с подноса на стол.
- Прекрасно. А как поживает Барик?
- Он все еще здесь.
Это была старая шутка, уже набившая оскомину. Даже Квотермейн не знал, почему инвиди все еще оставался на станции, учитывая то, что уровень технической оснащенности его корабля позволял ему в любой момент покинуть Иокасту, и никакие сэрасы не смогли бы помешать ему.
На тарелке лежали два гарокианских коржика, облитых липким на вид сиропом, приготовленных в одной из пекарен Холма.
- Что это? - спросила я.
- Вы этого еще не пробовали.
Я в этом не сомневалась.
- Они свежие.
- Откуда вы знаете?
- Что они свежие?
- Нет. Что я их никогда не пробовала.
Я надкусила один из коржиков.
- Вы ужасно выглядите. У вас изможденный вид.
- Большое спасибо, - промолвила я с полным ртом. - Вы сами выглядите несколько утомленным.
- Пришлось пережить несколько беспокойных ночей. Я так и не нашел времени, чтобы хорошенько выспаться.
- Все дело в фестивале?
- Гм…
Несмотря на свой не слишком аппетитный вид, коржики оказались вкусными. Пекарня заслужила свою широкую популярность. Гарокианцы были беженцами - среди многих других, явившихся к нам из Центрального сектора, - и на станции раздавались голоса, возражавшие против того, чтобы мы на Иокасте предоставили им убежище.
- А теперь расскажите мне об этом таинственном корабле, - попросил Брин, наклонившись вперед. - Это правда, что он явился сюда с Альфы Центавра?
Я застонала сквозь набитый рот.
- Да, с Флоридой надо что-то решать, - произнесла я, прожевав пищу.
- Что вы сказали? - не понял Брин.
- Мы нашли сильно поврежденный корабль, члены экипажа которого находились в криостазе, - продолжала я, не обращая внимания на его вопрос. - Похоже, судно подорвалось на джамп-мине. Это очень странно, тем более что… - я тоже наклонилась вперед и, оглядевшись вокруг, понизила голос, зная, что Брин обожает мелодрамы, - …это люди.
Его реакция была такой, как я и ожидала. Он отодвинул чашку в сторону и сел на самый краешек стула.
- И откуда они?
Я стряхнула со стола несколько фиолетовых крошек.
- Вы не поверите, если я скажу.
- А вы проведите эксперимент или я заставлю вас выпить еще одну чашку этого отвратительного кофе.
- Они с Земли.
Он озадаченно покачал головой.
- Но вы говорили…
Я рассказала ему о Гриффисе, Доуриф и еще об одном выжившем члене экипажа, имя которого не могла вспомнить. О произошедшей аварии, причиной которой, по всей видимости, была мина. Я объяснила Брину, что, не обладая способностью совершить переход в гиперпространство, корабль не только не мог активизировать мину, но и добраться так быстро сюда.
- Гриффис сказал, что инвиди помогли им использовать криогенные технологии.
Брин, казалось, был потрясен этим известием.
- Не может быть, - заявил он. - Инвиди не вмешиваются непосредственно в дела землян. И потом, не сохранилось никаких отчетов об этой экспедиции.
- Откуда вы знаете?
Его уверенность разожгла мое любопытство.
- В мои обязанности входит изучение любой информации, касающейся отношений инвиди и людей. Я отвечаю за связи между этими двумя видами разумных существ, если вы помните.
- Но зачем Гриффису лгать?
- Не знаю. Но все же легче поверить в то, что он лжет, нежели тому, что инвиди изменили самим себе и оказали помощь определенной группе чуждых для их сообщества разумных существ. А затем скрывали этот факт в течение ста лет.
- Но ведь они передавали нам медицинские технологии, не так ли? - Мне следовало быть более осведомленной в истории Первого Контакта. Нужно найти в базе данных информацию об этом и хорошенько изучить ее. - Почему бы им было не помочь нам освоить криостаз?
Брин покачал головой.
- Они не стали помогать нам в освоении космоса. Мы вынуждены были самостоятельно разрабатывать технологию космических полетов, как только покончили с беспорядками на Земле. Правда, с последней задачей мы действительно сумели справиться только с их помощью.
Брин был во многом прав, и все же…
- Гриффис не производит впечатления лживого человека. Не могли бы вы выяснить, знает ли Барик что-нибудь об этом? Возможно, для инвиди это вовсе не секрет, но они не догадываются, что и нам хотелось бы быть в курсе того, что произошло почти сто лет назад.
- Хорошо.
Брин был явно не в восторге от моей просьбы.
- Что-то не так? - поинтересовалась я.
- Не знаю, стоит ли беспокоить Барика подобными расспросами.
Я изумленно посмотрела на него и поймала пристальный взгляд его карих глаз.
- Но ведь это очень важно для нас! Если корабль наткнулся на неизвестную точку перехода или что-нибудь в этом роде, мы смогли бы использовать ее для установления связи с Конфедерацией. Или даже послать корабль, чтобы попросить помочь нам освободиться от сэрасов.
Брин опустил глаза.
- С чего вы взяли, что это каким-либо образом изменит наше положение? - спросил он.
Услышав это, я почувствовала, как кровь отхлынула от моего лица. В ушах у меня зазвенело, и перед глазами все поплыло. Он произнес вслух то, о чем мы уже давно втайне подозревали: Конфедерация оставила нас на произвол судьбы и не собирается оказывать помощь в нашем противостоянии сэрасам.
- Вы действительно так считаете? - прошептала я.
Он грустно улыбнулся.
- Честно говоря, не знаю.
- Но вы полагаете, что это вполне возможно?
- Я думаю, что возможно все, потому что мы не знаем мотивов их действий. - Брин раздраженно посмотрел на меня. - Какое это теперь имеет значение, Хэлли? Мы отдали себя в их руки сто лет назад. Инвиди уберегли нашу планету от разрушения и тем самым спасли нас самих. Как вы думаете, что произошло бы, если бы не появились они?
Это был тот самый вопрос, который постоянно мучил нас всех. Я не знаю, что произошло бы. Возможно, мы и дальше продолжали бы жить в полной неразберихе, уничтожая самих себя и другие виды разумных существ во все больших масштабах, пока наконец не опомнились бы и не поняли, что творим. А возможно, мы так никогда и не взялись бы за ум и в конце концов погибли бы. Существовал триллион других вариантов развития событий. Единственное не подлежало сомнению: если бы инвиди не посетили Землю, мы не находились бы сейчас здесь, на Иокасте.
- Все, что мы можем сейчас сделать, - продолжал Квотермейн с жаром - я никогда не видела его столь возбужденным, - это вновь предать себя в руки инвиди. Надо верить в них. Они ни разу не подвели нас.
Я ничего не понимала. Если мы не можем рассчитывать на то, что Конфедерация в конце концов спасет нас от сэрасов, то как еще я смогу избавиться от последних?
- И все же задайте этот вопрос Барику. Только спросите его, и все, - настаивала я.
Внутренний голос подсказывал мне, что за событием, связанным с появлением таинственного корабля, кроется нечто очень важное.
Брин улыбнулся.
- Хорошо, я спрошу Барика, я сделаю это для вас. И, признаюсь, для самого себя тоже. Мне все же кажется, что люди с корабля лгут. - Видя, что я молчу, Брин наклонился вперед и похлопал меня по колену. - Вспомните дезада. Возможно, мы имеем дело именно с этим феноменом.
Я вздохнула. Концепции инвиди казались мне слишком туманными.
- Я все еще не понимаю, что вы подразумеваете под дезада. Это стержневое событие жизни?
Казалось Брин был недоволен моими словами.
- Только в упрощенных физических терминах. Скорее это - «душа». Это - качество самоощущения в границах истории человечества. Время, но подразумевающее одновременно и место. Время, к которому мы возвращаемся снова и снова в течение всей нашей жизни и после нее.
- Словно постоянно переживаем момент своего рождения?
- Для некоторых людей это так. Другие же постоянно возвращаются к какому-нибудь случаю в детстве. Третьи - к событию, произошедшему накануне их смерти или где-то между рождением и смертью.
- Вы имеете в виду какую-нибудь глубокую душевную травму, оставившую рубцы?
- Нет, событие не обязательно бывает неприятным. Или поворотным в судьбе, изменяющим течение жизни. И все же оно - стержневое.
- А как нам узнать, какое у нас дезада?
- Инвиди говорят, - не совсем уверенно отвечал Брин, - что если вы не поняли это в течение жизни, то узнаете об этом в момент смерти.

…момент ее смерти. Кажется, я и сейчас ясно и отчетливо слышу в памяти хрипловатый голос моей прабабушки.
Я была с Марленой в момент ее смерти. Мы поехали в столицу на переговоры с новым правительством относительно автономии нашего края. На ступенях здания верховного суда все участники переговоров начали обмениваться рукопожатиями. Шел дождь, и площадь была наводнена репортерами. А затем произошло то, что телохранителям будет сниться всю жизнь в кошмарных снах. Марлена пожала руку президенту и отвернулась от него. Внезапно она устремила взгляд вверх. Некоторые идиоты говорили впоследствии: на небеса, но я думаю, что она заметила человека - он, должно быть, находился на крыше одного из окружавших площадь зданий. Да, я думаю, она увидела, что тот вооружен, потому что вновь повернулась лицом к президенту и взяла его за руку. Она хотела увести его внутрь здания, если окажется, что на крыше действительно засел снайпер. И в этот момент раздался выстрел. До сего дня никто не знает, целился ли он в Марлену или в президента.

День первый, 3:00 пополудни

Я отправилась в свой кабинет и с головой ушла в изучение телеметрических данных о потерпевшем аварию корабле. Пока Элеонор не разрешала мне снова поговорить с оставшимися в живых членами экипажа, это был единственный источник информации о том, как и почему они прибыли сюда. Я пробовала войти в контакт с Кеветом, чтобы спросить, заметил ли он что-нибудь интересное во время спасательной операции, но кчер либо находился вне пределов действия системы связи, либо игнорировал мои обращения.
Когда наконец после нескольких часов упорной работы шлем был снят, я, кажется, так хорошо изучила этот корабль, что могла бы в полной темноте передвигаться по нему в невесомости. Это было старое грузовое судно марки «Нукени», построенное исключительно для перевозки незатейливых грузов на короткие расстояния. Оно имело упрощенную коническую форму, облегчающую вход в атмосферу, и его масса превышала массу нашего небольшого шаттла по крайней мере раз в шесть. Половина этой массы приходилась на двигатели.
Предельное ускорение на стартовых ускорителях составляло одну третью лайта, скорость движения - около десяти саблайтов. Помещения, в которых прежде располагались тесная рубка и каюты членов экипажа, были объединены с основным грузовым отсеком и переоборудованы под камеру криоконтроля. Сейчас она была заполнена грудой искореженного металла и обломков оборудования, но замысел проглядывал довольно отчетливо.
Носовая часть корабля была насквозь пробита в нескольких местах и почернела от взрыва. Сквозь отверстия наружу пробивались струйки водяного пара, окутывавшие остов судна мягким ореолом. Вероятно, это были остатки атмосферы, просачивающиеся из помещения корабля, откуда спасательная команда извлекла оставшихся в живых членов экипажа. Взрыв почти полностью уничтожил хвостовую часть корабля, оставив после себя полосы искореженного металла, тянувшиеся за кораблем словно ленты. Аварийные защитные экраны в помещении, где находились капсулы, активизировались, но на них оказали воздействие последствия взрыва. Разрушения внутри камеры свидетельствовали о том, что некоторые внутренние системы тоже были уничтожены. Странно, но отсек с двигателями сохранился, обычно взрыв запускал реакцию в двигателях, и за этим следовал их аварийный принудительный сброс. То, что сброса не произошло, указывало или на необычность мины - одного из оставленных торами в системе Абеляра средств уничтожения, все разнообразие которых мы еще не успели изучить, или на то, что сама «Калипсо» в каком-то смысле была необычным судном. Полчаса я потратила на просмотр отчетов о предыдущих авариях, причинами которых были джамп-мины. Ни один из них не сообщал, чтобы мина взорвалась сама по себе, не активизированная кораблем, находящимся в состоянии перехода из одного пространства в другое.
Я задавала себе вопрос, кто работал на корабле, когда остальная часть экипажа мирно покоилась в своих криогенных капсулах? Техническое обслуживание, контроль за состоянием среды, оборона судна. Конечно, большинство этих функций могли выполнять оперативные системы, но даже на современных кораблях, далеко ушедших в техническом плане от «Калипсо», на борту всегда присутствует разумное существо, следящее за работой приборов. Это обстоятельство свидетельствует не о низком уровне технологии, а о нежелании разумных существ полностью довериться ей. Сто лет назад люди наверняка были еще менее склонны полагаться на оперативные системы, доверяя им свою жизнь.
Может быть, среди членов экипажа был какой-то доброволец, согласившийся не погружаться в сон на время перелета? В таком случае к тому времени, когда корабль достиг бы пункта назначения, этот человек, мягко говоря, оказался бы уже пожилым, да и, пожалуй, подверженным космической болезни. Может быть, системы корабля будили членов экипажа по очереди, и те вновь погружались в сон, закончив свою «смену»? Нет, в любой версии концы не сходились с концами. И все же я предполагала, что люди, пустившиеся на такое рискованное предприятие, должны были обладать многими возможностями.
Я откинулась на спинку стула и потерла глаза. Наклонившись в сторону, я вылила остатки чая в чашку из стоявшего рядом с письменным столом чайника. Думать.
Если «Калипсо» не имела системы перехода в гиперпространство, то не могла подорваться на мине. Поэтому, если мина все же взорвалась в то самое время, когда появилась «Калипсо», значит, ее активизировало что-то другое. Наши датчики не обнаружили другого корабля. Однако датчики эти не отвечали новейшему уровню техники, поскольку были установлены три года назад. С тех пор они не раз получали повреждения при нападениях сэрасов, последние ограничивали их чувствительность постоянным воздействием, мы неоднократно изменяли конфигурацию датчиков, делая попытки расширить их зону действия за пределы блокадного кольца, установленного серыми кораблями. Меня нисколько не удивило бы, если бы мы не смогли зафиксировать позывные… Позывные кого? С какой стати кто-то захочет посетить нас?
Я снова попробовала связаться с Кеветом, и опять безрезультатно. Кевет мог заметить на борту подорвавшегося корабля что-нибудь интересное. Если, конечно, он захочет поделиться с нами своей информацией.
Хотелось о многом расспросить оставшихся в живых членов экипажа. И речь здесь шла не только о подробностях их рейса. Гриффис упомянул человека по фамилии Хэлли, участвовавшего в движении «Земля-Юг». Это мог быть мой прадед, Джон Хэлли, который как раз в то время занимался активной деятельностью и был широко известен во многих регионах. Я знала только его сына Джека, моего дедушку, который унаследовал страсть Джона к справедливости и в конечном счете поселился в Лас Мухерес с моей бабушкой Эльвирой. Гриффис был достаточно пожилым человеком, чтобы застать конец двадцатого столетия, увидеть начало двадцать первого века и стать свидетелем ожесточенной борьбы той эпохи. Пожалуй, любой историк, живущий на Иокасте, мечтал бы взять интервью у него и его товарищей. Надо дать задание Вичу составить список таких потенциальных интервьюеров.
Действительно, у моих современников возникало множество вопросов о том темном периоде. Огромное количество сведений безвозвратно исчезло в великой Сетевой Катастрофе 2055 года, а многие очевидцы бурных событий той эпохи погибли во времена политических волнений, последовавших за технологическими реформами, толчок к которым дали инвиди в 2030-2040-х годах. Мы не знаем, что происходило в отдельных регионах планеты, когда на Землю прибыли инвиди, не знаем, какова была реакция обычных людей, представителей различных культур.
Поскольку Марлена Альварес и та эпоха имели огромное значение в жизни моей семьи, для меня была очень важна история того периода. Однако для большинства обитателей Иокасты все это представлялось седой древностью, лишенной всякого интереса и актуальности. Несмотря на это, можно было провести множество параллелей между положением, в котором мы сейчас оказались, и той исторической ситуацией.
Я услышала, как открылась дверь.
- Добрый день, командир. - Вич выглядел все таким же свежим и спокойным, каким я его видела утром. Он стоял передо мной, сцепив за спиной руки, что свидетельствовало о краткости его визита. - Как вы хотите, чтобы мы зарегистрировали новых жителей станции?
- Новых жителей? - не поняла я.
- Да, землян с криогенного корабля. Они ведь не являются ни гражданами Конфедерации, ни беженцами, строго говоря.
Выйдя из задумчивости, я наконец вернулась к действительности.
- Земля - член Конфедерации.
- В то время, когда они стартовали с Земли, она еще не входила в Конфедерацию.
- Это имеет значение?
Я не понимала, к чему он клонит. Как бы земляне ни были зарегистрированы, им все равно будет обеспечено медицинское обслуживание, их оденут и накормят. Шесть месяцев назад неизбежно встал бы вопрос о необходимости установления их личности, о том, кто их послал, но сэрасы никогда не засылали лазутчиков.
- Значение? - Антенны Вича встали совершенно вертикально, как бывало, когда он испытывал сильное изумление. - Каким образом я смогу составить отчет по всей форме, если они не будут правильно зарегистрированы?
- Ах да, конечно. Простите меня. Речь идет об отчете. - Для потомства, разумеется, поскольку в Центральном секторе уже давно никто не читал их. - Существует ли где-нибудь в законе об иммиграции положение о расширении времени?
- Но корабль, о котором идет речь, не способен совершить переход в гиперпространство.
- Вы правы, но… - Действительно, чтобы за столь короткое время суметь добраться сюда, надо было выйти в гиперпространство или прибегнуть к волшебству. - Что, если обозначить их как туристов?
- Простите?
- Пока мы не решим проблему классификации, можем считать их туристами. Выдайте им временные визы, как мы это обыкновенно делали с гарокианскими беженцами, пока не узаконили их пребывание на Иокасте.
Антенны Вича подергивались, свидетельствуя о том, что он обдумывает сказанное. На Иокасте давно уже не было туристов. Но даже в лучшие времена, до появления сэрасов, наша станция находилась в стороне от популярных маршрутов: бесплодная выжженная звездная система мало кого привлекала.
- Возможно, это - решение проблемы, - наконец согласился он. - Я оформлю соответствующие документы. - Вич собрался уходить, но вдруг остановился и вновь повернулся лицом ко мне. - Командир, вы не забыли, что в 18:00 состоится собрание Дыма?
Мне столько раз приходилось испытывать чувство вины и угрызения совести, что казалось, я к этому привыкла. Однако при словах Вича я все же вздрогнула.
- Конечно, нет, - сказала я, стараясь не смотреть на него. Последний раз, чтобы достигнуть хоть какого-то подобия взаимопонимания с жителями этой зоны, потребовалось пятнадцать часов, уже не говоря о времени, потраченном на принятие конкретных решений. Наши мелкие гуманоидные споры были простыми до примитивности.
- Не думаю, что у них составлен список вопросов ко мне, - не совсем уверенно заявила я.
- Неросси собираются обсудить право наделенных чувствами существ быть использованными в качестве продуктов питания. Самими неросси, разумеется. !Гплп! хотят получить еще три помещения и один метановый пруд. Теллы ничего не сообщают о своих намерениях. Инвиди желает обсудить философский смысл люка на пятидесятом уровне, который был пробит в прошлом году или будет пробит в следующем, это для него не имеет значения. И…
- Хорошо. Я получила общее представление, - прервала я его. - Мне кажется, будет лучше, если я просмотрю материалы в спокойной обстановке.

Предыдущая страница 6 Следующая страница


7 Максин МакАртур

- Я пометил флажком сообщение о собрании в ваших файлах, - напомнил он мне и вышел.
И тут со мной связалась Элеонор. Она сообщила, что пациенты могут поговорить со мной. И я сразу же забыла о собрании.

На этот раз они не лежали, а сидели в кроватях. Доуриф откинула термопростыню и положила на нее свои крепкие загорелые ноги. Эриэль Клоос не спал. Он сидел, откинувшись на спинку средней кровати и прислонив коротко подстриженную темноволосую голову к стене. У Клооса было юное настороженное лицо, не такое открытое, как у Доуриф, и певучий акцент.
Земляне вновь сообщили мне, кто они и откуда, а я во второй раз поведала им, где они находятся и кто мы. Предварительно я посоветовалась с врачами и чиновниками администрации о том, какую информацию мы можем дать вновь прибывшим. Юридически они имели те же права доступа к информации, как и любой член Конфедерации и гражданин Земли.
Они сообщили далее, что проект послать корабль с людьми на борту к Альфе Центавра в течение пятнадцати лет разрабатывали астрофизик по имени Тэн Нгуен, активист широкого народного движения и геохимик Ганнибал Гриффис и русский ученый, исследователь космоса Григорий Ильянович. Они нашли целый ряд спонсоров для финансирования этого тайного эксперимента. Когда новости о проекте просочились в прессу, его представили публике как попытку провести наблюдение и научные эксперименты по апробации производственных методов в невесомости на брошенных космических платформах-лабораториях. Платформы были сданы им в аренду правительством, разочарованным слишком высокими затратами на проведение космических исследований и не желавшим вкладывать средства в дорогостоящее строительство корабля.
Инвиди заявили, сообщил далее Гриффис, что не могут передать нам технологию осуществления перехода в гиперпространство, но предложили помочь в создании криогенной системы, которая позволит сохранить жизнь пассажирам в течение пятидесяти с небольшим лет, необходимых, чтобы добраться до самой близкой звездной системы на корабле, двигающемся со скоростью ниже скорости света. Участники проекта приняли их предложение, договорившись держать все подробности в тайне от непосвященных.
Рэйчел объяснила, что корабль строился не на Земле, и его можно было модифицировать на одной из космических платформ. Брошенные еще где-то в 2020 году платформы не были оборудованы системой контроля и дистанционного управления. Народы Земли отказались от осуществления космических программ как слишком дорогостоящих.
К выбору участников проекта его руководитель подходил особенно тщательно. Они подбирались на основе различных критериев. Большинство кандидатов знали руководителя, но не подозревали, кто еще задействован в проекте, до тех пор пока их кандидатура не утверждалась. Но даже после этого они имели возможность общаться лишь с членами своей профессиональной группы. Те, кто принадлежал к обслуживающему персоналу, в большинстве своем думали, что выполняют сверхсекретное правительственное задание, и дали подписку о неразглашении.
- Думаю, что именно поэтому мы не нашли никаких отчетов и даже упоминаний о вашей экспедиции в базах данных Конфедерации и Земли, - сказала я не совсем уверенным тоном.
Вообще-то с трудом верилось в то, что первый в истории Земли межзвездный полет можно было сохранить в полной тайне. Судя по документам в доступных нам файлах, ни находящиеся здесь люди, ни их корабль никогда не существовали.
- Возможно, ваши данные неполны, - застенчиво сказал Клоос.
Его предположение могло оказаться верным. За последние месяцы у нас не раз происходили сбои в системах информации, и некоторые данные могли быть потеряны. Хотя, с другой стороны, соседние аналогичные файлы прекрасно сохранились, и базы данных исторических архивов не были повреждены.
К тому времени, когда инвиди прибыли на Землю, разработчики проекта обдумывали планы использования космического корабля. Они рассматривали возможность модификации одного из старых кораблей класса «Мировой Космос», но общественный резонанс был бы слишком велик, а надежды на успех - учитывая качество этих кораблей - слишком малы. Один из инвиди, по имени Эн Серат, сблизился с Нгуеном. Гриффис и Ильянович в то время не стремились получить помощь от инвиди, поскольку те тогда воспринимались еще как нечто чуждое и непонятное.
Любой из нас теперь знает, как произошел первый контакт землян с чужеземцами. Это первое, о чем мы слышим в детстве от родителей, в школе, во время игр. Подрастая, каждый ребенок узнаёт, что инвиди мирно вторглись в жизнь Земли. Накануне о них еще не было ни слуху ни духу, а на следующий день в небе появились двадцать небольших кораблей, сгруппировавшихся так, чтобы держать под контролем каждый сантиметр воздушного пространства Земли. Спутники с запозданием передали изображение корабля-носителя, находившегося в отдалении в космосе. К тому времени, когда главы крупнейших держав начали консультации по возникшей проблеме, инвиди послали на Землю приветствие, которое было принято каждой радиостанцией, каждым компьютером, подключенным к Интернету, каждым телевизионным каналом: «Приветствуем вас. Мы - инвиди. Мы пришли с миром».
Так или иначе, Нгуен и Эн Серат, по-видимому, обо всем договорились, но Гриффис сказал, что он не знал подробностей. Земляне получали доступ к кораблю, оборудованному двигателями, развивавшими скорость, близкую к скорости света, и к криогенной технологии. Доуриф добавила, что врач корабля сделал все возможное, чтобы приспособить капсулы для людей, учитывая их физиологические особенности. Никто из участников проекта не знал, что выигрывают инвиди от сотрудничества с ними, по всей видимости, инопланетяне не преследовали никаких корыстных целей. Надо сказать, Эн Серат, судя по рассказам, был самым доброжелательным и открытым инвиди, о котором я когда-либо слышала.
- Вы уверены, что они действительно вызвались помогать вам?
Гриффис кивнул.
- Правда, с ними непосредственно общался только руководитель нашего проекта. Я координировал научную подготовку полета. Насколько мне известно, Тэн Нгуен контактировал только с Эном Сератом.
Интересно, как происходило их общение?
- Вы знакомились с устройством двигателей? Вам ничего в них не показалось странным? - спросила я Доуриф.
Она поморщилась.
- Буквально все в них показалось нам странным. Не забывайте, что это был инопланетный корабль. Я с трудом могла выполнять должным образом лишь диагностику. - Затем более спокойным тоном она призналась: - Это было одно из самых больших унижений в моей жизни.
- Командир, что произошло? - неожиданно раздался голос Клооса.
Он так долго молчал, что я чуть не подпрыгнула на месте от неожиданности, когда он наконец заговорил, наклонившись вперед, чтобы лучше видеть меня.
- Что случилось в то время, когда мы спали?
- Я не знаю. Мы думаем, что ваш корабль попал в гравитационную аномалию, которая позволила вам добраться сюда. Вы ничего не могли сделать, - добавила я, стараясь быть убедительной.
- Почему нас никто не обнаружил? - спросил Гриффис, и я заметила выражение подозрительности в его глазах.
Возможно, он подумал, что мы все это время держали их в состоянии криостаза в экспериментальных целях.
- Я этого не знаю точно так же, как вы.
Его подозрительность была совершенно оправданна. В первой половине двадцать первого века, когда они стартовали с Земли, межпланетных перелетов люди еще не знали - человечество было занято своими проблемами, устраняя пагубные последствия предыдущего исторического периода, - а инвиди не допускали проникновения в этот сектор межзвездной торговли. Но во второй половине двадцать первого столетия начался расцвет освоения космического пространства, полеты совершались и внутри Солнечной системы, и за ее пределами, вблизи границ. Казалось странным, что никто не заметил старое грузовое судно, двигавшееся по заданному курсу. Я отметила про себя, что необходимо еще раз просмотреть в базе исторических данных отчеты за соответствующий период.
- Что с нами будет? - спросила Доуриф резким тоном, каким обычно говорят, чтобы скрыть подступающие слезы.
Что я могла ответить ей? Для них, конечно, было ужасным ударом узнать о смерти своих товарищей, а затем осознать, что они находились в пути на пятьдесят лет дольше, чем планировали, и оказались на расстоянии бесчисленного количества световых лет от того места, куда направлялись.
- В настоящий момент, - начала я и посмотрела на Элеонор, но та только слегка повела плечом, - боюсь, вам придется задержаться здесь, впрочем, как и всем нам. Если вам позволит самочувствие и у вас появится желание, вы сможете познакомиться с интересующей вас областью деятельности на станции и получить навыки работы в ней. А когда нам удастся наконец решить проблему сэрасов, я уверена, что вы сможете вернуться на Землю, если, конечно, захотите.
На несколько мгновений в помещении воцарилась полная тишина. Гриффис и Клоос, опустив глаза, разглядывали свои простыни, а Доуриф с тихим стоном встала на ноги и неуверенной походкой направилась в дальний угол комнаты. Там она остановилась, как будто добравшись до безопасной гавани, и повернулась к нам.
- Что сейчас представляет собой Земля?
Я начала рассказывать о Конфедерации Союзных Миров и роли Земли в этой организации. Эта тема, похоже, особенно взволновала Гриффиса. Я сообщила, что Земля считается одним из «Девяти Миров», которые являются своего рода младшими партнерами четырех членов-учредителей Конфедерации - инвиди, кчеров, мелотов и бендарлов. «Девятка» не владеет технологией перехода в гиперпространство, но имеет голос в Генеральном Совете Конфедерации по представительскому принципу - определенное число членов совета на душу населения, с минимальным и максимальным уровнем представительства.
Гриффису не понравилось то, что более населенные миры имеют больше власти.
- Это неэтично, - заявил он.
- Тем не менее они наделены большей властью. Ты же знаешь, Ганнибал, больше - значит сильнее.
В голосе Доуриф не слышалось горечи, скорее ее слова звучали прагматично. Девушку, по всей видимости, удивило то, что Гриффис воспринял мое сообщение с огорчением.
Мне стало жаль Гриффиса, ведь он столкнется с серьезными проблемами, если будет подходить к Конфедерации с земными мерками вековой давности.
- Я понимаю вас, профессор, и на самой Земле все еще действует правило: один член ассамблеи имеет один голос. Но Конфедерация объединяет различные биологические виды разумных существ. Как вы считаете, у старой Организации Объединенных Наций были подобные проблемы? Некоторые из этих видов не могут даже прийти к единому мнению относительно того, что такое разумное существо, уже не говоря об основных социальных принципах, таких как закон или права. Все без исключения вынуждены были пойти на компромиссы, чтобы создать существующую представительскую систему и рычаги управления. Мы должны быть довольны, что эта система знакома нам.
В ту эпоху, когда жили члены экипажа «Калипсо», политическая ситуация на Земле была намного проще. Из моих рассказов они узнали, что теперь существуют два больших представительских правительственных блока, но с трудом могли понять, что их названия - «Земля-Север» и «Земля-Юг» - никак не связаны с географическими понятиями и являются скорее своего рода данью традиции, унаследованной из прошлого, когда население планеты делилось на богатых и бедных.
- Позвольте мне задать вам прямой вопрос. - Гриффис разгладил ладонью край своей бледно-голубой термопростыни и, произнося слова, стал чертить на ней пальцем карту. - То, что вы называете «Земля-Север», объединяет Тихоокеанский регион?
Я кивнула.
- Тихоокеанский Союз. Это прежняя Австралазия и Тихоокеанские государства. А также вся Евразия, включая Индийский субконтинент и Северную Европу. Столицей союза является Сидней.
Который, как я вдруг вспомнила, был родным городом Билла Мердока.
- А «Земля-Юг» - все остальное?
Он начертил пальцем на простыне контуры этой части Земли.
- Да. Обе Америки, Африка и Атлантический Союз. Ах да, еще и Антарктика.
- А как люди относятся к инопланетянам? - спросил Клоос, которому, казалось, в отличие от его товарищей все еще было не по себе.
Элеонор Джаго улыбнулась Клоосу, стоя у его кровати, где она вводила данные в интерфейс ложа.
- Это хороший вопрос, - ответила она. - Некоторые из нас, подобно командиру Хэлли, всю свою сознательную жизнь живут бок о бок с инопланетянами, и им это не кажется странным. Однако они порой забывают, что дома, на Земле, существуют другие люди, которые по-другому относятся к чужеземцам.
- Множество людей живет вдалеке от Земли. - Я начинала раздражаться. - Большие колонии, Ио и Тритон, насчитывают два или три миллиона жителей каждая. Марс имеет автономию.
- Однако это вовсе не означает, что каждый землянин обожает инопланетян, - заметила Элеонор. Она, как всегда, хранила полное спокойствие, и я с трудом сдержалась, чтобы не поддаться искушению и не вывести ее из себя резкими словами. - Не все считают, что Земля должна была входить в состав Конфедерации.
Гриффис кивнул.
- В наше время тоже не было единодушия. Когда мы отправлялись в полет, на Земле множество людей все еще не верили, что инопланетяне реальны. Что их убедило?
- Время. А также тот факт, что поколением позже на Землю явились бендарлы. Трудно игнорировать присутствие двух видов разумных существ, отличных от землян, и конкретные доказательства существования еще большего их количества, - сказала Элеонор и продолжала: - Знание того, что мы не одиноки во вселенной, явилось величайшей научной революцией, которую когда-либо переживал наш мир. Имевшей более грандиозные последствия, чем признание гелиоцентрической системы мира, создание теории эволюции или появление компьютера. По нашему самосознанию был нанесен страшный удар открытием того факта, что мы - не центр мироздания. Мы оказались на вторых ролях.
Спустя целое столетие мне было сложно представить тот шок, который пережили земляне.
- Но инвиди появились в 2023 году, - возразила Доуриф. - Что они делали все это время, нянчились с нами?
- Они передали нам медицинские и сельскохозяйственные технологии. Они… - Я беспомощно взглянула на Элеонор. Мне было невероятно трудно описать последние девяносто лет нашей истории в нескольких предложениях. - Они ясно дали понять, что теперь мы владеем средствами, позволяющими заняться переустройством мира. У нас больше не было оправданий, чтобы сидеть сложа руки.
- Некоторые из нас пытались изменить мир к лучшему, - сказал Гриффис, - еще до того, как они явились.
Я ждала подобного замечания, чтобы задать мучивший меня вопрос.
- Профессор, вы как-то сказали, что среди участников движения был человек по фамилии Хэлли. Речь идет о движении «Земля-Юг»?
- Нет, о его предтече. Мы создали организацию, но она не получила поддержки широких слоев населения, как это было с основанным позже движением. - Он внимательно всмотрелся в мое лицо, как будто силился разглядеть в нем черты другого человека. - Я не знал его лично, но помню, что этого человека звали Джон Хэлли. Он работал в нашем отделении сельского хозяйства. Впоследствии я узнал, что он поселился в Восточной Африке.
Джек Хэлли, мой дедушка, вырос на равнинах Серенгети.
- Скорее всего это был мой прадед. Мой дедушка был участником движения «Земля-Юг». Там он познакомился с моей бабушкой.
Гриффис, наклонившись вперед, слушал меня как зачарованный.
- Оказывается, вы родом из семьи революционеров. В таком случае вы, наверное, многое знаете о движении? - с надеждой спросил он.
Доуриф застонала.
- Прошу вас, прекратите этот разговор, иначе Гриффис не даст вам покоя своими расспросами. Он готов часами говорить на эту тему.
- Я выросла на рассказах о том времени, - сказала я, миролюбиво улыбаясь. - Мне было бы очень интересно получить информацию о тех событиях из первых рук. - И не только потому, что это, быть может, пролило бы свет на тайну появления в системе Абеляра «Калипсо». В последнее время я никак не могла избавиться от мыслей о Марлене Альварес.
- Одна из моих прабабушек с материнской стороны работала с женщиной по имени Марлена Альварес в дни, предшествовавшие созданию движения. Кто-нибудь из вас что-нибудь слышал о ней?
- Да, мы все слышали о ней, - первой ответила Рэйчел.
Даже Клоос поднял на меня глаза при звуке знакомого имени.
- Я тоже слышала это имя, - сказала Элеонор, - но…
Я видела, что она старается разговорить своих пациентов, поэтому не стала объяснять ей, что она, вероятно, слышала его от меня. Альварес - так звучит мое первое имя, второе - Мария - мне дали в честь матери.
- Однажды я слышал ее речь, это был единственный раз, когда ей разрешили покинуть страну. - Гриффис прикрыл глаза, мысленно обратившись в прошлое. То, о чем он рассказывал, для него произошло примерно десять лет, а для нас - столетие назад. - Это было во время встречи, организованной «Миром Свободы и Амнистии». На одном из тех грандиозных концертов под открытым небом, которые мы устраивали, пока не появилась возможность использовать голографическое видение.
Клоос и Рэйчел кивнули. Я в некотором замешательстве переглянулась с Элеонор, но ничего не сказала.
- Альварес поднялась на сцену, взяла микрофон и подошла к самому краю. Встреча проходила днем, но люди с головидения замахали на нее руками, заставляя вернуться туда, где сцену освещали их светоустановки. Однако она не обращала на них никакого внимания. Она хотела быть как можно ближе к аудитории.
- Она стояла прямо перед слушателями?
Я не хотела прервать его рассказ, но никак не могла представить себе описываемую картину.
- Нет, Альварес находилась на сцене, на приподнятой над землей платформе. Я никогда не забуду этого выступления. 130 тысяч человек замерли, ожидая, что скажет им эта приземистая, маленькая женщина.
- И что же она сказала?
Рэйчел подошла к кровати Гриффиса и села в ногах на краешек постели.
Он сделал паузу, затем открыл глаза и в упор посмотрел на меня.
- Она говорила очень сердито. Это я особенно хорошо запомнил. У нее был очень резкий голос, который, казалось, способен был пронзить слушателя. Она сказала… - Он задумался на мгновение. - Она сказала: «Кто дал им - то есть официальным международным организациям, - кто дал им право решать, жить нам или умирать и каким образом? Когда они санкционируют или наказывают правительства, которые мы не выбирали, когда наши правительства, которые мы не выбирали, наказывают других от нашего имени, то кто в результате страдает? Конечно, не вы». Она имела в виду, - продолжал Гриффис, - граждан богатых демократических государств. Альварес сказала, что в проигрыше оказались люди, подобные ей, те, кем власти управляют с помощью насилия.
Элеонор нахмурилась.
- Когда это было? - спросила она.
- В середине двадцатых годов двадцать первого века, - ответил Гриффис. - Но многие люди за эти годы еще до Альварес пришли к тем же выводам. Именно поэтому в международной практике уже установилась быстро крепнущая тенденция ставить на место зарвавшиеся правительства, однако она еще не приносила ощутимых результатов. Ведь в мире оставались экономически отсталые страны и национальные меньшинства, которые политики использовали как козлов отпущения. Альварес говорила на смеси испанского и английского языков, которая звучала почти как поэзия. Она сказала, что у нас есть выбор. Мы и дальше можем жить так, как жили до сих пор. В этой связи мне вспоминаются слова, ставшие одним из лозунгов движения: «Одной совести недостаточно». Или можем поднять свой голос в поддержку людей, которые не обладают такой степенью свободы, чтобы действовать самостоятельно. Она не призывала нас оказывать давление на наши правительства, она просто сказала, что мы сами и есть правительство. Она сказала, что ее народ понял, что больше не бессилен, и что пришло время, чтобы мы осознали то же самое. Альварес была весьма конкретна: она сказала, что на местах уже созданы группы, которые могут сопровождать транспортные средства с продовольствием и товарами, что у них достаточно добровольцев, готовых поставлять оружие и использовать его, достаточно законов, чтобы обратиться к ним, если человек найдет в себе силы выступить со словом правды. Честно говоря, я был удивлен тем, что ей позволили говорить.
- В своей стране она не смогла бы произнести подобную речь, - заметила я, вспомнив историю Деморы.
- Я слышал, что она была столь велеречива, что правительство ее страны сначала считало ее безобидной идиоткой, - сказал Клоос.
Я вспомнила другую оценку, которую как-то дала Демора: «В течение многих лет мы шли по натянутому канату, балансируя над пропастью правительственных постановлений, рогаток полиции, угроз расправы со стороны оппозиции и пристального внимания, оказываемого нам заграницей».
Гриффис откашлялся.
- Как бы вы ответили на вопрос: какова наиболее значительная польза, полученная землянами от знакомства с инопланетными пришельцами? - спросил он.
На этот вопрос у меня имелся готовый, совершенно очевидный ответ.
- Их присутствие объединило нас быстрее, чем кто-либо смел надеяться. Вы явились свидетелями зарождения новой эры. Уже тогда было, наверное, очевидно, что инвиди не собираются захватывать Землю или устанавливать на ней свое господство.
- Никто не знал, чего они хотят, - возразил Гриффис задумчиво. И я промолчала о том, что для нас это до сих пор остается тайной. - Многие полагали, что они явились, чтобы отсрочить гибель нашей планеты.
Рэйчел фыркнула.
- В каком смысле?
- Мы давно уже балансировали на грани самоуничтожения. С тех пор как человечество открыло ядерную энергию, оно столкнулось с угрозой всеобщей катастрофы.
- Вы думаете, инвиди явились, чтобы спасти нас от самих себя? - спросила Элеонор, наклонившись вперед. Этот вопрос до сих пор был камнем преткновения. - Без них мы действительно могли погибнуть.
- Они лишили нас возможности самостоятельно решать свою судьбу, - громко возразила Рэйчел.
Я вспомнила Альварес. Да, она зародила в сердцах людей мысль о необходимости социальных преобразований, но как долго эта мысль созревала бы и воплощалась, если бы не помощь инвиди? Возможно, вред, нанесенный планете в ходе вооруженных конфликтов, был бы слишком большим. Все же я не считала инвиди добрыми самаритянами. У них наверняка имелись свои причины для вступления в контакт с землянами.
- Здесь, на станции, есть инвиди? - спросила Доуриф.
Я подумала об Эне Барике со смешанным чувством нежности, недоумения и раздражения.
- В настоящее время - только один. Он является наблюдателем Совета Конфедерации.
Внезапно раздался сигнал вызова по линии внутренней связи. Мы все вздрогнули от неожиданности. Стоявшая ближе всех к аппарату Элеонор ответила:
- Джаго слушает.
Некоторое время она молчала, поглядывая на меня.
- Командир здесь, - наконец сказала она, и ее невидимый собеседник переключился на мою индивидуальную волну.
Это был лейтенант, дежуривший в Пузыре. Он сообщил, что получен сигнал от сэрасов, который означал, что они хотят видеть меня на борту серого корабля. Я обернулась к пациентам Элеонор.
- Мне нужно идти.
Рэйчел вновь отошла к стене и стояла теперь, прислонившись к ней спиной, со скрещенными на груди руками, как будто защищаясь от невидимой опасности. Клоос выглядел озадаченным, а Гриффис хмуро посматривал на меня снизу вверх.
- Это те инопланетяне, которые взяли вашу станцию в кольцо блокады? - спросил он.
Я кивнула.
- Мне очень жаль, что наш разговор прервали. Давайте продолжим его завтра.
С этими словами я быстро вышла из помещения, не дав им возможности что-либо ответить.
В коридоре меня догнала Элеонор. У нее было напряженное, почти сердитое выражение лица.
- У меня нет времени, - сказала я, опасаясь, что она может надолго задержать меня. - Мне надо срочно подняться на борт шаттла и пройти предстартовую подготовку.
- Хэлли, не делайте этого.
- Чего? - не поняла я.
- Вы были там всего двенадцать часов назад. Как ваш врач я заявляю, что не знаю, выдержите ли вы еще одно посещение корабля сэрасов за столь короткий промежуток времени.
Я застонала от нетерпения.
- Элеонор, мы уже говорили об этом. Я прекрасно чувствую себя. И к тому же у меня нет выбора.
- Вы когда-либо обращались к сэрасам с просьбой подождать?
- Я не могу просить их о чем бы то ни было. И потом, вспомните, что произошло после пожара.
Два месяца назад на Холме вспыхнул пожар. Для того, чтобы взять ситуацию под контроль, потребовалось три дня, и еще неделя ушла на то, чтобы отменить наконец чрезвычайное положение. Мердок вел себя столь неосторожно, что в первые же дни надышался вредных веществ и слег. Руководство операцией по устранению последствий пожара полностью легло на мои плечи. Когда вскоре после этого происшествия меня вызвали к себе сэрасы, я была столь переутомлена, что не могла подняться в шаттл. Три серых корабля сразу же нацелили на нас оружие, изготовившись к атаке. В результате чрезвычайное положение на станции было продлено еще на двенадцать часов, пока Элеонор не удалось привести меня в порядок. В тот раз нам повезло, сэрасы не стали стрелять, но я не хотела снова испытывать судьбу.
Элеонор была совершенно права, но, с другой стороны, сэрасы никогда прежде не вызывали меня столь часто. Было ли это как-то связано с той переменой, которую я в прошлый раз уловила в их голосах? К тому же в последнее время мне стали сниться дурные сны, хотя, возможно, это было следствием моего тревожного состояния.
- Думаю, на этот раз мой визит продлится недолго. - Я старалась говорить уверенным тоном. - Они, вероятно, просто забыли что-то сообщить мне.
Элеонор бросила на меня презрительный взгляд, который я вполне заслужила.
- А эти странные сны, они все еще тревожат вас? Вы говорили, что видите их порой в состоянии бодрствования.
- Я не видела их уже больше недели. - Я пожала плечами. - Возможно, все это чистая случайность, совпадение.
Внезапно я вспомнила то, что хотела узнать у нее сегодня утром.
- Я просила вас проверить состояние криосистем. Вы это сделали?
Элеонор растерянно заморгала: она была не готова к столь резкой смене темы разговора, но вскоре пришла в себя.
- Они были в полном порядке.

Предыдущая страница 7 Следующая страница


Время будущее 8

- В полном порядке?
- Они полностью соответствовали своему назначению. Инвиди использовали местные материалы, и, кстати, наши эксперты подтверждают это. Насколько мы можем судить, установки были запрограммированы на пятьдесят один год, этого времени должно было хватить, чтобы добраться до Альфы Центавра.
- А каковы показания таймера?
- Если вы хотите спросить меня, сколько времени члены экипажа находились в криостазе, то на это я могу ответить совершенно определенно: почти все время, на которое были рассчитаны системы.
- То есть пятьдесят лет?
Элеонор кивнула. А где же остальные сорок пять лет?
- Я понимаю, что концы с концами не сходятся. Но наши считывающие устройства вполне могли ошибиться. Или таймеры, установленные в капсулах, могли сбросить все данные по истечении пятидесяти лет и начать отсчет времени заново.
Я сжала кулаки от досады. Опять тупик. У меня было дурное предчувствие, что все наши усилия раскрыть тайну «Калипсо» окажутся безрезультатными. А тем временем на станции будет продолжаться обычная жизнь, и трое оставшихся в живых членов экипажа постепенно найдут в ней свое место. Вскоре мы напрочь забудем, что их появление на Иокасте окутано тайной, что с ними мы связывали надежды на перемены к лучшему, и уйдем с головой в будничную суету. И только я мысленно вновь и вновь буду возвращаться к загадке этого проклятого корабля.

День первый, 5:30 пополудни

Шаттл уносил меня все дальше и дальше от Иокасты. Передо мной открывался впечатляющий вид: яркая россыпь далеких звезд и две похожие на драгоценные камни планеты системы Абеляра. Цветные прозрачные полосы указывали месторасположение еще двух планет, которые торы, прежде чем уйти отсюда, превратили в облако пара.
Такой же вид открывается и с Иокасты. Раньше он обычно оживлялся пролетающими мимо кораблями, некоторые из них, проходившие достаточно близко от станции, можно было хорошо рассмотреть, другие походили на далекие кометы, слишком маленькие, чтобы установить их регистрационный номер или другие особенности. Теперь движение замерло. Планета, вокруг которой обращается Иокаста, похожа на бледный призрак, превращенный торами в бесплодную радиоактивную пустыню.
Через воздушный шлюз я перешла на борт серого корабля. Даже если в нем было не так много кислорода, как в атмосфере Земли, даже если ноги вязли там по колено в скользкой слизи, все же это был настоящий воздушный шлюз. Корабль имел гравитацию. В Конфедерации только инвиди умели использовать в стационарных транспортных средствах гравитационное поле, не основанное на инерции или вращении. Либо сэрасы самостоятельно достигли сходного казалось неправдоподобным, поскольку, если бы сэрасы обладали столь широкими возможностями, их вряд ли заинтересовала бы Иокаста в ее нынешнем жалком техническом состоянии.
Темноту слегка рассеивало свечение, исходившее от слизи, которая капала с низкого потолка и чавкала под ногами. Я находилась в небольшом помещении, от которого в разные стороны и под разными углами отходили похожие на туннели проходы, их трудно было разглядеть в деталях, поскольку картина преломлялась и искажалась в неверном свете, словно в подводном мире. Однажды моя рука до плеча погрузилась в слизь, и я с трудом нащупала под ней твердую поверхность.
Они были здесь. Сегодня на встречу со мной пришли двое. Если сэрасы и имеют форму, то ее очень трудно определить, потому что она постоянно находится в движении и изменяется. На близком расстоянии, кажется, что они мерцают. Как будто смотришь в микроскоп на колонию крохотных живых существ, рождающихся и тут же умирающих. Издали они похожи на единое целое, но вблизи картина распадается на бесчисленные мельчайшие детали. Кажется, что отдельные частицы удерживаются вместе каким-то полем, постоянно меняющим свои очертания. Я представляю, как оно создает известные нам формы или гигантский образ из наших кошмарных сновидений, однако пока передо мной возникает нечто, похожее на цилиндрические капли высотой примерно в человеческий рост и в три раза шире, чем я. Зеленоватая слизь. Или тело, покрытое ею таким густым слоем, что невозможно разглядеть то, что находится под нею. К концу сеанса общения я тоже обычно вся покрыта слизью.
Стены и потолок, казалось, вжимали меня в себя. Создавалось впечатление, будто я нахожусь внутри пищеварительного тракта… Эта ассоциация возникала у меня всякий раз, когда меня проглатывал и поглощал серый корабль, чтобы использовать мою энергию в своих целях…
«Успокойся. Не дыши так прерывисто, порой это мешает работе имплантата, внедренного в твою шею. Успокойся. Подойди - остановись - помоги проникновению в тебя».
Я тряхнула головой, чтобы избавиться от навязчивого зова. Порой общение с сэрасами причиняет мне боль, когда они начинают «говорить» слишком громко и настойчиво. И сейчас острая боль пронзила затылок, и я ощутила ее отголоски в груди, шее и плечах. Как жаль, что я не знала, чего они хотят. Во время прошлого визита мне показалось, что сэрасы спорят между собой. Я редко получаю ясное и четкое сообщение.
«Иди сюда. Нет, вот сюда».
Какофония требований и повелений. Для того чтобы описать мои впечатления, я использую слова, но сэрасы фактически не говорили.
«Теперь снова иди. Остановись. Открой».
Я не была уверена, что они имеют в виду: мой разум или станцию. Ни то, ни другое, заявила я твердо, недоступно. Их разочарование вновь причинило мне боль.
Быстрое, все ускоряющееся движение по длинному темному туннелю, где слышится приглушенный шум, а в конце какое-то препятствие. Все это воспринимается не визуально, но я описала бы это как некий образ: маленький полуголый человечек падает, поскользнувшись на скользкой поверхности, зеленоватая слизь как будто сама приблизилась к нему и поглотила…
Я вновь прихожу в себя, ощущая кисловатое зловоние слизи, заполняющей все вокруг, и зеленоватый свет, который не имеет глубины. Голоса отступили.
Сегодняшний сеанс не был слишком долгим. Я протянула руку и сразу же ощутила, как напряглись мои мышцы, которые слегка ныли. Сжала пальцы в кулак и снова разжала их, они были липкими. Я сумела сглотнуть слюну - во рту у меня все пересохло и горло саднило, но не было сведено судорогой. Во рту стоял привкус слизи, но я не могла собрать достаточно слюны, чтобы сплюнуть. Перевернувшись на живот и опираясь на руки и колени, я попыталась подняться. Боль из желудка переместилась в область головы. Пожалуй, впервые за все время общения с сэрасами я испытывала такие неимоверные страдания. С каждым сеансом мне становилось все труднее «говорить» с ними.
Шаттл находился на прежнем месте. С какой радостью и облегчением увидела я его в окно воздушного шлюза сэрасов.
Чувствуя слабость в ногах и скользя на покрытом слизью полу, я толкнула дверь шлюза. Она тут же распахнулась, и я вошла на борт шаттла. Я ушибла колено, но не чувствовала боли. Сэрасы позволяли мне покидать их корабль, потому что знали, что я не выживу среди слизи в такой жаре. Так как слизь все равно просачивалась через швы наших скафандров, я после первых визитов разочаровалась в них и теперь, отправляясь к сэра-сам, надевала лишь брюки и ботинки. Пожалуй, я могла бы отказаться и от этой одежды, но если на обратном пути на станцию, находясь в состоянии невесомости, я еще могла как-то надеть куртку, то натянуть брюки было мне не под силу, особенно в те дни наиболее изматывающих сеансов. А я считала, что в нравственном отношении будет нехорошо, если начальника станции застанут, так сказать, со спущенными штанами, когда шаттл состыкуется с Иокастой.
Я ввела свой код в систему управления кораблем, следя за вспыхивающими сигналами и стараясь не заснуть. Глаза слипались. Нельзя спать, пока шаттл не удалится от корабля сэрасов на безопасное расстояние. Включение автопилота повлекло бы за собой нежелательные последствия - я могла бы пробыть в пути несколько дней. Вспышка, темнота, вспышка. Я взглянула на часы: была почти полночь. Прошло около пяти часов. Утешало только то, что мне не пришлось присутствовать на собрании жителей зоны Дыма.
Беда в том… Я залпом выпила пол-литровую бутылку воды, стерла с кожи и брюк пятна слизи оставленной специально для этих целей здесь, в шаттле, губкой и, надев куртку и сев в кресло, пристегнулась ремнями, готовясь к состоянию невесомости. Затем нажала кнопку старта и вновь ушла в свои мысли. Беда в том, что каждый раз я надеялась: этот визит будет последним. Каждое возвращение на станцию подстегивало меня еще упорнее искать пути к освобождению из-под власти сэрасов.
Пока я не знала, как сделать это. До последнего времени все наши усилия были направлены на то, чтобы передать сообщение Совету Конфедерации, надеясь на то, что Конфедерация все еще существует и ее члены не стали жертвой сэрасов, подобно нам самим. Если предположение, высказанное сегодня Квотермейном, верно, то, возможно, мы впустую тратили время. А что, если руководство Конфедерации решило, что соглашение, заключенное с данаданами и сэрасами, означает, что мы позволили им вторгнуться в пространство системы Абеляра или даже что мы вступили в союз с серыми кораблями? Конечно, Совету Конфедерации следовало бы войти в контакт с нами, чтобы подтвердить или опровергнуть свою догадку.
Подобные мысли не раз приходили мне в голову, но слова Квотермейна явились для меня таким ударом, что я запаниковала. Комок подступал у меня к горлу от ужаса при мысли о том, что будет с нами, если предположения Квотермейна окажутся верными. Что мы могли сделать без помощи Конфедерации? Ждать, как Эн Барик? Но станция постепенно разваливалась, да и мои собственные силы были уже на пределе.
Внезапный рывок ремня на моем ушибленном колене разбудил меня. Шаттл изменил направление движения. Сквозь шум, стоявший у меня в ушах, я различила голос:
- Иокаста вызывает «Элиот». Командир Хэлли, мы перевели управление шаттлом в автоматический режим для стыковки со станцией.
Интересно, давно они вызывают меня? Серые корабли глушат наши сигналы, поэтому мы лишены связи на дальних расстояниях, но в коротком диапазоне в узком радиусе вокруг станции связь возможна. По всей видимости, Иокаста начала вызывать меня минут пять назад, не больше.
Открой глаза, идиотка. Конечно, я могла бы брать с собой пилота каждый раз, когда меня приглашали к себе сэрасы. Мердок, кстати, настаивал на этом. Однако я не хочу подвергать еще чью-то жизнь опасности, когда шаттлом вполне может управлять один человек.
Иокаста вырисовывалась передо мной в центральном окне кабины. Прекрасный вид. Я произнесла эти слова вслух. Огромная белая неправильной формы гора, вращающаяся на черном фоне. Я нашла взглядом точку на внешнем кольце и, не сводя с нее глаз, начала считать: «Один, два, три…», надеясь, что она совершит полный оборот за шестьдесят две секунды, но я, должно быть, опять задремала, а когда снова открыла глаза, шаттл уже обогнул окружность белых населенных колец, миновал угловые отражатели и вдоль одной из соединяющих кольца со стержнем спиц добрался до центра. Как раз в это время в спице двигался лифт, и я машинально помахала рукой тем, кто находился в нем, как будто они могли видеть меня.
Вдали от населенных зон станции над центральным стержнем находились обломки «Калипсо»; очертания корабля были размыты из-за повреждений обшивки и белого пара, струящегося из кабины наружу. «Калипсо» был привязан тросом к плоской открытой платформе. Я разглядела на его поверхности двух роботов, которые занимались дезактивацией. Чем быстрее они справятся со своей задачей, тем лучше. Необходимо обеспечить себе непосредственный доступ на таинственный корабль.
Я отстегнула ремни, резко оттолкнулась от своего места и, приблизившись к панели управления, села в кресло пилота, пристегнув ноги.
- «Элиот» вызывает Иокасту. Все в порядке. Я вблизи станции. Переключаюсь на самостоятельное управление.
Мой голос звучал хрипло, голова ныла.
- Иокаста вызывает «Элиота». Подтверждаю прием сообщения. Рады, что вы так быстро вернулись, командир.
Кто бы ни был этот диспетчер со слегка саркастическим голосом, он хорошо знал, что я, по своему обыкновению, одна в космическом аппарате и самостоятельно сажаю его на станцию. Конечно, я делала это не вручную, потому что никто в здравом рассудке не стал бы управлять высокоэффективным космическим аппаратом вручную, но мне было необходимо самой контролировать все системы корабля, чтобы быть способной вмешаться в ход событий, если случится что-нибудь непредвиденное. Элеонор называет это компенсаторным поведением. А Мердок расценивает это как упрямство. Но на самом деле управление кораблем не дает мне заснуть.

День второй, 0:30 пополуночи

Свист, а затем глухой стук. Лишь через секунду до моего сознания дошло, что дверь карикара открылась. Какой длинный день! Сэрасы, корабль с находящимся в криостазе экипажем, нерешенные загадки.
Душный воздух Холма ворвался в кабину лифта. На моем теле под курткой и на верхней губе сразу же выступил пот. Это - внешнее, самое нижнее кольцо, где повышенная гравитация вызывает отечность рук и ног, а также одышку. Я медленно шла вдоль длинных рядов крытых прилавков и киосков, которые располагались вокруг рыночной площади. Я хорошо знала эти места, так как до появления сэрасов здесь располагалась моя квартира. Мне нравилось жить здесь. Полезно было знать, чем дышит вторая половина станции - нелегалы, беженцы, контрактники. Многие из них так и остались на станции, потому что не могли позволить себе перебраться куда-нибудь в другое место, а затем явились сэрасы и заблокировали все пути, превратив всех обитателей Иокасты в своих заложников.
Синих вечерних огней явно не хватало для освещения. Здесь люди часто обращаются к администрации с требованиями предоставить им дополнительные источники света или сами незаконным образом подключаются к системе электроснабжения. Хотя грязь и убожество лучше было бы скрывать под покровом темноты.
В коридорах, несмотря на поздний час, все еще можно было встретить небольшие группки шатающихся по ночным барам людей, собирающихся у ярко горевших переносных фонарей, которые выделялись на фоне синего мерцающего основного освещения. Здесь всегда стояли разнообразные запахи, хотя мое ослабленное вонью слизи обоняние было способно воспринимать только самые резкие из них - это напоминало то, как полуглухой человек слушает симфонию: он улавливает только очень громкие ноты, зная, однако, что на самом деле звучат и другие.
Я почувствовала сильный запах рыбы и древесного угля. Кто-то вновь пользовался настоящей коптильней вопреки всем инструкциям по технике безопасности.
Здесь все еще встречались подобные предметы седой старины. Наряду с образцами высоких технологий, такими как, например, оставшиеся нам в наследство от торов двигатели, в которых мы плохо разбирались, или гравитационные колодцы инвиди, в которых мы не разбирались совсем, на Холме существовали сапожные мастерские и святыни, которым поклонялись разношерстные обитатели этого кольца, крошечные предприятия по производству продуктов питания и бесконечные модификации построек, возникавших вопреки официально принятому положению о застройке и создававших причудливый лабиринт.
Наши основные технологии используются местными жителями по их усмотрению: гарокианские беженцы зарабатывают на пропитание тем, что продают сандалии, сделанные из отходов, оставшихся после переработки стеклянного волокна. Дело в том, что наши запасы обуви, привезенные с Земли, почти исчерпаны, а рециркуляция имеет свои пределы. Гарокианские мастерские по ремонту обуви тоже приносят большую пользу. Я уже успела дважды заменить подметки своих любимых ботинок.
Кчеры рассматривают способность импровизировать как критерий, определяющий, относится ли данное существо к категории разумных. Жизнь на Иокасте, похоже, доказала их правоту.
Крошечные палатки, в которых чужеземцы торгуют произведенными ими продуктами питания, каждый вечер появляются здесь так же внезапно и неизбежно, как ржавчина на железе космической станции от повышенной влажности. Их владельцы используют различные компоненты, приобретенные на черном рынке, для приготовления пищи, которая кажется обитателям станции гораздо более аппетитной, чем официально разрешенные продукты. Представители Комитета здравоохранения регулярно проводят здесь рейды, но палатки и киоски после их ухода возобновляют свою работу. Прошлой ночью мне не повезло, но я не теряла надежды, что сегодня мне посчастливится и одна из торговых точек будет открыта. После фиаско, которое я потерпела нынешним утром на кухне, мне больше не хотелось ничего готовить.
Единственная палатка, над которой еще горел тусклый оранжевый огонек, по всей видимости, на сегодня уже прекратила свою работу. Три сложенных табурета стояли у стойки, в которую была вмонтирована печь для приготовления пищи. Шторки на ней были плотно задернуты. Я похлопала ладонью по стойке.
- У вас ничего не осталось для старой клиентки?
Из-за стойки встала владелица палатки, гарокианка с широким лицом, на ее чешуйках заиграли золотистые отсветы, падавшие от оранжевого фонаря, в перепончатых руках она держала закопченную кастрюлю. Я повторила вопрос на случай, если владелица палатки не успела рассмотреть движение моих губ, и она покачала головой, хорошо зная, что это означает на языке человеческих жестов и телодвижений. Она стояла, переминаясь с ноги на ногу и пощелкивая жабрами, расположенными в области шеи и верхней пары плеч, а затем повернула ко мне голову и искоса, по-птичьи, посмотрела на меня. Причем ее голова скорее представляла собой продолжение толстой шеи, которая в свою очередь плавно перетекала в плечи.
Ее глаза представляли собой огромные, серебристые, чуть подернутые поволокой радужки и были окружены очень красивыми филигранными чешуйками треугольной формы. Одежда гарокианки, сшитая на человеческую фигуру, висела у нее на бедрах и туго обтягивала спину и плечи. Она была примерно одного со мной роста, но более крепко сбитая. У гарокианцев, поселившихся на станции, возникает проблема лишнего веса. Их коренастые цилиндрические тела начинают сильно полнеть как будто в знак протеста против недостатка движения и диеты, которую специалисты по проблемам питания Конфедерации упрямо считают вполне адекватной. Однако совершенно очевидно, что диетологи ошибаются, потому что на склоне дня гарокианцы собираются тихими группками - кланами или соседскими общинами, - похожие на молчаливых, объясняющихся жестами троллей, вокруг котлов с булькающим аппетитным варевом. Они пекут печенье из остатков, которыми брезгуют рестораны ахелианцев, и варят потрясающие бульоны, заправляя их пряностями, которые выменивают на самодельные сандалии у наделенных несколькими парами ног обитателей Дыма.
Эта гарокианка была одной из самых полных среди представителей своего вида. И, как все крупные существа, она требовала к себе повышенного внимания. Ее тело как будто создавало впереди себя подушку из заряженного воздуха, и владелица палатки казалась мне намного крупнее, чем была на самом деле. Такое плотное, основательное, мягкое и в то же время тяжелое тело, покрытое влажно поблескивающими треугольными чешуйками. Моя собственная фигурка по сравнению с ней казалась жалкой и бесплотной, словно облачко газа. Внезапно увидев себя со стороны, я смутилась и неловко подтянула брюки. На ремне больше не оставалось дырочек, чтобы затянуть его туже.
Гарокианка бросила кастрюлю, и та с громким стуком упала под стойку, затем она подняла вверх палец, прося меня немного подождать, и начала рыться внизу. Наградой за мое долготерпение явилась небольшая сморщенная клецка, начиненная, как я знала, овощным пюре. Это, очевидно, был ее собственный ужин. Возможно, гарокианке предстояло всю ночь провести на ногах, готовясь к надвигающемуся празднику Возрождения Душ.
Я пыталась протестовать, но она почти насильно вложила мне клецку в руки. Вся наша беседа («это - ваше» - «нет, возьмите ее» - «не надо, все в порядке, я попытаюсь раздобыть еду где-нибудь в другом месте» - «перестаньте, я сказала, возьмите клецку») протекала в полном молчании. В конце концов я с благодарностью взяла клецку и съела ее на обратном пути к лифту, слыша позади себя тихое, еле уловимое пощелкивание, издаваемое жабрами.
Гарокианцы и весь беспорядок Холма являются составной частью нашего многообразного и хаотичного мира, который Вич и Уолш хотят втиснуть в узкие рамки, перекроить по своему образцу и подобию. Я не могла бы описать этот многокрасочный мир спасенным землянам, потому что давно отдалилась от него. Но мне хотелось бы, чтобы они сами познакомились с ним.
- Командир Хэлли?
Голос показался мне знакомым.
Я быстро повернулась и в полутьме увидела человека, окликнувшего меня. Это была Рэйчел Доуриф.
- Что вы здесь делаете?
Я поспешно проглотила последний кусочек клецки и шагнула ей навстречу. Рэйчел была в сером универсальном комбинезоне, и, насколько я могла заметить в полутьме, ее лицо выражало решимость.
- Я вышла погулять, - сказала она как о чем-то само собой разумеющемся. - А вы что здесь делаете?
- Ужинаю.
Я не знала, остаться ли мне с ней или пойти своей дорогой. Холм, конечно, довольно грязное, перенаселенное место, но Доуриф здесь вряд ли может грозить опасность. Хотя, с другой стороны, она плохо разбиралась в современной обстановке и имела мало навыков в обращении с техникой нашего столетия. Я, конечно, не думала, что она захочет выйти из шлюза, и все же…
- Доктор Доуриф, может быть, вам лучше вернуться в клинику и выйти на прогулку утром?
- Зовите меня, пожалуйста, Рэйчел.
Она огляделась вокруг и села на перевернутый контейнер, стоявший возле одного из тихих, закрытых киосков. После неловкой паузы я присела рядом. Вокруг стояла тишина, лишь откуда-то издали доносился гул голосов и время от времени раздавался негромкий шум из еще открытых в этот час киосков Я откинулась назад, прислонившись спиной к рифленой поверхности киоска, и почувствовала, что невероятное напряжение сегодняшнего дня начинает понемногу спадать, оно словно вода стекало с меня, просачиваясь сквозь подошвы разбитых ботинок и впитываясь в грязную палубу.
Голос Рэйчел вывел меня из полудремы и снова вернул к действительности.
- В студенческие годы я очень любила ночные прогулки. Мы, бывало, проводили целые дни в лабораториях, сидя перед компьютерами. К вечеру меня охватывала безумная жажда движения. Я выходила на улицу и часами бродила по городу. Часто таким образом я оказывалась на другом его конце, в порту. Там всегда было многолюдно. Вы что-нибудь знаете о кампании «наведения порядка» начала двадцать первого столетия?
- Немного.
Рэйчел грустно улыбнулась.
- Она началась, когда я была еще подростком. Правительство намеревалось дать жилье каждому, но все это закончилось созданием большого количества гетто.
- Действительно, до появления инвиди удалось достичь очень мало положительных изменений, - сказала я. - Я имею в виду, в социальном плане. Именно поэтому многие говорят, что, если бы не инвиди, мы в конечном счете уничтожили бы сами себя.
- А каково ваше мнение на этот счет?
- Не знаю. Ведь существовали такие люди, как Марлена Альварес или Ганнибал Гриффис. Возможно, им удалось бы спасти мир.
Рэйчел с сомнением хмыкнула, и мы погрузились в молчание.
Через некоторое время она повернулась ко мне и взглянула в упор. В ее глазах отражались ночные огни. Казалось, Рэйчел охватило сильное волнение.
- Вы знаете, какое чувство испытывает человек, приехавший из маленького города в огромный мегаполис? Примерно такое же, как тот, кто отправился с Земли в космос. В его душе происходит настоящий переворот.
- Да, я понимаю, что вы хотите сказать. Я сама когда-то убежала из маленького провинциального городка, чтобы вступить в Технический корпус. В то время мне было всего лишь пятнадцать лет.
Произнося эти слова, я снова подумала о том, что у меня очень много общего с бабушкой Эльвирой: нас роднит не только конституция тела, мы обе убежали из дома, бабушка от своей матери, а я - от нее самой. Но в отличие от меня Эльвира вернулась в маленький городок.
Рэйчел фыркнула.
- Значит, люди все еще убегают из дома? Похоже, дети за это время мало изменились. - Она на мгновение задумалась. - Но мне казалось, что вы происходите из знаменитой семьи. Гриффис говорил…
- Речь шла не о моей семье. Это Альварес была знаменитой личностью.
На стене напротив красовался рисунок, на котором неизвестный автор изобразил кчера, управляющего, как марионетками, несколькими гуманоидами. Даже граффити становились постепенно все более и более примитивными. Ожесточение против представителей «Четырех Миров» нарастало. Я взглянула на Рэйчел и подумала, насколько проще была жизнь в ее дни.
- Почему вы это сделали? - внезапно спросила я. - Что вы при этом ощущали?
- Это было… - Ее лицо озарилось радостью при воспоминании о недавнем для нее прошлом. - Это было замечательно. Во всяком случае, в самом начале. Когда «Калипсо» покинула орбитальную станцию и направилась за пределы Солнечной системы, я подумала: «Как здорово, что мы первыми совершаем этот исторический полет!» Не важно, что ждало нас впереди. Наша экспедиция навсегда останется в памяти человечества. Мы были полны энтузиазма. Но теперь… - Она огляделась вокруг и покачала головой. - Теперь… я не знаю… Вероятно, в глубине души я не надеялась, что мы проснемся, и теперь никак не могу прийти в себя.
- А что вы ощущали, выходя из состояния криостаза?
Я представила, какая паника охватила астронавтов в первую секунду, когда сознание начало возвращаться к ним, а затем они скорее всего испытали чувство облегчения и радости. Я бы тоже обрадовалась, если бы мне довелось очнуться лет через сто после смерти.
Рэйчел глубоко задумалась, подыскивая слова, чтобы как можно точнее описать свои ощущения.
- Я услышала голос. Не знаю чей. Возможно, даже ваш. Сначала я не могла разобрать слов, но его звук был словно якорь, который остановил меня и не дал снова погрузиться в бессознательное состояние. Затем все явления начали медленно приобретать четкость: чувства, мысли, самосознание. Подобно тому, как с рассветом ландшафт приобретает четкие очертания. Вы не можете назвать точно момент, когда совершился переход от полного мрака ночи к ясности утра, но с течением времени понимаете, что это уже произошло…
Она взглянула на меня, как бы спрашивая, понимаю ли я.
- В годы учебы, - продолжала Рэйчел, - я обычно каждый месяц проводила пару дней дома. Бывало, приходилось садиться рано утром на первый автобус, чтобы добраться из нашей деревни до города, расположенного на побережье. По дороге я наблюдала, как черное ночное небо начинает светлеть, окрашиваясь в разные тона. Я была первой девушкой в нашей деревне, ставшей дипломированным специалистом. Мой дедушка гордится этим… То есть, я хочу сказать, гордился. Наверное, он…- она запнулась, - уже умер. Командир, когда мы сможем получить наши вещи с корабля?
- Через пару дней, когда пройдет первичная дезактивация. А в чем дело?
- Я захватила с собой в экспедицию несколько фотографий. Надеюсь, вы знаете, что это такое?
Я кивнула.
Она чертила какие-то узоры мыском сандалии на полу.
- Это снимки моих близких. Мне бы очень хотелось увидеть их. Я имею в виду - фотографии. - Часть вещей мы уже перенесли с корабля на станцию. - Я махнула рукой в том направлении, где находился складской отсек. - Среди них есть и личные.
- Разрешите мне взглянуть на них?
В голосе Рэйчел звучала надежда, и мне стало не по себе: я не хотела обмануть ее ожиданий и стать причиной ее разочарования.
- Скоро вы сможете сделать это.
Рэйчел тряхнула головой.
- Вы здесь все как на подбор - бескорыстны и самоотверженны, - заявила она, и я с недоумением посмотрела на нее. Рэйчел взглянула мне прямо в глаза, залилась краской и потупила взор. - Вы, Мердок, доктор. Вы надрываетесь в работе, а для чего все это?
- Да, мы все здесь немного… зациклены на своей работе, - признала я, - из-за особых обстоятельств, сложившихся на станции. - Интересно, а почему это так волнует Рэйчел? - Чтобы реализовать ваш проект, вам тоже, должно быть, пришлось изрядно потрудиться.
- Вы вряд ли поймете меня, - проговорила она. - Мы очень отличаемся друг от друга. Вы совсем другие. Ганнибал закрывает на это глаза, он не хочет видеть ту пропасть, что разделяет нас. Вот Эриэль, пожалуй, догадался бы, о чем я говорю, но думаю, ему нравится ваше положение.
- Нравится наше положение?
Я не понимала, о чем она говорит.
- Да, положение низшей формы жизни.
Я внимательно посмотрела на нее, не пытаясь скрыть охватившую меня тревогу.
- Значит, именно так вы ощущаете себя здесь? А я и не знала…
- Менее развитой формы жизни, - несколько смягчила Рэйчел свою формулировку. - Именно такая самооценка возникла у меня, когда появились инвиди. Это было одной из причин того, что я стала участницей экспедиции. Я знала, что инвиди дружелюбно настроены к нам, но не могла простить им, что они взяли на себя ответственность за наше будущее.
Рэйчел произнесла слово «наше» с особым чувством, с каким обычно говорят собственники о принадлежащих им дорогих вещах.
- Так, значит, вы стремились покинуть Землю?
Она кивнула.
- Но были ведь и другие причины, заставившие вас войти в состав экспедиции?
Рэйчел долго молчала, прежде чем ответила на мой вопрос.
- Я не могла выносить все это.
- Что именно?
- Все. - Она нервно одернула свой комбинезон. - Мир, каким он был тогда. Было такое чувство, как будто с меня заживо сдирают кожу.
- Как это? - переспросила я.
- Представьте себе человека, - стала объяснять Рэйчел, - который видит, что со стола у противоположной стены комнаты вот-вот упадет стакан. - Она поморщилась, чувствуя, что не находит нужных слов, чтобы передать свое состояние, однако продолжала: - Вы замечаете, как он кренится и начинает свое падение. Вы прекрасно знаете, что, достигнув пола, он разлетится на мелкие осколки. Но вы не можете ничего поделать, вы не в состоянии остановить его падение.
Меня начала бить сильная дрожь, и я поплотнее запахнула куртку, чтобы согреться. Мне было хорошо знакомо то чувство, которое описывала Рэйчел.
Я проводила Рэйчел до дверей клиники на уровне «Гамма» и вернулась в кабину лифта. Ее слова с новой силой разожгли мое любопытство, мне хотелось знать, как «Калипсо» добралась сюда и в чем была загадка этого корабля.
Возможно, ключ к разгадке тайны «Калипсо» содержался в вещах, привезенных нами с корабля. Я знала, что, несмотря на смертельную усталость, не сумею заснуть, пока не проверю эту версию. Конечно, можно было бы взять Рэйчел с собой - у меня не было никаких оснований скрывать от нее предметы, найденные на борту корабля, - однако я боялась невольно оскорбить ее чувства. Для меня эти вещи представляли собой чисто научный интерес и были ценны постольку, поскольку могли пролить свет на тайну «Калипсо». Однако для Рэйчел все эти предметы были связаны с воспоминаниями о близких людях или погибших членах экипажа и являли собой непреходящую ценность.
В центре, где находились склады, гравитация была близка к нулю. Мы, конечно, могли бы привести в действие установку по созданию гравитационного поля, которую нам передали инвиди, но ни одному инженеру не понравилось бы использовать техническое устройство вслепую, то есть не понимая, как оно функционирует. Поле создавалось специальными машинами, и я до сих пор думаю, что победа Конфедерации над торами каким-то образом связана с этой установкой, но Совет Конфедерации не захотел посвятить нас, младших членов, в подробности.
Мы используем микрогравитационные зоны в своих целях и сохраняем частичную гравитацию для тех, кто контролирует работы, производимые в центре. Но я не люблю состояние, вызываемое пониженным уровнем гравитации.
Находясь в кабине лифта, я ощущала, как уровень гравитации понижается и меня начинает подташнивать. Вцепившись в поручень и привстав на цыпочки, я посмотрела в окно.
«Внизу» показалась дуга жилого кольца, выгибающаяся, словно сверкающая арка, сияющие панели отражателей перемежались с похожими на тусклые заплаты неисправными панелями, которые еще не успели до конца отремонтировать. Я перевела взгляд на блистающие звезды и любовалась ими, пока лифт, дернувшись, не остановился. Если бы я закрыла глаза, то совершенно потеряла бы ориентацию в пространстве.
Помещение центра я пересекла, держась за перила. Коридоры здесь были узкими, с низкими, обитыми мягким материалом потолками. Мы не пытались создать здесь уютную обстановку, среду обитания, которая защитила бы попавшего сюда жителя станции от приступа клаустрофобии или солипсизма. Это был всего лишь коридор, и только. Проход, ведущий из пункта «А» в пункт «Б» или - в моем случае - от грузового лифта к складскому отсеку. Стены здесь не были облицованы панелями в отличие от стен в коридорах жилых зон. Разноцветные кабели и тяжелые плазменные трубопроводы словно змеи опутывали стены по обеим сторонам, перемежаясь с видневшимися там и тут выключателями и панелями управления. Никаких подсветок или имитации ровного солнечного сияния. Когда в ответ на движение срабатывали датчики, вспыхивал яркий, безжалостный свет, бивший в глаза.
Боковым зрением я заметила что-то необычное и резко обернулась, держась за стену. Однако за моей спиной никого не оказалось. Наверное, просто разыгралось воображение. Если начинает мерещиться всякая чертовщина, значит, я слишком переутомлена и не следовало мне сюда приходить. Перед началом спасательной операции, которая проводилась сегодня днем, служба безопасности проверила эту территорию. Зона так или иначе всегда была пустынной. До появления сэрасов здесь посменно велись работы, но теперь они прекратились.
Я переместилась немного дальше, а затем, отпустив поручни и почти паря в невесомости, медленно стала продвигаться вперед. И все-таки здесь кто-то был. На сей раз до моего слуха донесся отчетливый звук. Я сделала кувырок, повернувшись на девяносто градусов, и вновь оглянулась. Ничего. Может быть, это теппиты? Раньше теппитов обычно находили только на нижних уровнях, но в последнее время они стали встречаться повсюду. Теппиты, вероятно, ничего не имели против микрогравитации. Существует несколько теорий, объясняющих, почему эти маленькие существа распространены повсюду в населенных областях галактики. Подобно большинству людей, я довольно спокойно отношусь к тому, что они похожи на земных тараканов.
Я кашлянула.

Предыдущая страница 8 Следующая страница


9 Максин МакАртур

- Здесь кто-нибудь есть?
Возможно, на моем состоянии сказывались усталость и напряжение последних суток, но было такое чувство, словно за мной кто-то наблюдает. В коридоре помимо меня находилось еще одно живое существо, но это не был человек. Охваченная тревогой, я вспомнила о контрабандистах и бомбах, взорвавшихся в моем кабинете. Нет, лучше не задумываться об этом, а продолжать двигаться вперед.
Предположение о том, что Мердок выставил здесь охрану, казалось нелепым. «Калипсо» парила в космосе, привязанная к нашей платформе, корабль Кевета и космический аппарат находились в своих доках. Неужели кто-нибудь стал бы выставлять охрану у отсека с радиоактивной рухлядью?
В условиях микрогравитации невозможно пятиться, и я продолжала свой путь, медленно и неуклюже прыгая вверх и, оттолкнувшись головой от потолка, опускаясь вниз и продвигаясь таким образом на шаг вперед. Когда я достигла следующего поворота, меня уже душил смех. Хорошо, что моих кульбитов не видел Баудин.
Когда я завернула за угол, сразу же сработали фотоэлементы, и зажегся свет. Складской отсек «Сигма-41» находился в центре. Вот он, с приоткрытой дверью. С приоткрытой дверью?!
Я вцепилась в поручни, чтобы остановиться, и быстро достала из кармана портативное устройство связи.
- Хэлли вызывает службу безопасности.
- Сасаки слушает.
- Вы контролируете отсек «Сигма», в котором хранится оборудование с корабля «Калипсо»?
- У нас проблемы с мониторингом этого объекта, мэм. Сержант Квон сейчас как раз находится на пути к нему.
Сасаки - заместитель Мердока. Она слишком хорошо вышколена, чтобы спрашивать у старшего по званию офицера, что тот, черт возьми, делает у отсека «Сигма», но в ее голосе слышалось удивление.
- Благодарю вас. В таком случае я подожду его здесь.
Сложив переговорное устройство и сунув его в карман, я взглянула на дверь, которая должна была быть опечатана. Печать отсутствовала. Помещение могли вскрыть только сотрудники службы безопасности или представители руководства станции, имеющие допуск к секретной информации пятой степени и выше. Но как только кто-нибудь дотронулся бы до замка, сработала бы система сигнализации и служба безопасности немедленно узнала бы о взломе. Квон, похоже, не спешит.
Я осторожно приблизилась к двери. У меня явно развивался параноидальный синдром. Возможно, Элеонор права. По всей видимости, произошел обыкновенный сбой в работе замкового устройства, что вовсе не удивительно на этой станции.
Из отсека не доносилось ни звука. Крепко держась за поручни и не сводя глаз с двери, я чувствовала, что нахожусь в довольно дурацком положении. Подобравшись к панели управления замковым устройством и внимательно взглянув на нее, я сразу же поняла, в чем дело. Оказывается, команду блокировки не ввели должным образом. Странно, что последний, кто покидал отсек, не заметил этого.
Я махнула рукой перед датчиками, реагирующими на движение, и дверь распахнулась.
В лицо ударил холодный воздух, и я вошла в помещение. Хотя я и решила, что все дело было в небрежности сотрудников, закрывавших отсек, все же следовало внимательно осмотреть его. Как только я переступила порог, зажегся свет, и я увидела следы дождя.
Крошечные синие капли были рассыпаны по всему небольшому помещению склада. В подобную россыпь в условиях микрогравитации превращается любая жидкость. Но что именно здесь разлилось? Ведь дождей на космической станции не бывает. В центре помещения плавало еще что-то, напоминавшее плоскую раздавленную раковину, от которой тянулись клейкие ленты и длинные нити…
Я отпрянула к двери, когда до моего сознания наконец дошло, что именно предстало сейчас перед моими глазами. Это было тело, но не человеческое, мертвое тело, труп. Внезапно кто-то тронул меня за рукав, и я с трудом подавила готовый вырваться у меня из груди крик.
- О Боже, - еле слышно произнес остановившийся рядом со мной сержант Квон.

Мердок, держась за поручни и наполовину зависнув в воздухе, беседовал с медтехником. Двое других, одетых в белые комбинезоны и шлемы, стояли в центре отсека. Судя по тому, как уверенно они двигались, на них были ботинки на магнитной подошве. Воздух все еще отсвечивал синевой, хотя медтехники собрали все капли.
Я дрожала от холода и мечтала только об одном: чтобы Мердок побыстрее закончил осмотр места происшествия и представил мне отчет, после этого я наконец могла бы отправиться спать. Я очень плохо себя чувствовала. Ряды контейнеров у дальней стены удерживались на месте металлическими сетками, словно канатами. Обычно в зонах с нулевой гравитацией в сетках нет необходимости, но в нашем случае всегда существовал риск, что в самый неподходящий момент включится гравитационное поле инвиди, и сетки являлись здесь своего рода мерой предосторожности. Рядом с контейнерами у другой стены стоял еще один с пометкой, предупреждающей о том, что его содержимое радиоактивно. Это было оборудование и вещи, доставленные на станцию с «Калипсо».
Мердок наконец повернулся и медленно приблизился к тому месту, где, держась за дверь, стояла я.
- Это кчер. Сейчас мы устанавливаем его личность. Все произошло примерно час назад.
Мердок был разъярен. Ему едва удавалось скрыть чувства, обуревавшие его, под маской обычной грубоватости.
- Они говорят, - Мердок указал подбородком на медтехников, - что его обезглавили, а тело вскрыли каким-то большим и острым орудием. Это не был лазер, орудие убийства имело тонкое изогнутое лезвие. Не обнаружено никаких следов от ожогов. Сейчас медтехники делают анализ найденных в теле металлических частиц.
В галактике существовал один-единственный биологический вид разумных существ, представители которого постоянно носили ножи за поясом, если можно так выразиться, вернее, в своих конечностях или в зубчатых щупальцах или даже управляли ими с помощью телекинеза. Однако, насколько я знала, этих существ не было на Иокасте, а другие обитатели станции, на мой взгляд, не подходили на роль ярых ненавистников чужих форм жизни.
Если не считать стоявших вдоль стен контейнеров, отсек был пуст, спрятаться негде. По стенам располагались трубопроводы и распределительные коробки, а контейнеры были так плотно придвинуты друг к другу, что между ними не оставалось свободного пространства. Да и само помещение было небольшим. На станции вообще нет больших помещений. Жертва наверняка видела убийцу в момент нападения. Если только… Задрав голову, я внимательно вгляделась в запутанный лабиринт трубопроводов, подсоединяющих проводов, блоков управления, линий связи, которые плотным ковром толщиной примерно в метр покрывали потолок отсека, располагаясь выше панели освещения, висевшей прямо над нами. Вверху размещался также своеобразный рабочий помост, который использовали в тех случаях, когда нижняя часть пространства отсека была занята оборудованием.
Мердок проследил за моим взглядом.
- Да, я тоже сразу же об этом подумал, - сказал он.
На панели освещения виднелись пятна крови. Это означало, что она хлынула внезапно очень сильным потоком, забрызгивая все вокруг. Я отвела глаза в сторону, меня вновь начало подташнивать. С рабочего помоста свешивался разорванный кабель и куски металла и пластика, обломки какого-то массивного тяжелого устройства, осколки которого были разбросаны по всему отсеку. Раздавленный маленький контейнер, в котором обычно берут с собой обед, завис у противоположной стены.
Почему это произошло? На Иокасте не больше полудюжины кчеров-торговцев. Двое из них являются представителями главного аристократического семейства кчеров и с тех пор, как появились сэрасы, заперлись в своих отсеках и не показываются на люди, ведя уединенную жизнь. Еще двое выполняют роль посредников и помогают администрации станции закупать все необходимое; вероятно, это единственные торговцы на Иокасте, которые ухитряются еще получать прибыль. Один из кчеров, Кевет, был одиноким волком и последним из шестерых являлся жертвой порока - изнурявшей его тяги к некоторым запрещенным веществам.
- Как вы думаете, кто это? - спросила я Мердока.
- Не знаю. Но скоро мы все выясним.
Меня вновь охватила дрожь.
- Может быть, подождете в коридоре?
Мердок вышел из задумчивости и бросил на меня пристальный взгляд.
- Нет, я останусь здесь.
- А что вы думаете по этому поводу?
Мердок указал на контейнер, в котором находилось оборудование, доставленное с «Калипсо».
- Кто-то пытался открыть его. Но безуспешно. - На мой взгляд, действия неизвестного грабителя не имели никакого смысла. - Там нет ничего ценного. Может, это был охотник за сувенирами?
- Или убийца.
На несколько мгновений установилась полная тишина, которую прерывали лишь переговаривающиеся голоса и потрескивание в эфире: Мердок не выключил свой коммуникатор. Он не сводил глаз с помоста и потолка отсека. Прибыв на место происшествия, сотрудники службы безопасности первым делом обшарили всю территорию. Мердок не разрешил бы мне входить в этот отсек, существуй здесь реальная угроза жизни. Его беспокойный шарящий взгляд был вызван скорее всего желанием запечатлеть в памяти обстановку, в которой произошло преступление. Личное оружие начальника службы безопасности было заряжено, а кобура расстегнута.
- И еще одно обстоятельство, - произнес он, прерывая молчание.
Я настороженно взглянула на Мердока. Терпеть не могу его манеру оставлять самые дурные новости напоследок.
Он достал из-за пояса плоский сканер, каким пользуются сотрудники службы безопасности, и активизировал его маленький экран. Такие сканеры могут записывать электронную и визуальную информацию и производить первичный химический анализ.
- Когда мы исследовали замковое устройство двери…
- Я знаю, что она не была должным образом закрыта. Но почему об этом не сообщили ваши системы наблюдения?
- Вообще-то они должны были сделать это. Но мы нашли кое-что любопытное.
Он протянул мне сканер. На экране была изображена схема электронного замка двери и еще какое-то микроустройство, похожее на петельку, которое замыкало аварийный сигнал, не давая ему возможности дойти до системы оповещения службы безопасности.
- Что это?
- Трудно сказать. - Мердок взял сканер из моих рук, даже не спросив разрешения. Я подавила в себе желание отобрать у него прибор. - Этой штуки уже нет.
- Нет? Кто-то ее забрал?
- В том-то и дело, что никто здесь не появлялся. У двери все это время стоял охранник.
- Так каким же образом это устройство могло исчезнуть?
Я почувствовала, как мой голос дрогнул от отчаяния. Чего он ждет? Уже два часа ночи, мы парим в этой чертовой невесомости, а я к тому же уже трое суток не спала «как следует. Скорей бы вернуться к себе. Позади нас слышался скрежет, треск, топот. Один из санитаров рассмеялся.
Мердок зацепился ногой за нижние перила, чтобы освободить обе руки, и вновь вывел на экран информацию о схеме замка. Либо он не заметил мое дурное настроение, либо решил, что не стоит обращать внимание на подобные пустяки.
- Это загадочное устройство как будто растаяло. По всей видимости, мы здесь столкнулись с очень высокой по своему техническому уровню дрянью. И я спрашиваю себя, кто на станции имеет доступ к подобным технологическим новшествам?
- Никто. Если только… если только кто-то не нашел способ прорвать блокаду.
Мердок со странным выражением взглянул на меня из-под полуприкрытых век.
- Да, но посмотрите на источник энергии.
Он вновь передал мне сканер.
Взглянув на экран, я нахмурилась: изображение искажалось из-за бившей меня дрожи, сотрясавшей сканер.
- Вы думаете, это инвиди?
- Похоже на то.
Этого я никак не ожидала. Никто, кроме самих инвиди, не умеет использовать их технологию. С остальными членами Конфедерации они поделились лишь очень незначительной частью своих знаний. Люди не понимают этого. Однако все технологии инвиди, которыми мы все же овладели за эти годы, нам фактически передали не они сами, а другие виды разумных существ, представлявшие цивилизации, близкие нашей.
Ошеломленная, я смотрела на Мердока широко раскрытыми глазами. И в этот момент заверещал мой индивидуальный коммуникатор. Выслушав сообщение, Мердок снова повернулся ко мне.
- Похоже, это Кевет. Все остальные кчеры находятся в своих жилых блоках.
- Вот черт!
Хотя мы все и недолюбливали Кевета, однако он был своего рода связующим звеном между кчерами и остальными, «младшими», видами разумных существ, обитавшими на Иокасте. Кроме того, Кевет жил на станции, которую я возглавляла, а следовательно, находился под моей защитой.
- Мы изучим маршрут передвижений Кевета с того момента, как он вернулся на станцию после завершения спасательной экспедиции. - Мердок протянул руку, чтобы забрать у меня сканер, но я все еще смотрела на экран. - Мы не имеем сведений о его местонахождении лишь в течение короткого периода, составляющего всего пару часов. Думаю, скоро мы все узнаем.
- Кевет сам вызвался помочь нам в проведении спасательной операции. Возможно, на борту «Калипсо» он увидел что-то интересное и захотел показать это кому-то.
- Участие «Королевы» в спасательной операции сразу же показалось мне подозрительным.
- Может, это Кевет пытался открыть контейнер, доставленный с «Калипсо»? Вы обнаружили на нем следы, характерные для кчеров?
- Пока мы не нашли вообще никаких следов. Кевет часто заводил подозрительные знакомства, и некоторые из них, возможно, были завязаны ради того, чтобы найти покупателей, интересующихся антикварными раритетами с Земли. В случае необходимости мы допросим всех, кто вступал с ним в контакт. - Мердок вздохнул и потянулся. - Интуиция подсказывает мне, что в ближайшее время придется изрядно побегать.
- Мердок, скажите, почему отсек оказался вне поля зрения ваших сотрудников?
Предполагалось, что вся станция находится под наблюдением службы безопасности, лишь для жилых блоков делалось исключение, и на использование средств контроля в этой зоне накладывались ограничения.
Лицо Мердока, который расценил мои слова как критику в свой адрес, помрачнело, хотя мы оба понимали, что вопрос правомерен.
- Не знаю. В отчетах приборов зафиксированы данные наблюдения за отсеком примерно до полуночи.
- А я добралась сюда около часа ночи. Итак, мы не знаем, что происходило в отсеке в течение целого часа.
- Да, это так. Но сейчас мы связаны по рукам и ногам из-за этого проклятого фестиваля. Сасаки послала Квона посмотреть, что здесь случилось, и он добрался до отсека, но уже после того, как в него вошли вы. - Видя, что я молчу, он продолжал: - Ну хорошо, я действительно не подумал, что кого-то может заинтересовать устаревшее радиоактивное оборудование.
- Я тоже об этом не подумала, - со вздохом призналась я. Впрочем, существовала еще одна версия случившегося. - А не может ли это преступление быть связано с теми негативными чувствами, которые большинство жителей Иокасты испытывают к представителям «Четырех Миров»? В последнее время многие открыто выражают свое недовольство.
Его блуждающий взгляд внезапно сфокусировался на мне, и в глазах зажегся тревожный огонек.
- У вас опять были неприятности?
- Подобные той недавней, когда взорвали мой кабинет? - Он сердито посмотрел на меня, и я пожалела, что вложила в свои слова насмешку. - Простите. Скажите, как вы думаете, мог ли такое сделать человек?
Мердок принял мои извинения.
- Нет. Слишком широк размах удара. Чтобы иметь такие руки, человек должен быть трехметрового роста.
- Возможно, убийца хотел, чтобы мы нашли тело в том состоянии, в котором он оставил его, именно поэтому он не использовал энергетическое оружие. Или не заботился об уничтожении следов преступления. А где было установлено устройство, блокировавшее систему замка?
Мердок сделал жест, собираясь взять из моих рук сканер, но я покачала головой.
- Нет, - сказала я решительно. - Мне он нужен для разговора с Эном Бариком.
- Прекрасно. Я очень рад, что вы сделаете это за меня, - с облегчением сказал Мердок. Ему было трудно ладить с инвиди. - Хотите посмотреть, что будет, когда мы включим гравитационное поле?
- Нет, спасибо. - Необходимо было выбраться отсюда, пока мне снова не стало плохо.

День второй, 3:00 ночи

Кольцевой лифт доставил меня почти к самому входу в зону Дыма, секцию кольца «Дельта», отведенную для существ, дышащих не кислородом. Ее неофициальное название происходит от кчерского прозвища инвиди.
Я решила не беспокоить Квотермейна. Было слишком поздно, и от Эна Барика мне хотелось добиться лишь одного - подтверждения того, что обнаруженное Мердоком устройство, взломавшее замок отсека, было создано на основе технологий инвиди и принадлежало ему самому. Инвиди не придерживаются суточного ритма, по которому живут люди, поэтому с ними можно встречаться в любое время. Кроме того, мне порядком надоело постоянное присутствие на наших переговорах Брина, который играл роль своеобразного буфера между инвиди и мной. Порой даже казалось, что чужеземец прячется за спину Квотермейна.
Я шла по полутемным коридорам Холма, и в моей душе росло чувство тревоги. До входа в зону Дыма оставалось миновать всего несколько проходов. Огни почти нигде не горели. Кто-то, должно быть, сейчас потреблял настолько большое количество электроэнергии, что напряжение в сети понизилось.
Вокруг стояла тишина. До моего слуха доносились лишь обрывки разговоров из-за дверей жилых блоков, мимо которых я проходила. Изредка я замечала темные силуэты случайных прохожих. Внезапно совсем рядом послышалось громкое проклятие, за которым последовал грохот падения какого-то металлического предмета.
Меня прошиб пот. Перед мысленным взором сразу же возникла страшная картина: разбросанные по отсеку части тела Кевета. Темнота, которая раньше в моем восприятии всего лишь скрывала грязь, теперь таила в себе неведомую опасность.
Я наконец добралась до главного воздушного шлюза. Раздался зуммер, и загорелись две лампочки предупреждения. Здесь существовал еще один индикатор, который люди не могли видеть. На станции обитают семь различных видов разумных существ, которые дышат иной, чем люди, смесью газов, и удовлетворение их потребности в собственной атмосфере очень осложняет работу службы, контролирующей окружающую среду. В чрезвычайной ситуации мы должны иметь возможность блокировать этот сектор в целях своей собственной безопасности и безопасности ее обитателей.
Я надела маску, как того требовали правила, хотя могла бы войти в секцию и без нее благодаря специальному устройству для дыхания, которое сэрасы имплантировали в мою шею при нашей первой встрече. Операция длилась недолго и прошла безболезненно, но доктор Джаго считала, что органическая технология, которую использовали сэрасы, позволяет устройству «расти» в теле реципиента. Оно не причиняло мне физической боли, когда я общалась с мирными сэрасами, сделавшими эту операцию, но сэрасы-захватчики, вторгшиеся в систему Абеляра, возможно преднамеренно вызывали в моем теле болевые ощущения или были не так опытны в общении. Наши врачи говорят, что не могут удалить имплантат, поскольку он находится в активном состоянии, поэтому он до сих пор выступает у меня под кожей - выше впадинки между ключицами. По форме имплантат напоминает морскую звезду.
Стоя в зоне Дыма, окруженная ядовитыми газами и, несмотря на это, все же целая и невредимая, я испытывала странное чувство, похожее на страх. Должно быть, то же самое ощущал человек, первым в истории Земли использовавший искусственные жабры, чтобы погрузиться в океан.
Главные коридоры зоны Дыма были наполнены газовой смесью, приемлемой для дыхания четырех из семи видов обитавших в этом секторе разумных существ. Здесь процветала своя субкультура с базарами, кафе, развлечениями. Однако большинство людей редко захаживали сюда, считая заведения Дыма слишком чуждыми. Коридоры за пределами воздушного шлюза, казалось, были погружены в туман. Я надела маску, которая отфильтровывала дымку.
Большинство дверей были закрыты, некоторые из них имели двойные и тройные тамбуры, обеспечивавшие поддержание определенной атмосферы. На подходе к жилому блоку Эна Барика я увидела телла, выкатившегося из-за угла коридора с противоположной стороны. Он тут же остановился, и я каким-то образом физически ощутила, как работает его мысль, пытаясь определить, что за существо находится перед ним. Я улыбнулась и прошла мимо него. Не могу сдержать улыбки, когда вижу теллов. Я очень люблю их. Теллы похожи на шары голубоватого пуха, без определенных черт и отличий. Они никому не причиняют зла и не делают добра и никогда ни на что не жалуются. Какой начальник станции не мечтает о таких обитателях?
Дойдя до комнаты Барика, я остановилась у двери. Я давно не общалась с ним. Инвиди любят поговорить, но редко отвечают на вопрос так, как вы этого ожидаете. Кроме того, их очень интересует то, что осталось за рамками слов.
У меня часто возникает такое чувство, будто они собирают свои наблюдения в одной базе данных, в которой сконцентрирована информация о людях. Несмотря на то что инвиди являются первыми инопланетянами, с которыми познакомились земляне, мы знаем о них намного меньше, чем они о нас. Возможно, так случилось из-за барьеров, воздвигнутых различиями в среде обитания: обычно инвиди предстают перед нами со специальными дыхательными аппаратами, позволяющими им дышать в нашей атмосфере. Это - одна из причин, побудивших меня встретиться с Бариком в привычной ему среде. Конечно, в физиологическом отношении я буду находиться в невыгодном положении, но зато смогу наблюдать за реакцией своего собеседника.
Дверь открылась. Комната была большой, под стать своему владельцу, и воздух здесь казался прозрачнее, чем снаружи. По человеческим меркам в помещении было довольно темно, и я включила инфракрасный фильтр в маске. Высокая, одетая в накидку с капюшоном фигура Барика отчетливо вырисовывалась на фоне неяркого зеленоватого света, исходившего от жаровни, стоящей у дальней стены комнаты. В моей памяти невольно всплыла хорошо знакомая с детства поэтическая строчка:

О, мудрецы, стоящие в Божественном огне,
Как в золотой мозаике настенной…

- Мир вам, - поздоровалась я, даже не пытаясь сделать положенные в этом случае приветственные жесты, поскольку, чтобы передать их должным образом, у меня все равно не хватило бы рук. - Надеюсь, вы пребываете в добром здравии, Мастер?
Эн Барик продолжал стоять все так же неподвижно.
- Комендант Хэлли? Он польщен вашим вниманием. А также обращением «Мастер», которого он недостоин.
Голос Барика отдавался эхом, поскольку транслировался через переводчик, расположенный у него на теле.
При общении с инвиди никогда не знаешь, как долго будет длиться обмен любезностями. Когда Эн Барик наконец переходит от пышных фраз к обыденному языку, это обычно означает, что он готов обсуждать конкретные вопросы. Но церемониал приветствия может занять несколько часов. Когда инвиди перейдет к делу, зависит от его настроения.
- Это я недостойна говорить с Мастером. Но я была бы благодарна за возможность побеседовать с вами.
Эн Барик выразительно фыркнул и медленно повернулся ко мне.
- У людей всегда возникают проблемы со временем. Вам следует заставить его обращаться с вами более бережно. Помните: «Время - стержень души».
Произнося эти слова, он плавно отступал назад. Нижняя часть высоких узловатых тел инвиди двигается наподобие гусеницы. По иронии судьбы в наружности инопланетян, первыми посетивших Землю и принесших нам наибольшую пользу, воплотились все страхи и кошмары землян, создававших в своем воображении устрашающий облик космических захватчиков. У инвиди нет отчетливо выраженной головы или лица, они наделены длинными щупальцами, блестящей зеленоватой кожей, местами морщинистой и бугристой, как у жабы. При первой встрече они производят ужасающее впечатление, даже их костюмы, похожие на змеиную кожу с металлическими драпировками, кажутся отталкивающими.
Я прошла за Эном Бариком в освещенную часть помещения, где находилась жаровня, игравшая церемониальную роль. Там стояли два похожих на табуреты приспособления, которые хозяин жилища держал у себя, зная, что более слабые виды разумных существ привыкли сидеть во время беседы.
- Чем он может быть вам полезен? - спросил Эн Барик.
Отлично, сегодня инвиди быстро перешел к делу.
- Благодарю вас. - Я не стала садиться, не желая смотреть на него во время разговора снизу вверх, чтобы не испытывать физический и психологический дискомфорт. - Сегодня рано утром произошло убийство в центральных складских отсеках.
Малые щупальца Барика начали беспокойно подергиваться, и даже большие пришли в движение. Такая реакция свидетельствовала о том, что инвиди охватил испуг.
- Примите соболезнования, - сказал он.
Эта фраза Эна Барика была данью нашим обычаям. Мы понятия не имеем, как инвиди относятся к смерти или загробной жизни. Они скрытные существа, и мы ничего не знаем об их обычаях, связанных со смертью соплеменников: как они обращаются с телом умершего - хоронят ли его, кремируют, бросают на произвол судьбы, потребляют, ассимилируют. Вариантов существует столько же, сколько видов разумных существ по вселенной. Учитывая это, я ума не могла приложить, что нам делать с телом Кевета? У кчеров довольно сложные ритуалы прощания с теми, кто умирает до Великого Изменения, но я не знала, что они в себя включают. И Мердок не хотел отдавать тело погибшего до тех пор, пока все исследования не будут закончены.
- Спасибо, - поблагодарила я Эна Барика за выражение соболезнования. - Это был торговец, один из кчеров. Его звали Кевет. Вы были с ним знакомы?
- Нет, не был.
- Тело обнаружили в отсеке, который оказался открытым, хотя должен был быть запертым. Мы понятия не имеем, что Кевет там делал, но сканеры службы безопасности обнаружили небольшое устройство в системе замка, которое могло прервать сигнал тревоги при вскрытии двери. Судя по источнику энергии, это устройство изготовлено инвиди.
- Может он взглянуть на него?
- Боюсь, что нет. Оно исчезло.
- Какая жалость.
- Согласна с вами. Но ведь это характерно для некоторых технологий инвиди, не так ли?
Два малых щупальца Барика переплелись, что очень напоминало сцепленные пальцы человеческих рук, а пятна в нижней части его тела потемнели. Неплохо зная физиогномику инвиди, я поняла, что Эн Барик очень расстроен, но трудно было сказать, дурной ли вестью или чем-то другим.
- Это устройство принадлежало вам?

Предыдущая страница 9 Следующая страница


Время будущее 10

Инвиди не обладают тем, что люди называют «эго», и потому мой прямой вопрос не мог оскорбить его, однако все же следовало бы быть повежливее.
- Он не может ответить на этот вопрос.
- Но почему?
- Он не видел устройство, о котором идет речь, и поэтому не может дать ответ.
Я достала сканер службы безопасности и вывела на его экран лишь данные об источнике энергии таинственного устройства.
- Основываясь на этой информации, вы, несомненно, сможете сказать, было ли это ваше устройство?
Я протянула Барику сканер, и одно из его малых тонких щупальцев скользнуло по прибору. Вблизи щупальце было светло-зеленым, тыльную сторону покрывал пух из крошечных похожих на волосы рецепторов. Я смотрела на это щупальце как зачарованная. Интересно, как Барик «видит»? Может, он поглощает энергию непосредственно своим телом и различает крошечные электромагнитные колебания? А что, если инвиди сейчас дотронется до меня?
Я не думала, что Барик замешан в преступлении. Он жил на станции уже более двух лет. В отличие от своего предшественника на посту наблюдателя - кчера, который обычно пользовался любой возможностью, чтобы отлучиться в более цивилизованные внутренние сектора Конфедерации, - Эн Барик ни разу не покидал Иокасту с тех пор, как прибыл сюда. По всей видимости, он был очень исполнителен во всем, что касалось официальных обязанностей, живя в то же время уединенно в своем блоке. Вполне возможно, что кто-то украл замковое устройство из его дома.
Я решила поговорить с Квотермейном о необходимости усиления мер безопасности в жилой зоне инвиди. Строго говоря, Брин должен был присутствовать во время моей беседы с Бариком.
Эн Барик убрал щупальце, которым поглаживал сканер, и в устройстве, преобразующем звуковые сигналы, послышался шум, напоминающий обеспокоенное покашливание.
- Он не знает.
Барик слегка попятился.
Он явно лгал. У меня не было в этом ни тени сомнения.
Однажды я спросила Квотермейна, как ему удается даже без слов так хорошо понимать инвиди, да и своих соплеменников, людей, и он, смеясь, ответил:
- Вы делаете это не хуже меня, моя дорогая. - И, заметив мое замешательство, добавил: - Нутром, просто я чую их нутром. Забудьте хоть на минуту о своем аналитическом складе ума, и вы будете удивлены тем, какая необъятная вселенная откроется перед вами.
То, что инвиди мог солгать, казалось просто невероятным. Я доверяю им больше, чем многим людям. Возможно, мое внутреннее чутье подвело меня, но я вдруг почувствовала, как мои незыблемые представления о правдивости инвиди рухнули. Мы не знаем, как они мыслят. Не можем знать, как они чувствуют. Все, что нам известно о них, является суммой непосредственных наблюдений, отдельных случаев и примеров. Но каждое новое наблюдение меняет наши представления о них. Без цельного восприятия и взаимопонимания мы не можем утверждать, что инвиди в определенной ситуации будут действовать определенным образом. Сейчас возможно лишь признать следующее: вплоть до сегодняшнего дня мы видели, что большинство инвиди поступают так-то и так-то. Но если Барик мог солгать, то не способен ли он и на нечто более ужасное?
Молчание затягивалось, и я чувствовала себя полной идиоткой. Что еще сказать? Простите, но мне кажется, что вы - лжец? Может быть, инвиди вообще незнакомо понятие лжи. Внутренний голос коварно нашептывал мне: какое все это имеет значение? Эн Барик подсказал тебе выход из положения. Мердоку придется, конечно, еще немного поволноваться, но затем происшествие забудется. Ведь Кевет был всего лишь частным торговцем, а у тебя есть дела поважнее…
- Вы уверены в этом? Не могло ли случиться так, что это устройство у вас недавно украли?
Иногда я прислушиваюсь к своему внутреннему голосу, а иногда - нет.
- Нет, не украли.
- В таком случае, может быть, у вас есть какие-то свои объяснения случившегося? - не сдавалась я.
Он снова заколебался.
- Перед нами узел предельной эластичности.
- Узел? - переспросила я в недоумении.
Голос автоматического переводчика дрогнул на этом слове. Впечатление было такое, словно произошел сбой в программе прибора из-за каких-то помех.
Щупальца инвиди пришли в движение.
- Смысл выражения неясен? - наконец спросил он. - Это понятие знакомо вашим соплеменникам.
В смоделированном голосе слышался легкий упрек.
- Это выражение, должно быть, означает точку, из которой расходятся или в которой сходятся множество путей… Мастер, прошу вас, не забывайте, что я все воспринимаю во времени, линейно и ограниченно.
- Да. Он постарается ввести свое объяснение в рамки. Инвиди, насколько мы можем судить, способны видеть во времени так же ясно, как мы видим в пространстве. Они свободно идут по дороге, которую мы называем «будущее», хотя их взгляд ограничен горизонтами возможности и блокирован препятствиями выбора. Как они видят то, что мы называем прошлым, и отличается ли оно от остального времени, никто не знает. Неясно также, каким образом инвиди связывают пространство и время. Они смотрят на нас с жалостью, беспокойством и некоторой долей раздражения, как мы смотрели бы на того, кто движется во вселенной, обладая способностью видеть лишь на шаг впереди себя в одном измерении.
- Существует множество вероятных вариантов развития событий, - начал он терпеливо объяснять. - Он не может прямо сейчас решить, какой из них истинный.
Я потерла то место на шее, где был внедрен имплантат, проведя пальцами по его знакомым, хорошо прощупывавшимся под кожей формам.
- Вы говорите, что скоро нам предстоит пережить кризис?
- Скоро?
Барик хотел знать не семантику слова, а его точное содержание. Я отругала себя за то, что использовала довольно расплывчатое выражение, передававшее неопределенное временное отношение.
- Я говорю о периоде, простирающемся от настоящего момента в будущее и включающем неопределенный в нашем понимании промежуток, который может соответствовать приблизительно пятидесяти пяти планетарным вращениям.
- Разъяснение принято. Ответ: нет, не скоро.
Значит, по крайней мере в течение ближайшего месяца кризис нам не грозит. Хотя инвиди не отрицал, что он назревает. В который уже раз я спрашивала себя, почему Эн Барик не предупредил нас заранее о нападении сэрасов или по крайней мере не покинул заблаговременно станцию. Он обратился к нам с просьбой предоставить ему убежище и скрыть от сэрасов тот факт, что он находится на Иокасте, опасаясь, что захватчики заинтересуются технологиями инвиди. Я уже пострадала из-за этой тайны, а впоследствии могли пострадать и другие.
- Скажите, узел, о котором вы говорите, как-то связан со смертью Кевета? - Я пыталась вернуть его к настоящему.
Барик не ответил. Одно из его малых щупальцев ритмично двигалось вверх и вниз вдоль темного пятна на туловище, это было похоже на то, как моя рука потирает определенное место на шее. Да, инвиди, несомненно, солгал, сказав, что ничего не знает об устройстве в замке, но сделал он это, по всей видимости, не по злому умыслу, а из желания защитить себя, соблюсти культурные табу или потому, что был, возможно, не готов прямо ответить на мой вопрос. У меня сложилось впечатление, что Эн Барик искренне не понимал всей важности моих вопросов и необходимости безотлагательно найти ответы на них. Мне следовало обсудить это с офицером, ответственным за связи с инвиди.
Брин всегда говорил:
- Прежде всего винить надо программу переводного устройства. Затем необходимо проверить ваши аппаратные средства, уточнить вашу собственную интерпретацию и убедиться, что вы оба получаете одну и ту же информацию. И только после этого вы имеете право заподозрить, что столкнулись с непреодолимыми культурными различиями.
- Я поговорю с вами позже, - сказала я, - если вы, конечно, не возражаете.
- Позже?
- Через неопределенный промежуток времени, - торопливо уточнила я, - период, простирающийся с этого момента в неопределенное будущее и укладывающийся с большой долей вероятности в пределы одних суток.
- Определение принято.
Однако у меня имелся к нему еще один вопрос. Конечно, мы могли сами ответить на него, проанализировав данные датчика регистрации, но Мердок все равно решит допросить непосредственно Барика, и мне хотелось избавить инвиди от неприятной процедуры.
- Мастер Барик, скажите, находились ли вы последние двенадцать циклов станционного времени у себя в жилом блоке?
Понял ли он, что подразумевал мой вопрос?
- Он никуда не выходил. Передвижение было ограничено.
Да, действительно, ведь я сама предупредила Эна Барика о том, что ему следует оставаться в пределах наиболее защищенной части станции, чтобы сэрасы, если вздумают сканировать Иокасту, не заметили присутствия на ней инвиди.
- Спасибо. Я покидаю вас.
И не сказав больше ни слова, я вышла из помещения, оставив за своей спиной высокую асимметричную фигуру Барика.
Разговор явно не удался. Было такое чувство, как будто моя голова наполнена слизью. Черт возьми, я совсем забыла спросить Барика о членах экипажа «Калипсо», получивших, по их словам, помощь от инвиди много лет назад. Надо будет встретиться с Брином и попросить его выяснить этот вопрос.
К тому времени, когда я наконец добралась до своего жилого блока, я уже спала на ходу. Свет при моем появлении так и не зажегся, и я в темноте что-то нечаянно свалила со стола. Однако мне сейчас было не до этого. В синем освещении постель выглядела очень уютной. Марлена Альварес со снимка, стоявшего на полке, как будто строго вопрошала меня: «Что ты теперь собираешься делать?»
Я что-то пробормотала себе под нос и перевернула снимок так, чтобы Марлена не смотрела на меня. Я найду выход из этой ситуации. Но только не сегодня.
Одеяло пахло слизью. Я упала на него и провалилась в сон.

День второй, 7:00 утра

Я ощущаю металлический вкус во рту. Это кровь. Меня швырнули на палубу лицом вниз, крепко перехватив сзади мои руки. Я не могу даже пошевелиться, кто-то навалился мне на спину. О Боже, помоги мне… Один из нападавших хватает меня за волосы и окунает голову лицом в слизь. Она заливает глаза, нос, рот, я не могу дышать. Она проникает в легкие. Я захлебываюсь… и в то же самое время, хотя это как будто и невозможно, всхлипываю и кричу: «Хватит, довольно, довольно!» Потом пытаюсь повернуть голову так, чтобы разглядеть того, кто напал на меня. Я почти уже вижу его лицо, но оно вдруг начинает распадаться, словно мириады составляющих его крошечных частиц вибрируют и меняют его очертания. Тело незнакомца принимает гигантские размеры и странные формы, я вижу длинные щупальца, которые, словно холодные скользкие змеи, обвивают мои голые ноги. И я содрогаюсь от ужаса, чувствуя их прикосновение.
Нет, не так: они не дотрагиваются до меня, они никогда не прикасаются ко мне. Оставьте же меня…
«Помогите нам. Не приближайтесь. Подойдите».
Голоса спорили, противоречили друг другу, сталкивались в моей голове, пока совсем не смолкли.
- О черт, - пробормотала я и, свернувшись калачиком, заплакала, зарывшись лицом во влажные от пота простыни. - Это всего лишь сон, всего лишь сон…
В последнее время мне снится слишком много снов. Что, если Элеонор права и я действительно схожу с ума? Может быть, это имплантат дает о себе знать? Но сэрасы никогда прежде не общались со мной на таком расстоянии.
Я поцарапала ногтями то место, где находился имплантат. Так хотелось избавиться от него.
Невыносима была сама мысль о том, что сэрасы как будто находятся во мне, хотя я и напоминала себе, что имплантат - единственное средство вступать с ними в контакт и что лучше общаться с захватчиками, чем ждать с минуты на минуту беды. Ведь сэрасы могут взорвать станцию, обидевшись на нас или почувствовав, что их самолюбие задето. Они заявили, что я должна являться на их корабль всякий раз, когда меня позовут. И я подчиняюсь их требованию. Это не телепатия или эмоциональная связь. Я не ощущала их присутствия, но знала, что они здесь и их несколько. Это было подобно чувству, которое возникает, когда идешь по знакомой комнате в полной темноте, и вдруг твоя вытянутая вперед рука натыкается на что-то, чего, как ты прекрасно знаешь, здесь не должно быть. Ужаснее всего во время нашего контакта не боль, а тот факт, что общение с сэрасами лишено всякого содержания. Может быть, они просто изучают нас? Если это так, то они не спешат.
Снова погрузившись в дремоту, я увидела себя стоящей на плоской равнине под низким небом, до которого, казалось, можно было дотронуться. Я дотянулась до него рукой, и пальцы ощутили знакомую вязкую слизь. Слизь, наполнявшая мир резким сладковатым запахом, была и под ногами, от нее исходило зеленоватое свечение. Знакомый аромат въелся мне в кожу. Чего они хотят от нас?
- Хэлли!
Как я должна поступать с ними?
- Мердок вызывает Хэлли.
Каким образом Мердок может вызывать меня здесь, на сером корабле сэрасов? Ведь здесь связь блокируется.
Если, конечно, он тоже не прибыл сюда вслед за мной. Я вытянула руку вперед в вязком воздухе, окружавшем меня, и она уперлась во что-то твердое. Стена станции. Я наконец проснулась.
- Хэлли слушает. В чем дело?
Мое сердце так громко и учащенно билось, что мне казалось, Мердок слышит его удары.
К моему ужасу внезапно ожил и замерцал визуальный компонент модуля связи на стене моего жилого блока. Он был неисправен с тех пор, как я поселилась здесь. Передо мной возникло лицо Мердока.
- Нам надо… - начал было он и тут же от изумления поднял брови.
- Отключите визуальный компонент связи! - крикнула я ему в лицо и тут же сама нажала на кнопку ручного управления линией.
Мердока потрясли вовсе не моя нагота или что-нибудь в этом роде, а скорее страшная худоба и помятое спросонья лицо.
- Нам надо поговорить о том, что произошло вчера вечером. - В его голосе слышался смех. - Вы можете прибыть прямо сейчас?
- Прямо сейчас?
Внезапно на меня обрушалась лавина воспоминаний о событиях прошедших суток, грозя погрести под собой. Мина в точке перехода из гиперпространства, экипаж землян, находящийся в состоянии криостаза на корабле, который по всем законам никак не мог оказаться здесь. Сэрасы, кровь Кевета, рассеянная по отсеку подобно дождю…
- Да, у нас есть несколько спокойных минут до начала нового рабочего дня на станции. Что вы думаете по этому поводу?
Я встала с кровати, путаясь в термопростыне. Кофе. Мне необходимо выпить кофе.
- Где вы предлагаете встретиться?
- Может быть, позавтракаем вместе? В главном зале столовой.
- Хорошо.
Я порылась в беспорядочно валявшихся на полу вещах в поисках своего костюма, который сбросила, прежде чем забраться в постель. Найдя одежду, я несколько раз провела расческой по волосам, надела ту же самую рубашку, в которой была вчера, застегнула куртку и потуже затянула ремень на поясе.
Джаго права: мне больше нельзя худеть.
Протиснувшись в нишу, где находился душ, я подержала лицо под струей воздушного умывальника в течение минуты, показавшейся вечностью, и, увидев в зеркале свои отекшие веки и темные круги под глазами, чуть не застонала от досады. Порой мне кажется, что я живу, не выходя из какого-то странного, давно уже длящегося состоянии, в котором дни сливаются в одну цепь и трудно отличить, где кончается сегодня и начинается завтра. Было такое ощущение, что мое настоящее «я» находится где-то в тесной, надежно запертой коробке чуть повыше головы, а я сама все это время занимаюсь только тем, что учусь жить без него. В конце концов я вообще забуду о нем. Однако ощущение ноющей пустоты навсегда сохранится.
Чует мое сердце, сегодня выдастся длинный и трудный день.
Главный зал столовой на уровне «Альфа», находившийся под Пузырем, на две трети пустовал, что меня вполне устраивало. Командный состав дежурит в четыре смены, а все другие отделы - в три, ближайшая пересменка должна была состояться в 9 утра. В этот час в столовой, казалось бы, должно было быть полно народу - офицеров и служащих, работавших в первую и третью смены. Тот факт, что завтракавших было мало, свидетельствовал о том, что все больше людей предпочитали обходиться без общей столовой и ели в других местах. За столиками сидели почти исключительно земляне, главным образом офицеры Земного Флота, одетые в соответствующую форму. Некоторые из них читали настольные экраны, другие беседовали или пережевывали пищу, устремив взор в пространство.
В одной стене располагались обслуживающие люки, а на другой красовались голографии, создававшие иллюзию земных ландшафтов - изображения спокойных морских пейзажей, овеваемых ветром лугов, обсаженных деревьями улиц. Эти картины подавляли человека. По-моему, гораздо утешительней видеть обычную серую стену, испещренную крошечными эмиттерами.
Я прошла между рядами длинных столов и остановилась у одного из обслуживающих люков. Сидевшие по соседству у стены трое офицеров таможенной службы о чем-то пошептались, и один из них засмеялся. Удивительно, но члены экипажа станции относятся ко мне с большей враждебностью, чем простые жители Иокасты. Многие из них прибыли на станцию как беженцы, спасаясь от таких ужасающих бед, по сравнению с которыми блокада сэрасов могла бы показаться незначительным неудобством. Экипаж станции, с другой стороны, разделился на два лагеря, при этом камнем преткновения стал вопрос о признании своего поражения перед сэрасами. Я очень хотела бы, чтобы большинство офицеров и служащих Иокасты согласились с тем, что сдача на милость победителя - единственный способ сохранить станцию, однако время от времени начинаю сомневаться в этом, подобно многим другим обитателям Иокасты. Вообще-то я привыкла не обращать внимания на тех, кто сидит со мной в столовой, но в последнее время члены экипажа, похоже, соревнуются в том, кто отпустит наиболее удачную остроту в мой адрес.
Я достала из внутреннего кармана карточку и вставила ее в машину. Меню не отличалось большим выбором. В него входил традиционный ассортимент блюд, представляющих кухню землян, и основные продукты питания чужеземных обитателей станции. Каждая строчка меню была окрашена определенным цветом и имела свой код, обозначавший вкус, питательность, калорийность и тому подобное. Если вы заказывали какое-нибудь блюдо, не подходящее для человеческого рациона - при этом надо учесть, что здесь отсутствовали смертельно опасные продукты питания, однако некоторые из них могли расстроить ваше здоровье, - то автоматически включалось звуковое предупреждение, и вспыхивала лампочка. Это раздражало Вича и некоторых других инопланетян, входивших в состав экипажа, но большинство офицеров были землянами, поэтому систему оповещения об опасности отравления решили сохранить.
На панели заказа я набрала номера фруктового салата, кофе и печенья. Как-то мы попробовали отдавать обслуживающим машинам команды голосом, однако стоящий в помещении столовой гвалт, в котором порой отчетливо слышались названия блюд, поскольку присутствующие чаще всего говорили о еде, мешал эффективной работе системы. Я мысленно засекла время, за которое блюдо будет извлечено из контейнера и помещено на поднос, и вернулась к люку, однако заказ был выполнен раньше, чем я ожидала. Я подхватила поднос с движущейся конвейерной ленты, при этом кофе расплескалось на тарелочку с печеньем и маленький плод округлой формы. Очевидно, фруктовый салат на сегодня закончился.
В дальнем конце зала раздался громкий возглас, и я разобрала лишь обрывок фразы:
- …еще пришла сюда! Что за уродина, кожа да кости!
Послышалось шушуканье.
Когда я повернулась лицом к залу, держа поднос в руках, голоса сразу же стихли. Одна из служащих таможенного отдела преднамеренно выдвинула свой стул, когда я проходила мимо. Я села за дальний столик и сделала глоток кофе, оказавшегося тепловатой бурдой.
Я решила больше не возвращаться к вопросу о том, лгал мне Эн Барик или нет, до тех пор, пока не поговорю с Брином Квотермейном. Он должен просветить меня относительно представлений и психологии инвиди. Я надеялась также, что Брин успел расспросить Барика об экспедиции «Калипсо» и сотрудничестве инвиди с землянами во время Первого Контакта. Я запила безвкусное печенье безвкусной жидкостью, надеясь на то, что мой желудок выдержит это испытание.
Чей-то поднос опустился рядом со мной на стол с громким стуком, и я вздрогнула от неожиданности.
- Это и весь ваш завтрак? Неудивительно, что вы так исхудали.
Грузное тело Мердока опустилось на стул за моим столиком. На его подносе стояла тарелка с сероватой жирной массой, от которой исходил такой сильный запах карри, что даже я почувствовала его, несмотря на заложенный нос. Кроме того, здесь же стояли блюдо с горкой печенья и кувшин рециркулированного сока.
Я быстро отвела глаза от подноса.
- После одного небольшого эпизода, произошедшего прошлым вечером, я берегу свой желудок.
- Перестаньте. - Мердок пренебрежительно махнул рукой. - Надо просто выбросить все из головы.
- Дело не в моей голове.
Я попыталась очистить плод, но его жесткая пурпурная кожура не снималась одной ровной полоской, и мне пришлось соскребать ее тем, что я называла ногтями.
Мердок выпил залпом стакан сока и едва заметно содрогнулся. Вероятно, напиток был сделан все из тех же неспелых плодов, хранившихся уже в течение несколько месяцев.
- Итак, - промолвил он с набитым печеньем ртом, - что вы думаете по поводу последних событий?
- Дверь в складской отсек открыл или сам Кевет, или кто-то другой. Предположение о том, что это сделал Кевет, раздобыв где-то «отмычку», выполненную по технологиям инвиди, кажется мне притянутым за уши, поэтому я скорее склоняюсь ко второй версии. Между прочим, Барик утверждает, что устройство, с помощью которого был взломан замок, не его.
Мердок, все еще пережевывавший пищу, издал нечленораздельный звук с полным ртом, свидетельствовавший о том, что мои слова заинтересовали его, и, вынув электронную записную книжку из кармана куртки, положил ее на стол. Одной рукой он нажал кнопку входа в базу данных, а другой поднес ко рту стакан, который он успел снова наполнить, и допил сок.
Я положила в рот бледно-зеленую дольку очищенного фрукта и ощутила горьковато-кислый вкус.
- Итак, что вам удалось установить? - спросила я.
- Мы получили два очень четких следа, с которых взяли пробы на ДНК. По крайней мере один из них принадлежит Кевету. Другой - он, кстати, оставлен человеком - мы пока не смогли идентифицировать.
- Почему?
- Медики утверждают, что такая ДНК у них не зарегистрирована.
Это могло означать только одно: подозреваемый в совершении преступления человек, прибыв на станцию, не прошел регистрацию и связанные с ней процедуры в иммиграционной службе, никогда не обращался за медицинской помощью, нигде не работал и не состоял на учете как криминальный элемент. Мердок установил также, что данные на этого человека не были утрачены во время нападения сэрасов на Иокасту.
Мердок доел остатки печенья.
- Ничего интересного о связях Кевета мы не узнали, но мы нашли свидетеля, который видел, как Кевет вчера приблизительно в два часа дня выходил из жилого блока Триллита в «Альфе».
То есть через несколько часов после окончания спасательной операции.
- Может, он работал на Триллита?
Мердок с досадой хлопнул ладонью по столу.
- Если это так, то нам понадобится уйма времени, чтобы добыть хоть какую-то информацию об их контактах.
Он прочитал информацию, появившуюся на экране его записной книжки, а затем повернул ее так, чтобы я могла видеть дисплей, и доел свой карри.
- Кевет живет на Иокасте с перерывами вот уже больше трех лет. То есть дольше, чем кчеры обычно задерживаются на одном месте.
Я пробежала глазами выведенную на экран информацию. Оказывается, Кевет несколько раз обвинялся в незначительных нарушениях таможенных правил. Два раза за ввоз запрещенных веществ, четыре - за невнесение в декларацию товаров, подлежащих налогообложению, и один раз, совсем недавно, подвергся штрафу за неправильную стыковку.
Кевет исправно уплачивал все штрафы, хотя приложенные к делу финансовые отчеты свидетельствовали, что его дела шли из рук вон плохо и он был в долгах. Несколько раз суд рассматривал дело о его банкротстве, но кто-то вносил за кчера залог, однако в документах не упоминалось имя благодетеля Кевета.
- Вряд ли спасителем Кевета был кчер, - заметила я. - Он находился в ссоре с соплеменниками и всегда открыто высказывал свое мнение о неправомерности власти «Четырех Миров».
Мердок фыркнул.
- Да, оказывается, и у кчеров есть свои белые вороны, - заметил он. - Даже чужеземцы посылают на Иокасту прежде всего своих изгоев. Нам остается только ждать и надеяться, что медикам удастся идентифицировать человека по его ДНК. И еще одна зацепка - это оружие. Если нам удастся получить ответы на два этих вопроса, тогда отпадет необходимость выяснять связи Кевета.
Мердок вернул себе вес и влияние на станции. Он мог, не заботясь о последствиях, арестовать всех живших на Иокасте кчеров, и их могущественная аристократия не сумела бы ничего поделать с этим благодаря блокаде сэрасов.
- Похоже, Триллит одним из последних видел Кевета живым.
- Угу.
Мердок взял у меня свою записную книжку и, нахмурив брови, снова взглянул на ее экран.
- Кевет вызвался помочь нам провести спасательную операцию. Возможно, он увидел что-то интересное на борту «Калипсо» и предложил кому-то показать свою находку.

Предыдущая страница 10 Следующая страница


11 Максин МакАртур

- Мне кажется, участие «Королевы» в спасательной операции само по себе выглядело подозрительным.
- У вас есть какая-нибудь информация по оружию?
Мердок шумно вздохнул.
- Мои люди в ходе следствия сделали несколько обысков и уже нашли столько оружия, что могли бы вооружить до зубов целую армию. Что касается ножей, то их множество: кухонные, ритуальные, разделочные, перочинные… Говорю вам, мы должны вернуться к действовавшим когда-то законам об оружии.
Он выключил электронную книжку и, отодвинув поднос на край стола, рассеянно активизировал настольный экран. Голография не функционировала, но мы увидели довольно четкое плоскостное изображение. Это оказалась образовательная программа об ответственности за захоронение радиоактивных отходов.
- Так к чему же мы пришли? Кевет и какой-то человек были вместе в складском отсеке, в котором находились старые строительные материалы… - Заметив мой взгляд и поняв меня без слов, Мердок продолжал, отвечая на немой вопрос: - Мы все проверили и не нашли ничего интересного, если, конечно, Кевет не хотел заняться торговлей строительными плитами. Или обломками корабля «Калипсо». Когда мы пришли туда, дверь была открыта. Замок взломали с помощью «отмычки», изготовленной по технологиям инвиди, которая затем растаяла без следа. - Облокотясь на стол, Мердок загибал пальцы, перечисляя известные нам факты. У него были красивые руки, сильные и ухоженные, с длинными пальцами. Не в пример моим, с обкусанными ногтями и обожженной кожей. - Живущий на Иокасте инвиди утверждает, что «отмычка» не его. Вот все, что мы пока знаем о причастности инвиди к этому делу.
- Но я прямо спросила Эна Барика, где он был вчера вечером.
- И что он ответил?
- Что находился в своем жилом блоке. Вы проверили регистрационные файлы воздушного шлюза в зоне Дыма?
- Да, но это еще ничего не значит. Приборы могут ошибаться. Итак, на чем я остановился?
- На том, что Кевет имел отношение к «Калипсо», поскольку участвовал в спасательной операции, и в то же время был связан с соплеменниками через Триллита.
- Да, а его соплеменники, кчеры, - это одно и то же, что инвиди и «Четыре Мира».
- Вовсе нет, - возразила я. - Инвиди не имеют никакого отношения к бизнесу кчеров. - Я решила, что пора перейти к другой теме. - Скажите, Билл, это мне всего лишь кажется, или действительно среди обитателей Иокасты усилились антиконфедерационные настроения?
Он бросил на меня настороженный взгляд, словно решая в душе, до какой степени может быть откровенным, отвечая на мой вопрос.
- В последнее время не было никаких серьезных инцидентов. По крайней мере после взрыва бомбы в вашем кабинете. И волнений в торговом зале уровня «Гамма».
Мердок имел в виду массовый протест, организованный объединением мелких предпринимателей против крупных торговцев, захвативших все складские помещения; прежде всего к этим монополистам относились кчеры и их сторонники. Волнения вспыхнули, несмотря на тот факт, что ни о какой межзвездной торговле в настоящее время не могло быть и речи. Участники протеста хотели, чтобы им выделили площади для размещения малых предприятий, которые производили бы товары широкого потребления, пользующиеся большим спросом на станции. Протест чуть не перерос в настоящий бунт после того, как к мелким предпринимателям присоединилась прибывшая в торговый зал из зоны Холма большая группа подвыпивших бывших докеров, которая начала с того, что высказалась в поддержку требований членов объединения, а закончила попытками учинить погром складов, принадлежавших кчерам. Задача Мердока по обеспечению порядка осложнялась тем, что большинство офицеров службы безопасности откровенно встали на сторону докеров и мелких предпринимателей.
Через несколько недель после этих событий мы наконец вынудили Вича закончить разработку нового законодательства, регулирующего предпринимательскую и производственную деятельность, и передать его в департамент юстиции, который немедленно утвердил этот документ. Крупные торговцы, которых, впрочем, на Иокасте осталось немного, были недовольны подобным развитием событий и во всем винили администрацию.
- Нет, серьезных инцидентов не было, но было множество мелких тревожных эпизодов. Надписи на стенах, сбои в системах жизнеобеспечения в зоне Дыма. Была заблокирована рециркуляция, снабжающая продукцией уровень «Альфа». Все эти события произошли недавно. Представителей администрации называют пособниками.
Услышав это, Мердок нахмурился.
- Кто их так называет?
- Не важно. Меня больше интересует, что вы думаете по этому поводу?
Мердок откинулся на спинку стула, не сводя глаз с настольного экрана. Несколько раз медленно провел по нему ладонью, разглядывая изображение между растопыренных пальцев.
- Не надо обвинять людей, - наконец сказал он. - Земля является членом Конфедерации уже тридцать шесть лет. Люди считают, что мы заслуживаем лучшего отношения.
- Мы не знаем, что происходит за пределами системы Абеляра. Может, Конфедерация тоже подверглась нападению.
Мердок раздраженно забарабанил пальцами по экрану, который послушно переключился на другой канал.
- Неужели вы всерьез полагаете, что, имея на вооружении высокие технологии инвиди, Совет Конфедерации не мог бы связаться с нами? Что Конфлот не мог бы послать сюда эскадру, которая, выйдя из гиперпространства, возникла бы внезапно в самой гуще серых кораблей и уничтожила их прежде, чем сэрасы успели бы понять, что их атакуют? Я наблюдал за бендарлами во время приграничных войн. Так вот, они ели этих самых сэрасов на завтрак.
Я была потрясена не смыслом его слов, а самим фактом того, что Мердок произнес их вслух.
- Если вы действительно так думаете, Билл, то почему не сказали мне об этом раньше?
- Я упомянул об этом только потому, что вы просили меня высказаться по поводу настроений, царящих среди обитателей станции. - Он криво усмехнулся. - К тому же что мы можем со всем этим поделать? У вас и без этого дел по горло.
За последние два дня уже второй человек из моего близкого окружения говорит мне, что не верит в добрую волю Конфедерации. Сначала подобные сомнения я слышала из уст Квотермейна, а теперь узнала, что Мердок придерживается того же мнения. Это не только поколебало мою собственную веру, но и чуть не повергло меня в панику. Если они правы, то что же мне теперь делать? И почему они оба, в особенности Мердок, считая, что нас бросили на произвол судьбы, продолжают все же поддерживать мою проконфедерационную позицию?
Неожиданно до моего слуха донесся знакомый голос, и Мердок увеличил громкость аудиоустройства настольного экрана, одновременно переключив систему на телеканал Дэна Флориды, который смотрели за соседним столиком. Флорида брал интервью у Рэйчел Доуриф и Ганнибала Гриффиса.
Одетые в больничную одежду, они сидели в застывших позах на краешке стульев напротив Флориды, который удобно расположился в кресле, откинувшись на спинку и закинув ногу на ногу. В темном костюме, опрятно одетый, Флорида выглядел сегодня на редкость хорошо. По всей видимости, передача началась минут пять назад, потому что обычно ведущий сначала приветствовал своих гостей в студии и тратил несколько минут на вступление. Интервью, должно быть, записывали вчера во второй половине дня, в то время, когда я, поговорив с Доуриф и Гриффисом, уже находилась на корабле сэрасов.
- …ваша экспедиция была незаконна?
Голос Флориды звучал недоверчиво, и я разделяла его сомнения.
Гриффис покачал головой.
- Незаконна только в том смысле, что она не была санкционирована правительством. Но у нас не существовало законов, запрещающих частным лицам отправляться в космос, если они решились на подобный шаг.
Их и не могло быть, поскольку не было прецедента. Межпланетные путешествия появились всего лишь пятьдесят шесть лет назад, после создания Конфедерации.
- Нам всем очень интересно, какие чувства вы сейчас испытываете, ведь то, что с вами произошло, просто невероятно. - На экране появился крупный план лица Флориды. - Вы, конечно, знаете, - обратился он к аудитории, - что эти люди находились в состоянии сна в течение почти целого столетия. Сегодня утром мы говорили о земной легенде о Рипе Ван Винкле и некоторых похожих преданиях, бытующих в других, внеземных, культурах. Профессор, если бы вы могли повернуть время вспять, вы бы сделали это?
Мердок с удивлением посмотрел на меня. Я оглянулась вокруг, внимание большинства присутствующих было сосредоточено на экранах, вряд ли они с таким интересом смотрели программу о процессе рециркуляции.
- Я думаю, нам совершенно не о чем жалеть, - медленно сказал Гриффис. - И еще я полагаю, что нам не составит большого труда адаптироваться в новой реальности. Ведь мы - представители эпохи, которая уже пережила Первый Контакт.
Да, действительно, они уже усвоили мысль о том, что мы не одни во вселенной. После того, как эта идея утвердилась в их сознании, все остальные новости уже не носят принципиальный характер.
Я до сих пор не могла понять, почему инвиди помогал Нгуену и его команде мечтателей. Почему решил принять участие в том, что тогда, возможно, казалось всего лишь жалкой попыткой достигнуть отдаленной звезды? Какую выгоду - если выражаться языком кчеров - преследовал инвиди, пойдя на такой шаг?
Флорида спросил Рэйчел и Клооса, как они себя чувствуют. Оба дипломатично ответили, что как на борту морского судна во время качки, и тут же добавили, что все же надеются вскоре стать полезными членами нашего общества.
- И последний вопрос. Вы сказали, что доктор Нгуен не полетел с вами в космос. Но почему? Ему ведь наверняка хотелось увидеть Альфу Центавра?
- Он умер, - медленно произнес Гриффис. - В заключении.
- Но…
Флорида был явно шокирован этим известием, на его лице отразилась растерянность, свидетельствовавшая о том, что взятая им на себя роль жесткого репортера была наигранной.
Я вспомнила рассказы Деморы о Лас Мухерес - карательные отряды, внезапные исчезновения людей, отчаянное сопротивление. Вполне вероятно, что Нгуен умер в тюрьме, брошенный туда правительством, развязавшим в стране террор.
Программа закончилась выражением благодарности всем принимавшим в ней участие. Мердок, откинувшись на спинку стула, поставил его на задние ножки и начал покачиваться.
- Похоже, после всего увиденного вам захотелось перечитать файлы с историческими сведениями, не так ли? - Он почесал затылок. - Мне казалось, мы перекрыли Флориде все подходы к клинике.
Служба безопасности все еще сдерживала толпы любопытных, стремившихся пробиться к оставшимся в живых членам экипажа «Калипсо» и осаждавших клинику. Неудивительно, что Рэйчел вынуждена была отправиться на прогулку поздно вечером.
- Ему было сказано со всей определенностью, что он должен подождать с интервью, - буркнул Мердок, а я про себя подумала, что Флорида всегда найдет способ преодолеть встающие на его пути преграды.
- Ничего, программа, подготовленная им, конечно, не удовлетворит исследователей, но несколько успокоит любителей острых ощущений, и они наконец отправятся домой, прекратив осаждать клинику, - успокоила я его.
Мердок усмехнулся и с грохотом вернул стул в исходное положение.
- Столетие назад инвиди вмешались в дела землян. Почему вы думаете, что сейчас они не делают этого? Нам неизвестно, о чем они думают, но мы хорошо знаем, что у них есть масса великолепных устройств и приспособлений, подобных тому, которое взломало замок складского отсека. Почему вы уверены, что Барик держится в стороне от событий, происходящих на станции?
- Потому что он не вступает ни с кем в контакт. Во всяком случае, создается такое впечатление. - Я наклонилась вперед. - Билл, неужели вы всерьез подозреваете его? - Мысль о том, что инвиди мог преднамеренно нанести вред другому живому существу, казалась мне невероятной, противоречащей здравому смыслу. Я никогда не видела, чтобы они даже просто прикоснулись к кому-либо. - Подумайте о том, как он мог бы осуществить это практически. Если бы Эн Барик покинул зону Дыма, люди сразу же заприметили бы его двухметровую фигуру, одетую в скафандр. И к тому же он сразу же стал бы уязвим для сэрасов, которые могли бы обнаружить инвиди с помощью своих сканеров.
Лицо Мердока приобрело характерное для него упрямое выражение.
- Единственной серьезной уликой в этом деле является «отмычка», выполненная по технологии инвиди. А Эн Барик - единственный инвиди на станции. Я должен вести расследование дальше.
- Знаю. Но примите во внимание то, с кем вы имеете дело.
- Послушайте, я не собираюсь обсуждать вопрос о мотивах. Их трудно установить, даже если преступление совершено людьми, не говоря уже о тех делах, в которых замешаны инопланетяне.
Я вспомнила свои собственные мучительные размышления над тем, какими мотивами руководствовались сэрасы. Как нам понять, что ими двигало? Может, нам вообще не стоит стремиться к тому, чтобы узнать это? Квотермейн говорит, что вовсе не требуется достигать взаимопонимания, чтобы жить вместе, достаточно выработать руководящие принципы. Понимание придет позже.
Проблема заключалась в том, что если Мердок, посмотрев интервью Флориды, стал подозревать инвиди в неблаговидных поступках, то к подобным выводам могли прийти и другие обитатели станции, даже если они не располагали нашей информацией о связи инвиди с убийством Кевета. Может быть, мне вообще не стоило позволять Флориде брать интервью со спасенными членами экипажа землян. С другой стороны, жертвой убийства был кчер. Если бы ею оказался человек, у нас были бы крупные неприятности, но в данном случае, если повезет, обитатели Иокасты в конце концов решат, что пусть с этим преступлением разбираются представители «Четырех Миров»…
- Хэлли! - окликнул Мердок, нависая над столом и хмуро поглядывая на меня. - Вы меня слушаете?
Его лицо выражало обеспокоенность, и от этого мне стало больше не по себе, чем от того факта, что я ушла в свои мысли посреди разговора.
- Мне кажется, вы должны обратиться к доктору Джаго. Вы никогда прежде не были столь рассеянны.
- Я вовсе не рассеянна.
- Тем не менее в течение целой минуты вы сидели с отсутствующим видом, уйдя в себя и ничего не замечая вокруг.
- Я просто глубоко задумалась.
Мердок начинал действовать мне на нервы.
- В последнее время ваше состояние явно ухудшилось. - На этот раз он решил не давать мне спуску. - Возможно, вы нуждаетесь в отдыхе.
- Оставьте меня в покое, Мердок, - сказала я более резким тоном, чем, быть может, следовало бы.
В его глазах вспыхнул гнев, он открыл было рот, чтобы что-то возразить мне, но тут же снова закрыл.
- Хорошо. Успокойтесь, все в порядке. - Его голос прозвучал неожиданно мягко.
Подобный тон удивил меня, и я вынуждена была опустить глаза в тарелку с остатками завтрака. Помолчав, я снова заговорила, вернувшись к насущной проблеме:
- Что вы собираетесь предпринять?
Он встал и повел плечами. Бледно-зеленая ткань натянулась, грозя порваться.
- Мы будем искать оружие, снова наведаемся в отсек, проверим контакты Кевета. Поговорите с Триллитом. А я попрошу Квотермейна взять интервью у инвиди в моем присутствии.
- Я сообщу ему об этом. Вчера вечером я просила его кое-что сделать для меня.
- Это ваше право. Сообщите ему, что я хочу встретиться с инвиди уже сегодня утром. И чтобы я не слышал никаких отговорок по поводу того, что выбрал неудачное время для беседы.
Мердок размашистой походкой направился к выходу. Уставившись на остатки завтрака, лежавшие на моей тарелке, я старалась припомнить, рассказал ли Рип Ван Винкль жителям деревушки, как он оказался в ней.

День второй, 7:30 утра

Нужно поговорить с Квотермейном. Во-первых, о том, как отреагировал Эн Барик во время нашей встречи вчера вечером на мои вопросы об «отмычке», улике, обнаруженной на месте убийства Кевета. Во-вторых, о том факте, что инвиди, возможно, помогали экипажу корабля «Калипсо» около ста лет тому назад. Теперь у меня было имя, которое я могла назвать ему, - Эн Серат. Вдруг оно всплывет в памяти Брина, изучавшего историю контактов людей и инвиди.
Брин живет в одной из наиболее приятных зон станции, в той секции уровня «Гамма», которая располагается непосредственно под сельскохозяйственными площадями кольца «Альфа». Мой жилой блок находится на самом краю зоны, занятой обитателями Иокасты, в непопулярном среди них лабиринте коридоров рядом с главными торговыми залами, где чередуются офисы и базары и всегда царит шум.
Брин мог бы поселиться поближе к инвиди, но он слишком ценит комфорт и готов платить за него большие деньги. Я остановилась у его двери и подождала, пока датчики сообщат Брину, кто пришел, но ответа не последовало. Странно. Он всегда строго соблюдал распорядок дня: в пять подъем, потом завтрак, утренний туалет, молитва, работа. Никаких отклонений от заведенных правил. По моим расчетам, сейчас он должен был пить свой обычный чай с мятой. Я нажала на зуммер, но мне снова никто не ответил.
- Приказываю компьютеру активизироваться и провести биосканирование этого жилого блока, - сказала я.
Никакой реакции. Интерактивное устройство, включавшееся с помощью голоса, вновь не работало. Я сняла крышку с панели управления и ввела свой персональный код доступа. Оперативная система работала медленно, с трудом. Лампочки тускло мигали. Интересно, какая часть энергоблока полетела на этот раз?
Итак, куда же запропастился Квотермейн? Интерфейс наконец сообщил мне, что его нет дома. Я вернулась по коридору туда, где располагались общедоступные устройства связи, и вызвала главный офис Брина, однако и в отделе лингвистики его не оказалось. Сотрудница сонным голосом сказала, что провела на работе всю ночь, но Квотермейна не видела.
Существовало еще одно место, где сейчас мог находиться Брин, но я не хотела использовать конфиденциальную информацию и вторгаться в его частную жизнь, когда для этого не было крайней необходимости. Наш разговор мог подождать, тем более что я должна была сейчас присутствовать на заседании технического отдела, а на 9 часов утра у меня была назначена встреча с членами экипажа «Калипсо» - я обещала показать им станцию.

- Сегодня? - переспросил Гриффис, и взоры всех троих астронавтов обратились на нас с Элеонор.
- Если можно, - сказала доктор Джаго сочувственно, но непреклонно. - Самое позднее - завтра.
Клоос опустил глаза, а Рэйчел так сильно качнула кровать, на спинку которой опиралась, что та ударилась о стоявший рядом монитор.
- Какое это имеет значение? - спросила она. - Это всего лишь… - она махнула рукой, описав в воздухе круг, - церемония прощания. Сегодня или завтра, все равно предстоит проститься с ними. Я…
- Да, но…- Гриффис вздохнул и с сокрушенным видом потер нос.
Элеонор стояла рядом с ним, сжимая в руках записную книжку.
- Мне жаль, что у вас нет достаточно времени, чтобы подготовиться к этому, но радиация сделала свое дело, тела погибших радиоактивны, и поэтому нельзя хранить их слишком долго, - начала я.
- Их вообще нельзя хранить, - поправила меня Элеонор. - Так или иначе, оборудование для криостаза нуждается в ремонте. Мы приведем его в порядок и будем использовать в дальнейшем для медицинских целей. Мне очень жаль.
- Итак, я должна спросить вас, - продолжала я, - какие распоряжения вы хотите сделать относительно тел ваших товарищей.
Фраза вышла очень гладкой, за последние месяцы я слишком часто произносила ее.
Рэйчел снова беспомощно замахала руками.
- Говорите вы, Ганнибал, - обратилась она к Гриффису.
Рэйчел направилась к Клоосу, который стоял, повернувшись к нам спиной, и глядел на голографию на стене, и остановилась рядом с ним.
Гриффису, похоже, нелегко было сделать то, о чем просила Доуриф. Он достал из кармана квадратный кусок ткани и высморкался в него.
- Все мы знали, в какое опасное дело ввязались, - наконец заговорил он. - Мы дали письменное обязательство в том, что, если кто-нибудь из нас погибнет во время полета, обряд прощания с его телом пройдет так, как решат оставшиеся в живых. Наши тела должны были быть сожжены при входе в атмосферу или в стартовых двигателях.
- Или любым другим образом, - добавила Рэйчел, не оборачиваясь к нам.
- У нас существует такая же договоренность, - произнесла я с облегчением. Мы исчерпали лимит площадей, предназначенных под кладбище, много месяцев назад, и с тех пор постоянной головной болью администрации стало недовольство некоторых религиозных групп станции нарушением обряда прощания с умершими. - Тела офицеров Конфлота и Земного Флота мы отправили в сторону планеты, чтобы они сгорели в ее атмосфере. У нас есть программа, с помощью которой вы сможете, если захотите, наблюдать отсюда за тем, что происходит с телами ваших товарищей.
Гриффис кивнул и снова высморкался. В помещении воцарилась торжественная тишина, подобающая моменту.
- Вы можете обсудить подробности обряда прощания с вашим адвокатом.
Я понимала, что это звучит так, как будто я излишне тороплю события, но не могла поступить иначе. Воспоминания о многочисленных похоронах последнего времени угнетали меня.
Рэйчел повернулась к нам.
- А вы придете на церемонию прощания?
- Я? Гм… Если вы этого хотите.
- Мы хотим, - твердо сказала она.
Гриффис кивнул.
Вот черт! Мне только похорон не хватало! Кстати, а что нам делать с телом Кевета?

Мне казалось, что небольшая прогулка по станции если не улучшит настроение, то хотя бы немного развлечет их, но вскоре я пожалела о своем предложении. Заседание технического отдела по проблемам исследования кометы не вселило в меня бодрость духа, кроме того, хотелось порыться в базе исторических данных, где я надеялась найти упоминания о «Калипсо». Кто-то на протяжении целого столетия все же должен был заметить корабль.
Когда мы вышли из отделения реабилитации, чтобы отправиться на прогулку, к нам поспешно подошел Дэн Флорида, намереваясь договориться о продолжении интервью. Гриффис с удивлением переводил взгляд с меня на Флориду и обратно, пока мы с журналистом начали спорить по поводу того, имеет ли он право сопровождать нас.
- Вижу, для военного режима слишком необычна деятельность общественных средств массовой информации, существование свободной прессы, - заявил Флорида.
- Это не военный режим, профессор, - устало сказала я. - У нас есть официальная служба новостей и… канал господина Флориды. Стоит ли он на защите общественных интересов - на этот счет существуют разные мнения.
Флорида выключил портативное записывающее устройство и сложил его.
- Наш канал необходим обществу.
- И вам самим, поскольку он приносит прибыль, - напомнила я ему.
- Если бы не мы, люди не знали бы, что происходит вокруг. Мне кажется, вы не понимаете, с каким недоверием здесь относятся к администрации, командир.
- Почему с недоверием? - спросил Гриффис.
Флорида начал говорить о недовольстве народа «Девятки» тем, что в Конфедерации доминируют представители «Четырех Миров».
- Некоторые группы населения «Девяти Миров», а не весь народ в целом, - поправила я журналиста.
- Но ведь вы утверждаете, что «Четверка» не передает вам технологии перехода в гиперпространство потому, что представители «Девятки» не в состоянии понять ее, - заметил Гриффис.
Я хотела подтвердить его слова, но Флорида опередил меня:
- Мы должны как-то вписываться в мир Конфедерации, поэтому так или иначе используем технологии «Четверки». Взять, к примеру, станцию, на которой мы находимся. Но мы не имеем контроля над ними, - объяснил он.
Я терпеть не могу подобные дискуссии, которые часто вела со своим бывшим мужем и на которые потеряла уйму времени. Я никак не могла избавиться от мысли, что если мы не понимаем технологию перехода в гиперпространство, то почему «Четверка» должна передавать нам ее?
Это был первый выход спасенных членов экипажа «Калипсо» за пределы клиники, если не считать, конечно, ночную прогулку Рэйчел. Каждый поворот коридора, каждый незнакомый запах вызывали у них восклицание и заставляли напрягать свои аналитические способности. Ширина главной магистрали уровня «Гамма» местами достигает десяти метров и охватывает почти половину кольца. Здесь когда-то располагалось большинство наших самых фешенебельных магазинов и офисы высококлассных предприятий. На многих магазинах висят теперь таблички «Закрыто», к тому же некоторые наиболее предприимчивые владельцы киосков и палаток из зоны Холма воспользовались преимуществом свободной аренды и благоприятного месторасположения и выставили здесь свои жалкие товары.
Запущенный вид этой зоны уже примелькался мне, и я почти не замечала царящей вокруг убогости, но трое землян, оказавшись на нашей главной магистрали, раскрыли рты от изумления. Мне было интересно, что именно так поразило их.
Может быть, им показалось, что здесь слишком рассеянный свет, исходящий от слишком удаленного источника? Центральная магистраль уровня «Гамма» освещалась отраженным светом звезды Абеляр, но он был намного мягче, чем яркий слепящий глаза свет Солнца, проникающий сквозь атмосферу Земли. Внутренние панели отражателя располагаются с обеих сторон кольца на расстоянии примерно трех сотен метров друг от друга. Они достигают непрозрачной вершины станции, и если смотреть на них отсюда, представляют собой просто ярко освещенное пространство. По обеим сторонам от главной магистрали кольца возвышаются, теснясь и наступая друг на друга, постройки. Они располагаются ступенчатыми рядами, порой перегораживая улицу или образуя проулки.
Среди них бросаются в глаза здания, возведенные землянами, - особенно построенные по типовым проектам сборные жилые дома, похожие на высокие ульи. Кроме того, тут и там виднеются постройки, внешний вид которых свидетельствует об инопланетном происхождении. Может, на Рэйчел эта беспорядочная застройка произвела гнетущее впечатление? А Гриффис ожидал увидеть прямой залитый сияющим светом проспект, символизирующий триумф человечества, покорившего космос?
- Это напоминает мне… - Рэйчел внимательно огляделась вокруг, ее вытянувшееся от изумления лицо приняло сосредоточенное выражение.

Предыдущая страница 11 Следующая страница


Время будущее 12

- Шанхай, - подсказал Клоос.
- Нет, Барселону, - не согласилась с ним Рэйчел.
- Скорее Абиджан, - вступил в их спор Гриффис, и его товарищи согласились с ним.
Как мало мы знаем о том, как выглядели города в их эпоху. В молодости, когда я, вступив в корпус и закончив подготовку на Земле, впервые отправилась работать в космос, теснота и скученность тоже удручающе действовали на меня. Поэтому мне не казалось странным, что членам экипажа «Калипсо», как мне когда-то, не по себе от суматохи, царящей на Иокасте, где в многоголосой разношерстной толпе наряду с землянами можно было встретить инопланетян.
- Это нечто вроде главной улицы, - объяснила я. - Мы называем ее Бульваром. С обеих сторон - жилые блоки и деловые офисы. Дальше на этом уровне расположены торговые залы, где можно арендовать площади и открыть свое дело.
- А каков социальный состав населения Иокасты? - спросил Гриффис, посмотрев на мою форму, а затем оглянувшись вокруг. - Наверное, у вас здесь что-то вроде военной иерархии? - добавил он неуверенным тоном.
Флорида взял Гриффиса под руку и, энергично жестикулируя, начал объяснять ему на ходу:
- Наше общество подобно слоеному пирогу, профессор. Или кольцевой структуре нашей станции. - Он улыбнулся, довольный удачным сравнением, и повторил метафору про себя. - Верхний уровень занимают офицеры Конфлота, такие как наш галантный командир. На более низкой ступени, но все еще на вершине иерархической лестницы, находится административный аппарат Центрального сектора. Не все из них - земляне. Взять, к примеру, хотя бы управляющего станцией Вича… Кстати, вы с ним уже знакомы?
Рэйчел тронула Клооса за рукав и что-то тихо сказала ему. Тот отрицательно покачал головой в ответ на вопрос Дэна и отстранился от Доуриф.
- Ниже персонала Центрального сектора, но все еще во внутреннем кольце находится штат Земного Флота. В среднем кольце - мы, граждане Земли и колоний, прибывшие на станцию, чтобы работать здесь, со своих планет или оставшиеся на Иокасте вследствие того, что здесь застряли наши корабли. На станции живут также несколько торговцев Конфедерации, застигнутые здесь военными событиями. Мне кажется, по своему статусу они стоят несколько выше нас.
- Но почему? - спросил Гриффис, которого задевало за живое то, что Земле отводилось место младшего члена Конфедерации.
Флорида пожал плечами.
- Таково положение вещей, - сказал он и продолжал, прежде чем Гриффис или я успели вставить хоть слово: - Во внешнем кольце, на нижней ступени иерархической лестницы, живут мелкие торговцы и предприниматели, занимающиеся семейным бизнесом. И наконец, у основания находятся беженцы и нелегалы. - Флорида многозначительно посмотрел на меня. - У основания расположены все еще неотремонтированные отражатели, это место наиболее близко к космическим лучам и наиболее уязвимо в случае нападения противника.
Я почти не слушала его. Меня поразила неожиданная мысль о том, что в системе Конфедерации именно земляне составляют своеобразное внешнее кольцо. Они живут на задворках общества, созданного инопланетянами.

Я шла позади Гриффиса, рассматривая его фигуру. Высокий и длинноногий, он обладал неуклюжей походкой и двигался чуть наклонившись вперед. Этот наклон не был признаком скромности или смущения, а скорее походил на карикатуру Гриффиса на самого себя, автошарж. Высокомерный и самоуверенный, он в то же время казался обаятельным.
Гриффис уже освоился в новой одежде, и мне нравилось, как он твердо ступает в своих сандалиях, не обращая внимания на то, что брюки пузырятся, а рубашка выбивается из-за пояса, который оттягивают три различного вида устройства связи. Гриффис настоял на том, чтобы мы предоставили их в его распоряжение, взял их с собой на прогулку и использовал при малейшей возможности, как будто стремился побыстрее освоиться в новой реальности и шагать в ногу с нашим столетием.
Складывалось такое впечатление, что Гриффис инстинктивно боится быть отброшенным на сто лет назад, если не сумеет адаптироваться к новой обстановке.
На коротко остриженные волосы Клооса и его гладкую кожу падали голубоватые блики. Он слушал объяснения и комментарии, вертя в руках электронную записную книжку, однако трудно было сказать, впитывает ли он в себя новую информацию или пропускает ее мимо ушей.
Что же касается Рэйчел, то мое первое впечатление о ней как о сдержанном, самоуверенном человеке постепенно менялось. Вне стен клиники, цветущая, с прямой осанкой, она походила на человека, физически хорошо тренированного. В ней ощущались энергия и нервное напряжение.
На Бульваре становилось все более шумно. Повсюду слышался гомон многоязыкой речи, который перекрывал доносившийся из специальных устройств перевод на лингвостандарт. Впрочем, сказанные слова не всегда сопровождались переводом. Поскольку станция принадлежит Земле, трансляторы официально настроены на земной лингвостандарт, однако среди большинства торговцев более популярен сложный лингвостандарт Конфедерации. В течение более чем двух десятилетий я пыталась освоить этот трудный язык, но мало преуспела в этом.
Чтобы общаться с членами экипажа «Калипсо», мне не требовалось прибегать к транслятору, многие слова, которые они употребляли в речи, были мне как будто знакомы, они казались отголосками тех фраз, что я слышала в детстве, об их значении я могла догадываться, но до конца понять была не в состоянии. Вероятно, мои собеседники тоже лишь приблизительно определяли значение многих наших слов, но по крайней мере у них была возможность увидеть те предметы, о которых шла речь.
Понимание того, о чем они говорили, затруднялось также акцентом, особенно сильным у Гриффиса. Оказалось, что у него те же проблемы - ему тоже мешало мое произношение.
- То, что я слышу, мне кажется знакомым и одновременно незнакомым.
Я понимающе кивнула.
- Я говорю с вами на земном лингвостандарте, и вы понимаете меня, потому что этот стандарт близок родному для вас старому английскому языку, но мой родной язык не английский.
- А какой же тогда? - спросил Флорида с любопытством.
- Смесь португальского, испанского, немецкого и нескольких местных диалектов, - сказала я, усмехнувшись. - Вы не поняли бы ни слова.
Один курьезный момент в нашей беседе, вызванный недопониманием, рассмешил новых обитателей Иокасты. Рэйчел спросила меня, как здесь поживают ги. Вспомнив, что «gay» по-английски - «веселый», я начала отвечать ей так, как поняла вопрос:
- В настоящий момент у нас мало поводов для веселья. Мы со всех сторон окружены врагами. Тем не менее людям свойственно…
Тут даже сдержанный Гриффис фыркнул от душившего его смеха. Рэйчел не знала, плакать ей или смеяться. Я посмотрела на Флориду, и тот в недоумении пожал плечами.
- Простите, - сказала Рэйчел, сдерживая улыбку. - Словом «гей» мы называем гомосексуалистов. Вы понимаете, о чем я говорю?
Она озабоченно посмотрела на нас.
- Да. Это - то, что когда-то существовало, - сухо сказала я.
И мы обсудили понятия, обозначавшие нравы общества, в котором использовались, и тот факт, что сексуальность людей стала более широкой проблемой, когда начала рассматриваться в контексте разнообразия традиций в этой области, сложившихся во внеземных цивилизациях. Нравы и обычаи инопланетян, связанные с репродуктивной функцией организма, бросали вызов представлениям землян об этой стороне нашей собственной жизни. Мой бывший муж, хдиг - гуманоид, заходил в сексуальном плане так далеко, как мне этого хотелось. Впрочем, напомнила я своим экскурсантам, я довольно консервативна в этих вопросах.
- Неужели различию полов в ваше время придавалось такое большое значение? - спросил Флорида. И я была рада, что он взял наконец-то на себя инициативу в этом разговоре.
Рэйчел пожала плечами.
- Мне кажется, что мы все, так или иначе, придаем особое значение сексу.
- Сексу? Вы имеете в виду биологические различия между мужчинами и женщинами?
Флорида, очевидно, старался подметить и запомнить все странное и необычное в представлениях землян.
- Не обязательно. Мы часто употребляем это слово для обозначения соития, полового акта. А вы разве не используете его в этом значении?
- Нет, в лингвостандарте не используем.
- И у вас нет сообщества геев? - Рэйчел пристально взглянула на меня.
- Нет. Во всяком случае, в том смысле, который вы вкладываете в это понятие.
Как бы ни была примитивна станция, на которой мы жили, но в сексуальном апартеиде нас нельзя обвинить. Это осталось в прошлом.

Люди в синей форме Земного Флота, люди в штатской одежде… Кое-где в толпе мелькали форменные куртки офицеров Конфлота. Двое сотрудников службы безопасности пытались задержать уличного разносчика. Большинство из тех, кто выглядел победнее, были землянами. Остальные являлись гуманоидами, такими как диры, старающиеся обмануть своих клиентов, или покрытые шерстью ахелианцы с кривыми ногами. Они представляли собой интересный контраст: диры были угловатыми, похожими на аскетов гуманоидами, подчинявшимися строгим, порой жестоким законам. Симпатичные ахелианцы, покрытые шерстью существа, похожие на коал, умели поразительно ловко прибирать к своим «рукам» - темным лапам с длинными пальцами - чужую собственность.
У нас жили также несколько хдигов, ликаетов и большая диаспора гарокианцев. Некоторые из этих инопланетян, например, хдиги, были почти неотличимы от людей. Более высокие, более стройные, с хорошо развитой мускулатурой, хдиги очень походили на землян. С другими, как, например, с гарокианцами, у нас не было ничего общего, кроме наличия ног, рук и головы.
Я взглянула на Клооса, стоящего рядом со мной. Он глядел на все словно завороженный, и его походка была несколько неуверенной, как будто все его внимание было поглощено тем, что происходит вокруг. Я очень надеялась, что эмоциональные перегрузки не приведут его организм к нервному срыву. Гриффис внимательно слушал объяснения Флориды, а Рэйчел вертела головой, разглядывая пеструю толпу обитателей Иокасты.
Один из кчеров появился на пороге своего дома в тот момент, когда мы проходили мимо. Он согнулся в три погибели, сложив перепончатые конечности и щупальца, чтобы выбраться наружу, не задев притолоку, а затем, оказавшись на улице, выпрямился во весь рост, расправив члены, и двинулся по улице.
- Что это было? Это существо похоже на богомола, земное насекомое, - сказала пораженная Рэйчел.
- Это кчер, - ответил Флорида и вкратце рассказал историю цивилизации этого вида разумных существ.
Клоос замешкался, и мне пришлось подождать его.
- Как вам это удается? - спросил он, поравнявшись со мной.
- Что именно? - не поняла я.
- Жить бок о бок со всеми этими инопланетянами. Такими отличными от нас. Неужели люди так изменились?
- Не думаю. - Я предполагала, что вновь прибывшим землянам станет не по себе, когда они увидят население станции. - У нас просто было достаточно времени, чтобы привыкнуть. Вот и все.
- И вы к этому спокойно относитесь? - Его голос дрогнул. Ему было трудно одновременно быть откровенным и стараться утешить. - Я имею в виду даже не физический аспект, а другие наши различия.
Непрошеные воспоминания нахлынули вдруг на меня.
- Однажды мне пришлось жить среди инопланетян в течение трех лет, и за это время я не видела ни одного человеческого существа.
- И какие у вас были ощущения?
- Это был… настоящий стресс для меня. Мне приходилось постоянно думать о том, как вести себя по отношению к другим и окружающей среде. В подобной ситуации нельзя включать автопилот. Ты не можешь положиться на свою логику или здравый смысл, поскольку они не имеют ничего общего с тем, чем руководствуются наши братья по разуму.
- Вы не испытывали чувства страха?
- Постоянно. - Мне хотелось объяснить Клоосу и то положительное, что было в той ситуации. - Но и чувство свободы тоже. Вы можете быть полностью самими собой - никакого притворства. И расширяете свои физические возможности - это примерно то же самое, как если бы вы видели носом или ощущали запахи ушами. Возникает такое впечатление, как будто вы находитесь за гранью реальности.
Он принужденно улыбнулся.
- Или под хорошим кайфом.
- Под хорошим чем? - не поняла я, незнакомое слово звучало очень забавно.
Его улыбка стала шире.
- Я говорю о галлюциногенных средствах. Разве у вас не употребляют наркотические вещества?
- Да, некоторые употребляют.
Я не стала упоминать о том, что уход от действительности тем способом, о котором говорил Клоос, сыграл со мной однажды очень злую шутку. По существу, работа среди инопланетян, на которую я сама напросилась, стала для меня средством избавления от вредной привычки. В настоящее время мой изнуренный организм вряд ли принял бы даже бокал вина.
- Мы знали, что в космосе существуют и другие разумные существа, - сказала Рэйчел. - Просто мы не придавали этому большого значения, поскольку уже контактировали с инвиди. Они казались нам дружелюбно настроенными по отношению к людям, и мы почему-то считали, что и все другие инопланетяне - существа мирные и любезные.
Я невольно вздрогнула, вспомнив о пиратах и разбойниках, которые наводили страх в космосе за пределами зоны, на которую распространялись условия соглашения. Тот факт, что они не обнаружили «Калипсо», казался совершенно невероятным.
- А как вы отдыхаете и развлекаетесь? У вас есть хобби? - спросила Рэйчел.
Развлечения и отдых. Я порядком подзабыла, что это означает.
- Я немного бегаю.
Все с недоумением взглянули на меня.
- Бегаете? Где? - Флорида сделал круглые глаза. - Она постоянно наталкивается на прохожих.
- Глупости. Я пробегаю отличную марафонскую дистанцию вокруг всех трех колец. Это занимает у меня немногим более трех часов. - Я уже несколько месяцев не занималась бегом.
- А у меня другое хобби, - неожиданно сказал Флорида, - я сочиняю голографические развлекательные программы. Если бы вы знали, как трудно понять юмор инопланетян.
- Не сомневаюсь, что это действительно очень сложно, - сказал Клоос, не сводя глаз с прохожих.
- Каждый должен иметь хобби, - заявил Гриффис. - Это помогает видеть перспективу.

Стены помещения были отделаны голубыми панелями. Вздох изумления вырвался у всех троих экскурсантов. Я рассчитывала на подобную реакцию.
По первоначальному плану, так должны были выглядеть все уровни Иокасты: убегающие вдаль линии являлись средством профилактики против клаустрофобии, которая могла развиться у живых существ в замкнутом пространстве станции. К сожалению, действительность часто не считается с нашими планами, поэтому большая часть кольца «Гамма» и все кольцо «Дельта» были построены с учетом постоянного роста численности населения, превышающей установленные нормы. Тем не менее здесь, на уровне «Альфа», можно было увидеть небо.
Конечно, это не синее земное небо. Но солнечный свет, бьющий из отражателей, образовывал золотистый свод, похожий на небо чужой планеты. Только на уровне «Альфа» свет находится вверху, над вами. Небом кольца «Гамма» является основание «Альфы», а «Дельта» находится под «Гаммой».
Единственный путь на этом уровне проходит по самой низкой точке кольца между грядками со злаковыми культурами, овощами, плодами, грибами, которые образовывают террасы по обеим сторонам, доходя до сводчатого потолка. Поля, расположенные в самом низу, имеют искусственную почву, на террасах растения выращиваются с помощью аэро- и гидропоники. Воздух здесь более теплый и влажный, и мне даже показалось, что я чувствую ароматы.
Гриффис махнул рукой в сторону разноцветных террас.
- Похоже, вы сами себя обеспечиваете продовольствием?
Прежде чем ответить, Флорида поправил перекинутую через плечо журналистскую аппаратуру. По-видимому, он чувствовал себя здесь как дома. Его движения стали менее судорожными, он заметно расслабился. Его слегка косившие глаза, придававшие Флориде в другой обстановке вид человека, глубоко ушедшего в себя, теперь были устремлены вдаль. Он походил сейчас на первопроходца, прибывшего на незнакомую планету, чтобы основать здесь поселение, и увлеченно строящего новый мир, несмотря на все трудности. Почему он прилетел на Иокасту?
- Самообеспечение - цель наших усилий, - сказал он. - Но обитателям станции приходится сталкиваться с массой проблем. Нормирование продуктов питания - реальность нашей жизни.
И это действительно было так. Фотосинтетическая производительность не являлась величиной постоянной, кроме того, нам доставляли неприятности вирусы. Станция не была предназначена для возделывания сельскохозяйственных культур в больших масштабах, и когда мы модифицировали некоторые системы, чтобы компенсировать этот недостаток, нагрузки, падавшие на эти области, увеличились. Численность населения Иокасты не позволяла занимать новые площади для производства продовольствия.
Когда-то станция являлась базой Конфлота, и большая часть продуктов питания завозилась сюда извне. Но постепенно наши запасы истощались, а поддержка Земли слабела. Направляя жалобы в Центр, мы одновременно исследовали возможности развития пищевой промышленности на станции и расширения торговли. К тому времени, когда сэрасы сделали невозможным ведение торговли, мы уже наладили производство основных продуктов питания. Но ситуация постоянно осложняется непредвиденными факторами - на станции слишком много нелегалов, распространяющих различные виды бактерий. Выживают лишь самые выносливые культуры.
- Обитателям станции хватает продуктов, - заметила я. - Рацион обслуживающего персонала на двадцать процентов состоит из космической провизии.
Рэйчел поморщилась.
- То есть из всякой гадости в тюбиках?
- Угу.
Преобразованные питательные вещества, которые сами по себе прекрасны на вкус - все прекрасно на вкус, пока у вас не испорчено обоняние, - теряют свою привлекательность, когда их концентрируют и сжимают. Не одна я на станции сильно похудела за последние месяцы.
А что едят беженцы и нелегалы? Люди, которые обошли бюрократические рогатки, не зарегистрировались хотя бы ради того, чтобы получать медицинское обслуживание, претендовать на жилье и иметь возможность найти работу? Как тот неизвестный, что был в складском отсеке вместе с Кеветом вчера вечером. Эти люди не подлежат учету. Мы можем лишь приблизительно подсчитать, сколько их на станции, основываясь на данных о потреблении кислорода и количестве рециркуляции, но выявить их физически не так-то просто.
- А как у вас обстоит дело с поддержкой главных компьютерных систем? - спросил Клоос.
Я не знала, смеяться мне или плакать.
- По-разному. Мы как раз сейчас над этим работаем.
- Что вы хотите этим сказать? - Он выглядел потрясенным, как любой другой инженер на его месте.
- Некоторые системы все еще функционируют на средней линии, которая имеет основные узлы доступа в центре. Другие - на резервных. По этой причине доступ к одним системам находится в кольцах, а к другим - в центре.
- Все это похоже на кошмар, привидевшийся инженеру команды технического обслуживания, - заметила Рэйчел.
- Иначе как иронией судьбы это не назовешь. Мы должны были проделать такой длинный путь только для того, чтобы оказаться, по существу, в исходной точке. - Гриффис обвел вокруг руками, словно хотел охватить ими всю станцию. - Я хочу сказать, - продолжал он, видя, что я озадачена его словами, - что ваши проблемы очень схожи с теми, которые существовали на Земле в наше время, - перенаселенность, рациональное распределение ресурсов, утилизация отходов, изоляция. Все проблемы, которые возникают в закрытой системе.

Низко расположенный небосвод, ярко освещенный отраженным светом чужой звезды. Изгибающаяся линия горизонта сливается впереди с небом и теряется за углом, где возвышаются серые очертания зданий. Мой натренированный глаз опытного инженера сразу же заметил, что в решетке отражателя отсутствует несколько панелей. Но в последнее время мое внимание все больше привлекало влияние заимствованного солнечного света на рост зеленой массы. Может быть, этот интерес всегда существовал во мне, я подмечала и восхищалась какими-то деталями, но не отдавала себе, в этом отчета?
Я присела на корточки у обочины, чтобы взглянуть вблизи на влажную почву и бледно-зеленую поросль, на которую кто-то неосторожно наступил, оставив следы ботинок. Коричневые мягкие комки налипли на подошвы моей обуви, оставлявшей полукруглые отпечатки на земле. Земля. Нет, это не земля, это просто грязь. Смесь осадка, растительного компоста и переработанных отходов. Всего лишь тонкая кожица, покрывающая металлический костяк.
Ощущение теплоты солнечных лучей, пригревавших мой затылок, было упоительным. Свет казался таким сильным по сравнению с расплывчатым искусственным освещением внутренних коридоров. Ласковое солнце могло бы доставить мне больше удовольствия, расстегни я воротник и подставь ему шею. Волна жгучего желания увидеть Землю накатила на меня. Захотелось почувствовать бриз, настоящий, а не искусственно вызванный, запрограммированный. Окунуться в хитросплетение теней, которое может создать лишь атмосфера. Льющийся сквозь трепещущую от легкого ветерка листву золотистый полуденный свет, насыщенный озоном полуденный ливень, после которого все начинает зеленеть с новой силой, огромные деревья с корнями, уходящими глубоко в прошлое. Дождь. Я не была на Земле уже более двадцати лет.
- Вы согласны, командир?
В голосе Флориды слышалось самодовольство. Должно быть, он подвел итог своему рассказу.
- Прошу прощения? Я на минуту задумалась.
- Я рассказывал нашим гостям, - сказал Флорида, взвешивая в руке свой видеоком с таким видом, как будто решал, запустить им в меня или нет, - как все эти месяцы мы, по существу, находились в осаде. Должно быть, Конфедерация тоже терпит бедствие от этих чужеземцев, но администрация станции не дает нам никакой информации. Может, вы просто не знаете, что происходит? Какова вероятность того, что сэрасы захватили Центральный сектор?
- Мне это представляется маловероятным. - Зря он поднял этот вопрос.
- Но почему в таком случае Конфедерация не вошла в контакт с нами?
- Очевидно, они не хотят рисковать станцией, которую могут потерять, если сэрасы атакуют нас.
С каждым его вопросом мое раздражение нарастало. Флорида выбрал неудачное место и время, чтобы сводить счеты с администрацией.
- Что вам дают переговоры с сэрасами?
- Подтекст вашего вопроса возмутителен.
Я была уже готова вспыхнуть от гнева, но тут заметила, что, несмотря на то что вопрос Флориды казался довольно наглым, в его голосе и выражении глаз не было ничего оскорбительного. Скорее он выглядел несчастным, и на его лице отражалась надежда на то, что мой ответ будет убедительным.
Я вздохнула.
- Я хочу только одного: сохранить жизнь всех и каждого.
Похоже, он почувствовал облегчение.
- Так я и думал.
Его слова вернули меня к реальности.
- Если вы хотите помочь, то можете провести для меня одно исследование.
Я не ожидала, что Флорида проявит хоть какой-то интерес к моему предложению, и была удивлена, когда он с готовностью согласился помочь мне. Он должен был просмотреть в базе данных всю имеющуюся информацию, которая могла бы пролить свет на то, где все эти годы находилась «Калипсо». Файлы регистрации кораблей, судовые журналы, блоки новостей - все что угодно. Если мы оба возьмемся за это дело, то у нас будет больше шансов обнаружить что-нибудь интересное.
- Спасибо, - поблагодарила я его.
Флорида поклонился.
- К вашим услугам. Если вам нужна информация, обращайтесь к профессионалам.
- Мы тоже выражаем вам благодарность, - сказал Гриффис, который внимательно слушал меня, когда я описывала Флориде курс «Калипсо».
- Да, - вступила в разговор Рэйчел. - Было бы здорово узнать, что происходило, пока мы спали.
- И как мы оказались здесь, - добавил Клоос.
Раздался сигнал моего коммуникатора. Вызывал технический отдел. Мне необходимо было взглянуть на последние изменения положения кометы. Сотрудники Пузыря хотели, чтобы я немедленно явилась в отдел. Они ожидали, что вскоре начнутся крупномасштабные помехи в работе датчиков и загорится пыль. Если к этому прибавить недавние проблемы с функционированием оперативных систем в центре, станет понятно, что в ближайшее время нас ожидают горячие деньки.
Рэйчел взглянула на мой коммуникатор.
- Вы уходите?
Я кивнула.

Предыдущая страница 12 Следующая страница


13 Максин МакАртур

- До свидания. Мистер Флорида, они должны вернуться в реабилитационное отделение в полдень. В обязательном порядке.
Сложно делать суровый вид, когда затылок припекает ласковое солнышко.
Флорида приложил руку к виску, пародируя четкие движения, которыми обычно салютовал Баудин. Должна признаться, что жест Флориды мне понравился больше.

День второй, 11:00 утра

Я справилась с делами в техническом отделе быстрее, чем предполагала. Исследовательский аппарат был почти готов, и оставалось лишь принять меры безопасности против повреждений станции обломками и пылью кометы и продолжать наблюдения за ней.
Ни у кого из сотрудников отдела не появилось новых теорий относительно того, как попала к нам «Калипсо» и почему активизировалась мина. Я просмотрела данные и сделала единственно возможный в этой ситуации вывод, что экипаж загадочного корабля попал в какую-то аномалию, подобную пространственно-временному туннелю вселенной, который заканчивался здесь, в системе Абеляра. Такая версия была вполне правдоподобной, как бы странно она ни звучала, потому что вблизи Альфы Центавра существовали зарегистрированные точки перехода, которые, правда, вели в районы космоса, далекие от Иокасты. Выходя из этой аномалии, похожей на управляемую точку перехода из гиперпространства, «Калипсо» активизировала мину.
Мы могли бы попробовать вернуть корабль назад к Центавру тем же способом, но у нас не было ни времени, ни ресурсов для того, чтобы экспериментировать с гиперпространством, и теории предстояло так и остаться теорией.
Квотермейна все еще не было дома. Поколебавшись, я все же решила набрать номер его бывшего партнера. Мне очень нужна была помощь Брина. И вообще его длительное отсутствие начинало вызывать беспокойство.
- Рейнит слушает, - раздался сонный голос из коммуникатора. Возможно, Рейнит работал в этом месяце во вторую или третью смену.
- Простите, что потревожила вас. С вами говорит командир Хэлли. Вы видели Брина? Мне надо срочно связаться с ним.
Рейнит не сразу ответил, и я уже хотела повторить вопрос, но тут он заговорил снова:
- Нет, я не видел его уже несколько недель. - В голосе Рейнита звучала тревога. У него был приятный мягкий баритон. - Разве он не на работе?
- Нет. В любом случае благодарю вас.
- С ним все в порядке?
Вопрос прозвучал довольно резко.
- Все хорошо, - солгала я. - Просто он срочно понадобился нам для перевода.
Я прервала связь и, используя свой код, подключилась к линии ограниченного запроса.
- Командир вызывает мистера Квотермейна. Пожалуйста, срочно свяжитесь с командным центром или службой безопасности.
Это сообщение транслировалось во всех офисах и общественных местах. Таким манером можно было связаться с теми, кто, подобно Квотермейну, отключил личный коммуникатор. Только руководство станции и старший персонал обязаны постоянно иметь при себе устройства связи, большинство же обитателей Иокасты или часто их отключали, или же просто не имели. Общественная система связи была бесплатной и легкодоступной, и жители станции чаще всего пользовались именно ею.
Я решила, что дам Квотермейну полчаса на то, чтобы связаться со мной, а если он не выйдет на связь по истечении этого времени, обратиться к Мердоку. Исчезнуть куда-то, никого не предупредив, - это не похоже на Брина.
Я пригладила свои жесткие непокорные волосы. У меня страшно болела голова. Куда-то запропал Брин, по станции свободно разгуливает убийца, в системе звезды Абеляр летают обломки кометы, и, наконец, цепь таинственных отказов в работе оперативных систем.
Что же касается горячей воды и двенадцатичасового сна… Ох, навряд ли. Тем не менее я могла бы успеть сделать что-нибудь с волосами, прежде чем отправиться к Мердоку.

Карикар остановился зоне Холма, где, как обычно, было тепло и темно. В этот утренний час главный коридор наводняли праздношатающиеся, лоточники, владельцы магазинов и их клиенты: неосвещенных углов было меньше, чем вечером. Сегодня было особенно людно в связи с подготовкой фестиваля.
Приготовления заключались в том, что обитатели станции стряпали особенно много еды, болтая друг с другом, и освобождали главный коридор от всего, что могло помешать праздничному шествию. Группа танцующих и оживленно жестикулирующих гарокианцев, являвшихся гвоздем праздника, должна была продефилировать по кольцу «Дельта», затем подняться в лифте на уровень «Гамма», пройти по ней в праздничном шествии и, наконец, добраться до «Альфы», у благородных жителей которой участники фестиваля не могли вызвать никаких иных чувств, кроме раздражения. В прошлом году, когда на станции проводился третий по счету фестиваль, гарокианцы поднялись на лифте также и в центр Иокасты, покрутились в доках, а затем снова вернулись в «Дельту», где участники процессии разошлись по домам, чтобы как следует поесть и выпить.
Если бы в фестивале принимали участие только гарокианцы, он проходил бы тихо, но, к сожалению, большинство остальных обитателей станции считали празднество поводом от души повеселиться, восполнив тем самым недостаток в развлечениях, и процессия превращалась в своего рода карнавал представителей различных видов разумных существ, который выливался затем в шумную попойку, продолжавшуюся почти всю ночь.
Мне нравится идея Возрождения Душ. Насколько мы можем судить, это ежегодная ревизия своих поступков и действий, включающая оценку их последствий и поиск решений, как быть дальше. Такая переоценка ценностей проводится путем своего рода структурного и ритуализированного обсуждения в группах, состоящих из всех членов данного семейства, независимо от их возраста или статуса. Порой обсуждения длятся несколько недель, но в конце концов каждый гарокианец может снова все начать с чистого листа. Мне кажется привлекательным их представление о том, что, во-первых, мы обязаны действовать, и, во-вторых, что иногда не только мы сами несем ответственность за свои действия.
Обычно мне нравится праздничная атмосфера, но этим утром все раздражало и вызывало досаду - голоса, распевавшие песни, которые звучали лишь один раз в год, звуки шипящего на сковороде масла, суматоха уборки и вылетающие из открытых дверных проемов клубы пыли, мусор, хрустящий у меня под ногами. Дверные проемы располагаются слишком близко к центральной магистрали кольца в нарушение закона. К существующим уже зданиям пристраивались новые помещения до тех пор, пока вся постройка, накренившись, не соединялась вверху с той, которая находилась на противоположной стороне магистрали.
Я прижалась спиной к стене, чтобы дать дорогу разношерстной по своему составу группе жителей, переносившей длинный стол из одного помещения в другое. Неужели они не знают, что мы в осаде?
Как бы то ни было, но этим утром станция не выглядела так зловеще, как вчера вечером, когда я возвращалась домой после обнаружения тела убитого Кевета. Теперь мне стало стыдно за дурные мысли об обитателях Иокасты, весь инцидент был, вероятно, каким-то недоразумением, произошедшим в среде самих кчеров. Он не имел никакого отношения к нам, то есть к остальной части населения станции, а значит, не было причин для беспокойства. Мне следует положиться на Мердока и сосредоточить свои силы на разработке проекта исследования кометы.
- Вы не записывались заранее? - спросила парикмахер, миссис Джиакометти, которая в тот момент, когда я пришла, обслуживала клиента.
- Простите. Я думала, вы меня примете…
Она подошла ко мне плавной походкой и внимательно посмотрела на мои волосы вблизи. В пристальном взгляде парикмахерши было что-то птичье.
- Выпейте пока чашку чая и подождите немного.
На столике у двери стоял поднос с чайником, и я налила себе чашечку. О чае миссис Джиакометти ходили легенды.
Ее салон находился в вытянутом в длину помещении с располагавшимися вдоль стен разнонаправленными зеркалами и креслами перед ними. Рядом с каждым креслом располагалось соответствующее оборудование: Джиакометти уже несколько лет не допускала, чтобы ее клиентов обслуживали машины. Она стригла и причесывала людей своими руками.
- Сядьте вон там.
Она, указав мне на крайнее кресло в ряду, снова повернулась к клиенту, мужчине с копной жестких красноватых волос, пряди которых начали быстро падать под ее ножницами на пол.
Сидя в кресле, я неторопливо попивала чай, который слегка отдавал апельсинами. Скрытая в потолке вентиляция издавала мерное жужжание, иногда прерывающееся свистящим звуком. Из-за двери, ведущей в смежное жилое помещение, доносились голоса, но они не раздражали, а убаюкивали, как прилив и отлив, как вдох и выдох…
Теплая рука легла мне на затылок.
- Не стоит спать, пока я буду вас стричь.
Я глубоко вздохнула и увидела в зеркале удивленные глаза миссис Джиакометти, которая взяла у меня с колен пустую чайную чашку и поставила ее на подзеркальный столик передо мной.
Из-за правил нормирования воды вместо настоящего шампуня мне в течение двух минут мыли голову, надев на нее звуковой шлем, но массаж шеи и затылка был обычным. Госпожа Джиакометти работала молча, ее круглое лицо хранило выражение полной сосредоточенности, от чего очертания ее рта приняли квадратную форму. Когда парикмахеру удалось снять мое напряжение, меня вдруг охватила такая тревога, которой я не испытывала все эти дни.
Взяв ножницы, мастерица начала стричь меня. Эксцентричность миссис Джиакометти заключалась в том, что она использовала настоящие ножницы. Приходилось беспокоиться о том, чтобы они были всегда острыми, и применять их для обслуживания клиентов вручную - просто невероятно в нашем автоматизированном мире. Однако еще до полной изоляции Иокасты миссис Джиакометти не испытывала недостатка в клиентах. Она и ее блестящие ножницы являлись символом комфорта для многих людей.
Чик-чик, чик-чик. Мягкие коричневые пряди падают на выложенный плиткой пол. Голоса людей, которые вели препирательство в соседней комнате, стали более резкими и громкими, внезапно там раздался такой грохот, как будто столкнулись две вагонетки. Я от души надеялась, что при этом не пострадали живые существа. Ругань инопланетян. В зоне Холма начался новый день. Постепенно я стала расслабляться. В этот момент в комнату вплыл мистер Джиакометти, которого никогда не покидало чувство собственной значимости.
- Бонджорно, командир Мария! Очень рад снова видеть вас! Вы все это время избегали нас, не так ли?
Мистер Джиакометти, подражая итальянцам, использует мое среднее имя как комплимент.
- Да, вам действительно необходимо постричься, вот уж правда так правда.
Джиакометти просунул голову между моим лицом и зеркалом, делая вид, что рассматривает мою прическу. У него было одутловатое синее лицо.
- Открой побольше шею, дорогая. - Он выпрямился и замахал своими верхними конечностями на жену. - Нельзя скрывать такой красивый затылок.
Миссис Джиакометти не обращала на супруга ровным счетом никакого внимания.
Другой клиент наконец поднялся с кресла и у двери заплатил мистеру Джиакометти, бросив на меня быстрый взгляд и пробормотав что-то относительно того, что надо быть в ладах с администрацией, на что мистер Джиакометти ответил жизнерадостным «прощайте».
Я взглянула в зеркало на миссис Джиакометти, и наши взгляды встретились. Она чуть заметно улыбнулась, а затем вновь сосредоточилась на работе. Однако, продолжая стричь меня, парикмахерша время от времени поглядывала в сторону дверного проема, где стоял ее муж, наблюдавший за тем, что происходит на улице.
- Если вам… неудобно обслуживать меня здесь, - начала я, понизив голос, - скажите об этом, пожалуйста. Я не хочу, чтобы у вас из-за меня были неприятности.
Она вновь на секунду отвлеклась от работы и бросила взгляд в сторону двери.
- Вы хорошая, - пробормотала она. - Многие не понимают, как им повезло. Существует множество мест в галактике, где хуже, чем здесь.
Это было истинной правдой и в то же время могло рассматриваться как самый лестный комплимент, который я когда-либо слышала.
Мистер Джиакометти повернулся лицом к нам.
- По станции ходит странный слух, - заговорщицким тоном сообщил он.
Джиакометти был страшным сплетником. Я промолчала, и он, подойдя к моему подзеркальному столику, переставил на нем предметы. Чуть позже одна из учениц парикмахера вновь разложила их в прежнем порядке.
- У нас совершено ужасное убийство, - продолжал Джиакометти, убедившись, что я не собираюсь обсуждать его сообщение.
Ножницы замерли на мгновение, а затем вновь принялись за дело. Миссис Джиакометти, чье лицо я видела в зеркале, нахмурилась. Я заметила, что муж нетерпеливо ожидает ее реакции и не сводит с нее умоляющих глаз. Через минуту он потерял всякую надежду и от раздражения всплеснул своими шестипалыми плавниками.
- Эта женщина сделана из камня. Убийство, я сказал! Разве ты не хочешь узнать, кто это был?
Мистер Джиакометти - ликает, гуманоид с бугристой кожей, это раса блестящих имитаторов и подражателей. Много раз я слышала рассказ о его первом посещении Земли, о том, как глубоко потрясли его молодую впечатлительную душу великие памятники и люди страны Гибралтарского блока под названием Италия, как он поклялся, что станет одним из них. Однажды, когда в салоне было особенно много клиентов, все они целый час как завороженные слушали откровения мистера Джиакометти, изобилующие интимными подробностями, об его первом gelato. Он никогда не рассказывал о том, как познакомился со своей женой - эта тема была под запретом. Генетическая несовместимость не помешала им создать семью. Они усыновили пятерых детей в возрасте от шести до шестнадцати лет, причем все отпрыски теперь бегло говорили по-итальянски.
- Помнишь того грубого кчера, который постоянно слонялся около бара?
- Кевета? - Миссис Джиакометти не отрывала глаз от ножниц.
- Откуда вы его знаете?
Я обернулась, чтобы взглянуть ей прямо в лицо. Ножницы замерли, Джиакометти вздохнула и свободной рукой снова развернула мою голову лицом к зеркалу.
- Даже инопланетяне пьют чай, - сказала она. Чик-чик. - Как это случилось?
Ее вопрос был обращен скорее ко мне, чем к мистеру Джиакометти.
В угловых зеркалах отражался ее муж, его тело было наклонено вперед, жабры трепетали от нетерпения. Ну хорошо, пусть уж лучше он разнесет по станции отредактированную версию произошедших событий, чем ту, которую создаст его необузданная фантазия.
- Это произошло в зоне «Сигма». Мы пока не знаем, кто это сделал. - Когда я увидела в зеркале глаза миссис Джиакометти, то заметила, что они влажны от непролитых слез.
- А правда, что на полу обнаружили странные ритуальные знаки? - Мистер Джиакометти скользнул вдоль зеркала и чуть не оказался у меня на коленях.
- Нет, ничего подобного не было. - У нас достаточно проблем на станции, только религиозной напряженности не хватало. - Может быть, вы слышали, как кто-нибудь в последнее время угрожал Кевету? Или он ссорился с кем-нибудь?
Ликает театрально пожал плечами.
- Нет, не слышал. Но это существо очень часто приводило окружающих в бешенство. Оно было ядовитым и крикливым.
Внезапно он понял, что может воспользоваться ситуацией.
- Я, Джузеппе Джиакометти, буду осторожно расспрашивать окружающих - для вас. Вы знаете, Мария, что мне в конце концов любой скажет правду!
Он едва скрывал ликование, а у меня не было сил сопротивляться его напору.
- Хорошо, докладывайте мистеру Мердоку обо всем, что услышите.
От восторга Джиакометти хлопнул себя по бедрам - у него не было рта, чтобы улыбнуться. Внезапно он посерьезнел.
- Может быть, мне надо рассказать и о другом кчере?
- О каком таком другом кчере?
Он потупил взор, повертел в верхних конечностях щетку для волос, а затем взглянул мне прямо в глаза.
- Когда я открывал сегодня утром салон, то слышал разговор на улице.
- Что за разговор?
- Говорила женщина по имени Гресс. Она работает у одного кчера, который живет в кольце «Альфа».
Мердок мог легко докопаться, о каком именно кчере идет речь.
- И с кем же она говорила?
- С синьором Джонсом. Музыкантом…
Джонс, Джонс… Я не могла вспомнить никакого Джонса.
- Он играет на мандолине, - пояснила миссис Джиакометти. - Вы, вероятно, видели его, он обычно стоит где-нибудь на углу.
Я вспомнила, что действительно в толпе перед клиникой в тот день, когда туда были доставлены спасенные члены экипажа «Калипсо», мелькал некто с музыкальным инструментом. И тогда он тоже разговаривал с одним из тех, кто работал на кчеров в кольце «Альфа».
Такой вид работы не пользовался популярностью, и занимавшийся ею человек часто подвергался критике со стороны своих собратьев, но кчеры хорошо платили. Поэтому от претендентов на рабочие места в «Альфе» не было отбоя.
- Джонса тоже следовало бы взять на заметку. Надеюсь, вы понимаете, что я хочу сказать, - промолвил мистер Джиакометти доверительным тоном и снова склонился надо мной.
- Нет, мне кажется, не понимаю, - сказала я.
- У него очень проворные пальцы и ловкие руки, одним словом, он охоч до чужого добра.
Значит, Джонс карманник. Ну что ж, на станции их было довольно много.
Миссис Джиакометти положила ножницы на поднос, сняла с моих плеч пелерину и смахнула с шеи волоски.
- Вот и все, - сказала она.
Мои волосы были теперь намного короче, опрятнее и…
- Они ужасно седые!
Мистер Джиакометти хмыкнул.
- Нет проблем, белла миа. Какой цвет вы предпочитаете? Зеленый? Фиолетовый?
Я взглянула на его жену в зеркале. Ее круглые, теперь уже не похожие на птичьи, глаза спокойно наблюдали за мной.
- Вам и так хорошо, - сказала она без улыбки.
Когда через несколько минут я вышла из салона, она остановилась на пороге в дверном проеме рядом с мужем.

День второй, полдень

О Квотермейне все еще не было ни слуху ни духу. Я вызвала главный офис службы безопасности.
- Нет, мэм. Шеф внизу в центральном офисе зоны Холма. Вы хотите, чтобы я попросил его явиться к вашему офису?
- Нет, я сейчас тоже внизу.
Я стояла на перекрестке главных путей в зоне Холма, впереди меня был выжженный сектор, а позади нагромождение двухуровневых зданий.
Скоро должна была окончиться рабочая смена, и на главной магистрали царило оживление, мимо меня шли сплошным потоком прохожие. Порой сквозь толпу пытались пробраться грузовые тележки, топча ноги и щупальца, однако движение вокруг Холма обычно сбивало с толку автоматические датчики, поэтому быстрее можно было добраться, положась на свои собственные конечности, - так и поступали посыльные и поставщики.
В толпе было жарко, и я сняла куртку. «Улица» походила на сауну. Главный центр службы безопасности, контролировавший нижние уровни станции, располагался здесь, внизу, за зданиями мастерской по ремонту звукового оборудования и ломбарда. Еще один офис службы безопасности находился в зоне «Альфа-4» и занимался проблемами центральной части станции и более рафинированными преступлениями, совершаемыми «белыми воротничками», обитающими на уровнях «Гамма» и «Альфа».
Офис в зоне Холма занимался мелкими кражами, бытовыми ссорами и скандалами, возникавшими между представителями различных рас, а также следил за беженцами. После нападения сэрасов, когда стало очевидным, что мы, несмотря на опустошения от пожара и закрытие магазинов, не собираемся бросать людей на произвол судьбы и дать им умереть от голода, мелких правонарушений стало намного меньше.
Во время пожара в зоне Холма здание службы безопасности стало нашим оперативным штабом. Почерневшие стены свидетельствовали о силе пламени. Рядом со зданием виднелась неосвещенная открытая площадка, через которую огонь перебросился в нижние уровни и уничтожил располагавшиеся там технические службы, из-за этого всю постройку было очень опасно восстанавливать. Здесь открывался непривычный для станции вид - пустое пространство почти до самого изогнутого горизонта. Его кривая линия служила напоминанием о том, что мы находимся внутри узкого тора жизни, который вращается вокруг неподвижного центра.
Двери главного входа распахнулись, и я чуть не столкнулась с Элен Сасаки.
- Ой! Командир Хэлли? Прошу прощения. - Она схватила мою руку, чтобы поддержать меня и не дать упасть на тротуар.
Сасаки получила должность заместителя Мердока за несколько недель до появления сэрасов. Она недоверчива, порывиста, осторожна и изобретательна и за последние месяцы доказала, что на нее можно положиться.
- Доброе утро, лейтенант. Вы куда-то спешите?
- Вчера днем мы могли бы получить еще несколько свидетельских показаний о перемещениях Кевета. - Она говорила негромко, и ее лицо хранило обычное бесстрастное выражение, но глаза Сасаки сияли. - Я собираюсь сейчас встретиться с этими свидетелями.
- Желаю удачи. Шеф у себя?
- Да. В своем кабинете.
- Спасибо.
Я проводила Сасаки взглядом, пока ее высокая фигура с широкими плечами и гладко причесанной темноволосой головой не исчезла в толпе. Она хорошо выглядит. Напряженная работа наложила отпечаток на ее лицо, придав ему волевое выражение.
Станция внутри была своего рода микрокосмом, толпы сосредоточивались на небольших территориях, разогревали их - это была своего рода модель, противоречащая теории броуновского движения. Сидевший за столом сержант спорил на языке жестов с тремя гарокианцами, не обращая внимания на словесные нападки нескольких человеческих существ. Вдоль стены стояли скамейки, на которых сидели представители пестрого населения станции: люди, гарокианские беженцы, диры - владельцы магазинов, пара пушистых ахелианцев и куча палок и пуха, которая, развернувшись, оказалась хоффой. Освещение здесь имело желтоватый оттенок и было искусственным - конечно, по сравнению с «дневным» на улице.
У меня сложилось впечатление, что вся система освещения в этом здании нуждается в ремонте.
Офис Мердока в этом плане выглядел получше, хотя его хозяин все же установил панель, свет которой был направлен на его письменный стол. Стол выглядел почти столь же неаккуратным, как и мой собственный. За ним вдоль стены стояли ряды мониторов, большинство которых позволяли установить визуальную связь с различными точками по всей станции, находившимися под контролем службы безопасности. Я разглядела на них главные таможенные ворота в зоне «Альфа-3», теперь это был центр координации сельскохозяйственных исследований, один из входов в Холм и сеть коридоров, которая напоминала зону «Сигма-12». Очень жаль, что вчера вечером за «Сигмой» не наблюдали.
- Поставьте это на стол, - рявкнул Мердок и, подняв глаза, увидел, кто вошел. - А-а, я как раз собирался связаться с вами. - Он откинулся на спинку стула и довольно бесцеремонно стал разглядывать меня. - Хорошая стрижка.
Он только и делает, что выводит меня из себя. Я предпочла промолчать.
- Не могу поверить в то, что они все же собираются проводить свой фестиваль. - Мердок в сердцах хлопнул своей записной книжкой по столу.
- Это религиозный обычай. В кабинете стояли два свободных стула, и я выбрала тот, который больше подходил для физиологии человека.
- Да, я это знаю. Но, черт возьми, мы находимся в кольце вражеского окружения и, по существу, являемся пленниками. По станции свободно разгуливает убийца. Никто не знает, что произойдет завтра.
- В этом-то все и дело.

Предыдущая страница 13 Следующая страница


Время будущее 14

- В чем?
- В том, что мы не знаем, что несет нам будущее. - Я вспомнила об Эне Барике. - Во всяком случае, большинство из нас этого не знает.
- Вы бы подумали, как немного унять их, - проворчал Мердок. Фестивали доставляют мало радости тем, кто стоит на страже общественного порядка.
Я пожала плечами.
- Я могу ввести комендантский час, если из-за беспорядков, связанных с праздником, ваше расследование поставлено под угрозу.
- Ага, и кто же будет обеспечивать соблюдение комендантского часа? Мои люди заняты по горло. Пусть пьяные убивают друг друга, нам не до этого.
- Перестаньте, Билл. Все не так уж плохо. Население Иокасты просто набивает свои животы.
- Не знаю, чем это они их набивают, - проворчал Мердок, наклоняясь назад и ставя свой стул на задние ножки под острым углом.
Усталость избороздила морщинками кожу вокруг его рта, мне стало даже жалко его.
- Я не могу задерживаться. Хотелось бы только узнать последние новости о ходе расследования и сообщить, что происходит в техническом отделе.
- Мы поговорили с людьми, которые знали Кевета, - сообщил Мердок, прежде чем я успела поделиться с ним своей информацией. - Они не могут понять, почему Кевет вызвался помогать нам в операции по спасению экипажа «Калипсо». Тем более что вознаграждение не было гарантировано.
- Возможно, Кевет пошел в зону «Сигма», чтобы посмотреть, нельзя ли там что-нибудь взять в качестве вознаграждения за свой труд.
Мердока не убедили мои слова.
- Мы продолжаем искать того, кто открыл дверь в отсек с помощью запрещенной технологии. - Он с грохотом поставил стул на четыре ножки. - Вы сообщили Квотермейну, что я хочу поговорить с инвиди?
- Подождите минутку. Я пришла сообщить, что поговорила кое с кем в зоне Холма и узнала, что одна женщина, наша соплеменница, по имени Гресс, работающая на кчера в зоне «Альфа», говорила этим утром с человеком по имени Джонс.
Мердок слегка выпрямился.
- Если эта женщина работает в «Альфе», то ее медицинские данные находятся в нашей информационной базе. А вот Джонс - другое дело.
Я поняла, что он имеет в виду незарегистрированные ДНК, которые были обнаружены на месте преступления.
- Мердок, я хотела бы поговорить с вами о Квотермейне. Я не могу найти его. Его нет ни дома, ни в офисе, ни в клинике… Я беспокоюсь. Это не похоже на него, Квотермейн не мог исчезнуть, не оставив сообщения о своем местопребывании.
Мердок потер свой подбородок, заросший жесткой сероватой щетиной.
- Да, это на него не похоже. У него ведь есть доступ в жилой блок инвиди, не так ли?
- Да, но он не сможет помочь нам в переговорах с Эном Бариком, поскольку… - начала было я, но тут до меня наконец дошло, что имеет в виду Мердок. - Нет, Мердок, нет! Этого не может быть. Брин не способен убить кчера, как я не способна дышать в вакууме. Даже и не думайте об этом!
Он покачал головой.
- Я должен проверить и эту версию. Мы нашли следы его ДНК в складском отсеке, вверху, на идущих вдоль стен трубопроводах. Он, вероятно, прятался там.
- А на двери и вокруг контейнера вы ничего не нашли?
- Ничего, но это еще не означает, что Брин к ним не подходил. Взгляните в лицо фактам, Хэлли. Если это был не сам инвиди, то только Квотермейн имел возможность воспользоваться «отмычкой». А если ему удалось заполучить ее, то он мог достать и еще что-то, что ликвидирует следы присутствия.
- В таком случае почему он не стер свои следы на трубопроводах?
Мердок пожал плечами.
- Возможно, очень спешил. А может быть, просто забыл.
- А почему Квотермейн вообще пошел туда? Если ему хотелось взглянуть на вещи, привезенные с борта «Калипсо», он мог воспользоваться оборудованием инвиди. Зачем ему понадобилось предпринимать неуклюжую попытку вскрыть контейнер?
- Если он невиновен, то почему скрывается?
Этот вопрос напрашивался сам собой. Мердок, казалось, был еще чем-то озабочен.
- Может быть, Квотермейн сейчас в опасности? - высказала я неуверенное предположение. - Он видел, что случилось с Кеветом, и теперь боится за свою жизнь. Возможно, он узнал человека, который был в отсеке, то есть убийцу.
Мердок забарабанил костяшками пальцев по столу.
- Пока мы не найдем его, будем теряться в догадках. Если он ранен, то его давно бы обнаружили. Мы обшарили верхние уровни и ничего не нашли. Квотермейн скрывается внизу, в зоне Холма, или еще где-то, где существуют фоновые помехи, который мешают датчикам.
Неужели Квотермейн стал бы скрываться от нас? От меня?.. Я считала его своим другом - в той степени, конечно, в какой каждый из нас вообще мог иметь друзей, - и чувствовала себя уязвленной тем, что он не пришел ко мне.
Мне не нравилось, что Мердок считает его главным подозреваемым, но по крайней мере это подстегнет сотрудников службы безопасности и Квотермейна быстрее найдут.
Я надеялась увидеть Квотермейна живым и невредимым, мне хотелось, чтобы он все сам объяснил. Совершенно ясно, что он не может быть причастен к зверскому убийству. Квотермейн так много времени провел с инвиди, что перенял многие из их качеств - он был тих, загадочен, говорил полунамеками и вел уединенный образ жизни. Брин проводит большую часть свободного времени, читая малопонятные исторические тексты и работая над совершенствованием алгоритмов перевода с земного языкового стандарта на язык инвиди.
- А что вы можете сказать о техническом состоянии станции?
Мердок явно нервничал. Отодвинув стул от стола, он встал и начал расхаживать по комнате, слушая меня. И это было странно: обычно ведь именно я расхаживаю из угла в угол.
Мне было сложно выбросить из головы мысли о Квотермейне и переключиться на другую тему.
- Вы получили мое сообщение о сбое в оперативных системах? Технический отдел информировал меня о том, что системы контроля за состоянием окружающей среды сегодня рано утром вышли из строя, и когда инженеры начали проверять, в чем дело, выяснилось, что повреждено несколько трубопроводов. Именно эта причина вызвала вчера сбои в системе рециркуляции клиники. Ремонтная команда принялась за дело, чтобы устранить неисправности.
Выслушав меня, Мердок кивнул и засунул пальцы обеих рук за ремень.
- Мы контролировали курс кометы, - продолжала я. - Завтра утром в восемь часов запустим исследовательский аппарат.
Пусть даже Брин считает, что это не имеет никакого смысла, но, поскольку нет доказательств противного, мы должны предполагать, что Конфедерация ждет от нас известий, чтобы прийти на помощь.
- Сэрасы в последнее время стали несколько более… рассеянными. Если они не заметили «Калипсо», то, похоже, у нас есть шанс связаться с Конфедерацией.
Мердок, по-видимому, не разделял моего оптимизма. Он остановился, его фигура отчетливо вырисовалась на фоне темного экрана монитора.
- Хэлли, у нас появились новые улики по делу об убийстве Кевета.
- Да?..
Мне было жаль, что он не позволил мне закончить.
- Сначала хорошая новость: нам не надо искать орудие убийства. А теперь плохая: мы знаем, кто убил Кевета.
- И кто же это?
- Мы только что получили результаты из лаборатории. В складском отсеке повсюду обнаружены следы крови Кевета и ДНК неизвестного человека. Наша ошибка состояла в том, что мы не заметили еще один след, который тоже принадлежал кчеру. - Мердок наконец взглянул мне в глаза. - Кчину. Это был он.
Кчины - воины кчеров. Услышав слова Мердока, я вначале почувствовала облегчение, решив, что это очевидная ошибка.
- Не может быть. - Я даже попробовала пошутить, хотя шутка получилась довольно плоской: - На станции нет ни одного кчина, если бы они были, я уверена, что мы бы это заметили. Это ошибка. Все кчины уничтожены.
Мердок даже не улыбнулся.
- Посмотрите сами. - Он повернул один из мониторов так, чтобы я видела экран, и вывел на него отчет, полученный из лаборатории. - Кстати, я просил сотрудников лаборатории держать эту информацию в секрете.
Я взглянула на экран. Результаты были очевидны.
- Программа анализа, должно быть, дала сбой. Или непосредственно при осмотре места происшествия была допущена ошибка, и потому результаты искажены. Вы делали повторный анализ? Задействовали диагностическое оборудование?
Мердок устало кивнул.
- Была проверена исправность работы всех приборов. Представитель суда говорит, что в ранах Кевета не обнаружено никаких металлических частиц. Однако найдена биоструктура, которую можно соотнести с органическим оружием, похожим на меч.
Мы называли понятными словами явления, которым не могли дать рационального объяснения. Кчинов также называли «мечами». Говорили, что «мечи» больше обычных кчеров. Говорили, что «мечи» не произносят ни слова, и все, что вы сможете услышать, когда они на вас нападут, это собственный последний крик…
Я увидела выражение страха в глазах Мердока. Нет возможности бороться с монстрами на станции, и не у кого просить помощи.
- И никто ничего не замечал?..
Если это действительно был кчин, значит, его видели только тогда, когда было слишком поздно.
Мердок потер лоб, будто у него болела голова.
- У нас нет исчерпывающей информации по этому вопросу. Мы знаем лишь то, что кчины были созданы с помощью генной инженерии и что, когда была основана Конфедерация, кчеры обещали больше не производить их. Эта проклятая база данных расскажет вам всю историю вопроса, но ни слова не сообщит по поводу того, как бороться с этим злом.
Все, что мы имели, были слухи, ходившие уже на протяжении почти сорока лет. Кчеры всегда действовали в соответствии с поговоркой: «С глаз долой - из сердца вон». Когда они все же заговаривали о кчинах, то утверждали, что создали их для одной-единственной цели - защиты соплеменников от враждебных рас, обитающих в галактике. Однако фактически уже тысячелетие назад кчеры владели обширной империей, и был период, когда воины-кчины были близки к тому, чтобы добиться превосходства над другими кчерами. В то время, когда земляне боролись с феодализмом и эпидемиями, «мечи» на своих огромных кораблях патрулировали торговые трассы и границы системы, нападая без предупреждения и жестоко расправляясь с пленниками. В результате их ссор с бендарлами и другими расами, стремившимися сохранить независимость и имевшими силы противостоять кчинам, территория кчеров сократилась до границ их нынешних владений.
Два столетия назад инвиди оказали сопротивление имперским войскам. Я до сих пор не понимаю причин, по которым началась война инвиди с кчерами, и как вообще могли проходить боевые действия - сегодня инвиди используют только корабли с одним пилотом на борту и обычно не покидают пределов собственной системы. Примерно через тридцать лет после того, как инвиди вошли в контакт с землянами, вскоре после создания Конфедерации Союзных Миров, война с кчерами закончилась.
Все это уже стало достоянием истории. Но нигде вы не встретите описания того, как выглядят кчины, упоминаний о том, как они нападают или, что наиболее важно, как можно остановить их.
- Я хочу поговорить с инвиди, - заявил Мердок. - Возможно, он что-то знает о кчинах. Кроме того, надо побеседовать с кем-нибудь из кчеров. Кчины угрожают всем нам, кчеры должны знать, как бороться с этими чудовищами.
- Да откуда они здесь взялись?
Мердок пристально посмотрел на меня.
- Черт возьми, какое это теперь имеет значение? Они на станции, и мы должны принять меры, пока не пострадал еще кто-нибудь из ее обитателей.
- С тех пор как появились сэрасы, в систему Абеляра не прилетали корабли, за исключением разведчика и «Калипсо». Кроме шаттлов, со станцией за это время никто не состыковывался. А кчин вряд ли бездействовал бы шесть последних месяцев, скрываясь на Иокасте. И конечно, мы хоть что-нибудь заметили бы. Так что он, должно быть, прибыл совсем недавно…
От страха и волнения меня подташнивало.
Наша станция, казалось, находилась в полной изоляции, но после взрыва мины на ней один за другим начали появляться гости извне. Может быть, власть сэрасов начинала ослабевать?..
- Мы можем выяснить, где он сейчас прячется? - высказала я свои мысли вслух. - Установить его местонахождение с помощью внутренних датчиков?
- Вы знаете, что представляли собой наши датчики еще до нападения на станцию сэрасов…
Действительно, датчики были способны контролировать лишь половину того населения станции, которое мы сейчас имели, и не могли справиться с разнообразием представленных на Иокасте рас. Мы, конечно, работали над реконфигурацией системы, но было очень трудно вывести ее на достаточно высокий уровень.
- Я могу определить ваше местонахождение, если у вас есть индивидуальное устройство связи, и проследить за всеми вашими перемещениями на определенной территории, но искать на Иокасте живое существо по ДНК… - Мердок раздраженно забарабанил пальцами по монитору, на экране которого сразу же в ответ на его действия появились несколько новых каталогов. - Проклятие, терпеть не могу этот новый интерфейс… Я наклонилась и вернула на дисплей прежний файл с информацией об отсеке в зоне «Сигма».
- Мы даже не знаем, находится ли убийца все еще в зоне «Сигма», - заметила я.
Мердок посмотрел на меня с укоризной, как будто говоря: «Спасибо, мне только этого замечания не хватало».
- «Сигма» - наиболее вероятное место, где он может скрываться. Если, конечно, он вообще намерен прятаться. Очень мало шансов, что его кто-нибудь видел там. Кому нужны пустые доки?
- Вы гарантируете, что сможете осуществлять контроль над складскими отсеками, не блокируя их?
- Я уже приступил к выполнению этой задачи. Я хочу полностью изолировать интересующие нас помещения.
Я задумалась над тем, что он предлагал. Полная изоляция означала, что доки, главная техническая секция, складские помещения, производственные отсеки будут полностью эвакуированы и доступ в соответствующие помещения прекращен. Мердок мог, конечно, прочесать все эти площади и захватить кчина. Его план был вполне осуществим и не представлял собой опасности для обитателей станции. Нужно хорошенько подумать, что же нам делать с кчином, когда мы его наконец задержим.
- Команда ремонтников выходила на связь? - Теперь я боялась за жизнь всех, кто находился в центре: сотрудников технической службы, рабочих, обслуживающих доки, тех, кто находился в спицах…
- Еще нет. То есть, - уточнил он, - они давали о себе знать, но мы пока не получили от них подробного отчета.
Необходимо удалить всех из опасной зоны.
- Я где-то читала, что кчины могут проходить сквозь силовые поля.
Мердок хмыкнул:
- Вы переоцениваете их возможности.
- Мне не кажется, что кто-то вновь принялся за их производство, - заметила я.
Мердок выдержал паузу, прежде чем заговорить снова.
- А вы знаете, что эти существа дьявольски несокрушимы? Есть сведения, - он указал подбородком на дисплей, - что они не только способны выжить в любой атмосфере, но даже могут существовать в вакууме, правда, в течение короткого времени, они выносят условия различной гравитации. Их «кожа» представляет собой своего рода превосходную броню и защищает их почти от любого энергетического оружия…
- Если бы мы могли поговорить с ним, Мердок…
- Что?!
- Мы должны выяснить, как он прибыл сюда. Неужели вы не понимаете? Он появился на станции после того, как сэрасы установили блокаду. Возможно, нам удастся разузнать, как он появился здесь, и послать корабль за пределы системы Абеляра.
Реакция Мердока удивила меня.
- Да вы просто с ума сошли! Разве можно говорить с «мечами»? - Мердок выговаривал каждое слово медленно и отчетливо: - Они вас просто убьют.
- Но зачем один из них прибыл сюда? Просто для того, чтобы нанести визит взятой в кольцо окружения станции и посеять на ней панику? Нет, наверняка кто-то послал его.
Мердок скрестил руки на груди.
- Я не могу отправить своих людей в опасную зону после того, что случилось в складском отсеке. Риск слишком велик. Я, черт возьми, понятия не имею, как этот кчин попал сюда. Нам необходимо как можно быстрее избавиться от него. Подумайте о том, каковы будут последствия, если он вдруг ворвется в жилые зоны колец!
- Я вовсе не предлагаю, чтобы вы подвергали ваших людей опасности, а просто прошу задуматься над более широким кругом стоящих перед нами проблем. Мы должны использовать все возможности, чтобы выйти из этого безвыходного положения. С чего вы решили, что кчин не станет разговаривать с нами?
- Как я понял, вы просите, чтобы мы не уничтожали его?
- Только в случае крайней необходимости.
Мердок хлопнул ладонями по столу.
- Вы просите меня задуматься над более широким кругом проблем, но знаете, что я вам скажу? Я считаю, что вы просто одержимы этим самым широким кругом проблем и не хотите смотреть в лицо правде. Подумайте сами, о чем вы говорите! Вы призываете подвергнуть станцию опасности ради того, чтобы, быть может, получить шанс избавить ее от опасности.
Я вздрогнула.
- Что, если в скором времени произойдут катастрофические сбои в работе оперативных систем, и кчин не захочет или не сможет говорить с нами?
Мердок навис над столом, наклонившись ко мне.
- Один кчин может практически захватить нашу станцию, если захочет, конечно: надеюсь, вы это знаете? Для этих целей их и создавали. Они должны внедряться в систему и уничтожать врагов кчеров. Не захватывать и не призывать их сдаваться. Не разговаривать с ними, а просто уничтожать их. Уничтожать до тех пор, пока не получат приказ остановиться. Вы хотите взять на себя ответственность за происходящее?
- Вы же сами сказали, что их невозможно победить. В таком случае у нас просто нет выбора, мы должны попробовать хотя бы поговорить с ними.
- О Господи. Они не говорят.
- Мердок, мы должны узнать, как этот кчин попал на станцию.
Мы впились взглядами друг в друга, но очень скоро оба отвели глаза в сторону. Сейчас было не до упрямства.
До моего сознания все еще с трудом доходило, что мы действительно имеем дело с кчином. Ведь об этих существах ходили легенды, и вдруг страшные истории воплотились в жизнь, так, как будто Мердок явился ко мне и сказал: «Кстати, у нас тут небольшие проблемы с вампиром».
- Кчинов вообще не должно было остаться. Кчеры утверждают, что прекратили их производство, когда была создана Конфедерация. Это произошло примерно пятьдесят земных лет назад.
- Похоже, кчеры не сдержали своего слова, не так ли? - проворчал Мердок. - Нам необходима дополнительная информация по этому вопросу. - Он бросил на меня хитрый взгляд. - И мы можем получить ее лишь у кчера.
Я поняла, куда он клонит.
- Нет, Мердок, вы же знаете, что я в натянутых отношениях с Триллитом.
- Но со мной он вообще не станет разговаривать, - возразил Мердок.
И он был совершенно прав. Триллит, старший среди кчеров-торговцев, расценивал уроженцев «Девяти Миров» как досадную, но необходимую помеху в галактике, устроенной так, чтобы лично ему было комфортно и хорошо. Он полагал, что мы значительно ниже кчеров в любом отношении, эволюционном или каком-нибудь ином.
- Триллит настаивает на том, что будет говорить лишь с представителем высшей власти. То есть только с вами, - добавил Мердок.
- Триллит терпеть меня не может. В результате заключенного между нами соглашения он лишился половины своих доходов в этом секторе. И к тому же он обвиняет меня в том, что кчеры застряли здесь, на Иокасте. - Я искала доводы, чтобы избежать разговора с Триллитом. - Так или иначе, наша станция подчиняется законам Земли, и Триллит должен явиться на допрос, если вы его вызываете. Мердок поморщился, как от зубной боли.
- Я еще раз говорю вам: Триллит цитирует законы Конфедерации и настаивает, что члены «Четырех Миров» не должны подчиняться нашим порядкам. - Мердок вздохнул и залпом выпил чашку остывшего чая. - Я знаю, что имею право подняться на уровень «Альфа» и силой доставить Триллита сюда для допроса. Но это будет не очень-то хорошо выглядеть, не правда ли? И при проведении такой операции могут пострадать обитатели станции.
- Так чего вы от меня хотите? Чтобы я убедила Триллита спуститься к вам в офис?
- Да. - Мердок потер переносицу и произнес как бы невзначай: - Или сами получите у него информацию в ходе беседы. И не забудьте спросить его о Кевете, который был у Триллита вчера во второй половине дня.
- Ну хорошо. - Я сдержала тяжелый вздох. - Вы позаботитесь о процедуре изоляции, а я подумаю, как мне встретиться и поговорить с Триллитом.
Перед Мердоком стояла более простая задача, и я видела по выражению его лица, что он понимает это.

День второй, 12:30 пополудни

Выйдя из кольцевого карикара на уровне «Альфа», я увидела Вича. Он был одет в костюм цвета унылого блеклого неба, который я никогда прежде на нем не видела. У Вича появилась новая одежда? У нас нет ресурсов, чтобы тратить их на обновы.
- Вам идет этот цвет, - рискнула я сделать ему комплимент.
- Доброе утро, командир. Спасибо. - Он замолчал, а затем нехотя добавил: - Это я перекрасил свой серый костюм. Рад, что добился нужного эффекта.
- О да. Вы прекрасно выглядите.

Предыдущая страница 14 Следующая страница


15 Максин МакАртур

Вич взглянул на меня с надеждой.
- Вы хотите, чтобы я сопровождал вас?
Я двинулась по южной магистрали «Альфы».
- Да, я иду к Триллиту. Мне надо поговорить с ним.
- К торговцу-кчеру? - Он остановился.
Я замедлила шаг и, оглянувшись, увидела, что тело Вича напряглось, а антенны, изогнувшись, застыли. Его реакция была для меня неожиданной. Наконец Вич вышел из оцепенения и зашагал вслед за мной.
Неужели он знает Триллита?..
Трудность в общении с другими видами разумных существ состоит в том, что вы можете неправильно истолковать их реакцию. Вполне возможно, что Вич знаком с Триллитом или сталкивался с ним. Они оба были представителями «Четырех Миров», а их на Иокасте осталось очень немного. Триллит был известен тем, что с презрением относился к «младшим» членам Конфедерации. Он вполне мог сблизиться с Вичем.
- Да. Мистер Мердок хочет, чтобы мы спросили его, знал ли он Кевета. У нас есть основания полагать, что они были связаны.
- Вряд ли, если учесть разницу в их социальном статусе. Неужели Мердок полагает, что Триллит причастен к преступлению? - Вич говорил, как всегда, безразличным тоном. Как управляющий он уже получил отчет Мердока.
Я внимательно взглянула на Вича.
- Не думаю, что у него есть какие-то подозрения на этот счет. Вы слышали о кчине?
- Я получил отчет службы безопасности за несколько минут до того, как вы меня вызвали.
- Логично было бы предположить, что кто-то из кчеров знает о кчине на станции. Ведь это - порождение самих кчеров, часть их культуры, их геном.
Вич промолчал. Его лицо выражало полное безразличие.
Триллит жил в так называемом роскошном квартале станции.
Самой большой роскошью на Иокасте считается неограниченный доступ солнечного света, который поступает как сюда, так и в сельскохозяйственный сектор, и меньшая гравитация, характерная для внутреннего кольца. Конечно, она была не намного меньше, но все же на нижних уровнях по сравнению с верхним ощущалось более сильное давление на тело, что сказывалось и на состоянии духа.
Этот сектор располагался между главными административными блоками, в которых с одной стороны размещались Пузырь, часть клиники и исследовательские лаборатории, а с другой - сельскохозяйственный сектор, занимавший треть кольца.
Уровень «Альфа» все еще был похож на рекламную картинку, соответствующую старым представлениям о «космическом городе», - центральная магистраль уходила прямо в небо, а расположенные вдоль нее жилища на террасах осеняла листва декоративных кустарников. Просторно, светло, чисто. И дорого. Для большинства обитателей станции жить здесь было не по средствам, в том числе и для меня. Однако факт оставался фактом: отрезанные от Центра, мы вынуждены были для пополнения запасов необходимых продуктов собирать как можно больше налогов и пошлин. Жилье на уровне «Альфа» должно было привлечь тех, кто мог его себе позволить. Как, например, Триллит. Мне не нравилась подобная несправедливость, поэтому я поддерживала проект распределения площадей, разработанный комитетом по жилищным реформам.
- Могу я вас кое о чем спросить? - обратился ко мне Вич.
- Да?
- Почему вы настроены против предложений комитета по жилищным реформам?
Вич не сразу ответил: он шел, потупив взор, и как будто разглядывал розоватый керамический пол главной магистрали. Его антенны подрагивали в такт шагам.
- Я настроен против поспешных действий, которые могут иметь необратимые последствия. Перераспределение населения в таком масштабе требует серьезной подготовки. Мы должны быть уверены, что не тратим впустую время и ресурсы.
- Напротив, мы рассчитываем сэкономить ресурсы, - сказала я.
Мог ли Вич получить своего рода взятку за лоббирование интересов жителей уровня «Альфа»? Нет, конечно, нет…
- Скажите, результаты исследования ДНК у вас не вызывают сомнения? - внезапно спросил он. - Мне кажется невероятным, что… - Вич использовал слово не из лексикона языкового стандарта, которое, возможно, означало «кчин», - существует поныне и действует на станции. Ведь до сих пор мы не получали никаких известий о грабежах или других бедствиях, которые могут быть связаны с присутствием на Иокасте подобного зла.
Произнося последнее слово, он сделал круговое движение, словно начертил в воздухе знак, отпугивающий черные силы.
- И все же это похоже на правду. Найдена улика, подтверждающая эту версию. Однако поведение кчина не совсем ясно.
- Я считаю, что если бы мы действительно имели дело с кчином…
- …то давно уже были бы все мертвы, - хмуро закончила я его мысль.
- Да.
- Не знаю, Вич. Мы можем основываться только на имеющихся у нас фактах. А они свидетельствуют о том, что на станции находится кчин. Мы должны просмотреть все отчеты, имеющиеся в центре. Я очень надеюсь, что в одном из них есть интересные сведения, которые система наблюдения успела зафиксировать, прежде чем вышла из строя.
Датчики службы безопасности посылают информацию в центр, где она хранится в течение двадцати дней. Конечно, это большой срок, но ведь никогда не знаешь, что может приключиться и какая информация понадобится.
- Если у вас есть какие-нибудь соображения, прошу вас, поделитесь с нами, - добавила я.
- Я не собираюсь учить вас или мистера Мердока, как надо работать…
Общество мелотов делится на касты и подвиды, каждый из которых играет свою особую социальную роль. По-видимому, Вич считал, что я и Мердок принадлежим к касте, к которой сам он не имеет никакого отношения.
На уровне «Альфа» не было заметно следов присутствия кчина. Во всяком случае, очевидных. Обитатели шли или ехали - главным образом на велосипедах - по дорожкам и между жилыми блоками. Один из ахелианцев планировал на бесшумном летательном аппарате над нашими головами - это единственная разрешенная форма полетов внутри колец.
Землян среди прохожих было очень мало, и все они суетились, направляясь куда-то по делам или выполняя поручения зажиточных обитателей «Альфы». Служба безопасности не допускала сюда, в зону аккуратных жилищ и садов, нежелательные элементы. Однако, несмотря на это, на улице раздавались резкие голоса. Это не были крики детей или возгласы торговцев, зазывающих покупателей, - нет, звуки доносились из-за плотно закрытых дверей и окон, обращенных вверх, к небу. Я часто задавалась вопросом, какие драмы разыгрываются там? «Альфа» представлялась мне чужой, незнакомой планетой, несмотря на то что здесь была земная растительность и спроектированная людьми архитектура.
Жилой блок Триллита возвышался прямо у магистрали - расположенные уступами простые серые ряды стен, которые тем не менее дышали роскошью.
Мы вошли через высокую арку во внутренний двор и, миновав его, сели в транспортер. Меня охватило знакомое еще по работе на инопланетных кораблях чувство: я казалась себе маленькой в этом огромном помещении. Устройство речевых команд работало нормально, и вскоре нас в полной тишине доставили на нужный этаж. Ни один карикар в Пузыре не функционировал так хорошо, и я отметила про себя, что необходимо обсудить эту проблему с командой технического обслуживания.
Мы вошли в огромную комнату, залитую бледным светом. Там царила тишина. Казалось, здесь можно было дотянуться до арки небосвода. С трех сторон нас окружали стены с закрытыми дверями.
Засунув руки в карманы, я с небрежным видом осмотрелась, чтобы не выдать своих истинных чувств на случай, если за нами кто-нибудь наблюдал.
- Очень мило, правда? Стены несколько унылого цвета, но ведь нам никогда не угодишь…
Вич был тих, внешне спокоен, но при звуке открывающихся дверей он вздрогнул. Это были двери, которых мы не заметили, они находились в четвертой стене, рядом с транспортером.
- Могу ли я быть чем-нибудь вам полезным?
Голос был человеческим, мужским. Хорошо поставленный, ровный, он принадлежал мужчине с гладкой лысой головой, одетому в бежевое трико. Вошедший перевел свои невыразительные карие глаза с Вича на меня и обратно.
- Э-э… не знаю. Мы ищем куваи Триллита.
Я использовала форму уважительного обращения, которую не раз слышала от самих кчеров.
Человек проигнорировал мою попытку подольститься и отвесил легкий поклон.
- Как мне доложить о вас?
- Начальник и управляющий станцией.
Мужчина ничем не выдал своего любопытства или интереса. Ни один мускул не дрогнул на его лице.
- Проходите сюда, пожалуйста.
Мы последовали за ним в ту дверь, через которую он вошел. В комнате, где мы оказались, был включен голографический проектор, создававший впечатление, что над нами и вокруг нас звездное поле. Только пол под ногами был реальным. У меня возникло странное чувство, как будто мы шагнули в космос без скафандра. На долю секунды я задержала дыхание, решив, что нахожусь в вакууме.
- Я доложу куваи, что вы пришли. Подождите, пожалуйста. - Человек исчез.
Я наконец выдохнула и посмотрела на звезды.
- Вот это да! - не удержалась я от восклицания.
Вич критически осмотрелся вокруг.
- Похоже, сейчас над родной планетой кчеров ночь, - заметил он.
- Какое великолепие!..
Я попробовала подсчитать, сколько энергии потребляет эта сложная проекция. К сожалению, при создании звездного поля мы используем модификацию технического прибора, а не голографические технологии, и я не могла сделать точные подсчеты.
- Триллит когда-нибудь заявлял, что использует какой-либо независимый источник энергии?
Вич задумался, и мне даже показалось, что я слышу, как он листает в уме файлы Триллита, отыскивая необходимую информацию.
- Несколько солнечных батарей, ничего особенного.
- Гм…
Интересно, могли бы мы арендовать эти батареи, скажем, для клиники в зоне Холма.
Тем временем в комнате вновь появился человек в бежевом трико, он плыл к нам сквозь звезды, как посланник бога, скользящий по небесам.
- Куваи встретится с вами.
Как это великодушно с его стороны!..
Я всегда чувствовала себя неуютно, общаясь с кчерами. Нет, от них никогда не исходила угроза физической опасности, но в их присутствии я испытывала напряжение. Они не скрывают своего презрения к тому, что не является принадлежностью кчерской культуры, хотя к инвиди, бендарлам и мелотам относятся более терпимо. Хотя мелоты - гуманоиды, их численность - в этой части галактики они наиболее часто встречающийся вид разумных существ, - должно быть, убедила кчеров принять их в «Союз Четырех Миров».
До прибытия на Иокасту я работала на грузовых судах кчеров. Тогда мне нравилось, что я предоставлена самой себе и меня никто не беспокоит, но, оглядываясь назад, я оцениваю тогдашнее мое положение иначе: машинные отделения на кчерских кораблях доставляли мне массу неприятностей. Пару раз создавались опасные для жизни аварийные ситуации - однажды я чуть не сгорела в плазме, - но ни один кчер не пришел мне на помощь. Они ценили свое спасательное оборудование и роботов обслуживающей команды больше, чем жизнь какого-то офицера Конфлота.
Торговец был в другой комнате, очень большой и светлой. Я не стала тратить время попусту, осматриваясь вокруг и делая вид, что нахожусь под большим впечатлением от увиденного. Кчеры не придают таким пустякам никакого значения. Для них важно лишь то, что вы говорите, и все нюансы ваших слов.
Триллит поднял переднее щупальце, приветствуя нас без особого восторга, и «сел», то есть прислонился к очень сложной металлической конструкции.
- Командир Хэлли? Чем могу быть вам полезен?
В отличие от переводного устройства Кевета, из которого доносился скрипучий, чуть дрожащий голос, транслятор Триллита был запрограммирован с большим мастерством и передавал все оттенки речи. Шелестящий голос доносился с обеих сторон верхней грудной клетки Триллита, где вибрирующий орган производил звуки посредством трения, и в то же самое время он раздавался из устройства, висящего на шее.
- Доброе утро. Это - мистер Вич, управляющий станцией.
- Да, я знаю. - Триллит как будто отмахнулся от Вича, сделав движение одной из своих ног, заставляя того молчать до тех пор, пока он сам не заговорит с ним. - Чего вы хотите? Я крайне занят.
- Не сомневаюсь, что это именно так, учитывая нынешнее положение дел в торговле, - съязвила я и увидела, что Вич, недовольный моим сарказмом, неодобрительно опустил антенны. - Мы пришли обсудить с вами вопрос, связанный с безопасностью обитателей станции. Вчера вечером был убит кчер по имени Кевет. Вы его знали?
- Да, да. Я в курсе этого дела. Ваш руководитель службы безопасности связывался со мной, и я ему заявил, что мне нечего сообщить по существу этого вопроса.
- Мы пришли, чтобы прояснить несколько деталей, вот и все. Я рассчитываю на ваше сотрудничество.
- Я не знаю деталей и не располагаю никакой дополнительной информацией. Вы напрасно тратите время. - Триллит с решительным видом поджал под себя все свои ноги.
- За последнее время у следствия появились новые данные. Ответьте, пожалуйста, на несколько наших вопросов. Это все, что нам нужно от вас. - Я не знала, что движет Триллитом: обычный кчерский обструкционизм или желание что-то скрыть, но он выводил меня из себя.
- Согласно четвертому пункту подраздела 32, раздела 5 «Приложения о Суверенитете и Иммиграции», уроженцы «Четырех Миров» не обязаны следовать законам младших миров, если это противоречит их собственным законам, - заявил Триллит скучающим тоном.
Я взглянула на Вича. Он сделал вид, что внимательно изучает потолок, и как будто очень удивился, заметив, что я ожидаю его поддержки. Что с ним происходит?
- Вич!
- Да, командир?
- Вы знакомы с законами, регулирующими этот вопрос?
- Нет… то есть да. Но не во всех деталях.
- Действительно ли одна из статей звучит так, как ее процитировал Триллит?
Вич заколебался и не сразу ответил.
- На самом деле, куваи, процитированный вами пункт регулирует лишь вопросы, затрагивающие религиозные отношения. В суде, ссылаясь на этот пункт, вам было бы трудно получить освобождение от дачи показаний, если бы вы не смогли доказать, что, давая их, вы тем самым нарушаете религиозное предписание или табу. Вам пришлось бы пригласить в суд свидетелей, не связанных с истцом, которые могли бы подтвердить, что затронуты ваши религиозные интересы.
Это был совершенно другой взгляд на возникшую юридическую проблему. Кчер выпрямился и, подойдя к двери, у которой стоял его слуга, что-то сказал ему шепотом, а затем вернулся на свое место. Слуга тут же покинул помещение.
Триллит долго молчал. Я могла хорошо разглядеть его хребтообразный экзоскелет внизу грудной клетки - зеленовато-серый, слегка светящийся, на вид очень хрупкий. Тело Триллита было гладким, ровно окрашенным в отличие от пятнистого, узловатого тела Кевета. Чтобы увидеть его лицо, мне нужно было запрокинуть голову.
- Я уверена, куваи, что мои расспросы не причинят вам большого беспокойства.
Теперь я окончательно потеряла надежду на то, что Триллит отправится с нами в офис службы безопасности. Все вопросы надо задавать здесь.
Триллит опустил голову, приблизив свое лицо к моему. Я сделала над собой усилие, чтобы не отпрянуть.
- Командир Хэлли, не забывайте, что я все еще сохранил влияние и здесь, и за пределами Иокасты, в большом мире, который, как вы думаете, уже не существует. Вам просто удобно так считать. Но я ручаюсь вам, что он никуда не исчез. Не делайте того, о чем вы впоследствии будете горько сожалеть.
Пока я подыскивала слова, чтобы дать ему отпор, в разговор вмешался Вич.
- Угроза должностному лицу, находящемуся при исполнении обязанностей, рассматривается как незаконное давление на него, - сказал он мягко, но решительно.
Кчер резко повернул голову на 180 градусов, чтобы в упор взглянуть на Вича. Мне показалось, что между ними произошел немой диалог. Во всяком случае, Триллит стал ко мне более лояльным.
- Кевет был здесь вчера с середины дня до вечера. Мои слуги подтвердят это.
- Больше его никто не видел? Не подумайте, что мы сомневаемся в правдивости работающих у вас людей, но… - Я намеренно сделала паузу, рассчитывая, что она заденет его за живое.
- Нет. Ко мне больше никто не приходил.
- Кевет часто захаживал к вам?
- Это не ваше дело, командир.
Триллит откинулся назад.
Дверь открылась, и в комнату вошла молодая женщина, моя соплеменница, одетая в такое же бежевое трико, как и встретивший нас слуга. В руках она держала большой поднос с тарелками, на которых лежали пышные зеленые и белые клецки. От еды поднимались серебристые струйки пара. Девица прошла мимо нас, игнорируя наше присутствие, и поставила поднос на длинный, высотой по пояс человека, стол, тянувшийся вдоль одной из стен. Она не поднимала глаз и все так же с потупленным взором вышла из комнаты.
Может быть, это была именно та женщина, которая, по свидетельству мистера Джиакометти, разговаривала с Джонсом?
- Хотите перекусить, командир?
Я отрицательно покачала головой, не испытывая никакого сожаления. Мой желудок не справился бы с завтраком.
- Мы пришли к вам по очень важному делу. Произошло убийство. По законам Земли, если обнаружится, что вы знали о готовящемся преступлении и ничего не сообщили властям, вас будут судить как соучастника. Надеюсь, вам это понятно?
- Скажите, командир, в чем вы меня подозреваете?
- Ни в чем, куваи. Мы просто хотим знать, говорил ли вам Кевет о своих планах на вечер. - Я помедлила, прежде чем решиться и сделать еще один шаг, который мне казался необходимым. - Вы помните события того вечера? Может быть, Кевет возвращался? Или кто-нибудь из ваших слуг заметил что-то необычное? Мы могли бы договориться о заключении своего рода взаимовыгодного соглашения.
- Договориться?
Шелестящий голос Триллита впервые за время допроса заметно дрогнул. Его звук был похож на шорох сухой травы, по которой проползла ядовитая змея.
Я откашлялась, пытаясь скрыть тревогу. Вич смотрел на меня с таким выражением лица, с которым он обычно взирал на неисправные файлы. В общении с кчерами нельзя использовать такие слова, как «сделка», «сговор» или «договор», если вы хотите сохранить собственность и не потерять средства к существованию.
- Я хотела сказать, что люди, которые помогают нам раскрывать преступления, могут рассчитывать на нашу поддержку в случае, если у них самих возникнут неприятности…
Триллит отклонился от меня и принял прежнюю позу. Я вспотела, несмотря на то что воздух в помещении был прохладный и сухой. Черт возьми, Вич, помоги же мне! Жаль, что здесь нет Квотермейна. Хотя, может быть, он не сказал бы мне ничего, кроме, пожалуй, какого-нибудь предостережения вроде: «Не бросайте им вызов. Они любят, когда им бросают вызов. Притворитесь, что вы - слабый игрок». Однако это трудно было выполнить.
Триллит вытянул передние ноги.
- Сожалею, командир, но сейчас не время и не место обсуждать этот вопрос.
Его фраза вовсе не предполагала, что в следующий раз он будет более сговорчивым.
Мердок не поручал мне расспрашивать кчера о Джонсе, и я вполне могла промолчать на этот счет, однако меня уже было не остановить.
- Нам еще необходимо поговорить о кчине.
Триллит замер на месте, как будто оцепенел. В этот момент он походил на статую огромного насекомого. Я затаила дыхание и увидела боковым зрением, что у стоявшего рядом со мной Вича опустились антенны.
- О кчине? - наконец промолвил Триллит. Его голос походил на плеск волны, набегающей на песчаный берег. - А при чем здесь кчин?
- Мы полагаем, что здесь, на станции, орудует кчин. Именно он убил Кевета.
Триллит резко выпрямился, встав во весь рост. Его туловище, опиравшееся на четыре многосуставчатые ноги, было двухметровой высоты. Как утверждают легенды, кчины еще выше. У Триллита было два толстых щупальца, которыми он так же ловко манипулировал, как и тонкими суставчатыми передними ногами. Кчинов называли «мечами» не без причины, и я начала догадываться, что дело было именно в этой паре передних ног.
- Никаких кчинов больше нет, - заявил Триллит.
- Однако факты свидетельствуют об обратном, - начала было я, но кчер начал надвигаться на нас, тесня к двери.
- Нет никаких кчинов! - Его голос сорвался на крик. - Уходите. Немедленно уходите.
- Мы еще вернемся.
Это было все, что я сумела сказать ему в ответ.

Я провела пальцем по безукоризненно чистой нижней горизонтальной поверхности блока управления, коробка которого была вмонтирована в стену у входа во внутренний двор.
Любое когда-либо изобретенное чистящее устройство невозможно запрограммировать так, чтобы оно не оставляло налета пыли на подобной поверхности. У Триллита, по всей видимости, имелись живые уборщики, и я даже могла предположить, к какому виду разумных существ они относились.
Мы с Вичем покинули дом кчера.
- Зачем Триллиту что-то утаивать от нас? - спросил Вич, глядя прямо перед собой. Он прищурил глаза, о чем-то сосредоточенно размышляя. - Наиболее вероятной причиной его скрытности может быть выгода, которую он надеется извлечь из информации, находящейся в его распоряжении.

Предыдущая страница 15 Следующая страница


Время будущее 16

Я не сразу ответила и заговорила только тогда, когда мы отошли на достаточное расстояние от жилого блока Триллита и оказались вне зоны действия его аудиодатчиков.
- Что происходит, Вич?
- Что вы имеете в виду?
- Я полагала, что вы будете оказывать поддержку мне, а вы заняли сторону кчера.
- Я никогда не занимаю ничью сторону. Я всегда действую в общественных интересах.
Мне захотелось ударить его.
- Не рассказывайте мне сказок о нейтралитете. Я вхожу в состав администрации, которой вы подотчетны, не забывайте этого. - Вич выдержал мой гневный взгляд с видимым спокойствием. Его лицо оставалось бесстрастным. - Триллит каким-то образом оказывает на вас давление? Убеждает вас, что вы с ним как представители «Четырех Миров» должны придерживаться общей линии?
- Я не получил от Триллита никакой информации, связанной с проблемами «Четырех Миров».
- Я имею в виду совсем другое.
Некоторое время мы шли молча. Политика. Она оказывает на нас влияние, даже когда мы находимся на расстоянии тысяч световых лет от дома, и вносит коррективы в наши действия даже в условиях блокады.
Опущенные антенны Вича и его жалкий вид заставили меня пожалеть о том, что я была слишком резка с ним. Хотя у меня не оставалось сомнений по поводу того, что его и кчера что-то связывает.
- Послушайте, - сказала я, когда мы подошли к карикару, - если Триллит оказывает на вас давление и существуют какие-то обстоятельства, о которых вы не хотите сообщать мне, мы все равно докопаемся до истины. Рано или поздно. Не думайте, что у вас нет выбора.
Он медленно склонил голову.
- Я запомню ваши слова.
- Вич, вы могли бы кое-что сделать для меня?
- Если это в моих силах.
- Не могли бы вы проверить последние отчеты и посмотреть, нет ли там каких-либо сведений о кчине. Может быть, кто-то что-то видел или слышал? Нас интересуют любые слухи. Вы ведь прекрасно знакомы с документацией Конфедерации.
Вич никак не отреагировал на лесть, однако сразу же согласился помочь мне.
- Извините, но я должен расстаться с вами, - сказал он.
- Разве вы не вернетесь вместе со мной в Пузырь? - удивилась я.
Лицо Вича оставалось все таким же непроницаемым.
- У меня назначена встреча.
Он ушел.
Встреча? С кем? Возможно, у меня начинается паранойя, но неприятное чувство, что ты находишься во враждебном окружении, может сделать человека очень подозрительным. Речь идет даже не об изоляции в пространстве - а об ощущении, что кчеры, мелоты и инвиди суетятся, предпринимают какие-то действия, а мы стоим в центре всей этой суеты и чувствуем себя совершенно бессильными. Я казалась себе маленькой, совсем крохотной по сравнению с представителями «Четырех Миров». Согласно законам Конфедерации, теоретически я как начальник станции могу наложить вето на любое административное решение, принятое Вичем. Беда в том, что я могу обнаружить эти принятые решения слишком поздно - когда они уже вступят в силу и отменят мои собственные.
В тот момент, когда я стояла, тупо глядя вслед Вичу, в поле моего зрения попала чья-то маленькая фигура. Это была женщина, моя соплеменница, одетая в штатский костюм, мешковато сидевший на ней. Она шла медленным прогулочным шагом, рассматривая стоявшие вокруг здания и отражатели. Я узнала Рэйчел.
Она тоже заметила меня и махнула рукой.
- Вы должны были вернуться в клинику, - сказала я, подойдя к ней.
Рэйчел пожала плечами и откинула рукой со лба темные пряди волос.
- В такой хороший денек не хочется сидеть в четырех стенах.
- У нас всегда хорошая погода.
Я кивнула в сторону отражателей. Всегда… Мне вдруг ужасно захотелось, чтобы начал накрапывать дождик. У меня был к Рэйчел вопрос.
- Скажите, что вам показалось наиболее странным у нас?
Она на мгновение глубоко задумалась, наморщив лоб.
- Чай, - наконец ответила она.
- Чай? - удивленно переспросила я.
Рэйчел улыбнулась, видя мою растерянность.
- Мне очень жаль, я вижу, что вы разочарованы, ведь мой ответ ничего не объясняет, не так ли? Я хотела сказать, что не ожидала увидеть здесь чай. Я, конечно, предполагала, что на станции чем-то питаются, принимают пищевые добавки и витамины, готовят различные блюда, чтобы удовлетворить индивидуальные запросы, но то, что люди пьют здесь чай, причем ежедневно… да я об этом и подумать не могла.
Я никогда не задумывалась о чае. Он всегда был в наличии на станции. Мы без труда выращивали и синтезировали его. Чай обеспечивал организм микроэлементами и являлся привычным напитком. Все на станции любили чай.
- Люди пьют чай уже несколько тысячелетий. Почему мы должны отказываться от этой привычки? - Это все, что я могла ответить Рэйчел.
Рэйчел кивнула.
- Правильно. Именно это меня и поразило. Я увидела знакомую картину. Очнувшись через сто лет, мы не ожидали, что встретим нечто подобное, неизменное. - Она окинула взглядом окружавшие ее жилые блоки. - Должна признаться, что обстановка не кажется мне родной и близкой. Почему жизнь здесь так отличается от того, что творится внизу?
Рэйчел опустила глаза и теперь смотрела себе под ноги.
- Вы имеете в виду нижние уровни станции?
Я не знала, что ей ответить, и демонстративно закатила глаза к потолку. Вопрос был очень сложным. Я надеялась, что она не станет допытываться и переведет разговор на другую тему.
- Да. - Рэйчел искоса взглянула на меня, давая понять, что она не будет в угоду собеседнику перескакивать на другую тему. - Именно такой я и представляла себе космическую станцию будущего. Хорошо спроектированная, четко управляемая окружающая среда. Свет.
- Так должна была выглядеть вся станция. Обитателям этого уровня нравится такое положение.
Я пошла дальше, и Рэйчел последовала за мной.
Некоторое время я слышала лишь стук своих ботинок о кафельный пол уровня «Альфа» и шарканье обутых в сандалии ног моей спутницы.
- И вам?
- Мы не можем создать такие условия жизни для всех обитателей Иокасты. - Сказанные в сердцах слова вырвались у меня помимо желания. - Наши ресурсы ограничены. До появления сэрасов все было не так уж плохо. Мы могли добывать руду на астероидах, развивать производство на платформах и торговать своими изделиями. Центр всегда снабжал нас очень скудно. Но вот явились серые корабли, и Иокасту наводнили беженцы. Что я должна была делать? Не принимать чужие корабли, чтобы их экипажи погибли в космосе? Стали добычей пиратов? Здесь они по крайней мере сумели сохранить свою жизнь…
Я замолчала. Рэйчел с потрясенным видом смотрела на меня. Мы достигли тупика: магистраль была перегорожена входом в лифт. Здесь кончался жилой сектор.
- Простите. - Я попыталась изобразить на лице небрежную улыбку, но это мне не удалось. - Вас, наверное, утомили мои разглагольствования?
Рэйчел продолжала все так же пристально смотреть на меня.
- Вовсе нет, - сказала она. - Значит, вы - одна из тех, кто выступает против членства землян в Конфедерации?
- Нет, вы неверно истолковали мои слова. Я считаю, что мы правильно поступили, позволив инвиди ступить на Землю и затем войдя в состав Конфедерации. Но… - Я вздохнула. Мне было трудно разобраться в обуревавших меня чувствах. - Я всегда думала, что союз преследовал не только высокие цели - жить в мире и согласии с другими расами, - но и имел практический смысл, обеспечивая своим членам защиту от врагов в галактике. Однако теперь моя уверенность в последнем поколеблена. Конфедерация не пришла нам на помощь.
Если бы мой бывший муж услышал меня сейчас, он бы долго смеялся. Он клялся, что когда-нибудь я приду к его точке зрения на эту проблему. Хотя я до сих пор уверена, что он был не прав. Я не хотела вносить раскол в ряды членов Конфедерации и не выступала за то, чтобы Земля вышла из ее состава. Я только спрашивала себя, каковы были цели ее создания?
- Инвиди долгое время были единственным звеном, связывавшим нас с галактикой. Поэтому мы откликались на каждое их слово, на каждое действие, часто не пытаясь взглянуть в глаза правде. Возможно, нам следовало бы сначала спросить, какую пользу мы получим от вступления в Конфедерацию?
- Пожалуй, именно это надо было сделать в первую очередь, - сказала Рэйчел, разглядывая панель интерфейса. - Я смогу добраться на этом лифте назад в клинику?
- Да. Вы должны выйти в «Гамме», а затем пройти немного пешком. А вообще-то вам лучше сесть в карикар и доехать в нем по кольцу до четвертого сектора «Гаммы». - Это уберегло бы ее от столкновения с обитателями станции, эвакуируемыми из восточной спицы.
- А почему здесь нет кольца «Бета»? - спросила Рэйчел, вытягивая шею, чтобы хорошенько рассмотреть спираль лифта, которая, казалось, уходила прямо в небо.
- Сначала у нас был такой уровень.
Мне не хотелось ничего объяснять ей. Я очень устала и была в дурном расположении духа. В нижних кольцах ждали неотложные проблемы, которые мне предстояло решить.
Рэйчел пожала плечами и отвела глаза в сторону. По-видимому, она обиделась. Я вздохнула.
- Когда мы начинали реконструкцию станции, верхняя часть «Гаммы» называлась «Бетой».
Я начертила пальцем на стене лифта диаграмму. Рэйчел снова повернулась ко мне и стала внимательно слушать, следя за движением моей руки.
- Но внезапно все пошло кувырком. Мы постоянно наталкивались на мины-ловушки, расставленные торами, теряли ценные строительные материалы, наши системы сбоили, и мы не могли выяснить причины, по которой они выходили из строя. Одним словом, на Иокасте воцарился полный беспорядок. По станции начали ходить разные провокационные слухи, которые увеличивали напряженность. Некоторые считали, что проект должен быть полностью пересмотрен…
- Но вы придерживались другого мнения?
Рэйчел с интересом внимала каждому моему слову и в этот момент походила на ребенка, который впервые слышит увлекательную волшебную сказку и боится упустить малейшую деталь.
- Да. Я не люблю бросать дела на середине, не доведя их до конца. Но я не могла найти объяснения нашим постоянным неудачам. И вот наконец ко мне явился один из кронитов и предупредил, что, если я не соглашусь на их предложение, все они покинут станцию, а надо сказать, их уход лишил бы нас половины имевшейся в нашем распоряжении рабочей силы.
Перед моим мысленным взором возникло маленькое темное личико кронита, стоявшего среди путаницы проводов и пультов в комнате, которую я называла своим кабинетом.
- И что это было за предложение? - нетерпеливо спросила Рэйчел.
- Кронит предложил переименовать кольцо. Он заявил, что его название было неправильным. - Я видела, что Рэйчел набирает воздух в легкие, собираясь задать уточняющий вопрос, и опередила ее: - Почему неправильное, они сами не знали, но предполагали, что мы в самом начале сделали что-то не так, и это неблагоприятным образом воздействовало на последующие события.
- Что-то вроде проклятия?
Последнее слово было мне незнакомо.
- Что-то вроде неудачного совпадения, - уточнила я. - Можете представить себе, что офицеры Конфлота подумали, когда узнали о предложении кронитов…
- А что по этому поводу подумали вы?
Рэйчел приняла удобную позу, прислонившись спиной к стене, уперев в нее одну ногу и выставив вперед колено. Я встала рядом с ней и постаралась расслабить мышцы своего тела.
- Если от этого зависело продолжение работ по реконструкции станции, я могла пойти на что угодно, за исключением, пожалуй, принесения в жертву живых существ. Конечно же, администрация отказывалась менять название. Но на участке строительства кто-то, должно быть, дал сигнал, потому что неофициально кольцо «Бета» внезапно превратилось в кольцо «Гамма».
Рэйчел усмехнулась.
- Интересно, кто именно дал сигнал? - спросила она.
Меня тоже интересовал этот вопрос. После переименования количество досадных накладок и помех заметно пошло на убыль, и работы по реконструкции быстро продвигались вперед. С тех пор у нас больше не возникало необъяснимых проблем с «Гаммой» или где-нибудь еще.
Рэйчел покачала головой.
- Неужели вы верите…
- А это имеет какое-то значение? - Я пожала плечами и почувствовала боль в, напряженных мышцах.
- Мне бы было не по себе от того, что я чего-то не понимаю.
Я засмеялась и повернулась, чтобы открыть дверь кабины лифта.
- В таком случае вы будете постоянно чувствовать дискомфорт, попав в наше столетие.
Подобно мне самой…
Какое лицемерие притворяться, что именно непонимание научных знаний, которыми располагают инвиди, злит меня порой до такой степени, что я готова взорваться… или делать вид, что я равнодушно отношусь к запрету на изучение их технологий. Я не стала рассказывать Рэйчел о своем многолетнем отчаянии по поводу того, что цивилизацию отнесли к системам второго сорта, о своих попытках изучить заочно механизм перехода в гиперпространство и проблему создания гравитационных полей. Мой послужной список пестрит записями о дисциплинарных взысканиях, наложенных на меня за попытки обойти правила секретности, существующие, чтобы держать представителей «Девяти Миров» в полном неведении относительно высоких технологий инвиди. Однажды на корабле кчеров меня чуть не выбросили за борт. Вот тогда мне действительно стало не по себе.

День второй, 2:00 пополудни

Направляясь в зону Дыма, мы с Мердоком всю дорогу спорили. Сначала по поводу того, должен ли он идти вместе со мной, а когда я сдалась, то спор зашел относительно того, о чем именно мы должны говорить с Эном Бариком.
- Ему нельзя задавать прямые вопросы, - заявила я.
- Но почему? - не соглашался со мной Мердок.
- Потому что это невежливо и потому что он все равно не даст прямых ответов.
Мы вынуждены были постоянно останавливаться, поскольку магистраль была запружена народом. Эвакуация спиц не только не уменьшила всеобщий энтузиазм и не испортила праздничное настроение, но, пожалуй, только увеличила толпу гуляк. Слух о кчине передавался из уст в уста на разных языках, ни одна беседа не обходилась без упоминания о нем, но в словах обитателей станции не было страха. Поговорив, они возвращались к привычным делам.
- Я думал, вы прямо спросите, принадлежит ли обнаруженная нами «отмычка» ему?
Мердок шагал впереди меня, рассекая своим телом толпу.
- Да, но я не могла сразу подступить к этой теме.
- По станции разгуливает кчин. Мы не можем тратить время на пустую болтовню.
Он прав, но Эн Барик не расценивает подобные разговоры как пустую болтовню.
- Если будете слишком быстро расспрашивать его, я не смогу следить за ходом беседы. Мне нужно время, чтобы обдумать ответы. Я не всегда сразу могу расшифровать его слова.
Мердок свел брови на переносице, и гарокианский малыш, заметивший грозное выражение его лица, испуганно отбежал в сторону.
- Этого проклятого офицера по связям с инвиди никогда нет на месте, когда он нужен, - проворчал Мердок.
И в этом я была согласна с ним. Действительно, куда запропал Квотермейн?
Если Мердока и раздражало что-то в зоне Дыма, он хорошо скрывал это. Лишь когда дверь в жилой блок Эна Барика внезапно открылась, прежде чем мы успели заявить о своем приходе, Мердок вздрогнул, и я поняла, что его нервы были напряжены до предела.
- Он не пожелал явиться в службу безопасности. - Голос Мердока приглушала защитная маска. - Я не знал, что вы пытались поговорить с ним.
Мердок выглядел обеспокоенным.
- Я только хотела уточнить, когда именно он находился у себя в жилом блоке. Ничего более.
Меня не беспокоило то, что Мердок хотел проверить, что именно сказал мне инвиди. Должно быть, начальник службы безопасности впервые без посредников обращался к представителю другой расы и поэтому сильно нервничал.
Когда мы переступили порог, инвиди плавно отступил в глубину помещения.
- Командир Хэлли, шеф Мердок, приветствую вас, - раздалось из его вокодера.
Меня немало потешило то, что в ответ на эту фразу Мердок слегка поклонился.
- Как ваше здоровье, мастер Барик? - Я прошла в комнату.
Судя по движению щупальцев, настроение инвиди нельзя было назвать хорошим.
- Удовлетворительно, учитывая время года.
Я дала возможность Мердоку вступить в разговор.
- У нас появились проблемы, и мы пришли, чтобы узнать, не сможете ли вы помочь нам, - сказал он.
- Пожалуйста, говорите конкретнее.
- Я сейчас все объясню, - поспешно промолвила я, не желая, чтобы Мердок продолжал. - У нас есть все основания предполагать, что на станции орудует кчин.
Щупальца Барика замерли. По его морщинистой коже пробежала дрожь, но он промолчал. Мы с Мердоком переглянулись.
- Мастер, - обратилась я к инвиди, - вы же знаете, кто такие эти кчины, не так ли?
- Инвиди знают.
Имел ли он в виду всех инвиди или конкретно себя самого?
- В таком случае инвиди знают, как эффективно бороться с ними? - Голос Мердока, который на этот раз опередил меня, стараясь взять инициативу в свои руки, резко прозвучал в гулкой полутемной комнате.
- Один из методов борьбы с ними - наблюдение.
- Да? Интересно, что вы запоете, когда кчин явится к вам.
Я вспомнила свою собственную реакцию на бездействие инвиди в тот день, когда нас атаковали сэрасы, и это несколько смягчило мое негодование по поводу внезапной грубости Мердока.
- Мердок, так нельзя… - одернула я его и продолжала, обращаясь к инвиди: - Мастер Барик, если вы располагаете хоть какой-нибудь информацией, касающейся этих созданий, я настоятельно прошу вас предоставить нам доступ к ней. У нас слишком мало ресурсов и очень много жителей, которых мы должны защитить от смертельной опасности.
На мгновение мне показалось, что он готов помочь нам. Я увидела, как округлое тело инвиди подалось мне навстречу, но он тут же вновь начал пятиться, отступая в дальний угол помещения.
- Он должен удалиться.
- Мастер, прошу вас…
- Он должен отдохнуть.
Другими словами, нас просто выставляли вон. Мердок кипел от злости, но в комнате стало уже так темно, что мы не могли рассмотреть инвиди. Нам не оставалось ничего другого, как только уйти.
Лицо Мердока покрывала мертвенная бледность.
- Вы собираетесь покинуть эту зону?
- Да. - Я направилась к лифту.

Предыдущая страница 16 Следующая страница


17 Максин МакАртур

Мердок тяжело вздохнул и последовал за мной.
- Он что-то знает.
- Похоже.
- В чем дело? Мы что, не умеем задавать правильные вопросы? Как вы вообще общаетесь с ними?
Я подошла к двери кольцевого лифта и ввела свой код.
- Не думаю, что дело в нас. Барик ничего не скажет до тех пор, пока сам не захочет этого. И как, по-вашему, я должна поступить в такой ситуации? - Меня злило, что Мердок втайне воображает, будто в моих силах повлиять на инвиди. - Пригрозить ему, что мы отправим его в ту зону, где обнаружены следы кчина?
Мердок вздохнул и, скрестив руки на груди, прислонился к стене. Его присутствие одновременно напрягало и успокаивало меня.
- Наверняка у него есть какие-то защитные средства против кчина. Только это и останавливает меня от решительных действий. Почему бы инвиди не поделиться с нами тем, чем он располагает?
Я пожала плечами. Дебаты по поводу того, бросила ли нас Конфедерация на произвол судьбы, повергали меня в панику, особенно когда я думала об осаде сэрасов.
Прибыла кабина лифта, мы вошли в нее. К счастью, она была пуста.
- Куда направимся? - спросил Мердок, и его рука замерла у панели управления.
Я надолго задумалась. В голове теснились мысли о неотложных проблемах, требующих моего внимания. Прежде всего - длительное отсутствие Брина, присутствие на станции кчина и пылевое облако кометы, которое, должно быть, уже оказало воздействие на датчики станции.
- Нам надо посовещаться и выработать линию стратегии, - задумчиво сказала я. - Может быть, отправимся в ваш офис?
- Конечно, почему бы и нет? - Он ввел код. - В вашем кабинете такой… беспорядок.
Я пристально взглянула на Мердока и вывела на экран коммуникатора изображение кораблей сэрасов в близлежащем пространстве. Как я и ожидала, внешние датчики почти вышли из строя. Мы могли «видеть» лишь узкий коридор расположенного около станции пространства в направлении, параллельном курсу кометы. И больше ничего. Даже нападение сэрасов не принесло нам столько вреда.
Я похолодела, поняв, что отныне мы будем не в состоянии наблюдать за противником. Убрала изображение с экрана и задела локтем приблизившегося ко мне сзади Мердока.
- Как долго это будет продолжаться? - Он кивнул на теперь уже темный экран.
- Комета движется с большей скоростью, чем мы рассчитывали, по совершенно фантастической орбите. Мы окажемся в ее хвосте, когда она сместится в сторону, направляясь за пределы системы Абеляра. Сегодня вечером и ночью нам придется особенно трудно. Завтра ситуация постепенно начнет проясняться.
- Если говорить о последствиях… что может быть самым худшим?
- Противорадиационные экраны находятся в исправности, но ситуация зависит от того, выдержат ли системы в центре и насколько комета повредит остальные части станции…
Мердок молчал. Я почти физически чувствовала давившее на меня бремя ответственности за все происходящее. Место на шее, куда был вживлен имплантат сэрасов, зудело, и я непроизвольно дернула головой, стараясь освободиться от неприятного ощущения. Мердок бросил на меня удивленный взгляд, но ничего не сказал.

Войдя в кабинет Мердока, мы посидели несколько минут молча, дожидаясь, пока дежурный сержант принесет чай.
- Хотите перекусить? - спросил Мердок.
Я отрицательно покачала головой.
- Давайте займемся делом. Продолжим наше обсуждение.
- Хорошо. Итак, что мы знаем? - Он сел за свой письменный стол и активизировал интерфейс. - Во-первых, мы обнаружили связь между Триллитом и этим типом Джонсом…
- Да, с Джонсом говорила горничная Триллита.
- Вы правы. Нам надо допросить Триллита в следующий раз. А пока… - Мердок пролистал несколько рядов цифр на экране. Очень жаль, что у нас мало современных голографических просмотровых устройств для интерфейсов, и мне приходилось вытягивать шею, чтобы увидеть данные, возникавшие на экране. - Если мы предположим, что Джонс - именно тот таинственный человек, который находился в складском отсеке вместе с Кеветом в тот момент, когда последний был убит…
Если Джонс действительно был тем уличным музыкантом, которого я видела у входа в клинику в тот день, когда на Иокасту доставили оставшихся в живых членов экипажа «Калипсо» - неужели все это было только вчера? - тогда вполне можно предположить, что ему удалось избежать регистрации. Судя по виду того человека, он как огня боялся законных властей.
- В таком случае оба кчера - и Кевет, и Триллит - имеют какое-то отношение к «мечу», появившемуся на станции.
- Сэрасы, должно быть, пропустили его сквозь свои кордоны, - размышляла я вслух. - Кстати, именно корабль кчина мог активизировать мину у точки выхода из гиперпространства…
Мердок кивнул.
- Да, - сказал он с едва скрываемым нетерпением, - как бы то ни было, но кчин уже здесь. Какой же информацией мы располагаем? Кчин убил одного кчера, но почему - мы не знаем. А другой кчер знаком с человеком, который, вероятно, находился на месте преступления в момент его совершения.
- Мы должны найти Джонса.
- Мы ищем его, - проворчал Мердок. - Половина станции не имеет освещения, сегодня начинается этот проклятый фестиваль, и я стараюсь закончить эвакуацию, а также обеспечить охрану порядка. Дайте нам хоть немного перевести дух.
- О Квотермейне до сих пор ничего не слышно?
- Нет, - ответил Мердок. - Итак, у нас было два кчера и кчин. Теперь одним кчером стало меньше. Кевет покидал станцию незадолго до своей смерти, чтобы помочь спасти членов экипажа подорвавшегося на мине корабля, - причины, которые толкнули кчера к участию в этой операции, нам так и остались непонятными. Вскоре после возвращения Кевета на Иокасту его убивает кчин. Причем дверь в складской отсек, в котором произошла трагедия, была открыта «отмычкой», принадлежащей инвиди. - Он налил две чашки чая и поставил их на заваленный документами письменный стол. - Слишком много совпадений.
- Корабль Кевета был тщательно убран, не так ли? - заметила я. - Это свидетельствует о том, что кчер пытался замести следы, спрятать что-то от постороннего взгляда.
Мердок кивнул.
- Может быть, следы ДНК кчина? - предположил он. - Но где же его корабль?
- Если именно он активизировал мину в точке перехода, то, возможно, теперь по орбите вращаются только его мелкие осколки.
Мердок протянул мне чашку чая.
- Я считаю, что Кевет и Триллит доставили на станцию кчина на «Королеве Риллиан». Джонс, вероятно, был у них на побегушках, выполнял различные поручения. А затем два кчера поссорились, и кчин убил одного из них.
- Но почему он убил Кевета, который спас его?
- Понятия не имею. Я уже говорил, что мотивы, которыми руководствуются другие расы, недоступны нашему уму. Давайте лучше просто искать убийц.
- Почему преступление произошло в складском отсеке?
- Это было удобно. Кчин, должно быть, ожидал Кевета внутри корабля последнего. Обычно обитатели станции неохотно посещают места, где хранится всякий радиоактивный хлам.
- Да, но я исключение из правил.
Мердок выразительно посмотрел на меня, давая понять, что как раз это он и хотел заметить.
- Но откуда взялась «отмычка»?
- Инвиди тоже замешан в преступлении. Он заставил Квотермейна пойти в складской отсек и открыть дверь для Кевета.
- Подождите, Брин не мог принимать участие в преступном сговоре!
- Но он же был там. Я никогда не поверю, что это - простое совпадение.
Я потерла усталые глаза. Мы кружились на одном месте.
- Зачем кчерам понадобилось доставлять кчина на станцию? Мердок осушил свою чашку и налил еще чая.
- Я же сказал, не стоит ломать голову над мотивами их поступков. Что чаще всего движет кчерами? Выгода. Вы хорошо осмотрели то, что было доставлено на Иокасту с «Калипсо»?
Я вздохнула.
- Мне снова надо отправиться в отсек и заглянуть в контейнеры. А вы лучше занялись бы поисками Квотермейна.
- Мы ищем его. А пока я хотел бы поговорить с Триллитом. - Мердок грозно сдвинул брови. - Посмотрим, действительно ли он неприкосновенен по законам Конфедерации. Создание кчина или приобретение ДНК кчина - серьезное обвинение, которое грозит судом.
- Что мы будем делать с кчином?
Мы с Мердоком посмотрели друг на друга. Я обратила внимание на его очень усталый вид. Передо мной в неопрятной комнате сидел измотанный человек, который находился на хрупкой космической станции, не владел ни достаточными средствами, ни информацией, располагая лишь старым, плохо налаженным оборудованием, и тем не менее вел речь о том, как расправиться с убийцей, который держал в страхе всю галактику.
- Я сказал или сделал что-то смешное? - раздраженным тоном спросил Мердок, заметив улыбку на моем лице.
- Я просто подумала, что мы вряд ли сумеем избавиться от кчина.
Он закатил глаза к потолку и с шумом отодвинул свой стул от стола.
- О да, это очень полезные мысли. Может быть, нам следует просто попросить его уехать?
Такой вариант развития событий мне еще не приходил в голову.
- Как идет эвакуация?
Он издал стон и махнул рукой в сторону экранов. На них сразу же возникло изображение различных участков станции. Магистрали были запружены обитателями Иокасты - людьми и представителями других рас. Они шли по коридорам, толпились у дверей лифтов и стояли в длинных очередях у входов и выходов.
- Эвакуировать центр было относительно просто, - сказал Мердок. - Там работает не так уже много народа. Я послал туда Квона с командой, чтобы они отыскали ремонтную бригаду. Они еще не выходили на связь.
- А что происходит в спицах?
Он вновь махнул рукой в сторону мониторов. В нижних спицах размещались магазины, жилые блоки с пониженной гравитацией и лаборатории. Чтобы эвакуировать жителей, потребуется не менее нескольких часов.
- Вы считаете, что кчин сядет в шаттл и покинет станцию, если мы предоставим ему такой шанс? У нас действительно в стыковочном отсеке есть готовый к старту небольшой корабль. Может быть, кчин соблазнится представившейся ему возможностью, - рассуждала я вслух.
Но тут меня вдруг поразила одна мысль. Если доступ в центр будет перекрыт, то мы не сумеем запустить даже исследовательский аппарат, не говоря уже о большом корабле, чтобы воспользоваться воздействием кометы на датчики сэрасов и, выйдя за пределы системы, связаться с Конфедерацией. Проклятие! Я начала испытывать к этому кчину личную неприязнь.
- Мы не знаем, что его может соблазнить, а что - нет, - проворчал Мердок, обдумывая мои слова.
- И все же избавление от кчина стоит потери одного шаттла, как вы считаете?
- У нас их всего два…
Так или иначе, но от них сейчас все равно нет никакой пользы. Один из них доставляет меня периодически на корабль сэрасов.
- А что, если пустить в центр какой-нибудь газ, который мог бы вывести кчина из строя, отключить его?
- Мы не знаем, что именно и как на него воздействует. Хотя, думаю, можно провести эксперимент на нашем кчере. Только вот кто пойдет выяснять, оказало ли наше средство на кчина нужное воздействие?
- Но почему? Почему он оказался здесь? - Эта мысль не давала мне покоя. Я поставила чашку на стол.
В кабинет заглянул дежурный сержант.
- Лейтенант говорит, что вы, шеф, возможно, захотите посмотреть альтернативный канал?
Мердок пробурчал что-то похожее на согласие и вывел на главный экран, находившийся позади него, новое изображение. Я увидела Дэна Флориду на простом синем фоне. Мердок повернулся на своем вращающемся стуле лицом к экрану.
- …попросил находящегося на Иокасте наблюдателя от Совета Конфедерации дать интервью, чтобы расспросить его по интересующему нас вопросу, но, к сожалению, он не смог встретиться со мной. Какая жалость! Я уверен, что вы все с этим согласитесь, ведь речь идет о прошлом двух наших рас. И все же я сумел поговорить с другим представителем «Четырех Миров» и узнал его мнение по этому вопросу.
Я застонала, увидев угловатую фигуру Триллита, заполнившую собой весь экран. Рэйчел как-то сравнила кчера с богомолом, и действительно Триллит очень походил на это насекомое. Судя по его виду, он собирался идти в атаку, и я очень надеялась, что Флорида сумеет осадить кчера.
- Куваи Триллит, вы можете прокомментировать ту информацию, которую мы сегодня утром получили от гостей нашей студии?
Триллит изящно взмахнул одной из своих верхних конечностей.
- Я нисколько не удивился бы, если бы рассказы о вмешательстве инвиди оказались бы правдой. Тот факт, что они находились в состоянии войны с империей кчеров в течение более чем двух ваших столетий, доказывает, что они способны к крупномасштабному вмешательству в дела другой цивилизации.
- Но я полагал, что их невмешательство ограничено и простирается только на отношения с… э-э-э… так называемыми младшими расами.
Флорида с трудом произнес эту фразу, ему явно не нравилась подобная формулировка.
Триллита же она нисколько не смущала.
- Младшие расы - такие как ваша - являются, конечно, более восприимчивыми. В культурном, технологическом или любом другом плане вы по сравнению с нами стоите на значительно более низком уровне. Приходится удивляться, как вы вообще сумели выжить как общность… По отношению к землянам поведение инвиди может расцениваться как пассивное вмешательство. Одного факта их появления было достаточно, чтобы изменить ход истории всей планеты. Когда же вы заимствовали некоторые из их технологий, это перевернуло всю вашу жизнь.
- Вообще-то у нас не было особого выбора.
На скулах Флориды заходили желваки. Он не имел большого опыта в общении с кчерами, и поэтому ему трудно было оставаться бесстрастным.
- Даже на этой станции, которая, как предполагается, должна находиться под началом землян, инвиди активно вмешиваются в руководство.
- Что вы хотите этим сказать?
- Перестаньте, мистер… э-э-э…
- Флорида.
- Флорида. - Голос, раздававшийся из транслятора Триллита, мягко произнес это имя. - Неужели вы станете утверждать, что ничего не знаете о недавнем убийстве кчера?
- Да, но какое это имеет отношение…
- Убийца владел технологией инвиди, разве это не так? Кроме того, я вижу, что власти не разрешают вам сообщать своим зрителям, что пропал офицер по связям с инвиди.
Флорида несколько секунд молчал. По всей видимости, он прикидывал, что теперь делать: извлечь ли выгоду из этого неожиданного открытия, или поостеречься, так как, похоже, власти наложили на эту информацию гриф секретности. В конце концов он, очевидно, решил просто продолжать беседу, не стараясь особенно скрывать свою неприязнь к гостю в студии. Поэтому следующий вопрос выглядел довольно бесцеремонным.
- Если уж говорить об этом убийстве, то надо упомянуть о слухах, подтвержденных некоторыми официальными источниками, что преступление было совершено кчином, который каким-то образом проник на станцию. Вы можете прокомментировать это?
Триллит издал какой-то странный шипящий звук. По-видимому, на короткое время он отключил транслятор. Его кожные покровы окрасились в неприятный розовато-лиловый цвет.
- Нет здесь никакого кчина. Все это просто глупые сплетни. Больше я ничего не могу сказать по этому поводу.
Флорида поморщился.
- Итак, дорогие зрители, на этом наша передача окончена.
Мы с Мердоком переглянулись.
- Кто знал об «отмычке», кроме вас и меня? Мердок забарабанил пальцами по столу.
- Сасаки. И еще Барасси из технического отдела - он как раз работал с «отмычкой», проводя анализ этого устройства, больше никто ничего не знал. Я послал зашифрованное сообщение Вичу. Вот и все. Может быть, вы кому-то говорили об этом?
- Упоминаний об этой улике не было в докладной записке, а следовательно, даже руководящий персонал станции не знал о ней. И мы не сообщали об этом на брифинге службы безопасности. Нет, Мердок, ни один из тех, кто владел информацией, не мог быть замешан в преступлении.
- А что, если Триллит имеет самое непосредственное отношение к этому преступлению…
- В таком случае было бы неразумно с его стороны давать нам против себя такую улику. Нет, я считаю, что Триллит просто нагнетает обстановку.
- А что вы думаете по поводу Эна Барика?
Я вздохнула.
- Он не мог пробраться в «Сигму» тайком. Вы это отлично понимаете. Барик слишком заметен.
Мердок в сердцах всплеснул руками.
- Но именно он мог рассказать об «отмычке» Триллиту!
- Чтобы тот, используя эту информацию, начал подстрекать жителей Иокасты против инвиди? Нет, это было бы неразумно с его стороны.
- Из всех жителей станции именно Триллит вероятнее всего располагает какой-то информацией о кчине. Вам не показалось, что он был чересчур возмущен вопросом Флориды?
Я не могла отрицать тот факт, что именно кчер скорее всего как-то связан с кчином, объявившимся на станции. Мердок резко встал из-за стола.
- Настоящий бедлам. Давайте действительно попробуем избавиться от этого чудовища.
- Как жаль, что мы не можем спросить его, зачем и каким образом он оказался здесь.
Мы направились к двери. Мердок фыркнул.
- Единственное, что мы наверняка знаем о кчине, это то, что в тот момент, когда вы замечаете его, вы падаете замертво.
Мердок вышел в коридор, и я последовала за ним. Я сделала шаг и…

…вляпалась в какую-то слизь, которая двигалась и скользила под ногами. Она покрыла мою одежду и кожу, прилипла к волосам, меня затошнило от страшной вони, во рту скопилась слюна, которую хотелось сплюнуть… Никакого постепенного подключения сегодня - бах, и они уже здесь, в моей голове. На месте коридора службы безопасности появился заполненный слизью туннель. Я заколебалась.
«Иди!..»
Кто сказал это?
«Иди вперед!»
Скольжу, пробираюсь, ползу, как зверь в лабиринте, - неужели это действительно я? Дальше, дальше. Я пытаюсь остановиться из чистого упрямства, но голоса снова приводят меня в движение. Склон - и я быстро, наращивая скорость, соскальзываю вниз, гравитация не дает мне шансов сопротивляться этому движению. Впереди я вижу огонек. Свет в конце тесного зеленого туннеля…
- Хэлли!..
Неужели они знают мою фамилию?
«Продолжай, продолжай!»
Теперь я слышу как будто только один голос. В нем звучит отчаяние.
«Помоги нам!»

Предыдущая страница 17 Следующая страница


Время будущее 18

Свет все ближе. Я различаю очертания предметов. И это не аморфные формы мира сэрасов, а жесткие металлические конструкции. Яркий свет слепит глаза. Дверь. Я смотрю в дверной проем.
- Хэлли!
Голос Мердока звучит хрипловато, он взволнован. Он здесь. Он трясет меня за плечо.

Да, Мердок трясет меня за плечо. И мы находимся вовсе не в заполненной слизью пещере, а в коридоре службы безопасности. Два проходящих мимо констебля с любопытством посматривают на нас. К счастью, больше здесь никого нет. Я все еще плохо различаю звуки, и это меня пугает.
Я замерла, едва дыша и боясь упасть на пол. Не хотелось, чтобы Мердок видел мою слабость. Это могло отрицательно сказаться на дисциплине…
Пальцы Мердока судорожно вцепились мне в предплечья, он держал меня на расстоянии вытянутых рук от себя, как будто боялся, что я вот-вот взорвусь, и осколки брызнут ему прямо в лицо.
- Что происходит, Хэлли? Вы меня напугали до полусмерти.
Я сделала глубокий вдох, дрожа всем телом.
- Иногда я слышу их.
- Кого?
- Сэрасов.
Бесполезно притворяться даже перед собой, что я не знаю, чьи голоса порой слышу. Хватка Мердока ослабла, он пришел в изумление.
- Что? Каким образом вы…
- Не знаю. Все дело вот в этом.
Я дотронулась до имплантата на шее. Мне очень хотелось вырвать его и выбросить, и, чтобы не поддаться искушению, я сжала кулаки.
- Я думал, что вы используете это при посещении корабля сэрасов.
Я кивнула, чувствуя страшную усталость - такую же, как после посещения серого корабля.
- Да, но в последнее время они меня совсем… одолели. Я порой слышу их и здесь, на Иокасте. - Я заметила в глазах Мердока выражение, похожее на панический ужас, и это испугало меня. - Не беспокойтесь. Мое состояние не принесет станции никакого вреда.
- Почему вы так уверены в этом? Возможно, сэрасы обладают агрессивными телепатическими способностями. - Мердок нахмурился и забарабанил пальцами по ремню своей униформы - Вы должны были уже давно сообщить мне об этом.
- Это мои личные проблемы.
- Обеспечение безопасности начальника станции входит в мою компетенцию! - взорвался он. - Что, если с вами что-нибудь случится, и сэрасы откажутся вести переговоры с кем-либо другим? Вы подумали, каковы будут последствия этого?
Нет, это не приходило мне в голову. Могут ли сэрасы общаться с нами без имплантата? Я часто задавала себе вопрос, почему они не снабдили большее количество обитателей Иокасты устройствами, обеспечивающими контакт с ними. Может, у них был один-единственный имплантат?
- Сообщите мне, если подобное снова случится с вами, - продолжал Мердок. - Я поговорю с Джаго. Может, она нам что-нибудь посоветует.
Я не сомневалась, что Элеонор надает нам массу советов. И чувствовала себя пойманной в ловушку.
С одной стороны - Мердок и Джаго, а с другой - сэрасы. Я попала в силок, петля которого постепенно затягивалась все туже.
Ладонь Мердока легла мне на плечо, я тут же сбросила ее.
- Хорошо, - сказала я. - У меня нет другого выбора.
Он вздохнул.
- Я беспокоюсь не только о станции.
Я в упор посмотрела на него, и ему явно стало неловко.
- Давайте принимать меры против кчина, - сухо сказала я, но его беспокойство за мою жизнь помогло мне окончательно прийти в себя.

День второй, 4:00 пополудни

Солнечные ветры поместили хвост кометы впереди крошечного ядра, и Иокасту теперь овевали его длинные дрейфующие «волосы».
Потоки частиц струились мимо станции и кораблей сэрасов, выводя из строя датчики. Они воздействовали также на незащищенные обломки «Калипсо» и смежные платформы Иокасты. Если повезет, повреждения, полученные солнечными отражателями и противорадиационными дисками, будут минимальными.
Внутренние периферийные системы все чаще и чаще давали сбои. В центре начались серьезные неполадки, и я очень надеялась, что причиной тому была пыль, а не происки кчина. Идея эвакуации и изоляции центра еще и потому не нравилась мне, что тем самым создавались условия для саботажа. Некоторые из наших оперативных систем и систем жизнеобеспечения действительно, как я и сказала Клоосу, управлялись периферийно, но доступ во многие из них был открыт лишь через центральное ядро. Технический отдел послал туда ремонтную бригаду, и пока она не доложит о положении вещей, я ничего не могла предпринять.
Из-за кчина мы отказались от мысли запустить даже исследовательский аппарат для того, чтобы наладить контакт с Конфедерацией, Честно говоря, надежды на успех задуманной операции было очень мало. Многие на станции, похоже, уже давно утвердились во мнении, что мы впустую тратим время: Конфедерация все равно не придет к нам на помощь.
Я не разделяла их пессимизма. Мы уже почти столетие знали инвиди и являлись частью Конфедерации в течение последних тридцати шести лет. Наши союзники не могли бросить нас на произвол судьбы. В настоящее время важно выяснить, почему кчин - если это действительно он - появился на станции и что можно предпринять. Кроме того, необходимо было узнать, что делал Кевет в складском отсеке. Мы должны также установить, не находилось ли на борту «Калипсо» что-то такое, что могло привлечь внимание кчеров.
Я сидела в своем кабинете и читала о Марлене Альварес. Мой главный интерфейс продолжал выдавать неутешительные сообщения - типа «Требуется специфическая схема поиска» или «Не найдено», - как только я начинала искать интересующую меня информацию. И тогда я плюнула и отказалась обращаться к базам исторических и оперативных данных. Вместо этого я взяла два портативных коммуникатора и настроила один из них на поиск навигационных сведений о возможных курсах космических кораблей в районе между Землей и Альфой Центавра, а другой - на поиск исторических ссылок на корабли, которые в течение последнего столетия следовали по этим курсам.
Ожидая результаты поиска, я заглянула в официальную историю города Лас Мухерес и его правителя Марлены Альварес. Возникло странное ощущение: как будто мои личные сны и переживания вдруг воплотились в общественно значимые события и доступную всем информацию. Это было похоже на то, как если бы вы увидели в Интернете дискуссию о проблемах вашей семьи.
Моя прабабушка всегда говорила об Альварес очень эмоционально, придавая мало значения политическим подробностям. Официальная версия была написана с учетом мнений и интересов обеих сторон и подчас не щадила Марлену. История о том, что Альварес познакомилась с моей прабабушкой в баре, приехав в столицу провинции на местную правительственную конференцию, согласно базе данных, была правдива. С другой стороны, Демора характеризовалась как «наймит, пытающийся держаться подальше от европейской системы правосудия». Остальные подробности в основном соответствовали тому, о чем я была наслышана с детства.
Правительство той провинции, в которой располагался городок Лас Мухерес, хотело перенести его и ряд других населенных пунктов, чтобы на их месте возвести плотину в системе находившихся рядом озер. Власти не давали никаких конкретных обещаний и лишь неопределенно намекали на возможности размещения жителей в столице провинции, однако, в сущности, их требование сводилось к одному: «Убирайтесь вон». Горожане не хотели покидать свои дома. Полиция, мэр и большинство других представителей власти были подкуплены. Некоторые крупные землевладельцы района, имевшие политическое влияние, стали акционерами строительных и электрических компаний.
Марлена Альварес училась заочно и получила диплом менеджера в сфере мелкого предпринимательства. Официальные историки пренебрежительно отзывались об ее образовании, но я помню, что Демора всегда говорила о нем с большой гордостью:
- Марлена не принадлежала к числу тех образованных городских умников, которые вечно поучают провинциалов, как им жить и что делать.
У Альварес были союзники. Судья окружного суда Кэрол Бенасьон являлась представителем правовой системы старого типа, одним из тех юристов, которые служили мишенью для разного рода экстремистов как внутри, так и вне правительственных кругов. Бенасьон погибла на глазах своей семьи, прошитая автоматной очередью, всего лишь за несколько недель до смерти Марлены. У доктора Нерис Кауни, возглавлявшей небольшую клинику и поддерживавшей движение за имущественные права на местах, были налажены контакты с международными организациями по оказанию помощи и правам человека, и по этим каналам новости о жизни в Лас Мухерес распространялись по всему миру.
Еще одной видной фигурой, входившей в команду Альварес, была Натали Санчес-Верлен - землевладелица, которую правительство так и не смогло подкупить. В течение многих лет она сидела в своей крепости в горах в том районе, который власти хотели затопить, под защитой армии головорезов, наводившей ужас даже на тайную полицию. Когда Натали наконец решила открыто поддержать Марлену, правительство встревожилось. Санчес-Верлен вызывала беспокойство и у моей прабабушки. Демора не желала принимать в ряды правоохранительных органов, которые она возглавляла, милицию этой аристократки и до конца не доверяла ее людям.
Как только стало очевидным, что сельские жители не хотят покидать свою землю, правительство развернуло кампанию запугивания. В базе данных содержалось мало конкретной информации по этому поводу, но Демора многое успела рассказать мне. Я могла бы написать не один файл о страхе и насилии, преследовавших непокорных жителей, поскольку оппозиционные партии, специализацией которых был организованный терроризм, тоже ополчились на провинцию, когда стало ясно, что женщины не желают поддерживать их идеологию.
О последовавших затем кровавых годах в базе данных имелась краткая запись: «На жизнь Альварес и членов ее команды было совершено несколько покушений». Тем не менее Демора подчеркивала, что положение стало еще хуже тогда, когда в городок перестали поступать товары и продукты питания и начался голод. Отсутствие медикаментов тоже стало серьезной проблемой. Партизаны и милиция наладили каналы поставки из-за границы, но правительство тут же послало в район команду подрывников и войска, чтобы перекрыть дороги. Международные организации выступили с протестом. У мятежников появился шанс атаковать правительственные войска и предъявить властям свои требования, однако дело не было доведено до конца. Создалось безвыходное положение. А тем временем международная известность Марлены росла - чем больше правительство препятствовало свободе ее передвижения, тем больше ею интересовались средства массовой информации во всем мире - и это продолжалось вплоть до ее смерти.

Я проверила, как работают портативные коммуникаторы, но поиск информации еще не был завершен. Это был, конечно, очень долгий путь к интересующим меня сведениям, но попытки отремонтировать главный интерфейс заняли бы еще больше времени. Само собой разумеется, на должным образом оборудованной станции с исправной сетью интерфейсов поиск продолжался бы не больше пяти минут.
Я потянулась, встала, прошлась по комнате. Подойдя к гравюре, поправила ее. Каждый раз я нахожу новые детали в изображении, которых до того как будто не замечала. Вот, например, в сценке на рынке около корзины с крабами, в которую заглядывает покупатель, сидит человек на корточках, с расплывшимся в улыбке лицом. Я всегда считала, что он продает именно крабов, но сегодня, хорошенько присмотревшись, увидела, что это, возможно, угри.
Интересно, что чувствовала Альварес? Судя по описаниям, которые я нашла в базе данных, она казалась очень собранной, сосредоточенной, целеустремленной. Но я представляла ее совсем другой. Я рылась в воспоминаниях, стараясь восстановить отрывочные рассказы Деморы и воссоздать по ним облик Марлены. По иронии судьбы, возможно, ключ к решению наших нынешних проблем на станции лежит именно в прошлом и находится сейчас где-то в моей памяти.
Судя по рассказам прабабушки, Альварес очень мало спала, и Демора вынуждена была поручить телохранителям, работавшим в две смены, чтобы те присматривали за ней и во время ночных прогулок. Альварес не любила путешествовать, потому что всегда испытывала беспокойство по поводу того, что может случиться в Лас Мухерес во время ее отсутствия. Она болезненно реагировала на критику в свой адрес по поводу того, что отказалась признавать так называемых вольных стрелков - экстремистски настроенных партизан.
Все это вместе взятое воссоздавало образ женщины, которая не только изо всех сил старалась преодолеть географическую изоляцию, враждебную оппозицию и скептицизм мирового сообщества, но и пыталась побороть сомнения в правильности своих действий, чтобы снять с себя вину за их последствия и избавиться от страха за жизнь окружающих и свою собственную. Но, может быть, я просто приписываю ей свои переживания и чувства? Мне трудно удержаться от сравнивания и поиска параллелей. Наши ситуации во многом схожи. И потому мне хочется хоть чему-нибудь научиться у Альварес, перенять ее опыт, почерпнуть из истории ее жизни нечто полезное для себя…
Расшифровка стенограммы речи Альварес, произнесенной во время встречи, о которой рассказывал Ганнибал Гриффис, была также включена в базу данных. Я была поражена точностью, с которой Гриффис запомнил слова Марлены, хотя он опустил заключение ее выступления. Читая речь, я представляла себе Альварес такой, какой ее описал Гриффис: она была не бесстрашным провидцем, как об этом рассказывала Демора, а четко выражающим свои мысли умным политическим деятелем, который использовал иностранные средства массовой информации в своих целях, добиваясь согласия с правительством. Демора была права, когда говорила:
- Марлена знала, что кроткие мира сего ничего не унаследуют от сильных, пока не возьмут все сами.
«Ваши правительства расценивают меня просто как разглагольствующую женщину, приехавшую из бедной страны, лишенной всякого политического и экономического влияния. Они думают, что я не представляю для них никакой опасности, иначе мне не позволили бы сегодня выступать здесь перед вами. Но они ошибаются. Опасность, которую я для них представляю, является более радикальной и более фундаментальной, чем деньги, или политика, или вопрос о том, у кого больше атомных игрушек. Я представляю собой для них реальную опасность, потому что, несмотря на все пережитое, я - оптимист.
Я верю, что каждый из вас способен заглянуть в себя и понять, что мы все должны делать. Я всегда говорила, что одной совести недостаточно, но именно с совести все начинается. Вы должны начать с самих себя, как это сделали мы. То, что вы не предпринимали активных действий до сих пор, - еще не причина для того, чтобы бездействовать и дальше».

Один из коммуникаторов начал подавать звуковой сигнал, сообщая о том, что поиск завершен. Я потерла лоб, чтобы вновь вернуться к сегодняшнему дню, села перед экраном и начала просматривать результаты. Большая часть информации, как я и ожидала, не представляла для меня интереса.
Я попробовала увеличить скорость выведения на экран полученных данных в надежде быстрее отыскать что-нибудь существенное. В комнате было душно, и несколько раз я ловила себя на том, что мои глаза слипаются и я пытаюсь упасть головой на коммуникатор.
Единственная информация, которая могла пригодиться, содержалась в файлах одного грузового судна, которое нелегально перевозило незаконный груз в космическом пространстве в районе Земли, объявленном инвиди зоной, запрещенной для проникновения инопланетян. Хозяин корабля разбогател и, удалясь от дел, опубликовал сведения о полете, о котором долго молчал, в качестве своих мемуаров.
Его грузовое судно обнаружило корабль нукени. Это было очень странно: нукени никогда не удаляются на такое расстояние от центра. Необычно было и их поведение: они следовали прямым курсом мимо богатых минералами астероидов, не обращая на них никакого внимания. Грузовое судно некоторое время следовало за нукени, а затем повернуло.
Я обратила внимание на дату, когда произошло это событие: 2073-й или 2074 год, примерно сорок восемь лет после старта «Калипсо». Это было еще до того, как земляне начали совершать межзвездные полеты, войдя в 2085 году в состав Конфедерации. Обнаруженная мной информация свидетельствовала о том, что «Калипсо», если грузовое судно действительно приняло ее за корабль нукени, в это время все еще держала курс к Альфе Центавра и находилась на заданной траектории. Почему больше никто не видел ее? Я решила попросить доктора Джаго тщательней изучить криосистемы капсул. Если они лопнули еще пятьдесят лет назад, то должно иметься какое-то доказательство этого, пусть даже среди обломков.
Интересен сам факт того, что в базе данных больше не было информации о так называемом корабле нукени или любом другом судне, следовавшем по этому особому курсу в течение следующих пятидесяти лет. Или «Калипсо» каким-то образом скрылась, или ее кто-то надежно спрятал. Возможно, инвиди помогли членам экипажа установить на корабле не только криосистемы, но и другую аппаратуру, созданную по высоким технологиям. Может быть, там есть устройство, блокирующее работу датчиков?..
Если я сумела найти эту информацию, то ее мог обнаружить и еще кто-то.

Рэйчел и я перебирали то, что было доставлено на Иокасту с борта «Калипсо».
Мы делали это, конечно, не вручную - центр был блокирован, а оборудование и вещи с подорвавшегося корабля все еще радиоактивны. Мы сидели перед трехмерным экраном в кабине одной из лабораторий и рассматривали изображение каждого предмета. Сканеры записали все данные еще до того, как эти вещи были уложены в контейнеры зоны «Сигма». Рэйчел подтверждала тождество той части оборудования, с которой была знакома, и помогла нам маркировать личное имущество.
- Я удивлена тем, что в этой области вы не достигли большего прогресса, - сказала она.
Возможно, ее замечание относилось к монитору, который постоянно барахлил. Круглолицый техник, дежуривший в лаборатории, бросил на меня извиняющийся взгляд.
- К сожалению, эта подсистема - не основная, поэтому мы не уделяем большого внимания поддержанию ее в рабочем состоянии, - сухо сказала я. - К тому же служба безопасности расходует сейчас на свои нужды очень большое количество энергии.
Рэйчел откинулась в кресле и отвела глаза в сторону от экрана, на котором изображение опять зависло. Это была часть корпуса пульта.
- Я понимаю, что станция ограничена в ресурсах и подача энергии нормирована. И все же это кажется мне странным. Я ожидала… другого. То есть я хочу сказать, что у нас на исходе двадцатых годов были более совершенные интерфейсы.
- Да, а сколько у вас было умирающих от голода детей?
Я была удивлена собственными словами, поскольку повторила любимую фразу бабушки. Неужели я начинаю походить на революционерку Эльвиру не только чисто внешне, но и внутренне?
Для меня всегда оставалось загадкой в истории человечества то, как на Земле могли уживаться вещи, которые, казалось, принадлежали разным мирам.
Мне очень захотелось спросить Рэйчел, как могли люди в ее эпоху жить подобным образом.
Рэйчел подыскивала слова, чтобы ответить на мою тираду, но так и не нашлась что сказать, а только покачала головой и вновь сосредоточила все внимание на мониторе.
Экран замерцал, и изображение ожило, обломки начали медленно вращаться, давая нам возможность разглядеть все детали и прочитать все параметры.
- Все в порядке, - подтвердила Рэйчел, закончив просмотр данных, считанных с объекта нашим идентификатором, и мы перешли к следующему фрагменту.
Прихлебывая чай из кружки, я нашла нужную информацию в своей электронной записной книжке, лежавшей на столе рядом с монитором. Навигационные данные, касавшиеся прибытия «Калипсо» в систему Абеляра. У нас был шанс найти сегодня среди обломков оборудования объяснение тому, как корабль попал к нам. Мы могли обнаружить причину, заставившую Квотермейна отправиться в складской отсек и, по всей видимости, стать свидетелем гибели Кевета. А может быть, нам удастся понять, что там делали Кевет и кчин? Это помогло бы выйти на след кчина, выяснить, где он сейчас находится.
Рэйчел что-то тихо напевала. Мелодия была медленной, монотонной, с переливами в конце музыкальной фразы. Когда я поняла, что это за мотив, то чуть не выронила кружку из рук.
- В чем дело?
Рэйчел перестала напевать и стала с удивлением следить за тем, как я вытираю рукавом брызги чая, упавшие на стол.
- Простите. Я просто изумлена. Песня, которую вы только что напевали…
- Вы ее знаете?
- Она связана с историей моей семьи.
- Ваша семья участвовала в движении «Земля-Юг» после того, как погибла Альварес?
Я вспомнила Демору Хаазе и ее старинный скрипучий дом.
- Моя прабабушка осталась в городке. Она никогда не проявляла особого интереса к политике или проблемам глобализации. Никогда не говорила ни о чем другом, кроме жизни в своем городке…
Рэйчел повернулась лицом ко мне и бросила на меня настороженный взгляд.
Не надо было говорить о голодающих детях…
- Так, значит, ваша прабабушка пела вам эту песню?
- Нет, Демора считала, что люди должны заниматься своим делом. - Например, как я, торчать на осажденной станции. Да, мы хотим сохранить наш дом в целости и сохранности и навести в нем порядок… - Эту песню пела моя бабушка Эльвира. Однажды она услышала, как я напеваю ее мелодию, и отругала меня. - Хотя слово «отругать» было слишком мягким для обозначения того потока брани, который Эльвира обрушила на мою голову. - Она заявила, что эта песня - не игрушка, что люди умирали с ней на устах и что если она еще хотя бы раз услышит, как я напеваю ее, то устроит мне порку.
Рэйчел изумленно заморгала.
- Ну, это уже чересчур!
Я никогда не испытывала к Эльвире нежности. Она слишком хорошо умела превращать нашу жизнь в настоящий ад.
- Она была… «преданной делу активисткой».
Так Эльвира сама себя называла.
Рэйчел снова повернулась к экрану.
- Надеюсь, вы разрешите мне напевать эту мелодию? - спросила она.
- Сделайте одолжение, Рэйчел.
Но она больше не стала петь.
- Почему все, что касалось «Калипсо», держалось в строжайшей секретности? - спросила я. - Если вам помогали инвиди, то никто не стал бы останавливать вас.
- Я же уже говорила вам, что мы имели дело только с одним инвиди. И он попросил нас все держать в тайне.
- Это был Эн Серат?
- Да. - Она погладила пальцами панель монитора, а затем продолжала: - Мы не были посвящены в тонкости политики инвиди, но у меня сложилось впечатление, что Серат был не совсем уверен в себе.
- Не был уверен в себе? Что вы хотите этим сказать? - Мне никогда не приходило в голову, что у инвиди могут существовать разногласия. Наверное, они допускают различия во мнениях.
- Не знаю. Но мне кажется, что Серат не поставил в известность своих соплеменников о нашей экспедиции. - Она попыталась снова сосредоточиться на изображении, выведенном на экран, но вскоре со вздохом отвела глаза в сторону.
- Послушайте, я понимаю, что вы должны знать все о нас. Но мы сами не всеведущи. Я хочу начать новую жизнь здесь, на станции, а вы постоянно заставляете меня возвращаться в прошлое. - Она помолчала. - Это причиняет мне боль.
Прежде чем я успела что-либо сказать, прозвучал сигнал коммуникатора.
- Я вас жду в офисе службы безопасности в зоне Холма. - Судя по голосу, Мердок был очень доволен. - Сейчас я допрашиваю Триллита.
- Буду через несколько минут.
- Поторопитесь, иначе пропустите самое интересное.
Он дал отбой.
- Надеюсь, вы справитесь здесь без меня? - обратилась я к Рэйчел. - Или, если хотите, мы продолжим работу в другое время.
Она посмотрела на экран.
- Я досмотрю все до конца. Эриэлю не до этого, а Гриффис занят.
Я оставила Рэйчел наедине с обломками ее прошлого.

Мердок встретил меня у входа в допросную.
В офисе было мало сотрудников. По-видимому, большинство из них занимались обеспечением порядка во время праздников.
- Мы получили кое-какую информацию. Не скажу, правда, что ее много, - проворчал Мердок. - Триллит признает, что Кевет приходил к нему в тот день, говорит, что Джонс дал Кевету поручение привезти на станцию одного пассажира.
- Разве Джонс мог позволить себе давать поручения кчеру? - удивленно спросила я.
Мердок пожал плечами.
- Не знаю. Должно быть, у Кевета был мощный стимул выполнить данное ему задание. Триллит утверждает, что Кевет ничего не говорил о кчине, и клянется, что не знает, на кого работает Джонс. Кроме того, он заявляет, что не сотрудничает с инвиди и понятия не имеет, откуда взялась «отмычка». - Мердок замолчал, чтобы перевести дух.
- А как он объясняет то, что его слуга разговаривал с Джонсом?
- Он заявляет, что не следит за тем, с кем его слуги разговаривают в свое свободное время.
- Да, не так уж много информации, - сказала я. - А что вы узнали об обломках оборудования с «Калипсо»? Почему Кевет и Джонс оказались в отсеке?
Мердок устремил на меня сердитый взгляд.
- Он заявил, что там, должно быть, хранится что-то интересное. - Мердок состроил гримасу. - Так или иначе, я собираюсь задать ему несколько вопросов по поводу секретной информации, связанной с кчинами. Если он хочет, чтобы мы взяли его под свою защиту, то должен это заслужить.
- Но мы не в силах защитить его от кчина, - возразила я, когда мы повернулись, чтобы войти в помещение для допросов. - Мы даже самим себе не можем обеспечить безопасность.
- Тс-с. - Мердок приложил палец к губам. - Триллит об этом не знает.
Триллит заполнил собой почти все пространство комнаты. Кресла и стол, за которым Мердок занял бы место, если бы допрашивал человека, теперь были сдвинуты в угол, а коренастая фигура шефа службы безопасности выглядела довольно жалко по сравнению с громадным телом кчера.
- Что вы можете рассказать нам о кчине? - спросил Мердок, а затем быстро добавил: - В общем и целом.

Предыдущая страница 18 Следующая страница


19 Максин МакАртур

Триллит не сразу заговорил.
- Это не тот продукт нашей цивилизации, которым мы можем гордиться. Но в свое время мы рассматривали его как необходимое зло. Без кчинов наш народ прекратил бы свое существование… В течение нескольких столетий они хранили наш покой, защищая от бендарлов и других рас, о которых вы даже не слышали.
Необходимое зло? Кчерская империя была создана отнюдь не мирным путем.
- Они никогда не выходили из-под вашего контроля? - спросила я.
Триллит замахал на меня щупальцами.
- Они были четко запрограммированы на то, чтобы всегда беспрекословно повиноваться. Каким образом они могли выйти из-под контроля? В мирное время мы сокращали их численность. В военное - производили больше кчинов из наших зародышей.
- Срок жизни кчинов составляет приблизительно пятьдесят земных лет, правильно? - задумчиво сказал Мердок.
Триллит кивнул - точнее, дернул головой в знак согласия - и нетерпеливо задвигал по полу ногами.
- Да, да.
- В таком случае откуда они берутся сейчас? Конфедерация была образована шестьдесят лет назад. Значит, к нашему времени кчинов уже не должно было остаться.
- Совершенно верно.
- Следовательно, вы утверждаете, что тот кчин, который орудует на станции, - один из чудом уцелевших последних экземпляров?
- Пфс-с… - Триллит издал звук, похожий на сипение пара, вырывающегося под сильным давлением из трубы. - Если ты, человек, не ошибаешься, то на станции действительно находится сейчас один из последних великих воинов. А вовсе не «экземпляр», как ты выражаешься, как будто речь идет о каком-то зоологическом виде!
Я бросила на Мердока предостерегающий взгляд.
- Простите, - пробормотал он.
Триллит поднялся на свои четыре суставчатые ноги. Кчеры не любят говорить о смерти. Они чувствовали, что мы никогда не поймем их в этом вопросе. Наша природа основана на концепции двух биологических полов, и нам трудно вообразить, как это можно рождаться целыми сериями или партиями, вести активную жизнь, за которой следовала фаза абсолютного бездействия. Интересно, что они делали во время последней? Мы рассматриваем ее как статическое состояние подготовки, способ произвести на свет новую жизнь - зародыш первой ступени. Кроме того, судя по признаниям самих кчеров, именно в этом состоянии создаются великие произведения философии и поэзии и обеспечивается метафизический фундамент их общества…
- Когда наш народ в общем и целом согласился покончить с кчинами, возникла оппозиционная группа, возражавшая против такого решения, что, впрочем, было вполне естественно. Большинство консервативно настроенных элементов считали, что мы тем самым подвергаем себя опасности, ничего, по существу, не получая взамен. Поэтому в первое десятилетие после образования Конфедерации на свет все же появилось несколько кчинов. Мы признаем это.
- Таким образом, они проживут еще несколько десятков лет? - уточнил Мердок.
- Максимум двадцать земных лет. В последующие годы мы поняли, что союз с другими мирами приносит нам большую пользу. И теперь мы не хотим подвергать опасности наши взаимовыгодные отношения, воскрешая старые проблемы. - Триллит завершил свою речь и с довольным видом посмотрел на нас.
- Но у вас все еще сохраняется запас ДНК для производства кчинов? - Мердок упрямо гнул свою линию.
- Да, мы не отрицаем этого.
- Хранилище обслуживается оперативным соединением, в состав которого входят представители многих рас, - хмуро сказала я. - Их невозможно подкупить.
- А до вас никогда не доходили слухи о том, что кто-то все же в нарушение закона производит кчинов? - продолжал наседать Мердок.
- Нет.
Зеленоватый отблеск вспыхнул в груди Триллита и пробежал по его гладкому телу.
Мердок несколько раз прошелся перед кчером из конца в конец комнаты.
- Мы обнаружили здесь, на станции, ДНК кчина.
- Как вы думаете, будет он говорить с нами? Что, если мы дадим ему возможность покинуть Иокасту при условии, что он больше никому не причинит вреда? - спросила я, сделав шаг вперед.
Триллит бросил взгляд на Мердока, проверяя его реакцию на мои слова.
- Думаю, он мог бы согласиться на это. Но нет никакой гарантии, что он сдержит свое слово. Кчин всегда выбирает ту дорогу, которая ведет к наибольшей выгоде. Если он прибыл сюда с определенной целью, то не уйдет, пока не достигнет ее. И здесь не помогут никакие слова.
Чудесно! Значит, кчин мог обещать нам что угодно, а поступать по-своему. Нет, мы не могли идти на такой риск.
- Итак, с ним можно вести переговоры. Как вы думаете, послушается он вас?
Триллит вздрогнул, и из его груди вырвался странный звук, который транслятор оставил без перевода.
- Почему, вы думаете, я явился сюда? - Его голос звучал резко и отрывисто. - Кевет погиб, и совершенно очевидно, что его убил кчин.
- А мне показалось, что вы только что утверждали, будто на станции нет никакого кчина, - с ухмылкой сказал Мердок. - Как бы то ни было, но вы не видели Кевета со вчерашнего дня. И вы ни в чем не замешаны. Не правда ли?
- Я прошу вас взять меня под свою защиту, - сказал Триллит. - У меня есть все основания опасаться за свою жизнь. Вы должны обеспечить мою безопасность.
Мердок явно наслаждался этой сценой унижения кчера.
- Я не располагаю достаточным количеством сотрудников для вашей охраны. Вы же сами сказали, что кчин не покинет станцию, пока не добьется своей цели. Конечно, если вы согласитесь помочь нам остановить его…
Триллит прошипел что-то невразумительное. Мердок пожал плечами.
- Вы сказали, что видели Кевета вчера после полудня, то есть в тот день, когда его убили. Нам также известно, что один из ваших слуг на следующее утро разговаривал с Джонсом. И вы все еще утверждаете, что не знаете, был ли Кевет связан с Джонсом?
- Это неправомерное давление, - скрипучим голосом промолвил Триллит. - Я считаю, что Джонс и Кевет сговорились и решили бросить на меня тень, представить все дело так, будто я в чем-то замешан. На этой станции постоянно раздаются оскорбления в адрес «Четырех Миров», командир, что, возможно, является новостью для вас.
- Но Кевет был кчером, - заметила я, смутившись. - Зачем ему понадобилось подставлять вас?
- Кевет не был истинным кчером. Он якшался с низшими существами и за это поплатился.
Мердок обиженно засопел.
- А кчин, по-вашему, не относится к низшим существам.
- Я имел в виду людей! - Живот Триллита окрасился в грязновато-коричневый цвет.
- Интересно, удивитесь ли вы, - сказал Мердок, прохаживаясь по комнате, - если следы ДНК кчина найдут на борту корабля Кевета?
Я заметила, как странно был сформулирован вопрос Мердока, и надеялась только, что Сасаки не следит за ходом допроса у монитора. Юридическая правомерность методов Мердока была явно сомнительна.
- Понятия не имею, какие глупости мог натворить Кевет, - сказал Триллит. - То, что мы оба - кчеры, еще не означает, что мы - сообщники.
- Куваи Триллит, - обратилась я к нему и, сделав шаг вперед, оказалась совсем рядом с кчером. - Пока на станции находится кчин, никто из нас не может чувствовать себя в безопасности. Скажите нам, каким образом можно одолеть его?
Триллит медленно покачал головой.
- Кчины непобедимы. Только поедатели дыма могут справиться с ними.
- А как инвиди одержали над вами победу? - прямо спросил Мердок.
Судорога пробежала по телу Триллита.
- Об этом вы можете прочитать в исторических файлах, - послышался сквозь потрескивания голос из транслятора кчера. - Вы никогда не одолеете кчина, имея только то, что есть на этой станции.
Внезапно Триллит опустил голову, и она оказалась прямо передо мной. Я попятилась. Мердок положил ладонь на кобуру.
- Командир, - сказал Триллит таким искренним тоном, которого я никогда не слышала от кчера, - кчины - настоящие чудовища. Никогда не медлите, если вам представится случай убить одного из них. Запомните, кчин медлить не будет.

Часть вторая
НЕПОДВИЖНЫЙ ЦЕНТР

День второй, 6:30 пополудни

Мы стояли в коридоре у входа в тюремную камеру. Мердок провел рукой по лицу, как будто хотел снять напряжение.
- Я не могу держать его здесь.
- В таком случае отпустите его, - сказала я и продолжала, видя, что он удивленно приподнял бровь: - Он сам не захочет возвращаться домой, потому что боится кчина. Время сделает свое дело, и в конце концов он заговорит.
Мердок невесело усмехался.
- Вы, похоже, находитесь в хорошем расположении духа.
- Меня очень беспокоит кчин, Билл.
Мы должны были все предусмотреть. Я подумала о туннелях, которые использовали бригады, обслуживавшие системы жизнеобеспечения станции, о тех способах, которыми даже посредственный хакер мог войти в наши оперативные системы, о средствах обороны, которых не было на Иокасте…
Поймав на себе взгляд Мердока, я расправила плечи.
- Мне не нравится, что кчин находится именно в центре. Там сосредоточены двигатели, а что, если он повредит их?
Впрочем, двигатели все еще оставались наиболее надежной системой на Иокасте.
Мердок хотел было что-то сказать, но только беспомощно махнул рукой.
- Не знаю. Я никогда… кто вообще мог вообразить, что с нами случится такое? У нас нет никаких инструкций на этот случай. Я понятия не имею, что может выкинуть эта тварь. На данный момент нам известно о нем лишь то, что он пытается пройти сквозь задраенные двери, блокирующие центр.
Паника Мердока пугала меня не меньше, чем мысль о кчине, угрожающем станции.
Шеф службы безопасности забарабанил пальцами по ремню.
- Значит, вы не хотите полностью изолировать центр и спицы?
- Нет. Но у нас нет выбора. Мы не можем позволить ему ворваться на территорию колец, в жилые зоны.
Мердок бросил на меня быстрый взгляд.
- Рад слышать, что для вас все еще существуют приоритеты. - Он указал подбородком на дверь, расположенную в конце коридора. - Давайте выбираться отсюда.
Мы вышли в холл. В этот час здесь было людно. Я думала, что Мердок пригласит меня в свой кабинет, чтобы поговорить с глазу на глаз, но вместо этого он быстро направился к выходу из здания службы безопасности.
- Куда вы? - спросила я, догнав его уже на улице.
Полуобернувшись на ходу, он удивленно взглянул на меня.
- Сейчас же обед. Вы еще не ели. - Это не было вопросом.
- Я не голодна.
- А я голоден.
Мердок начал пробираться сквозь толпу к кольцевому лифту. Поколебавшись несколько мгновений, я последовала за ним.
В нижнем кольце ночные огни образовывали пестрый калейдоскоп, от которого голова шла кругом. Разноцветные светильники окрашивали фигуры толпящихся жителей станции во все оттенки радуги, в то время как покрытые липкой грязью убогие здания, построенные из дешевых материалов, были скрыты в тени. Из каждого дверного проема раздавались звуки музыки. Некоторые мелодии я хорошо знала, другие слышала впервые. Повсюду звучали оживленные голоса, говорившие на разных языках и наречиях. В воздухе разливались экзотические ароматы…
Кажется, индустрия развлечений является единственным сектором экономики, который продолжает процветать даже после того, как сэрасы установили блокаду Иокасты. Я не понимаю, каким образом обитатели станции добывают средства, чтобы тратить их во время праздников, и откуда у торговцев и предпринимателей берутся товары. Впрочем, лучше, пожалуй, не задавать им подобных вопросов…
Основной центр развлечений располагается в наименее поврежденном секторе Холма. После пожара бары, казино, голографические фильмотеки и стимуляторные заведения расползлись за пределы занимаемой ими ранее территории, заполонив почти весь в прошлом столь тихий сектор. Респектабельные жители перебрались в зону «Гамма».
Слухи о кчине никак не повлияли на бизнес. Эвакуация лишь увеличила количество клиентов в этом секторе. Фестиваль создавал здесь еще более праздничную обстановку. Повсюду царила атмосфера радостного ожидания.
От шума и суматохи у меня застучало в висках. Главная магистраль в большинстве секторов зоны Холма довольно узка, в ряд по ней могут пройти всего лишь двое-трое гуманоидов. Большинство «заведений» здесь в нарушение правил о строительстве зданий далеко выступают за красную черту разрешенной застройки. Некоторые владельцы перегораживают один этаж, делая из него два, и надстраивают свои дома. В кольце «Дельта» лишь некоторые секторы имеют рефлекторное освещение из-за того, что решетки многих отражателей повреждены. Уровень перенаселен, и повсюду можно видеть новые коридоры и несанкционированные проходы. Сотрудники службы безопасности терпеть не могут это место. Многие здания после пожара были перестроены и обиты старыми металлическими листами и кусками обшивки от космических кораблей.
Я подняла глаза и увидела куски красной ткани, вывешенные словно флаги из окон и выделявшиеся на фоне серых стен словно глубокие раны зловещего кровавого цвета. Говорят, что единственный цвет, который различают кчины, - красный… или по крайней мере тот, который люди воспринимают как красный. Существует легенда, согласно которой в тот момент, когда мир диров был захвачен, жители утихомирили кчинов тем, что украсили свои города алым убранством в честь победителей. Я не знала, к чему отнести эти куски ткани. То ли жители хотели успокоить ярость кчина, то ли создавали праздничную атмосферу, приветствуя Возрождение Душ?
По дороге я рассказала Мердоку о сообщении Вича, касающемся кчинов, которое, по существу, подтверждало слова Триллита. Вич говорил, что кчины были побеждены лишь однажды в истории, во время события, которое кчеры называли Войной во имя окончания войны.
Тогда кчеры вели себя как агрессоры и все дальше теснили инвиди, пока не заперли последних в пределах их родной системы. Кчеры считали, что одержали верх, но инвиди, оказавшись в безвыходном положении, неожиданно в течение нескольких дней нанесли поражение кчерам, победив в том числе и кчинов. Легенда утверждает, что инвиди использовали какой-то вирус, выведенный ими специально для того, чтобы поразить организм кчинов, воздействуя на их гены.
- Как вы думаете, могли бы мы прибегнуть к тому же средству? - В голосе Мердока звучало сомнение.
- Кто знает? Думаю, нам следует поговорить об этом с Эном Бариком и выяснить, может ли он нам чем-нибудь помочь.
Мердок застонал.
- Пока он нам еще ничем не помог. Если он сидел сложа руки и наблюдал со стороны, как нас осаждают сэрасы, то почему станет теперь вести себя по-другому?
- По крайней мере нам стоит попробовать обратиться к нему за помощью, - сказала я.

Во время фестиваля коридоры у входа в зону Холма были постоянно забиты пробками, здесь теснились участники праздничных процессий, а также бродячие торговцы всякой всячиной и владельцы временных палаток. Некоторые из них являлись счастливыми обладателями антигравитационных модулей, другие катили впереди себя громыхающие тележки с товарами.
Я сидела на скамейке напротив одной из таких тележек, с которой продавали съестное, и, пока Мердок покупал нам что-нибудь на обед, думала о кчине.
Самое ужасное в этой ситуации заключалось в том, что мы не знали, где конкретно находится эта тварь. Точно так же, как не имели ни малейшего представления о местонахождении кораблей сэрасов, скрытых в плотной пыли хвоста кометы. Они могут предпринять все что угодно, а мы даже не будем знать, что нам грозит.
Я высказала предположение, что если неполадки в оборудовании происходят из-за воздействия на них кчина, то мы можем примерно прикинуть, где он сейчас находится, проследив, какие приборы и устройства центра выходят из строя. Однако эта идея не произвела никакого впечатления на Мердока. Он заметил, что порой одновременно выходят из строя два устройства, расположенные в разных концах достаточно большой территории. Тогда я спросила, каковы будут его предложения - с чего, собственно, он собирается начать поединок с кчином?
В ответ Мердок бросил на меня сердитый взгляд. Выбор у нас был невелик: мы должны были или перестроить структуру всех ретрансляторов датчиков на станции, или отрегулировать датчики в зоне изоляции. И то, и другое было в настоящее время невыполнимо, потому что мы не могли никого послать в ту зону - прежде всего потому, что не имели возможности определить местонахождение кчина из-за неисправности датчиков.
Мне была невыносима сама мысль о том, что эта тварь свободно разгуливает по центру. А что, если он начнет шантажировать нас всех, грозя вывести из строя двигатели? Теперь уже казалось совершенно очевидным, что сбои в работе оборудования происходили по вине кчина, и у меня появилось неприятное чувство, что нас впереди ждет масса неожиданностей.
- Ну хорошо, мы изолировали кчина в центре, а что дальше? Что нам делать с ним? - спросила я с упреком подошедшего Мердока, который держал в руках две миски с каким-то горячим блюдом, похожим на лапшу.
- Мы не можем сидеть сложа руки и ждать, пока кчин предпримет какие-то шаги. Надо самим идти в наступление, - сказал он твердо.
- Но почему он здесь? - Я забарабанила пальцами по столу, чувствуя, что близка к отчаянию. - Зачем он явился сюда?
- Хорошо уже то, что нам удалось изолировать его в центре. Тем самым мы можем не ограничивать собственную свободу передвижения и не беспокоиться, что появятся новые жертвы среди гражданского населения. К тому же нет опасности, что произойдет нарушение оболочки среды обитания.
Меня охватила тревога.
- Что вы собираетесь использовать, Мердок?
- Огнестрельное оружие.
Я с изумлением взглянула на него.
- Мы столкнулись с самой изощренной машиной уничтожения из тех, которые когда-либо создавал разум! И вы думаете, что кчин позволит вам вот так запросто расправиться с собой?
На скулах Мердока заходили желваки.
- Это - единственное средство, с помощью которого мы можем добиться успеха. Физические экраны защищают кчина от энергетического оружия, но не предусмотрены для того, чтобы отражать пули. И потом, кчин вряд ли ожидает, что мы применим против него нечто столь примитивное.
- А разве в организме кчинов не действуют чрезвычайно быстро и эффективно регенеративные процессы? Разве они не обладают резервной нервной системой? Как мы сможем убедиться, что действительно уничтожили его?
На лице Мердока появилась хищная улыбка.
- Мы проделаем в нем дыру. Речь идет об очень большой дыре.
Я отодвинула миску на край стола и потерла виски.
- Я не хочу, чтобы в стене моей станции образовалась очень большая дыра!
- Это - все, что я могу предложить.
- В таком случае выбросьте из головы мысли об уничтожении кчина и придумайте что-нибудь другое.
- Хорошо, а пока что мы предпримем? Может быть, вы попросите поедателей слизи избавить нас от этого кошмара? - Увидев мою реакцию на его слова, Мердок встревожился. - Это была шутка, Хэлли. Всего лишь шутка, ей-богу. Забудьте о том, что я сказал.
Ничего себе шутка.
- Как вы думаете, захочет ли он воспользоваться шаттлом и покинуть станцию?
- Если бы он этого хотел, то давно бы уже сделал. Что останавливает его? Путь в доки свободен.
Я вспомнила одно из недавних замечаний Мердока.
- Как долго кчины способны жить в условиях вакуума?
- Не знаю. Час или около этого, наверное. А почему вы спрашиваете?
- В таком случае мы должны заманить его в шлюзовую камеру, открыть из нее дверь наружу и подождать часа два.
Он внимательно посмотрел на меня, а потом не торопясь положил свою ложку на стол.
- Интересно, а кто будет заманивать его и каким образом? Надеюсь, вы подумали об этом?
- Как раз над этим я сейчас и размышляю.

Предыдущая страница 19 Следующая страница


Время будущее 20

Все зависело от того, что именно кчину было здесь, на станции, надо. Зачем он вообще появился у нас?..
Раздался сигнал коммуникатора Мердока. Отвернувшись от уличной толпы, он поднес прибор к уху.
Когда Мердок вновь повернулся ко мне, я поняла: что-то стряслось. Его лицо стало мертвенно-бледным. Я не на шутку встревожилась.
- Что случилось?..
- Нашли ремонтную бригаду. Недалеко от ядра центра… Все остальное я поняла по выражению его лица.
- О боже! Неужели все…
- Трое. Остальные трое ранены. Им удалось спрятаться в одном из малых туннелей. - Мердок ударил кулаком по столу, и стоявшая на нем посуда разлетелась в разные стороны. - Черт, черт, черт!
Я уставилась на медленно растекающуюся по столу лужицу чая. Я понимала: Мердок прав, надо что-то делать. Что сказал Триллит? «Кчин всегда выбирает ту дорогу, которая ведет к наибольшей выгоде». И он не уйдет, не завершив то, зачем явился сюда. Мы понятия не имели, какова его цель, но, может быть, нам стоит создать для него дорогу, ведущую к наибольшей выгоде? И желание следовать по ней перевесит другие доводы?..
- Он продолжит охоту на людей, - промолвил Мердок.
- Что вы намерены предпринять?
- Я наберу команду. Мы поймаем его на живца, заманим в шлюзовую камеру…
- Это не животное. Он сразу же поймет, что вы делаете.
- Знаю. Мы можем рассчитывать лишь на то, что он плохо знает станцию.
- Каким образом вы собираетесь вскрыть шлюзовую камеру? Ведь при этом погибнет и тот, кто будет выполнять роль живца.
- Для живца нам нужен запасный выход, - сказал он медленно. Обмакнув палец в пролитый чай, Мердок стал чертить узоры на столе. - Для этого подошли бы трубы рециркуляции. Они повсюду.
- Попав туда, вы подвергнетесь переработке, - заметила я.
- Нет, мы остановим процесс рециркуляции и удостоверимся, что люки, ведущие в чаны переработки, надежно закрыты.
Я задумалась. Все трубы выходили в отдельное большое рециркуляционное помещение центра, расположенное под уровнем-6. Там отходы сортировались, весь неорганический материал отправлялся на более низкие уровни центра или на платформы для обработки, а органические отходы, пройдя первичную обработку, поступали оттуда в кольца. Центр фактически не использовался нами в эти дни, поэтому рециркуляционные трубы должны быть пустыми. В идее Мердока содержалось рациональное зерно, однако…
- А как быть с состоянием невесомости?
- Мы должны будем поддерживать процесс всасывания в трубах, но не в полную силу.
- Здесь только два варианта: или задержать дыхание, или взять с собой баллоны с воздухом…
Он покачал головой.
- Мы будем находиться в трубах очень непродолжительное время, и это не должно стать проблемой.
- И еще одно. - Мне хотелось верить в выполнимость его плана, однако я считала, что надо продумать все до мелочей, предусмотреть любую возможность, чтобы не подвергать напрасно опасности жизнь Мердока и его людей. - Вы сказали, что кчины некоторое время могут жить в вакууме. А что, если эта тварь проживет достаточно долго для того, чтобы успеть забраться, скажем, в одну из спиц?
- Не успеет, если мы проведем операцию на самой вершине центра, в уровне-1. Стыковочные секции хорошо защищены и спроектированы так, чтобы выдержать даже сильное столкновение.
Мердок встал, лицо его было мрачным.
- Но прежде нам надо выследить его.

Элеонор была настроена сегодня совсем не гостеприимно.
- Уходите, - сказала она.
Ее офис в кольце «Гамма» не изменился с тех пор, как я здесь была в последний раз. Стену кабинета украшало тканое полотно, на столе стояли голографические снимки, в горшках росли пышные растения.
Элеонор сидела в непринужденной позе - положив ноги на стол и держа в руке стакан. Рядом с монитором стояла бутылка настоящего виски.
- Уходите, - повторила она. - Я не желаю слушать нотации.
Я открыла было рот, но тут же снова закрыла его. Я пришла сюда только для того, чтобы спросить, готова ли она принять участие в церемонии похорон, но, похоже, зря потратила время.
- Впрочем, может быть, хотите выпить со мной? - Она протянула мне стакан и пожала плечами, когда я отрицательно покачала головой. - В таком случае немедленно уходите.
Элеонор сделала большой глоток виски.
- Нет, не уйду.
Я плюхнулась в кресло, стоявшее у стола. Я видела, что Элеонор нужен кто-то, чтобы выговориться или по крайней мере поругаться.
- Делайте что хотите.
Несколько секунд мы в упор смотрели друг на друга. Две усталые женщины средних лет, оказавшиеся в трудной ситуации.
- Вы действительно не хотите опрокинуть стаканчик? Лео оставил мне целый ящик, и теперь я старательно опустошаю его.
- Нет, спасибо, - сказала я, хотя сегодня вечером мне, как никогда, хотелось выпить. Но я не разрешаю себе пить - слишком просто скатиться на тот путь, по которому теперь шла Элеонор.
- Мне показалось, - продолжила она, водя ногтем указательного пальца по этикетке бутылки, - вы считаете, что я виню вас в смерти Лео.
У меня сжалось сердце.
- Да?..
Она хмуро смотрела на меня.
- Люди не столь просты, как ваши машины. Иногда мы виним конкретного человека. А иногда в том, что случается с нами, мы обвиняем только себя.
- Что вы хотите этим сказать?
- Я хочу сказать, что в действительности винить вообще некого. И с этой мыслью очень трудно жить. - Она посмотрела на меня, а затем налила себе еще стаканчик. - Так что не думайте, что я обвиняю вас в чем-то, хорошо? Действительно, какое-то время мне очень тяжело было видеть вас, но я просто стремилась побыть одна, и ничего более. С вашей стороны было бы самонадеянностью считать, что вас в чем-то обвиняют. - Она встала и подошла не совсем твердой походкой к полотнищу, висевшему на стене. Поводив пальцем по тканому узору, Элеонор вновь повернулась лицом ко мне и заговорила более ровным тоном: - Это вопрос контроля, понимаете?
- Контроля? - не поняла я.
- Да. Брать вину на себя, чувствовать ответственность - значит пытаться взять под контроль неконтролируемую ситуацию. Это - своего рода отказ быть жертвой, если хотите…
- Избавьте меня от этих психологических штучек, которыми обычно потчуют пилотов и диспетчеров, сидящих у пультов управления.
Элеонор вдруг на удивление быстро, твердым шагом, подошла к моему креслу, резко крутанула его и, наклонившись вперед и опершись на оба подлокотника, в упор взглянула на меня.
- Я не сижу у пульта управления, к вашему сведению. А вы нуждаетесь в «психологических штучках» не меньше меня. Я не желаю видеть, как мои пациенты или друзья разваливаются прямо на глазах.
- Я вовсе не разваливаюсь, - огрызнулась я.
Элеонора убрала руки с подлокотников моего кресла и выпрямилась.
- Чем дольше вы будете стоять на своем, тем труднее мне будет вылечить вас.
Некоторое время она стояла, глядя на меня сверху вниз, а затем повернулась к столу и, взяв стакан, залпом осушила его.
- Думаю, все дело в той штуковине, которую вам вживили в шею. Это она неблагоприятно влияет на весь организм.
- Мне кажется, вы ошибаетесь, - возразила я, хотя знала, что именно благодаря имплантату я слышу порой странные голоса и вижу странные сны.
- Нет, она наверняка воздействует на вас, но мы пока не знаем, каким образом, - упрямо сказала Элеонор.
Я потерла усталые глаза.
- Элеонор, я зашла только для того, чтобы спросить, пойдете ли вы на похороны погибших членов экипажа «Калипсо».
- Нет, не пойду. - Она снова села за стол.
- Хорошо, в таком случае ступайте домой и прилягте.
Я взяла со стола бутылку и бросила ее в выдвижной ящик стенного шкафа. Раздался звон стекла, упавшего на стекло.
- Хэлли, я не хочу идти домой. - Элеонор плакала, по ее лицу ручьем текли слезы. - Там… слишком многое напоминает мне о Лео…
Я неловко обняла ее, прижавшись на мгновение щекой к ее плечу. Ткань белого халата Элеонор была прохладной и гладкой.

Похороны не были редкостью на Иокасте.
Впервые реквием прозвучал еще тогда, когда станция только строилась. Я помню, как хоронили тех, кто умер во время строительства: холодные звезды вокруг и звуки чужих музыкальных инструментов, похожих на дудки. Затем последовали несчастные случаи, убийства, нападения пиратов и гибель кораблей с беженцами на борту из-за нехватки топлива. Напряженная, авральная работа, которую выполняли в периоды между обострениями ситуации после появления сэрасов, выматывала наши силы. После пожара список жертв пополнился новыми именами. Я помню, как они звучали в моих ушах, когда я стояла на церемонии похорон, чувствуя во рту привкус слизи, запах которой преследовал меня повсюду.
Я присутствовала не на всех похоронах - в особенности когда прощались с представителями других рас, - но все разрешения на проведение подобных церемоний проходили через мои руки. Тела офицеров Земного Флота и Конфлота мы всегда сжигаем в атмосфере планеты, если в завещании нет других распоряжений. За последнее время я отослала в вечность слишком много маленьких контейнеров, сгоревших в краткой вспышке, и, что, возможно, еще хуже, слишком часто говорила прощальные слова, воздавая последние почести тем, от кого не осталось даже тел. Я имею в виду эскадрильи Земного Флота, уничтоженные сэрасами. Или погибших на платформе во время несчастного случая докеров, среди которых был и возлюбленный Элеонор.
А завтра должны состояться еще одни похороны. У меня не было времени, чтобы сделать надлежащие распоряжения и провести сегодня церемонию прощания с тремя ремонтниками из технического отдела, погибшими в центре. Сотрудники службы безопасности уже доставили их тела с места гибели. Слух об их смерти только начал распространяться по станции. У меня внутри все холодело при мысли о кчине и о том, что он еще может натворить. Я старалась подавить свой страх, вытеснить его. Сегодня вечером мой голос должен быть твердым и спокойным.
Мы находились в одной из немногих оставшихся в «Альфе» обсерваторий, которая представляла собой небольшую комнату, где одна стена и потолок были ограждены экраном от отраженного света и установлены под таким углом, чтобы те, кто был в помещении, могли видеть звездное поле, находящееся снаружи станции.
Гриффис, Рэйчел, Клоос и я стояли кружком, а позади нас располагались те, кто встречал членов экипажа «Калипсо» на станции. Не верилось, что они прибыли лишь вчера. Это были две медсестры из клиники, один ученый-историк, лейтенант Сасаки из службы безопасности и Дэн Флорида.
Я смерила фигуру Флориды взглядом, проверяя, нет ли при нем записывающей аппаратуры, и он обиженно посмотрел на меня. Интересно, обнаружил ли он какую-нибудь информацию о «Калипсо»? Я отметила про себя, что необходимо спросить его об этом сразу же по окончании церемонии.
Человек у двери, одетый в темное, взглянул на список, выведенный на экран его электронного блокнота, и, сверив его с присутствующими в зале, кивнул мне, давая знать, что мы можем начинать.
Я глубоко вздохнула и встала перед небольшой группой собравшихся, сцепив руки за спиной и ненавидя то, что мне сейчас предстоит сделать.
- Мы собрались здесь, чтобы отдать последние почести погибшим товарищам…
Мне спешно понадобилось внести некоторые коррективы в официальную церемонию похорон, и если я не сосредоточусь и не буду следить за своими словами, то могу автоматически произнести хорошо знакомый мне обычный текст.
- По просьбе профессора Гриффиса тела будут сожжены вместе, с теми же почестями, с которыми происходит прощание с офицерами Земного Флота. - Одна крошечная вспышка вместо десяти. - Вследствие непредвиденных обстоятельств мы не можем воспользоваться портами центра, поэтому гроб будет запущен с помощью дистанционного управления из порта аварийной эвакуации кольца «Дельта». Отсюда нам будет все хорошо видно. - Если голоэмиттеры все еще функционируют. Я очень надеялась на это, потому что Гриффис, Рэйчел и Клоос обязательно должны были достойным образом попрощаться со своими товарищами. Они заслужили это. - Профессор Гриффис согласился сказать несколько слов…
Я встретилась взглядом с Гриффисом, и он выступил вперед, а я заняла место в группе прощающихся, остановившись рядом с Рэйчел. Она грустно улыбнулась мне.
- Леди и джентльмены… - начал Гриффис и остановился, возможно, вспомнив о том, что некоторые из обитателей Иокасты не являются ни тем, ни другим. - Моя речь не будет слишком длинной. Для нас троих все произошедшее вызывает и чувство горя, и чувство радости. Горя - потому что многие из тех, кто вместе с нами покинул Землю, погибли. Радости - оттого, что мы, трое оставшихся, можем донести до потомков историю их жизни. Наш труд не пропал зря.
«Калипсо», немой свидетель того, о чем говорил Гриффис, сейчас располагался с другой стороны станции. Как жаль, что мы до сих пор не знаем, как этот корабль добрался сюда.
- Мы оставили Землю в трудный период ее истории, - продолжал профессор, - когда человечество только встало на ранее неизведанный путь. Мы были частью этого исторического периода. Хотя на первый взгляд кажется, что мы трудились во имя будущего.
Клоос начал переминаться с ноги на ногу, и Рэйчел наклонилась, чтобы прошептать ему что-то на ухо. Он отрицательно покачал головой.
- И это будущее, - медленно продолжал Гриффис, подчеркивая каждое слово, - теперь как будто явилось подарком нам, и отныне мы должны постараться стать его частью. Все мы верили в то, что делали, и знали, с каким риском связана наша экспедиция. - Он замолчал и сглотнул слюну. Я видела, как дернулся его кадык. - Мы оплакиваем наших товарищей так, как они оплакивали бы нас, если бы обстоятельства сложились по-другому. Наши друзья заснули с надеждой в сердцах, никто из них не собирался умирать… Никто не знал, что нам будет дан второй шанс. Мы никогда не забудем наших друзей…
Рэйчел плотно сжала дрожащие губы и опустила глаза. Я думала, что Гриффис закончил свою речь, но он вдруг взглянул на меня и заговорил снова:
- Я хотел бы поблагодарить штат этой станции за то, что они, рискуя жизнью, спасли наш корабль и нас.
Я со стыдом подумала о корыстных мотивах, двигавших мною. Рэйчел, Клоос и Флорида тоже обратили на меня свои взоры, и мне стало совсем не по себе.
- Надеюсь, что в будущем, - продолжал Гриффис, - мы сумеем отплатить вам за все то доброе, что вы для нас сделали. Мы хотим принести пользу здесь, на станции, принять участие в работах на Иокасте. - Он склонил голову и встал на свое место.
Свет в помещении медленно погас. Я включила голоэмиттеры.
Звездное поле приблизилось к нам. Расположение небесных светил, должно быть, показалось прибывшим на Иокасту членам экипажа «Калипсо» очень непривычным и странным.
Как только был запущен контейнер с прахом, заиграла музыка.
Был выбран старый Земной Гимн. Почти ежегодно кто-нибудь предлагал сменить мелодию, утверждая, что она устарела, но все альтернативные предложения проваливались во время голосования. Афрокарибский ритм, эпические симфонические фразы, тонкие азиатские напевы, исполняемые на народных инструментах, создавали экстатическую эмоциональную атмосферу. Для наших гостей, которые слышали эту музыку впервые, она была необычна и нова. Но мы знали, что мелодия эта существует уже почти целое столетие.
Контейнер превратился в сгусток яркой пыли и исчез из виду. Тогда перед нами появилась полуокружность в призрачной бледной дымке ореола. Это была наша небольшая планета, которую торы превратили в пустыню. Она была окружена тонким слоем атмосферы, непригодной для дыхания.
Голоэмиттеры работали нормально. С тех пор как появились сэрасы, мы лишись активного спутника-ретранслятора, вращавшегося вокруг планеты, однако датчики следили за скорбным контейнером и выводили его изображение на наши экраны.
Яркая точка медленно прошла над нашими головами и направилась туда, где ее ожидало вечное забвение. Хор грянул Земной Гимн, разрывая сердца и давая нам в полной мере ощутить тяжесть утраты.
Я мысленно вернулась далеко в прошлое, вспомнив этот ритм и запахи детства, когда слизь сэрасов еще не испортила моего обоняния. Это были похороны Деморы: толпы людей вокруг нашего дома, незнакомые мне кузены, играющие на веранде, и пролитое липкое, сладкое вино в жаркий солнечный день. У меня не сохранилось воспоминаний о похоронах отца. Эльвира сказала, что моя мать должна обязательно взять меня с собой на похороны, что я имею право проводить отца в последний путь. Но мама заявила, что не хочет расстраивать меня. Однако теперь, оглядываясь назад, я думаю, что это был просто ее способ противостоять властной Эльвире. Вот так она и похоронила отца одна, и я даже не попрощалась с ним.
Туманная оболочка планеты поглотила контейнер с прахом. На секунду крошечное светящееся пятно стало большим и более ярким, а затем совсем исчезло. Сквозь пелену выступивших на глазах слез контуры планеты и звезд казались размытыми.

День второй, 9:30 пополудни

Мелодия Земного Гимна еще долгое время звучала у меня в ушах. Я слышала ее, принося соболезнования, когда церемония прощания уже закончилась. Слышала, принимая сотни протестов от владельцев предприятий, находившихся в спицах, которые сейчас эвакуировали, и от штатных сотрудников, которые из-за режима изоляции не могли добраться до своих исследовательских лабораторий. Протесты, которые дошли до меня, были всего лишь малой толикой жалоб, с которыми теперь днем и ночью работал соответствующий отдел. Эвакуируемым сообщили, что это учебная тревога. Никто, конечно, не верил в это. Я очень надеялась, что кчин все еще в центре. Эвакуация вот-вот должна была закончиться, и Мердок мог переходить к разработке и осуществлению задуманной им операции.
А что же Квотермейн? Служба безопасности повсюду искала его, но ей не удалось обнаружить никаких его следов. Как доказали бесчисленные нелегальные жители Иокасты, на станции было множество укромных мест, где можно надежно спрятаться. Если бы я захотела скрыться, я, пожалуй, спустилась бы в подпалубное пространство, там легче всего избежать обнаружения. Под главной магистралью и зданиями каждого кольца располагается лабиринт трубопроводов и лазов, там проходят рециркуляционные каналы, ячейки по сбору отходов, коммуникационные кабели. Я даже не спрашивала Мердока, поручал ли он своим сотрудникам обыскать пространство под палубами. На это потребовалось бы несколько месяцев, а за это время пропавший и сам мог объявиться. Если его не заставит сделать это повышенная радиация, то допекут голод и насекомые-паразиты. Однако Квотермейн вряд ли станет прятаться под палубой.
Так где же он сейчас? И почему не вошел в контакт с нами? Послав к черту работающий со сбоями душ в нашем жилом блоке, я отодвинула в сторону свою порцию из космического рациона и начала барабанить пальцами по краю стола - единственной свободной на нем поверхности.
Квотермейн находился в складском отсеке примерно в то время, когда был убит Кевет. В отличие от Мердока я все еще не верила, что Брин замешан в преступлении, поэтому мне было очень трудно понять причину, которая заставляла Квотермейна прятаться от нас. Кого он боялся? Меня задевала за живое одна мысль о том, что он не доверял мне до такой степени, что Даже не пришел посоветоваться со мной.
Подойдя к окну, через которое днем свет проникал в помещение, я выглянула в него, но, конечно, не увидела звезд, а только белую панель. Мне стало очень одиноко. Я находилась посреди космоса и перед сном даже не могла увидеть звезд, выглянув в окно, - то звездное пространство, которое было мне так хорошо знакомо по виду, открывавшемуся из обсерватории. Это были созвездия, которые можно наблюдать и с Земли. До появления на Иокасте членов экипажа «Калипсо» я не вспоминала о Земле месяцами. Но теперь мне казалось, что звезды, которые можно видеть с Иокасты, очень близко расположены к моей родной планете, что они пахнут ею и я могла бы уловить этот запах, если бы мое обоняние не было испорчено…
Мои непосредственные воспоминания о Земле связаны с детством, поскольку большую часть своей взрослой жизни я провела вдали от дома. Эти воспоминания отрывочны и фрагментарны, но очень красочны и ярки. Они похожи на короткие стихотворения…
Я зря потратила десять минут на поиски в своей комнате поэтического сборника под названием «Сидя в реке». Мой отец написал эту книгу, должно быть, когда я была совсем маленькой, поскольку он умер, когда мне исполнилось десять лет, и слова «малышка с глазами словно облачное небо» в одном из его стихотворений, вероятно, относились ко мне. Стихотворения представляли собой простые повествовательные монологи или краткую игру слов и возвращали меня к пейзажам и образам моего прошлого. Они вызывали в моей памяти воспоминания о красной пыли сухого сезона, такой мягкой и приятной, когда идешь по ней босыми ногами; о моих одетых в старомодны акриловые платья деревенских тетях, успевавших приготовит обед, присмотреть за детьми и узнать новости в Интернете. Я помню их постоянное наставление: «Не подходи близко к реке» и дорожку дрожащего лунного света на воде, над которой далеко разносились голоса друзей, чьи лица уже стерлись в моей памяти.
Я плохо помню отца. Юджин - так его звали - был романистом и постоянно уезжал, чтобы «глотнуть свежего воздуха», как он выражался. Когда он бывал дома, то часто читал мне вслух ту книгу, которой сам в это время увлекался, и я наслаждалась общением с ним и тем вниманием, которое он мне оказывал, больше, чем порой содержанием книги. Однажды он не вернулся из очередной поездки. Позже я узнала, что он попал в аварию, свидетелями которой были цыгане - с их табором он тогда путешествовал…
Я страшно сердилась на отца за то, что он покинул мою маму, которая, казалось, трагически переживала свою потерю. Именно поэтому я не стала возражать, когда мама отказалась взять меня с собой на похороны. Через пять лет после этого я уехала из дома и поступила в Технический корпус.
Я так и не нашла сборник папиных стихотворений. Это была тонкая потрепанная книжечка, и мне бы очень не хотелось думать, что я потеряла ее. Я могла бы, конечно, найти ее содержание в базе данных по литературе, но намного приятней было держать в руках книжечку, нежели электронную копию.
Зато я нашла другую отцовскую книгу, завалившуюся за шкафчик с одеждой, рядом с которым стояли мои видавшие виды ботинки. Но мне не хотелось читать «Мотыльков».
Сюжет этого произведения был взят из дневника одного младшего должностного лица, жившего при коррумпированном, построенном на насилии режиме на исходе двадцатого столетия. Отец разнообразил его информацией, почерпнутой из старых газет и интервью того же периода. Книга рассказывает, как этого обычного человека вовлекли в похищение людей и как он начал участвовать в пытках тысяч неповинных граждан. Он не был злым, слишком слабым или испорченным. Нельзя даже сказать, что он не сознавал, что делает, или оставался глухим к страданиям других, потому что в своем дневнике он кается в грехах, как настоящий христианин. И все же он стал частью бесчеловечного режима.
Внезапно я обратила внимание на то, что между сюжетом «Мотыльков» и нашей нынешней ситуацией можно провести параллель, и холодок пробежал у меня по спине. Я с дрожью отложила книгу в сторону. Где, черт возьми, Квотермейн? Мне срочно надо было подниматься в Пузырь. Мердок, должно быть, уже готов начать операцию по заманиванию кчина в доки.
Нельзя позволить Мердоку осуществить его план. Мы не располагаем достаточной огневой мощью и силами, даже учитывая то, что шеф службы безопасности привлек к операции большинство своих лучших сотрудников, оторвав их от другой работы. Это слишком опасно для команды, которая будет пытаться заманить кчина в шлюзовую камеру. Я знала, что возглавлять ее будет непосредственно сам Мердок, хотя он и не говорил мне об этом. Я вспомнила его теплые большие руки, его поддержку во всех своих начинаниях, и меня охватила паника. Что я буду делать, если его убьют или тяжело Ранят?
Я обнаружила вдруг, что сижу на полу около своей кровати и кусаю ногти. Это просто смешно. Я должна пойти в Пузырь и хотя бы с помощью приборов наблюдать за тем, что происходит на станции.
Выйдя из своей комнаты, я оказалась в темном пустынном коридоре. Похоже, система освещения вышла из строя. Я проверила, работает ли замок, и, убедившись, что все в порядке, почувствовала большое облегчение. Охвативший меня страх сразу же рассеялся. Мое лицо раскраснелось, похолодевшие ноги и руки согрелись.
В царившем вокруг полумраке никого не было видно, но я ощущала присутствие хдига, испускавшего феромоны.
- Выходите, кто бы вы ни были. Я знаю, что вы здесь.
Из-за угла появился хдигский воин. Даже на расстоянии в десять шагов его феромоны творили настоящие чудеса. Когда я работала на Руарле, мы ежедневно принимали ингибиторы, чтобы нейтрализовать их воздействие.
Я внимательно вгляделась в лицо незнакомца, стараясь рассмотреть его черты в густой тени. Вообще-то все хдиги очень похожи друг на друга.
- Чего вы хотите? - спросила я. На станции осталось всего лишь несколько хдигов. - Я могу назначить вам встречу в офисе…
Он сделал еще один шаг, и я ахнула. Это был Геноит. Его голос был легок, как дыхание, он не имел ничего общего с человеческим.
- Неужели я должен договариваться о встрече, чтобы увидеться со своей собственной женой?
Я оцепенела, лишившись на мгновение дара речи. Это было похоже на кошмарный сон, в котором вы не можете сдвинуться с места, чтобы спастись бегством от смертельной угрозы.
- Как… Что ты делаешь здесь? - Мой дрожащий голос сорвался.
- Поздравляю, Хэлли, - сказал он спокойно.
Геноит нисколько не изменился. Мне необходимо было сесть, у меня подкашивались колени.
- Входи.
Я снова открыла дверь в свою комнату и впустила его. Защелкнув внутренний замок, я перевела дыхание. У меня в горле стоял комок.
Геноит внимательно наблюдал за мной, спокойно стоя посреди комнаты с опущенными руками. Его одежда состояла из короткой юбки очень ярких цветов, которые позволено носить только принцу. Татуированная кожа шеи и спины слегка пульсировала.
Он был очень высок. Я уже успела забыть, что он такого большого роста. Он протянул ко мне руку, я знала каждую ее линию, каждый сустав, каждое пятнышко… Он выглядел точно так же, как в день нашего знакомства, на марафоне на Марсе. Хдиги - необыкновенно красивая раса; это высокие стройные, мускулистые охотники с гладкой красно-коричневой кожей. Геноита еще не коснулись признаки старения, которые появляются у хдигов внезапно по истечении пятидесяти лет энергичной молодости.
Я проигнорировала его протянутую руку и скрестила свои руки на груди, встав в оборонительную позу.
- Я тебе не жена. И по законам Земли, и по законодательству Конфедерации. Мы не общались в течение трех полных солнечных циклов. Все кончено, Геноит.
Выражение лица хдигов почти не меняется, но я заметила, что он расстроен.
- Хдигский закон не признает аннулирование брачного договора - даже со смертью одной из сторон.

Предыдущая страница 20 Следующая страница


21 Максин МакАртур

Он приблизился ко мне. Я почувствовала исходившее от него тепло и ощутила воздействие феромонов. Мои щеки горели.
- Очень плохо. - Мое сердце бешено колотилось в груди. - Мы сейчас не на Руарле. Это - моя станция, а ты незаконно вторгся сюда.
- Я надеялся, что ты встретишь меня более гостеприимно. Геноит сделал еще один шаг по направлению ко мне, и я протянула ему свою дрожащую ладонь для рукопожатия.
- Как ты оказался здесь?
Мне следовало немедленно вызвать сотрудников службы безопасности, но я все еще не могла поверить, что все это происходит на самом деле.
Он ничего не ответил, задумчиво глядя на меня.
- Как ты оказался здесь, Геноит? - повторила я свой вопрос, не сводя глаз с его лица.
Семь лет назад эти широкие скулы и продолговатые глаза свели меня с ума: этого было достаточно, чтобы заставить меня выйти за него замуж. Как давно это было! Семь лет я не произносила вслух его имени. .
- Я сумел незаметно приблизиться к твоей станции, используя пылевой хвост кометы как прикрытие. Старая уловка охотника, подкрадывающегося к дичи.
Я не знала, смеяться мне или плакать. Вот она, ирония судьбы! Мы были так заняты обсуждением того, как нам использовать пылевой хвост, чтобы выбраться из системы, что даже не подумали о другой возможности - о том, что кто-то может использовать комету, чтобы незаметно подобраться к нам. По крайней мере его прибытие подтверждало то, что датчики сэрасов, так же как и наши собственные, были выведены кометой из строя. Теперь нам оставалось только либо ждать другую комету, либо попытаться самим смоделировать ее воздействие на серые корабли.
- Где теперь твой корабль? Ты поставил его в доках?
- Нет, я состыковался с другим, уже припаркованным судном. Так что вы сможете обнаружить только его сигнатуру. - Он хорошо знал все уловки, к которым обычно прибегают хдигские воины. Но офицеры Конфлота редко используют их.
Несмотря на свою репутацию воинов, хдиги не относились ни к каким формальным вооруженным силам. Единство основных кланов скрепляется у них верностью вождям, а сами кланы перестали враждовать между собой почти тысячелетие назад, когда обнаружили, что намного интересней воевать с разными другими расами. Хдиги - не просто воины, они также умелые торговцы и поразительные художники, но их культура опровергает старую человеческую мудрость, утверждающую, что любая раса, продвинувшаяся достаточно далеко в своем развитии, чтобы совершать космические полеты, неизбежно перестает быть агрессивной.
- Хэлли… - Как странно слышать свое имя из его уст и как знакомо оно звучит. - Я привез тебе предложение.
Мне показалось, что он вовсе не это хотел сказать.
О боже, все это не снится мне, а происходит на самом деле. Передо мной действительно мой бывший супруг, служивший когда-то помощником посла на Земле, наследник вождя одного из хдигских правящих кланов…
- В чем же заключается твое предложение?
Он подошел еще ближе, и я отпрянула, чувствуя пощипывание в носу и ушах. Воздействие феромонов бывает порой непредсказуемым.
- У вас проблемы с этими сэрасами.
- Тебя послала Конфедерация? Почему ты до сих пор официально не заявил о своем прибытии? Что вообще происходит сейчас в Конфедерации?
Он смотрел на меня своими глазами цвета топаза, с вертикальными, как у кошки, зрачками. Раньше он избегал смотреть на меня в упор, так как такой взгляд выражал у хдигов агрессию.
- Захват этой станции стал для Конфедерации полной неожиданностью, она не была готова к этому. Мне говорили, что Совет Конфедерации не намеревался поддерживать ваше соглашение и использовал обитаемый космос, чтобы собрать информацию о сэрасах. Как мы предполагали, именно сэрасы вели эту игру.
- Похоже, я правильно сделала, что заключила тогда соглашение.
- Возможно, если бы ты располагала большим количеством времени, люди привыкли бы к твоей идее и поддержали бы тебя. Многие думают, что ты все это сама организовала.
- Что?! Но зачем мне понадобилось бы…
- Да, конечно. Это маловероятно, учитывая, что ты тоже находишься здесь, в этой ловушке. Кроме того, ни один из тех, кто делает подобные предположения, не знаком с тобой лично. Дело в том, что данное соглашение бросает тень на все остальное.
- Что ты хочешь этим сказать?..
Я чувствовала, как во мне закипает гнев. Пока мы тут выбиваемся из сил, пытаясь хоть как-то выжить, они там, в Центре, распускают досужие сплетни!..
- Обычно, если можно назвать нынешнее состояние дел обычным, вторжение в космическое пространство, контролируемое Конфедерацией, и блокада одного из ее объектов вооруженными силами чужой расы должна была бы немедленно вызвать ряд ответных репрессивных мер. Но поскольку ты открыла сэрасам доступ в систему…
- Мирный доступ. Они нарушили условия соглашения, как только начали военные действия.
- Новости не сразу доходят до Центра, на это требуется время. Информация часто искажается и обрастает слухами. Пока не был послан официальный корабль-разведчик, который блокировали корабли сэрасов, никто не знал, что в действительности происходит. За исключением, пожалуй, того, что сэрасы находятся здесь. - Он обвел рукой вокруг, имея в виду станцию.
- Значит, поскольку у нас не было связи с Центром, вы решили, что мы сами организовали нападение сэрасов? - Я чувствовала одновременно обиду и злость. - Неужели никто не доверяет нам?
- Нет, были и те, кто верил в вас. На Земле раздавались голоса с требованием послать Конфлот, чтобы он освободил станцию от захватчиков.
- Итак, какой же приговор вынесла нам Конфедерация?
У меня было предчувствие, от которого мне стало дурно, что с заложником, прежде чем принести его в жертву, решили поиграть в кошки-мышки. Геноит, по существу, подтвердил, что Конфедерация рассматривает нас как объект одноразового использования, который просто списывают в расход.
В комнате воцарилась тишина, хдиг дышал почти неслышно, а я - прерывисто и неровно, как будто только что пробежала марафонскую дистанцию. Наш марафон на Марсе я помнила вплоть до последней подробности, как будто это было только вчера. Геноит был превосходным бегуном, умным и неутомимым. Красная марсианская пыль покрывала его гладкую красную кожу, словно пушок- персик…
Он приложил руку к груди, что было знаком отрицания.
- Ты неправильно истолковала мои слова. Меня послала сюда не Конфедерация.
- Тогда кто же?
- Я - член Нового Совета Свободных Миров.
Я слышала об этой группе. Она была большой, хорошо организованной и не останавливалась перед применением силы для достижения своих целей.
- Так, значит, ты нашел наконец-то организацию, идеи которой согласуются с твоими?
- Мы добиваемся равенства для каждого члена Конфедерации. Иначе название «конфедерация» - это только пустое слово. Надеюсь, ты согласишься, что существующие порядки несправедливы?
- В каком смысле? - Мне нужно было выиграть время, чтобы думать.
- «Четыре Мира» контролируют распределение ресурсов и распространение технологий, таких, например, как технология перехода в гиперпространство. Во Внутренний Совет входят только представители этих «Четырех Миров», и они имеют право наложить вето на любое решение, принятое Внешним Советом, а ведь члены Внешнего Совета представляют все тринадцать миров. Ты не находишь это странным?
- Во-первых, переход в гиперпространство и другие сопутствующие технологии являются детищами самих «Четырех Миров», - медленно сказала я. - А во-вторых, разве твоя планета не обращалась с просьбой о приеме в состав Конфедерации?
- Да. И я не сожалею об этом. Я вовсе не хочу возврата к прошлому. - Геноит казался мне вполне искренним.
- В таком случае чего вы добиваетесь?
- Мы хотим, чтобы Внутренний Совет понял, что так дальше продолжаться не может. Мы имеем право на то, чтобы с нами обращались как с равными.
Это звучало неплохо, и в принципе я была согласна с подобной точкой зрения. Но если на практике все это должно было означать разрешение свободно использовать технологии перехода в гиперпространство таким агрессорам, как хдиги и охердримы, или предоставление возможности дирам посещать далекие уголки космоса, где они могут беспрепятственно обирать население, торгуя втридорога, или расширение территории для такой склочной расы, как моя собственная, которая не может обеспечить мир и добиться единства на своей планете, то я никогда не буду поддерживать эту идею.
- Ты проделал весь этот долгий путь только для того, чтобы подискутировать со мной? - спросила я.
Он опустил голову. Это означало, что он испытывает чувство раздражения.
- Вступай в нашу организацию, - неожиданно сказал Геноит. Я с изумлением взглянула на него. - Взамен мы прогоним сэрасов из системы Абеляра!
Я была ошеломлена услышанным.
- Зачем вам понадобилась Иокаста?
- Мы хотим использовать ее как базу. Она находится на достаточно удаленном расстоянии от Центрального сектора, чтобы скрыть от него предпринимаемые нами действия, и достаточно большая по площади. Избавившись от сэрасов, мы получим отличные возможности для торговли в этом регионе.
- Мы - не военная база. У нас нет оборонительной системы.
- Нам она и не нужна.
- Но как только вы займете Иокасту, станция превратится в мишень для кораблей Конфлота.
Я спорила совершенно машинально, и до моего сознания едва доходили его слова.
У Геноита был озадаченный вид.
- Без жертв не обойтись.
- Каким образом вы намерены осуществить то, что задумали?
- Как только ты дашь свое согласие, я расскажу тебе о наших стратегических планах.
- Я не могу дать тебе согласия, пока не узнаю о них более подробно. - Я замолчала.
Геноит не проявлял признаков нетерпения. Охотники никогда не бывают нетерпеливы.
- Что ты теряешь, Хэлли? Конфедерация бросила вас на произвол судьбы. Ты должна самостоятельно выкарабкиваться из этой ситуации, искать средства надежной защиты от внешних врагов. Конфедерация ждет, что будет дальше, и не спешит на помощь. Ты им ничем не обязана.
- Но я и тебе ничем не обязана.
- Ты должна сделать это вовсе не ради меня. Сделай это ради станции. - Черт возьми, он всегда умел найти мое слабое место, всегда знал, на какие кнопки нажать, чтобы я сдалась. - Подумай об этом.
И, безошибочно просчитав ситуацию, Геноит быстро двинулся к двери, оказавшись на пороге раньше, чем я пришла в себя.
- Эй! Постой! - Я не могла оттеснить его от двери, боясь слишком близко подойти к нему и поддаться власти его чар. - Ты не можешь просто так взять и уйти!
- Я не покину станцию до тех пор, пока ты не дашь мне ответ.
- Конечно, не покинешь. Я посажу тебя под замок в тюремную камеру.
Если бы он был человеком, то сейчас бы снисходительно улыбнулся.
- Это было бы непросто сделать. - Геноит открыл дверь. - Скоро мы снова увидимся, чтобы продолжить разговор.
- Я не могу позволить тебе разгуливать по станции.
- Почему?
- Во-первых, потому, что ты незаконным образом вторгся на территорию станции.
- Ты говоришь как мелот.
Меня начал бить нервный тик.
- Мне необходимо иметь возможность в любой момент связаться с тобой.
- Я сам выйду на связь.
- Послушай, - накинулась я на него, раздосадованная и злая. - Если ты хочешь, чтобы я доверяла всем твоим россказням, ты тоже должен доверять мне!
- Я доверяю тебе, Хэлли. - Он на секунду остановил на мне взгляд своих кошачьих глаз. - Иначе я не прилетел бы сюда. Но Конфедерации я не доверяю.
- Что тебя в таком случае беспокоит? Конфедерация находится от нас на расстоянии нескольких тысяч световых лет.
- И все же ее присутствие ощущается и здесь, на станции. Оглянись вокруг: кчеры со своими рабами, инвиди, которые перекладывают на других всю грязную работу, мелоты, управляющие вами… Конфлот представляет собой постоянную угрозу, другие расы прозябают в бедности и совершенно беспомощны. И это все здесь, на Иокасте. И ты все еще веришь в справедливость таких порядков?
Я кивнула. Да, я верю. Я всегда верила в идеалы.
- А я уже потерял свою веру. Итак, жди, пока я свяжусь с тобой.
Дверь закрылась.
Я достала из кармана свой коммуникатор и набрала код службы безопасности, однако это было пустой тратой времени. К тому времени, когда сотрудники отдела доберутся сюда, Геноит уже успеет затеряться в толпе на нижних уровнях станции, и его биосигналы невозможно будет засечь. Кроме того, лучшие сотрудники службы безопасности сейчас как раз в зоне «Сигма и пытаются заманить кчина в ловушку. Их нельзя было отвлекать от дела.

Мне необходимо было подняться в Пузырь, чтобы узнать, как идут дела у Мердока и его команды. Генеит подождет. Он сам сказал, что будет ждать.
Чего на самом деле хочет Геноит? Он не прилетел бы сюда без веских оснований, и размещение базы на Иокасте - всего лишь одна из причин его появления здесь. Мне необходимо было знать, насколько влиятельным стал этот самый Новый Совет, сможет ли он защитить Иокасту от карательных операций Конфлота в случае, если мы вступим в организацию, как отреагирует на это Земля и самое главное - в состоянии ли Геноит выполнить свое обещание, то есть избавит ли он систему Абеляра от агрессии сэрасов. Серые корабли с легкостью уничтожили нашу оборонительную систему при первой же атаке…
Прибыв сюда, Геноит вряд ли захочет возвращаться к тем, кто его послал, не добившись никаких результатов. А это значит, что, если я не соглашусь на его предложение, он захватит станцию силой - ну или как-нибудь еще. У меня не было никаких иллюзий относительно того, насколько жесток Геноит… хотя, если уж быть совершенно честной, хотелось бы надеться, что он добровольно вызвался выполнить эту миссию в первую очередь из-за того, что мечтал увидеться со мной.
Семь лет назад я по уши влюбилась в него. И неудивительно - сексапильный принц другой расы, он называл меня частицей своей души. У меня к тому времени была за плечами пара неудачных романов с моими соплеменниками, и я хотела побыстрее избавиться от воспоминаний о них.
У Геноита сразу же возникли семейные проблемы: его близкие не желали, чтобы он женился на представительнице другой расы. Однако для Геноита это не имело большого значения, так как его политические взгляды все равно вскоре совершенно рассорили его с домашними.
В течение первого года нашего супружества мы встречались всего лишь один или два раза в месяц, поскольку я служила в Конфлоте и постоянно находилась на заданиях. Затем меня назначили наблюдателем на одну из планет хдигской системы, где осуществлялся крупный проект, и мы стали жить вместе.
На меня нахлынули воспоминания. Да, были времена… Геноит - такой аккуратный и обстоятельный, а я - небрежная и порой бестактная. Эх.
Он тяготел к размеренному образу жизни, а я быстро, в авральном порядке, решала назревшие проблемы, а затем лентяйничала дни напролет. Один Бог знает, как мы уживались. Однажды я спросила его, что происходит в хдигской семье, когда выясняется, что у супругов совершенно разные привычки и они действуют друг другу на нервы. Абсолютное единобрачие было в хдигской культуре своего рода философией ограничения. Геноит ответил мне, что часто такие пары живут раздельно. Это ничего не меняло в их семейном положении, они все равно считались мужем и женой.
Брак заключался навсегда. Я никогда не понимала этого. Как может другой человек быть частью твоей души? Это было понятно для хдигов, но не для людей, поскольку на Земле существовала другая практика и другие представления. Словно никто из хдигов никогда не совершал ошибки при выборе спутника или спутницы жизни. Целая планета неисправимых романтиков. Это было просто смешно.
После нескольких месяцев совместной жизни я заметила, что политические взгляды Геноита начинают доставлять ему неприятности. Он являлся лидером наиболее радикальной антиконфедерационной фракции на Руарле и был связан с возрождавшимся движением вооруженного сопротивления, которое столетие назад выступало против кчеров, когда те прибыли в звездную систему хдигов. Начальство стало оказывать на меня давление, а служба безопасности Конфлота установила за мной наблюдение.
Мы с мужем расходились и в частностях. Он считал, что я столь же недовольна режимом, как и он, но я никак не могла принять его точку зрения и не понимала, на что направлены его усилия.
Наши разногласия достигли апогея, когда однажды группой вооруженного сопротивления был убит кчерский торговец и партия Геноита не стала отрицать своей связи с преступниками.
Геноит признался мне с глазу на глаз, что был участником этого заговора. Похоже, он рассчитывал на то, что я оставлю Конфлот и присоединюсь к инсургентам. Но я не стала этого делать, и вовсе не потому, что лично знала убитого торговца, который был владельцем флота грузовых судов, и работала на него по контрактам.
Я стала держаться подальше от семейного очага, почти перебравшись жить на строительную площадку, и после выполнения задания уехала с Руарлы.

Наконец-то кольцевой лифт достиг Пузыря.
Лица ночных дежурных здесь, на самой верхнем уровне, были не так хорошо знакомы мне, как ночная смена в кольце «Альфа». Когда я вошла, сидевшая за центральным пультом лейтенант Конфлота кивнула мне.
Я спросила ее, как проходит операция службы безопасности, и она, взглянув на экран, ответила, что пока все идет гладко. Мысли о Геноите отвлекали меня от дел. Беспокоясь за судьбу команды Мердока, я рассеянно села за пульт и вывела на экран данные о ходе операции, однако тут же заметила, что бесцеремонно заняла чужое место. Извинившись, я встала и направилась в свой кабинет, чтобы заняться делом.
За моим столом перед включенным монитором с двухмерным экраном сидел Вич.
Я была так ошарашена, что тут же попятилась, решив, что по ошибке вломилась к нему в офис. Он был смущен не меньше меня. Ему, должно быть, было стыдно, что его поймали на месте преступления - за чтением файлов с интерфейса босса.
- Что вы здесь делаете?
Я старалась, чтобы мой голос звучал как можно более спокойно. Наверняка у него заготовлено какое-то разумное объяснение подобного поведения.
- Командир Хэлли?..
Он встал из-за стола и машинально поправил свой костюм. Я быстро подошла к столу.
- Итак? - промолвила я.
Он бросил взгляд на экран, на котором вспыхивало окошко регистрации пароля.
- Я… мне хотелось просмотреть один документ, находящийся в вашей базе данных.
- Почему в таком случае вы не сделали это из вашего офиса?
- Ваш интерфейс серьезно поврежден, и это вызывает затруднения при установлении связи…
Он так старательно отводил глаза от экрана, что я невольно вгляделась в него.
- Но это не административные файлы. Это личная почта.
В комнате на некоторое время воцарилась полная тишина. Я ждала его дальнейших объяснений. Наконец Вич тряхнул головой, как будто пробуждаясь ото сна, его антенны звякнули, ударившись друг о друга.
- Я хотел бы поговорить с вами. - Он посмотрел на кресло. - Но на это потребуется время.
- Говорите, я слушаю.
Я все еще не могла поверить в то, что он пытался совершить что-то противоправное. Хотя Уолш давно подозревала его в нечестной игре… Мне следовало прислушаться к ее словам.
Вич тем временем немного пришел в себя, приободрился и, указывая рукой на стул, спросил:
- Разрешите присесть?
Я заняла свое место за столом, не сводя глаз с экрана. Он тоже сел.
- Знаете, я почувствовал облегчение, когда вы вошли в кабинет, - начал он.
- Почему?
- Можно я расскажу вам все по порядку? - спросил он и, когда я кивнула, продолжал: - Все началось в то время, когда Центральный сектор был недоволен размещением на Иокасте базы Земли. Это рассматривалось как чисто политический жест, не подкрепленный никакими расчетами и очень дорогостоящий, поскольку требовалась подготовка персонала, обеспечение обслуживания и защиты.
- Те, кто придерживался подобного мнения, были правы. Правда, на нас потратили лишь малую толику средств, которые обещали вложить в проект…
- Это было сделано для того, чтобы сбылись самые дурные пророчества, - заметил он. - Впрочем, продолжу. Когда встал вопрос о том, кто займет пост управляющего станцией, было решено назначить на него должностное лицо, разделяющее обеспокоенность Центра.
- Значит, вы все это время шпионили за нами… за мной, работая на высокопоставленных чиновников Центра?
- Да, - после секундного колебания признался он. Нельзя сказать, что я была изумлена подобным открытием, но оно оставило в моей душе неприятный осадок.
- Вы сообщали им обо всем подряд или отвечали на конкретно поставленные вопросы?
- На Иокасте нет особо важной информации, которая могла бы заинтересовать отдел службы безопасности Центрального сектора. Я просто посылал регулярные отчеты о том, что происходит. Думаю, их передавали куда следует.

Предыдущая страница 21 Следующая страница


Время будущее 22

- Значит, они лежат в Центральном секторе и ждут своего часа, - сказала я. Эти отчеты должны были раз и навсегда доказать, что «Девять Миров» не способны самостоятельно работать и поэтому не могут быть полноправными членами Конфедерации.
- Но вы не делали ничего дурного, и в отчетах не содержалось компрометирующего материала.
Я была рада, что он так считает. Однако я знала, что все выглядит отнюдь не так хорошо, как это пытается представить Вич.
- Торговец Триллит каким-то образом пронюхал о моих полуофициальных сообщениях в Центр и начал требовать информацию в обмен на свое молчание. В противном случае он грозился донести на меня в службу безопасности станции…
- Он шантажировал вас?
- По существу, да. Сначала это серьезно не влияло на качество и частоту моих сообщений, но постепенно требования Триллита стали чрезмерными. Мое начальство и я решили положить этому конец, но тут нагрянули сэрасы, и связь прервалась. В новой ситуации я попал бы в очень неловкое положение, если бы Триллит рассказал вам, представив доказательства, о нашем с ним сговоре.
Невозмутимый вид Вича делал его признание похожим скорее на рабочий доклад. Я нервно потерла шею.
Вич, казалось, не чувствовал за собой особой вины. Я слышала, что каждый представитель бюрократического аппарата в Центре вел свою политическую игру. Это свидетельствовало о том, что они серьезно относились к своей работе.
- Я еще могу понять, что вы тайком посылали отчеты о положении дел на станции в Центральный сектор, - сказала я. - Но то, что вы имели дело с Триллитом, могло поставить под угрозу безопасность станции. Вам не следовало идти у него на поводу.
- Теперь, оглядываясь назад, могу сказать, что вы, возможно, и правы, - согласился он так, словно речь шла об упущенной возможности заказать какое-нибудь второстепенное оборудование.
Его реакция приводила меня в бешенство.
- Это касается безопасности всех нас. Как часто вы рылись в моем интерфейсе?
Его антенны выпрямились.
- Ни разу. Ведь вы наверняка заметите бы, что в вашу систему кто-то проникал. Вы прекрасно разбираетесь во всех тонкостях технических устройств. Во всяком случае, не хуже меня.
- Почему же вы сегодня изменили своим правилам? Неужели он рассчитывал на то, что я поймаю его за руку. Действительно, Вич вел себя очень неосторожно.
Он не сразу ответил. Вич сидел несколько секунд молча, сжав руки. Его антенны подергивались.
- Я приходил сюда сегодня рано утром. Связавшись с вашим жилым блоком, я узнал, что вы уже поднялись, и решил, что вы здесь.
Сегодня рано утром я разговаривала с Мердоком об убийстве Кевета.
- А почему вы не проверили индикатор коммуникатора?
- Он был отключен.
Сейчас бесполезно дискутировать по этому вопросу, его правоту или ложь легко будет доказать, заглянув в технические регистрационные протоколы.
- Продолжайте.
- Мне необходим был файл, который по ошибке послал вам один из сотрудников бюро по трудоустройству.
Недоказуемо. Но какое это теперь имеет значение? Я внимательно посмотрела на Вича, но его лицо было непроницаемо.
- И вы не могли подождать, пока я появлюсь в своем кабинете?
- Нет, я не стал ждать. Интерфейс работал в режиме ожидания, и я попытался сам найти нужный мне файл.
Я заходила в офис ночью, чтобы записать краткое сообщение о встрече с сэрасами. Вполне возможно, что я потом не вышла из системы, учитывая ту смертельную усталость, которую я испытывала тогда. Я не хотела быть излишне мнительной и подозревать Вича во лжи без веских на то оснований.
- Когда я начал искать то, за чем пришел, внезапно открылся какой-то файл. Сам, без моей помощи, - продолжал Вич. - Должно быть, он был запрограммирован на то, чтобы немедленно появиться на экране, как только интерфейс будет активизирован. - Наверное, Вичу пришлось попотеть, разбираясь в моем немодифицированном интерфейсе. - Это было письмо от мистера Квотермейна. - Холодок пробежал по моей спине. - Очевидно, вы его еще не видели.
Голос Вича доносился до меня словно издалека сквозь гул, стоявший у меня в ушах.
- Какое письмо? - Я сосредоточила все внимание на экране монитора и начала просматривать свои персональные файлы.
- Значит, вы действительно еще не успели посмотреть его. - Интонация, с которой Вич задал этот вопрос, была скорее утвердительной. - Так я и думал, поскольку об этом свидетельствовало ваше поведение. Я хотел сообщить вам о письме, но это выставило бы меня в невыгодном свете, поэтому я решил вывести его на экран, чтобы привлечь ваше внимание к нему сразу же, как только вы войдете.
Как только письмо было прочитано, оно автоматически сохранялось в каталоге отложенных файлов, а я обычно редко заглядываю туда. Наконец я нашла его и открыла с замиранием сердца, чувствуя, как у меня внутри все холодеет.
Вич взглянул через мое плечо на экран и опустил антенны.
- Да, это то самое письмо, - подтвердил он.
Я бросила на него недовольный взгляд и вновь сосредоточила все свое внимание на экране.

«Хэлли, дорогая. Я посылаю вам это письмо, честно говоря, потому, что не нахожу в себе мужества прийти к вам и рассказать обо всем лично. Кроме того, возможно, нам небезопасно встречаться.»
Брин сидел в своем жилом блоке на краешке стула и записывал это видеописьмо, как путник, остановившийся на минуту, чтобы зафиксировать пришедшие ему вдруг в голову мысли, а затем продолжить свой путь. Он был одет в простой черный комбинезон. Волосы Брина были всклокочены.
«Сейчас десять часов вечера, и я нахожусь в полном смятении духа. Я решил дождаться полуночи - поскольку, как мне кажется, это самое подходящее время для низких поступков. Я знаю, что вы увидите это письмо не раньше утра, поэтому пошлю его вам перед уходом из дома.»
Но я не увидела его сегодня утром, потому что была очень занята расследованием убийства Кевета и проблемами, связанными с кчином. Я посмотрела на Вича. Тот внимательно слушал Квотермейна.
«Мастер послал меня… Впрочем, нет, не послал, а попросил кое-что сделать для него.»
Следующие несколько фраз Брин произнес быстро, опустив глаза.
«Мастеру нужно кое-что в той зоне станции, куда ему трудно добраться. Речь идет о складском отсеке в «Сигме». Он дал мне приспособление, необходимое, чтобы беспрепятственно войти туда.»
Квотермейн поднял голову и взглянул прямо в экран. Глубокая морщина залегла между его сдвинутых бровей.
«Мне очень жаль, Хэлли, что все так вышло. Он говорит, что все это делается для всех нас - для вас, Хэлли, в частности. Он говорит, что я не должен знать подробностей.
Я не уверен, что правильно поступаю. Мой внутренний голос сейчас молчит. Но Мастер никогда не лгал мне прежде, и я Не думаю, что станет обманывать меня теперь. Может быть, ответ на мои вопросы даст то, что я найду в этом отсеке Мастер сам точно не знает, что это. Он говорит, что это нлитри. Если попытаться перевести это понятие, то наиболее близкое к нему по смыслу слово будет «информация», хотя нлитри шире по своему значению и вмещает в себя все - от докладной записки до пророчества. Я полагаю, что эта информация находится на чипе или каком-нибудь другом устройстве хранения данных. Мастер снабдил меня всем необходимым, чтобы переписать ее в любом случае.»
Брин держался очень скованно, чувствовалось, что ему не по себе. Он почти не делал пауз между предложениями, как человек, который заставляет себя продолжать говорить. Брин не хотел оказывать Эну Барику никаких услуг, но все же согласился выполнить его просьбу.
Брин сложил вместе ладони, выражая этим жестом свое раскаяние.
«Не сердитесь на меня. Я должен сделать это. Если бы вы провели с инвиди достаточно много времени, то не спрашивали бы меня, почему я подчиняюсь ему. Кроме того, он обещал многое рассказать мне, как только я заполучу нлитри, а вы знаете, какое значение имеет для меня всякая новая информация.»
Он пожал плечами и продолжал:
«Я подумал, что это - лучший способ рассказать вам обо всем и дать вам время обдумать услышанное. Я не оставлю никаких следов там, куда направляюсь, и вы ничего не узнали бы о происходящем, если бы я сам не сообщил вам обо всем. Это письмо предназначено только для вас, и я не советую вам показывать его Мастеру и требовать у него объяснений. Хотя знаю, что вы попытаетесь сделать это.»
Некоторое время он сидел молча, опустив глаза, а затем поднял голову и улыбнулся.
«Я предпочел бы не присутствовать при этом разговоре, потому что для меня это было бы очень непросто. Я нахожусь между двумя существами, которых очень люблю, и мне крайне неприятно, что я предаю вас, выполняя просьбу Мастера, и предаю его, посылая вам это сообщение. Когда все уладится, давайте соберемся все вместе и посмеемся над этой ситуацией, хорошо? А пока, до свидания.»
Я вздохнула и откинулась на спинку кресла, барабаня пальцами обеих рук по столу.
Если бы я раньше видела это письмо, то могла бы предъявить его инвиди и потребовать объяснений. Эн Барик лгал мне о том, что «отмычка» - прерыватель блокировки - принадлежит не ему. Мердок был совершенно прав: Квотермейн открыл дверь в складской отсек, используя устройство инвиди, которое вовсе не украл, а получил от владельца вместе с распоряжением принести что-то, находящееся среди оборудования и вещей, привезенных с «Калипсо». Что это могла быть за информация? Какие сведения, хранившиеся на древнем корабле, почти столетие назад стартовавшем с Земли, могли показаться ценными инвиди? Вернулся ли Квотермейн к Барику? Может быть, он уже выполнил задание и теперь искал подходящий момент, чтобы передать Барику нлитри? А может, он уже сделал это?..
Я повернулась к Вичу, который уже отошел от стола.
- Почему вы сразу же не сообщили мне о письме?
- Во-первых, я не хотел быть уличенным в неблаговидном поступке. Во-вторых, полагал, что мы можем использовать эту информацию, чтобы оказать давление на инвиди.
- Мы? - не поняла я.
- Да, Триллит и я.
Это мне уже не нравилось.
- Вы все рассказали Триллиту?
- Да. Как представителю кчеров. Вполне понятно, что мой выбор пал на него, ведь кчеры всегда противостояли инвиди.
- А вам не кажется, что ваш выбор должен был в данном случае пасть прежде всего на начальника станции? - сердито спросила я. - Вич, ваш образ действий совершенно недопустим… - Я стиснула зубы от гнева. Теперь мы знали, через кого информация просочилась к Триллиту. - Зачем вам понадобилось оказывать давление на инвиди?
Вич попятился к двери. Может быть, он боялся, что я наброшусь на него?
- Мы подумали о том, что инвиди могут вывести нас из тупика, в который зашли наши отношения с сэрасами…
Мне самой не раз приходила в голову та же мысль.
- И вы ходили к Эну Барику?
- Нет. - И Вич сделал тот же жест, отгоняющий злых духов, который я уже однажды видела. - Известия о кчине помешали нам довести дело до конца.
- Каким образом вы собирались давить на инвиди? - Я не могла не задать этот вопрос.
Вич стал переминаться с ноги на ногу.
- Я… э-э… полагаю, что Триллит намеревался позаимствовать какое-нибудь средство связи с Конфедерацией.
Итак, кроме того, что они являлись предателями, они еще были и ворами. Настоящий беспредел! Интриги и предательство на станции, начавшиеся еще до того, как появился кчин…
Подождите-ка… Мы знаем, что в тот день Триллит виделся с Кеветом.
- Триллит говорил что-нибудь о Кевете?
- О Кевете? - У Вича задергались пальцы, и он спрятал руки в карманы. - Да. После того, как выяснилось, что на станции действительно находится кчин, я снова предложил Триллиту немедленно отправиться к инвиди. - Он замолчал.
- И что было дальше?
- Триллит отказался. Он заявил, что может потерять очень большой куш. И сказал, что знает, кто попросил Кевета пойти в складской отсек.
- Триллит знает, где сейчас находится кчин?
- Сомневаюсь. Но он знает, кто попросил Кевета доставить на станцию кчина.
- Но где же сейчас Квотермейн? - Мне хотелось кричать от отчаяния. - А что, если вы подвергли его жизнь опасности, сообщив Триллиту о содержании письма Брина ко мне?
Антенны Вича дрогнули.
- Я действовал так, как считал нужным в тот момент. Квотермейн совершал не менее сомнительные поступки, чем я. Но тоже считал их правильными. Я не несу ответственности ни за его действия, ни за действия Триллита.
Я на мгновение закрыла глаза. Порой мне бывает очень трудно понять Вича.
- Дайте показания Мердоку. А я пока поговорю с Эном Бариком. Затем мы все вместе побеседуем с Триллитом.
Казалось, Вич был удовлетворен моим решением. Оно не противоречило инструкциям.
- Где Квотермейн пробыл весь день? - продолжала я задавать мучившие меня вопросы. - Почему он не вышел на связь со мной?..
И тут же как будто в ответ на мои слова раздался сигнал, и на экране интерфейса появилось сообщение: «Вам пришла почта». У меня по спине забегали мурашки.
От подобного совпадения мне стало жутко.
- Откройте… - начала было я, но вспомнила, что функция устного взаимодействия была отключена, и нажала клавишу ввода.
«Хэлли, я молю Бога, чтобы вы были сейчас у себя. Я не могу рисковать, используя каналы телекоммуникационной связи.»
Квотермейн, с взъерошенными волосами и ввалившимися глазами, был одет все в тот же темный комбинезон. Он, вероятно, находился в общественной кабине видеопочты, хотя старался смотреть прямо в экран, непрерывно озирался через плечо.
«Я целый день сегодня скрывался, выполняя распоряжение. Чье распоряжение? Я расскажу обо всем, давайте встретимся сейчас у входа в зону Дыма. Приезжайте побыстрее. Я буду ждать вас, потому что я хочу передать это именно вам. Мне кажется, я знаю, зачем ему нлитри, но мне не нравится то, что он задумал.»
Брин дотронулся до бокового кармана и огляделся вокруг.
«Он велел мне вернуть все, но я сказал, что потерял это. Пожалуйста, приезжайте немедленно.»
Брин послал мне воздушный поцелуй и опять оглянулся.
Пока.
Конец сообщения.

День второй, полночь

Я посмотрела на Вича.
- Сколько сейчас времени?
Он взглянул в свою электронную записную книжку. Вич знал, что часы в моем интерфейсе вышли из строя.
- Одиннадцать пятьдесят девять.
Я быстро сняла копию с писем Квотермейна и послала их Мердоку. Затем рывком встала из-за стола, с которого тут же посыпались документы, кристаллы и пустые кофейные чашки, и устремилась к двери.
- Вы со мной! - бросила я на ходу через плечо Вичу. Я не хотела оставлять его одного в своем кабинете.
Сотрудники, работавшие в этот час в Пузыре, с изумлением провожали нас взглядами, когда мы бежали через зал.

Карикар двигался очень медленно. Я волновалась, нажимала на кнопки панели управления, сердито поглядывая на Вича. Как только я поговорю с Квотермейном, то заставлю Вича объяснить Мердоку, какую роль он играл во всей этой истории. Эн Барик тоже должен будет объясниться. Что это за нлитри, которое Квотермейн добывал по требованию инвиди? Ему следовало просто обратиться ко мне за разрешением и получить допуск к интересующим его предметам, а не разыгрывать здесь шарады.
Я подумала, не связаться ли мне с Мердоком, но он находился сейчас в центре, охотясь на кчина, и ничего не мог бы сделать. Если нам понадобится поддержка, в зоне Холма должны были быть дежурные сотрудники службы безопасности…
Поддержка?.. Для чего? Брин не казался напуганным чем-то конкретно. Во всяком случае, Эна Барика он явно не боялся. Скорее, Квотермейн испытывал какие-то смутные опасения вообще. А вдруг мы ошибаемся, и за всеми тревожными событиями последних дней стоят инвиди? А может быть, кто-то еще узнал, что Квотермейн находился в складском отсеке той ночью - из слов Триллита это, во всяком случае, было очевидно, - и пошел по его следу?
Что Брин прятал в своем кармане? Во втором сообщении он сказал: «Он велел мне вернуть все». Можно предположить, что «он» - это Барик, а «все» - это или «приспособление» из первого сообщения, или само нлитри.
Мое сердце бешено билось в груди от волнения. Сейчас я найду недостающее звено, которое, возможно, каким-то образом связывает «Калипсо», Эна Барика, убийство Кевета и кчина. И тогда все тайное станет явным.
Внезапно я вздрогнула: а Геноит? Связано ли его появление на станции со всей этой кутерьмой?
Нет, похоже, мой бывший муж не имеет никакого отношения к тому, что находится в кармане Брина…

Мы вышли недалеко от входа в зону Дыма.
Фестиваль был в самом разгаре. Пестрая толпа, какофония голосов и музыки, давка… Шум и движение вместе с неверными синими ночными огнями, вспышками и сигнальными ракетами разных цветов делали темные углы этой зоны еще темнее и таинственнее.
Бросив взгляд через плечо, чтобы убедиться, что Вич следует за мной, я устремилась к назначенному месту встречи с тревожно бьющимся сердцем.
Квотермейн сказал, что будет ждать меня у входа в зону Дыма. Это могло означать или основную шлюзовую камеру, перед которой располагался небольшой холл, или один из двух боковых входов, причем правый был закрыт, а левый редко использовался. Оба боковых входа выходили в узкие коридоры и переулки зоны Холма.
Слева от нас возвышалась огромная изогнутая камера, представлявшая собой основание той спицы, где мы вышли из карикара, а позади находился густонаселенный квартал Холма. Магистрали были запружены народом, и по ним невозможно было быстро продвигаться. Я постоянно наталкивалась на прохожих и празднично одетых обитателей станции, которые собирались группами, чтобы выпить или поболтать. Из-за тусклого освещения я не могла разглядеть ни столов, ни стульев, стоявших прямо на улице, и постоянно врезалась в них. Впереди меня с громким криком бежали дети. Было так шумно, кто никто не мог расслышать извинения, которые я на ходу бормотала себе под нос.
- Смотрите, как нализалась! - воскликнул кто-то, и сидевшие за столом дружно рассмеялись.
Приблизительно за пятьдесят метров до входа в зону Дыма я заметила спины четырех сотрудников службы безопасности, одетых в униформу оливкового цвета. Они разговаривали с какой-то женщиной, стоя в середине прохода. Я оглянулась и увидела метрах в двадцати позади себя с трудом пробиравшегося сквозь толпу Вича, у которого был очень несчастный вид. Махнув ему рукой, я подошла к стражам порядка. Увидев меня, сержант Квон очень удивился.
- Командир Хэлли? Вы?..
Запыхавшись, я не сразу сумела ответить, ловя ртом тепловатый воздух.
- Я разыскиваю Квотермейна. Вы не видели его? Он сообщил, что будет ждать меня где-то здесь.
Квон переглянулся с тремя своими спутниками - двумя крепкими молодыми женщинами и высоким мужчиной, - и все четверо отрицательно покачали головой.
- Простите, но мы только что прибыли сюда. Кто-то сообщил нам, что видел здесь Джонса, и мы поспешили в этот сектор, чтобы проверить полученную информацию.
Я не на шутку встревожилась. Еще одно совпадение?
- Как бы то ни было, но я сейчас должна подойти к входу в зону Дыма. Когда вы закончите опрос и осмотр этого сектора, пришлите ко мне одного из своих сотрудников. И захватите с собой в главный офис службы безопасности мистера Вича, хорошо? Он должен кое-что срочно сообщить вашему шефу.
Я очень надеялась, что с Мердоком все будет в порядке и он вернется после завершения операции в центре в свой кабинет, чтобы поговорить с Вичем.
Вскоре я уже вновь пробиралась сквозь толпу, стараясь быстрее добраться до места назначенной встречи. Через несколько секунд я почувствовала, как кто-то тронул меня за локоть.
- Я с вами, мэм. - Рядом шагал высокий парень - сотрудник службы безопасности, которого, очевидно, послал вслед за мной сержант Квон. Он вежливо отстранил меня и вырвался вперед. - я пойду впереди.
Он расчищал мне путь сквозь плотную толпу, и теперь я продвигалась намного быстрее. Раздраженные крики и насмешки продолжали сыпаться на меня со всех сторон, но я не обращала на них никакого внимания.
Это произошло, когда мы находились примерно в десяти метрах от входа в зону Дыма. Здесь заканчивались жилые постройки, и главная магистраль образовывала перекресток. Перед нами через дорогу возвышалась наружная стена зоны Дыма и находился холл - пустое пространство перед шлюзовой камерой, вход в которую был за углом.
Вверху что-то ярко вспыхнуло, я подняла глаза, пытаясь разглядеть, что это такое. И тут перед нами появился кчин.
В медленном, плавном полете он опустился на палубу. Огромный, прекрасно сложенный, красивый - гибкое живое создание инопланетного разума. У него были крылья. Никто не говорил нам, что у кчинов есть крылья.

Предыдущая страница 22 Следующая страница


23 Максин МакАртур

В тот же миг из обезглавленного туловища стоявшего впереди нас человека фонтаном ударила кровь. Тело начало падать, и алые капли забрызгали находившиеся рядом столы и людей. Все пришло в хаотичное движение.
Раздались истошные крики. Обитатели станции в панике переворачивали столы и стулья. Тарелки и блюда с яствами летели в разные стороны. Люди теснились поближе к нам, пытаясь спастись от чудовища, вопили и падали друг на друга. Но паника еще не распространилась дальше по главному проходу, и образовался затор. Пришедшие в ужас обитатели станции не могли бежать, началась давка. За нашей спиной раздались свистки сотрудников службы безопасности.
- Ложись!..
- В сторону!.. - Стражи порядка не могли стрелять на многолюдной улице.
Двери скрипели и скрежетали от напора жителей, пытавшихся спрятаться в домах, укрыться от длинного и тонкого, как веретено, убийцы радужных цветов, который уже сделал несколько шагов навстречу отшатнувшейся от него в страхе толпе.
- Он приближается!
- О Боже, о Боже!.. - кричала женщина, присевшая возле меня на корточки и, закрывшая голову руками в страхе, что ее раздавит отступающая толпа.
Я чуть не упала на нее, когда мой охранник начал оттеснять меня к стене одного из домов, за металлическим выступом которого можно было укрыться.
- Свяжитесь с главным офисом службы безопасности! - вопила я, стараясь перекричать толпу и не выпуская из виду кчина. Мы были совершенно беззащитны перед ним.
- Это сделает Квон. Мы слишком близко от него, - ответил мой охранник, прижимая меня к стене.
Я не сводила глаз с кчина.
Он наклонил голову, сложил большие крылья и, повернувшись с невероятной быстротой, исчез за углом, где располагался вход в шлюзовую камеру, ведущую в зону Дыма. Паника начала распространяться со скоростью пламени, мгновенно разгорающегося на ветру, и толпы народа ринулись прочь из этого сектора в глубину зоны Холма.
Раздался пронзительный звук сирены тревоги, заглушивший страшный шум, стоявший вокруг, и замигали красные огни, предупреждавшие об опасности.
- Командир! С вами все в порядке?
Квон протиснулся ко мне сквозь толпу и теперь с тревогой смотрел на меня.
- Да. Очистите этот сектор! - прокричала я, надрывая голосовые связки, чтобы сержант услышал меня сквозь невообразимый шум.
Сейчас я думала только о Квотермейне и надеялась, что он слышал крики и успел спрятаться от кчина.
- Куда вы?..
Квон схватил меня за руку, когда я уже собиралась направиться к входу в зону Дыма. Квотермейн сказал, что будет ждать меня там.
- Мне нужно посмотреть…
Я оттолкнула его и устремилась вперед. Мимо перевернутых столов и забрызганной кровью еды. Мимо лежащих на полу стонущих людей, раздавленных толпой… Я чуть не поскользнулась в луже крови, которая все еще сочилась из обезглавленной жертвы кчина.
За мной, стараясь не отставать, следовали двое сотрудников службы безопасности. Дойдя до поворота, мы остановились и заглянули за угол.
Мы увидели кровь, несколько мертвых тел и кчина, стоявшего у входа в главную шлюзовую камеру. Он обернулся к нам, и свет погас.
- Рассредоточиться!.. - крикнул Квон, и мы бросились врассыпную.
Я мотнулась назад, туда, где, по моим расчетам, находился ближайший дверной проем. Прежде чем я успела сделать несколько шагов, мощный порыв воздуха отбросил меня в другую сторону, и что-то ударило в поясницу с такой силой, что я задохнулась от боли.
Я упала на палубу возле стены, не в силах двинуть ни рукой, ни ногой. Сирена все еще надрывно завывала.
- Свет! Включите аварийное освещение! - Это был голос высокого охранника. - Санитаров сюда!..
Раздался топот ног, едва слышный сквозь вой сирены. Прошло уже достаточно времени для того, чтобы автоматически включилось аварийное освещение, но света все еще не было. Я сделала несколько глубоких вдохов и выдохов, чувствуя страшную боль в пояснице, и, держась рукой за стену, с трудом, пошатываясь, встала на ноги. У меня подкашивались колени, голова кружилась, в темноте ничего не было видно. Я вспомнила, что перед входом в шлюзовую камеру лежали мертвые тела. Это были человеческие трупы.
Наконец вспыхнуло несколько синих ночных огней, они мерцали тут и там, но их было явно недостаточно для того, чтобы осветить место происшествия.
Передо мной лежала главная магистраль, по которой я прошла совсем недавно. Я медленно обернулась туда, где находилась наружная стена зоны Дыма. Там передвигалось множество огней. Неужели никто не догадается отключить эту чертову сирену? Я поняла, что блуждающие огни - это люди с фонариками, обследующие место происшествия. Я присела на корточки рядом с одним из мертвых тел. Вскоре подоспел санитар. Осветив фонариком мое лицо, он покачал головой и что-то произнес, но его голос заглушал вой сирены.
- Что? - переспросила я его.
Он поднял руку и провел ребром ладони по своему горлу, а затем перешел к другому телу.
Наконец сирена смолкла.
Установившуюся вдруг тишину разорвал женский крик, вопль отчаяния. Я поспешила к площадке перед шлюзовой камерой. Ко мне кто-то подошел и осветил фонариком останки человеческого тела, лежавшие у моих ног.
- Это мистер Квотермейн, не так ли? - услышала я голос сержанта Квона. Он стоял рядом со мной. - Чуть поодаль мы нашли Джонса.
Ситуация обострялась. Я не знала, что делать.

День третий, 2:00 ночи

- Хэлли?..
Услышав голос Мердока, я резко обернулась. Освещение в зоне Холма все еще было тусклым, и я не могла рассмотреть выражение лица Билла, но, судя по его голосу, он был потрясен.
- Значит, именно отсюда он проник в жилую зону станции?..
Я кивнула. Мы стояли у одного из технических люков. Крышка была почти сорвана и болталась на одной петле под острым углом к палубе. Рядом с люком группа одетых в белые халаты медиков упаковывала свое оборудование, а команда инженеров нетерпеливо ждала, когда они закончат и уйдут, чтобы приступить к работе.
- Он может двигаться по техническим туннелям. Но я не понимаю, как ему это удается?
Я представила себе огромную фигуру кчина, которую видела совсем недавно: его рост достигал, должно быть, трех метров, а размах крыльев был и того больше. Наверное, он наделен способностью складываться, уменьшая свое тело в объеме. Это вполне могло быть предусмотрено при создании существа, предназначенного, чтобы захватывать вражеские корабли. Ведь единственным доступом в них мог быть узкий туннель, подобный нашим техническим…
- Мы герметично закрываем все аварийные двери, ведущие в систему рециркуляции, - продолжала я, не сводя глаз с технической команды, которая начала работать над поврежденным люком. - Это, конечно, временная мера, но большинство работ должно быть произведено вручную из-за отказов оперативной системы, поэтому для завершения операции нам потребуется пара часов.
Мердок больше смотрел на меня, нежели следил за действиями технической команды.
- Давайте вернемся в офис службы безопасности, - предложил он, стараясь перекричать шум работающих агрегатов.
Мердок повернулся и направился в свой отдел. Я последовала за ним, хотя и без особого желания. Я предпочла бы остаться с инженерами и следить за их действиями в надежде, что меня осенит какая-нибудь счастливая идея.
Группа Мердока покинула центр, как только узнала о появлении кчина в зоне «Дельта». Но к тому времени, когда они подоспели к нам, кчин уже исчез - возможно, скрылся в том же туннеле, через который попал сюда. Он продолжал выводить из строя наши датчики, и мы не могли противодействовать этому. Я считала, что сбои в энергосистеме происходят тоже по вине кчина; впрочем, эти внезапные отключения освещения могли быть следствием выхода из строя наших оперативных систем.
В этом секторе, прилегающем к зоне Дыма, все еще было полутемно. К тому времени, когда прибыли техническая команда и группа сотрудников службы безопасности, обломки мебели и разбросанную по палубе снедь частично убрали с главной магистрали. Синие вечерние огни были включены и тускло мерцали. Большинство обитателей станции все еще прятались по домам, но перед закрытыми магазинами, стоявшими вдоль магистрали, уже начали собираться группки взволнованных жителей станции, которые что-то возбужденно обсуждали. Поговорив, они быстро расходились. Некоторые бежали разыскивать свой скарб, брошенный на улице, другие уносили детей подальше от опасного места. До меня доносились обрывки разговоров.
- …прямо под нами…
- …они прибудут на кораблях…
- …только если вы сможете раздобыть…
- …служба безопасности совершенно бездействует!..
Человек, который произнес последнюю фразу, внезапно заметил Мердока и испуганно ретировался.
Мердок хмуро посмотрел ему вслед.
К тому моменту, когда мы уже покидали место происшествия, на улице стало более многолюдно. Несколько раз прохожие сталкивались со мной и продолжали свой путь, даже не извинившись. Было невыносимо душно: воздух казался жарче, чем обычно.
Когда я стала расстегивать ворот, то ощутила дрожащими пальцами на ткани что-то мокрое и липкое. Это была кровь. Чья-то кровь…
Кровь Брина?
Хорошо, что вокруг царил полумрак и Мердок не мог разглядеть выражения моего лица. Я не хотела, чтобы он заметил мою слабость.
Мое внимание привлекло какое-то движение наверху. Я вздрогнула всем телом и попятилась, чтобы быть поближе к Мердоку, но, подняв глаза, увидела, что это всего лишь еще одно полотнище красной ткани, которое вывесили из окна второго этажа близлежащего дома в надежде отпугнуть чудовище.
То тут, то там начало зажигаться дневное освещение, и на улице появилось больше людей.
- Где они?..
Приземистая женщина, голова которой была повязана узорчатым шарфом, загородила мне дорогу.
Приблизив свое лицо к моему, она в упор смотрела на меня.
Ее кожа блестела от выступившего пота, между бровей залегла глубокая морщина, свидетельствовавшая о тревоге.
- Когда они снова появятся?..
Я знала эту женщину. Она была владелицей одной из продуктовых лавок, стоявших около рынка.
- Никто не появится, - сказала я. - Мы держим все под контролем. Вы не должны паниковать.
- Чего вы ждете? - Отступив на шаг, она уперла руки в бока. - Никто ничего не сообщает нам! Люди говорят, что вы слишком заняты организацией защиты верхних уровней, чтобы беспокоиться о нас здесь, внизу!
- Это неправда. Служба безопасности…
- Разве служба безопасности делает что-нибудь для нас? - перебила она меня. - Не смешите меня! Мы считаем, что они позволят «мечам» сделать грязную работу и очистить от нас зону Холма, а затем вы все заживете здесь в свое удовольствие. - Послышались возгласы, выражавшие согласие. Вокруг нас собралась толпа народа.
- Это просто смешно, - сказала я. Мне было трудно подобрать нужные слова. - Если бы ситуация действительно была столь опасна, мы эвакуировали бы всех жителей вне зависимости от уровня.
Женщина все так же недовольно хмурилась.
- Вы могли бы по крайней мере сообщить нам, что происходит.
- Мы не можем сделать официальное заявление, потому что система связи в зоне «Дельта» вышла из строя, - сказал Мердок, пришедший мне на помощь. Его глубокий голос и вид его статной фигуры несколько успокоили толпу. - Обратитесь к представителям ваших жилых блоков, они доведут до вашего сведения официальную информацию. И, пожалуйста, успокойтесь. Нет никаких причин для паники.
Толпа неохотно разошлась, и мы продолжили свой путь.
- Всюду беспорядок, - ворчал Мердок. - Жители сеют панику и пытаются держаться подальше от зоны Холма. Но куда им идти? Нам необходимо предотвратить возможную давку, в которой могут пострадать люди. Большинство транспортных средств вышло из строя.
Мы вошли в офис службы безопасности, расположенный в зоне Холма. У входа толпились возбужденные жители, пытавшиеся заговорить с Мердоком, в холле тоже было многолюдно. Люди осаждали дежурного сержанта многочисленными вопросами, в помещении стоял невероятный шум.
Наконец мы переступили порог кабинета Мердока, где царила благословенная тишина. Оказаться в знакомой обстановке, вдали от галдящих толп было для меня таким облегчением, что я неожиданно для себя чуть не разрыдалась. Мердок сразу же уселся за свой стол и стал проверять работу различных систем наблюдения и связи. Я села в кресло, чувствуя, как у меня дрожат колени.
Взглянув на меня, Мердок что-то пробормотал, порылся под столом и, достав термочайник, налил в чашку какой-то жидкости, смутно напоминавшей чай.
- Выпейте это, - потребовал он, подвинув ко мне чашку небрежным жестом и не обращая внимания на то, что часть чая выплеснулась на стол. - Это вам поможет прийти в себя.
Взяв чашку дрожащими руками, я больше половины содержимого пролила на пол, но оставшиеся несколько глотков действительно несколько успокоили меня. Я начала лучше соображать.
- Есть ли какие-либо новые сведения о кчине?
Мердок отрицательно покачал головой.
- Нет, никаких достоверных известий. Похоже, он где-то затаился.
Необходимо было немедленно перекрыть все ходы и выходы в жилой зоне Холма так, как мы это уже сделали с подпалубным пространством. Но на это потребовалось бы несколько часов, ведь надо было сначала эвакуировать жителей. За это время кчин мог перебраться куда угодно. К тому же нам негде было бы разместить эвакуированных.
Что же делать? Мне приходило в голову только одно: вывесить красные флаги и сдаться.
- Вы хотите сохранить изоляцию центра? - спросил Мердок, не сводя глаз с экрана монитора, где появились какие-то данные.
Поднявшись со своего места, я обошла неверной походкой стол и встала у него за спиной, чтобы видеть выведенную на экран информацию.
- Принятые нами меры, очевидно, вовсе не мешают кчину передвигаться по станции, - сказала я. - С другой стороны, для нас проще было бы контролировать выходы из спиц.
Он кивнул, а затем повернулся на вращающемся кресле лицом ко мне. Непривычно было смотреть на Мердока сверху вниз.
- Я начинаю думать, что вы, быть может, были совершенно правы, когда говорили о необходимости применения против кчина неортодоксальных методов, - промолвил он.
- Каких именно? Вы имеете в виду, что следует все же поговорить с ним?
Я произнесла эти слова с сарказмом. Перед глазами все еще стояли ужасные картины: кровавое месиво, обезглавленные трупы, панические истошные вопли, толпа, сметающая все на своем пути…
Я не могла сейчас обсуждать возможность переговоров с кчином.
Но Мердок, похоже, был настроен вполне серьезно.
- Возможно. Подумайте об этом. Кчин ведет себя вовсе не так, как мы могли бы предположить. Я не знаю, насколько мы можем доверять Триллиту в этом вопросе.
- Ведет себя не так? - не поняла я. - Что вы этим хотите сказать?
- Все источники в один голос утверждают, что «мечи» были запрограммированы. Да, конечно, они поддаются обучению, но главная линия их поведения строится на основе очень сильных инстинктов. Они, как предполагалось, должны открыто нападать, убивать и улетать. И обычно кчины действуют группами. Если они начали убивать, их нельзя остановить. Поведение нашего кчина похоже на эту схему?
Я отрицательно почала головой. «Наш» кчин пробрался на станцию тайком на чужом корабле, убил всех, кто был связан с его появлением здесь, а затем спрятался и продолжает скрываться.
- Может быть, он научился управлять некоторыми инстинктами? Например, прошел специальный курс обучения…
- Или кто-то, находящийся здесь, на станции, управляет им.
- Здесь?
Я считала, что разум, пославший кчина сюда выполнить грязную работу, находился далеко, за несколько парсеков от Иокасты.
- Да. - Мердок опустил глаза и глубоко вздохнул. Одной рукой он опирался о стол, а пальцы другой поигрывали с замком кобуры. - Думаю, нам следует вновь поговорить с инвиди.
Мердок, очевидно, подозревал Эна Барика.
- Тот, кого мы ищем, обладает мощными ресурсами и возможностями, позволившими ему тайно доставить кчина на станцию из Центра, почти на окраину галактики, и так щедро заплатить Кевету, что тот согласился рисковать собственной жизнью, - продолжал он.
- Подождите. - Я потерла виски, чувствуя, как у меня начинает болеть голова. - Прежде чем мы начнем искать виноватого, нужно решить, что нам делать с кчином.
- В настоящее время мы ничего не можем противопоставить ему, - сказал Мердок. Его голос звучал не совсем уверенно. - Скоро мы закончим блокировку дверей аварийных выходов из технических туннелей. Изолируем спицы и центр. Расставим в жилых зонах побольше стражей порядка, установим силовые поля, активизируем аварийные системы…
- В дальнейшем количество сбоев в системах будет увеличиваться, вы это учитываете? - спросила я. - Бригада ремонтников из технического отдела, на которую напал кчин, не успела ничего наладить.
- Разве мы не можем поддерживать работу систем в кольцах автономно, на местах?
- Вы не понимаете простых вещей. Мы так и делаем. Но существует ряд систем, работа которых может быть скоординирована только из центра. Если слишком много звеньев выходит из строя, перестает работать вся цепь. То, что мы видим вокруг, это только начало конца.
Мердок беспомощно уронил руки.
- И когда наступит конец? То есть через какой промежуток времени неполадки систем примут необратимый характер?
- Боже мой, откуда я знаю! - Я прикрыла глаза, пытаясь визуально представить всю сеть оперативных систем станции в целом. Сколько времени потребуется, чтобы разрушить ее? - Я должна спросить Мака, что он думает на этот счет. Но если и дальше все пойдет так, как идет сейчас, то нам необходимо найти способ пробраться в центр в течение ближайших сорока восьми часов. Если же кчин продолжит свои диверсии, то через двадцать четыре часа наступит конец.
- Дьявол!..
- Вы получили письма Брина?
Я была удивлена, что мне удалось произнести это ровным голосом.
- Да, получил. Мне жаль Квотермейна. Я собираюсь поговорить с его другом, Рейнитом, чтобы выяснить, не у него ли Брин скрывался вчера. Да, я знаю, - опередил меня Мердок, видя, что я хочу возразить ему. - Рейнит сказал вам, что не видел вчера Квотермейна, но людям свойственно лгать. Или Квотермейн мог зайти к нему позже, уже после вашего разговора.
Почему кчин убил Брина? У меня сжалось сердце от бессмысленности пережитых нами потерь.
- Вы что-нибудь нашли у него?
- Ничего. При нем не было даже индивидуального информационного диска.
- А поблизости ничего не обнаружили?
Мне нелегко давались эти вопросы, но я должна была узнать, что именно Брин хотел передать мне и почему его лишили Хйгзни.
Я объяснила Мердоку, что из письма Брина неясно, что он подразумевал под словами «это» и «все» - устройство, которое Эн Барик дал ему, чтобы переписать на него нлитри или само «нлитри».
- И мы не знаем, что это за информация?
- Нет. Но Эн Барик теперь расскажет мне обо всем.
Мне вдруг захотелось отправиться в зону Дыма и выместить свою злость на Эне Барике, устроив ему жесткий допрос, но вместо этого я расплакалась, опустив голову на скрещенные на столе руки, чтобы скрыть от Мердока залитое слезами лицо.
Через несколько мгновений я услышала скрип его кресла и почувствовала, как он положил мне на плечо свою большую теплую ладонь.
- Побудьте лучше здесь, - сказал Мердок. - Подождите, пока я схожу и поговорю с Рейнитом, а затем мы вернемся к обсуждению операции и разработаем план действий.
Он убрал руку с моего плеча. Я подняла голову и увидела сквозь пелену слез, что все расплывается перед моими глазами.
- Спасибо. Я подожду вас здесь.
Он направился к выходу, и я проводила его взглядом.
Впервые за время нашего знакомства Мердок проявил ко мне человеческое сочувствие, выйдя за рамки чисто служебных отношений. Я не понимала, почему он так поступил - подействовала ли на него острота момента или, может быть, он давно уже хотел установить со мной менее официальные отношения? Я спрашивала себя, как мне реагировать, если он вдруг захочет сблизиться со мной еще больше?
Внезапно я вспомнила Геноита, и меня охватила тревога. Я ведь еще не рассказала Мердоку о его появлении на станции!..
Я пересела в кресло хозяина кабинета и, поморгав, вновь сфокусировала зрение. Один бог знает, где сейчас Геноит. В любом случае я решила отложить допрос Эна Барика и дождаться возвращения Мердока. Брин вполне мог рассказать Рейниту что-то об инвиди, и эта информация поможет мне выстроить разговор с Эном Бариком. А тем временем я хотела разобраться в характере сбоев системы жизнеобеспечения, чтобы убедиться, не упустили ли мы что-то очень важное и нельзя ли действительно устранить неполадки, не входя в центр.

Предыдущая страница 23 Следующая страница


Время будущее 24

Через несколько минут я поймала себя на том, что сижу, тупо уставясь на экран, на котором по бледно-синему фону рассыпаны черные символы…

Черные символы начинают сливаться, образуя черное небо. Я нахожусь в космическом корабле вместе с Рэйчел. Мы сидим лицом к лицу, подтянув согнутые в коленях ноги к подбородку, в одной капсуле. Заполняющее ее вещество очень похоже на слизь. Звезды проплывают за окном и кажутся такими близкими. Некоторые из них барабанят в стекло…
- Какой милый сон, - говорю я Рэйчел.
- Именно поэтому я здесь. - Она смеется и, наклонившись вперед, похлопывает меня по колену. - Вы знаете, почему мы прибыли сюда?
Внезапно я вижу над собой низкое небо, до которого, кажется, можно дотронуться. Я уже была здесь прежде. Знакомая вязкость лижет мне пальцы, и слизь скользит под ногами. От нее исходит зеленоватый отблеск, который заполняет весь мир кисловато-сладким резким запахом, въевшимся в мою кожу.
Хэлли!
Кто меня зовет?.. Воздух слишком густ, чтобы видеть, слишком густ, чтобы слышать. Звук должен войти прямо в мой мозг, и это означает, что они - здесь. Почему они зовут меня?..

- Хэлли!..
Это был голос Мердока. Он перегнулся через стол, чтобы заглянуть мне в лицо.
- Отправляйтесь к себе, в жилой блок.
Я выпрямилась в кресле, моя шея очень болела.
- Ой!..
- Я дам вам сотрудника, он проводит вас до дома.
- Нет. - Мой голос прозвучал слабо и неубедительно. - Нам надо поговорить. Что вы узнали у Рейнита?
Мердок скинул куртку и уселся в кресло, стоявшее напротив стола. Вытянув ноги, он шумно вздохнул.
- Рейнит был очень расстроен. Он рассказал нам, что знал.
Расстроен… Еще бы! Хорошо, что меня там не было.
- Брин приходил к нему? Может быть, он был там, когда я говорила с Рейнитом, то есть утром после убийства Кевета?
- Да, именно так. Квотермейн встретился с Рейнитом в зоне Холма и сказал ему, что видел того, кого убили в зоне «Сигма». Он заявил также, что ему нужно время, чтобы прийти в себя. - Мердок с сочувствием посмотрел на меня. - Да, Квотермейн был у Рейнита, когда вы говорили с последним. Рейнит солгал вам.
- Брин рассказал Рейниту, что он делал в зоне «Сигма»?
Мердок с недовольным видом отрицательно покачал головой.
- Нет. Он сказал: «Не спрашивай меня об этом», и Рейнит не стал допытываться. Во всяком случае, он так утверждает. Рейнит говорит также, что Квотермейн был одновременно чем-то очень озабочен и огорчен, как если бы у него возникли какие-то серьезные проблемы и он пережил шок.
- Значит, мы так и не приблизились к разгадке тайны. Что же произошло в складском отсеке?
Мердок отодвинул кресло и внезапно энергично вскочил на ноги.
- Кажется, есть кое-кто, кто мог бы помочь нам разобраться в этом запутанном деле.

- Как я уже говорил командиру Хэлли, - сказал Вич, - я хотел только быть полезным в решении насущных проблем, касающихся наших отношений с сэрасами, нашей несостоятельности перед лицом угрозы, исходящей от их кораблей.
Он заерзал на жестком стуле. Его синий костюм был измят и испачкан пылью, антенны согнулись, что было признаком испытываемого им отчаяния. Мердоку не следовало держать его в одной камере с остальными задержанными в этот день лицами. В конце концов Вич явился к нему добровольно после того, как в зоне «Дельта» появился кчин. Сасаки, с которой мы встретились в коридоре по пути в допросную, пошутила, что Вич, вероятно, посчитал здание службы безопасности самым безопасным местом на станции, после того как узнал, что по Иокасте разгуливает кчин. Мне это замечание показалось хотя и обидным для Вича, но, по существу, правильным.
- Давайте говорить начистоту, - сказал Мердок. - В своем рвении «быть полезным в решении насущных проблем» вы прочитали частное письмо Брина Квотермейна, адресованное командиру Хэлли, а затем рассказали о его содержании лицу, которое не входит в штат административных работников станции. Кчеру, торговцу Триллиту. Я прав?
- Да, все правильно. Однако я хотел бы указать на то, что…
- О, я забыл, - прервал его Мердок. - Именно этому кчеру вы в течение нескольких месяцев передавали секретную информацию.
- Мердок, Триллит шантажировал Вича, - напомнила я.
- Это он сам так утверждает. - Мердок хорошо играл свою роль «плохого» полицейского. - Затем вы оба решили, что могли бы найти управу на инвиди. Триллит, должно быть, послал свою горничную на нижний уровень, велев ей разыскать Джонса. Вы же знали о связях Джонса и Кевета, не так ли? И подумали, что сможете заполучить нлитри у Квотермейна. Вы и Триллит послали кчина убить Квотермейна и Джонса.
Вич вздрогнул.
- Нет, это настоящий абсурд. Ни Триллит, ни я… мы никогда… Мы не имеем никакого отношения к кчину, ни малейшего. - В волнении он приподнялся со стула. - Вы бы сначала разобрались во всем, шеф Мердок, прежде чем что-то утверждать. Триллит явился к вам, чтобы вы его защитили, не так ли? А вы отправили его обратно. Вы тратите все свое время и прикладываете все усилия, стараясь взять под защиту лишь ваших соотечественников, землян. А когда один из представителей «Четырех Миров» нуждается в вашей помощи, вы отказываете ему. - Вич взглянул на меня. - Это явное предубеждение, командир. Я хочу подать жалобу в судебные органы.
- Вы не сможете сделать это, находясь под арестом, - заявил Мердок.
- Прошу прощения, - сказал Вич. - Подразделом 33 Кодекса…
- Вич, - мягко остановила я его. Он посмотрел на меня и снова уселся на стул. - Мы не знаем, каким образом, но Триллит связан с кчином.
Я не сказала о наших подозрениях - о том, в частности, что тот, кто управляет кчином, находится на станции. Если это так, то это означало, что они могли войти в контакт с Джонсом гораздо проще, чем мы первоначально думали. Не надо посылать никаких сигналов извне.
- Как вы думаете, что такое это нлитри и у кого оно может сейчас быть? - спросила я.
Его антенны слегка дернулись.
- У меня создалось такое впечатление, что оно находилось у мистера Квотермейна. В конце концов он первым вошел в складской отсек. Во всяком случае, об этом свидетельствует найденная вами улика, не так ли?
Мердок уклончиво хмыкнул. Все поверхности в отсеке сначала были тщательно протерты, а потом на них оставлены следы ДНК, что является еще одной уликой. Брин, должно быть, прежде чем скрыться, хотел уничтожить все следы. Он намекал на это в своем письме. Мы предполагали, что Брин пришел первым в отсек и, открыв дверь, спрятался от кчина.
Я все еще не понимала, почему Вич так долго шпионил за нами, почему он предал нас, вступив в сговор с Триллитом, и, очевидно, не испытывал по этому поводу никаких угрызений совести.
- Разве вас не беспокоило, что информация, которую вы предоставляли, могла быть использована против нас всех?
- Я никогда сознательно не причинял вреда станции и ее обитателям.
- Кто ваш хозяин? - спросил вдруг Мердок. - На кого вы, в конце концов, работаете?
Вич не сразу ответил, а когда все же заговорил, его голос был менее уверенным и бесстрастным.
- Я не сочувствую какой-либо определенной идее или лицу, я всегда стою на стороне порядка. Порядок поддерживается балансом сил. В настоящее время власть в Конфедерации принадлежит «Четырем Мирам». Только время рассудит, достигается этим баланс или нет…
- Именно поэтому вы можете в одно и то же время работать и на меня, и на них, - сделала я заключение, начиная понемногу понимать его.
- Командир, я поддерживаю вас, потому что вы всегда оказывали предпочтение… - он внезапно замолчал и, казалось, глубоко задумался, подыскивая нужные слова, - …если не порядку, то по крайней мере балансу. Вы мудро повели себя в ситуации с сэрасами, хотя я не сразу оценил эту вашу мудрость.
- Но вы… - начала было я, но не стала продолжать, решив сменить тему разговора. - Скажите, - я выдвинула кресло из-за стола, так что мы теперь сидели совсем близко друг к другу, - вы говорили, что хотели решить наши проблемы, возникшие из-за сэрасов, оказав давление на инвиди. Следовательно, вы считаете, что инвиди в принципе могут спасти нас, освободив от захватчиков, но не делают этого, так?
- Да, вы правы.
- Почему вы так думаете?
- Потому что я не верю, что они не способны помочь нам, - заявил он убежденно.
Похоже, я одна на станции считаю, что инвиди не обманывают нас.
- Если мы сами освободимся от сэрасов, у нас не будет никаких оснований оставаться частью Конфедерации, не так ли? В таком случае каким вам видится наше будущее?
- Можно быть независимым как от Конфедерации, так и от Земли, - ответил он.
- Что вы хотите этим сказать?
- Я говорю о статусе запланированного нейтралитета. Он включает в себя период после объявления нейтралитета, в течение которого претендент юридически имеет право на статус неприсоединившегося субъекта, но фактически детали конечного соглашения еще не разработаны. В случае если субъект является колонией - к этой категории и можно отнести Иокасту, - соглашение, хотя и с некоторыми оговорками, должно быть ратифицировано тремя членами Совета, не являющимися представителями той стороны, колонией которой был субъект.
Вот какая казуистика ожидает нас в случае, если мы избавимся от сэрасов.
- И вы думаете, что Иокаста должна пойти по этому пути? - спросила я.
Вич с удивлением взглянул на меня.
- Я не задумывался над этим, но тем не менее это один из возможных вариантов нашего будущего. Хотя он не может быть воплощен немедленно.
Мердок, который долго хранил молчание, решил наконец вступить в разговор.
- Я хочу поговорить с Триллитом, - заявил он, бросив недоверчивый взгляд на Вича. - Посмотрим, что он скажет. Возможно, его показания войдут в противоречие с вашими словами. Встретимся в моем офисе.
- Что нам делать с Вичем?
Мне было жаль оставлять мелота в общей тюремной камере. Кроме того, меня ужасала мысль о необходимости выполнять обязанности управляющего - помимо своих собственных.
Мердок остановился на полпути к двери.
- Посадите под домашний арест. Причем перекройте ему все доступы к информации.

В ожидании Мердока я занялась проверкой технической информации. В работе оперативных систем никаких изменений не было, то есть их состояние за это время не ухудшилось. Кчин не подавал никаких признаков жизни. Мы понятия не имели, где он мог сейчас быть.
В этот момент в офис ворвался торжествующий Мердок.
- Наконец-то я выбил правду из ублюдка, - с довольной усмешкой заявил он.
- И что же вы узнали? - Я встала из-за его стола, за которым работала, и пересела в свободное кресло.
- Начнем с главного. - Он уселся на свое место и начал говорить, загибая пальцы на руках. - Кевет приходил к Триллиту в тот день, когда на Иокасту прибыли спасенные члены экипажа «Калипсо». Он сообщил Триллиту, что Джонс просил его доставить на станцию кого-то, появившегося в системе Абеляра. Поэтому Кевет и согласился участвовать в спасательной операции после взрыва мины.
- Джонс разговаривал с Кеветом до взрыва или после него?
- Триллит считает, что до взрыва. Но он ничего конкретно не знает ни о времени, ни о месте разговора. Когда мина взорвалась, Джонс, очевидно, дал сигнал Кевету, означавший, что пора действовать.
- Следовательно, они фактически не знали, что произойдет взрыв мины?
- Возможно. - Мердок был осторожен в выводах. - Так или иначе, но Джонс, очевидно, не знал, что Кевет обо всем рассказал Триллиту. Судя по тому, как чисто был убран корабль Кевета, можно предположить, что он доставил на станцию кчина. Позже той же ночью Кевет встретился с Джонсом и кчином в складском отсеке, куда были помещены вещи с борта «Калипсо». Мы не знаем, почему они встретились именно там. Но это был тот же самый отсек, куда незадолго до их прихода с помощью «отмычки» проник Брин Квотермейн, чтобы найти там что-то для Эна Барика. Мы не знаем, нашел ли он то, что искал, но я думаю, что Брин спрятался в отсеке и стал свидетелем убийства Кевета. Джонс, возможно, убежал или кчин позволил ему беспрепятственно уйти. Не знаю. Но мне совершенно очевидно, что кчин и Джонс - звенья одной цепочки.
Как жаль, что у меня не было возможности поговорить с Брином о событиях той ночи. Действительно ли убийство Кевета явилось следствием внезапной размолвки среди преступников, или кчин и Джонс намеренно убирали лишних свидетелей?
- Кстати, - сказала я, - вы проверили содержимое контейнеров после убийства Кевета? Там все цело?
- Да, ничего не пропало, - ответил Мердок и продолжал свой рассказ: - На следующее утро к Триллиту явился Вич с известием о нлитри и предложил своего рода мягкий шантаж Эна Барика, целью которого было склонить инвиди к активным действиям по вызволению Иокасты из плена сэрасов. Триллит, который намеревался извлечь из этого дела личную выгоду, решил сам завладеть нлитри. Триллит знал о связях Джонса и Кевета и поэтому вошел в контакт с первым, надеясь купить у того информацию о его боссах и заодно о нлитри - в случае если Джонс видел, как Брин в отсеке искал его.
- Наверное, Брин вышел на связь с Эном Бариком уже после этого, и инвиди велел ему залечь на дно, - заметила я.
- Согласен. Далее, Джонс стал избегать Триллита, и тот, раздосадованный, дал интервью Флориде, помните?
- Да, то, в котором он фактически заявил, что Брин находится в бегах, прихватив вещицу, изготовленную по технологии инвиди. Так что любой мог бы догадаться, о чем идет речь.
- Да, любой. И тут появляется кчин и убивает обоих свидетелей.
- Почему он убил Джонса, ведь тот, похоже, был участником заговора? - Это обстоятельство смущало меня.
- Потому что мы уже вышли на его след, - мрачно сказал Мердок, - который, правда, ведет к тому, о ком мы ничего не знаем. Мы не знаем, кто давал Джонсу распоряжения и кто управляет кчином. Хорошо, если это одно и то же лицо, нам было бы легче выследить его. Мы не знаем, что представляет собой эта чертова информация, которой все так отчаянно жаждут завладеть, и почему она нужна Барику. Почему кчин убил Кевета, Квотермейна и Джонса? Входили ли все они в заговор?
- То, что кчин расправился с Брином, выводит из-под подозрения Эна Барика, не так ли? - высказала я вслух предположение.
- Если только инвиди сам не хотел избавиться от Квотермейна, - заметил Мердок. - Может быть, как и Кевет, он перестал быть ему нужен.
- Нужен для чего? Вы рисуете здесь картину грандиозного заговора, Билл, но, мне кажется, его масштаб вами сильно преувеличен. Мы находимся на крошечной станции на окраине галактики. Здесь не может быть интриг вселенского масштаба.
- Вы ошибаетесь, Хэлли. Все, что имеет отношение к инвиди, приобретает галактический масштаб.
Я вздохнула.
- Я еще раз поговорю с Эном Бариком. И не забудьте, - прибавила я, - что мы до сих пор не знаем, как «Калипсо» добралась сюда. Я обнаружила кое-какие доказательства того, что их полет пятьдесят лет назад проходил по намеченному курсу и не представлял собой ничего необычного, но мы не знаем, что случилось потом.
Мердок застонал, у него не хватало пальцев на руках, чтобы пересчитать те факты, которых мы не знаем.

День третий, 4:00 утра

«Ему нужно кое-что в той зоне станции, в которую ему трудно добраться. Речь идет о складском отсеке в «Сигме». Он дал мне приспособление, необходимое, чтобы беспрепятственно войти туда.
Он говорит, что я не должен знать подробностей.
Он говорит, что это нлитри. Если попытаться перевести это понятие, то наиболее близкое к нему по смыслу слово будет «информация», хотя нлитри шире по своему значению и вмещает в себя все - от докладной записки до пророчества. Я полагаю, что эта информация находится на чипе или каком-нибудь другом устройстве хранения данных. Мастер снабдил меня всем необходимым, чтобы переписать ее в любом случае.
Он обещал многое рассказать мне, как только я заполучу нлитри, а вы знаете, какое значение имеет для меня всякая новая информация.»
Нашел ли Квотермейн то, за чем был послан? Судя по его второму письму - да, нашел.
«Я буду ждать вас, потому что хочу передать это именно вам. Мне кажется, я знаю, зачем ему нлитри, но мне не нравится то, что он задумал. Он велел мне вернуть все, но я сказал, что потерял это.»
Возможно, сказав Эну Барику о том, что потерял «это», Брин подписал себе смертный приговор. Может быть, кчин завладел информацией и Барик уже получил то, что хотел. Но в таком случае именно Эн Барик является тем таинственным лицом, которое управляет кчином. Однако это предположение еще больше запутывает все дело, вне зависимости от того, что говорит Мердок о галактических заговорах. Если Эн Барик знал, что в сговоре участвует кчин, то зачем он тогда попросил Квотермейна принести ему нлитри? Впрочем, возможно, инвиди просто не доверял кчину, существу непредсказуемому… Однако снова возникает вопрос: зачем Эну Барику понадобилось бы убивать Брина? Он просто мог бы дождаться, когда нлитри будет доставлено ему.
А что, если - подсказывал мне внутренний голос - Эн Барик перехватил второе письмо Квотермейна, в котором тот говорил, что хочет передать нлитри мне, а не инвиди? И почему Брину не нравились замыслы Барика, связанные с находкой?
Конечно, невмешательство Барика в дела станции оказалось такой же фикцией, как и невмешательство инвиди в дела Земли. Даже Вич полагал, что Эн Барик мог войти в контакт с Конфедерацией, если бы захотел. Вместо этого, вместо попыток заполучить что-то из того, что находилось на борту «Калипсо», ему следовало бы просто помочь нам выбраться из этой передряги.
Я была ужасно рассержена на Брина. Нет чтобы немедленно явиться ко мне и все рассказать - он стал клясться в мистической привязанности к инвиди, а затем, надев нелепый костюм, отправился в складской отсек, изображая из себя грабителя. Если бы он был сейчас здесь, я бы его…
Я прижалась лбом к стене кабины, пытаясь справиться с охватившим меня горестным чувством утраты. Не сейчас, ты не должна расслабляться, потом ты предашься своей скорби, твердила я себе…
Кто-то, стоявший позади меня, кашлянул. Большинство кольцевых лифтов вышло из строя, и мы вынуждены были использовать ручные подъемники, чтобы добраться из одного кольца в другое. Функционировали лишь вертикальные лифты. Типичная ситуация для нашей станции, подумала я, нажимая рычаг, чтобы продолжить продвижение по шахте. Мы отрезаем центр, и больше никому не нужно добираться туда, однако оставшиеся в рабочем состоянии лифты как раз и могут использоваться только для того, чтобы попасть в центральную, изолированную, зону. Иногда я думаю, что дух мин-ловушек, расставленных торами, продолжает преследовать нас и на станции.
Шахты ручных подъемников не такие узкие, как технические туннели, но все равно не очень приятно находиться в их замкнутом пространстве. А что, если кчин явится сюда?..
Наконец я достигла входа в шлюзовую камеру, ведущую в зону Дыма. Это был один из боковых входов, расположенный далеко от места гибели Квотермейна, Джонса и четырех других жителей станции.
Дверь шлюзовой камеры закрылась позади меня с глухим стуком. Я надела маску, ожидая, когда раздастся слабое шипение газа, извещающее о том, что началась замена воздуха.
Почему инвиди не обратился к нам с просьбой разрешить ему доступ к вещам, привезенным с борта «Калипсо»? Почему он решил действовать тайком? Что и для чего понадобилось ему? Исторические данные?
Мог ли инвиди извлечь какую-то пользу из персональных данных членов экипажа? Мне трудно было представить что-либо столь важное и опасное, ради чего Квотермейну стоило бы рисковать жизнью. Но почему Эн Барик не сообщил мне, что ему очень нужна эта информация? Ответ на этот вопрос был очевиден: он не хотел, чтобы в мои руки попало нлитри. Квотермейн не желал признавать это, но я не хотела обманывать себя.
Вспыхнула сигнальная лампочка, извещающая о том, что смена воздуха закончена и я могу войти в зону. Я направилась к выходу.
Коридор в зоне Дыма был, как всегда, наполнен молочным туманом, однако я не заметила вокруг никаких признаков жизни, что было необычно. Жители боялись кчина и предпочитали сидеть дома.
Я остановилась перед дверью Эна Барика и нажала на панель звонка. Никакой реакции. Снова позвонила. Я могла бы не соблюдать право неприкосновенности частного жилища и проверить, дома ли он. Но где еще ему быть? В службу безопасности не поступало сообщений о том, что инвиди покинул зону Дыма. Следовательно, Барик находится в своем жилом блоке. Я снова нажала на панель звонка, на этот раз всей ладонью, и долго держала руку, чтобы идентификационное устройство могло точно установить мою личность. Тот, кто находился внутри, теперь наверняка узнал меня. Я наклонилась к аудиодатчику.
- Мастер Барик, вы знаете, что это я. Мне необходимо поговорить с вами. Срочно. Я не уйду, пока не побеседую с вами, так что лучше впустите меня в дом.
Никакой реакции. Все это довольно глупо. Если, конечно, Эн Барик действительно дома.
Вокруг стояла тишина, которую нарушали лишь потрескивания работающих систем, поддерживающих стабильность окружающей среды. Похоже, здесь они прекрасно функционировали. Впрочем, в этом не было ничего удивительного. Из-за опасности, которая угрожала станции в случае утечки атмосферы из зоны Дыма в другие жилые сектора Иокасты, обслуживанию этих систем уделялось первоочередное внимание.
Я снова нажала всей ладонью на панель звонка, и на этот раз дверь открылась.
Я вошла в просторное жилое помещение. Эн Барик стоял неподвижно на том же самом месте, на котором я видела его в последний раз, когда была здесь. Он словно окаменел. Я осторожно обошла жаровню при тусклом красноватом свете, заливавшем комнату, и приблизилась к хозяину дома несколько ближе, чем позволяли правила приличия.
- Квотермейн мертв.
- Это известно.
- А вы знали о том, что Брин оставил мне сообщение?
- Сообщение?
В его голосе, бесцветном баритоне, слышалось удивление.
- Да, сообщение, - повторила я, и мой голос дрогнул. Нет, я испытывала к Барику не гнев и не возмущение. Как можно гневаться на бесчувственное существо, лишенное всяких эмоций?
- Вы даже не подумали о том, что он может попробовать связаться со мной? Вам даже не приходило в голову, что Брин может сохранить верность своим соплеменникам?
Говоря о верности Квотермейна соплеменникам, я, конечно, выдавала желаемое за действительное.
Застывшая узловатая фигура инвиди слегка пошевелилась.
- Он не желает ни с кем говорить сейчас.
- Это невозможно. Совершено убийство, и вы имеете к нему непосредственное отношение. Я хочу знать, что происходит.
Два его длинных щупальца начали скручиваться, а затем вдруг развернулись. Я взяла себя в руки, стараясь не показать свою робость и не попятиться.

Предыдущая страница 24 Следующая страница


25 Максин МакАртур

- Он… сожалеет о совершенном насилии. - Конец фразы был произнесен после продолжительной паузы.
- Сожалеет… - Да, мы все сожалеем о случившемся. - Мастер, почему вы просто не обратились ко мне с просьбой о допуске к вещам с борта «Калипсо»?
Инвиди сделал движение по направлению ко мне, и на этот раз я все же попятилась. Я сама подошла к нему на близкое расстояние, но не желала более тесного контакта. Длинные складки кожи, висевшие вдоль его тела с обоих боков, казалось, подрагивали.
- Это было ошибкой. Он пересматривает свои взгляды.
- А что вы скажете о кчине? Это тоже было ошибкой?
Эн Барик замер, превратившись в диковинную каменную статую. Я затаила дыхание, ожидая, что будет дальше.
- Он заблудился. Необходимо вновь обрести правильный путь. Пожалуйста, уйдите.
- Нет, я не уйду, пока не получу ответы на свои вопросы. Это по вашей инициативе на станцию прибыл кчин?
Эн Барик хранил молчание, скручивая свои маленькие щупальца.
- Пожалуйста, ответьте мне.
- Он не знает это существо.
- Да, да, мы говорили об этом в прошлый раз. Вы ведь не поможете нам одолеть его.
Я сама не знала, на что надеюсь. На то, что инвиди активизирует силовое поле или вдруг достанет из складок своего тела непобедимое оружие, словно кролика из шляпы? Технология инвиди подобна волшебству, поэтому, соверши он чудо, я, наверное, не удивилась бы.
- Этот… кчин не был заметен на правильном пути.
- Что это означает? Вы хотите сказать, что ничего не знали о его появлении на станции?. Как далеко вы можете заглянуть в то, что мы называем будущим?
- Вопрос почти не имеет смысла. Все точки имеют существование, поэтому все они видимы.
- Но вы говорили, что некоторые узлы особенно важны.
- Некоторые узлы производят большее количество путей, чем другие.
- А как же индивидуумы, живые разумные существа? Вы можете видеть наше будущее?..
Кстати… могут ли инвиди видеть наше прошлое - не так, как мы сами в проблесках отдельных воспоминаний, но целиком всю жизнь? Ощущает ли Барик во мне Демору, Геноита, Иокасту, слизь? Мог ли он предвидеть смерть Квотермейна?
- Индивидуумы… - Дрожь пробежала по его телу. - Индивидуумы инициализируют пути, согласуясь со своей природой.
- Значит, вы не можете предсказать конкретное действие? Именно поэтому вы не знали заранее, что на станции появится кчин?
- Он допустил ошибку. Инвиди - тоже индивидуумы.
- Зачем ваши соплеменники прибыли на Землю?..
Этот вопрос неожиданно вырвался у меня - он изумил нас обоих.
Молчание.
Стандартных вариантов ответов - таких, как «расширение сфер влияния в галактике», «мирная экспансия», «предотвращение агрессии другой расы, которая могла истощить ресурсы Земли», - мне было явно недостаточно.
- Все дело во… взаимообмене. - Значит, еще неясно, кто кому обязан? - У вас есть потенциал для дезада.
Ах да, индикатор способности ощущать!..
- Наши отношения строятся на признании того, что вы имеете право, чтобы с вами считались. - Похоже, Барик действительно хотел, чтобы я поняла его.
- Значит, вы наблюдаете за нами? Пытаетесь определить, обладаем ли мы чувствами и ощущениями?
- Слово «наблюдать» здесь не подходит.
Я глубоко вздохнула.
- Мастер, послушайте. Мы за последнее время понесли очень много потерь… погиб человек, много лет работавший с вами. Если мы ничего не сделаем, чтобы остановить кчина, на станции произойдет катастрофа. Если вы знаете, зачем кчин прибыл сюда, скажите мне сейчас об этом.
- Он не знает. - Это был совершенно определенный ответ в отличие от остальных.
А кто же знает-то?!
- Что такое нлитри и зачем вы просили Квотермейна принести вам его?
- Он стремится исправить ошибку.
- Что это за ошибка?
- Инвиди учатся… не вмешиваться в дела других. Учатся тому, что вы называете нейтралитетом.
- Не вмешиваться в будущее?..
- Да. При пристальном наблюдении вещь, за которой наблюдаешь, меняется. В континуитет, к которому относятся члены экипажа «Калипсо», вмешался один инвиди.
- Вы имеете в виду Эна Серата?
- Да. Он попросил мистера Квотермейна отыскать… доказательство, как сказал бы мистер Мердок. Доказательство этого вмешательства.
- Нлитри - это доказательство?
- Да.
- Но почему это так важно?
Эн Барик ничего не ответил. Возможно, я должна спросить его, для кого это было важно.
- Это имеет какое-то отношение к кчину?
- Он не видит прямой связи.
- Тогда почему кчин убил Квотермейна? Брин приносил вам это «доказательство» в ту ночь, когда был убит?
- Он не говорил с ним.
Возможно, Барик говорил правду.
- Следовательно, вы не знаете, нашел Брин нлитри или нет?
Действительно, ведь Квотермейн говорил, что «Мастер сам точно не знает, что это».
- Почему вы решили, что эта информация находилась на «Калипсо»?
Длинная пауза.
- Только инвиди может это понять.
И больше я ничего не смогла от него добиться.

Брин сделал меня своим душеприказчиком, черт бы его побрал.
В голографическом завещании он спокойным голосом попросил, чтобы я распорядилась его собственностью. И хотя это причиняло мне боль, я заставила себя просмотреть его персональные файлы.
Сидя в кабинете Квотермейна, я подготовила сообщение для его родителей. Они были уже в преклонном возрасте и жили на Земле, в Окленде. Сообщение было зашифровано и внесено в начало списка официальных писем с грифом «срочно», которые были предназначены для отправки на Землю и в Конфедерацию. Один из сотрудников отдела Вича регулярно просматривал этот файл и удалял из него устаревшие сообщения.
Роясь в документах Квотермейна, я подумала о том, как мало знала его. Я огляделась - маленький кабинет был опрятным и безликим. Стандартная мебель, выпускавшаяся для Конфлота… Нет, настоящая жизнь Брина протекала не здесь.
Твердая позиция Брина в вопросе «Девятка» против «Четверки», если задуматься, объясняла, почему мой друг встал на сторону инвиди. Он был убежден в том, что они несут нам благо. И кто я такая, чтобы спорить с этим? Брин потратил большую часть своей жизни, пытаясь понять инвиди. У нас нет никаких доказательств того, что эта раса настроена к нам недоброжелательно. Правда, многие обстоятельства, связанные с инвиди, можно истолковывать по-разному…
Хотя, если вы займете противоположную позицию в вопросе «Девятка» против «Четверки», то должны будете признать, что вся структура Конфедерации доказывает лишь одно: инвиди, кчеры, мелоты и бендарлы стремятся к сохранению своего превосходства над остальными, подвластными им, мирами и пытаются держать их в подчинении. Мне не очень нравилась эта мысль, поскольку краеугольным камнем всей структуры было превосходство технологии инвиди и изобретение гиперперехода. Если бы технологии и изобретения инвиди стали каким-то образом достоянием «Девяти Миров», вся система Конфедерации сразу же рухнула бы. Но под грудой щебня могла бы быть похоронена и идея мирного сосуществования, работавшая уже целое столетие.
Однако второе письмо Брина противоречило его вере в инвиди. Что могло заставить его не согласиться с замыслами Эна Барика? Квотермейн решил, что нлитри непременно нужно отдать мне, потому что я буду использовать его совершенно иначе, нежели это сделает Барик.
Я обратилась к файлам, с которыми Брин работал накануне своей гибели. Три из них были рутинными документами отдела лингвистики, а вот четвертый являлся отчетом об историческом исследовании, связанном с деятельностью Эна Серата.
Эн Серат возглавлял первую экспедицию инвиди на Землю - или был помощником начальника этой экспедиции. Очевидно, он был все еще жив и находился под своего рода домашним арестом на родной планете инвиди за «неэтичное» поведение, заключавшееся в действиях, выходящих за пределы его компетенции. В частности, его обвиняли в том, что он передал людям одну из технологий. Его «попросили» покинуть Землю.
Я предположила, что «действиями, выходящими за пределы его компетенции», была объявлена помощь «Калипсо» - учитывая слова Рэйчел о том, что экспедиция землян держалась в тайне от других инвиди. Эн Барик наверняка знал об этой истории, именно поэтому он попытался отыскать доказательства вмешательства Эна Серата в дела землян. Похоже, этот инцидент был прежде всего внутренним делом инвиди.
Барик, должно быть, собирал информацию, чтобы использовать ее затем против Серата в какой-то интриге «Четырех Миров». Брин выяснил, что Серат все еще пользовался поддержкой некоторых молодых своих соплеменников и большинства радикалов. Очевидно, Барик не принадлежал к числу последних.
Однако все эти сведения не давали ответа на вопрос, почему Эн Серат помог экипажу корабля «Калипсо». Я больше не верила в теорию доброго самаритянина. Он, должно быть, усматривал какую-то пользу для себя в том, что данный корабль стартовал с Земли и подобная экспедиция состоялась, - может быть, эта посудина, то есть «Калипсо», была предназначена для того, чтобы в течение почти ста лет на ее борту хранилась какая-то тайна?..
Передача технологии людям… Речь в обвинении Эна Серата наверняка шла о какой-то секретной технологии, поскольку инвиди и до этого официально посвящали землян в тайны некоторых своих промышленных структур, что обеспечило быстрый прогресс земной цивилизации, однако инвиди действовали выборочно, самостоятельно определяя области, в которых открывали людям технологические секреты. Мы переняли у них только то, что нам было позволено, и были благодарны и за это. Что еще Эн Серат мог дать людям?..
Первое, что мне пришло в голову, - это структура криотехнологии. Гриффис говорил, что инвиди посвятил в ее секреты Нгуена. Мне необходимо было спросить Элеонор, что именно она знала по этому поводу. У нее было достаточно времени для того, чтобы просмотреть соответствующие отчеты. Я попыталась связаться с клиникой, но линия была заблокирована. Не хватало еще, чтобы внутренняя связь перестала функционировать!
Я вышла из кабинета Брина. К счастью, клиника располагалась на том же уровне, так что мне не понадобилось добираться до нее на управляемом вручную подъемнике.

Элеонор вышла из своего жилого блока, вид у нее был недовольный.
- Хэлли, вы знаете, что сейчас половина шестого утра?
- Знаю, но мы должны спешить. Нам необходимо решить проблему кчина, иначе мы не сможем войти в центральную часть станции.
Переступив порог своего кабинета, Элеонор активировала интерфейс. Вздохнув, открыла шкафчик и, достав термочайник, налила себе что-то в чашку.
- Хотите кофе?
Я отрицательно покачала головой. Мне было противно даже думать о еде или о питье.
- Я знаю о нападении кчина на жителей Иокасты, - сказала она. - Час назад мы закончили вскрытие трупов.
- Простите, что разбудила вас.
Она откинулась в кресле. Всклокоченные волосы, бледное утомленное лицо, воспаленные от недосыпания глаза… Поверх белого медицинского комбинезона Элеонор носила старинный тканый жакет, и это придавало ее облику что-то спокойное и домашнее.
- Зачем вы разбудили меня? И… да сядьте вы, в конце концов! - Она раздраженно ткнула пальцем в кресло для посетителей.
- Нет, спасибо. Я уж лучше постою. - Мне показалось, что если я присяду, то больше вообще не смогу встать с места. - Я пришла по поводу криосистем на «Калипсо». Вы можете сообщить что-нибудь новое по этому вопросу?
- Я уже отчитывалась перед вами.
- Вы сказали только, что капсулы устроены именно так, как вы и ожидали. Что вы подразумевали под этим? То, что при их создании была использована технология, которую нам в свое время передали инвиди?
Нахмурившись, Элеонор поставила чашку на стол.
- Я не историк, но… Системы «Калипсо» созданы при использовании нанотехнологий… там интегрированы функциональные возможности, которыми мы не располагали до начала космических полетов. Впрочем, мы и не нуждались в них тогда; лишь при подготовке экспедиции «Калипсо» встал вопрос о необходимости их применения. Мне кажется, именно поэтому инвиди помогли землянам.
Возможно, именно в этом и обвиняли Эна Серата. Беда была в том, что если он хотел избавиться от доказательств своего вмешательства в дела землян, то зачем послал «Калипсо» в космос? Если он хотел что-то скрыть, послав это самое что-то в густозаселенный район пространства, то почему члены экипажа были усыплены кое-как? Почему с «Калипсо» случилось то, что случилось? Нет, я думаю, здесь мы сбились со следа…
- Вы уверены, что механизм регибернации должен был сработать именно через пятьдесят лет?
Элеонор поморщилась и забарабанила пальцами по столу.
- Не называйте это механизмом, ведь речь идет вовсе не о будильнике. Сами криосистемы частично являются органическими. Это - невероятно сложный метод управления автономной нервной системой.
- Прекрасно. Но когда они должны были проснуться?
- Они сказали, что направлялись к Альфе Центавра. Это приблизительно пятьдесят лет.
- Так они говорят. Но проблема в том, что мы до сих пор не можем объяснить, откуда взялись дополнительные сорок пять лет. Что вы можете рассказать об этих системах?
Элеонор некоторое время смотрела на меня, а затем вывела на экран интерфейса файлы, в которых, возможно, находилась информация о криосистемах. Я почувствовала, что у меня подкашиваются ноги. Наверное, мне все же следовало сесть.
- Похоже, вы правы. Здесь есть своего рода… улика, - наконец сказала она.
- Что вы этим хотите сказать?
Я обошла стол и встала за ее спиной, устремив взгляд на экран. Элеонор указала на какие-то цифры, которые ничего такого особенного не говорили мне - они свидетельствовали лишь о понижении уровня активной фазы нервной деятельности.
- Это может означать, что криосистемы повторно инициализировались и продолжили работу по истечении первых пятидесяти лет - это вполне логично предположить, учитывая, что «Калипсо» стартовала с Земли сто лет назад. А это означает, что системы с самого начала были запрограммированы на девяносто пять лет. С другой стороны… - Элеонор, моргая, быстро пролистала большое количество данных, используя ретинальную связь интерфейса. Я так и не научилась эффективно применять этот метод глазного управления. - С другой стороны, я могу и ошибаться. Это истощение могло быть функцией нанотехнологии, которая имеет тенденцию к самоуничтожению после того, как программа выполнена.
- То есть криостаз планировался все же лишь на пятьдесят лет? Ерунда какая-то, уж извините меня, пожалуйста.
Пятьдесят лет - это пятьдесят лет, а девяносто пять - срок намного больший. Я начинаю рассуждать, как инвиди. С важным видом и совершенно не о том.
- Примите один совет от своего доктора. - Элеонор встала, и мы очутились с ней лицом к лицу. Или, скорее, ее подбородок оказался на уровне моего носа, поскольку она была на голову выше меня. - Идите-ка сейчас домой и примите душ. - Элеонор с отвращением показала пальцем на пятна крови, заляпавшие мою униформу. - Переоденьтесь. Обязательно поешьте и поспите хотя бы несколько часов. Вы сами удивитесь тому, как лихо после этого у вас пойдут дела.
Чудеса современной медицины: предписания врача - горячая вода, чистая одежда, еда и сон. Смешно!
- К тому же вам необходимо хорошенько поплакать, - добавила она. - По Брину.
Комок подкатил у меня к горлу.
- Элеонор, он страдал?
- Нет. Все произошло очень быстро. Он, вероятно, даже ничего не понял.
Ей не следовало похлопывать меня по плечу. Я сразу же раскисла, напряжение последних суток и свалившееся на меня горе дали о себе знать, я разрыдалась, уткнувшись лицом в грудь Элеонор и обливая слезами ее тканый жакет.
- Ш-ш, - промолвила она и погладила меня по спине, стараясь успокоить.

День третий, 6:30 утра

Я постояла всего лишь три минуты под горячим душем в своем жилом блоке, но этого вполне хватило, чтобы прийти в себя.
Я опять ощутила свое тело, которое в последнее время совсем перестало слушаться. И почувствовала усталость, боль и голод. Контрастный душ окончательно разбудил меня, я почистила зубы и решила позавтракать.
Выйдя из душа в кухню, я обвязалась полотенцем на случай, если вновь неожиданно активизируется визуальный интерфейс. Болело в местах ушибов, которые нанес кчин, отшвырнув меня к стене. В жилом блоке стояла тишина. Ли работала две смены подряд, помогая техническому отделу, а две другие мои соседки еще не встали.
На кухне, похоже, не было ничего съестного. Может быть, мне стоило сначала поспать, а потом пойти в столовую и там найти, чего поесть?..
У входной двери раздался звуковой сигнал.
Я взглянула на экран и увидела, что перед нашим жилым блоком стоит Геноит.
- Тебе нельзя входить сюда! - зашипела я на него, открыв дверь.
У Геноита были так напряжены нервы, что он вздрогнул, когда с меня от резкого движения соскользнуло полотенце. Что-то он совсем сдал. Подумаешь, голая женщина…
Я подхватила полотенце и тут заколебалась. Если я сейчас прогоню Геноита, то кто знает, представится ли нам когда-нибудь еще возможность поговорить. А мне хотелось побольше разузнать о его предложении. События, что случились ночью, заставили меня сосредоточить все свое внимание на угрозе, которую представлял собой кчин, но Геноит ведь тоже таил в себе опасность, правда, совсем другого рода.
- Ну хорошо. Иди за мной.
Я махнула полотенцем и повела Геноита в свою комнату. Он - вот молодец! - перестал дрожать.
- Конфлот, похоже, совсем не заботится о своих офицерах, - заметил Геноит, оглядевшись в помещении, когда я плотно закрыла дверь. Его слова прозвучали очень серьезно, в них не было намека на насмешку.
- У нас мало ресурсов, - сказала я, все же сожалея о том, что не успела одеться до его прихода.
Что-то было не совсем так. А! - я вновь ощущала воздействие на свой организм феромонов Геноита. Это не было неприятным чувством, просто я испытывала легкое возбуждение, не думая ни о чем конкретном в этом плане. Ничего личного то есть.
Я села за письменный стол и жестом пригласила Геноита занять место в кресле, стоявшем на безопасном расстоянии от меня.
Он убрал с сиденья лежавшие на нем несколько кристаллов и предметов нижнего белья, а затем уселся.
Геноит ничего не сказал, но каждым своим движением, казалось, выражал негодование по поводу моей неаккуратности и безалаберности. Я забарабанила пальцами по столу, обещая себе не обижаться на бывшего супруга.
- Прежде всего скажи мне, где ты был? А что, если бы я захотела связаться с тобой, чтобы дать свое согласие на твое предложение?
- Так ты согласна? - быстро спросил он, и по всей комнате отчаянно завоняло феромонами.
- Я этого не говорила. Я только спросила - где ты был?
- В одном покинутом жилище. В секторе, в котором, похоже, недавно был пожар, - неохотно сказал Геноит.
Речь шла о пострадавшем от огня секторе в зоне Холма.

Предыдущая страница 25 Следующая страница


Время будущее 26

- Тебе нельзя оставаться там. Это небезопасно.
- Не будем сейчас об этом. Ты обдумала мое предложение?
- Мне хотелось бы услышать более подробный рассказ о союзе.
Он кивнул, соглашаясь со мной.
- Мы - не просто заговорщики. Ты должна понять, что мы представляем, непосредственно или косвенно, миллиарды существ, обитающих в «Девяти Мирах», которые недовольны существующим порядком. Мы предлагаем альтернативу.
- Если вы хотите что-то изменить, то почему отказываетесь работать в этом направлении в рамках Конфедерации? Ведь у нас представительская система.
Его губы насмешливо скривились.
- Ты прекрасно знаешь, как она функционирует. Мы должны работать через должным образом избранных представителей правительства или в рамках той системы, которая существует на данной планете. Хдигское правительство контролируется высшими должностными лицами, которые потеряют все, если будет нарушен статус-кво.
Семейство Геноита - один из столпов его мира. Но он выбрал дорогу, которая шла вразрез с традициями хдигского общества.
- Итак, какие цели преследует это движение?
Он поднял брови, выражая тем самым свое недовольство.
- Я не могу рассказать тебе так много.
- Но как я могу принять решение, почти ничего не зная о вас? - Действительно, такая нелепость вызывала у меня только улыбку. - Мне не нужны ваши стратегические тайны, но расскажи хотя бы о ближайших задачах…
Он помолчал и внимательно обвел своими кошачьими глазами меня, стол и кровать, стоявшую в глубине комнаты. Мне показалось, что его взгляд задержался на кровати. Впрочем, должно быть, у меня просто разыгралось воображение - конечно, это все феромоны, коварные феромоны, только феромоны, и не надо обращать на них внимания…
- Мы хотим, чтобы они объединили Внешний и Внутренний Советы и дали нам место в новом, объединенном органе как представителям значительного количества членов Конфедерации.
- Значит, вы фактически не хотите расторгнуть существующие союзы?
- Нет. Ведь их сохранение принесет нам немалую пользу. Но мы хотим, чтобы нас включили в них. Твое вступление в наши ряды подало бы многим пример. Иокаста - единственная космическая станция, управляемая представителями одного из «Девяти Миров». Это - единственная база Земли, находящаяся за пределами ее системы. Подумай только, как много новых членов приобретет наше движение, если ты вступишь в него.
- Не торопи события, Геноит. Подождем с новыми членами. Если я правильно тебя поняла, вы хотите использовать Иокасту как свою базу. Значит, вы разместите здесь свой флот?
- Я уже сказал, что не могу рассказать тебе всего, пока ты не решишь присоединиться к нам.
- Какие средства вы намерены использовать, чтобы достичь ваших целей?
- Я не могу сообщить тебе это.
- Я не сторонница терроризма. У нас уже и так слишком много невинных жертв.
Мы впились взглядами друг в друга, и на этот раз Геноит не отвел глаза.
По законам хдигов, смотреть в упор можно только на смертельных врагов и супругов - может быть, я была для него и тем, и другим?..
- Разве вы не хотите избавиться от серых кораблей? - произнес он разочарованно.
- Конечно, хотим! Но я должна все хорошенько обдумать, прежде чем на что-либо согласиться.
- Вряд ли ваше положение здесь, на станции, может ухудшиться.
Возможно, он прав, но сэрасы хотя бы не лезут в наши внутренние дела. И потом, Конфлот не будет стоять в стороне и безучастно смотреть на нас, узнав, что мы предали его.
- Не забывай, что тебе недостаточно убедить только меня. Я не управляю станцией единолично. И мне нужны веские доводы, чтобы представить их высшему офицерскому составу и администрации.
- Ты недооцениваешь себя. Наши источники утверждают, что почти весь штат станции лоялен к тебе.
У меня упало сердце. Интересно, кто еще, кроме Вича, предал нас?..
- Источники? Какие источники? Вы шпионили за нами?
- Нет-нет, ничего подобного, - поспешно сказал Геноит. - Даю тебе слово, что сейчас у нас здесь нет никаких шпионов.
- Но раньше были?
Он засопел и ничего не ответил. У меня вдруг возник вопрос: почему Геноит сказал, что лоялен «почти весь штат»? Я прогнала эту параноидальную мысль и поплотнее завернулась в полотенце, чувствуя, что меня начинает бить дрожь.
Это был пустой разговор. Геноит не мог дать мне подробную информацию, пока я не соглашусь вступить в их организацию, а я не могла сделать этого, пока не узнаю подробностей. Конфедерация отказалась от нас, а Новый Совет хочет использовать нас для достижения собственных целей.
Геноит прокашлялся.
- Почему ты уехала? - спросил он напряженным голосом.
- А почему ты спрашиваешь меня об этом?
- Просто я хочу это знать. Как ты могла исчезнуть, не сказав ни единого слова?
- Я оставила тебе головидео, в котором все объяснила…
- Этого слишком мало!
Его страстность потрясла меня. Он встал и начал расхаживать по комнате.
- Ты оскорбила меня тем, что не захотела разговаривать со мной, а затем не отвечала на мои звонки.
У меня сжалось сердце: все это было чистой правдой.
- Я… боялась.
- Боялась? Чего? - Он задал этот вопрос с недоумением, ему было неведомо чувство боязни или страха.
- Да, черт возьми, я боялась! Боялась того, каким ты стал. Террористом.
Что интересно - я боялась того, что при разговоре с глазу на глаз не смогу преодолеть физического влечения к Геноиту. Мне и сейчас было трудно сопротивляться его обаянию.
- Ты - моя жена и должна делиться со мной всеми своими мыслями, - с нажимом сказал он.
Ну вот. Опять повеяло феромонами.
- Ты действительно так думаешь? Ты веришь в то, что я для тебя единственная женщина во вселенной?
- Да, единственная женщина в мире, - твердо сказал Геноит.
Эх.
Мне хотелось, чтобы он доходчиво объяснил свою точку зрения. Я не могла принять ее, поскольку для меня не существовало гармонии без взаимопонимания. Мы жили в гармонии, лишь когда понимали друг друга.
- Может быть, ты путаешь физическое влечение со своего рода… мистическим союзом?
Он вновь бросил на меня недоуменный взгляд, который я сначала расценила как попытку уклониться от ответа, но потом вспомнила, что хдиги не признают разделения на душу и тело. Их философия не терпит дуализма, свойственного человеческому мышлению, выделяющему такие оппозиции, как дух и плоть, форма и содержание, небо и земля… жизнь и смерть, наконец.
Он перегнулся ко мне через стол, и я ощутила на своем лице его мягкое теплое дыхание.
- «Не разлучит ни время нас, ни расстоянье. Не властен мир над нами, смерть не властна».
На мгновение я забылась и хотела уже погладить его по щеке.
- По-моему, это из «Куал'анати», - сказала я, имея в виду очень длинную и сложную эпическую поэму, в которой, как кажется, содержалась половина всей мудрости, на которой основывалось хдигское общество. - Не знала, что там есть строчки о любви.
Я откинулась на спинку кресла и откатила его подальше от Геноита.
- Это из Брачной Оды королевы Сер, - почему-то с легкой грустью сказал Геноит. - Как ты думаешь, почему мы сочетаемся браком один раз и на всю жизнь? Да потому что никого из нас никогда больше не свяжут такие крепкие узы, как с нашим единственным избранником. Я не знаю, что ты подразумеваешь под словом «мистический». Но это - факт.
Да, это действительно был «факт» - я ощущала это, чувствуя физическую тягу к Геноиту, несмотря на свое внутреннее сопротивление. Но теперь я стала если не мудрее, то, во всяком случае, старше, и ответственность за решение перевешивала плотское желание, которое возбуждали во мне феромоны Геноита.
Кчин, «Калипсо», Барик, сэрасы… Возможно, мы и были навсегда связаны неразрывными узами, но это вовсе не означало, что я должна жить вместе с ним или соглашаться с его политическими взглядами.
- Зачем ты прибыл сюда? - спросила я его прямо. - Почему послали именно тебя, а не какого-нибудь другого красноречивого ублюдка?
Неужели он и его соратники столь наивны, что решили, будто я скорее соглашусь на их предложение, если ко мне явится муж? Казалось бы, тот факт, что я бросила его, напротив, должен был насторожить их.
Геноит же посмотрел на меня как на полную дуру.
- Я… - начал было он и тут же замолчал.
На мгновение мне показалось, что Геноит в полной растерянности и не может подобрать слов. Обычно он никогда не пасовал в разговоре, как никогда не уступал противнику в поединке.
- Я хотел задать тебе вопрос, на который ты так и не ответила. Почему ты уехала?..
- Потому что не могла жить с убийцей.
Он на мгновение задумался, как будто смысл фразы не сразу дошел до него.
- Но ты жила с воином.
- Не оскорбляй меня, утверждая, что не видишь различия между этими понятиями. Даже твой отец не захотел мириться с твоими убийствами.
Старшее поколение хдигов жило в соответствии со строжайшими законами. Это было одной из причин того, что молодежь предпочла идти другим путем.
- Я не понимаю тебя. Но, как бы мы ни расходились во мнениях, ты все равно останешься моей женой.
Я пожала плечами. Юридически мы были разведены, и я нисколько не жалела об этом. Геноит может думать все, что ему заблагорассудится.
- Я предоставляю тебе возможность стать моей соратницей в политической деятельности. Присоединяйся к нам в нашей борьбе против гегемонии «Четырех Миров».
Если я скажу «да», то должна буду выступить против своих соплеменников и их союзников. Если скажу «нет», сторонники Геноита все равно так или иначе захватят станцию. Вот ведь незадача… Даже если нас не уничтожит кчин, это сделают сэрасы. Какое решение на моем месте приняла бы Марлена Альварес?
Я тряхнула головой, прогоняя ненужные мысли. Было бы абсурдно искать параллели с миром, который не отличался такой сложностью, как наш.
- Дай мне немного времени, - сказала я, но он молча встал, повернулся и зашагал к двери.
- Нет, не уходи, - остановила я его. - Мне действительно нужно сейчас что-то предпринять по поводу кчина, иначе вы не получите станцию, даже если сумеете справиться с сэрасами. Дай мне двадцать четыре часа.
- Хватит и двенадцати, - бросил он и вышел.
Я смотрела ему вслед, думая о том, что я скажу Мердоку.

День третий, 10:00 утра

Мердок сказал мне очень многое, не выбирая выражений.
Я разыскала его в зоне «Гамма», где он спорил с собственниками, которые не желали предоставлять нам площади для расселения на них обитателей станции, эвакуированных из зоны Холма, - даже за большие проценты. Я предполагаю, что они знали о плачевном состоянии нашей платежеспособности. Мердок попросил их подождать и отвел меня в сторону, под близлежащий навес, где я и рассказала ему о Геноите.
Я думаю, что больше всего в этой ситуации его выводили из себя сэрасы.
- Мы сидим здесь, словно какие-нибудь заразные в карантине, уже почти шесть месяцев. Сэрасы не пропускают грузовые корабли с необходимыми для нас грузами, не так ли? Так. Но зато они позволяют легко добраться до нас допотопному судну с замерзшими пассажирами на борту, настоящей машине, созданной для уничтожения, а теперь еще и террористу.
Конечно, поведение сэрасов трудно было объяснить. Но не это должно беспокоить нас сейчас.
Когда я назвала имя Геноита, Мердок сразу же понял, о ком идет речь.
- Ваш бывший, не так ли? - Он хитро посмотрел на меня. - Снова совпадение?
- Нет, это не совпадение, - устало сказала я. - Те, кто его послал, считают, что ему будет легче склонить меня на свою сторону…
Когда я работала на Руарле, сержант отдела службы безопасности однажды сообщил мне, что Геноит взят на учет за свою политическую деятельность. Причем не было никаких доказательств, уличающих его в противоправных поступках, однако он негласно всеми признавался одним из лидеров антиконфедерационного движения. Сержант попросил меня делиться с ним любой информацией об этой стороне деятельности моего мужа, указав на то, что это мой долг. Геноит постоянно ставил меня в неловкое положение.
- Склонить вас на свою сторону? Что вы имеете в виду? - спросил Мердок.
Я подавила зевок и немного помассировала усталые плечи.
- Он говорит, что является членом Нового Совета Свободных Миров.
Мердок изумленно посмотрел на меня, но ничего не сказал.
- Кроме того, он сообщил, что, если я соглашусь присоединиться к ним и предоставить станцию в их распоряжение, они избавят нас от сэрасов.
Мердок потер лоб, затем открыл рот, чтобы что-то сказать, но снова закрыл его.
- Вот черт, - несколько растерянно произнес он после паузы. - Дерьмо. Вы сказали, что он прибыл на станцию до того, как убили Квотермейна?
- Так он сам говорит, - кивнула я, проигнорировав лексический миазм шефа Мердока. - Он подобрался к станции под хвостом кометы, используя его как прикрытие.
Мердок фыркнул - он, как и я, усмотрел в этом иронию судьбы.
- Жаль, что вы не сказали мне о нем раньше.
- Простите. События вчерашнего вечера заставили меня забыть о Геноите.
Мердок скрестил руки на груди и раздраженно хмыкнул. Он был очень сердит, но не на меня.
- Как по-вашему, он говорит правду? Вы же знаете его лучше, чем кто бы то ни было здесь, на станции.
- Я не видела его уже семь лет.
- Никаких заигрываний? - Мердок старался произнести это безразличным тоном. - Ведь вы так долго не виделись.
Он пробормотал себе под нос что-то, как мне показалось, не совсем приличное.
- Что вы сказали?
- Ничего…
- Нет, вы что-то сказали. - Я отступила на шаг назад, чтобы держать его в поле зрения. - Повторите свои слова, если они стоят того.
- О господи, какая ерунда. - Он старательно отводил глаза в сторону. - Я сказал, что, должно быть, между вами произошло своего рода воссоединение, вот и все. В таком случае вам следует скорректировать свое досье. Ведь вы числитесь в разводе.
Мне захотелось как следует врезать ему.
- Это не ваше дело!
Он наверняка просмотрел все собранные на меня службой безопасности данные. Как только вы получаете допуск к сверхсекретной информации, каждая мелочь о вас тщательно фиксируется.
- Этот тип тайно проникает на станцию, никому, кроме вас, не сообщает о своем прибытии… Все, что касается его, - дело службы безопасности. В особенности - его прошлое, поскольку оно могло бы пролить свет на его настоящее и движущие им мотивы. - Мердок наконец-то взглянул мне прямо в глаза. Его взгляд выражал гнев и еще что-то неуловимое. - Так что хватит дуться, и расскажите мне все без утайки.
Он был прав, и это больше всего не нравилось мне.
- Не вмешивайтесь в мою личную жизнь.
Он фыркнул.
- Вы принадлежите к командному составу Конфлота, у вас нет личной жизни. Итак, по-вашему, Геноит говорит правду?
- Если он говорит, что поможет нам, то по крайней мере будет стараться сделать это. Но я не знаю, сможет ли он выполнить свое обещание. Ведь оружие сэрасов…
Мы оба видели это оружие.
- Какого рода базу они хотят расположить на Иокасте?
- Геноит не говорит. Но, думаю, на карту будет поставлена не только наша свобода.
- Вы не хотите становиться возможным катализатором движения, которое, возможно, приведет Конфедерацию к развалу, - констатировал Мердок, выразив вслух мои тайные опасения.
- Нет, не хочу, - подтвердила я. - И не желаю также давать повод Конфедерации сокрушить это движение.
Я была благодарна Мердоку за то, что он не избрал наиболее простой путь, указав мне, что долг обязывает меня засадить Геноита за решетку и выбить из него как можно больше информации о Новом Совете.
- Что вы обо всем этом думаете, Билл? Я хочу знать ваше личное мнение.
Я не была уверена, что он вообще что-нибудь мне ответит, особенно после его неожиданного выпада вчера по поводу Конфедерации, не помогающей нам в борьбе против сэрасов.
Он нахмурился и, опустив глаза, стал рассматривать пыльную палубу. Вокруг раздавались громкие голоса. Спорили рабочие, разгружавшие стройматериалы. Через некоторое время Мердок, должно быть, принял какое-то решение.
- Я счастлив, что дожил до сегодняшнего дня, понимаете? - Он поднял голову, и я не увидела на его лице обычной ухмылки. - С моим народом обращались как с гражданами второго сорта в течение сотен лет. На нашей собственной земле. Нам понадобилось очень много времени, чтобы избавиться от унижений. - Он взглянул мне прямо в глаза, и мне стало очень неуютно. - Я не хочу, чтобы со мной обращались подобным образом только потому, что я человек.
- Я не знала, что вы были сепаратистом…
- Я - нет. Но вчера у меня состоялся разговор с Гриффисом. Он рассказал мне немного о движении «Земля-Юг» в моих родных местах. Оказывается, мой народ участвовал в нем активнее, чем я думал.

Предыдущая страница 26 Следующая страница


27 Максин МакАртур

- Вы не знали об этом?
- Нет, мои соотечественники никогда не казались мне способными на решительные действия - этакими революционными типами. Они слишком ленивы, так я всегда думал. Но, похоже, я ошибался.
- И это изменило ваши взгляды на жизнь? Вы считаете, что мы должны связать свою судьбу с Новым Советом?
Он поморщился.
- Мне не нравятся их методы.
Я вспомнила о Геноите и кчерском торговце, убитом на Руарле.
- Мне тоже.
- Как вы думаете, что он предпримет, если вы откажетесь от его предложения?
Это была серьезная проблема.
- Я знаю, что он предпримет, - попытается любым способом захватить станцию.
- Вот черт!
Мердок мрачно разглядывал владельца торговой палатки, появившегося на пороге своего магазинчика. Маленький ахелианец покрутил носом и снова скрылся внутри своей палатки.
- Что именно он попытается сделать? Вызовет свой флот? Какой бы путь ни избрали он и его соратники, прежде чем захватить Иокасту, им придется избавиться от сэрасов.
- Да, это так. К тому же мы могли бы договориться, чтобы станция использовалась на наших условиях, как вы думаете?
- Значит, вы собираетесь дать свое согласие?
- Да, если вы не знаете другого способа избавиться от сэрасов.
Мердок задумчиво потер подбородок.
- Почему вы не попросите его доказать свою искренность?
- Что вы хотите этим сказать?
- Он - хдигский воин, не так ли? Попросите его помочь нам избавиться от кчина.
Я глубоко задумалась над его словами. Если все получится так, как мы планируем, то нам удастся избавиться сразу от кчина и от сэрасов, а заодно стать частью нового союза. Если же наши планы провалятся, Новый Совет получит базу, лишенную оперативных систем, с монстром на борту.
- Не знаю, пойдет ли Геноит на это.
- Это будет зависеть от того, насколько он сильно хочет получить Иокасту.
Я взглянула на Бульвар, по которому двигались шумные, небрежно одетые представители разных миров. Огни мерцали, шум усиливался - жители протестовали против сокращения энергоснабжения.
Я снова обернулась к Мердоку, решив поднять вопрос о предмете, которого старалась избегать с тех пор, как потратила несколько часов, детально изучая голографические схемы технического ядра станции.
- Билл, мы должны послать еще одну команду в центр.
- Вы уверены?
Он посмотрел на меня и поморщился, как будто проглотил что-то горькое.
- Да. У нас остается все меньше и меньше времени. Я разработала оптимальный маршрут. Если хоть чуточку повезет, то нам не придется заходить в слишком широкие туннели, в которых может скрываться кчин…
- Стоп. Кому это - нам?
- Я знаю техническое ядро лучше, чем кто-либо на станции.
- Нет, Хэлли, ни в коем случае.
Мы посмотрели друг на друга. Я первой нарушила затянувшуюся паузу.
- Я не могу посылать людей в опасную зону, если сама не готова рисковать жизнью.
- Да, это очень благородно с вашей стороны. Но нам нужен начальник станции - здесь и живой.
- Я лучше, чем кто-либо, подготовлена для выполнения этого задания, черт возьми!
- В таком случае мы пошлем того, кто занимает второе место в рейтинге лучших.
Он скрестил руки на груди с решительным видом, говорящим о том, что дискуссия на эту тему окончена.
Я понимала, что Мердок действует в соответствии с инструкциями и его поддержит весь штат станции. Но в данном случае он поступал неправильно.
- Тогда пришлите ко мне тех, кто будет участвовать в операции. Мне надо проинструктировать их.
Я повернулась, чтобы уйти, но Мердок остановил меня.
- Подождите! Я совсем забыл показать вам вот это. Оглянувшись вокруг, чтобы удостовериться, что за нами никто не наблюдает, он достал что-то из кармана и передал этот предмет мне.
Это был плоский кусочек металла с закругленными краями, шириной примерно в два пальца, его можно было спрятать в человеческой ладони. Металл ли это? Предмет давал мягкий отблеск, какой обычно имеет хороший мех.
- Что это?.. Я никогда не видела ничего подобного.
- Мы нашли эту штуковину на теле Джонса, но она лежала среди других его вещей, и следователи только сегодня утром обратили на нее особое внимание. На ней есть следы еще одного человека - Квотермейна.
Я была потрясена этим сообщением.
- Значит, это то, что Брин взял в складском отсеке и нес Барику?
Он кивнул.
- Мы считаем, что Джонс просто незаметно вытащил этот предмет из кармана Квотермейна. Сасаки нашла нескольких свидетелей, которые утверждают, что видели, как Джонс следил за кем-то накануне нападения кчина на зону «Дельта». А сегодня утром я получил подтверждение того, что Триллит заплатил Джонсу за предмет, который тот должен был украсть у Квотермейна.
Я взяла находку из рук Мердока.
- Вы хотите отдать это инвиди.
Это не был вопрос.
Вещица, лежавшая у меня на ладони, была на ощупь чуть теплой и пушистой. Неужели это и есть нлитри, вокруг которого разгорелись такие страсти? Или этот предмет должен был помочь Квотермейну найти нужную информацию? Я сжала пальцы в кулак, мгновенно приняв решение.
- Нет. Я не собираюсь отдавать это инвиди.
- Нет? В таком случае что вы собираетесь делать с этим предметом?
- Собираюсь узнать, что именно искал Квотермейн в складском отсеке.
Я разжала кулак и посмотрела на блестящую вещицу. Должно быть, я улыбнулась, потому что, когда подняла глаза на Мердока, поймала на себе его озадаченный взгляд.
Может быть, не стоило сообщать ему о своих намерениях? Официально любое изделие, изготовленное по технологии инвиди, строго запрещено для использования людьми, и возвратить находку было нашим долгом.
Неожиданно Мердок усмехнулся.
- Хорошо. Действительно, настало время получить ответы на наши вопросы, - сказал он.

Ничего, черт возьми.
- Ничего, - сказала я вслух в пустом помещении. - Здесь ничего нет.
Здесь было слишком мало места даже для эха. После того как служба безопасности забрала спасенные с борта «Калипсо» предметы из сектора «Сигма», где был убит Кевет, их поместили в небольшом хранилище в одном из складов зоны «Гамма». Перегородки, устранявшие опасность радиационного заражения, мешали мне маневрировать среди обломков и вокруг груд сваленных в кучу вещей. Я постоянно наталкивалась на ящики, коробки и спотыкалась о какой-то хлам. Все это выводило меня из себя, ведь нервы были и без того натянуты. И все же приходилось продолжать свою работу, потому что ее нельзя выполнить на виртуальном экране.
Вещица, которую дал мне Мердок, представляла собой загадочный плоский овальный предмет, более тяжелый, чем это могло показаться с первого взгляда. Я пыталась найти в нем хоть какую-нибудь ложбинку, чтобы открыть его, и провела с ним все мыслимые исследования - но все тщетно, предмет оставался все таким же гладким и цельным, как… яйцо. Механическое яйцо.
Предмет был не похож ни на одно устройство хранения информации, которое я когда-либо видела, поэтому в конце концов я решила попробовать сделать с ним то же, что, возможно, делал Брин, - использовать этот предмет для поиска нлитри. Я надеялась, что он не настроен исключительно на биосигналы Брина и для работы с ним не требуется какой-либо особый пароль.
Я потратила битый час на то, что подносила эту штуковину к каждому обломку оборудования, к каждой личной вещи членов экипажа - фотографиям давно умерших людей, старинным часам, почерневшей до неузнаваемости одежде… Осколки и целые блоки пульта управления с тянущимися от них проводами, казалось, могли в первую очередь служить наиболее вероятными хранилищами нлитри, и я подносила вещицу к каждому миллиметру поверхности этих обломков. Все тщетно.
Что я делала неправильно? Устройство не могло быть слишком сложным в использовании, иначе Квотермейн не мог бы справиться с ним, а Брин был известен своей бестолковостью во всем, что касалось техники. Вероятно, если то, что я ищу, будет найдено, устройство должно подать какой-нибудь сигнал. Но какой? Звуковой? Световой? Тактильный? Я держала его в руке, напрягая все органы чувств.
Нет, ничего нет. Или я неправильно использовала прибор, или здесь действительно не было того, что я стремилась найти.
Ругаясь про себя нехорошими словами, я без сил опустилась на палубу и села рядом с самым большим металлическим обломком. Это была часть их главного процессора.
Я снова провела по его поверхности пластиной, зажатой у меня в руке, - опять никакого толку. Теперь оставалось проверить подобным же образом внутреннюю часть «Калипсо». А это означало, что я должна была надеть скафандр и отправиться на борт искореженного корабля.
Я не могла сделать этого, пройдя через доки, а должна была воспользоваться скутером - крошечным средством передвижения, предназначенным для одного пассажира. С помощью скутера мы обычно могли быстро добраться из колец на платформы Иокасты, или отремонтировать решетки отражателей, или просто покататься - в более счастливые времена. Конечно, вся станция тут же узнает, что мне что-то понадобилось на борту «Калипсо». Хотя, с другой стороны, жители Иокасты слишком заняты насущными проблемами, чтобы обратить на это внимание.
Почему Барик нуждается в доказательстве вмешательства Серата в прошлое Земли? Чтобы избавиться от него? Но Гриффис и другие не собираются молчать о помощи инвиди. И потом, само наличие корабля «Калипсо» является достаточным для того, чтобы доказать факт активного вмешательства инвиди в дела землян. В таком случае, может быть, эта улика в какой-то мере является угрозой для инвиди в настоящее время? Тогда она никак не связана с технологией криостаза.
Я переложила пластину в другую руку - в моем представлении это все еще было просто яйцо - и вдруг уронила ее. Штуковина не разбилась. Я прислонилась к перегородке - не было сил, чтобы поднять ее.
Действительно ли я сделала все, что могла? Не скажут ли потомки, что вот здесь она что-то упустила?..
Не то чтобы я не соглашалась с Геноитом. Наша изоляция заставила меня подвергнуть сомнению мою позицию относительно Конфедерации, технологии инвиди и отношений с «Четырьмя Мирами». Геноит прав: если мы недостойны того, чтобы нас защищать, то не несем перед ними никакой ответственности. Но это - его правда, а меня от нее тошнит. Хотелось бы, чтобы в этом вопросе существовала какая-нибудь середина…
Мне в этом отношении казалась привлекательной позиция Вича, но мы не могли ничего предпринять, не избавившись от сэрасов.
Как нейтральная система с недостаточной обороноспособностью мы всегда будем легкой добычей какого-нибудь военачальника или местного предводителя пиратов, решившего захватить Иокасту. С другой стороны, если бы я спросила об этом обитателей зоны «Дельта» или «Гамма», то они, конечно же, сказали бы мне: «Соглашайтесь. Если мы в результате этого союза избавимся от сэрасов, то чего же еще надо?»
Я могу одобрять вступление в Новый Совет или нет - теперь от меня мало что зависит. Станция так или иначе будет захвачена соратниками Геноита. Мердок совершенно прав, высказывая обеспокоенность. Надо принять их предложение и надеяться, что они освободят нас от сэрасов. А также на то, что они не обманут нас и не предадут. А уже потом мы можем объявить нейтралитет.
Интересно, что бы сделала на моем месте Марлена Альварес? Я посмеялась над собой, когда задала себе этот вопрос во время разговора с Геноитом, но теперь тема не казалась мне такой уж смешной. Альварес отказалась присоединиться к вооруженной оппозиции, противостоявшей правительству, вовсе не потому, что поддерживала это правительство, а потому что не соглашалась с методами оппозиции. Ситуация перекликалась с той, которую я переживала сегодня.
Альварес часто использовала компромат - она прибегала к помощи средств массовой информации, чтобы продемонстрировать темные стороны одной или другой соперничающей партии. Например, когда правительство попыталось стереть с Земли город Лас Мухерес, она спасла его, настроив оппозицию против руководителей страны.
Но я не была политиком. Я понятия не имела, как можно стравливать друг с другом несколько сторон и при этом не попадать под перекрестный огонь.
Проклятый имплантат причинял беспокойство. Вздохнув, я потерла шею. Внезапно мне пришло в голову, что здесь, на станции, присутствуют представители двух главных политических сил - Конфедерации и Нового Совета. Можно было предположить, что Геноит не предпримет прямой атаки на Эна Барика, поскольку инвиди мог эффективно защититься от любого нападения. Но я могла бы рассказать Эну Барику о перспективе нашего сотрудничества с Новым Советом и посмотреть, какова будет его реакция на мои слова. Конечно, в ответ на мое сообщение он может вызвать эскадру Конфлота…
Может быть, этого ты и добиваешься? - спросила я себя. Если сюда прибудут вооруженные силы Конфедерации, они могут спасти станцию от сэрасов.
Но ведь мы именно это просили их сделать в течение последних шести месяцев! Конфлот способен уничтожить серые корабли. Так считает Мердок, а он прекрасно разбирается в вопросе. Тогда статус-кво был бы восстановлен. Жизнь на станции - если бы Земле было позволено сохранить последнюю за собой - вернулась бы на круги своя. Представители «Четырех Миров» жили бы в верхнем кольце, «Девяти Миров» - в нижних, а беженцы и нелегалы в самом низу, почти на уровне рециркуляции, то есть в полном дерьме…
Да, спрашивая Эна Барика, сможет ли он избавить нас от сэрасов, мне оставалось опасаться только одного - того, что он ответит утвердительно…

День третий, 12:30 пополудни

- У вас будет портативный датчик, - сказала я техническому отряду, - который мы модифицировали, сняв с одного из внешних блоков. Он не сможет фиксировать биосигналы, но будет реагировать на помехи, то есть сигнализировать вам о приближении кчина.
Трое мужчин и три женщины, молодые, но уже опытные и весьма ловкие, кивнули, и у меня упало сердце. Сегодня им предстояло изрядно поползать по узким туннелям.
- Повторите задание, - сказала я и села. Вперед вышла командир отряда Гарнет.
- Мы поднимемся в центр в одном из подъемников, - сказала она звонким голосом, контрастировавшим с моим - усталым и глухим. Ее тонкие темные пальцы прочертили маршрут на голографической карте, расположенной в середине стола. - В это же самое время сотрудники службы безопасности поднимутся в центр с противоположной стороны. Мы будем проходить по туннелям обслуживания сектор за сектором, продвигаясь к техническому ядру центра станции. Если по дороге обнаружим, что к нам приближается кчин, мы спрячемся в самой узкой части технических туннелей.
Наибольшая опасность подстерегала их в тот момент, когда они доберутся до технического ядра. Мы знали, что кчин скорее всего находится именно там, поскольку иначе он не мог бы причинять вред нашим системам, что делал постоянно. Но мы понятия не имели, по каким путям он движется. По нашим расчетам, главная техническая шахта, которую обычно использовали ремонтники, была слишком узка для него, однако по шахте грузового лифта, которая связывала уровень-12 с центральным комплексом, он вполне мог передвигаться.
- Вам ясны инструкции, в соответствии с которыми вы будете действовать, добравшись до места?
- Да, мы должны будем действовать как можно более оперативно, чтобы быстрее уйти из опасной зоны, - сказала Гарнет. - Это очень важно. Мы не будем пытаться отремонтировать все неисправности, просто направим ключевые системы, контролирующие окружающую среду, по обходным каналам, чтобы отключить техническое ядро центра.
- У вас только тридцать минут, - напомнила я. - И ни секундой больше.
Все члены отряда надели шлемы с устройствами связи, обладавшими расширенными возможностями, - именно данные приборы должны были обеспечить им успешное выполнение задания. По этой причине все инженеры, входившие в состав группы, были молоды; люди более зрелого возраста обычно не выдерживают работы в таких шлемах, особенно те, кто усиленно использовал их в юности. Максимум десять лет - и все, дальше организм не справляется с нагрузкой. Я не могу больше подключаться к такому агрегату, потому что у меня сразу же начинается страшная мигрень.
- Если появится кчин, мы должны немедленно отступить к ближайшему туннелю обслуживания и как можно быстрее вернуться к подъемнику. Сотрудники службы безопасности будут охранять шахту подъема.
Гарнет улыбнулась своей команде.
- Гравитация на время выполнения задания будет отключена, поэтому бронежилеты покажутся нам не такими уж тяжелыми.
- Главное, не надевать их раньше, чем мы окажемся в подъемнике, - заявил курчавый парень, один из членов команды.
Все засмеялись.
- Вы наденете его прежде, чем мы отправимся на задание, Стюарт. На ком не будет бронежилета, тот не пойдет с нами. - Гарнет посмотрела на меня, и я кивнула. Нам больше нечего было сказать. - Мы отправляемся в 14:00. Вольно.
- Удачи вам, - сказала я.
- Спасибо.
Когда все вышли, я села за стол и задумалась, машинально, одним пальцем, увеличивая и уменьшая в размерах голографическую схему. Какая паршивая у меня работа! Я вынуждена посылать молодых людей туда, где они рискуют своей жизнью, своим будущим…
Все эти страсти вокруг союзов - Нового Совета и Конфедерации - сущая ерунда. Я в первую очередь отвечаю за жизнь обитателей станции, и все мои силы должны быть направлены на то, чтобы сократить жертвы до минимума.
Сначала надо устранить кчина, затем угрозу, исходящую от сэрасов. Эн Барик и Конфедерация продемонстрировали, что они не заинтересованы в помощи нам. Значит, я должна обратиться к тому, кто окажет такую помощь, будь это даже Геноит и Новый Совет. Я должна забыть личные интересы. В конце концов, у меня в этом большой опыт. Ведь я не страдала от отсутствия Геноита семь последних лет.

При входе в зону Холма я столкнулась с Дэном Флоридой.
- Командир! - окликнул он меня, и я резко повернулась, чувствуя, что мои нервы на пределе. - Простите. Я не думал, что испугаю вас. По-видимому, мы все немного не в себе, с тех пор как на станции появился «меч». - Его улыбка была обезоруживающей.
Я не сразу ответила, постаравшись сначала успокоиться, чтобы мой голос не дрожал.
- Чего вы хотите? Я спешу по делам.
Я как раз направлялась на встречу с Геноитом, чтобы поговорить с ним о перспективах нашего сотрудничества и уладить все вопросы. Я должна была выяснить, во что именно его соратники предполагают превратить Иокасту.
Флорида обиженно посмотрел на меня.
- Вы же сами просили меня провести одно исследование, не так ли?
Я совсем забыла об этом. О чем именно я его просила?
- Вы просили меня покопаться в базе исторических данных, помните? Я должен был поискать там какие-нибудь упоминания или намеки на экспедицию «Калипсо».
- Ах да, конечно…
Я огляделась вокруг. Главная магистраль зоны Холма была почти пустынной. Лавки не работали, двери в большинстве жилых блоков были плотно закрыты. В конце этого коридора несколько человек разговаривали со стражем порядка. Вокруг царил полумрак, большинство светильников было потушено. Хотя эта зона официально не была эвакуирована, большинство жителей переехали.
- Вы можете доложить мне о результатах исследования прямо здесь?
Он огляделся вокруг.
- Думаю, что да.
Я скрестила руки на груди, приготовившись слушать его.
Я не думала, что он обнаружил больше сведений, чем нашла их я. Флорида прошел к одному из магазинчиков, у которого стояла скамейка, и сел. Я последовала его примеру, с удивлением глядя на то, как он достал из кармана свой коммуникатор и активизировал его.
- Я обнаружил некоторые ранние сведения о Нгуене, - начал он, вызывая изображение на экране своего устройства.
Я увидела портрет худого человека в круглых очках с темной оправой.
- Простите за отсутствие четкости в изображении. Я не могу улучшить его. Конечно, это не суть важно, и все же обратите внимание на одно обстоятельство, - сказал он извиняющимся тоном. - Я нашел упоминания о том, что Нгуен вышел из НАСА, официальной космической организации, и основал свою собственную компанию. Это было в 2001 году. Другие обрывки информации разбросаны тут и там… - По всей видимости, он заметил нетерпеливое выражение на моем лице. - Здесь есть сведения о его компании, о различных контрактах, программы спутников для компаний связи и иностранных правительств, разработки маломасштабных космических устройств связи и так далее. И все это - за период десяти или двенадцати лет.
- Что вы нашли непосредственно о полете «Калипсо»?
- Очень немногое. Я обнаружил статью в одном из специальных аэрокосмических журналов, где речь идет о том, что компания Нгуена участвовала в совместном предприятии по ремонту старой космической платформы и проводила на ней эксперименты. Из текста очень трудно понять, с кем именно сотрудничала компания.
- Рэйчел говорила, что они использовали одну из старых космических лабораторий, чтобы модифицировать корабль…
Он покачал головой.
- А вы не думаете, что правительственные агентства могли засечь их с Земли или с одного из спутников? Космическую технику не так-то просто спрятать.
- По-видимому, инвиди обеспечил им какую-то надежную маскировку…
Это была одна из возможных причин, почему «Калипсо» не обнаружили после того, как она стартовала с Земли.
- А в отчетах Конфедерации есть что-нибудь интересное?
Он отрицательно покачал головой.

Предыдущая страница 27 Следующая страница


Время будущее 28

- Почти ничего. Хотя инвиди сохраняли довольно активную связь с этим сектором до тех пор, пока земляне не начали космические полеты.
- А вы не обнаружили сведения об одном грузовом судне, в бортовом журнале которого говорится о том, что оно некоторое время следовало за кораблем нукени?
- Нет, а что?
- А я нашла подобное свидетельство. Не возражаете?
Я взяла его коммуникатор и активизировала его. Та же самая база данных, тот же самый период, те же самые параметры поиска - ничего.
- Где вы видели эту информацию9 - спросил Флорида, когда стало очевидным, что ее не было там, где я искала.
- В базе исторических данных Конфедерации, - сказала я раздраженно, - в той самой, которую просматривали и вы.
- На вашем офисном интерфейсе? - настойчиво спросил он.
- Нет, на моем личном коммуникаторе…
- А когда вы модифицировали его?
Я почувствовала, что покраснела от смущения. Это устройство было одним из самых старых, имевшихся у меня. Оно несколько месяцев провалялось у меня в ящике стола, и за это время я ни разу не активизировала его.
Флорида усмехнулся.
- Так я и думал. А мой коммуникатор был модифицирован после получения последних отчетов Конфедерации, то есть за несколько дней до нападения на нас сэрасов. Вместе с остальными базами данных на станции, - сказал он.
Я подумала о том, что если я сумела обнаружить эти сведения, то их мог найти любой другой. По всей видимости, так оно и случилось. И этот кто-то имел средства, чтобы изменить официальную базу данных, решив скрыть их от всех. Он хотел, чтобы никто не узнал об экспедиции «Калипсо». Был ли это инвиди? Мне казалось, что здесь речь могла идти не только и не столько о желании скрыть факт вмешательства Эна Серата в дела Земли…
Флорида, похоже, был потрясен. И я хорошо понимала его. Значит, таким образом можно редактировать и прятать любую информацию!.. Однако это была всего лишь официальная база данных. А цензура существовала всегда. Стоит только взглянуть на то, как по-разному источники говорят об Альварес. Но у нас есть еще частные и иностранные базы данных, а также наши блоки памяти.
- И еще, - сказал Флорида, придя в себя. - Это не имеет отношения к «Калипсо», но, думаю, будет интересно лично для вас, учитывая историю вашей семьи. Я нашел потрясающий видеофрагмент.
И он вывел изображение на маленький экран.
Я увидела площадь перед большим зданием, заполненную людьми. Камера наехала на небольшую группу, стоявшую на ступеньках широкой лестницы здания. Это были в основном мужчины, но среди них я разглядела несколько женщин. Стоявший в центре группы человек, одетый в светлый костюм, стал пожимать руки всем остальным по очереди. Внезапно я узнала одну из женщин, и меня охватило волнение. Это была Марлена Альварес.
- Поняли, что это такое?
Голос Флориды доносился как будто с другой планеты.
Я кивнула, не в силах произнести ни слова.
Всю свою сознательную жизнь я мысленно воссоздавала этот эпизод, но никогда не видела его. Мне и в голову не приходило обратиться к базе данных, чтобы найти там видеоматериалы. Новый президент пожал руку человеку, стоявшему рядом с Марленой. А затем обменялся рукопожатием и с ней. Она наклонилась вперед и что-то сказала ему. Президент засмеялся. Это был искренний смех человека, а не политика.
- Эту передачу показывали все телевизионные каналы мира, - продолжал Флорида, довольный тем, что сумел заинтересовать меня.
Речи были произнесены, руки - пожаты. Новый президент шагнул вперед и помахал тележурналистам. Марлена Альварес отошла от него и взглянула вверх. Она замерла на секунду, а затем молниеносно повернулась и бросилась к президенту. И тут же на ее спине появились пятна алой крови. Видеосъемка прервалась. Ее последние кадры запечатлели разбегающихся в панике людей и сотрудников службы безопасности, старающихся восстановить порядок и спокойствие.
Да, все произошло так, как рассказывала мне Демора. За одним исключением - в тот день не было дождя.

Я без особого труда нашла Геноита.
Он озирался по сторонам, выискивая меня в толпе. Заметив друг друга, мы помахали руками, стоя на противоположных сторонах магистрали. Все это напоминало сцену из какой-нибудь голографической драмы.
- Заходи сюда.
Я показала на один из общественных залов, расположенных на границе Западного сектора зоны Холма. Это было пыльное помещение с низким потолком, вдоль стен стояли скамейки, в дальнем углу располагался стол со старым монитором на нем и вазой с цветами.
- Итак?.. - Геноит стоял передо мной в позе охотника, выслеживающего дичь, глядя куда-то мимо. - Ты приняла решение?
- Я уже говорила тебе, что прежде, чем я приду к какому-нибудь решению, мы должны подняться в центр и отремонтировать наши основные системы. Или мы потеряем станцию.
Я подошла к нему почти вплотную и скрестила руки на груди. У меня не было времени и сил осторожничать, держась от него на большом расстоянии.
- Я хочу, чтобы ты помог нам выполнить эту задачу.
- В чем именно должна заключаться моя помощь?
- Помоги нам избавиться от кчина.
Геноит склонил голову набок, что на языке телодвижений хдигов означало насмешку.
- Каким образом кчин мог попасть на эту станцию!
- Я видела его своими глазами. Как и многие другие обитатели Иокасты. Пока мы тут с тобой разговариваем, он мог опять напасть на кого-то из жителей станции.
- Это меня не касается.
Я с изумлением взглянула на него.
- Но ведь он и на тебя может напасть. Или на твоих сподвижников, когда они прилетят сюда. Так ты намерен помочь нам или нет?
- Вначале ответь на мой вопрос. Ты с нами или нет?
Если я не дам сейчас согласие присоединиться к их движению, он не станет помогать. А я знала, на что способен один-единственный хдигский воин.
- У меня есть выбор. Наблюдатель от Совета Конфедерации на Иокасте - инвиди. Без сомнения, ваши источники сообщили вам об этом. Ему будет очень интересно узнать, что Новый Совет хочет разместить свою базу в пределах территории, контролируемой Конфедерацией. Молва утверждает, что инвиди может в любой момент вызвать Конфлот, но пока почему-то не делает это. Возможно, намерение Нового Совета вынудит его наконец сделать шаг, которого мы уже давно добиваемся.
Геноит окинул меня внимательным взглядом - от взъерошенных волос до стоптанных ботинок. Затем закинул голову и громко расхохотался - эту привычку он перенял у людей и всегда прибегал к ней, когда находился в растерянности или ему было не по себе.
- Ты изменилась! Ты хочешь, чтобы я рисковал жизнью, избавляя твоих подчиненных от опасности, и вместо гарантий угрожаешь мне. - Он прекратил смеяться так же внезапно, как и начал. - Что я должен делать?
Я почувствовала облегчение и опустила затекшие от напряжения руки.
- Мердок, начальник службы безопасности, собирается проводить операцию, она начнется в четырнадцать часов, в это же время команда ремонтников войдет в техническое ядро. Ты должен поспешить. Я хочу, чтобы ты пошел с командой ремонтников.
- Но я не механик.
Конечно, ты никогда не знал, что такое черный труд, ты предоставлял мне самой трудиться…
- У нас не хватает персонала. Ты будешь обеспечивать охрану ремонтников и заменишь десяток сотрудников службы безопасности, которые нужны нам в другом месте.
Он кивнул, несколько успокоившись. Я хотела польстить ему, говоря о десяти сотрудниках, но, вероятно, он считал, что один хдиг может заменить порядка двадцати охранников.
- А где в это время будешь находиться ты? Координировать наши действия?
- Нет. Я собираюсь покинуть станцию на короткое время.
- Покинуть? - Он шагнул мне навстречу. - Куда ты хочешь направиться?
- Я хочу взглянуть на поврежденный корабль землян.
- Но зачем это тебе надо?
- Так просто.
- Хэлли, что ты скрываешь?
Я удивленно посмотрела на него.
- А что тебе известно об этом корабле? - в свою очередь спросила я.
- Мы знаем, что в последний раз его видели между Альфой Центавра и Землей. Один из наших источников в Совете Конфедерации сообщил, что «Калипсо» могла достигнуть района, лежащего на границе территории, контролируемой Конфедерацией.
Я не стала говорить, что им, похоже, известно больше, чем нам.
- Подожди-ка. Выходит, ты прибыл сюда, потому что здесь появилась «Калипсо», а не потому, что вы хотите устроить на Иокасте свою базу?
- Нет, мы действительно хотим, чтобы ты вошла в состав нашей организации. Но нам также интересно, почему и каким образом «Калипсо» стартовала с Земли.
У меня голова шла кругом. Я не знала, насколько Геноит был осведомлен о вмешательстве инвиди в дела землян и о попытках Эна Барика исправить ошибку, сделанную Эном Сератом.
- Очевидно, ваш источник в Совете Конфедерации - один из сторонников Эна Серата? - попробовала угадать я.
- Да.
Значит, политическая борьба инвиди каким-то образом связана с кораблем, который один из них снарядил и послал в космос почти столетие назад.
- Мы считаем, что этот самый Эн Серат должен сочувственно отнестись к нашему делу, - продолжал он. - И надеемся найти на корабле подтверждение этому.
- Но как вы узнали, что «Калипсо» прибудет именно сюда?
- Мы не знали этого точно. На другие станции тоже прибыли наши посланники. Но вероятность того, что корабль прилетит именно на Иокасту, была очень велика. Ведь это - единственная база Земли, удаленная от нее на значительное расстояние.
У меня подкашивались ноги, мне надо было сесть, но скамейки стояли довольно далеко.
- Что вы рассчитываете найти на борту этого корабля? - спросила я, сунув руку в карман, где лежала маленькая, тяжелая пластинка инвиди. Наверняка это было не то, что они искали…
- Подумай сама, - ответил Геноит. - Этот корабль исчезает из поля зрения еще до своего старта, вероятно, его прячут за защитными экранами инвиди до тех пор, пока остальная часть галактики не окажется готова. А затем он прибывает сюда, в эту часть космоса, удаленную от Земли на тысячи световых лет.
Какую именно технологию Эн Серат мог передать людям и тем самым до такой степени огорчить других инвиди, что они изо всех сил, рискуя жизнью, пытаются исправить положение, вступая для этого даже в союзы с представителями других рас? Что это такое? Что они хотят от нас скрыть?..
- Может быть, это механизм перехода в гиперпространство? - спросила я.
- Вполне возможно. Это позволило бы «Калипсо» добраться сюда. Если какой-нибудь из «Девяти Миров» овладеет такой технологией, это потрясет основы Конфедерации. Подобное предположение решило бы также вопрос о том, какой именно корабль активизировал мину у точки перехода. Интересно, предвидел ли Эн Серат мину или сэрасов?..
- Но почему Эн Барик не вызывает Конфлот и медлит с захватом «Калипсо»?
Геноит пожал плечами.
- Мы считаем, что это может быть связано с изменением параметров прибытия корабля.
Значит, мы в течение шести месяцев должны были в одиночку противостоять сэрасам только потому, что Эн Барик ждал подарок из прошлого, готовясь перехватить его!.. Я кипела от гнева.
- И все же почему он до сих пор не вызвал Конфлот? - воскликнула я. - «Калипсо» здесь уже три дня.
Геноит пожал плечами.
- Не знаю, похоже, нам просто повезло. Возможно, он ждет подтверждений, что это тот самый корабль, который ему нужен.
Если подумать, это была неплохая идея. Действительно, все мы будем выглядеть как идиоты, коли в конце концов окажется, что на этом корабле ничего нет.
- В таком случае я найду подтверждения того, тот это корабль или нет. А ты будешь охранять команду ремонтников. Идет?
Он заколебался.
- Не знаю, могу ли я доверять тебе?
- Тебе придется, - сказала я, подбоченясь. Я чувствовала, что скоро раскрою тайну, которая так долго мучила нас. - Я не могу бороться с кчином. А ты не сумеешь распознать механизм гиперперехода.
Геноит понимал, что я права. К приятному предчувствию того, что я скоро раскрою тайну, примешивалось ощущение физического удовольствия от присутствия Геноита. Для меня было огромным облегчением, что мы с ним снова на одной стороне…
- Если мы найдем то, что ищем, ты присоединишься к нам?
Ну вот! Опять Геноит все испортил.
- Давай поговорим об этом позже, - сказала я и попятилась от него, как будто выйдя из оцепенения. Я чуть сама не выступила инициатором того, о чем мы оба, вероятно, потом пожалели бы.
Если я обнаружу диск гиперперехода на борту «Калипсо», мы сможем заключить сделку на более справедливых условиях. В конце концов, это - моя станция. Поврежденный корабль со всем своим содержимым принадлежит по праву нам, это мы провели спасательную операцию, в ходе которой «Калипсо» попал на Иокасту. И я не собиралась передавать нашу собственность даром, без какой-либо компенсации.

День третий, 2:00 пополудни

Я нашла Рэйчел в реабилитационном центре, где она с хмурым видом просматривала схемы расположения станции на экране библиотечного монитора.
- Вы сейчас ничем не заняты?
Она мрачно взглянула на меня.
- Неужели я похожа на человека, у которого дел по горло?

- Честно говоря, все это меня очень угнетает. Я знаю, что никогда не догоню время, не достигну современного уровня научных знаний, и вряд ли даже стоит пытаться сделать это. Ганнибал очень доволен уже тем, что одолел начальную ступень вашего образования, Эриэль только и делает, что развлекается с этим журналистом…
Мы шли по тихим коридорам зоны «Гамма». Казалось, невозможно было остановить поток слов Рэйчел, ее как будто прорвало.
- С Флоридой?
- Да. Может быть, я использовала не то слово. Он, конечно, не развлекается, но все это похоже на пустую забаву. Эриэль стал комментатором на канале Флориды.
Похоже, один из оставшихся в живых членов экипажа «Калипсо» нашел свое место в жизни. Причем я никогда бы не подумала, что первым в новой обстановке адаптируется именно Эриэль.
- Я знаю, что мы все оказались здесь в опасной ситуации, и это заставляет меня ощущать собственное бессилие. Я не испытывала данного чувства с тех пор… с тех пор как на Землю прибыли инвиди.
- Они заставили вас ощутить собственное бессилие?
- Именно так я чувствовала себя в самом начале, - сказала Рэйчел. - Каждый из нас помнит, что делал, чем занимался, когда инвиди прибыли на Землю. То есть все мы идентифицировали себя с поколением, пережившим первый контакт человечества с инопланетянами. Лично я в это время как раз начала участие в проекте «Солнечная линия» и находилась в Брюсселе, где должна была получить кое-какое оборудование, которое мы заказали в Европе. Я сидела в кафе на улице Хофманн - название навсегда врезалось мне в память. Черный кофе и нектарины на завтрак… Все говорили одновременно, перебивая друг друга, и шикали, толпясь у телеэкрана. Я выглянула в окно и вдруг увидела вдали в отблеске солнечных лучей один из кораблей инвиди. Я помню, какие чувства меня охватили. Это были страх, радость и недоверие - эмоции достаточно сильные, их очень трудно передать словами… Но к ним примешивалось еще одно чувство - такое, наверное, испытывает дичь, которую заманивают в ловушку, и она об этом знает. Это ощущение затем так и не прошло.
- Как вы считаете, почему у вас появилось это чувство?
Она пожала плечами.
- Не знаю. Возможно, я выражаюсь неточно… Но их появление предопределило путь нашего развития, с которого мы отныне не можем сойти.
Мы достигли двери, ведущей в аварийную шлюзовую камеру. Рэйчел приостановилась на пороге и сказала:
- Возможно, именно поэтому я решила принять участие в экспедиции «Калипсо». Мне очень хотелось избавиться от этого чувства.
Мы вошли в камеру, и я показала Рэйчел высотно-компенсационные скафандры, которые висели здесь вдоль стены. Дежурный офицер Земного Флота, отвечавшая за них, одарила нас столь очаровательной улыбкой, словно была продавщицей в дорогом бутике.
- Вы уверены, что они выдержат прогулку в открытом космосе? - спросила я.

- Вы уверены, что это безопасно?
Раздавшийся в наушниках голос Рэйчел казался хрипловатым. Остаточные частицы хвоста кометы негативно воздействовали на системы связи, вмонтированные в скафандры, которые были старыми, видавшими виды и имели портативные кислородные пакеты.
- Абсолютно уверена, - заверила я. - Сэрасы никогда не стреляли в того, кто передвигался на скутере. Мы постоянно используем их для ремонтных работ…
Она так крепко обхватила меня за талию, что я невольно оглядела себя, чтобы убедиться, что на моем скафандре не расстегнулись застежки.
- Готовы?
- Да.
Я открыла ворота шлюза, и скутер покинул камеру.
Мы скользили над поверхностью кольца, достаточно близко от него, чтобы разглядеть темные полосы - места, где обшивка была восстановлена в ходе ремонтных работ после обстрела сэрасами. Рэйчел слегка ослабила свою хватку.
- Как здорово! - воскликнула она.
- Угу, - откликнулась я, надеясь на то, что мы недаром тратим драгоценное топливо.
- Каким образом можно было поместить диск гиперперехода на «Калипсо» без нашего ведома? - почти обиженно спросила Рэйчел.
- Таким же самым, каким они скрывали эту информацию от нас, - вероятно, у них есть какое-то маскировочное поле.
Мы повернули в сторону от кольца и направились к технической платформе. Ее плоские контуры вырисовывались над нами, и привязанная к ней громада «Калипсо» казалась еще более грандиозной, чем на экране.

Отсветы наших фонарей плясали на обломках. Расположение главной рубки «Калипсо» было мне хорошо знакомо - я давно уже изучила его по схемам.
Космический робот во время спасательных работ удалил отсюда все колющие и острые предметы, так что разгерметизация нам не грозила - в отличие от радиации.
Счетчик радиоактивных частиц на моем рукаве уже начал медленно менять свой обычный зеленый цвет на оранжевый. Когда он окрасится в ярко-алый, надо будет срочно уходить. Мы не могли рассчитывать на курс дерадиационной терапии по возвращении на Иокасту, так как немногие еще остававшиеся в нашем распоряжении поглотители радиации сохранялись для чрезвычайных ситуаций.
Главная рубка походила на холодную пещеру, полную призраков. Я с уважением посмотрела на Рэйчел, увидев ее теперь в новом свете. Какие чувства испытывала она, добровольно соглашаясь на то, чтобы ее усыпили в этом жутком месте на корабле, мчащемся в темноту межзвездного пространства?..

Предыдущая страница 28 Следующая страница


29 Максин МакАртур

Рэйчел повернула голову внутри шлема скафандра, оглядываясь вокруг.
- Боже, какой беспорядок. Я не могу поверить, что мы жили здесь…
- Где машинное отделение? - спросила я.
Почерневшие поверхности, обломки и мерцающий свет - все это путало меня, мешало ориентироваться.
Рэйчел медленно повернулась, а затем, оттолкнувшись от «пола», поплыла по направлению к какой-то точке, расположенной рядом с грудой искореженного металла. Эта груда, должно быть, и являлась когда-то пультом управления. Она ласково погладила рукой, одетой в перчатку, обломки, унесясь мыслями в прошлое.
- Моя малышка… Я бы собственными руками убила ублюдков, которые придумали эти мины.
- Их давно уже нет. Во всяком случае, в этом районе пространства. - Я с трудом справлялась со своим волнением. Учащенное дыхание причиняло боль, подобную той, которую доставлял мне имплантат. - Одна из наиболее внушительных побед Конфедерации. Я говорила вам о минах-ловушках, с которыми мы столкнулись, как только нам передали станцию.
Я достала из кармана устройство инвиди и провела им поверх обломков в надежде что-нибудь обнаружить.
Ничего.
- Что это?
- Я надеюсь, что эта штука поможет мне найти диск перехода. Вы здесь хорошо ориентируетесь?
Она остановилась перед почерневшей от огня, но неповрежденной панелью в задней стене кабины.
- Я знаю, где было машинное отделение. Но что касается остального… - Ее голос звучал напряженно сквозь потрескивания в наушниках моего шлема. - А вы узнаете диск инвиди, если увидите его?
Это был удар наповал. Я поднесла яйцеобразный предмет к панели, но все мои усилия были тщетны. Я уже начала думать, что мне придется разбирать этот корабль модуль за модулем.
- Я хочу, чтобы «Калипсо» признали нашей собственностью, - сказала Рэйчел. - Мы ведь вправе требовать это?
- Полагаю, что да. Впрочем, подождите. Вы хотите, чтобы и диск перехода принадлежал также вам? - Теоретически это было вполне возможно.
- О Боже, нет. Я хочу владеть только кораблем.
- Но зачем он вам? Он требует серьезного ремонта.
- Но у меня, кроме него, ничего нет! - воскликнула Рэйчел. - В крайнем случае я смогу продавать его по частям. Или мы могли бы выставить его на всеобщее обозрение и брать с людей деньги за показ. Знаете, это было бы такое шоу: столетние уродцы и их допотопный корабль… Я могла бы залезть для наглядности в макет криокапсулы, а Эриэль рекламировал бы шоу по каналу Флориды.
Горечь ее слов смутила меня.
- Мне очень жаль, что вы чувствуете себя здесь, на Иокасте, несчастной. Когда мы избавимся от сэрасов…
Рэйчел рассмеялась.
- Вы напоминаете мне моего дедушку. Его мечты о будущем сводились к одной фразе: «Когда евреи наконец уедут…» Когда евреи наконец уедут, мы построим дома на горе. Когда евреи наконец уедут, мы перекуем наши пушки на что-нибудь более полезное. Когда евреи наконец уедут, у нас появится достаточно денег, чтобы послать наших дочерей учиться в колледж, а наши сыновья не будут уезжать в военно-тренировочные лагеря… Дорогой дедуля, у нас есть для тебя одна новость: евреи так и не уехали.
Рэйчел начала в тишине кружиться по кабине. Из-за бликов и отсветов я не могла разглядеть выражения ее лица. Когда она остановилась и вновь заговорила, ее голос звучал менее самоуверенно.
- Простите. Я просто хотела сказать, что не люблю откладывать дела в долгий ящик, я хочу жить уже сегодня. И если это имеет какое-либо значение для вас, я вовсе не чувствую себя здесь несчастной.
В этот момент «яйцо» трепыхнулось в моей руке. Сначала я не поняла, что произошло. А затем, затаив дыхание, вновь поднесла его к тому месту, на которое оно прореагировало.
Небольшая квадратная секция схемы внезапно изменилась. Я осторожно выпустила «яйцо» из руки, и оно, покачиваясь, повисло в пространстве рядом со мной. Затем я дотянулась до схемы и, взломав ее, сняла верхний, похожий на изоляционный, слой толщиной сантиметра в три.
Под ним была… область, находившаяся в состоянии непрерывного изменения. Возможно, схема. А может, и плазма. Эта область имела глубину и, вероятно, размеры небольшой камеры. Она изменяла свой цвет в пределах всего спектра.
Рэйчел заглянула через мое плечо и ахнула. Ее вздох удивления слился с моим.
Я поймала парящее устройство и поднесла его к меняющей свой цвет пустоте, расположив на одном уровне с ней. «Яйцо» снова задрожало, и в ответ на его движение произошло изменение цвета. «Яйцо» как будто тянуло меня за собой, и, последовав за его импульсом, я поднесла его к краю открывшегося «окна». Я выпустила его из рук, и оно прилипло, как металлическая стружка к магниту.
Цветовой узор изменился. Он стал упорядоченным, математически точным.
Так вот как «Калипсо» добралась сюда. Ничего сложного, ничего таинственного.
- Это то, что мы ищем? - В голосе Рэйчел слышался благоговейный трепет.
- Похоже, что да. Грузовое судно нукени вряд ли было бы оборудовано чем-либо подобным.
Я почти не слышала собственного голоса, так слаб он был.
Узор повторялся, но на этот раз я сумела уловить еле заметные различия в нем. Так, во всяком случае, мне показалось.
Не информация о диске перехода, а сам диск, вот чем на самом деле было нлитри. Брин неправильно перевел это Понятие.
Наконец-то у меня в руках то, что хотел заполучить Эн Барик, - доказательство, что инвиди помогали людям, что Эн Серат передал «Девяти Мирам» технологию, которая была для нас под запретом. Какой бы причиной ни руководствовался Серат, он помог нам в противостоянии «Четырем Мирам». Неудивительно, что другие инвиди ополчились против него.
Я вскинула руки вверх, подпрыгнула и громко засмеялась. В эту минуту я, должно быть, выглядела как полная идиотка.
- Что могло вас так рассмешить? - удивилась Рэйчел. - Что забавного в этой ситуации?
- Забавно то, что теперь мы владеем доказательством вмешательства инвиди в дела землян. Теперь у меня есть козырная карта, которую я могу использовать против Нового Совета! Теперь мы можем не зависеть от кораблей «Четырех Миров» и не обращаться к ним по всякому ничтожному поводу…
Внезапно мне расхотелось смеяться. В том, что я говорила, в действительности не было ничего забавного. Просто я получила потенциальную возможность изменить все в нашей жизни. Я помнила, что говорил Геноит.
Это было то, о чем мечтали его соратники. В настоящее время «Четыре Мира» контролировали распределение всех ресурсов и распространение технологий, но если бы кто-нибудь из «Девятки» владел технологией перехода в гиперпространство, Новый Совет мог бы без особого труда достичь своей цели - более справедливого представительства в органах управления Конфедерации и большей автономии для членов «Девятки».
- Ну и прекрасно, - сказала Рэйчел довольно безразличным тоном.
- Прекрасно? И только? Да это настоящий прорыв в технологии Земли, величайшее достижение с тех пор, как мы начали использовать научные знания внеземных цивилизаций!
- Величайшее достижение… Забавно. В мое время величайшими достижениями называли то, что изобрело само человечество.
Я промолчала. Она была права, но я не могла согласиться с ней. Во всяком случае, сейчас.
- Не знаю, помните ли вы, но транспортное средство, которое Эн Серат самым бессовестным образом использовал для того, чтобы доставить сюда этот замечательный диск перехода, имело на своем борту пассажиров. Мы и не предполагали, что выступаем в роли пассажиров, мы считали, что мы - члены экипажа, исследователи, но это не имеет отношения к делу, не так ли?
Она замолчала, чтобы перевести дыхание.
Я воспользовалась паузой, чтобы вставить слово.
- В чем дело, Рэйчел? Вы чувствуете, что вас предали, но я не понимаю вас. Эн Серат, очевидно, пытается помочь «Девяти Мирам», хотя мы не знаем, по каким причинам. Или, может быть, помогая нам, он преследует какие-то свои цели, о которых мы ничего не знаем. В любом случае нам это выгодно.
- А тем, кто погиб на борту «Калипсо», это тоже выгодно? - парировала она. - Моим друзьям и коллегам, которые не дожили до сегодняшнего дня? Неужели вы думаете, что Эн Серат не знал о мине в точке перехода? Можете ли вы, положа руку на сердце, утверждать, что он действительно заботится о жизни и безопасности людей?
Я покачала головой. Я была почти уверена, что инвиди, по существу, нет никакого дела до нас.
- Нет? И я так считаю, - сказала Рэйчел, заметив мою реакцию. - Поэтому не надо ожидать от меня восторгов по поводу какого-то внеземного устройства, ради которого мы рисковали жизнью, а многие мои товарищи даже поплатились ею.
- Мне надо осмотреть находку, - сказала я после неловкой паузы.
У нас оставалось всего лишь несколько минут, уровень радиации вот-вот должен был достичь критической точки. Для дальнейшего исследования мне достаточно было сосканировать несколько последовательных изменений, происходящих в системе. Затем я извлекла «яйцо», которое покинуло «окно» без всякого сопротивления, и оно - «окно» - немедленно потемнело. Когда я оглянулась назад, то увидела лишь участок обожженной панели, такой же, как и все другие.
По дороге на станцию мы молчали.

Мы со вздохом облегчения сняли наши скафандры, и я, морщась от отвращения, опять надела свою грязную униформу поверх влажного от пота нижнего белья.
Рэйчел казалась подавленной, она с непроницаемым выражением лица молча возилась с застежками скафандра. Я старалась сосредоточиться на мыслях о нашей находке. Мы не были готовы увидеть того, кто появился перед нами, когда дверь шлюзовой камеры открылась.
Это был Эн Барик собственной персоной, одетый в скафандр, в складках которого мерцали отблески света. Его огромная фигура, казалось, заполнила собой весь небольшой тамбур перед шлюзовой камерой.
- Командир Хэлли!
Транслятор Барика был настроен на более громкое звучание, чем обычно, и мы с Рэйчел невольно вздрогнули, услышав его слова.
- Что-то случилось?
Мой голос звучал неуверенно и слабо, но я опустила вежливое обращение «Мастер».
- Да.
Его скафандр ходил ходуном, и я представила, как под ним шевелятся его щупальца.
- Хэлли? Вы здесь?.. - послышался голос Мердока, и через мгновение он появился на пороге тамбура. - Мне сказали, что вы… - Он был здоров и невредим и, по-видимому, находился в хорошем расположении духа. - Полковник Геноит сообщил, что вы отправились на поврежденный корабль. Нашли что-нибудь интересное?
Рэйчел фыркнула. Мердок в сопровождении Геноита вошел в тамбур. Хотя начальник службы безопасности говорил о моем бывшем муже спокойным тоном, чувствовалось, что между ними существует напряженность. В тамбуре было теперь так тесно, что мы едва могли двигаться.
- У вас есть то, что принадлежит ему, - громко заявил Барик.
Скорее всего имелось в виду небольшое устройство, которое он передал Квотермейну, - «яйцо», оттягивавшее мне сейчас карман брюк.
- Как вы узнали об этом?
- Оно само сообщает ему о своем присутствии. Где оно?
Возможно, Барик хочет сказать, что «яйцо» послало ему сигнал, когда я использовала его на «Калипсо». Я не подумала о такой возможности.
- Я оставила его на корабле.
- Вы лжете.
Мердок в замешательстве поглядывал то на меня, то на инвиди.
- Хэлли, какого… - начал было он, но я не дослушала его.
- Да, я солгала, - сказала я инвиди.
Я и не надеялась, что он поверит мне.
Барик приблизился ко мне вплотную, стоявшая рядом со мной Рэйчел отшатнулась.
- Отдайте нлитри.
Он сказал «нлитри», а не «диск перехода».
- Вы же сами не знаете, что это такое, не правда ли? Так или иначе, но я не отдам его вам.
Скафандр инвиди слегка колыхался.
- Вы должны отдать. Вы не понимаете всех последствий. Отдайте немедленно, иначе будет слишком поздно.
Его слова заставили меня задуматься на мгновение. Возможно, он действительно «видел» ужасающие последствия моих действий, которые могли еще более ухудшить и без того сложную ситуацию. Искушение сдаться и отдать инвиди его нлитри было велико, но тут я вспомнила слова Эна Барика о том, что личности сами прокладывают пути в соответствии со своей природой.
- Отдайте нлитри.
Мастер выпустил щупальце с удивительной быстротой, но Геноит был еще быстрее. Он бросился вперед, молниеносно схватил меня за руку и оттащил в сторону.
Барик замер на месте, не предпринимая больше никаких действий.
- Это не ее личная вещь, и она не может отдать вам то, о чем вы просите, - с вызовом сказала Рэйчел, скрестив руки на груди и вскинув подбородок. - Это принадлежит нам, поскольку находится на нашем корабле. И вы не имеете никакого права на нашу собственность.
Теоретически она была права. Но время теоретических дискуссий прошло.
- Вы не сможете сопротивляться. - Смоделированный голос Эна Барика звучал огорченно, но в нем не слышалось и тени страха. - Скоро здесь будут вооруженные силы Конфедерации. Он вызвал их.
Значит, все это время Барик стремился только к одному - заполучить диск перехода. Или скорее не дать нам завладеть им. Теперь, когда к нему поступил сигнал, он вызвал корабли Конфлота.
- Мои силы тоже ожидают приказа прибыть сюда, - сказал Геноит. Он повернулся ко мне, его пальцы все еще сжимали мое предплечье. - Дай мне диск, Хэлли. Я смогу уйти, прежде чем Конфлот появится здесь. Мы не должны допустить, чтобы он достался им.
- О да, конечно. И ты оставишь нас на произвол судьбы, один на один с сэрасами и силами Конфедерации. Вот в кого ты превратился за это время!
Я вырвала у него свою руку и отступила за спину Мердока. Я чувствовала, что меня одурачили. Ведь я думала, что мы с Геноитом на этот раз действуем на одной стороне.
- Мы действительно стремились к союзу с тобой и были готовы заплатить за это разумную цену. Но мы не можем рисковать, вступая в прямой конфликт с Конфедерацией. Пока не можем. - Теперь Геноит говорил холодным отчужденным тоном. - Немедленно отдай мне диск… или я сам возьму его.
- Ты не сможешь сделать этого, - сказала я, разъяренная его словами. - Он установлен на борту «Калипсо». И даже не пытайся достать его. Я установила в системе диска взрывное устройство.
Я старалась не смотреть на Рэйчел и надеялась, что ей хватит ума оставаться невозмутимой.
- Вы снова лжете. - В голосе Эна Барика слышалось беспокойство. - Вы бы никогда не подвергли риску станцию. Это не в вашем характере.
- Да, но мы все ведем себя сегодня не так, как обычно, не правда ли? Я считала, что инвиди - наши друзья. - Я чувствовала, что мой голос звучит очень сердито, но не стала усмирять свой гнев. - При взрыве «Калипсо» станция не будет разрушена. А легкие повреждения, которые она получит, мы как-нибудь устраним.
Мердок повернулся ко мне и пристально посмотрел мне в глаза. Я надеялась, он поймет, что я блефую. Я обратилась к Барику:
- Нам надо сесть и серьезно поговорить. Наши условия таковы: что бы ни произошло с диском, эта станция является нейтральной. Мы объявляем полную независимость от Конфедерации.
- Это недопустимо.
Впервые я слышала от него столь недвусмысленное определенное заявление.
- В таком случае что вы намерены предпринять против нас? - спросила я, но Рэйчел не дала Барику ответить, вступив в разговор.
- Если вы не хотели, чтобы люди получили этот диск, то почему инвиди установил его на нашем корабле, причем устроил все так, что мы оказались здесь?
Мы замерли, ожидая, что ответит Барик, но он долго молчал, а его серебристый скафандр продолжал колыхаться.
- Эна Серата ввели в заблуждение. Он не пользуется широкой поддержкой у нас, - наконец заговорил инвиди.
- Серат все еще жив? - спросила Рэйчел.
В этот момент прозвучал сигнал вызова в моем коммуникаторе, который я носила на запястье.
- Хэлли слушает. - Я отвернулась от инвиди и хдига, зная, что Мердок будет следить за ними.
Раздался голос лейтенанта Баудина, который почти заглушали необычно громкие фоновые вибрации:
- Сэрасы очень близко подошли к нам. Они хотят, чтобы вы прибыли к ним на корабль.
Все присутствующие затаили дыхание.
- О Господи, этого еще не хватало, - пробормотал Мердок.
- Никто не должен покидать станцию, - распорядилась я, обращаясь к нему, хотя прекрасно понимала, что в моих приказах мало толку: Мердок вряд ли сможет удержать этих двоих. - Поставьте охрану у всех шлюзовых камер, ведущих к платформам, и не пускайте никого в спицы. Нельзя никому позволить даже дотронуться до «Калипсо»…
- А вам нельзя туда идти, - сказал Мердок.
Я с недоумением взглянула на него. Если я не сделаю этого, сэрасы уничтожат нас.
- А разве у меня есть выбор?
- Вы говорили, что они читают ваши мысли.
- Нет. Я воспринимаю посылаемые ими образы и произношу вслух… О черт! - Я зажала рот дрожащими руками. - Диск перехода…
- Вы уверены, что они не могут читать ваши мысли? - допытывался Мердок.
В его голосе слышалось отчаяние. То же чувство испытывала и я.
- Не знаю.
- В чем дело? - спросила Рэйчел, хмуро поглядывая на нас.
- Возможно, он им вовсе не нужен, если у них уже есть нечто подобное диску перехода в гиперпространство… - промолвил Мердок и растерянно замолчал.
Мы оба хорошо понимали, что дело было вовсе не в этом. У нас в руках была тайна, обладание которой могло позволить освободиться из-под власти «Четырех Миров». Но теперь этой тайной могли завладеть наши враги. И сэрасы были достаточно развиты, чтобы все понять и суметь использовать диск перехода против нас.
Мы могли попросить помочь нам Эна Барика, но пока Кон-флот прибудет сюда, сэрасы уже успеют расправиться с нами. В любом случае мы теряем диск перехода… Мы могли бы заключать сделку с Новым Советом, использовав диск в качестве цены за наше избавление от сэрасов, но на проведение этой операции у нас тоже уже не оставалось времени.
Мердок от ярости сжимал кулаки.
- Давайте уничтожим его. Бац - и больше никаких проблем. - Он знал, что я думала по этому поводу. При одной мысли об уничтожении диска мне становилось плохо: мы не могли потерять технологию, о которой так долго мечтали.
- Если мы не уничтожим диск и я отправлюсь к сэрасам, они могут заставить меня рассказать им обо всем… Впрочем, я не уверена, что все произойдет именно так.
- А вы можете взять на себя такой риск?
- Если мы даже уничтожим его, они могут воспринять образ диска из моей памяти и атаковать станцию из мести за содеянное нами.
Внезапно раздался глухой удар, от которого дрогнули стены и палуба. Мы переглянулись.
- Что это?
Еще один, более сильный, толчок потряс станцию. Мердок закачался, нас с Рэйчел отбросило к инвиди, от которого Рэйчел тут же в ужасе отскочила.

Предыдущая страница 29 Следующая страница


Время будущее 30

- Хэлли вызывает командный пункт. Что происходит?
- Это сэрасы… они попали во внешний отражатель и в старую платформу переработки, - прозвучал сдавленный голос Баудина на фоне аварийных сирен.
- Вы подтвердили, что мы получили их сообщение? Передали им, что я немедленно направляюсь на их корабль?
- Да.
- Они становятся нетерпеливыми, - проворчал Мердок.
- Пошлите еще одно подтверждение… Баудин, вы меня слышите?
- Да, мэм.
И тут же связь прервалась.
Почему сэрасы ведут себя столь нетерпеливо? Обычно они спокойно ждали, пока я не подготовлю шаттл и не отправлюсь к ним. Как правило, через час они посылали нам повторный вызов.
Сегодня же сэрасы дали мне так мало времени, что его едва бы хватило на то, чтобы добраться до доков. Было ли это просто напоминание? Но мне не нужно напоминать о том, что я у них на крючке и что моя станция является заложником, которого они держат неизвестно для какой цели.
- Хэлли!.. - Ко мне быстро подошел Геноит. - Ты должна отдать мне нлитри, это подможет нам разгадать тайну диска.
Я попятилась от него.
- Оставь меня в покое… Что вы будете делать с этой штуковиной? Вы ничего не поймете в ее устройстве.
- Пусть лучше она будет у нас, чем у них.
Он указал подбородком в сторону инвиди. Рука Геноита скользнула в карман моих брюк.
Как он догадался, что «яйцо» находится там?
- Отстань от меня…
Я попыталась ускользнуть от него, но Геноит схватил меня за руку, однако тут же отпустил.
- Посадите его в тюремную камеру, - распорядился Мердок, обращаясь к двум констеблям, появившимся на пороге.
Один из них наставил на Геноита дуло своего оружия, а другой подошел к нему и взял за локоть.
Геноит посмотрел на них, а затем перевел взгляд на меня.
- Я даю тебе последний шанс вступить с нами в союз. Отдай мне диск.
Я попятилась от него.
- В любом случае ты бы не получил его.
Геноит долго не сводил с меня глаз, а затем круто повернулся и зашагал к двери. Стражи порядка последовали за ним. Все это выглядело так, как будто Геноит уводил их куда-то, а не они его. Судя по хмурому виду Мердока, у него тоже сложилось такое впечатление.
Я уже стояла на пороге тамбура, когда Барик неожиданно вновь подал голос.
- Вы не должны отдавать им нлитри.
- Я не собираюсь никому отдавать его, - сказала я сердито и хотела уже уйти, но инвиди оттеснил Мердока в угол и последовал за мной.
- Движущиеся оставили собственное превращение, - сказал он. - Нельзя позволить этому начаться снова.
Я застонала.
- Мастер, мне надо идти, иначе сэрасы разнесут всю станцию. Я не понимаю ни слова из того, что вы говорите.
- Они тоже ждут. То, что принадлежит инвиди, не должно принадлежать им. Тень появится снова.
Я покачала головой и прибавила шаг. Если я не могла понять его, значит, не могла и помочь. Вскоре меня догнал Мердок.
- Вы можете использовать один из шаттлов. Мы так и не встретили кчина. Команда ремонтников работала где-то около получаса. Они сказали, что система поддержания стабильности окружающей среды еще продержится какое-то время.
Это были хорошие новости. Мы подошли к лифту. Как мне вести себя с сэрасами? Нельзя говорить им о диске…
Решение созрело у меня сразу же, как только тронулась кабина лифта, и я почувствовала легкость во всем теле.
- Вы полетите со мной.
Падавший сверху свет озарял смуглое лицо Мердока. Он открыл и тут же закрыл рот.
- Я? - наконец выдавил Мердок из себя.
- Да. Мы должны помешать им получить информацию диске. Вы остановите меня, если вам покажется, что я готова раскрыть им тайну.
Он провел ладонью по лбу.
- Каким образом, черт возьми, я смогу сделать это?
- Это - ваша проблема. Выстрелите в меня, в конце концов.
- Вот дьявольщина, - выругался Мердок.

День третий, 3:30 пополудни

- А я смогу слышать, что вы говорите?
- Угу. Звук будет доходить до вас. Но если вы хотите слышать, вам вместо шлема нужно использовать маску. - Увидев выражение лица Мердока, я добавила: - Слизь не причинит вам никакого вреда, просто будет неприятно. Вы испачкаетесь в ней с головы до ног.
На сей раз серый корабль находился слишком близко от нас, и это мешало мне любоваться на звезды. Я видела его невооруженным глазом - черную точку на темном фоне безразличного к нам космоса. Оглянувшись назад, я увидела бы беспорядочные контуры станции с ее нагромождением угловатых форм.
Мердок поплыл ко мне. На нас были защитные костюмы из мягкого материала с прожилками, которые могли быть мгновенно активизированы в случае внезапной разгерметизации. Мы держали шлемы наготове, в соответствии с инструкцией.
- Расскажите мне подробнее о сэрасах, - попросил Мердок, сев в кресло второго пилота и пристегнув ремни.
Я вкратце уже рассказывала ему о том, как мы состыкуемся, как через некоторое время откроется дверь шлюзовой камеры, и мы окажемся со всех сторон окруженными слизью. Как несколько сэрасов будут сопровождать меня в другую часть корабля.
Я не спрашивала Мердока, каким образом он собирается остановить меня и заткнуть мне рот, если я не смогу мысленно отвлечься от диска перехода. Пока я готовила корабль к старту, он исчезал куда-то ненадолго. Я решила, что мне лучше ничего не знать о его планах.
- Что именно вы хотите знать?
Я сейчас довольно туго соображала и не пыталась ясно мыслить, чтобы не поддаться панике, поскольку дурные предчувствия грозили одолеть меня еще до того, как мы достигнем серого корабля. Я машинально выполняла обычные действия, проверяя показания датчиков шаттла, работу двигателей, навигационный интерфейс…
Я испытывала смертельную усталость. Элеонор была совершенно права. Я чувствовала, как дрожат мои руки на пульте управления. Говорят, что у человека спокойно на душе, когда у него нет альтернатив, когда не надо принимать мучительных решений, когда ему предстоит только действовать… Но мне так хотелось, чтобы это действие выполнял кто-нибудь другой.
- Почему они здесь? Чего они хотят? - спросил Мердок, глядя на серый корабль на главном экране. Теперь это было уже не пятнышко, а плоский клин без каких-либо видимых внешних особенностей.
- Не знаю.
- А у меня создалось такое впечатление, что Эн Барик пытается что-то сообщить нам.
- Да, но его невозможно понять.
Я замолчала, чувствуя, что у меня срывается голос, и попыталась сделать глубокий вдох.
Мердок начал барабанить пальцами по пульту, не сводя глаз с серого корабля.
- Вы общались с сэрасами, находились в непосредственной близости от них… Никто не знает их так хорошо, как вы. Скажите, когда между вами устанавливается связь, неужели вы не чувствуете тех мотивов, которые движут ими?
- Нет, не чувствую, - пробормотала я, и мои руки охватила такая сильная дрожь, что я вынуждена была опустить их с пульта управления на колени.
Затем Мердок задал мне вопрос, который я сама себе не раз задавала.
- А вы могли бы использовать устанавливающуюся во время общения между вами связь, чтобы причинить вред сэрасам и тем самым обеспечить себе преимущество?
Что мне ответить ему: я этого никогда не пробовала делать? Или: это не тот род связи? При одной мысли об этом комок подступает мне к горлу.
- Не знаю. - Мне не хотелось смотреть на Мердока. Внезапно я ощутила к нему сильную неприязнь за то, что он коснулся темы, которую я всеми силами старалась избегать. Возможно, я чувствовала обоснованность его вопроса и поэтому злилась.
- Нам надо было завести птиц, - внезапно сказал Мердок, и эти слова привлекли мое внимание.
- Что вы сказали?..
- Я сказал, нам надо было завести птиц на станции. В сельскохозяйственных секторах, а может быть, даже в жилых зонах.
Я с изумлением посмотрела на него. По всей видимости, не у одной меня в последнее время не все в порядке было с головой.
- Я был на днях в сельскохозяйственных секторах, - продолжал Мердок, не ожидая моей реакции на свои слова. - Отражатели только что послали первые лучи, и, знаете, я подумал, что если бы мы были сейчас на планете, то там в эту минуту раздавался бы хор птиц, приветствующих рассвет. Разве мы не сумели бы развести несколько видов певчих птиц на Иокасте? Это способствовало бы лучшему удобрению почвы и налаживанию производства подкормки для растений.
Несколько раз в продолжение этой речи я открывала рот, собираясь что-то сказать, и тут же закрывала его.
- Они сожрали бы наши посевы, - наконец заметила я, хотя теоретически ничего не имела против птичьего пения. Но вот в материально-техническом отношении… - А у нас и без того достаточно проблем с нежелательными вредителями, чтобы заводить новых. И потом, где бы мы могли взять птиц для разведения?
- Я не сомневаюсь, что у кчеров есть каталог на любой товар.
Я улыбнулась, несмотря на напряженность момента. По станции ходили легенды о том, что у кчеров на все мыслимые и немыслимые товары существовали каталоги.
- В детстве на каникулы я обычно уезжал в деревню, - начал Мердок, искоса взглянув на меня, как будто проверяя, не подсмеиваюсь ли я над ним. - Именно там, а не в Сиднее, был для меня дом родной. Первые дни я очень рано просыпался по утрам, так как не мог привыкнуть к пению птиц на рассвете. Но потом я постепенно привыкал к их щебету. А когда я возвращался в город и просыпался часов в шесть утра или около этого, мне казалось, что за окном было удивительно тихо. Слишком тихо, как в мире мертвых. - Он посмотрел на меня. - Точно так же тихо стало сейчас на станции. Слишком тихо.
Слишком тихо…
Очень жаль, что это не относилось к моей голове. Меня мучили дурные предчувствия. Я словно слышала какую-то беседу сквозь сон, не понимая слов, но улавливая тревожную интонацию, и меня это беспокоило. Постепенно тех, кто вел разговор, охватила паника, я требовала принять меры, что-то сделать. Но что, я не знала.
- Чем вы занимались накануне нашего отлета? - спросила я Мердока.
- Исправлял ваш промах, - ответил он с самодовольным видом.
- Что вы хотите этим сказать?
- Я попросил Квона слетать на скутере на «Калипсо» и заложить там бомбу. - Он помолчал. - Это был блеф, не так ли?
- Где…
- В реакторной камере. Ваш код вызова службы безопасности на частоте «зета» обезвредит ее, даже сквозь помехи, с борта корабля сэрасов. - Он усмехнулся. - Это была грандиозная идея, но я знал, что вы никогда не сделаете ничего подобного.

Мердок закашлялся и зажал рот.
Вонь, должно быть, проникала и сквозь фильтр маски. Его защитный костюм был уже покрыт слоем темной зеленовато-серой слизи, серебристый блеск померк. Мердок растерянно озирался, потеряв ориентацию. Маска представляла собой плоский по краю круг, в середине которого располагался респиратор, похожий на звериную морду и придававший лицу Мердока хищное выражение.
Свой защитный костюм, куртку и рубашку я, как обычно, сняла еще на борту шаттла. На этот раз в карманах моих брюк лежали индивидуальное устройство связи и «яйцо».
- Это здесь?.. - Его голос звучал глухо сквозь фильтр маски, звук еле заметно запаздывал. Во всяком случае, такое создавалось впечатление, когда я смотрела на двигающиеся губы Мердока. Впрочем, возможно, такой эффект давал неверный тусклый свет. - Где они?..
- Скоро будут здесь.
Мердок покачал головой, давая понять, что ничего не слышит, и, шаркая ногами по скользкой от слизи палубе, подошел поближе ко мне.
На этот раз я прокричала ему ответ на его вопрос, и он кивнул.
Зачем они вызвали меня сегодня? Выбор времени слишком неудачен, чтобы быть случайным. Мое сердце сжималось от дурных предчувствий, которые давно уже мучили меня. Вырвавшись на свободу из глубин моего подсознания, они подавляли разум с его рациональными объяснениями событий; я сжимала зубы, чтобы сдержать крик ужаса, рвущийся из моей груди.
Мердок вынул стандартный всечастотный сканер из-за пояса и поднес его близко к маске, чтобы разглядеть показания. Я знала их наизусть.
Кроме экранирования этого корабля, которое должно было помешать нам связаться с Иокастой, и качественных характеристик атмосферы, на экране отражались показатели другого, неопознанного, биомагнитного поля, которое игнорировало все наши попытки исследовать его, хотя я и привозила показания датчиков на станцию. Все, что мы знали, заключалось в том, что этого поля не было на кораблях тех сэрасов, которые подписали Абелярское соглашение.
Потом появились двое чужаков и перегородили вход в туннель - я всегда задавалась вопросом, задевают ли они своими телами стены туннеля при движении.
Мердок вздрогнул, и я слышала, как он негромко выругался. Его взгляд выражал испуг и удивление, и я на мгновение взглянула на сэрасов его глазами.
Я ожидала, что они как-то прореагируют на присутствие Мердока, но этого не произошло. Сэрасы только несколько раз обошли вокруг нас, как обычно, как будто устраивали нам осмотр А затем последовал знакомый мне приказ. Как будто кто-то потянул меня за рукав и сказал: «Пойдем».
Они заскользили назад к одному из туннелей. Я похлопала Мердока по руке и прокричала:
- Мы следуем за ними.
Он кивнул, но я заметила, что его глаза расширились от ужаса. Мердок, конечно, читал мои отчеты о посещениях серого корабля, но описания были несопоставимы с реальностью. Он поскользнулся позади меня и чуть не упал. Туннель был пугающим, казался нескончаемым, со стен сочилась и капала слизь. Слизь покрывала обнаженные участки моего тела.
Я взяла Мердока за руку и стянула с нее перчатку.
- Какого… - хотел было возмутиться он.
Но я уже со вздохом облегчения вцепилась в его теплую ладонь. Мне необходимо было ощутить рядом живую человеческую плоть, почувствовать иную связь, нежели та, что сейчас обволакивала мой мозг.
Мердок остановился, и я повернулась лицом к нему. Несколько мгновений мы стояли, глядя друг на друга. Выражение его лица поразило меня и заставило мое сердце учащенно биться в груди. Я поняла, какие чувства он питает ко мне. Сделав это удивительное открытие, я улыбнулась, и Мердок довольно напряженно усмехнулся в ответ.
«Идите.»
Я тряхнула головой, чтобы избавиться от боли, которую причинял мне этот зов, и снова двинулась вперед, увлекая Мердока за собой.
Мы оказались в другом помещении прежде, чем поняли, что туннель закончился. Пространство заполняли мерцающие тела с нечеткими, размытыми очертаниями, похожие на образы из моих кошмаров. Их, в смысле - тел, здесь было необычно много.
Мердок крепко сжал мою руку.
- Я и не думал, что… их так много.
Казалось, слизь всосалась даже в его слова.
Я осмотрелась вокруг. Сэрасы заняли собой все помещение. В моем мозгу перекликались их голоса, но говорили наверняка не все.
«Пойдем.»
Воздействие этого зова было столь велико, что я почувствовала острую боль и зашаталась.
- С вами все в порядке? - заботливо спросил Мердок, которого я нечаянно толкнула.
Я покачала головой, не в силах сконцентрироваться на том, что он мне сказал. Затем немного отодвинулась от него. Те двое, которые привели нас сюда, стояли совсем близко. Может быть, они ожидают ответа? Я хорошо видела даже сквозь полуопущенные ресницы, как на поверхности их тел появляются и исчезают разные узоры. Впервые за все это время мне в голову пришла мысль, что, быть может, это их язык.
- Куда? - спросила я сдавленным голосом.
«Ты поможешь.»
Я была потрясена не столько четкостью этой мысли, сколько ее неожиданностью.
- Помогу вам? Но как?
- Что?
Мердок пытался понять разговор, слыша только одного собеседника.
- Они хотят, чтобы я… О!..
Одной рукой я вцепилась в Мердока, а другой схватилась за голову. Он не дал мне упасть, поддержав под руку.
Один из двух стоявших рядом сэрасов движением показал мне, куда надо идти.
«Пойдем.»
- Нет. Оставьте меня.
«Пойдем.»
Голос в моем мозгу звучал все настойчивее и свидетельствовал о безотлагательности действия, к которому меня призывали. То же самое настроение сэрасов чувствовала я в прошлый раз во время визита на серый корабль, а потом и на станции. Настойчивость, доходящая до отчаяния.
Внезапный образ, яркий и точный, вспыхнул перед моим мысленным взором с такой силой, что я выпустила руку Мердока и упала в слизь. Я увидела станцию. Вокруг белых колец были размещены платформы и отражатели, а также прочие части сложной системы, которую я так хорошо знала и любила. Я ощутила ту концентрацию, с которой сэрасы показали мне зеленое сверкающее энергетическое поле, направляемое на станцию и разрушающее ее.
При виде виртуального разрушения Иокасты меня охватила паника. Было ли это предупреждение - картина того, что сэрасы сделают с нами, если я откажусь сотрудничать? Или, может быть - ужасная мысль обожгла меня как огнем, - это уже случилось?
- Зачем вы показываете мне все это?
Чары рассеялись, и картина исчезла.
Я не понимаю их. Чувство, которое они испытывают, - вовсе не удовлетворение. Безнадежно, все потеряно. Все прошло. Даже прошлое навсегда утрачено. Мы думали, что мы могли нанести им поражение. Мы стремились к этому так долго. Последний шанс потерян. Все пропало…
Я не знаю, чьи это мысли: мои или их. Кто-то тронул меня за плечо, и я открыла глаза. Это был Мердок. Он кивнул в сторону сэрасов и помог мне подняться на ноги.

Предыдущая страница 30 Следующая страница


31 Максин МакАртур

- Они хотят, чтобы мы следовали за ними, - сказал он.
«Пойдем.»
Сэрасы как будто подталкивали нас легонько. Такого раньше никогда не случалось. Может быть, они несколько изменили свое поведение из-за Мердока?..
Освещение в туннеле, в который мы вошли, было очень странным. Белый свет холодный свет нет пищи нет любви свет выключите его. Убирайся из моей головы.
Это был туннель из моего сна, туннель с комнатой в конце.
«Иди. Ты можешь идти.»
Идти - куда?!.
В отличие от туннеля в моих снах этот оказался коротким и внезапно кончился. Линия слизи обрывалась, и за ней я увидела стены из белого металла. Это была комната.
«Проход входи ты можешь войти смотри помоги.»
Освещение здесь показалось мне слишком ярким после тусклого зеленоватого света в туннеле.
Некоторое время я стояла, моргая, пока мои глаза не привыкли. И даже после этого свет продолжал бить мне в глаза, и я с трудом огляделась в просторном помещении, похожем на столовую в нашей зоне «Альфа». Вдоль правой от меня стены располагались интерфейсы - панели управления. Слева стояли большие подиумы, на которых лежали какие-то здоровенные штуковины.
Сделав десяток шагов, я остановилась и зажала руками рот. Я поняла, что штуковины эти были телами. Телами сэрасов. Они «стояли» вертикально, то есть имели такое же положение в пространстве, как и при жизни, но тела живых сэрасов очень подвижны, непрерывно перемещаются, мерцают, перетекают, поэтому сначала я не поняла, что передо мной.
Три, четыре, семь… здесь было по крайней мере двадцать тел. Я задержала дыхание, пытаясь подавить приступ тошноты. Враги врагами, а смерть есть смерть. И почему они хранят здесь трупы? Маловероятно, что это кладбище.
Я старательно делаю глубокие вдохи и выдохи. Воздух посвистывает у меня в носовых пазухах, заполняет легкие. Легкие с радостью фильтруют его и возвращают ненужные элементы, я делаю выдох. В помещении воздух насыщен кислородом. Он, вероятно, и убил сэрасов.
- Черт возьми, что это такое?
Громкий голос Мердока подействовал на меня успокаивающе.
Я обернулась и увидела, что он тоже стоит в комнате и держит маску в руках. Наши спутники все еще стояли в дверном проеме.
- Вы не можете войти сюда, не так ли? - спросила я. Мердок с недоумением посмотрел на меня, не сразу поняв, что мои слова обращены не к нему. Потом он кивнул.
- Что случилось?
У меня в голове пронеслись сбивчивые образы. Я ничего не поняла. Впечатление было такое, что кто-то бессвязно бормочет за стеной.
- Подождите.
Я вновь вернулась к тому месту, где стояли сэрасы и, протянув руку, коснулась слизи. Закрыв глаза, я сразу же ощутила их мысли.
Прекрати бороться с этим, сказала я себе как можно тверже. Ты боролась… постоянно, и куда это тебя привело? Да никуда. Ты же можешь попытаться впустить их в себя. Пробуй пойти им навстречу. Ну же, давай попробуй.
Я соскользнула в длинный, мрачный туннель, но там было хорошо, там звучали голоса, много голосов. «Движущиеся», вот как они называли себя, «сэрасы» - слово данаданское.
Они не любят пускать других сюда, где яркий свет и холодная неподвижность. Холодная белая ненависть ненавидит нас, мы не можем вырваться на свободу. Мы сопротивляемся вам, сопротивление нам помогает.
Слишком быстро, слишком далеко. Я теряю контроль. Позвольте мне двигаться в моем собственном темпе. Пауза, а затем несколько более отчетливых образов, не таких хаотических по своей цветовой гамме. Была планета, которую уничтожили войны. После этого серые корабли стали безжизненными, они ждали, когда их начнут использовать, когда их возьмут. И сэрасы это сделали. Они пересекли вакуум на серых кораблях. Но их собственный спор следовал за ними, и они начали делиться на фракции. И корабль узнал, что они здесь. Программа была приведена в действие, и они оказались в ловушке.
Смерть бессилие ярость безнадежность… Корабли. Повсюду были корабли. Я свалилась у стены, очнувшись от звука падения собственного тела.
- Что такое? - Мердок опустился рядом со мной на колени.
- Они пойманы в ловушку в этих кораблях.
- Неужели? - Он скептически посмотрел на меня.
Мы всегда думали о сэрасах как о «врагах», они так долго были нашими тюремщиками, что, конечно же, трудно было вообразить себе, что они могли быть тоже заключенными.
Проще было продолжать говорить с ним. Прислонясь к стене, я взглянула на сэраса, стоявшего в проходе, как на представителя голосов, которые я слышала.
- Зачем вы прибывали сюда?
«Мы хотим обрести свободу.»
Болезненная тоска.
Образ серых кораблей на фоне черного пространства.
- А прежде вы пробовали вырваться на свободу?
Последовал ответ: это была целая история сопротивления, повествующая об отчаянии и атаках, контратаках и поражениях, повторявшихся так часто, что они обессилели. Они перепробовали все, но корабли становились только еще более сильными, поскольку самообучающиеся программы накапливали знания и приобретали опыт.
Я покачала головой, ошеломленная всем услышанным Наши тюремщики фактически сами являлись заключенными. Значит, недостаточно просто ненавидеть их и пытаться уничтожить? Их надо спасти?
- Вы не должны были убивать моих людей.
Ненависть осталась.
Удивительно, но голоса согласились со мной. Затем перед моим мысленным взором возникла четкая картина: тощее создание движется в преувеличенно замедленном темпе.
Это была я.
«Вы должны остановить это. Мы не можем.»
- Они хотят, чтобы я помогла им, - сказала я, обращаясь к Мердоку.
- Что за ребячество!..
- Я знаю… но что, если это заставит их уйти? Я должна по крайней мере узнать, о чем идет речь.
Мердок махнул на меня рукой. Я заставила себя вернуться в помещение с белыми металлическими стенами и прошла мимо трупов сэрасов, похожих на огромные каменные глыбы, к стоявшим вдоль стены интерфейсам.
Должно быть, сэрасы хотели, чтобы именно на них я взглянула. Чем ближе я подходила к интерфейсам, тем более угрожающими и опасными они казались мне. И более знакомыми.
Знакомыми? Какого черта они должны были казаться мне знакомыми? Я осторожно протянула руку, но между моими грязными пальцами и гладким, прохладным металлом не возникло никакого силового поля. Удар энергии не сразил меня наповал.
Панель интерфейса имела узор, состоявший из треугольников. Внезапно я поняла, почему она показалась мне знакомой. Я работала с такой прежде, в первые дни пребывания на Иокасте, когда она была еще просто рабочей станцией Абеляр-4.
Сэрасы сказали, что нашли корабли. Так вот оно в чем дело…
Я усмехнулась про себя. Теперь мне стало все понятно. Эти корабли были построены по технологии торов. Торы разрушили экологию планет системы Абеляра, чтобы те не достались Конфедерации. Поэтому казалось маловероятным, что они оставят прекрасно оснащенные корабли в качестве легкой добычи для любой расы, решившей воспользоваться ими. Если они преднамеренно оставили здесь корабли, то только с одной целью - чтобы заманить их нового владельца в ловушку. Поэтому они соответствующим образом запрограммировали их.
- Что вы собираетесь делать? - спросил Мердок, стоявший позади меня.
- Билл, это корабли торов.
- Что?.. Вы считаете, что именно это имел в виду Эн Барик?
- Не знаю.
Я снова повернулась к интерфейсу. В ушах у меня все еще звучали голоса сэрасов, и мне было трудно сосредоточиться на том, что говорил Мердок.
Мне необходимо найти способ, с помощью которого сэрасы могли бы покинуть корабль. Потихоньку- так, чтобы корабли этого не заметили. Надо так осторожно открыть и закрыть дверь, чтобы она не скрипнула. Все зависит от того, насколько быстро я смогу вспомнить особенности технических систем торов.
Интерфейс давно уже не включали, он долгое время не функционировал.
Будь внимательна и не усни, держа руку на пульте, не дай судьбе посмеяться над тобой.
Я попробую применить метод, который мы обычно использовали, чтобы отключить программы мин, но для этого понадобится много времени.
Внезапно я почувствовала, что на меня что-то давит, но это были не голоса сэрасов. Постороннее воздействие грозило полностью завладеть мной. Надо было спешить.
Я отдернула дрожащие руки от пульта, боясь совершить ошибку и чувствуя, что не помню, как действовать дальше. Я не могла думать, не могла найти правильный путь. Я очень давно уже не работала с техникой торов! Их системы походили на лабиринты с западнями и тупиками…
Это случилось, когда я вновь взялась за работу, пытаясь найти верный путь в этом лабиринте. Помещение вдруг как будто накренилось, и мне показалось, что сильный ветер начал с грохотом шатать переборки. Давление на меня со стороны неведомого противника усилилось. Я сжала руками голову, стараясь избавиться от боли.
- В чем дело? - спросил Мердок, стараясь заглянуть мне в лицо.
- Что-то…
В этот момент я вновь услышала голоса. Но теперь уже я не улавливала связи между высказываемыми ими мыслями. Или скорее, теперь звучал один голос, многократно отражаемый эхом. Новый голос был скрипучим, холодным, неорганическим.
«Где новый сигнал?»
Я никогда прежде не слышала от сэрасов столь определенного вопроса. Я безошибочно поняла его смысл. Сигнал, который подало устройство Эна Барика, использованное мной на «Калипсо», должно быть, имел большую силу.
- Что вы имеете в виду? - Я многозначительно взглянула на Мердока, давая ему понять, что пора переходить к решительным действиям. Он кивнул.
«Где новый сигнал?»
Мне стало трудно дышать.
- Не знаю. - Повисла зловещая тишина, которую я поспешила нарушить. - Действительно, не знаю. Неужели именно этого вы хотите?.. А-а!
Свет померк в моих глазах от страшной боли, и я ухватилась за руку Мердока, не видя его. Адская боль скрутила меня. Зеленоватые круги поплыли у меня перед глазами, перед мысленным взором возникли какие-то бесформенные образы. Я почувствовала, что Мердок убрал свою руку.
- Он в… Билл, я больше не… - задыхаясь, крикнула я, но Мердока нигде не было.
Один инопланетянин находился передо мной, другой - позади, а я стояла между ними на коленах. Давление становилось невыносимым, как будто целая галактика, уплотнившись, поместилась в моем черепе.
«Помоги нам помоги мне не делай.»
«Где новый сигнал?»
- Сами найдите его.
О Боже, Мердок, сделай же хоть что-нибудь.
«Встань попытайся встать убирайся с дороги так скользко.»
Мердок - серебристое пятно.
Смехотура.
«Где сигнал?»
Из моей груди уже готово было вырваться слово, я не могла удержать его, не могла молчать: «Калипсо».
Но Мердок начал действовать. Он стоял передо мной, держа что-то в руках.
Оружие.
Последнее, о чем я подумала перед тем, как раздался выстрел:
«Я не имела в виду этого буквально.»

День третий, 5:00 пополудни

Я задыхалась.
Кашляла, отхаркивалась, надрывалась, чувствуя позывы на рвоту. Дышать. Сон. Это - сон. Слизь. Сон о сэрасах.
- Спокойно, - услышала я приглушенный голос Мердока. Ах да, Мердок выстрелил в меня. Как долго я находилась в отключке? Должно быть, это был какой-то транквилизатор, отсюда и тошнота. Правильно сделал, нельзя было применять здесь энергетическое оружие…
Теплые руки Мердока поставили меня на ноги.
- Через минуту это пройдет. Я ввел противоядие. Он осторожно отпустил меня, и я зашаталась. Я ощущала абсолютную пустоту в голове. Это было странное чувство.
- Они ушли, - сказала я удивленно. Мои губы онемели, и я нечленораздельно произносила слова.
- Нет, они ждут… - Он обернулся к входу в туннель и замер. Сэрасов действительно не было видно. Они исчезли. Мердок направился к тому месту, где они стояли, держа маску наготове. - Вы правы, их нет.
Я, пошатываясь, подошла к нему.
- Я не ощущаю их присутствия.
Он надел маску.
- Пойдемте. Нам надо возвращаться.
Я положила ладонь на его предплечье.
- Я им все рассказала, да? Они знают о диске.
Он кивнул.
- Именно поэтому нам нужно быстрее вернуться.
Он двинулся вперед, но, почувствовав, что я не последовала за ним, остановился и обернулся.
Я не могла идти - тяжесть моей вины словно пригвоздила меня к месту. Мердок снова снял маску.
- В чем дело?
Я смотрела на испачканный слизью белый пол и не могла тронуться с места. Мердок подошел ко мне и взял за подбородок.
- Это не имеет никакого значения, - грубоватым тоном сказал он. - Сэрасы все равно нашли бы его. Теперь по крайней мере они не станут разбирать по частям нашу станцию, чтобы найти то, что ищут.
Я кивнула, но не стала говорить Мердоку о том страшном видении, которое послали мне сэрасы, надеясь, что они все же не разрушили Иокасту.
Теперь, когда мы шли одни, без сопровождающих, я не была уверена, что мы не заблудимся. Все туннели с одинаковыми скользкими, неровными стенами и незаметными выходами выглядели одинаково. Я постоянно поскальзывалась и натыкалась на липкие стены. Наконец мы оказались в «зале».
- Шлюзовая камера… там.
Прежде чем произнести эти слова, я должна была хорошенько откашляться. Мне не хватало дыхания, чтобы говорить без пауз. Кроме того, здесь чем-то отвратительно пахло.
Мердок увлек меня дальше за собой. У меня кружилась голова и страшно болела грудь.
Воздух. Или атмосфера сэрасов изменила свой состав, или мой имплантат плохо работал, только это могло объяснить… почему я не могу…
Я потеряла мысль и врезалась в спину Мердока, тяжело дыша. Не слишком… приятный способ… умирать… Мир покачнулся, и я оказалась на руках Мердока…
Поток влажного душного воздуха. Фильтры, наверное, не работают, не устраняют неприятный запах. Я задохнулась, когда в мои легкие хлынул чудесный кислород. Мердок склонился надо мной. До моего слуха донесся рокот шаттла, готового к старту.
- Черт возьми, вы меня страшно испугали. - Он выпрямился и подошел к пульту управления.
Я медленно села. У меня саднило горло.
- Они отключили имплантат. Я не могла дышать.
- Да, я догадался об этом. Пристегнитесь.
- Вы считаете, корабль позволит нам уйти?
Я посмотрела на показания приборов, которые барахлили из-за внешних помех.
- Не знаю, - буркнул Мердок. - Но я не собираюсь сидеть сложа руки и ждать, когда он даст нам о себе знать.
Шаттл взял курс назад на Иокасту, прочь от серого корабля. Судя по показаниям датчиков задней полусферы, по нам не открывали огня. Две минуты полета.
Пять.
Мы переглянулись, не веря в свое везение.
- Сегодня удача на нашей стороне, - сказал Мердок.
И в этот момент мы заметили, как близко подошел серый корабль к станции. Не только в зоне видимости, но и в зоне, контролируемой нашими датчиками, не было ни кораблей Конфедерации, ни флота Нового Совета. Они все еще выжидали. А тем временем серый корабль приблизился к станции, чтобы забрать диск у нас из-под носа.
- Скорее всего он подошел, чтобы забрать диск, и поэтому ему не до нас. - Мердок высказал мои мысли вслух. Он поглядывал то на серый корабль, то на станцию, готовый в любой момент изменить курс шаттла, чтобы вывести его из-под обстрела. - Но если ему нужен этот диск, то почему он не забрал его, когда «Калипсо» только появилась в системе Абеляра?
Я вспомнила скрипучий голос, который все еще звучал в моем сознании.
- Мне кажется, что он, как и Барик, ждал сигнала. Инвиди тоже хотел получить это подтверждение, прежде чем вызвать Конфлот на помощь. Если это действительно корабли торов, тогда все сходится. Торы всегда хотели завладеть технологией инвиди, из-за этого они и развязывали войны. Я представляю, как сэрасы могли попасть в ловушку. Скорее всего они так и не поняли, как были запрограммированы корабли. Торы были хитрыми ублюдками. Возможно, они создали программы, характерные для данных условий.
- Вы хотите сказать, для Иокасты?
Я кивнула.

Предыдущая страница 31 Следующая страница


Время будущее 32

- Если инвиди могут предвидеть будущее, то почему не предположить, что это могут делать и их заклятые враги? Возможно, торы тоже ждали момента, когда сюда будет доставлен диск.
- Это всего лишь гипотезы.
- Да, и мы никогда не узнаем правду. Вы можете связаться со станцией?
Мердок попытался выполнить мою просьбу, но у него ничего не получилось. Слишком много помех. И неудивительно, ведь серый корабль находился так близко от Иокасты.
Через несколько минут шаттл состыковался со станцией.
Мы вошли в шлюзовую камеру, где царил мрак и было очень душно. Это неприятно поразило нас. Впрочем, нельзя было рассчитывать на то, что модифицированные системы поддержания стабильности условий окружающей среды окажутся достаточно прочными, чтобы долго работать. Или они действительно отказали, или на станции намеренно отключили эти системы. Например, для того, чтобы создать невыносимые условия для кчина. В таком случае оставалось только надеяться, что он не решит спуститься в обитаемые кольца в поисках свежего воздуха.
Отталкиваясь ногами от стен, я продвигалась в полумраке по коридору в том направлении, где должен был располагаться ближайший лифт. Мердок плыл за мной, держа оружие в руках. Внезапно он положил мне руку на плечо, заставляя остановиться, и я замерла. Конечно, кчин мог выследить нас не только по звуку, и все же мы старались не шуметь. Освещение не работало.
Мердок тихо выругался в полутьме, и мы двинулись дальше. Одной ногой я цеплялась за перила, не отрывая глаз от тусклой линии аварийных огней, указывавших нам дорогу к лифту.
За спиной я слышала тихие шорохи: шуршала одежда Мердока. Этот слабый звук и строчка бледных огоньков были единственными ориентирами для нас в этой зоне, где царили темнота и невесомость. Если бы кчин сейчас атаковал нас, мы бы даже не заметили момента его нападения.
Добравшись до лифта, мы вплыли в кабину и нажали на аварийную кнопку. Дверь закрылась - как всегда, с выводящей меня из себя медлительностью.
- Я уже слишком стар для всего этого дерьма, - заметил Мердок. - Пожалуй, мне пора в отставку.
Я достала из кармана, перепачканного слизью, свой коммуникатор.
- Хэлли вызывает Пузырь. Доложите обстановку.
Тут же раздался голос Баудина.
- Ближайший серый корабль завис над платформами, но прекратил движение. Остальные, кажется, отступили. Мы подняли на станцию какой-то небольшой космический аппарат, который покинул серый корабль непосредственно перед тем, как ваш шаттл отделился от него. Он напоминает капсулы с «Калипсо».
Я взглянула на Мердока. Возможно, сэрасы все же воспользовались шансом для того, чтобы бежать с корабля.
- Как функционируют наши системы?
- По меньшей мере пятьдесят процентов систем, поддерживающих окружающую среду, вышло из строя. Мы думаем, что кчин находится сейчас в центральном ядре.
- Подумайте, какие еще системы можно перенаправить.
- Мы уже думали над этим. Но большинство сотрудников службы безопасности несут сейчас дежурство, сдерживают эмоции толпы и пытаются остановить панику.
В этот момент ко мне повернулся Мердок.
- Хэлли, - тихо сказал он, и его тон заставил меня немедленно прервать связь и замереть на месте. - Лифт не движется.
Индикатор движения на экране управления действительно не горел. Индикатор местоположения указывал на уровень-5. Но мы предполагали добраться до уровня-6, где находились входы в шахты подъемников. Дверь начала медленно открываться. Я попробовала отменить команду, но у меня на это не оставалось времени.

Перед нами парил кчин.
Мердок, держась одной рукой за перила, возился со своим оружием, пытаясь приготовить его к бою.
Открыв рот, я во все глаза смотрела на кчина. Он действительно был прекрасен. Переливы цветов инопланетного спектра пробегали по похожей на кольчугу поверхности грудной клетки, а длинные искривленные «руки» были белы и остры.
Склонив голову, которая по размеру походила на человеческую, к груди, «меч» пристально смотрел на меня. Взгляд его фасеточных глаз был будоражащим душу, как у Кевета. Они гипнотизировали меня, огромные опаловые глазные яблоки казались пламенными безднами.
- Я пришел, чтобы проститься с тобой, Хэлли, - раздался внезапно звонкий голос Геноита, разорвавший тишину.
Кчин слегка посторонился - сделал он это грациозно, несмотря на невесомость, - и Геноит появился в дверном проеме.
- И еще хочу сказать, что забираю «Калипсо» с собой, поэтому мне нужна игрушка инвиди, которая все еще у тебя. Пожалуйста, не говори мне, что у тебя ее нет, я не люблю обыскивать окровавленные трупы.
Я достала «яйцо» из кармана и швырнула его в Геноита. Он протянул руку и стал ждать, когда оно доплывет до него.
- Это ты доставил на мою станцию это чудовище!..
Я была настолько разгневана на него, что не могла выговорить ничего, кроме пустых ненужных фраз. Слова бессильны были передать то, что я чувствовала в это мгновение. Если бы у меня было оружие, я убила бы негодяя на месте.
- Да, это сделал я. Примите мои извинения за тот беспорядок, который я здесь оставляю после себя. Мы согласились реанимировать кчинов, но только при условии, что они, в свою очередь, согласятся пройти стадию усовершенствования, которая предполагала, что они станут управляемыми.
- Как ты мог?
- Диск стоит той цены, которую я заплатил. - Наконец «яйцо» оказалось в его руке. - И ты это прекрасно понимаешь. Ты сама хотела завладеть диском, несмотря ни на что. Не обманывай себя, Хэлли. Я знаю, как сильно ты хочешь, чтобы он принадлежал тебе.
- Не так сильно, чтобы подвергать опасности станцию, - парировала я.
- Ты предала меня, - сказал он.
- Ты сам предал меня много лет назад, и теперь я только расплатилась с тобой.
- Зачем кчин убил столько людей? - спросил Мердок.
Я старалась не думать о том, что Геноит может приказать сейчас кчину.
Геноит нетерпеливо хмыкнул.
- Он просто плохо следовал моим распоряжениям. Он прибыл на станцию раньше времени, а затем убил кчера, который помог ему. - Крылья кчина, парившего за спиной Геноита, слегка дрогнули. - Он не любит кчеров, и вы, конечно, понимаете почему. Кчеры хотели уничтожить его вид живых существ.
- А почему он убил Квотермейна? - не унимался Мердок. - Это случилось уже после вашего прибытия на Иокасту.
- Мой источник сообщил, что Квотермейн нашел информацию о диске и хочет передать ее инвиди. Я не мог допустить, чтобы инвиди вызвал вооруженные силы прежде, чем я сам найду подтверждение существования диска.
- Вашим осведомителем был Джонс, - заключил Мердок. - Джонс находился в складском отсеке, и он же попросил, чтобы Кевет доставил на станцию кчина.
- Да, - сказал Геноит. - Но человек по имени Джонс тоже предал меня: он рассказал обо мне одному из представителей «Четверки».
Джонс действительно вел какие-то дела с Триллитом. Он передавал информацию, полученную от Триллита, Геноиту, но, должно быть, пробовал вести и свою игру против хдига. Поэтому кчин и убил его. Какая ужасная путаница!
- А теперь мне пора. - Геноит оттолкнулся от косяка кабины, не сводя с меня глаз. - Ты пожалеешь, что не согласилась на мое предложение.
- Я согласна с вами и все же не принимаю твоего предложения.
Геноит еще несколько долгих мгновений смотрел на меня, а затем двери лифта медленно закрылись.
- Что за черт, - пробормотал Мердок, глядя через мое плечо на панель управления. - Он отпустил нас, а я думал, он сделает из нас котлету.
Странно, но, оказывается, ноги дрожат от пережитого волнения и тогда, когда ты не стоишь на них.
- У нас нет возможности остановить его. Так зачем ему марать руки?
- Возможно, вы правы. Но я рад, что был в этот момент не один, а вместе с вами.
Его коммуникатор подал звуковой сигнал.
- Мердок слушает.
- Шеф, хдигский воин бежал из тюремной камеры. Он оглушил дежурного констебля и переключил наш монитор наблюдения. Должно быть, это случилось двадцать минут назад.
Голос Квона был тихим, извиняющимся. Мердок задержал дыхание, считая до десяти. Я представила, как Квон на другом конце связи делает то же самое.
- Все в порядке, сержант. Мы вас поняли.

Когда мы прибыли в кольцо «Альфа», вестибюль перед лифтом и коридоры были темны и пустынны, становилось душно, воздух начал нагреваться. Если система охлаждения вышла из строя, нас ждет большая беда…
До моего слуха доносились голоса, раздававшиеся вдали. Раньше таких шумов, как гул промышленной рециркуляции и звуки ремонтных работ, мы никогда обычно не замечали. Наши шаги гулко раздавались в коридорах, им вторило эхо.
Видеть станцию в таком состоянии было для меня тяжелее, чем переживать предательство Геноита. Это тревожило меня больше, чем опасность, исходившая от серых кораблей, ранило больнее, чем мысль о том, что Эн Барик вызвал Конфлот, дождавшись, как он думал, того, на что так долго рассчитывал.
Обе эти силы - инвиди и корабли торов - выжидали. Эн Барик говорил, что торы очень опасны, и хотел предупредить меня об этом перед моим посещением серого корабля. Но он изъяснялся так странно, что я ничего не поняла. Вич говорил, что торы находятся на той же ступени технического развития, что и инвиди, но у них все устроено по-другому. Возможно, Эн Барик в первую очередь не хотел отдавать диск не представителям «Девятки», а торам. Вполне вероятно, что именно торы были основной причиной, заставившей Барика выжидать, а то, что это затронуло судьбу и интересы «Девятки», было простым совпадением.
Геноит - черт бы его побрал! - ждал того же самого. Новый Совет вычислил станцию, на которую должна прибыть «Калипсо», и послал туда свою лучшую команду. Команду, которая должна была обязательно преуспеть, учитывая то, кто является начальником этой самой станции. Интересно, участвовал ли во всей этой интриге Эн Серат? Уходят ли инвиди вообще «в отставку»? Фракция Барика по крайней мере сама делает грязную работу, не используя, подобно Новому Совету, «доверенных лиц».
Мы нашли исправный карикар. При движении он весь сотрясался, и я чувствовала, как меня заносит то вправо, то влево. Инерционные компенсаторы были повреждены. Я надеялась, что у него хотя бы стабилизаторы работают нормально.
- Хэлли вызывает Пузырь. - Связь все еще функционировала.
- Баудин слушает.
- Небольшой космический аппарат, который вы задержали, скоро попытается покинуть станцию. Вероятно, он двинется в сторону «Калипсо». Проследите за ним.
Мердок в это время по своему коммуникатору разговаривал с Сасаки. Вскоре он закончил и обернулся ко мне.
- У нас проблемы. Жители станции увидели, что приближается серый корабль, и запаниковали. Если мы не будем действовать более осторожно, некоторые из них попытаются сбежать. И тогда уже начнется настоящая паника.
- Передайте сообщение по всем каналам связи - если надо, используйте громкоговорители, - что приблизившийся к нам серый корабль не собирается нападать на станцию. Но если кто-нибудь попытается покинуть Иокасту, его атакуют.
Мердок вновь вызвал Сасаки.
Мы не могли позволить серому кораблю забрать диск инвиди. Мне очень не хотелось, чтобы он достался и Геноиту. Но у нас не было возможности повлиять на события. Эн Барик заявил, что вызвал вооруженные силы Конфедерации, а значит, пока мы должны сидеть и ждать их прибытия. Неужели это все, что нам остается делать? Ждать, пока крупные игроки разберутся между собой, а потом с протянутой рукой просить своей части добычи?
А не пошли бы они все к черту!
В Пузыре было хорошее освещение, здесь работала аварийная система. Но она действовала только на две трети мощности, и поэтому голубоватый и зеленоватый свет интерфейсов озарял снизу лица работавших у пультов сотрудников. Все места за пультами были заняты, и я должна была протискиваться между двумя лейтенантами, чтобы пройти на верхний уровень. Баудин повернулся, чтобы приветствовать меня, на его лице появилось выражение облегчения. Он даже позабыл отсалютовать мне.
Мердок в это время подошел к главному пульту службы безопасности.
- Лейтенант, доложите о состоянии систем, поддерживающих стабильность окружающей среды!
Надо сохранять спокойствие во что бы то ни стало.
- Их функции стабилизировались на сорок девять процентов, - начал он.
Но тут я услышала, как громко чертыхнулся Мердок. Я кивнула Баудину, прося его подождать, и заглянула через плечо Ли.
Геноит покидал станцию. В этот момент я хотела только одного: чтобы он забрал с собой кчина.
- Блокируйте стыковочный механизм. Не дайте ему уйти, - простонал Мердок.
- Мы не можем. У нас нет доступа к системе стыковки.
- Отключите энергетическую систему.
Я видела, как Ли пыталась сделать это, но мы потеряли контроль и над этой системой. Мы не могли контролировать действий ни серого корабля, ни флота Конфедерации. Пожалуй, мы имели больше возможностей распоряжаться своей судьбой, когда находились в плену у сэрасов.
- Корабль уходит, - сказала Ли.
Она перевела изображение на большой экран Баудина, расположенный перед центральным пультом, и мы увидели крошечное пятнышко, отделившееся от изогнутого объема Иокасты.
- Прикажите ему вернуться.
Ли послала сообщение, а затем, повернувшись, с тревогой взглянула на меня.
- Никакого ответа, - сказала она.
- Вы можете определить, сколько живых существ на этом корабле? - с нарастающим беспокойством спросила я. Ли начала проверять показания датчиков соответствующих приборов.
- Мы не можем этого определить, - наконец сказала она. - Из-за отклоняющегося поля.
- А что говорят данные записи шлюзовой камеры? - спросил Мердок, заглядывая мне через плечо.
- В настоящий момент у нас нет доступа к ним.
Я с тревогой посмотрела на Мердока. Мы не могли узнать, взял ли Геноит кчина с собой.
- У нас есть сейчас хоть какая-нибудь возможность связаться с кораблями Конфедерации?
Если, конечно, Эн Барик действительно вызвал их…
- Нет, мэм. Корабль сэрасов все еще блокирует наши сенсоры.
- Где серый корабль находится в настоящий момент?
Это было похоже на наблюдение за видеоигрой. Нам ничего не оставалось делать, как только следить за ходом событий и забавляться.
- Он приближается!.. Если корабль будет продолжать продвигаться в том же темпе, то через две минуты он достигнет внешних платформ!
Я никогда не слышала, чтобы Ли говорила столь взволнованным тоном.
Никто, кроме меня и Мердока, не знал о диске, и все думали, что серый корабль хочет атаковать нас. Впрочем, он действительно мог уничтожить станцию после того, как добудет диск.
- Он опоздает, - промолвил Мердок, прищурив глаза и неотрывно наблюдая за тем, что происходило на экране.
Корабль Геноита был уже почти около платформы, у которой стояла «Калипсо».
- Все будет хорошо, - сказала я громко. - Следите за показаниями систем, поддерживающих стабильность окружающей среды. У нас есть готовые немедленно приступить к работе бригады ремонтников?
Баудин кивнул.
- Главный инженер Макгир занимается этим.
Я почувствовала острую зависть к главному инженеру. Я была готова поменяться с ним местами в любую минуту, если бы не сомневалась, что он справится с моей работой так же хорошо, как могу с ней справиться я.
- Командир!.. - Голос Ли вывел меня из задумчивости. - Корабль активизирует поле притяжения. Он собирается зацепить «Калипсо».
Протиснувшись к самому пульту, я взглянула на показания приборов, которые более точно, чем изображение на экране, отображали картину происходящего. Геноит сошел с ума. Как он может надеяться похитить диск из-под самого носа корабля торов? У него нет на это времени.
Серый корабль выстрелил прежде, чем Геноит успел как следует захватить «Калипсо» своим полем притяжения. Системы защиты маленького корабля хватило ровно на две секунды сопротивления, после чего отказали двигатели, а затем мы увидели яркую вспышку, которая была чуть больше тех, какие бывают во время похорон в атмосфере. От мощного взрыва «Калипсо» оторвалась от платформы и, вращаясь, начала быстро удаляться от станции и серого корабля к далеким звездам.
Ли вскрикнула от испуга, не совсем понимая, что происходит. В помещении раздались удивленные восклицания. Я почувствовала, что мне необходимо сесть. Внутри все похолодело, и я боялась, что разрыдаюсь. Мердок принес мне стул, видя, что у меня подгибаются колени, и я села рядом с Ли за пульт. Он сказал мне что-то ободряющее, но я не разобрала слов.
Геноит мертв. Ведь только он один мог быть на этом корабле.
- Серый корабль догнал «Калипсо».
Ли пробовала стабилизировать поток информации, которую посылали нам датчики, но изображение на экране становилось все хуже и хуже по мере удаления серого корабля. Лицо Мердока помрачнело. Нам так и не удалось сохранить диск инвиди, который все же попал в руки врагов.
Казалось, положение - хуже некуда. Однако это были еще цветочки, а ягодки начались, когда серый корабль неожиданно развернулся и выпалил по станции.

День третий, конец

Атакующий корабль быстро приближался, уничтожая наши системы по мере продвижения. Снаряды, которыми он нас обстреливал, были хорошо нам знакомы еще со дня первого нападения, произошедшего шесть месяцев назад. Они имели небольшую разрушительную силу, но нарушали все электрические и основанные на плазменных процессах функции сие тем станции, угрожая тем самым всему живому на ней.
Уже второй снаряд поразил кольцо «Альфа». Освещение Пузыре стало тусклым, и все помещение наполнилось зеленова тыми изогнутыми лучами энергии, которые начали плясать п интерфейсам и, касаясь нас, причиняли острую боль.
Раздались стоны, крики и треск электрических разрядов, запахло дымом. Внезапно посреди этого хаоса раздался спокойный голос Ли:
- Корабль прекратил движение.
Ее интерфейс имел наиболее надежную защиту и более мощную техническую поддержу, чем все остальные, но и он едва работал. На экран поступали скудные сведения с нашего удаленного датчика, единственного уцелевшего после атаки серого корабля.
Взоры всех присутствующих обратились ко мне. Точно так же они смотрели на меня, когда сэрасы впервые напали на нас. Как будто ожидали от меня какого-то волшебного решения неразрешимых проблем. Как будто я, словно фокусник или инвиди, могла на их глазах достать живого кролика из шляпы. Я склонилась над пультом Ли.
- Можем ли мы послать радиосигнал с коротким диапазоном?
- Радиосигнал? - Ли на секунду растерялась, но тут же взяла себя в руки и быстро сверилась с показаниями приборов. - Да.
Удостоверившись, что работаю на частоте «зет», я ввела свой код связи со службой безопасности. Оставалось надеяться, что Квон выполнил свое задание должным образом и где-то в глубинах серого корабля бомба, заложенная на борту «Калипсо», взорвется. Если, конечно, серый корабль уже не дезактивировал ее.
Ничего не произошло. Мердок и Баудин подошли, кашляя от едкого дыма, к пульту Ли и взглянули на экран. У меня упало сердце. Фокус не удался, я в очередной раз не сумела достать кролика из шляпы.
Внезапно серый корабль начал странно крениться. Он поворачивал в сторону от станции, но делал это на малой скорости.
- Выходная мощность их двигателей резко снизилась.
Голос Ли вновь звучал взволнованно. Затем экран ослепительно вспыхнул, и изображение исчезло. Должно быть, радиация спалила датчик.
Через несколько секунд мы услышали грохот, это обломки серого корабля начали сталкиваться со станцией.
Ли что-то пробормотала, перебежала к другому пульту и стала лихорадочно нажимать на клавиши. Я обернулась к Мердоку.

Предыдущая страница 32 Следующая страница


33 Максин МакАртур

- Спуститесь в кольцо «Дельта». Им больше всех досталось. Он кивнул и быстро вышел. Я подошла к пульту, за который пересела Ли.
- Мне необходим отчет о полученных повреждениях, лейтенант.
- Хорошо, мэм, - сказала Ли, но ей необходимо было несколько минут, чтобы составить его.
Я начала расхаживать по помещению, лишь один раз остановившись у вспомогательного пульта, чтобы помочь работавшему за ним лейтенанту произвести быстрый аварийный ремонт.
- Серый корабль очень серьезно поврежден, - наконец сказала Ли. - Он двигается в сторону планеты и, если не изменит курс, войдет в ее атмосферу.
- А что с нашими системами?
- Системы поддержания стабильности окружающей среды находятся в критическом состоянии. У нас, - произнесла она, медленно просматривая данные, - отказала вентиляция в зоне Дыма, - Это была настоящая беда для жителей этой зоны. Кроме того, это означало, что начнется утечка метана. - В некоторых внешних областях, поврежденных взрывом, произошла разгерметизация. Мы не можем закрыть там переборки.
- Вот черт, - вырвалось у меня.
Угроза полномасштабной разгерметизации преследовала нас, как ночной кошмар. Обычно последствия декомпрессии в одной части станции мы легко ликвидировали, но если сама система герметизации выйдет из строя, случится катастрофа. У нас просто не будет времени на эвакуацию и принятие каких-то чрезвычайных мер спасения.
Система герметизации находилась в центральном ядре. Я могла реинициализировать ее, используя первоначальную программу, - так мы, например, поступили, когда начали работать после модификации систем, оставленных торами.
- Передайте лейтенанту Гарнет, чтобы она ждала меня в западной спице, - распорядилась я и вышла, назначив Баудина ответственным дежурным в Пузыре.
- Мы не знаем, там ли он еще или нет, - сказал я Гарнет, когда лифт, дернувшись в последний раз, остановился, доставив нас в верхнюю часть спицы. - Мы так и не смогли определить, сколько живых существ было на борту корабля Геноита.
У Геноита, конечно, не было причин оставлять на станции кчина, который мог еще пригодиться Новому Совету. Так я говорила себе, чтобы успокоиться. Хотя, с другой стороны, Геноит, казалось, был явно недоволен результатами «модификации» кчинов и, вполне вероятно, мог бросить его здесь из мести или опасения за свою жизнь. Кроме того, я задумалась впервые о том, мог ли вообще огромный кчин вместиться в такой маленький корабль?
- Вы пройдете по туннелям, а я попытаюсь добраться до места по коридорам. - Мы решили придерживаться того же плана, по которому действовала бригада ремонтников, работавшая до нас. - Кто первый дойдет, начнет работу.
Она кивнула. Мы выбрались, держась за стену, из кабины лифта. Гарнет открыла технический люк в стене и показала мне большой палец, прежде чем исчезнуть в туннеле.
Я глубоко вздохнула и открыла дверь, ведущую из вестибюля в коридор, чувствуя, как ком подступает мне к горлу при воспоминании о последней встрече с кчином. Однако за дверью, к моему великому облегчению, никого не было.
Я выпустила воздух из легких и шагнула в коридор. Здесь было темно, но бледная полоска указывающих направление огоньков служила путеводной нитью. Я старалась быстро передвигаться, чувствуя, как учащенно бьется сердце.
Воздух был застоявшимся, спертым. Линия огней прерывалась в тех местах, где в коридор выходили двери. Когда поле гравитации было включено, этот коридор, по существу, являлся лестничной клеткой. Но теперь большинство дверей было закрыто, на них в темноте светились круглые эмблемы Конфедерации. Проходя мимо одного дверного проема, я ощутила дуновение воздуха, и мне понадобилось все мое мужество, чтобы миновать опасную зону.
Дойдя до главного пересечения, я двинулась по второму коридору, где линия огней имела зеленоватый оттенок. В темноте мои чувства обострились. Держась за перила, я ощущала их шероховатости в тех местах, где неровно легла краска, и швы там, где проводился ремонт. Я как будто находилась в потустороннем мире, и несколько раз мне приходилось напоминать себе о реальности. Я делала это молча, но велико было искушение разорвать давящую тишину криком или потоком определенных слов.
Коридор закончился так неожиданно, что я ударилась лбом о глухую стену и чуть не выпустила из рук перила. Справа и слева от меня должны были находиться двери, а впереди - технический люк.
Держась одной рукой за перила, я начала шарить другой по гладкой поверхности стены. Но все мои усилия обнаружить люк были тщетны. Неужели они перенесли его в другое место?!
Не будь смешной. Сделай еще одну попытку.
Наконец я нашарила люк и со вздохом облегчения открыла его круглую крышку, предварительно вытерев вспотевшие ладони о брюки.
Оказавшись в узком пространстве технического туннеля, я закрыла за собой дверь и активизировала светящуюся ленту на голове. Ее теплота и сияние разрушили впечатление ирреальности всего происходящего. Я вновь прониклась чувством ответственности за успех своей миссии. Вперед, к центральному ядру, живо!
В туннеле были ступеньки - перекладины стремянки. Воздух здесь пах совсем по-другому, металлом, и был более свежим. Ко мне вернулось обоняние после того, как имплантат сэрасов прекратил свое действие. Ступеньки сохранились еще с тех пор, когда гравитационное поле инвиди функционировало и ядро центра находилось «внизу». Теперь они были мне не нужны, я продвигалась, скользя руками по поручням. Позади меня была холодная шершавая стена, за которой располагались коридоры и складские отсеки. В воздухе стоял приглушенный гул работающей техники, но не такой громкий, каким ему следовало бы быть.
Внизу под стремянкой находились сложные оперативные системы, управляющие, по существу, всей станцией. Я осмотрелась вокруг: маловероятно, что кчин может втиснуться сюда.
Я вошла в туннель на уровне-6, куда выходили все коммуникации спицы, и мне необходимо было пересечь два уровня, чтобы добраться на восьмой.
Я следовала вдоль перекладин стремянки. В пределах узкого светового кольца, отбрасываемого моей лентой, мерцали металлические трубопроводы и панели. А вне его была темная опасная зона, где, может быть, притаился кчин. Интересно, что он сам думает обо всем происходящем? Может быть, просто радуется возможности заняться своим любимым делом - резней? По всей видимости, приказы Геноита казались ему слишком скучными - убить здесь, убить там… Но выборочные убийства не для кчина. Он, наверное, бредил великолепными кчерскими войнами прошлого.
Уровень-8. Гарнет еще нет. Но я намеренно послала ее более длинной и безопасной дорогой.
Зацепившись ногами за перекладины, я повесила сумку с набором инструментов через плечо, зафиксировав ее так, чтобы она не уплывала слишком далеко, и начала ремонт систем герметизации.
Судя по характеру повреждений, это была не диверсия, последствия обстрела корабля торов. Казалось бы, будучи основными системами, созданными с использованием технологии торов, они должны быть менее уязвимы при обстреле снарядами, созданными по тем же технологиям. Однако все оказалось иначе.
Что-то загремело на лестнице, и я, вздрогнув, выронила микроинструмент, проводив его взглядом. Я так увлеклась ремонтом, что потеряла контроль за происходящим вокруг. Вскоре я заметила желтый огонек и вздохнула с облегчением.
- Гарнет?..
- Это вы, мэм?
- Да.
Она быстро приблизилась ко мне.
- Это здесь?
Я кивнула и показала, где она может зафиксировать свое оснащение - устройство связи с расширенными возможности для ментального подключения к системе.
- Я почти закончила здесь. Мне не хотелось бы, чтобы вы подключались к этой системе. Она очень близка к оригиналу, а я не доверяю торам.
Она улыбнулась.
- Я тоже не хочу, чтобы оперативная система торов вторгалась в мой мозг.
Я понимала, о чем она говорит. Именно это делали со мной сэрасы на протяжении последних шести месяцев. Вспомнив об этом, я дотронулась до имплантата, вшитого мне под кожу шеи. Чем скорее Элеонор избавит меня от него, тем лучше.
Нам требовалось не более десяти минут, чтобы наладить системы герметизации. Но, к несчастью, уже через пять минут я услышала звуки, свидетельствующие о присутствии здесь кчина.
Крышка технического люка открылась и закрылась, издавая характерное поскрипывание. В гулкой темноте было трудно судить о том, на каком расстоянии он от нас находился.
На каком уровне?
Гарнет замерла с широко открытыми от ужаса глазами. Я напрягала слух, стараясь услышать малейший шорох, а затем достала свой портативный сканер и исследовала туннель. На всех уровнях было спокойно, кроме уровня-6. Там прибор зафиксировал присутствие живого существа. Очертания, появившиеся на экране сканера, стали нам за это время столь же хорошо знакомы, как и очертания серых кораблей.
Уровень-6 - это слишком близко. Не паникуй, думай, что делать, сказала я себе. Он не пролезет в тот же люк, в который пролезла ты. Каким бы ужасным он ни был, но законы физики для всех одни. Значит, он выберет другой путь, вероятно, это будет грузовой доступ на уровне-12. С нами все будет в порядке.
А что, если он сейчас притаился, сидит и ждет, когда вы выйдете?- услышала я внутренний голос, подвергавший все сомнению. Если вы запросите помощь, то только увеличите количество жертв. Неужели вы собираетесь торчать здесь до тех пор, пока не прибудет Конфлот? Если он вообще появится…
Внезапно я вновь услышала шум, заставивший меня похолодеть. Это был звук рвущихся трубопроводов и схем. Потрескивания, шипение и хлопки мелких взрывов. Индикаторы систем, которые мы с таким трудом восстановили, вновь начали тревожно мигать, извещая об аварийном состоянии. Гарнет растерянно заморгала, ее начала бить нервная дрожь. До нашего слуха донесся лязг и скрежет металла, а затем грохот. Я мысленно представила, что это могло быть: кчин выбил крышку люка, и она упала в коридор.
Похоже, у кчина началась истерика.
Слушая, как он неистовствует, я постепенно забыла весь свой страх, и меня охватила ярость. Не отдавая себе отчета в своих действиях, я схватила датчик, повесила его себе на пояс и бросилась туда, откуда доносился шум, стараясь как можно быстрее преодолеть расстояние, которое меня отделяло от кчина. Ничто другое не способно привести меня в большее бешенство, как бессмысленное разрушение того, что создано с такой любовью и трудом.
Мердок когда-то хотел поймать кчина на живую приманку. Я надеялась, что он не подведет.

И вот я уже почти на уровне-6.
Впереди я заметила темные зияющие раны - провалы на месте оперативных систем, уничтоженных кчином. Тут и там полыхали электрические разряды, мигали лампочки. Я обошла стороной металлические обломки и груду стеклянной пыли. Темный овал люка вел в неосвещенный коридор. Как я и предполагала, крышка выбита. Я остановилась на расстоянии нескольких метров от люка, не желая оказаться в пределах досягаемости кчина.
- Эй! - Мой голос прозвучал так оглушительно громко после Долгой тишины, что я сама испуганно вздрогнула. - Эй, ты, с крыльями!..
Если я решила бравировать своей отвагой, то должна делать это должным образом.
Никакого ответа, но тишина по ту сторону люка казалась давящей и угрожающей из-за присутствия «меча».
- Настало время покинуть мою станцию. Я вовсе не сошла с ума. Я предлагаю тебе уйти. Я знаю, что Геноит оставил тебя, потому что ты был настолько неблагоразумен, что убил кчера. - Я подчеркнула последнее слово.
По ту сторону темного овала послышался шорох - звук крыла, мягко коснувшегося стены.
- Впрочем, мне все равно. В доке на уровне-1 тебя ждет корабль. Если хочешь оставить станцию, отправляйся туда.
Вероятно, он знал, что на уровне-1 нет никакого корабля, но я надеялась, что кчин проявит любопытство: ему захочется узнать, что я такое задумала. И он отправится туда, чтобы разгадать мою хитрость. Я надеялась также, что прежде он не уничтожит Гарнет.
Я повернулась и, перейдя на противоположную стремянку, двинулась мимо люка. Я старалась двигаться в одном темпе. Теперь, когда дело было сделано, мне вдруг стало не по себе. Что я делаю? Я все снова и снова прокручивала в голове план Мердока - добраться до шлюзовой камеры, заманить туда кчина, вызвать разгерметизацию, и если я буду тоже находиться в камере, прыгнуть в трубу рециркуляции.
Не забыть бы задержать дыхание.
От этих мыслей стало еще хуже. К тому же пробраться в шлюзовую камеру через люк из ядра тоже непросто. Я не хотела идти по коридорам уровня-1 так, как я это делала на уровне-6. Ведь кчин наверняка будет ожидать меня там. Мне предстояло проползти по туннелям внутри стен, которые слишком узки для кчина. Если Гарнет смогла двигаться по ним, пробираясь в ядро, то почему я не смогу сделать то же самое, направляясь к шлюзовой камере?
Путь казался бесконечным. Поверхность стен туннеля за перекладинами стремянки изменилась. Она стала более темной, шероховатой, на ней располагалось меньше панелей и схем. Этот участок выглядел заброшенным, так как функции управления оперативными системами отсюда были перенесены в кольца сразу после первого нападения на Иокасту серых кораблей.
Внезапно я подумала, что нет никакого смысла хранить здесь гробовую тишину, и решила выйти на связь.
- Хэлли вызывает Пузырь.
Мне ответил Мердок. Связь не была идеальной, но я могла разобрать слова.
- Где вы?
- Я нахожусь в ядре. В районе уровня-3.
- Я думал, вы уже закончили. Что-нибудь случилось?
- Хм… Кчин не покинул Иокасту вместе с Геноитом, Билл. Мердок не стал терять время на проявление чувств по этому поводу. Он даже не чертыхнулся.
- Что мы можем сделать?
- Мне нужен свет. В коридорах.
- Хорошо. Где мы должны встречать вас?
- Нигде. Вы должны ждать, пока я сама все не закончу.
- Что вы хотите этим сказать?
- Я собираюсь попробовать осуществить ваш план. Заменить его в шлюзовую камеру. У вас есть какие-нибудь дополнительные соображения, которые могли бы помочь мне?
На другом конце связи на несколько секунд установилась тишина. Затем Мердок снова заговорил:
- Нет, Хэлли, мне кажется, мы все хорошо продумали, все предусмотрели. Будьте осторожны с декомпрессией. Однако…
- Все в порядке.
Я дала отбой, стараясь сохранить в памяти глубокий умиротворяющий голос Мердока.
Должно быть, я уже находилась на уровне-1. Я тяжело дышала, давало о себе знать отсутствие тренировки в условиях невесомости. Нашла входной люк технического обслуживания. Он был намного меньше, чем люк, которым я воспользовалась недавно. Туннель был запутанный, с множеством ответвлений, сбивавших с толку. Я выбрала то направление, которое вело вдоль коридора к шлюзовой камере.
Мысль о коридоре не давала покоя. А что, если кчин может выследить меня сквозь стену? Он мог разрезать перегородку и добраться до меня. Или, может быть, он ожидает с другой стороны туннеля?..
Лестницы здесь были намного меньше, их врезали прямо в стену, свободного пространства, по которому можно было двигаться, оставалось очень мало. Пока будет отключено гравитационное поле, мы не сможем проводить здесь эффективные ремонтные работы, отметила я про себя. Давненько я сюда не наведывалась. Здесь мне вряд ли кто-нибудь смог бы помочь. Такой верзила, как Мердок, например, помнет себе бока в подобном туннеле. Трубопроводы, тянувшиеся вдоль одной стороны, излучали слабое свечение. Я проделала уже половину пути, и с каждым метром мой страх усиливался. Внезапно туннель перевернулся, и то, что было «впереди», оказалось «вверху». Что-то тянуло меня вниз. Уровень гравитации возрос. Поле активизировалось.
Я попробовала вцепиться в перекладины лестницы, но импульс был слишком силен, и меня неудержимо влекло вниз. Я попыталась повернуться, упираясь коленями и локтями в стены, и мне удалось сократить скорость своего отката вниз. Раздался треск, посыпались искры, зашипела плазма, а затем мои ноги и плечи пронзила острая боль. Я ощутила резкий запах хладагента. Ухватись хотя бы за что-нибудь, за поручни, за перекладины!
Но я уже не могла остановиться…
Я упала на люк в конце туннеля, откуда начала свое движение. Голова кружилась, ушибы причиняли мне острую боль.
Вот черт!
Я неподвижно лежала и смотрела вверх на мерцающий люк, до которого надо было карабкаться по крайней мере метров пятнадцать. Кто, черт возьми, активизировал гравитационное поле?.. Сигнал тревоги, который обычно предшествует его активации, не звучал. Может быть, это сделал кчин? Или система сама самой включилась?
Как бы то ни было, у меня не было сил подняться. Я полежала еще несколько минут. Вокруг царила тьма. Я потеряла световую повязку с головы. Тело мое онемело, и я боялась, что если пошевелюсь, то снова почувствую острую боль. Хотя, с другой стороны, так или иначе, мне все равно не избежать этого подъема.
Возможно, если бы я добралась до люка, на который сейчас смотрю, это было бы последнее, что я сделала бы в жизни.
Я часто думаю о смерти в последнее время и не раз смотрела ей в глаза. В конце концов я пришла к выводу, что это не то, о чем стоит слишком много беспокоиться. Когда придет время, я не стану прятаться от смерти. Но это время надо отложить на максимально отдаленный срок.
Я могла бы лежать здесь до тех пор, пока не прибудет Конфлот, но я устала ждать корабли Конфлота.
Я осторожно села. Правое предплечье сильно ныло, но перелома, похоже, не было.
Все тело болело, из носа шла кровь. Терпеть не могу носовые кровотечения. Я утерлась рукавом и тихо заплакала. Тело казалось слишком тяжелым после состояния микрогравитации, и это еще более ухудшало мое самочувствие.
- Мердок вызывает Хэлли.
Хрипловатый голос раздался откуда-то сверху. Подняв голову, я увидела, что мой коммуникатор висит между трубой и перекладиной.
- Хэлли слушает.
Мой голос показался мне еще более хриплым, чем тот, который только что прозвучал.
- Мы видели, какое действие на вас оказало гравитационное поле. Как вы?
- Слегка ушиблась. - Я прислонилась спиной к перекладинам лестницы. - Гарнет закончила ремонт?
- Да, мы только что получили сообщение от нее. Она находится в спице и спрашивает, ждать ли ей вас.
- Скажите ей, чтобы уходила оттуда немедленно. - Я не хотела, чтобы она отвлекала внимание кчина. Я взглянула вверх. Пятнадцать метров. - Как работают системы герметизации?
- Прекрасно. Мы отключили сигнал тревоги.
- Хорошо. - Я вздохнула. - Скоро буду у вас.
- Ради Бога, Хэлли, останьтесь там, где находитесь. Вам больше ничего не нужно делать.
Он был прав, и я на мгновение заколебалась. Но тут вспомнила Геноита. Я подумала о том, как легко он убедил меня в своей правоте, склонил на свою сторону, заставил поверить, что ведет честную игру. Как я была глупа, решив, что мы еще можем все исправить в своих отношениях. Так или иначе, кчин являлся частью обмана Геноита, и избавиться от него означало навсегда избавиться от моего бывшего мужа.
Но об этом, конечно, я не стану говорить Мердоку.
- Что бы вы сделали на моем месте? - спросила я его.
Он очень долго молчал, прежде чем ответить.
- Я ушел бы оттуда.
Конечно, он не сделал бы этого.
- Простите, Билл, но это неправильный ответ. - И я дала отбой, а затем убрала коммуникатор в карман.
Восхождение далось мне удивительно легко. Главное было - вытерпеть первый приступ боли, который скоро прошел. Я старалась двигаться в одном темпе. По моим расчетам, три перекладины составляли приблизительно один метр.
Шестьдесят… Не думай, а просто считай. В темноте было нетрудно все свое внимание сосредоточить на перекладинах, которые показывали тебе путь, и больше ни о чем не беспокоиться.
Может быть, кчин уже ждет меня? Сверху не доносилось никаких звуков, я слышала только механический фоновый гул и собственное натужное дыхание.
Один раз я нечаянно дотронулась до гладкой поверхности стены туннеля, и меня тут же пронзил разряд электрического тока. Я чуть не упала с лестницы. Задержав дыхание от боли, я вцепилась в перекладины.
Я спрашивала себя, неужели я терплю все эти муки только ради того, чтобы отомстить Геноиту. И отвечала, что это не совсем так, но, в сущности, является одной из главных причин. У меня было такое чувство, что если мы сейчас справимся с ситуацией и выживем, то впоследствии с гордостью будем оглядываться назад и с дрожью волнения вспоминать эти дни…
Шестьдесят. На этот раз люк был надо мной. Не думай, а только работай! Мои пальцы осторожно коснулись поверхности туннеля рядом с люком. Помни о последствиях - конечно, я помню о последствиях, сколько лет уже я ползаю по этим техническим туннелям!..
Крышка плавно открылась, и я снова нырнула в глубину туннеля. Но все было тихо.
Тогда я поднялась на последнюю ступеньку лестницы и выглянула наружу. Коридор был ярко освещен, и свет почти ослепил меня после темноты туннеля.
Коридор делал плавный поворот, огибая весь центр. Метрах в десяти от меня, на противоположной стороне, располагалась дверь в шлюзовую камеру. Она выглядела очень солидно и, казалось, могла выдержать натиск целой армии кчинов. Однако я надеялась, что мне не придется проверять ее на прочность. Если все пойдет по плану, когда шлюзовая камера откроется, кчина выбросит в вакуум, и он будет не способен на сопротивление.
Существовал только один способ воплощения этого замысла. Я уцепилась за перекладины лестницы, висевшей над люком, и, подтянувшись, вылезла из него. Постояв немного, я убедилась, что у меня не дрожат колени, и осторожно приблизилась к двери шлюзовой камеры. Здесь я внимательно осмотрела панель управления. Как и все подобные шлюзы, этот был снабжен встроенной системой безопасности, не позволявшей открыть внешние двери, пока внутренняя дверь не закрылась полностью. Внутри тоже имелась ручная система блокировки, которой можно воспользоваться в крайнем случае.
Я всегда считала это надежным средством безопасности, но теперь наличие устройства беспокоило меня - а что, если кчин знает о нем? В таком случае он мог не дать открыться внешней двери. Я ввела свой код и дала команду отключить систему блокировки, надеясь, что мне это удастся.
Внезапно за спиной раздался тихий шорох. О Боже, если я все же после всего этого останусь в живых, меня до конца жизни будут мучить ночные кошмары…
Голова кчина и его крылья касались потолка. Он дернул одним из предплечий. Может, он сделал мне предупреждение?
Потолок был слишком низок для него, и кчин не мог развернуть во всю ширь свои крылья для полета или молниеносного движения. Две ноги быстрее, чем четыре, и я, пожалуй, могла бы, сорвавшись с места, легко убежать от него и скрыться за поворотом. Но я не хотела этого делать. Во всяком случае, сейчас. Он был такой огромный, его рост достигал трех метров, и, казалось, он вполне мог протянуть свой острый «меч» и отсечь мне ноги на бегу. Неужели ты хотела поговорить с ним? Меня поразили собственная глупость и самонадеянность.
Я очень медленно протянула два пальца к панели и дотронулась до нее. Внутренняя дверь камеры откатились в сторону с характерным звуком.
Кчин даже не пошевелился. Однако в следующую секунду весь напрягся и как будто сжался, уменьшившись в размерах. Я тоже внутренне сжалась и попятилась.
Кчин не сделал ничего ужасного, он просто шагнул к камере. Оглядев ее небольшое пространство, повернул свою треугольную голову так, чтобы можно было видеть меня. Я взглянула на него снизу вверх и, положив одну руку на пульт управления шлюзовой камерой, другой сделала приглашающий жест.
- Я зайду после вас.
Он на мгновение замер в той же позе, как будто окаменев. Однако затем очень неловко переступил через порог камеры, сложив крылья и сгорбившись, чтобы уместиться в небольшом помещении.
Я и не думала, что у меня все так легко получится. Дождавшись, когда он полностью скроется в камере, я, затаив дыхание, нажала на клавишу пульта, чтобы закрыть дверь. Когда дверь начала с шипением закрываться, кчин вдруг выбросил щупальце и схватил меня за ногу.
Я завопила от ужаса и схватилась за коробку управления. Но она выскользнула из моих рук. Затем кчин подтащил меня к полузакрытой двери шлюза. Щупальце обвивалось вокруг моего бедра, словно стальная лента. Я отчаянно пыталась освободиться от него одной рукой, а другой старалась хоть за что-нибудь зацепиться, но это мне не удавалось.
Я уперлась пятками в порог камеры, надеясь, что дверь закроется раньше, чем кчин втащит меня в шлюз, но тут заметила, что он держит ее двумя конечностями. Мои ботинки скользили, я царапала ими пол. В конце концов кчин втащил меня в камеру и дал двери закрыться.
Как только я оказалась внутри шлюза, он сразу же Убрал свое щупальце, и я отлетела в дальний угол помещения. Кчин протянул ко мне свою конечность, и я увидела, как блеснул клинок. Я инстинктивно съежилась и присела. Кчин тут же убрал «оружие». Я снова выпрямилась, чувствуя, как дрожат от ужаса колени. Но кчин тут же повторил свой угрожающий жест, и я снова опустилась на корточки и заплакала. Он играл со мной.

Предыдущая страница 33 Следующая страница


Время будущее 34

Думай, черт бы тебя побрал, думай! Мердок сказал, что в шлюзе должна быть рециркуляционная труба. Но я нигде не видела ее. Все стены казались гладкими и ровными, лишь рядом с дверью я заметила панель блокировки. Она находилась как раз между нами. А рядом с внешней, круглой, дверью располагалась панель ее активации. Я была ближе к ней, чем кчин.
Кчину надоело играть, и он занес надо мной обе острые мечевидные конечности. Я вжалась в стену, спрашивая себя: зачем отодвигать неизбежное, продлевая муки? Открой внешнюю дверь и одним махом покончи с этим. Лучше пусть вакуум высосет воздух из твоих легких, чем это чудовище перережет горло…
Внезапно я увидела люк рециркуляции, он находился в полу, между мной и кчином. Конечно, он и должен был находиться в полу, идиотка!.. Когда гравитационное поле включено, стена превращается в пол, правильно?
В моей душе проснулась надежда на спасение. У люка была обыкновенная крышка, которую, чтобы открыть, надо потянуть на себя. Конечно, она была снабжена механизмом магнитной изоляции, который автоматически активизировался, когда открывались внешние двери. У меня имелось примерно двадцать секунд после запуска механизма открытия внешней двери на то, чтобы дернуть крышку люка и прыгнуть в него. Ну же, давай, сделай это сейчас!..
Пока кчин почему-то не спешил убивать меня, я сделала вид, что в страхе ухожу из-под его занесенных надо мной конечностей, и, бросившись к панели управления внешней дверью, набрала короткий код, послав команду аварийного открытия.
Болты застонали. И дверь с шипением, которое производил вытекавший воздух, начала открываться.
Я устремилась к рециркуляционному люку в тот момент, когда щупальце кчина легло на панель блокировки двери. Я надеялась, что все же я сумела дезактивировать ее в коридоре.
Крышка люка подалась так легко, что я вынуждена была ухватиться за ее край, чтобы меня не затянуло в вакуум. Шипение воздуха превратилось в настоящий рев. У меня заложило уши, из носа хлынула кровь.
Я сделала два глубоких вдоха и, задержав дыхание, прыгнула в трубу вниз головой.
Но кчин успел схватить меня за ступню. Я извивалась, стараясь работать плечами и бедрами и ползти вперед, но не могла освободиться.
Вакуум засасывал кчина, и он тащил меня за собой. У меня разрывались легкие от боли, перед глазами шли черные круги. Я уперлась второй ногой в выступ люка. Где-то в глубинах подсознания билась мысль: почему я так чертовски упряма?
С моей ноги соскользнул ботинок.
Синтетическое существо внезапно сдалось, его мышцы и связки оказались не способны противостоять такому давлению. Я устремилась в вонючую тьму и потеряла сознание.

Эпилог

Когда я упала из трубы на чан с вонючими отходами, меня подхватил Мердок, прибывший вместе с двумя констеблями в зону рециркуляции, чтобы встретить меня. Они контролировали с помощью приборов все показания системы управления шлюзовой камерой и позаботились о том, чтобы смягчить мое падение, положив в спешном порядке на чан мягкое покрытие.
Уложив меня на палубе, Мердок со своими помощниками дали мне лекарство, чтобы восстановить дыхание и привести в чувство.
Очнувшись, я услышала, как Мердок докладывает в Пузырь об обстановке. Я со стоном села, и констебль накинул на мои покрытые ушибами и ссадинами плечи термопростыню. У меня кружилась голова, и стены помещения, казалось, ходили ходуном.
Доклад Мердока был кратким. Я знала, что он страшно злится на меня, но пытается сдержаться, видя мое плачевное состояние и учитывая, что я добилась своего - кчин мертв. Я не сомневалась, что завтра он наговорит мне массу неприятных вещей.
- Он… - прохрипела я. - Он покинул станцию?
- Насколько мы можем судить, да.
Мердок, по-видимому, стремился сохранить между нами дистанцию. Он двинулся было к констеблю, который склонился надо мной, пытаясь помочь встать, но я с негодованием отвергла его помощь.
- Со мной все в порядке, - пробормотала я, хотя стены помещения все еще продолжали кружиться перед глазами.
Я шаталась, но старалась не обращать на это внимания. Мы наконец-то избавились от кчина. Серые корабли ушли.
Система герметизации вне опасности, или мы все уже давно плавали бы в открытом космосе. На сердце у меня было легко, а в голове пусто.
- Ой!
Я чуть не упала на Мердока, но он успел подхватить меня. В этот момент он заметил мою босую ногу и порванную штанину. Мне это зрелище не казалось забавным, но Мердок вдруг стал хихикать, и я тоже засмеялась.
Мы стояли посреди зловонного помещения рециркуляции и покатывались со смеху.
Примерно через час Мердок послал команду в центр, чтобы подтвердить смерть кчина. Им потребовалось некоторое время, чтобы найти его труп. В конечном счете его обнаружили с помощью сканера на перемычке одной из спиц. Он был мертв, но все еще цеплялся за обшивку станции. Мы оставили там кчина до лучших времен: не было времени и персонала, чтобы добраться до него. Думаю также, мы все в душе боялись, что кчин вдруг оживет и снова начнет терроризировать Иокасту.
После последнего обстрела серого корабля жертв не было, но многие пострадали от разрушений и обломков.
Когда наконец прибыли силы Конфлота, вызванные Эном Бариком, я находилась в клинике.

Сначала военные корабли Конфедерации, казалось, приняли выдвинутое нами требование за шутку. Они проигнорировали наше предупреждение и приблизились к Иокасте. Когда мы повторили требование - визуальные средства связи были все еще неисправны, - нас спросили, чего мы, черт возьми, добиваемся и знаем ли вообще, кто к нам прибыл. Я ответила, что знаем, но хотели бы поговорить о тех полномочиях, которые имеют прибывшие. Я потребовала от них официальную декларацию, предусмотренную законом. Это заставило генерала Конфедерации в течение нескольких минут совещаться со своими коллегами.
Выйдя после этого снова на связь, генерал говорил со мной уже более сдержанно. Он предложил, чтобы, пока они будут запрашивать Центр Конфедерации о дальнейших инструкциях, мы приняли у себя несколько должностных лиц, которые должны были оценить ситуацию.
- Это означает, что они хотят удостовериться, что мы действуем по собственной доброй воле, а не по принуждению со стороны враждебных инопланетян или террористической группы, - прошептал Мердок.
Я фыркнула. Если бы они прибыли вчера, то застали бы у нас и тех, и других.
Мы согласились на переговоры. Генерал выразил также желание побеседовать с наблюдателем от Конфедерации, поэтому я велела Ли связать его с жилым блоком Эна Барика.
Отдав это распоряжение, я взглянула на Мердока, и тот, кивнув, вернулся к пульту службы безопасности. Я, конечно, не думала, что Билл способен понять разговор инвиди, но чем черт не шутит. Как выяснилось, мы не смогли расшифровать код, который они использовали. Чуть позже в тот же день Эн Барик перешел на военный корабль. Они прислали за ним один из своих шаттлов, а собственный корабль Барика остался в доке станции. Из этого мы сделали вывод, что он покинул нас не навсегда.
Капитан военного корабля хотела состыковаться с нами для ремонта и не поняла, почему ее запрос заставил нас так долго и громко смеяться. В конце концов ей объяснили, что у нас нет ни оборудования, ни материалов для ремонта и что если конфедераты хотят воспользоваться нашим гостеприимством, то, во-первых, сначала должны отремонтировать наши производственные мощности, а во-вторых, обеспечить нас съестными припасами.
Капитан, представительница расы бендарлов, не любила ждать и медлить и, пока участники официальных переговоров вырабатывали проект соглашения, начала действовать: она прислала на борт станции три большие команды опытных инженеров, которые отлично поработали, полностью восстановив функции систем, поддерживающих стабильность окружающей среды. Я подозреваю, что между капитаншей и генералом по этому поводу возник конфликт, но бендарлы умеют постоять за себя, и вскоре вопрос был улажен.
Инженеры Флота не стеснялись в выражениях, оценивая нашу самодеятельность в области модификации различных систем. Они просто подняли нас на смех.
В качестве компенсации за эту помощь мы стали пускать на борт станции посетителей с военных кораблей. И в коридорах наших жилых зон появились экскурсанты. Их так радушно и восторженно принимали, что по возвращении на базу Центра они распустили слух о том, что Иокаста стоит того, чтобы ее посетить хотя бы раз в жизни, создав нашей станции незаслуженную репутацию порта, в который обязательно следует зайти.
Я называю наши беседы «переговорами», но фактически они представляли собой ряд бесконечных вопросов со стороны генерала. Ему помогали два должностных лица, представлявшие Центральную администрацию, которые стремились изучить все наши отчеты до мельчайших подробностей, правительственный чиновник Земли, нервничавший по каждому поводу и без повода, и первый офицер флагманского корабля, который, очевидно, получил задание наблюдать за нашей реакцией, что он и делал. Отвечали на вопросы я, Лорна, Вич, два его старших помощника и, в меньшей степени, Мердок. Мне было непривычно ощущать себя вновь перед лицом официальной власти, и я, наверное, не всегда вежливо и тактично отвечала на вопросы.
Мердок и я представили комиссии краткий отчет о том, что происходило с того момента, как прибыли сэрасы. Я молчала о Новом Совете до тех пор, пока первый офицер Конфлота не сказал, что они получили информацию о намерении нескольких больших кораблей, заявивших о своей приверженности Новому Совету, обосноваться здесь, в этом регионе космоса. Не видели ли мы их? Я сказала правду: нет, не видели, поскольку сэрасы не позволяли большим кораблям входить в нашу систему. Мы рассказали им о кчине, но я умолчала о Геноите, и Мердок, спасибо ему, не выдал меня. Комиссия была очень рада, что мы предоставили ей труп кчина; его сняли со спицы и перенесли на военный корабль.
Мысленно возвращаясь к событиям прошедших дней, я понимала, что Геноит потерпел полную неудачу, так и не выполнив свою миссию. Возможно, он думал, что корабль Нового Совета уже близко, и оставил кчина в надежде, что тот заберет его. Это объясняло факт, почему кчин так легко клюнул на удочку и поверил в то, что его ждет корабль. Но корабль Нового Совета так и не прибыл, и известие о том, что расу кчинов вновь возрождают вопреки закону, разнеслось по всей галактике.
Генерал и его люди хотели забрать на флагманский корабль оставшихся в живых членов экипажа «Калипсо» под предлогом того, что их необходимо обследовать. Но я твердо заявила, что они уже обследованы и, кроме того, являются гражданами Земли и потому останутся на Иокасте.
Должностные лица из Центра одобрили мою позицию, указав на то, что это дело относится к компетенции Внешнепланетного Департамента Земли, а не Центра Конфедерации. Лорна заметила, что в соответствии с одной из статей Закона о возрождении криогеники мы могли бы представить наших гостей ученым, если в этом есть необходимость.
Правительственный чиновник Земли заявил, что мы должны выслушать мнение самих землян, о которых идет речь. Я согласилась при условии, что Дэну Флориде будет позволено присутствовать на этой встрече и вести с нее репортаж для своего канала. Я не хотела, чтобы Гриффиса, Рэйчел и Клооса втянули в какую-нибудь авантюру. Как объяснял мне Гриффис, мысль о том, что тебя видят и слышат тысячи людей, положительно влияет на чиновников, заставляя их вести себя более сдержанно и разумно.
Генералу не понравились мои предложения, и дискуссия грозила принять неприятный характер, но тут с борта флагманского корабля поступило сообщение, сразу же заставившее генерала пересмотреть свою позицию. Трое спасенных членов экипажа «Калипсо» вольны сами принимать решение о своей дальнейшей судьбе. У нас возникло предположение, что в дело вмешался инвиди.
Мне было непривычно сознавать, что на этот раз мне не надо предоставлять отчет о выполнении задания начальству, как я делала это всегда. Начальство обычно всесторонне рассматривало его, входя во все мельчайшие детали, делало замечания, иногда предлагало переработать. Мне сейчас очень не хватало заинтересованного внимания к тому, что я сделала или не сделала. Я страдала от скрытой враждебности вопросов должностных лиц Конфедерации.
Позже - думаю, это было на второй день после прибытия кораблей Конфлота, - я сумела выбраться на время из конференц-зала административной зоны Пузыря, где проходили переговоры, и, сев в карикар, отправилась в столовую. Как я и предполагала, там было пустынно. Большинство офицеров Конфлота и Земного Флота или работали по две смены подряд, или отсыпались после дежурств, или обменивались новостями со своими коллегами с военных кораблей.
Перед обслуживающим люком стояла пятилитровая емкость с надписью «Настоящий кофе - подарок от ассоциации владельцев гостиниц на Бульваре». Должно быть, мы заслужили это тем, что отремонтировали систему рециркуляции прежде всего в «Гамме». Правда, я не представляла себе, где ассоциация могла раздобыть этот самый кофе - его нельзя было так быстро произвести. Возможно, он был результатом торговли или обмена с прибывшими к нам офицерами Конфлота.
Как бы то ни было, но я налила себе чашечку ароматного напитка и присела за стол в дальнем, затемненном углу зала. Затемненным вовсе не потому, что не работала система освещения, а для того, чтобы создать атмосферу уюта. Меня тянуло в этот уголок - наверное, я устала от ослепительных вспышек и так мало спала, что у меня болели глаза от яркого света.
Поставив чашку на низенький стол, я опустилась в потертое кресло. После долгого сидения на жестких стульях во время бесконечных переговоров в конференц-зале ныло все тело. Все ушибы и ссадины, которые не обнаружила Элеонор, теперь требовали к себе внимания. Я машинально дотронулась до шеи и повернулась, чтобы взглянуть на экран, вмонтированный в стену, на котором можно было увидеть расположение серых кораблей относительно станции. И только тут вспомнила, что все кончено.
Нет ни сэрасов - их корабль-контейнер незаметно для наших датчиков покинул станцию и исчез где-то в районе пояса астероидов, - ни их имплантата. Я не знаю, почему рассеялись другие серые корабли, но мы радовались этому обстоятельству. Возможно, так они были запрограммированы. Корабли Конфлота преследовали их, но не догнали.
После исчезновения серых кораблей мне как будто чего-то стало не хватать. В душе росла пустота, существующая в уголках сознания, полных тягостных воспоминаний и образов - образов смерти, чудовищ и ловушек. У меня не было сил обращаться сейчас к этим воспоминаниям, и я сидела, тупо глядя в пространство и стараясь ни о чем не думать. Я знала, что комиссия с флагмана вернется через час и заседание продолжится, и понимала, что мне сейчас нельзя лечь и заснуть, потому что образы нахлынут на меня и разбередят душу. Я так устала, что мне требовалось сделать над собой усилие, чтобы поднять чашку.
Кофе был замечательным. Меня удивил его забытый горьковатый вкус. Я вспомнила Землю и родной дом, и эти воспоминания имели для меня больше реальности, чем сегодняшние переговоры. Я сделала глоток и закашлялась. Горячий кофе обжег горло.
- Хорош кофеек, а? - раздался рядом со мной голос Мердока.
Поставив свою чашку на столик, он плюхнулся в кресло, и оно заскрипело под ним.
Не произнеся больше ни слова, он устало потер подбородок и стал молча пить кофе. Сделав несколько глотков, с довольным видом крякнул и на мгновение застыл с чашкой в руках, уставившись, подобно мне самой, невидящим взглядом в пространство.
Так мы сидели минут десять, похожие на мумии, находящиеся в состоянии криостаза.
- Билл…
- М-м?..
Он медленно повернулся ко мне, ему, очевидно, было трудно сосредоточиться. Мердок выглядел ужасно - налитые кровью глаза, сухая кожа, обтягивавшая сильно проступавшие височные кости и скулы. Куртка расстегнута.
- Ремонт системы рециркуляции зоны Холма уже закончили?
- Да, сегодня утром. Макгир сказал, что послал вам отчет. - Он допил кофе и посмотрел на меня, держа чашку в руках. - Вы получили его? О Господи, Хэлли. Вы ужасно выглядите. Неужели вам так и не удалось поспать?
Я не могла сдержать усмешки.
- Что смешного я сказал?
Он был слишком утомлен, чтобы раздражаться.
- То же самое я подумала о вас.
Мердок откинулся на спинку кресла. Я решила изменить тему разговора, но не сразу нашлась.
- Мы выдвинули обвинение против Триллита? - спросила я.
Он задумался на мгновение.
- Да. Но он может позволить себе заплатить большой штраф. Я слышал, он сейчас ведет переговоры о получении лицензии на занятие туристическим бизнесом здесь, на станции.
- Он хочет заняться туризмом?
Со стороны мы, наверное, были похожи на пьяных.
- Да, теперь сюда будут приезжать, чтобы развлечься.
Мердок зевнул и, почесав затылок, взглянул на меня.
- Кстати, я вспомнила. Вич хочет остаться здесь.
- Что?..
- Я думаю, его поставили перед выбором - или вернуться, получить выговор и понижение в должности, или остаться на Иокасте. Он выбрал последнее.
- Ну что ж. Нам ведь нужен управляющий.
Сначала мысль о том, что придется и дальше работать с Вичем, показалась мне неприятной. Тогда я подумала: что за черт, он ведь прекрасно справляется со своими обязанностями, а в случае чего у нас есть на него управа.
- С вами все в порядке?
- Да.
Я вспомнила минуты, предшествовавшие гибели Геноита: я с болью сознавала, что мы потеряли диск, и в моей душе росло беспокойство при мысли о том, что мы попали в ловушку. Но после, проводя операцию в центре станции против кчина, я ощущала облегчение от того, что начала действовать. Не знаю, что нашло на меня, но подозреваю, что это был один из тех моментов в жизни, о которых потом вспоминаешь с изумлением и спрашиваешь себя: какой же надо было быть идиоткой, чтобы сделать такое?
Я еще до конца не поняла, как отношусь к смерти Геноита. До сих пор у меня не прошел шок, поскольку все произошло так внезапно. Конечно, я сожалею о его смерти. Но если говорить начистоту, к этому примешивается чувство облегчения. Облегчения от того, что Геноит меня больше никогда не обманет.
Мердок похлопал ладонью по столу, чтобы привлечь мое внимание.
- Вы уверены, что с вами все в порядке?
- У меня болят ушибы, - призналась я. - И одежда все еще пахнет отбросами, которые перерабатываются в системе рециркуляции. Наверное, надо завести новую.
Я пошла к люку обслуживания, чтобы налить себе еще чашечку кофе.
- Что вы теперь собираетесь делать? - спросил Мердок, полуобернувшись ко мне.
- Теперь?..
- Ну, после того, как вся эта шумиха утихнет.
Я снова села за стол, не зная, что ему ответить. Честно говоря, я не загадывала так далеко. Сейчас моя голова была занята переговорами.
- Думаю, найду себе работу по специальности.
Он удивленно взглянул на меня.
- Вы хотите сказать, что снова станете инженером? - Мердок обвел рукой зал. - А кто будет руководить всем этим?
О возвращении к своей профессии я сказала, не подумав, однако втайне я давно мечтала об этом.
- Я не политик, Билл. Если идея независимости восторжествует, людям нужен будет избранный глава станции. На эту роль подойдет тот, кто хорошо ладит и с Конфедерацией, и с другими политическими силами.
- То есть не вы?
- Нет, думаю, не я. Дэн Флорида был бы хорош на этом посту. А что вы будете делать?
Он пожал плечами.
- Я не собираюсь подавать в отставку, если это то, о чем вы спрашиваете. Приму любое назначение, которое последует от руководства.
- После пребывания здесь вы заслуживаете более спокойной работы.
Я хотела, чтобы он улыбнулся, но выражение его лица оставалось серьезным. Наклонившись вперед, Мердок положил ладони мне на колени. Ладони были очень большими и тяжелыми.
- Чем бы вы дальше ни занялись в жизни, берегите себя, ладно? - И он поцеловал меня.
Я была так изумлена, что ответила на поцелуй. Он был коротким и целомудренным. Так, наверное, целуются старомодные возлюбленные, чтобы просто подтвердить существование друг друга.
Мердок убрал руки с моих коленей и встал. У него был непринужденный вид, но он не совсем твердо держался на ногах.
- До свидания.
- Да, до встречи…
У меня было что сказать ему, но я решила не делать этого сейчас.

Генерал сообщил, что привез с собой нескольких гостей.
На этот раз со станцией состыковался очень вместительный шаттл, и когда мы - Мердок, Вич и я - вышли встречать прибывших, то поняли, почему они прибыли на таком большом корабле.
- Мы привезли Эна Барика, которого вы хорошо знаете, - сказал генерал. - А это - Эн Серат.
- Вызовите Гриффиса и Рэйчел, - шепнула я Сасаки, которая командовала группой эскорта.
Генерал, который настоял на том, что только трое его охранников должны быть вооружены - это, кстати, вызвало бурю негодования со стороны Мердока, - произнес речь. Конфедерация в его лице, заявил он, ознакомилась с нашим заявлением и обещала рассмотреть его на ближайшем заседании Совета Конфедерации. Члены Совета сняли также судебные обвинения со всех, включая офицерский состав Конфлота. Это великодушие было проявлено с учетом того, что мы сохранили станцию для Конфедерации.
В этот момент появились Рэйчел и Гриффис. Потрясенные, они не сводили глаз с инвиди, а Сасаки давала им краткие объяснения.
Оба инвиди тихо стояли в тесном помещении вестибюля. Они не были похожи друг на друга, несмотря на одинаковую одежду. Барик выглядел более подтянутым, он был высок и строен. Эн Серат, напротив, был толстым, и его костюм потерял свои яркие краски. Он, должно быть, ходил в нем второе столетие. Чувствовалось, что они в натянутых отношениях. Но, как противоположные полюса магнита, их тянуло друг к другу.
- Я хотела бы задать Эну Серату несколько вопросов, если он не возражает, - сказала я вежливо.
Я напомнила себе, что мы вновь вернулись в мир, где всеми командуют инвиди. Они пишут программы, которые правят всем остальным миром.
Эн Серат вышел вперед. Его движения были медленны и плавны.
Я шагнула ему навстречу, и он, не спрашивая разрешения, вдруг выпустил свое щупальце и дотронулся до моей груди. Я замерла на месте и вскрикнула от неожиданности. Мне было немного щекотно.
- Вы хотите что-то узнать, не так ли?
Его механический голос был звонче и теплее, чем голос Барика, и сильно отличался по тембру. Я поймала на себе взгляд Рэйчел.
- Вы установили диск на «Калипсо». И послали корабль сюда.
- Правильно.
- Вы были уверены, что он прибудет именно в эту точку галактики?
- Нет, у меня не было никакой гарантии. Но сроки были относительно ясны.
В его речи в отличие от речи Барика не было никой нечеткости, я не ощущала в нем замешательства по поводу предмета нашего разговора.
- Вы помните нас? - Гриффис выглядел потрясенным новой встречей с инвиди.
Серат повернулся к нему:
- Да, помню.
- Вы использовали и нас, и эту станцию для своих политических целей, - возмущенно сказала Рэйчел.
- Так может показаться со стороны.

Предыдущая страница 34 Следующая страница


35 Максин МакАртур

- Вы знали о мине?
По-видимому, ей давно хотелось спросить об этом. Серат выпустил другое щупальце в направлении ее лица.
- Не все вещи проявляют себя. Это было слишком удаленно.
- Но почему все эти события произошли именно здесь? - задала я вопрос, который давно мучил меня. - Неужели это место какое-то особенное?
- Дело не в месте. - Казалось, мой вопрос позабавил его.
- Я не понимаю. Если дело не в месте, значит, во времени?
- Барик говорил с вами об узлах?
- Да.
Взоры всех присутствующих обратились к Барику, тот стоял неподвижно.
- Подозреваю, что он, как всегда, выражался недостаточно ясно, - заметил Эн Серат. - Пожалейте его, если можете. Он не мог не позволить случиться всем тем бедам, которые произошли со станцией, потому что не мог осмелиться что-либо изменить. Это помешало бы «Калипсо» прибыть в эту точку. И все же, ничего не предпринимая, он тем самым фактически настраивал вас, подготавливал к тому, что вы захотите завладеть диском и присоединиться к мятежникам, пытающимся развалить Конфедерацию.
Я понимала мотивы, которыми руководствовался Эн Барик, но не испытывала к нему жалости. Мне было жаль Кевета, Квотермейна и других обитателей станции, которые погибли, потому что Эн Барик бездействовал.
- Так что такое узлы? - спросил Гриффис.
- Узлы - это концентрация… причин, которые оказывают заметное воздействие, - сказал Серат. - Они изменяют направление строк так сильно, что мы это отчетливо видим.
- Определенные события имеют существенные последствия? - уточнил Гриффис.
- Это - результат, как вы это понимаете. В действительности все происходит, конечно, не так линейно. И события в вашем понимании приводятся в движение действиями живых существ.
- Такими, например, как ваше решение помогать Нгуену? - спросила я.
- Или таким, как ваше решение изменить здесь баланс сил. Некоторые живые существа сами являются узлами. - Он снова коснулся моей груди. - Подобно вам.
- Мне? - Мне не нравилась мысль, что я представляю собой какую-то концентрацию причин.
- Я послал вам диск, хотя не знал, кто вы.
Я подошла ближе к инвиди и обратилась к Барику:
- Почему вы медлили? Я забрала бы диск, если бы не вы. А теперь вы потеряли свою монополию на выход в гиперпространство.
Но вместо Барика мне ответил Серат:
- Возможно, в этом нет ничего ужасного, хотя многие мои соплеменники думают иначе.
В голосе инвиди явно слышались веселые нотки. Я застонала.
- Не понимаю. Почему бы вам просто не передать нам эту проклятую технологию?
- Потому что, как я уже сказал, многие мои соплеменники все еще полагают, что из-за этого произойдет что-то ужасное.
По телу Барика пробежала дрожь. Так вот в чем состояла суть разногласий. Информация Геноита была правдивой. Я была рада видеть в лице Серата союзника «Девятки», но методы, которыми он действовал, вызывали у меня не меньшее беспокойство, чем когда-то методы Геноита.
- Теперь это не имеет никакого значения. Диск разрушен, - сказала я.
- Вы его разрушили, - заметил Серат.
Это не было обвинением, он просто констатировал факт. На этот раз я ничего не ответила ему.
- И теперь все вернутся к своей прежней жизни так, как будто ничего не случилось?
Гнев, который слышался в голосе Рэйчел, поразил нас всех.
- Мы ликвидировали угрозу тени. Вы называли ее серыми кораблями. Это было наследием торов. Было бы печально, если бы они заполучили нашу технологию.
- А какая роль отводилась сэрасам во всей этой схеме? - спросила я почти столь же сердитым тоном, каким до этого говорила Рэйчел. То, как мной манипулировал Геноит, было пустяком по сравнению с игрой инвиди.
- Они были непредвиденным фактором.
- Они, вероятно, погибли. Держу пари, они тоже не предвидели этого.
- Вы испытываете чувство сожаления?
- Я испытываю чувство… что нас используют. - Я посмотрела на Рэйчел, Мердока и даже на Вича. - Мы все это чувствуем.
- Мы все делаем то, что должны делать, - сказал Серат. - Один из ваших старейшин как-то сказал мне: «Наши сожаления - это то, что определяет нас».
- Я сожалею о том, что мы потеряли диск, и думаю, что вам следует передать всем это изобретение. - Я постаралась сформулировать эту фразу как можно более четко.
- Вам вовсе не нужно сожалеть об этом. Вы найдете ваше дезада.
Опять это слово! Я вспомнила Квотермейна и подумала, что он неправильно истолковывал это понятие.
- Дезада… нет никакого «особого времени», правильно? Есть только сейчас. Всегда сейчас. Этот момент.
Тело Серата дрогнуло, он вдохнул полной грудью так, словно почувствовал неимоверное облегчение.
- Вы подаете надежды. - Он снова медленно пошевелил Щупальцами, что, как я уже заметила, являлось у него предисловием к каждой фразе. Серат тоже по-своему мог раздражать собеседника, иначе, чем это делал Барик. - Если всякое время - вечно настоящее, то, значит, время не исправишь.
- Мне кажется, все эти ваши высокопарные фразы - сплошное надувательство, - заявила Рэйчел, ринувшись мимо меня к инвиди. Остановившись перед Сератом, она взглянула на него снизу вверх. - Вы просто хотите, чтобы другие делали за вас то, что вы сами сделать боитесь. Это называется у вас невмешательством. Вы просто не желаете брать на себя ответственность за что бы то ни было!
Она подняла сжатые кулаки, как будто хотела ударить инвиди. Гриффис положил ей руку на плечо, стараясь успокоить.
- Рэйчел…
Но она стряхнула его руку. Я кивнула Мердоку, и он что-то шепнул Сасаки. Генерал и другие молча наблюдали за этой сценой. Охранники все с тем же скучающим видом стояли, уставившись перед собой в пространство.
Сасаки мягко взяла Рэйчел за руку и попыталась отвести ее в сторону. Они прошли мимо инвиди, но, оказавшись рядом с охранниками, Рэйчел вдруг толкнула Сасаки на одного из них и выхватила у него оружие - тот лишь изумленно взглянул на пустую руку. Рэйчел тем временем направила оружие на Серата.
Мгновение мы все смотрели на нее в замешательстве. А затем Мердок быстро огляделся, оценивая ситуацию, и на его скулах заходили желваки. Ни охранники, ни генерал не могли выстрелить в Рэйчел, поскольку не имели свободного обзора. И я была рада этому. Всем нам необходимо было сохранять спокойствие.
Гриффис отшатнулся в ужасе. Сасаки хотела броситься к Рэйчел, но та остановила ее жестом.
- Без глупостей, - сказала она и снова сосредоточила все свое внимание на инвиди, целясь в него.
Мердок мог, пожалуй, наброситься на нее, но Рэйчел успела бы спустить курок прежде, чем он скрутил бы ее. Я проклинала себя за то, что позволила генералу обезоружить Мердока.
- Что вы делаете? - вскричала я, стараясь, чтобы мой голос звучал удивленно.
Рэйчел засмеялась так непринужденно, как никогда не смеялась со дня своего прибытия на Иокасту.
- Вам это ничего не напоминает, Хэлли? Это ведь старый библейский рецепт: око за око.
- Я вас не понимаю.
Я надеялась, что она не умеет обращаться с оружием.
- Не старайтесь выиграть время. - Она захохотала и указала оружием на инвиди. - Именно так поступали эти парни. Они используют наше время, используют наши жизни. А теперь я хочу отнять жизнь у него.
Рэйчел направила дуло на Эна Серата.
- У вас ничего не получится. На них защитная одежда, - сказал Мердок.
Я стояла спиной к телохранителям, но слышала шорох одежды и скрип обуви: они маневрировали, ища точку, из которой могли бы выстрелить в Рэйчел.
- Это просто смеш… - начал было генерал, но я не дала ему договорить.
- Рэйчел, опустите оружие, - потребовала я.
Мердок и Сасаки молчали. Они четко знали правила: не наседай на человека с оружием, не дави на него. Надо действовать осторожно, один на один.
- Вы уверены, что эта одежда защитит их от выстрела? - Рэйчел дернула оружием.
Судя по выражению лица Мердока, он не был уверен. Я тоже не знала этого наверняка. Пистолет был небольшой, аккуратный, такие носят телохранители высокопоставленных особ. Я надеялась, что им хватило ума поставить его на предохранитель.
- У нас надежные костюмы, - послышался рокочущий голос Барика из транслятора.
- Надежные? А почему вы тогда выглядите такими взволнованными? - Она была возбуждена и ожесточена. - Давайте попробуем и посмотрим, правы ли вы. Несколько человек пытались убить одного инвиди, когда те впервые прилетели на Землю. Помните, Ганнибал, что тогда случилось?
Гриффис бросил на меня тревожный взгляд. Он, как и я, заметил маневр охранников.
- Да, Рэйчел. Мы защитили их. Они были гостями нашей планеты.
Рэйчел не понравился этот ответ.
- Это было вторжение. Мирное, но вторжение.
- Рэйчел.
Я глубоко вздохнула и шагнула вперед. Охранники, стоявшие позади нас, тихо выругались: я мешала им выстрелить. Я намеренно сделала это.
- Нет! - Она подняла оружие, приготовившись нажать на спуск. - Ни шагу дальше!..
Я широко развела руки в стороны.
- Хорошо, Рэйчел, что прошло, то прошло. Давай обо всем забудем.
- Для меня ничего не прошло. - Она пристально посмотрела на меня и направила дуло мне в грудь. - Вы здесь самая плохая, - сказала она. - Вы знаете, что они делают, но продолжаете сотрудничать с ними. Вы предаете всех нас. Вы предаете нашу историю. Неужели так трудно сказать им, - она кивнула в сторону инвиди, - что мы не нуждаемся в них, что мы не хотим больше видеть их?
- Теперь уже поздно винить нас за ваши ошибки, Рэйчел. Мы пытались как могли исправить то, что вы сделали с нашим миром. Если произнести такие слова настолько просто, то почему это не сделало ваше поколение?
Рука Рэйчел дрогнула.
- Потому что мы не могли этого сделать, - мягко ответил за нее Гриффис. - Потому что мы жили в таком хаосе, что у нас не было выбора.
- Рэйчел, вам станет легче, если вы убьете меня? - Я не скрывала усталости, звучавшей в моем голосе.
- Нет.
- Если вы убьете этих инвиди, это что-нибудь изменит?
- Нет.
- В таком случае отдайте оружие.
Ее лицо помрачнело, и Рэйчел медленно опустила руки, в которых сжимала пистолет. Мердок, чертыхнувшись, бросился к ней и, схватив за руки, отвел дуло оружия в сторону от присутствующих.
Рэйчел тихо плакала. Обезоруживший ее Мердок отдавал приказы своим подчиненным. Генерал тут же отменял их и отдавал другие. Гриффис безуспешно пытался успокоить Рэйчел. Охранники с побагровевшими лицами стояли у стены по стойке «смирно». Оба инвиди застыли и были похожи на статуи.
Я направилась прочь от них всех, чувствуя себя больной и разбитой. Меня задели за живое слова Рэйчел. Они поразили меня больше, чем ее поступок. Я спрашивала себя, была ли я способна сделать то, что сделала Марлена Альварес, - загородить своим телом инвиди, как она загородила президента?..
Рэйчел, конечно, не права. Наше соглашение о нейтралитете имеет большее значение, чем она полагает. Это начало чего-то нового. «Девять Миров» рано или поздно займут достойное место в Конфедерации. Это только вопрос времени.
Потому что я хорошо запомнила диск инвиди. Не во всех подробностях, конечно, но его детали, словно голоса сэрасов, звучавшие когда-то в моем мозгу, неуловимо запечатлелись в моей голове. Дайте мне только время, и я спроектирую его.
Ведь каждому нужно иметь какое-то хобби.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Предисловие (Страница 1)
  • Часть первая
    ВРАЩАЮЩИЙСЯ МИР     (Страница 1)
    • День первый, 8:00 утра (Страница 1)
    • День первый, 9:00 утра (Страница 2)
    • День первый, 11:00 утра (Страница 4)
    • День первый, 12:30 пополудни (Страница 5)
    • День первый, 3:00 пополудни (Страница 6)
    • День первый, 5:30 пополудни (Страница 8)
    • День второй, 0:30 пополуночи (Страница 8)
    • День второй, 3:00 ночи (Страница 9)
    • День второй, 7:00 утра (Страница 10)
    • День второй, 7:30 утра (Страница 11)
    • День второй, 11:00 утра (Страница 13)
    • День второй, полдень (Страница 13)
    • День второй, 12:30 пополудни (Страница 14)
    • День второй, 2:00 пополудни (Страница 16)
    • День второй, 4:00 пополудни (Страница 18)
  • Часть вторая
    НЕПОДВИЖНЫЙ ЦЕНТР     (Страница 19)
    • День второй, 6:30 пополудни (Страница 19)
    • День второй, 9:30 пополудни (Страница 20)
    • День второй, полночь (Страница 22)
    • День третий, 2:00 ночи (Страница 23)
    • День третий, 4:00 утра (Страница 24)
    • День третий, 6:30 утра (Страница 25)
    • День третий, 10:00 утра (Страница 26)
    • День третий, 12:30 пополудни (Страница 27)
    • День третий, 2:00 пополудни (Страница 28)
    • День третий, 3:30 пополудни (Страница 30)
    • День третий, 5:00 пополудни (Страница 31)
    • День третий, конец (Страница 32)
  • Эпилог (Страница 34)


Максин Макартур - Время будущее

Максин Макартур

Время будущее

Цикл: "Время" - 1

 Читать книгу

Аннотация

Первую книгу этой дилогии журнал «Локус» включил в десятку лучших дебютов года!История космической станции «Иокаста», населенной представителями десятков гуманоидных и негуманоидных рас Конфедерации.История командира «Иокасты» — сильной, умной землянки Хэлли, умеющей и думать, и действовать.История убийств и расследований, межпланетных интриг и увлекательных приключений!

 Содержание

Создание книги: D_Shag (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel