Максим Жуков - Оборона тупика

1 Максим Жуков

…Знаю дела твои, и труд твой, и терпение твое, и то, что не можешь сносить развратных, и испытал тех, которые называют себя Апостолами, а они не таковы, и нашел, что они лжецы.
(Откровение Святого Иоанна. Гл. 2, Стих 2/2 Кор. 11:13, 2 Тим. 2:19/)

…У них всего две дороги,
И обе ведут в тупик:
Направо «патриа», налево «муерте» -
Выбор не слишком велик.
М. Леонидов

Я узнал, кто построил Город. У меня появились свой долг и свое назначение.
X. Мураками

- Какова вероятность встретить за углом динозавра?
- Пятьдесят на пятьдесят.
- Это как же?!
- Да так: или встретишь, или нет.
Из анекдота

Пролог

Околоземная орбита. Борт шаттла «Колумбия».
Суббота, 1 февраля 2003 г.
12:03 по московскому времени.

Рик Хазбанд до сегодняшнего дня не понимал, зачем на шаттле нужна отдельная командирская каюта и зачем она оборудована отдельной линией связи. После возвращения на борт Рамона и МакКула ему сразу все стало ясно. А после сегодняшнего завершения работы Андерсона и Брауна в открытом космосе ему стало страшно. Страшно не за свою жизнь: он свыкся с мыслью, что может погибнуть в любой момент, его профессией было рисковать жизнью. Ему даже не было страшно за оставленную на Земле семью: он знал, что о них позаботятся, а его имя станет именем героя, которое какое-то время будет знать каждый школьник. Страх был иного рода. За последние сутки он узнал о мире больше, чем за всю предшествующую жизнь. Сколько ни читай Стивена Кинга, сколько ни смотри «Секретные материалы», сколько ни слушай байки ветеранов вьетнамской войны, все равно то, что он узнал и понял теперь, рождало страх, пересилить который выше человеческих сил. И еще было омерзение. Он плыл к своей каюте, чтобы связаться с Хьюстоном, и уже знал, что произойдет. Страх и омерзение - вот что испытывал Хазбанд.
Настройка связи заняла совсем немного времени.
- Хьюстон, говорит командир Хазбанд, - произнес он в микрофон стандартную фразу. - Как меня слышно?
В динамике раздался шорох. Это не было шорохом помех, на том конце кто-то вставал из-за пульта связи, а кто-то занимал его место.
- На связи Хьюстон, - наконец услышал командир из динамика, - здесь генерал Саттер.
- Слушаю, сэр.
- Вы уже подготовили доклад о работе астронавтов Рамона и МакКула?
- Да, сэр.
- В ближайшие двадцать минут вы должны передать его этим же каналом связи сюда.
- Да, сэр.
- Вы можете в двух словах описать, что произошло?
- Ничего особенного не произошло, сэр, - Хазбанд вдруг успокоился. - Видимо, я просто сошел с ума.
- Перестаньте пороть чушь, Хазбанд! - усталым и одновременно жестким голосом отозвался Саттер. - Говорите.
- Да, сэр. Мы сблизились с внеземным объектом и зацепились за него. Илан Рамон и Уильям МакКул вышли в открытый космос, добрались до объекта и проникли вовнутрь. Все э-э-э.. хм… существа были мертвы. Однако Рамон и МакКул обнаружили там человека.
- Человека?!
- Он выглядел как человек, сэр, - ответил Хазбанд, - на нем не было скафандра, только какое-то устройство у носа и рта.
- Что он делал на объекте?
- Рамон и МакКул… Вернее, это мнение Рамона, сэр… Видимо, он занимался там тем же, чем собирались заниматься мы. МакКул и Рамон утверждают, что он общался с ними телепатически.
- Ну-ну. И что дальше?
- Дальше этот странный человек сказал…
- Телепатически, конечно?
- Так утверждают мои астронавты, сэр. Он сказал: «Ржавая старая жестянка». И еще: «Я разочарован не меньше вас». Затем астронавты, видимо, потеряли сознание, поскольку связь с ними прервалась примерно на 15 минут. Затем связь восстановилась, и они вернулись на шаттл.
- Я понял вас, Хазбанд, - сказал Саттер. - Немедленно переправляйте отчет, включая видеосъемку, на Землю. Затем готовьте шаттл к приземлению.
- Сэр, я как раз хотел… Дело в том, что Андерсон и Браун выходили в космос и проверяли обшивку корабля. Термоизоляционная обшивка повреждена. Сильно повреждена, сэр, видимо, при старте. Шаттл не выдержит торможения в атмосфере Земли.
- Что же вы предлагаете, Хазбанд?
Командир шаттла уже ни на что не рассчитывал, но все же попытался:
- Сэр, Лорел Кларк сделала расчеты. Мы вполне, я бы даже сказал, с приличным запасом дотягиваем до станции «Альфа». Кроме того…
- Вы в своем уме, Хазбанд?! - в голосе Саттера появился металл. - Вы еще предложите стыковку с парочкой русских «Союзов»!
- Однако, сэр…
- Выполняйте приказ, Хазбанд! Сделайте это для своей страны. И если вам каким-то невероятным образом удастся приземлиться, вы долго не увидите свою семью. И вот еще что. Андерсон и Браун все поймут. Проведите с ними беседу. Надеюсь, они не стали распространять панику среди экипажа?
- Нет, сэр.
- Хорошо. Остальным скажете, что все еще раз перепроверено, и опасности нет. Теперь этот израильтянин. Как его, черт… Рамон. Его надо нейтрализовать до начала торможения. Как угодно. Лучше всего накачать чем-нибудь и принести в кресло непосредственно перед торможением. В любом случае он не должен помешать вам выполнить свой долг. Понятно?
- Да, сэр.
- Когда вы начнете передачу информации?
- Минут через пять, сэр.
- Хорошо. Храни тебя бог, сынок.
- Шел бы ты в задницу, папаша! - выругался Хазбанд, когда связь была отключена.
Как только Хазбанд открыл люк своей каюты, он увидел Рамона. Тот расположился напротив входа в каюту и улыбался, глядя Хазбанду прямо в глаза.
- Ну что, Рик, тебе легко будет убить нас всех?
- Я не понимаю, Илан…
- Чего ты не понимаешь, Рик?
- Послушай, Илан, ты знаешь, что я обязан.
- Кому ты обязан, Рик?
- Я давал присягу своей стране.
- А я своей. И я думаю, что не в ее интересах, чтобы мы сгорели в атмосфере.
- Давай зайдем ко мне и все обсудим.
- Обязательно зайдем, - отозвался Рамон, оттолкнулся от переборки и прыгнул на Хазбанда. Они оба влетели в каюту, и люк автоматически закрылся.
У Хазбанда была только одна проблема: он не ожидал нападения. Но у Рамона их было целых три: он не был вооружен, ему было что терять и он был физически слабее Хазбанда, а приемы рукопашного боя, которому его прекрасно обучили в Хайфе, теряли всякий смысл в невесомости.

* * *

Москва. Ул. Тверская.
Среда, 12 февраля 2003 г. 14:15.

Суворов обнаружил себя стоящим на улице перед кофейней и в первое мгновение даже растерялся. Он обернулся и увидел свою припаркованную машину. Под дворник работник парковки уже подсовывал бумажку.
- Эй, - окликнул его Суворов, - тронь мою тачку, и у тебя сразу образуется куча проблем.
- У нас стоянка стоит 50 рублей в час, - ответил парковщик.
- Хорошо, - отозвался Суворов, - а где кассовый аппарат?
- Какой кассовый аппарат? - растерянно промямлил парковщик.
- Вали отсюда! - заключил Суворов и вошел в кофейню.
Он сел за столик напротив Струева, который уже ждал его.
- Ну что, доцент, - спросил Суворов, - ты заказал мне «Черный лесной»?
Струев кивнул.
- Слышь, чудик, еще раз программнешь меня, шею сверну, понял?!
Струев снова кивнул.
- И как ты умудрился? Мы говорили по телефону?
- Угу.
- Ну и что ты хочешь мне сказать?
- Я придумал, - ответил Струев.
- Что ты придумал?
- Я придумал, как все можно сделать.
- Ты что, серьезно?
- Абсолютно, - Струев закурил и откинулся на спинку стула. - Я придумал. Все может получиться.
- Может? И какова вероятность успеха? - спросил Суворов.
- Двадцать три процента, - ответил Струев.
Официантка принесла кофе. Пока она не ушла, оба молчали.
- Негусто, - произнес наконец Суворов, - совсем негусто.
- Больше уже не будет, Данила, - сказал Струев, - да и времени не осталось совсем. Так что или прекращай свой треп про Россию и мир, или давай браться за дело.
Суворов высыпал в свою чашку сахар, размешал его и стал пить кофе. Допив до половины, закурил сигарету и уставился куда-то в сторону.
- Ладно, - наконец прервал он молчание. - Кому-то, может быть, и не хочется, чтобы моя страна жила, кто-то вообще не понимает, какого черта русские живут на такой большой и богатой территории, но вот хрен им с маслом! Доцент, ты за базар отвечаешь про свои эти чертовы двадцать три процента?
Струев только развел руками. Суворов мрачно хмыкнул и, понизив голос, глядя прямо в глаза собеседнику, сказал:
- Я убью тебя и всю твою семью, родных и близких, если ты предашь. Сделай со мной то же самое, если предам я.
Струев, не отводя глаз, придвинулся поближе к Суворову и сипло повторил:
- Я убью тебя и всю твою семью, родных и близких, если ты предашь. Сделай со мной то же самое, если предам я.
- Расплатись за кофе, - сказал Суворов, вставая. - Я позвоню тебе завтра.
- Так мы начинаем? - спросил Струев.
- Уже начали. Надо заняться семьюдесятью семью процентами.

Глава 1

Амстердам. Отель «Элиби».
Четверг, 16 мая 2024 г. 22:15.

В беспросветном отчаянии, не приносящем никакого физического дискомфорта, кроме похмелья, в сочетании с пьяным цинизмом есть своя особая сладость. В просмотре телевизионных программ, особенно когда уже ополовинена бутылка виски, тоже есть своя особая сладость. Сочетать же эти два соблазна еще слаще, тем более так забавно прыгать с канала «RussTV» на «Sky News» и обратно, смеяться, обзывать всех болванами, прерывать смех и ругательства чуть ли не слезами прозрения и знать, знать всю реальную подноготную, предвидеть… что? Не важно. Быть пьяным обладателем истины в последней инстанции перед экраном телевизора очень приятно. И горько. А в такой горечи и кроется сладость. И надо быть закоренелым трезвенником и необразованным, непросвещенным идиотом, чтобы этого не понимать.
Иван Андреевич Струев, обладатель ветеранской карточки инженерно-спасательной службы, бывший Советник, жил в Амстердаме уже 12 лет, куда уехал из России, разругавшись со своими бывшими коллегами и заявив о бессрочном отпуске. Ветеранская карточка давала возможность жить безбедно неограниченное время в любом городе Европы. Струев снял квартиру и зажил тихой жизнью интеллигента-алкоголика. Время между чтением и питием делилось примерно поровну, на себя и на все остальное ему было глубоко наплевать, поэтому менять что-либо в своей жизни ему было не к чему. Через два года, сразу после нашумевшего гамбургского кризиса, он почти перестал пить и большую часть времени проводил за чтением в своей квартире и центральной библиотеке, стал завсегдатаем букинистических магазинов. Однажды он даже сдул пыль со своего уже устаревшего ноутбука, написал довольно объемный отчет, зашифровал его и переслал по электронной почте в российское посольство. Ответа не последовало, хотя он его и не ждал. Однажды он увидел по телевизору свою физиономию. Мельком и совершенно случайно. Струев купил в ближайшем киоске все сколь-нибудь значимые газеты и раскопал статью про себя. Оказывается, он уехал из России из-за несогласия с курсом «нового русского тоталитаризма». Пару дней Струев был в замешательстве, откуда мог появиться этот бред. Но затем его по телефону разыскал корреспондент «Times» и попросил дать интервью. Струев не без садистского удовольствия выразился в том смысле, что и он, и подполковник Петренко готовы повстречаться с представителем уважаемого издания. Корреспондент, естественно, тут же исчез из поля зрения. То, что ни по каким своим каналам он не смог ничего прознать про подполковника Петренко (а такого в природе и не существовало), видимо, напугало корреспондента еще больше. Через день позвонили из российского посольства и поинтересовались, не требуется ли помощь. «А в чем, собственно, дело?» - спросил Струев. - «Ничего особенного, мы просто интересуемся, не нужна ли вам какая-либо помощь». Струев вежливо отказался и сменил квартиру.
Пару лет назад Струеву захотелось на море, и он полетел на испанский курорт. Он испытал смешанные чувства, когда поднимался на борт российского «Ту-404» европейской авиакомпании «Star Alliance Air». Тур был на удивление дешевым, но летевшие с ним туристы все равно оккупировали только половину самолета. Еще летело человек десять какого-то абсолютно левого народа и один китайский бизнесмен, всю дорогу работавший на компьютере. Лежа на пляже, Струев затосковал. Ему вдруг пришло в голову, что мог бы он слетать и в Россию. Пронзительно захотелось в старенькое грязное «Шереметьево», чтобы встретил его тогдашний водитель, усадил в прокуренную «Волгу» и вез, вез бы через промозглый серый город… К этому времени пассажирского терминала «Шереметьево» уже не было - все международные рейсы принимал терминал «Внуково-3», а его водителя не было в живых. Струев знал все это. Он снова запил и даже не помнил, как его доставили назад в Амстердам.
Неделю назад он поцапался с хозяйкой дома, где снимал этаж, и пока нанятый им агент не подыскал ему новую квартиру, жил в отеле. Он даже стал редко выходить на улицу. Он пил, ел и пялился в экран ящика. Так жить средний европеец не мог. На 500-600 евро в месяц сильно не разгуляешься. Это с ветеранской карточкой русской инженерно-спасательной службы, ИСС и с российской пенсией, номинированной в мегаваттах, можно было летать в Испанию и не то что неделями, а месяцами жить в отелях. За это русских и недолюбливали, многие даже обвиняли в произошедших изменениях русских и китайцев, несмотря на все, что сделали русские для Европы 10-12 лет назад. Аналитики и социологи всех мастей так и эдак переворачивали произошедшие события и делали выводы и заключения, от которых Струев заходился в приступе пьяного отчаянного смеха.
Сегодня по «RussTV» показывали очередную так называемую информационно-аналитическую программу. Мир агитировали аккуратно и вкрадчиво, без перегибов и излишнего нажима, с сострадательным пониманием и сочувствием. Даже в критике российской политики международный русский канал всегда перехватывал инициативу. Но и критика была такая, что располагала зрителя, заставляла верить, завлекала и учила мыслить так, как мыслили русские идеологи. Любая позитивная информация затем падала на уже подготовленную почву. Нечего удивляться: чувствовалась рука Толика Никитина. Струев и сам в свое время принимал участие в разработке этой методы. Когда Струев переключился на «RussTV», обсуждали в целом не очень приятную для России тему: отказ от большей части очередного технологического трансферта. Это означало для Европы потерю нескольких сотен миллиардов мегаватт на ровном месте, разорение нескольких компаний* сокращение большого количества рабочих мест. В программе показали даже небольшой австрийский городок, практически весь работавший на фирму-изготовителя каких-то там миниатюрных электромагнитных клапанов. Три года назад разработки фирмы были куплены, но затем отбракованы в этом году, так что городок полностью попал под сокращение закупок технологий. Картинка была щемяще-тоскливой: растерянные люди, закрытые лаборатории, отъезд многих семей из города. Диктор поддал жару: «Еще 5-7 лет назад европейские технологии были самым желанным товаром как для русских компаний, так и для самой России. Для европейцев же технологические трансферты стали серьезным источником доходов, причем в мегаваттах, самой твердой валюте в нынешнее нелегкое время. Теперь же…» Все было ясно. Во-первых, лишний раз пропечатали в мозгах европейцев, что расчеты в мегаваттах - это надежно и, так сказать, правильно. Во-вторых, как бы уже и не обсуждается, что технологические трансферты - это тоже правильно. Дальше понятно. Мы снова сами на себя наедем, например, за то, что нас теперь больше интересует технологическое сотрудничество с Кореей и Китаем, за то, что мегаватты в настоящее время больше нужны внутри России, и т.п. и т.д. Потом наверняка выведут кривую рассуждений, например, на то, что позиция российского руководства понятна, правда, несколько неэтична, но вот Европе требуется повысить свою конкурентоспособность. Или еще на что-нибудь. Уже не важно. Убито сразу несколько зайцев, в том числе упрятан под ковер тот факт, что толпа немцев, французов, итальянцев уже увезла с собой в Россию все технологические секреты. Все эти специалисты-прикладники давно трудятся в Екатеринбурге, Самаре, Нижнем Новгороде, Новосибирске и везде, где есть заводы и КБ. Это, не говоря обо всем том, что привезли с собой русские эмигранты, которых удалось собрать назад со всего мира. Так что теперь в трансфертах шли уже не секреты, а секретики, не то что в каком-нибудь 2010 году, когда за реализацию этой идеи дрались. Честно говоря, Струев с самого начала был уверен в ее бесперспективности. Все это придумал Олег Тёмин еще в 2006 году, когда все они тряслись со страху, когда любая случайность могла стоить жизни всем им, и когда вся вот эта ныне холодная и полунищая Европа была теплой, до одури богатой и самодовольной. Самое интересное, что тогда мало кто верил Тёмину и его ребяткам, что климатические изменения примут такой драматический оборот. Даже их лидер Данила Суворов сомневался.
- Вот вам, ребятки, и Тёмины бредни! - проронил вслух Струев и, переключившись на «Sky News», налил себе еще виски в стакан.
Британский международный новостной канал показывал говорящие головы. Сразу три. Ведущий, он же аналитик, двое других - эксперты, один из которых, насколько помнил Струев, был министром чего-то там такого в правительстве ЕС. Они не нашли лучшей темы, чем обсуждать текущее экономическое положение Европы. Есть ли выход? Как оживить экономику, сделать жизнь в Европе более обеспеченной?
- Господи, ну и идиоты! - Струев выпил содержимое стакана почти залпом и, закурив сигарету, продолжил смотреть телепрограмму. - Прости, господи, ну просто полные идиоты!
Как будто за пятнадцать лет не стало ясно, что мир изменился всерьез и надолго, что Европа не вернет себе сытую и уверенную жизнь, если только арабы, русские и китайцы не сойдут разом с ума и не побегут снова кланяться и отдавать свои ресурсы, товары и труд европейцам задарма, возрождая великое неравенство. Собственно, та же Россия и тем более Китай вовсе не купались в роскоши. Струев давно не был на родине, закрытых данных не получал, но, даже судя по открытой информации из СМИ и Интернета, благополучие России представлялось довольно умеренным. Однако основное из запланированного было сделано, теперь шла медленная, но уверенная ликвидация большинства связей с Европой. После гамбургского кризиса прошло десять лет, десять лет стабильности, и даже параноидально настроенный Струев не видел оснований для каких бы то ни было экстремистских настроений в Европе: парадоксальным образом Европа не была унижена. Она даже разорена была не дотла. И ласкал, ласкал нервы и души европейцев «RussTV», успокаивал и снимал раздражение. Вопрос был только в том, что произойдет, когда европейские товары будут иметь совсем низкий спрос. Впрочем, возможно, до этого и не дойдет… Но не следовало русским так явно лезть в Европу, надо было программу Тёмина претворять в жизнь дистанционно или, черт с ней совсем с этой программой, до добра выход за пределы России не доведет. Ох, не доведет…
- Нечего русским здесь делать, - пробурчал Струев, - разве что в турпоездке… ик!.. желательно краткосрочной.
«На сегодняшний день наблюдается практически полное разрушение экономики, направленной на эффективность, - вещал второй эксперт, тот, который не министр, - традиционные инструменты рынка уступили место регуляторам более грубым, потребности на рынке примитивные, маркетинг в его традиционном понимании просто невозможен. При этом конкуренция имеется, но создает на рынке вектор, отличный от того, который создавался в начале века…»
- Да, ребятки, - осушив очередной стакан, сказал Струев, - извините, что мы не покупаем так много «Мерседесов», как раньше…
Еще на старой квартире Струева как-то разбудил ночью шум трамвая. От этого звука он давно отвык, уехав из России. Со сна он не разобрал, что произошло. На следующий день он увидел чудо-юдо, разбудившее его накануне. Это был поразительно напоминавший даже не российскую, а изрядно подзабытую советскую модель трамвай, который в отличие от предыдущих гремел, как привычный русский собрат. Кому нужен суперкомфорт теперь, если за него приходится переплачивать драгоценными теплом и светом?
«Стоит обратить внимание также на то, как утончились глобальные экономические связи, - подхватил тему министр, - посмотрите на Соединенные Штаты: они практически полностью устранились с международных рынков…» Это почти соответствовало истине. Получив собственные источники углеводородного сырья на Ближнем Востоке и в Южной Америке, США фактически самоизолировались, уже в 2010 году убрав из Европы свои военные базы, оставив серьезное военное присутствие только там, где добывалась их нефть. Выплату своих внешних долгов Америка заморозила, прилично подкосив этим экономику Китая, доллар был девальвирован. Мексика практически вошла в состав США, а главными торговыми партнерами США стали латиноамериканские страны.
- Шли бы вы спать, ребятки, - сказал, наконец, Струев, налил себе еще стакан, выпил его, закусил орешком, выключил телевизор и стал разбирать кровать.
Спал Струев беспокойно, возможно, от количества выпитого, возможно, от постоянно съедавшего его беспокойства и даже страха, страха, которому он не находил объяснения. Ему снилось, что он сидит в закрытой комнате, забаррикадировавшись изнутри, и ждет чего-то ужасного. Выручить его должен конечно же Данила Суворов. Струев звонил Суворову по телефону, орал и просил помощи. «Спокойно, доцент», - говорил Суворов и отключался. Струев снова набирал номер…
- Спокойно, доцент! - очень ясно услышал Струев. В глаза откуда-то ударил свет, и вдруг в фокусе взгляда появилось лицо Данилы.
- Данила, ну где ты был? - промямлил Струев.
- Поздоровался бы, что ли, - упрекнул его Суворов, и тут Струев понял, что уже утро, и он проснулся.
Он рывком сел, засучил ногами и отодвинулся к спинке кровати. Сердце бешено колотилось, лицо залил холодный пот. Шторы в номере были раздвинуты, из окон лился утренний свет. Свет не резал глаза, что удивило Струева не меньше всего остального, происходившего в комнате. Страшно болела левая рука… а вот голова… голова не болела совсем и была поразительно светла. Струев опустил взгляд на левую руку. На сгибе локтя с внутренней стороны постепенно таяло красное пятнышко, в середине которого, прямо на вене, ясно был виден след от иглы.
В комнате, помимо Струева, были четверо. Один стоял в отдалении у двери, второй стоял спиной к окну. Правой рукой, согнутой в локте, он держался за пуговицу пиджака. Хотя и против света, Струев ясно различил на запонке двуглавого орла. В ухе у него торчал беспроводной коммуникатор с таким же орлом. «Медведи», - пронеслось в голове у Струева. На стуле тихо сидел неприметный человек в белом халате. Рядом с ним стояла на штативе капельница. Центральной же фигурой «пришествия» был Данила Суворов собственной персоной. Первой мыслью Струева было: «Боже, неужели и я так постарел?»
- Привет, чудик, - сказал Суворов, - ожил?
- Что ты мне вколол? - не своим голосом проговорил Струев.
- Это капельница, доцент, - ответил Суворов. - Я тебя из запоя выводил.
Струев выпутал ноги из одеяла, встал, прокашлялся и спросил:
- А на хрена?
- Поговорить надо.
- Гы, - хихикнул Струев. - Вас тут вон сколько. Друг с другом и поговорите.
- Нам нужен ты, - возразил Суворов.
- С чего бы это? - Струев махнул рукой и направился в санузел.
- У нас ситуация 23, доцент, - глухо произнес Суворов.

1 Следующая страница


Оборона тупика 2

- Да хоть 28, - бросил через плечо Струев и скрылся за дверцей.
Он вернулся через десять минут. Врач по-прежнему тихо сидел на стуле, «медведи» как будто и не двигались со своих мест вовсе, только окно рядом с одним из них было раскрыто. Суворов сидел за столиком и курил. Откуда-то появившаяся горничная прибирала кровать.
Струев глянул на часы на стене и ахнул:
- Проклятие! Какая рань!
Он открыл дверцу мини-бара, достал бутылку апельсинового сока и осушил ее залпом.
- Какие же дерьмовые тут стали соки, Данила! - сказал Струев, отдавая бутылку уходящей горничной.
- Пожалуй, соглашусь, - отозвался Суворов. - На что еще пожалуемся?
- Трамваи шумные стали, - сказал Струев, натягивая штаны, - а у вас?
- Я же сказал: у нас ситуация 23, - напомнил Суворов.
- Я тебе на это уже ответил: хоть 28.
- Ну, положим, ситуация 28 тоже обнаружилась, - Суворов криво улыбнулся и затушил сигарету в пепельнице. Горничная сразу заменила ее на чистую. - Конечно, если тебе это интересно.
- Давно? - поинтересовался Струев.
Горничная остановилась у двери и по-английски поинтересовалась, не хотят ли русские джентльмены (так и выразилась: «Russian gentlemen») отведать второй завтрак. Потом помялась и нерешительно предложила:
- May be vodka?
Врач, доселе спокойно и безразлично сидевший на стуле, лишь изредка поглядывая на Струева, обернулся к горничной всем корпусом. Суворов тоже обернулся, громогласно прочистил горло, но стоило ему раскрыть рот, как горничная исчезла за дверью. «Медведь» у окна вытащил из кармана маленький приборчик и включил его. Уверенно горел зеленый глазок. «Отпустите ее», - скривив губы к коммуникатору, тихо произнес «медведь».
- Так что ты там про 28 говорил, Данила?
Суворов только хмыкнул. Врач посмотрел на часы, встал, подошел к Струеву, быстро померил пульс. Видимо, удовлетворившись результатом, он кивнул Суворову и, прихватив стойку с капельницей, вышел за дверь.
- Ситуация 28, доцент, - сказал Суворов, - проявилась еще тогда, когда ты был с нами. Сейчас данных больше.
- Что, маленькие зеленые человечки?
- Ты же знаешь, что серые.
- Какая, на фиг, разница! Ты мне не давал заниматься этой темой.
- Доцент, мы занимались защитой Родины и не имели права…
- Ах, перестань, ради бога! - отмахнулся Струев. - Защиту Родины надо было начинать с того, чтобы изолировать себя от…
- То-то ты обустроился в Амстердаме, а не в Урюпинске! - хмыкнул Суворов. - Хватит, доцент. Давай по делу. У нас ситуация 23, и мы не можем разобраться что к чему. Возможно, тебе это будет приятно услышать: я в растерянности.
Струев присел на краешек заправленной кровати.
- Дайте сигарету, - попросил он. Суворов сел рядом со Струевым и протянул ему пачку сигарет. - Что еще вы там нарыли за эти годы?
- Все расскажу, родной, все расскажу как на духу, только поехали…
- Я не хочу, Данила, - тихо проговорил Струев, закуривая, - я уехал не для того, чтобы снова вляпываться в то, с чем не согласен.
- Если нас скинут, если вернутся девяностые годы прошлого века, с этим ты будешь согласен?
- Мне надо подумать, - тяжело вздохнул Струев.
- О, вот в самолете и подумаешь.
- Лихой ты, однако…
- Когда-то был другим?
- Почему ты так уверен, что я соглашусь, Данила?
- Яне для себя прошу, доцент, - ответил Суворов, - и ты не можешь отказать. Формулу ты слышал: ты нам нужен. Собирайся, Ваня, собирайся.
- Да мне только подпоясаться, - пробормотал Струев. - Слушай, вот на фига ты меня напичкал этой капельницей?! Через пару часов начнутся жуткие головные боли…
- Не начнутся, - широко улыбнулся Суворов, приобняв Струева за плечо, - это новый состав, доцент. Никаких побочных эффектов. Триумф отечественной медицины, так сказать…
Уходили из гостиницы хитро, в лучших традициях шпионского жанра. Эскорт черных автомобилей отъехал от парадного входа. Количество людей, рассевшихся по автомобилям, было ровно на одного человека больше, чем вышедших из них три часа назад. Трое сели в лимузин, окруженный со всех сторон джипами, не по своей воле, но для стороннего наблюдателя это было незаметно. Кортеж рванул к зданию российского посольства. В это же время из черного хода гостиницы вышли три человека и направились к остановке трамвая. Проехав на трамвае четыре остановки, они скрылись в проходном дворе, откуда через минуту выехал видавший виды «уазик» с эмблемой аэропорта «Шипол».
- Ну и как тебе за рулем этого мастодонта? - поинтересовался Струев с заднего сиденья.
- Во-первых, - поднял вверх указательный палец Суворов, - я в отличие от некоторых не терял формы. А во-вторых, это не мастодонт, доцент, это не карета прошлого, это, дорогой мой, если угодно, джип настоящего. Без кожаных сидений, кондиционеров, бортовых компьютеров и прочего барахла.
- Детали хоть на ходу не отваливаются?
- Обижаешь, - протянул Суворов, - с этим, слава богу, наладилось. Европейцы сами попросили поставлять им эти машинки. Это по надежности не «Гелендваген», конечно, но…
- Давно ты видел «Гелендваген»? - фыркнул Струев.
- Недавно, - ответил Суворов, - непосредственно в Германии. В армейском варианте. Стоят и гниют. Делают также в гражданском варианте для китайских бизнесменов и американских мафиози.
- Кстати, мою форму сможешь скоро проверить, - буркнул Струев после паузы.
- Читал я твой отчет, посланный в посольство, - отозвался Суворов, - неплохо, но это не ты, доцент.
- В смысле?
- Тебя надо хорошенько разозлить, чтобы тебе не было равных, - усмехнулся Суворов, вписывая «уазик» в очередной поворот. - Поверь, я помогу тебе разозлиться.
- Да шел бы ты… - отмахнулся Струев.
Машина въехала на территорию аэропорта через служебные ворота и, миновав техническую зону, подъехала к неприметной стеклянной дверце в основном здании. У двери стояла женщина в униформе служащих аэропорта.
- Это «лиса»? - с ухмылкой спросил Струев.
- Не чуди, доцент, - ответил Суворов, - эта милая леди проводит нас на нашу «птичку».
Практически сразу подъехал пустой автобус, раскрылись дверцы, и все четверо вошли в него. Автобус долго кружил по летному полю, затем вырулил из-за очередного «Боинга», и глазам Струева предстала «птичка», подобной которой он никогда не видел.
- Что это? - спросил он. - НЛО в отечественном исполнении?
- Лучше, - широко улыбаясь, ответил Суворов, - это, доцент, новенький «ИЛ-206». Только что запустили на международные рейсы. Чудесная предзвуковая машина. Турборакетные движки, изменяемая геометрия и все такое прочее.
- А кондиционеры и кожа?
- Исключительно для тебя.
По основному трапу поднимались люди, «Стало быть, не спецрейс», - определил Струев. У самого носа самолета был приставлен еще один трап. По нему им и предстояло подняться на борт. Там, где их трап упирался в люк, находилось странное утолщение на днище. Собственно, в него Суворов, Струев и сопровождающий их «медведь» и попали. Это был роскошный салон с семью креслами, телевизорами, пультом связи и широким фронтальным иллюминатором. В иллюминатор было видно все, что находилось прямо по курсу самолета и под ним. Струеву очень хотелось скрыть удивление, но он откровенно обалдел.
- Что это за хоромы?
- Салон первого класса, доцент, - ответил Суворов, садясь в одно из кресел, - сейчас это спецсалон.
Люк закрылся. Почти одновременно открылась дверца позади кресел и вошел высокий светловолосый стюард. Следом за ним появился второй «медведь» и… столик с напитками. Столик безо всякой посторонней помощи вышагивал на восьми железных лапах.
- Господи прости, а это-то что?! - не выдержал Струев.
- Мы их называем крабами, - ответил Суворов, закуривая. - Корейский сервисный робот. Очень умная и полезная штука. Поставляется в самых разных модификациях. Корея нам их гонит за такую мизерную плату, что не брать было бы просто глупо.
- А что, - спросил Струев, садясь в кресло по соседству с Суворовым, - простых смертных тоже обслуживают такие роботы?
- Конечно, доцент, надо же пыль в глаза пускать.
Зажегся один из экранов под потолком салона. На экране изображалась эдакая пастораль а-ля рус: травка, березки, холмики, речка. Прямо на зрителя неспешно шел огромный бурый медведь, который вдруг встал на задние лапы, подмигнул зрителю и улыбнулся.
- Здравствуйте, друзья! - произнес мишка. - Мы рады приветствовать вас на борту лайнера «Илюшин-206» авиакомпании «Сибирь», совершающего регулярный рейс по маршруту Амстердам - Новосибирск. Время в пути…
- Постой, Данила, - встрепенулся Струев, - мы что, не в Москву летим?
- Нет, доцент, - ответил Суворов, - никакой Москвы, пока, во всяком случае. Летим в Новосибирск, затем перебираемся на секретную базу, где и будем работать.
- Напитки, господа, - пророкотал над ухом стюард.
- Пива, - сказал Суворов, - а ты, доцент?
- Воды без газа, - буркнул Струев.
- Молодец! - похвалил Суворов.
- Да пошел ты! - Струев насупился, залпом осушил стакан с водой и протянул руку к столику, из которого вытянулась клешня-манипулятор и ловко забрала у Струева пустой стакан. - Тьфу, любители дешевых эффектов!
- А почему бы и нет? - возразил Суворов. - Это лучший самолет и лучшая авиакомпания в мире, доцент. Мелочей в таком деле не бывает.
Самолет тронулся с места. Мишка на экране рассказывал про меры безопасности на борту, про самолет и характеристики полета. Загорелся второй экран, на котором был изображен авиалайнер, вид сверху. Самолет вырулил на взлетно-посадочную полосу и плавно побежал, набирая скорость. Судя по второму экрану, он вдруг расправил до того сложенные крылья и стремительно и мягко взлетел.
- Пижонство! - фыркнул Струев. Суворов только рассмеялся.
Самолет делал плавные виражи и набирал высоту. Было жутко непривычно видеть впереди себя панораму полета. Через некоторое время «птичка» прорвала облачный слой и, продолжая подниматься, начала ускоряться. Это чувствовалось даже по тому, как слегка вдавило в спинки сидений. На экране самолет все больше и больше складывал крылья, пока не превратился в вытянутый треугольник. Под силуэтом самолета застыли цифры высоты и скорости: 12 000 метров и 1120 км/ч. В салоне снова появился робот. Следом вошел стюард в сопровождении стюардессы, которая прекрасно годилась в фотомодели.
- Обед, господа, - объявила стюардесса. - Мы предлагаем вам легкие закуски, далее на выбор рыбное, мясное и вегетарианское блюдо, а также десерт.
Струев попросил на горячее рыбу, Суворов мясо, «медведи» от всего отказались. Стюард и стюардесса удалились, робот бочком отошел в сторонку и застыл там, видимо, в готовности раздать дополнительные напитки.
- Слушай, Данила, - осведомился Струев, уплетая свой обед, - вот этих самых «надежных, как весь гражданский флот» тоже подбирают для пыли в глаза в лучшую авиакомпанию?
- Наверно, - ответил Суворов, - честно сказать, я не знаю точно. Это ведь частная авиакомпания, они что хотят, то и делают. Но, сколько я ни летал, последние лет десять знакомство иностранцев с русской красотой начинается с таких вот девочек на борту самолета.
- Сначала с мишки, - усмехнулся Струев.
- Что? Ах, с мишки!.. Ну да. Неплохо придумано, да?
- Слушай, Данила, ты объясни, на кой ляд вообще летать в Европу?
- Опять ты завел свою шарманку! - всплеснул руками Суворов. - Милый мой амстердамский сиделец, ты давно не был в России. Зато давно сидишь в той самой Европе, в которую не советовал соваться ни под каким предлогом. Соблазнять русского человека больше Европе нечем. Физически нечем, понимаешь? Зато все, что нам надо было от Европы, мы взяли. Взяли, и все. И пойми ты наконец, невозможно сегодня просто закрыться, как Япония когда-то в Средние века.
- Речь не об этом, - возразил Струев, - мы полезли в Европу переделывать там все, мы выбрались из своей скорлупы, чтобы перекроить мир под себя…
- И что?
- А то. Две вещи. Во-первых, мир слишком опасен для России, ты это знаешь не хуже меня…
- Ну что за фобия у тебя, доцент, а?! - воскликнул Суворов. - Вот сколько слушаю тебя, никак не могу понять этого твоего изоляционистского пафоса…
- Во-вторых, - настойчиво продолжил Струев, - я никогда не считал, что русские - правильная нация для обустройства мира.
- Кто же лучше? - улыбнулся Суворов.
- Господи, Данила, какая разница! Лучше, хуже - детский сад, ей-богу! Русские - неправильная нация. И точка. Ни себе, ни миру она ничего хорошего не принесет. Мы подвергались и подвергаемся страшной опасности все запороть просто из-за того, что полезли наружу.
- Доцент, так ведь невозможно было обезопасить себя от проникновения извне, не разобравшись с этим самым «вне»! Это твое странное инфернальное представление о Европе как о колыбели зла, и детское представление о России как о колыбели глупости!.. Господи, да все уже кончилось! Нет никакого инферно, как не было никакого фактора М.Р.! Не случилось мировой революции, доцент, не случилось.
- Твое мировое правительство тоже оказалось пшиком, - возразил Струев.
- Пшиком, говоришь? Хорошо, доцент, что тебе это кажется отсюда пшиком. Однако же, напомню тебе, что долгоживущие, которых обнаружили, еще пока ты был с нами, тем самым М. П. почти и были…
- Почти, Данила?
- Почти, доцент. Работать надо было вместе со всеми, и было бы не почти. А так разбираться пришлось без тебя.
- Хорошо же ты разобрался! Больше половины европейцев до сих пор считают, что русские ограбили всех, а сами столь тупы, что даже не смогли воспользоваться награбленным. Фактически это не так, но с психологической точки зрения представляется фактом. Точно таким же, как масонский заговор или империя зла. И никакое международное телевидение, никакие улыбающиеся медведи и секс-бомбы в летной униформе не помогут никого разубедить.
- Ты считаешь, что Европа еще окрысится на нас? - вдруг очень серьезно спросил Суворов.
- Не знаю, - разом сник Струев, - я системно вопросом не занимался, как ты сам понимаешь… Но из того, что видно на поверхности, потрясающе именно то, что никаким серьезным возбуханием и близко не пахнет. Бред собачий: должно пахнуть, но не пахнет… Почему ты спросил?
- У нас же ситуация 23, причем непонятно откуда, - ответил Суворов, - откуда-то же должен ветер дуть!
Пока стюард и стюардесса с помощью робота прибирали столики, Струев и Суворов молча курили.
- Ну ладно, - прервал молчание Струев, - так что у нас есть, если вкратце?
- Как будто и не было этих двенадцати лет! - задумчиво и сладко проговорил Суворов. - М-да… Так что у нас есть? Если вкратце, то мы сначала засекли ситуацию исключительно по разработанной тобой статистической системе. Ко мне пришел Монгуш и сказал, что у нас ситуация 23. Я отправил его куда подальше… в смысле писать отчет и все такое… Потом я вызвал Директора КГБ и спросил, какого черта они просиживают штаны, когда в стране тайно готовится смена власти. Он ответил, что по их оперативной информации ничего по ситуации 23 нет. Через пару дней получаю от Монгуша солидный файл отчета со всеми твоими пиками-шмиками и прочей лабудой. Я смотрю на все это, ору на Монгуша по телефону, требую увязать с событиями, снова вызываю Директора КГБ и ору на него… Одним словом, через месяц мы имеем кучу абсолютно разрозненных фактов, за статистическими пиками - ни одной личности, ни одной организации, плюс некоторые вещи, которых принципиально быть не может. И никакого источника, даже предполагаемого…
- Скажи, Данила, а в России есть оппозиция?
- Есть, - пожал плечами Суворов, - вполне легальная. Либеральная, левая и даже ультраправая, почти на грани. Все, кроме последних, представлены в Думе и Сенате. Никто особенно к власти не рвется.
- А тайная?
- Что-то вроде нас когда-то? Так на то и существует твоя система. Я же говорю: ни к кому статистические пики привязать пока не удалось.
- Америкосы?
- Президенты говорили по телефону, общались спецслужбы…
- И?
- Ничего. Да и незачем Америке это.
- Китайцы?
- Смеешься?
- Так ли хорошо известно все о Европе?
- Полагаю, да. - Суворов щелкнул пальцами, и робот услужливо подошел к его креслу. Суворов взял еще одну бутылку пива, скрутил пробку и отправил робота обратно в угол. - Впрочем, у тебя будет возможность проверить все самому. По Европе данных вагон. Теперь спроси про Антарктиду.
- Очень смешно! - буркнул Струев. - Ладно, а что за факты?
- Всего по чуть-чуть. Диссида какая-то хрен знает откуда полезла. Молодежная контркультура, песенки-шмесенки…
- Контркультура левая?
- А вот никакая! - вскинулся Суворов. - Никакая, понимаешь? И диссида какая-то безо всяких причин, внутренних и внешних, и даже практически без идеологии. Процент небольшой, резонанса международного просто никакого. И, главное, подпитки никакой не видно.
- Это еще не повод считать происходящее неопасным.
- Да, но ты же сам прекрасно знаешь, у диссиды должна быть мотивация и должна быть подпитка. В чем мотивация? Мы чуть ли не разобрали по косточкам пару деятелей - нет мотивации. Подпитка? Откуда? Нет подпитки. Нечем соблазнять, все кончилось.
- Ну а наш вариант наоборот?
- Идейные русофобы-либералы?
- Да что угодно, главное, чтобы не новый русский тоталитаризм.
- А где тогда ценности, ради которых все делается? Что может быть целью? - Суворов встал с кресла и подошел к фронтовому иллюминатору. - Просто задушить гадину? Так ведь гадину всю новую и новейшую историю душили ради чего-то…
- Хорошо, Данила, посмотрим, - Струев потер лоб. - А что все-таки с ситуацией 28?
- Есть вещи пострашнее, доцент.
- Что? - заулыбался Струев. - Откопали все-таки, что Фоменко был прав?
- Честно сказать, не занимались вопросом, - Суворов глотнул пива, - а вот вампиры, представь, оказались не мифом. Классифицированы на сегодняшний день как гемоглобинозависимые. И резцы увеличенные, и даже чеснока слегка боятся, и сила проявляется немереная при гемоглобиновом голоде. Так-то вот… Но это так, мелочи. Вампиры - явление странное и страшное, но дрожать в мистическом ужасе заставят только молоденьких барышень. Отыскались вещи и поинтереснее. А твои маленькие серые… У тебя с приоритетами вечно перекос, доцент. Несерьезно это, не этим сейчас заниматься надо.
- Опять ты мне рассказываешь, чем надо заниматься, а чем не надо!
- Да ладно тебе! Слушай, раскрутишь ситуацию 23, отправлю в центр изучения маленьких серых. Там все, что нам досталось. Идет?
- Все-таки как-то странно, что ты к ситуации 28 относишься так небрежно, - пробормотал Струев. - Ладно, у тебя есть с собой доклад Монгуша?
- Есть.
Суворов сделал знак «медведю», тот встал, извлек из маленького чемоданчика ноутбук и передал его Суворову.
- На, - сказал тот Струеву, - твой будет. Файл прямо на десктопе.
- Хорошая штучка, - произнес Струев, включая компьютер, - конечно же корейская.
- А чья же? Не нам же цацкаться с этой фигней! У нас, сам знаешь, электроника только военная.
Струев запустил презентацию-отчет Монгуша, своего лучшего ученика, оставленного 12 лет назад в России, и углубился в чтение. От этого занятия его через четыре часа оторвал Суворов:
- Смотри, доцент, заходим на посадку.
Лайнер уже шел на высоте не больше километра. Судя по схеме на экране, он расправил крылья и делал плавные виражи над пейзажами, которые Струев Давно видел только по телевизору. У него не защемило сердце и не подкатил комок к горлу, просто ему захотелось, захотелось сильнее, чем в иные дни, выпить, выйти поскорее из самолета и вдохнуть родной воздух…
- Что, доцент, «под крылом самолета о чем-то поет», а?
- Неужели у меня просто все всегда написано на лице?
- Нет. Например, то, что ты чудик, я понял не сразу.
На экране снова появился мишка и заговорил:
- Уважаемые дамы и господа, наш самолет готовится к посадке в аэропорту Толмачёво. Добро пожаловать в Сибирь. Сейчас температура воздуха в аэропорту прибытия +20° по шкале Цельсия, ясно. Просьба занять свои места, убрать столики, пристегнуть ремни и приготовиться к встрече с самым красивым местом на Земле.
Струев отложил ноутбук.
- Ну что, как доклад? - спросил Суворов.
- Туфта какая-то, - пробормотал Струев, - хотя пики есть, все верно. Мне нужны все данные.

Предыдущая страница 2 Следующая страница


3 Максим Жуков

- Скоро получишь.
- Да, Данила, а что ты там говорил про то, чего не может быть?
- КГБ, в числе прочего, притащил данные о том, что последние семь лет, особенно в последние 2-3 года резко сократилось потребление алкоголя и табака, рождаемость растет у славянских этносов… Черт-те что! Социологи пытаются объяснить это естественными причинами…
- Чем не объяснение?
- Перестань, доцент, - раздраженно бросил Суворов, - ты тоже в свое время был уверен в чем-то подобном. Слава богу, до тебя быстро дошло, что если что-нибудь происходит, так это кому-нибудь нужно. Или не на этом основана твоя система?!
- На этом, - пробормотал Струев, - на этом… Данила, можно мне будет по городу прогуляться?
- Хорошо, - кивнул Суворов, - только недолго.
- Хм, если мы опоздали, - отозвался Струев, - то опоздали, и один день ничего не решит.
- Да я не в том смысле… Не нравится мне все это, доцент. Я и так подставился по полной программе, выехав за тобой в Амстердам. Будем надеяться, что о твоем прибытии знают немногие.
- Да у тебя прямо-таки параноидальный невроз, Данила. Репродукция ситуации 2008 года, а? Только наоборот. Тогда обнаружили нас, но слишком поздно.
- Не понимаю, что ты находишь в этом забавного.
- Ничего, кроме того простого обстоятельства, что кто-то считает себя более правым, чем мы.
- Мне плевать на то, кто прав, а кто нет, - сказал Суворов. - Кто-то считает, что в России можно все снова вывернуть наизнанку. И вот этого я допускать не намерен.
- Слог высокий, но я тем не менее готов согласиться с формулировкой, - отозвался Струев, - будем считать задачу поставленной.
Суворов долго и пристально смотрел на Струева, потом тихо проронил:
- Ну и славненько…
Когда «птичка» коснулась бетона взлетно-посадочной полосы, затормозила и сложила крылья, а мишка на экране снова бодро и весело заговорил, Струев подумал вдруг, что ему непросто будет смотреть в глаза всем тем, с кем прошел через 2008 год. И вовсе не из-за опасности, описанной Данилой, а просто из-за того, что он не был там, где должен был быть. И еще он боялся, что ему не понравится в России.

Глава 2

Томск. У входа на станцию метро «Проспект Ермака».
Среда, 25 января 2012 г. 8:30.

Профессор Джеймс Тродат последние метры перед входом в метро шел под постоянный звук автомобильного клаксона. Этот звук в Томске был непривычным, но Тродат был сосредоточен и решил не оглядываться на его источник. Наконец клаксон затих, зато профессор услышал:
- Мистер Тродат! Подождите!
Вот это да! Посреди Сибири услышать на улице английский язык, да еще свое имя! Тродат остановился и оглянулся. К нему бежал мужчина среднего роста в распахнутом пуховике. «Простудится, - машинально подумал Тродат, - минус двадцать семь как-никак…» Тродат еще успел подумать, что, возможно, этот человек - русский, так что он может позволить себе ходить в такой мороз нараспашку, но тут окликнувший его человек подбежал к нему и представился:
- Здравствуйте, я Винфрид Мюллер, сотрудник Института 77.
- Здравствуйте, - ответил Тродат, - я…
- Знаю, знаю, - радостно замахал руками Мюллер. - Я вас уже минут пятнадцать поджидаю. У меня с собой машина. Давайте я вас подвезу в Институт.
- Мне сказали, что я поеду на метро, - отозвался Тродат, пристально вглядываясь в собеседника. Тот, судя по всему, действительно был иностранным специалистом, сотрудником одного с Тродатом Института, куда Тродат сегодня впервые ехал на работу. Шпионских страстей не ожидалось.
- Ну да, зато у меня есть машина, так что я решил подбросить новичка, - радостно и широко улыбаясь, сказал Мюллер.
- Спасибо, - в ответ улыбнулся Тродат.
- Пойдемте, - Мюллер обернулся и пошел к обочине проспекта. Там стояла машина с незаглушенным двигателем. Трехдверный маленький джип чрезвычайно странных обводов, форма которых что-то напоминала Тродату, только он никак не мог вспомнить что.
Мюллер и Тродат сели в машину, и, когда она отъехала от обочины и влилась в поток автомобилей, Тродат увидел на панели логотип, выведенный латинскими буквами.
- Простите, - опешил он, - но ведь «NIVA» - это американская торговая марка, производится в США, Южной Америке и Австралии. И это совсем другой автомобиль…
- Э-э-э, мистер Тродат, - подняв большой палец, засмеялся Мюллер, - это русский вариант, причем гораздо более ранний.
Тродат повернулся к Мюллеру и уперся в него ничего не понимающим взглядом из-под старомодных очков с толстенными линзами.
- Если вы хотели меня удивить, - сказал он, - то вам это удалось. Эта машина… Я не понимаю.
- Вам предстоит еще многое понять здесь, мистер Тродат. Раньше, когда мне говорили, что русские - другие, что здесь словно бы другая планета, я только смеялся. Теперь я понимаю, что имелось в виду. Выключить музыку?
- Да, спасибо, так легче будет разговаривать.
- Нет проблем, коллега, - Мюллер потянулся к автомагнитоле и выключил ее. - Так ведь лучше, не правда ли? О, да, русские - другие. Я прожил и проработал здесь уже почти два года, но все равно не устаю удивляться. Теперь, когда русские снова на коне, мы с вами не можем не принимать это во внимание?
- Что «это»? - переспросил Тродат.
- Ну то, что они - другие.
- Ах, да, да, конечно, - быстро согласился Тродат, - но вы хотели рассказать про «Ниву».
- Да что там «Нива»! - воскликнул Мюллер. - Хотя да, это тоже интересный пример. Почти такие же машинки, как эта, производились в России до 2003 года. Затем на заводе, где их делали, разработали новую модель и стали выпускать ее малыми сериями. Новая модель - это то, что мы знаем как машину «Chevrolet NIVA». У русских тогда было мало денег. Странно это слышать сейчас, не так ли? Да ведь и мировая экономика тогда была совсем другой. Ну хорошо, значит, «NIVA». Русские слепили неплохой недорогой джип, но финансовые затруднения не позволяли им самостоятельно построить конвейер для этих джипов. Я точно не знаю, как велись поиски инвесторов, но деньги предложили американцы в обмен на все права на торговую марку и технические решения. Первый конвейер был построен в России, затем где-то у латиносов и так далее. Производство старых моделей в России было полностью остановлено. Однако, - Мюллер снова весело засмеялся и поднял вверх большой палец, - вскоре все в мире изменилось. Русские вспомнили про этот небольшой и недорогой внедорожник, слегка усовершенствовали его и снова запустили в производство. Кстати, некоторые узлы помогал усовершенствовать я. Да, да! Я даже ездил в город со странным названием Тольятти. Ваших соотечественников с их претензиями на торговую марку, извините, послали куда подальше. Кстати, они особенно не возражали. Кому нужны сегодня бренды!.. Одним словом, теперь это снова очень популярный русский автомобиль. Еще бы! Ведь раньше он был основным внедорожником так называемого Министерства по чрезвычайным ситуациям. То, что сейчас называется ИСС. Мистер Тродат, что с вами? Я не обидел вас?
- Нет, нет, что вы, - отозвался Тродат, - я просто задумался.
- Да, тут и правда, есть над чем задуматься.
Тродату действительно чуть не стало плохо. Он вспомнил, где видел этот автомобиль, как только Мюллер упомянул МЧС. Была ужасная, отвратительная, дождливая и холодная осень 2005 года в Косово. Из брюха гиганта-лайнера «Ил-76» выезжали «КамАЗы» и белого цвета русские «Нивы» этой самой модели с эмблемами МЧС и ООН на бортах. Через пять минут три четверти русских и принимавших их солдат Бундесвера были мертвы. Албанские террористы обстреляли русскую гуманитарную миссию из гранатометов, потом в крыльях самолета сдетонировал остаток авиационного керосина. Профессор Тродат тогда справлял малую нужду в пятидесяти метрах от самолета. Это спасло ему жизнь. Обернувшись на звуки взрывов, он оцепенел. Его сбило с ног ударной волной. Он встал, цел и невредим, и совсем рядом с ним упал на землю кусок обшивки. «Ilyushin-76 TM. Made in Russia», - прочел на нем Тродат. Потом он впервые увидел тех, о чьем существовании подозревал всю жизнь и кем будет заниматься весь ее остаток. Они тоже увидели его. Секунд тридцать на него со странной улыбкой смотрел один из них. Ни на Тродата, ни на оставшихся в живых русских и немцев они не стали тратить силы и время. Тродат тогда поклялся себе памятью своей матери, что они пожалеют о своей небрежности. Им был нужен баланс, равновесие, им была нужна Земля, им было наплевать на людей. «Я помешаю им».
Тродат был медиком по образованию, хотя никакой практики не вел, скорее являлся теоретиком. Однако долг врача был превыше такой мелочи. Он вместе с русскими и немецкими коллегами весь день, ночь и следующее утро пытался спасти раненых. Тродат тогда понял для себя важную вещь: помочь ему в исполнении клятвы смогут только русские. Скажи он тогда об этом кому-нибудь, его бы засмеяли: слабая, агонизирующая, не верящая в себя Россия никем не рассматривалась как серьезный игрок. Да и большинство самих русских были готовы с этим согласиться. Однако Тродат всю жизнь хранил у себя реликвию своего деда: часы русского старшего лейтенанта, которые отец обменял на серебряную фляжку при встрече на Эльбе. И тогда, работая в 2005 году с врачами-спасателями из России, Тродат понял, что русские не просто поднимутся вновь, а изменят мир. И только они смогут вмешаться во всемирную предопределенность, только они встанут на пути тех, у кого Тродат поклялся отнять все шансы. Через три года после событий в Косово в России произошли изменения, и Тродат убедился, что был прав. Он боялся и даже порой ненавидел русских, но они были ему нужны. Он будет искать любой случай и повод, чтобы встретиться с их новыми лидерами и затем работать на них, а значит, и на свою идею, защищать свое видение мира. Два года назад случилось чудо: через пять лет безуспешных попыток Тродата Старший Советник Суворов, серый кардинал российской власти, встретился с ним. В России чудеса случаются. Тродат знал, как заслужить доверие Суворова, как постепенно готовить русских к тому, что им предначертано (да, так он для себя и формулировал - предначертано) совершить. Более всего надежд Тродат возлагал на еще одного Советника - вот кто будет его главным оружием… И, наконец, Тродат прибыл в Россию в качестве совершенно особого иностранного специалиста, прибыл по личному приглашению Суворова. К этому времени он знал о «новом русском тоталитаризме» столько, сколько знали о нем очень немногие, не знал он только того, что ему так и не удастся в ближайшие годы увидеть свое главное оружие.
Мюллер продолжал болтовню, уже далеко уйдя от темы русской «Нивы». Этот бесхитростный технарь-немец был очень аккуратно и мягко запрограммирован. То, что русские спецслужбы владели техникой нейролингвистического программирования, Тродат знал давно. Но и спецслужбы знали, что он знал об этом. Поэтому, а возможно, из соображений бережного отношения к иностранным специалистам, Мюллера запрограммировали очень мягко. Он не говорил ничего, чего не думал, он будет помнить обо всем, что было, когда программа закончится.
- Извините, что перебиваю, герр Мюллер, - сказал Тродат, - я крайне признателен вам за то, что вы подвозите меня до Института. Однако, окажите мне еще одну услугу, ответьте: почему вы встречаете меня?
- Я же говорил: вы новичок, и мне показалось, что вам будет приятно, если привезет вас в Институт товарищ по несчастью.
- Товарищ по несчастью?
- Ну, возможно, я не так выразился… В России вы иностранец, я тоже, но я работаю здесь давно, а вы приехали только что. Общение с нерусским коллегой подбодрило бы вас… и все такое…
- Вас просили об этом сотрудники КГБ?
- Я должен признаться, - поднял правую руку Мюллер и затем приложил ее к сердцу, - да, меня попросил об этом полковник КГБ, который курирует наш Институт. Он сказал, что вы очень ценный специалист, однако, если за вами прислать служебный автомобиль, и вами, и другими сотрудниками это может быть воспринято неадекватно, а если вы поедете на метро, это будет выглядеть не совсем вежливо. Кроме того, два иностранных специалиста по дороге поговорят, я введу вас в курс дела…
- С вами еще кто-нибудь говорил?
- Из КГБ?
- Из КГБ.
- Какая-то дамочка-прапорщик, она выписывала мне пропуск на выход из их зоны, сказала еще раз спасибо… и все такое… А в чем дело?
- Да ни в чем, - пожал плечами Тродат, а про себя подумал: «Вот оно!» - Я просто хотел узнать, кто помимо вас проявил обо мне заботу.
- Что ж, вы узнали?
- Не обижайтесь, герр Мюллер, - грустно улыбнулся Тродат, - извините меня. Просто я знаю, как работают русские. Теперь все сходится, но меня все же что-то беспокоит… Мне рассказывают, как добраться до Института на метро, а затем посылают вас «вводить в курс дела». Ладно. Еще раз: простите и не обижайтесь.
- Да не обижаюсь я, - снова заулыбался Мюллер, - и, поверьте мне, я обрадовался… э-э-э… заданию. Хе, да я ведь теперь агент КГБ! Вот уж забавно, а? Меня достали французы, с которыми я работаю и живу по соседству. А русские… Русские очень милые люди, но они - другие. Господи, да если бы я просто узнал о вашем приезде, я бы и в аэропорт поехал вас встречать. Если мы сдружимся, это будет здорово…
«Ни черта ты не понимаешь, Мюллер, - грустно подумал Тродат, - сдружиться? Против кого или во имя чего дружить будем? Милый несчастный дойч, бедный отработанный материал!..» Он повернулся к собеседнику, улыбнулся и спросил:
- Вы считаете, что иностранцам надо держаться вместе?
- О-о-о, мой друг, если вы имеете в виду, что русские и так оттяпали у нас наше благополучие, а теперь еще и… одним словом, надо бы им противостоять, то это единственное, из-за чего у вас могут возникнуть неприятности с КГБ.
- А вы так считаете или нет?
- Я похож на идиота, который хочет, чтобы у него не было хорошей работы, зато возникли неприятности с КГБ?
- Но все-таки, вы так считаете?
- Да ни черта я не считаю! - вдруг зло проговорил Мюллер. - Дают работу - работай, нет - не работай. Русские пока что оставляют мне возможность быть немцем, и я этому рад. А в том, что случилось всего несколько лет назад, виноваты только мы сами, да господь бог. Впрочем, вы - американец. У вас там дела получше.
- Я действительно американец, - спокойно, даже с расстановкой проговорил Тродат, - но, во-первых, для меня работа у русских - это не только заработок, я хочу, чтобы у них все получилось, а во-вторых, не думайте, что в Америке, несмотря на собственную, арабскую и латиноамериканскую нефть, все так прекрасно. Огромное количество людей захотело бы сейчас оказаться на моем месте.
- Слушайте, - смягчил тон Мюллер, - я что-то дал волю эмоциям, причем совершенно для меня несвойственным. Простите, что повысил голос. Я действительно так ждал встречи с вами… И я вижу, что человек вы хороший и непустой, а теперь ругаюсь. Глупость, явная глупость. Простите.
- Что-то мы часто просим друг у друга прощения, - ухмыльнулся Тродат.
Оба засмеялись в один голос. Мюллер предложил перейти на имена, Тродат согласился и посетовал, что сейчас нельзя выпить на брудершафт.
- Вечером, Джеймс, вечером. Русские сейчас стали меньше пить, но с этим проблем здесь нет никаких, уверяю вас.
- А пьяные драки в ресторанах? - поинтересовался Тродат.
- Басни, - отмахнулся Мюллер, - кроме того, иностранный специалист - священная корова. Никто из русских не будет ни рисковать, ни брать на свою совесть порчу столь ценного материала.
- Ценный материал? - захохотал Тродат, и Мюллер охотно и активно его поддержал.
- Что ж, замечательно, - отсмеявшись, сказал Тродат, - я зайду за вами в вашу лабораторию около семи вечера.
- А может быть… того? Я знаю пару прекрасных местечек.
- А проблемы с КГБ?
- Да, русские не жалуют проституцию, но нам это прощается.
- Нам - это иностранным специалистам, ценному материалу? - улыбнулся Тродат.
- Вот именно, - подтвердил Мюллер, - так как?
- Давайте сегодня просто выпьем вместе.
- Как знаете, - ответил Мюллер. Надо сказать, разочарования в его голосе не было. «Тоже следствие программирования?» - подумал Тродат.
- Какие технические блага вы еще подарили русским, Винфрид?
Мюллер с удовольствием пустился в рассказ. Тродат слушал вполуха. Он отчасти думал о своем, отчасти рассматривал окрестности. Тродат был в «новой тоталитарной» России впервые. И это был не столичный город и даже не один из самых крупных. Дорога была неплохая, снег с нее убран, кругом относительно чисто, людей на улице мало, зато машин на дорогах было много. «Все правильно, все едут на работу», - заключил Тродат. В одном месте он заметил одновременно дворника и робота, выполнявшего ту же работу, что и человек.
- Извините, Винфрид, - снова перебивая коллегу, задал вопрос Тродат, - это корейский робот?
- Ну да, - ответил Мюллер, - в Москве их уже очень много, а тут только начали появляться. Смешно они смотрятся вместе, правда?
- Вы тоже заметили?
- Ну да. Кроме того, я ведь живу здесь дольше. У меня глаз на такие вещи более наметанный.
- Ясно, - задумчиво произнес Тродат, - а скажите, Винфрид, как вам вообще показалась Россия?
«Будет нести околесицу? - подумал Тродат. - Заложенную в него пропаганду? Тонко переведет разговор на другое?» Мюллер вздохнул и сказал:
- На этот вопрос трудно ответить, Джеймс. До этого я был в России дважды. После смены власти я здесь впервые. Жизнь определенно наладилась. Томск - совсем не характерный город для России. Это город-завод. Здесь очень много иностранцев. Хотя, с другой стороны, вроде как и характерный, поскольку таких городов в России сейчас много. У русских сейчас есть все. У нас - ничего. Они должны были наладить свою жизнь по нашему образцу, но не стали. Они - другие, я уже говорил. Многие вещи я просто не могу понять. Но мне здесь хорошо, хотя и некомфортно в чем-то. В любом случае, мои родные в Гамбурге сейчас живут куда хуже.
Слово «Гамбург» кольнуло. У Тродата привычно заломило переносицу. Что-то произойдет там, в этом немецком порту. Вот только что? Ломота в переносице отступила. Прозрения на сей раз не последовало. Тродат решил поразмыслить над этой неожиданной реакцией позже.
- Почему не перевезти ваших родственников сюда? - спросил он. - Не разрешают?
- Нет, я боюсь.
- Чего вы боитесь, Винфрид? КГБ? Ксенофобии русских?
- Ни того, ни другого, - ответил Мюллер. - Когда-то мой отец боялся, что в стране слишком много арабов и турков, а немцы вскоре совсем разучатся работать. Ни у кого не было шансов проверить, прав ли он. Все кончилось еще раньше… Я же все еще боюсь становиться русским. Ну я-то ладно. А мои дети? Я хочу, чтобы они были немцами, вы меня понимаете?
- Думаю, да, - ответил Тродат. «Его запрограммировали не только мягко, но и очень поверхностно, - заключил он, - как это у них называется?.. Его подтолкнули. Вот что». - Винфрид, а иностранцам здесь платят больше или меньше, чем русским?
- Примерно столько же. Однако со временем появляются еще и социальные льготы. Бесплатная госквартира в первую очередь. Потом может появиться корпоративная машина, дополнительное медицинское обслуживание и прочее. Кстати, через какое-то время обязательно попросите у них машину, Джеймс, обязательно попросите.
- Даже так?
- Даже так. Мы нужны им, Джеймс.
- И они этого, с присущей русским откровенностью, не скрывают. Когда мы будем им не нужны, они нас ассимилируют или выкинут вон. С той же откровенностью.
Некоторое время Мюллер молчал, потом спросил:
- Вы так хорошо знаете русских или просто решили меня попугать?
- Первое.
- Откуда же? - спросил Мюллер. - Простите, не хотите, не отвечайте.
- Я много их изучал и много с ними общался, - ответил Тродат, - однако я не знаю, наступит ли когда-нибудь такой момент, когда мы действительно будем им не нужны.
- Хм-м… А вы специалист в какой области, если не секрет?
- Вообще-то секрет, - полушутя ответил Тродат, - я могу дать только расплывчатый ответ. Я не совсем технический специалист, мои профессиональные интересы лежат скорее в области культурологической экзогенетики.
- Ого! - отозвался Мюллер, и Тродат мог дать голову на отсечение, что тот ничего из сказанного им не понял.
Они долго молчали. Автомобиль уже подъезжал к окраине города, где располагался Институт. Зная дорогу в объезд пробок, Мюллер свернул на маленькую улочку, более походящую на внутридворовый проезд. Однако и здесь были светофоры. У очередного светофора их поджала женщина на дорогущей «Лада-революшн-2». Мюллер едва избежал столкновения. «Лада» была исполнена в стиле кабриолет. Несмотря на мороз, верх был поднят. Управлявшая машиной женщина была одета очень дорого и очень практично: песцовая шубка, снова вошедшая в моду шапочка а-ля царевна, на пуховой подбивке, белый козий шарф и темные очки а-ля пилот с подогревом. Последний элемент hi-tech был хорошо известен Тродату: у богатых Димочек в США он тоже вошел в моду.
- Эй, сладкая, - окликнул женщину по-английски Мюллер, - не надо так резко с милыми парнями.
- Разговаривай так со своей грэтхен, - тут же отозвалась женщина по-русски, поддала газу, выехала на полосу встречного движения и, подрезав идущую впереди «Нивы» Мюллера «Газель», скрылась из виду.
- Видимо, вы неплохо знаете русский? - спросил Мюллер.
- Знаю, - признался Тродат.
- Я правильно понял, что она послала меня куда подальше?
- Если бы русская дама такого достатка захотела вас послать, она бы сделала это гораздо резче.
- Значит, я ей понравился.
- Думаю, нет.
- Ну вот…
- Не обижайтесь, Винфрид, с определенного времени русские женщины не любят иностранцев, тем более немцев.
- Откуда она знает, что я немец? - вскинулся Мюллер.
- Акцент, милый друг, акцент…
- Какого черта она понимает в акцентах?!!
- Понимает, раз сказала «грэтхен», - ответил Тродат, - и потом, судя по манере езды и откинутому верху кабриолета, это «лиса». А «лисы» и «медведи», хоть и сдерживают себя, иностранцев не любят.
- Она «лиса»?!
- Ну да, думаю, это самое логичное предположение.
- Но ведь «лисы» - это элитные женщины-боевики и охранницы русских спецслужб. Она что, на задание спешила?
- Если бы она спешила на задание, - ответил Тродат, - она бы так не светилась.
- То есть?
- То есть нас ведут, причем совершенно открыто.
- Кого интересуют иностранные специалисты, едущие на работу? И потом, что, за нами в Институте последить нельзя или жучка в эту самую «Ниву» поставить?
- Кому-то нужен я, - хмуро ответил Тродат, - и совсем не спецслужбам. Как раз спецслужбы говорят нам: все о'кей, мы вас ведем.
- Вы, Джеймс, похоже, знаете о России больше, чем можно предположить…
- Возможно. Признаюсь даже, что моим непосредственным коллегой в Томске будет уже известный вам полковник КГБ. А пригласил меня лично Данила Суворов.
- Да вы большая шишка! - хмуро буркнул Мюллер.
- Не такая уж большая, уверяю вас, - ответил Тродат, - просто прошу у вас прощения за то, что вы оказались втянутым в операцию русских спецслужб.
- К черту ваши извинения!
Мюллер замолчал и какое-то время смотрел только на дорогу. Тродат пожал плечами и занялся тем же. И тут он вдруг увидел, что «Газели» впереди них уже нет, а всю их сторону дороги перегораживает «КамАЗ», неожиданно выехавший из двора. «Нива» тем не менее не тормозила. Тродат повернулся к Мюллеру и увидел, что тот находится без сознания, его тело бьется в конвульсиях, а на губах выступила пена. Глядя на Мюллера, Тродат заметил, что с противоположной стороны улицы к ним бежит городовой («Или как их там сейчас, черт побери, называют…»), на ходу умудряясь свистеть в свисток. Машины тормозили, пропуская полицейского. Когда тот уже достиг разделительной полосы, за его спиной вдруг показался еще один человек и легко, будто это был не полицейский, телосложением напоминавший Шварценеггера, а пустая пластиковая бутылка, бросил его под едущую «Ниву». Только за счет этого машина затормозила, подпрыгнула, переезжая городового, и врезалась в грузовик с уменьшенной силой. Тродат все равно чуть не потерял сознание, затянутый по-дурацки устроенным ремнем безопасности. Человек, убивший полицейского, перепрыгнул через «Ниву» и, уже не спеша, пошел на противоположную сторону улицы навстречу еще одному полицейскому. Второй городовой успел выхватить пистолет и открыл огонь по идущему к нему убийце. Огонь был совершенно неэффективен: городовой расстрелял всю обойму, а неизвестный все шел к нему. Тродат наблюдал за происходящим, словно загипнотизированный удавом кролик. Человек подошел к полицейскому, остановился на секунду, и тот как подкошенный рухнул на дорогу. Убийца развернулся и медленно пошел к «Ниве», в которой сидел Тродат.
В этот момент на крыше «КамАЗа» появилась давешняя барышня, уже без шубы, шапочки и очков, но зато с пистолетом, и открыла плотный огонь по приближавшемуся к «Ниве» незнакомцу, голова которого раскололась, словно арбуз, и он рухнул на мостовую. Женщина ловко спрыгнула вниз на дорогу и покатилась по ней, через секунду оказавшись рядом с нападавшим. Тот, практически с наполовину отсутствующей головой, шевелился и как будто даже пытался встать. Сменив обойму, женщина продолжила огонь, теперь целясь в сердце. Расстреляв все патроны, она снова сменила обойму и, стоя на одном колене, прицелилась в кого-то на противоположной стороне улицы. Тродат повернул голову и увидел, как от нее убегает еще один человек, быстро скрывшийся в толпе на тротуаре. Женщина моментально оказалась рядом с «Нивой», распахнула правую переднюю дверь и вытащила Тродата наружу, по ходу чуть снова не задушив его ремнем безопасности.
- Двигайся, если хочешь жить, - сказала она на удивительно чистом английском.
- А герр Мюллер? Он, возможно…
- Охранять его мне не приказывали. Через пару минут здесь будет «Скорая». Если твой дойч еще жив, конечно. Двигайся!
Женщина поволокла его в обход «КамАЗа», не убирая оружия и все время оглядываясь по сторонам. Только сейчас Тродат заметил в ее ухе коммуникатор. Спортивная «Лада» находилась с другой стороны грузовика. Крыша была уже закрыта, двигатель продолжал работать. Женщина перепрыгнула через машину и распахнула водительскую дверцу.
- Давай прыгай, - уже по-русски предложила она профессору. Тот и не подумал не подчиниться. Едва он захлопнул свою дверцу, машина развернулась практически на месте и рванула в обратном направлении. - Пристегнись!
Тут только до Тродата дошло: он должен был ехать на метро, ему изменили транспорт и маршрут, затем стали готовить прикрытие. Если бы он вошел в метро, он наверняка или уже погиб, или оказался в руках тех, кто только и был способен на такую наглую вылазку в сибирском городе.

Предыдущая страница 3 Следующая страница


Оборона тупика 4

- Небось неприятно спасать америкоса? - спросил Тродат на русском.
- Всегда неприятно спасать дураков, - отозвалась женщина. - Да какая мне разница: америкос, араб или русский. Вы нужны, поэтому есть задание, и я его выполняю. И еще у нас работа такая: спасать и охранять людей.
- Ну да, - неожиданно для самого себя перешел на английский Тродат, - а двое полицейских и немец - не люди. Я представляю чуть большую ценность.
Тродат думал, что женщина разразится сейчас злобной тирадой или вообще врежет ему как следует (нет, от «как следует» он бы скончался на месте), но она только спокойно предложила по-русски:
- А вы накатайте на меня телегу.
- «Накатайте телегу»? - переспросил, не поняв, Тродат.
- Ну да, - ответила женщина, - напишите жалобу. Мне по барабану, зато в следующий раз такого опасного субчика вроде вас вести будет рота «детей».
- Хм… «мне по барабану» - это «I don't care»? - спросил Тродат.
- Типа того, - ответила «лиса».
Некоторое время они молчали.
- Мне нужна связь с господином Суворовым, - наконец сказал Тродат.
Женщина потянулась, открыла бардачок и вынула оттуда мобильник.
- Если знаете, как связаться, связывайтесь.
После нескольких неудачных попыток соединения какой-то мужчина отозвался по-русски:
- Мистер Тродат, ждите. Данила Аркадьевич тоже хочет с вами побеседовать.
Машина продолжала нестись по улицам и дворам города. Держа мобильник возле уха, Тродат старался поменьше смотреть на дорогу. Лишний раз пугаться - что за глупость в его положении?
- Здравствуйте, профессор, - услышал он наконец в трубке знакомый голос, - как вам Сибирь?
- Стреляют, - в том же тоне отозвался Тродат. - Женщина - «лиса»?
- Вы хотите спросить, наш ли она человек?
- Собственно… Да.
- Наш. И этот наш надежный человек отвезет вас в место, где вы будете временно работать и жить.
- Не имею возражений.
- Отлично.
- Господин Суворов, хотелось бы срочно побеседовать с вами.
- Да. Я позвоню. Возможно, завтра.
- Спасибо. До свидания.
- Всего доброго, профессор.
Тродат отключил связь, раскрыл бардачок и положил туда мобильник. В бардачке он увидел несколько обойм к пистолету и две гранаты.
- Вы неплохо экипированы, - сказал он женщине.
- Я сегодня отвратительно экипирована, - отозвалась та, - и день у меня нынче не задался.
Они выехали за город и через десять минут свернули с трассы, почти сразу подъехав к серым воротам без опознавательных знаков. Навстречу им вышел лейтенант. Он оглядел машину и пассажиров и снова скрылся за воротами. Ворота стали разъезжаться, открывая проезд. Машина въехала на территорию.
- Вот, мистер Тродат, ваше пристанище и рабочее место на ближайшие два месяца, - сказала женщина. - Вопросы будут?
- Как будто у меня есть выбор!
- Прекрасно. До свидания.
- Спасибо.
- Не стоит. Вы делаете свою работу, а я свою. Если вы свою будете делать плохо, господин Старший Советник свернет вам голову.
- Не сомневаюсь. Слушайте, мы хотели выпить где-нибудь с Мюллером, и вот не вышло… А вы еще и спасли мне жизнь. Позвольте мне пригласить вас на пару кружечек пива.
- Я бы не против, - ответила женщина, - однако, во-первых, я беременна и алкоголь не употребляю, а во-вторых, вам нельзя покидать эту базу.
- Печально… А как ваше имя хотя бы?
- Наташа.
- Вы соврали?
- Конечно, соврала. Выметайтесь из машины.
Уже открыв дверь автомобиля, Тродат сказал женщине:
- Я не ошибся в вас. Потрясающе! Женщина-боевик не пьет алкоголя, потому что беременна, но при этом действует, как Рэмбо.
- Профессор, - улыбнулась женщина, - я думала, это только южные славяне никогда не уходят…
- Вы спасли меня.
- А вы дважды заставили меня выжить.
- Не понимаю.
- К черту! Идите.
- Считайте, я уже ушел, - вздохнул Тродат, - хочу только сказать вам, что типа, в которого вы сегодня стреляли, надо искать.
- Хм, патроны у меня вроде бы боевые…
- Дело не в этом.
- Тогда это уже не моя юрисдикция, - заявила «лиса», - сообщите об этом Советникам. Пусть они думают.
- Пусть думают, - согласился Тродат, - до свидания.
Как только профессор вышел из машины, к нему подошел давешний лейтенант.
- Профессор Тродат? - спросил он.
- Да.
- Пойдемте, я займусь вашим размещением.

* * *

Новосибирск. Здание городской администрации.
Среда, 25 января 2012 г. 14:50.

- Бездари! Придурки! - орал Суворов на вытянувшихся во фрунт перед ним военных и гражданских. - Дилетанты, мать вашу всех растак!
«Орет, значит, уже успокоился, - думал, сидя в кресле и куря сигарету, Струев, - если бы еще был зол, говорил бы спокойным холодным тоном. И, ей-ей, парочку этих головотяпов раскатал бы так, что мало не показалось бы…»
- Перестрелка в городе, один иностранный специалист убит, тудыть вас в качель! - продолжал кричать Суворов. - Опасности подвергалась жизнь другого иностранного специалиста. Убиты двое полицейских, ранены двое гражданских, а подозреваемый скрылся! Если бы не сестренка, которую выдернули из декретного отпуска…
- С пенсии, - встрял Струев.
- Что? - обернулся к нему Суворов.
- С пенсии выдернули.
- Не важно, если бы ее на всякий случай не послали на прикрытие, не сносить вам головы, господа! Кто это сделал и зачем, мать вашу?!
Генерал-лейтенант КГБ кашлянул и заговорил:
- Разрешите доложить, Данила Аркадьевич? - Суворов «разрешил доложить», махнув рукой. - Подозреваемый был серьезно ранен сотрудницей спецподразделения охраны. Затем через 15 минут он был Убит полицейскими. Тело его находится в морге. Мы накрыли всю группу диверсантов… Однако относительно мотивов их действий мы, к сожалению, можем строить только предположения. Ясно одно: Винфрид Мюллер им был не нужен.
- Не нужен им он был, - передразнил Суворов, - это я знал и без вас. Спецслужбы, мать вашу растак!
- Данила, - подал голос Струев, - невооруженный убийца оказался сильнее или на равных с лучшей «лисой» Сибири. Что ты хочешь?
- Помалкивай! - огрызнулся Суворов. - Тебе слова не давали. Начальник МВД губернии, что вы можете доложить?
- Получив вводную на сопровождение и статистическую информацию об опасности по системе Ивана Андреевича, - заговорил пятидесятилетний человек в штатском, - мы разработали операцию изменения маршрута и прикрытия силами спецподразделений. Операция наших врагов была разработана детально, однако мы в целом с задачей справились.
- Что это вы имеете в виду, а?! - снова вскинулся Суворов.
- Объект жив, - ответил начальник МВД, - и не захвачен врагами.
- А про детальность проработки операции врагов?
- Господин Советник, свидетели утверждают, что впереди машины Мюллера и Тродата ехала «Газель», а дорогу им преградил «КамАЗ». Так вот, «Газель» словно испарилась прямо с места ДТП и до сих пор не найдена, а «КамАЗ» даже зарегистрирован не был, новенький, только что из Татарии…
- Чер-те что! - Суворов прошел за свой стол, сел и закурил. - Что за группу вы накрыли?
- Все приехали в один день. Всего семь человек. Документы, судя по всему, поддельные… Но мы установили их личности. Это граждане России.
- Когда приехали?
- Вчера, Господин Старший Советник.
- Вы все-таки скажите, умники, почему не стреляли? - спросил Струев.
- Доцент, ну помолчи, а! Хотя, погодите-ка… И правда, нападавший не сделал ни одного выстрела. Версии есть?
- С высокой вероятностью Тродата собирались не убрать, а захватить живым, - ответил начальник МВД.
- Ну а Винфрид Мюллер, мать вашу растак? Его мертвым хотели захватить? От чего он скончался?
- Медики работают, - ответил генерал-лейтенант КГБ, - но пока никаких ядов в организме не обнаружено. Болезней никаких у немца не было. Полное впечатление, что просто остановилось сердце в ходе эпилептического припадка, хотя ранее господин Мюллер эпилепсией не страдал.
Суворов отреагировал на реплику чина КГБ долгой паузой, потом ткнул кнопку вызова на вставленный в ухо коммуникатор.
- Дайте защищенную связь с профессором Тродатом. Да. Быстрее! У вас там спецбаза или колхоз?! Профессор? Говорит Суворов. Нападавший убит, и мы, похоже, накрыли его сообщников. Что? Отпустить? Вы в своем уме?!! У вас паранойя, профессор? Все, отстаньте от меня, лучше работайте. Отбой. Вот что, ребятушки, - обратился Суворов к находящимся в комнате, - надо сделать две вещи… Да, в СМИ просочилось что-нибудь?
- Минимум, Данила Аркадьевич, - ответил молодой человек в самом углу «строя», одетый в джинсы и свитер, - газеты еще не выходили, по радио и телевидению информация скудная. В Интернете полный хаос.
- Хорошо, - уже тихим глухим голосом проговорил Суворов, - делаем две вещи. Во-первых, какое-нибудь военизированное спецподразделение в каком-нибудь лесопарке ночью устраивает такую стрельбу, чтоб святых выносили. Затем на утро «утку» в СМИ: оба случая - ликвидация большой банды наркоторговцев или еще там кого. Второе. Сегодня же отпустить всех задержанных, а труп в морге сжечь.
- Простите, Данила Аркадьевич?
- Не верю, что у вас со слухом плохо, милейший. Живых отпустить. Убитого сжечь. Сжечь дотла, я сказал! Вопросы? Тогда все свободны. А ты, - ткнул Суворов пальцем в молодого человека в джинсах, - еще раз в таком виде появишься в официальном месте, год дворником работать будешь. Я закончил, господа. Все вон!
Когда все, кроме Струева и Суворова, вышли, Струев закурил новую сигарету.
- Данила, это начало конца, - проронил он.
- Да шел бы ты!
- Я серьезно. Я предупреждал. Не лезь.
- Невозможно не лезть. И технологии нужны, и только разведка и влияние могут…
- Эту песенку я уже слышал, - отмахнулся Струев, - чем хоть этот америкос должен был заниматься?
- Есть у него интересная темка, - ответил Суворов, - хочешь подключиться?
Струев помотал головой.
- Зря, - пробурчал Суворов, - ты бы хоть сказал мне, чушь это или нет… Кстати, он очень высокого мнения о тебе. Говорит, что ты справишься с самой сложной проблемой…
- Данила, почему ты не даешь мне работать над ситуацией 28? - спросил вдруг Струев.
- Вот, мать твою растак, самое время, а!
- А когда время?
- Боже ты мой! - хлопнул себя по коленям Суворов. - Ну скажи мне на милость, что тебе в этих маленьких серых?
- Я объяснял тебе, Данила, - ответил Струев. - Можешь мне, наконец, ответить, почему ты не даешь мне заниматься этой темой?
- Слушай, займись своим делом!
- Я это и делаю! - закричал Струев, вскакивая. - Точнее, уже сделал. Я все закончил. Мои ученики вполне потянут систему. Видишь, даже полицейские, и то понимают, о чем речь. Поэтому я ухожу.
- Что ты делаешь?!
- Ухожу, Данила. Я не согласен с твоим курсом. Все, что я мог, я сделал. Если, не дай бог, что случится, то ты сможешь найти меня.
- Погоди, доцент, - Суворов встал, - ты что, всерьез собрался на пенсию?
- Всерьез.
- Бред собачий! - Суворов снова плюхнулся в свое кресло за столом. - Мы же с тобой столько всего…
- Вот-вот, - откликнулся Струев, - именно из-за этого «столько всего». Я больше не могу. А дело свое я сделал.
- Развяжи хотя бы эту ситуацию с диверсионным бредом.
- Ребята развяжут, - заверил Струев. - Все трое моих главных замов - прекрасные ребятки. Монгуш - самый сильный по системе, способен ее развивать и наращивать, факты подбирает правильно, словом, равных ему нет. Лян - прекрасный организатор и администратор, мыслит системно и глобально. В системе тоже спец, но не такой погруженный, как Монгуш. Наконец, Петров. Он не так силен, но интуиция прекрасная. Он может в некоторых случаях встать над системой, увидеть то, что не видно впрямую из графиков, поставить задачу с неожиданного ракурса, проинтуичить ситуацию при неполном массиве данных. Помнишь, как он нас раскусил и присоединился к нам?
- Так это он? Ах, ну да, точно! И все же, Ваня…
- Данила, пусть работают ребятки. Но и без системы я скажу тебе, откуда это все. Ты прешься в Европу, ты тащишь оттуда людей, ты ворошишь там все старые и новые осиные гнезда, потом удивляешься, что кто-то кусается. Тебе сейчас кажется, что все идет хорошо, что мы становимся сильнее и устойчивее, но через пять, может быть, даже десять лет все может пойти прахом!
- А так все пойдет прахом уже сейчас, - глухо отозвался Суворов. - Кстати, вся эта банда охотилась на америкоса.
- Да хоть на эскимоса! Данила, ты что, не понимаешь, о чем я?
- Похоже, что мы все чего-то не понимаем, - сипло проговорил Суворов, - зайди ко мне завтра, а то я сегодня что-то…
- Данила, завтра ничего не изменится.
- Я уже понял. Но все равно. Где-нибудь в районе семи вечера. А до того времени поставь систему на обсчет по сегодняшнему ЧП.
- Хорошо, Данила. Я хотел сказать две вещи. Я не предаю.
- Я так не ставил вопрос.
- Я знаю, что… Одним словом, я внутренне понимаю, что не предаю. И еще. Я люблю тебя. У меня не было брата. Друзей настоящих до тебя тоже не было.
- Ладно, вали отсюда, не трави душу.
Струев вышел. Суворов снова ткнул кнопку вызова на коммуникаторе.
- Здесь Суворов. Тыквина мне. Да. Это Суворов. Вот что. Приготовьте ветеранскую карточку ИСС и пенсионный расчет для Советника Струева. Не надо вопросов, Владимир Абрамович. Просто сделайте это завтра к восемнадцати ноль-ноль. И соедините меня с Москвой, мне нужен Начальник Службы внешней разведки. Отбой.
Когда связь прервалась, Суворов медленно, тихо и зло проговорил:
- Считайте, мать растак, что я гнезда еще даже не начинал трогать!..

Глава 3

Москва. Ул. Тверская. Ресторан «Гин Но Таки». Пятница,
30 января 2004 г. 21:20.

Подошел официант, заменил пепельницу, забрал пустой стакан и вопросительно посмотрел на Аню. Та кивнула, и официант исчез из поля зрения. Аня посмотрела на часы и снова закурила. Данила безбожно опаздывал, но она знала, что он сегодня обязательно придет. Ей почему-то даже казалось, что она точно знает когда: когда она докурит эту сигарету и ополовинит второй стакан с «Кровавой Мэри». Аня махнула рукой. Официант возник как из-под земли. Пора было заказать суши. Когда официант расставил перед ней все необходимое и на стол легла деревянная дощечка с суши-ассорти, внизу раздался хор голосов, приветствующих нового посетителя, и Аня услышала знакомый, уверенный, не терпящий возражений голос: «Второй этаж. Меня ждут». Все же голос его чуть изменился. Что-то в нем было не так.
Данила уселся напротив и молча улыбнулся. Аня улыбнулась в ответ, изучая его лицо, которое тоже изменилось. Изменения были глубоко запрятаны. Это было все то же лицо уверенного в себе человека, который готов в любой момент всем на свете объяснить, что и как нужно делать, лицо решительное и волевое… Ане показалось, что из облика ее загадочного друга исчезла беспечность. Раньше он просто шел по жизни, иногда по ходу дела сминая негодяев и помогая хорошим людям. Он даже рисковал ради своих друзей, рисковал серьезно, но делал это легко и бесшабашно, с легкой долей самоиронии. Теперь иронии и бесшабашности не было. Данила еще не сказал Ане ни слова, ничего не сделал и не сообщил ей, а она уже поняла: что-то изменилось в его жизни. И следом пришел страх: она поняла, что сейчас что-то изменится и в ее жизни тоже. Страх кольнул сердце и ушел, растворяясь в открытых глазах Данилы и в поступающем в кровь алкоголе.
- Саке? - прервал молчание Данила.
- Ну я-то уже нализалась, ожидая тебя, - ответила Аня, - а ты с каких пор стал пить за рулем?
- Я не за рулем.
- Жизнь дала трещину?
- Что-то вроде того, - ответил Данила, жестом призывая официанта, - меня отвезут.
- Вот как! А я-то думала, что ты отвезешь пьяную одинокую женщину домой.
- Тебя тоже отвезут.
- Становится все интересней, - сказала Аня, - может быть, ты теперь наконец объяснишь глупышке, что пустяки, а что нет?

Предыдущая страница 4 Следующая страница


5 Максим Жуков

- Сегодня обязательно, - ответил Данила и снова улыбнулся.
«Отчаяние, - подумала Аня, - отчаяние и решимость. Так становятся героями. Так превращаются в ничто. С такой улыбкой летчик идет на таран. С такой улыбкой выходят на драку двое против шестерых. Он словно самурай, который считает, что уже мертв… Или это антураж места на меня действует?»
За освободившийся за спиной у Данилы столик прошла парочка и заказала два стакана сока: апельсиновый и томатный. Парень, несмотря на весьма спортивное телосложение, был довольно неприметной внешности, а вот девушка была очень интересной: миниатюрная, стройная, с мягким, чуть восточным лицом. Да и одета она была очень стильно. Парень и девушка как-то странно беседовали, натянуто улыбаясь. Аня неплохо читала по губам. «У меня чисто, - сказал парень девушке, - следи за лестницей». Аня вздрогнула. Она также почувствовала, что что-то происходит у нее за спиной.
- Успокойся, Анюта, - тихо сказал Данила, - это свои.
- Свои? - почти шепотом переспросила Аня.
- Свои, - подтвердил Данила.
Официант принес саке. Данила отослал его движением руки и сам разлил теплую японскую водку по подогретым рюмочкам.
- За встречу, Анюта!
- За встречу.
Данила выпил с видимым удовольствием и даже причмокнул.
- Да, - протянул он, - милые радости московского обывателя…
Страх увереннее вонзился в сердце Ани, уже не собираясь никуда уходить. «Сейчас он заберет мою жизнь, - подумала она, - сейчас он заберет вообще всю эту жизнь. Свернет ее, как переносной киноэкран, словно говоря: фильм окончен, дети, пора делать уроки. Господи, как страшно получать то, чего так долго ждешь!..»
Всю свою сознательную жизнь Аня Филиппова ждала чего-то настоящего и большого. Она не просто была уверена, она знала, что это в ее жизни сбудется. Более того, она была спокойна: она знала, что это не пройдет мимо нее. К ней придут и скажут, что она нужна для дела. Но никогда она не связывала это свое знание и ожидание с Данилой, этим странным мужчиной, появившимся в ее жизни пять лет назад. Тогда Аня была еще вполне счастливой молодой женой, брак ее только-только начал давать трещину. Она работала, но серьезной и увлекательной ее работа не была. Аня считалась всеми скорее домохозяйкой, чем деловой женщиной. Что она любила, так это порядок и честность, поэтому место офис-менеджера одной из преуспевающих московских фирм ее вполне устраивало. Устраивала Аня и работодателя. Пять лет назад в офисе фирмы появился Данила Суворов, появился в качестве важного гостя ее шефа. Аню это слегка удивило: перед тридцатилетним на вид мужчиной буквально стелился ее пятидесятипятилетний босс. Легкое удивление не помешало Ане быстро оценить важность гостя и раздать пинков секретарям, послать подвернувшегося под руку водителя в ближайший магазин за выпивкой и снедью, так что уже через десять минут после появления Данилы в кабинете у шефа была по полной программе накрыта поляна. Шеф с благодарностью посмотрел на Аню, когда Данила ушел, лишь слегка пригубив «Remi Martin XO», и не забыл о ее сообразительности и расторопности. Через год, когда семейная жизнь Ани покатилась под откос со все нарастающей скоростью, а ее фирму стали реструктурировать, ее карьера вдруг пошла в гору. Тогда ее бывший шеф был и вовсе списан в бесперспективные, но успел протолкнуть «талантливого молодого администратора» заместителем исполнительного директора в одну из дочерних структур возглавляемой им фирмы. Еще через полтора года Аня развелась, а совсем недавно сменила работу с повышением оклада и расширением соцпакета. Аня с каким-то странным чувством вдруг осознала себя представительницей почти среднего класса, свободной самостоятельной женщиной, которая вполне комфортно чувствует себя в современной столичной жизни. Но где-то в глубине сознания по-прежнему лежала уверенность в том, что ее жизнь задумана не для этого, что ей предстоит служение и подвиг, а окружающая ее видимость благополучия скоро может рассыпаться в прах. Странно, но подобные мысли никогда не казались ей детскими.
И еще она никогда не думала, что вестником перемен будет Данила. Последний раз они говорили по телефону год назад, до этого не общались три года, но еще раньше, случайно встретившись через день после визита Данилы к шефу, они виделись довольно часто. Конечно, Аня никогда не верила в случайность той встречи. Им было интересно проводить время в компании друг друга. Некоторым окружающим казалось, что это роман. «Какая пара!» - говорили про них. Однако никакого романа не было. Невероятно, но они были только друзьями. Данила всегда казался ей обеспеченным человеком, чем-то постоянно занятым, но странное дело: то чудилось, что он занят чем-то чрезвычайно важным и недоступным простым смертным, то наоборот - что ничего серьезного в его жизни просто нет. Истина заключалась в том, что она совершенно не знала, чем он занимается и что такое его жизнь. Встречаясь, они обсуждали довольно серьезные темы, Данила говорил с ней то как старший товарищ, то как психолог, и Аня чувствовала, что меняется. Очень часто он утверждал, что люди (и сама Аня) зацикливаются на пустяках, в то время как… и т. д. Отчасти подшучивая над этими высказываниями Данилы, Аня все же стала задумываться и проникаться его настроем. Однако в 2000 году Данила накрепко исчез и мельком появился только год назад, пару раз обещал приехать, но так и не приехал, снова пропал и вот наконец назначил ей встречу в этом модном японском ресторане. И теперь от него веяло крутыми переменами в жизни. «Меня нашли и позвали», - обреченно подумала она.
Звон лопающегося стекла вывел ее из оцепенения. Молодой человек за соседним столиком резко вскинул глаза на нее, Аня почувствовала, как стало неестественно тихо за ее спиной. Оказывается, она держала в руке стакан с недопитым коктейлем и палочки для еды. Как ей удалось раздавить стакан из толстого стекла и сломать в ладони обе палочки, она не понимала и ошалело смотрела на свою руку.
- Эй, ты чего это? - спросил Данила. - Не поранилась?
- Нет, - уверенно ответила Аня, тряхнув головой, - это только томатный сок. Черт, стекло, небось, попало в еду…
«Свой» перевел взгляд в сторону, появился официант и стал суетиться у столика. Через пять минут все было прибрано, а еще через пять минут, когда они с Данилой пропустили по очередной рюмке саке, на столе снова появилось ассорти суши. Они принялись за еду. Потом заказали горячее. Закурили.
- Выкладывай, Данила, про свои непустяки, - потребовала Аня.
- Хорошо, - откликнулся Данила, - скажи, Анюта, ты патриотка?
Аня истерично прыснула, судорожно затянулась и снова тряхнула головой. Потом они долго смотрели друг другу в глаза.
- Кто ты, Данила? - наконец спросила она.
- Я со все увеличивающейся вероятностью мертвец, Анюта, - ответил он, - и зову тебя с собой.
- Данила, это происходит на самом деле?
- А ты ущипни себя.
Они снова долго смотрели друг другу в глаза. У Ани даже мысли не возникло не поверить Даниле или посчитать его слова бредом московского повесы. Все было так, как он говорил. Она чувствовала. Она знала. Знала, и все. Но почему именно он? Справедливо ли это?
- Что мне надо будет делать? - спросила Аня.
- Ты прекрасный организатор и администратор, - ответил Данила, - так что будешь использована по прямому назначению.
- Данила, я… Черт бы тебя побрал, ты ведь не оставляешь мне выхода, ведь так?
- Так. В таких делах в игрушки, знаешь ли, играть не положено.
- Мать-одиночка в роли самоубийцы - это круто, Данила. Что будет с моей дочерью?
- Мы решим этот вопрос. Но ты теперь не мать. Ты одна из нас.
Аня опустила глаза и долго молчала. Официант принес горячее. Аня стала есть, не глядя на Данилу. Тот тоже ел, спокойно выжидая. Не доев свое блюдо, Аня отложила палочки, закурила и подняла взгляд на Данилу.
- Ты ведь убьешь меня, не поведя бровью, - тихо сказала она. Данила молча кивнул. - Ожидать иного было бы странно…
- Ты тоже.
- Что?
- Ты тоже убьешь меня, если понадобится. Тебе это будет нетрудно сделать. Полагаю, тебе это даже доставит удовольствие. Аня, ты уже все поняла. Тебе осталось только одно: принять решение.
- Я его уже приняла.
- Хорошо, - Данила приблизил свое лицо к ее лицу. - Я убью тебя, твою семью и твоих близких, если ты предашь. Сделай со мной то же самое, если предам я.
- Я должна это повторить в твой адрес? - спросила Аня. Данила кивнул. - Я убью тебя, твою семью и твоих близких, если ты предашь. Сделай со мной то же самое, если предам я. И еще, вестник апокалипсиса, слушай меня внимательно. Ты жестоко поплатишься, если мы проиграем. Ты разрушил мою прежнюю жизнь и все мои наивные надежды, и теперь ты в ответе за мою новую жизнь! Если что, я стану тем самым чертом, который будет раздувать угли под твоей сковородкой!
Данила откинулся на спинку стула и довольно улыбнулся.
- За это надо выпить, - заявил он и разлил саке по рюмкам.
Они выпили. Аня спросила:
- Что я должна делать?
- Пока ничего, - ответил Данила, - веди прежнюю жизнь, работай, занимайся спортом и все такое. Через месяц просимулируй какую-нибудь болезнь, возьми отпуск за свой счет, сделай вид, что лечишься. Потом уходи с работы. В марте ты уже понадобишься. Дальше… Дальше ты окажешься в центре событий, Анюта.
- Как мне связаться с тобой? Ты сам позвонишь?
- Или так, или ты сама можешь найти меня через того человека, который тебя сегодня отвезет домой. Квартиру, кстати, смени, и поскорее. За тобой будут приглядывать.
- Как я узнаю, что это свои?
- Никак. Если появятся несвои, мы тебя выдернем из-под колпака. Но еще годик вряд ли кто-либо появится. Кофе будешь?
- Сам пей свой кофе, - Аня резко встала из-за стола, - и постарайся подавиться, медный лоб! Счастливо оставаться.
Данила только кивнул с кривой улыбкой. Аня спустилась на первый этаж ресторана. Встретив по пути обслуживавшего их официанта, похлопала его по плечу. Тот остановился и какое-то время смотрел ей вслед. Она только раздраженно улыбалась, продолжая свой путь к гардеробу. Когда на нее надели шубку, к ней подошел «свой» молодой человек и недвусмысленно остановился в шаге от нее. Они вместе вышли на улицу. Пискнула, мигнув огнями, «десятка» на парковке. Ее провожатый сел за руль, и Аня заняла соседнее сиденье. Сдав задним ходом с парковки, «свой» резко рванул по Тверской.
- Вбейте мой номер в свой мобильник, Анна Григорьевна, - сказал он.
«Анна Григорьевна! - подумала она, доставая мобильник. - Я или разом постарела, или теперь я большая шишка. К счастью, видимо, второе, хотя толку от этого шиш…»
- Диктуй, - сказала она и сама удивилась изменениям в своем голосе.

* * *

Суворов неторопливо допивал кофе. Когда официант принес счет, Данила расплатился наличными, но из-за столика не встал, закурил сигарету и уставился на двух молодых людей, сидевших за столиком напротив. Они поднялись и направились вниз. Одновременно из-за столика сзади встала девушка, догнала официанта, взяла его под руку и начала что-то ему говорить. Когда она отпустила его, он остался стоять с остекленевшим взглядом и лишь секунд через тридцать неуверенно двинулся дальше. Суворов затушил сигарету, встал и пошел к лестнице, обогнав по дороге девушку, пропустившую его вперед. В гардеробе перед ним возник обслуживавший его официант.
- Благодарю вас, господин Суворов, - сказал он, - приходите к нам еще.
Суворов увидел за спиной официанта девушку, которая смотрела на эту сцену округлившимися глазами. Она уже сделала решительный шаг к официанту, но Суворов остановил ее неприметным жестом, кивнул официанту и вышел из ресторана. Следом вышла девушка, которую он тут же схватил за руку и притянул к себе.
- Ты что же это, девонька, - зашипел ей в лицо Суворов, - дела своего не знаешь?!
- Данила Аркадьевич, я ничего не понимаю, - стала оправдываться та, - он явно повелся, получил программу, я видела характерную реакцию…
- Характерную реакцию?! - лицо Суворова перекосила злая улыбка. - Да он как будто и не… Вот черт!.. А имя-то мое он откуда…
Суворов провел рукой по лицу. Несмотря на мороз, на лбу выступил пот.
- Вот что, тащи его сюда, девонька.
Когда официант в сопровождении девушки вышел на крыльцо ресторана, его лицо ничего не выражало, он с удивлением посмотрел на Суворова, поздоровался и сказал, что в ресторане есть столики, и он будет рад предложить один из них молодым людям.
- Ты меня знаешь? - тихо спросил официанта Суворов.
- Нет, извините, - официант растерянно улыбнулся, - а вы наш частый гость?
- Что-то вроде того. Ладно, парень, не бери в голову, мы зайдем в другой раз.
Официант пожал плечами и исчез за дверями ресторана. Суворов, не говоря более ни слова, пересек тротуар и подошел к стоящей на парковке черной «Волге». Девушка заняла заднее сиденье.
- Поехали, - бросил Суворов водителю.
Мужчина на переднем правом сиденье обернулся назад.
- Возникли осложнения, Данила Аркадьевич? - спросил он.
- У нее спроси, - раздраженно ответил Суворов. - Слушай, милая, а ты не передавила его, а?
- Данила Аркадьевич, это ведь не гипноз, - ответила девушка, - это программирование. Если в программе не было вашей фамилии, он ниоткуда не мог ее считать.
- Значит, был кто-то другой, - задумчиво проговорил Суворов, - кто-то, кто обо мне и вообще о нас знает. Кто-то, кто тоже владеет НЛП и… Черт! Он просто поприкалывался над нами!
- Спецслужбы? - озабоченно спросил мужчина с переднего сиденья.
- Если это спецслужбы, - ответил Суворов, - то в понедельник меня с вами уже не будет. Так что, братцы, никакой связи до понедельника. А там, бог даст, я сам позвоню кому-нибудь. Но если ничего не произойдет, надо этого умника обязательно найти. Поэтому вот что. Высадите меня сейчас у «Пушкинской»…
- Данила Аркадьевич!.. - запротестовал мужчина на переднем сиденье.
- Молчите и слушайте, - отрезал Суворов, - я поеду на метро, теперь уже все равно. Вы, ребятки, прячьте тачку, и чтобы она пару месяцев на улицах не светилась. А ты, девонька…
- Я знаю, кто это, - вдруг тихо сказала девушка, - после меня официант говорил только с одним человеком…
- Да? И кто же это был?
- Когда официант, получив программу, подошел к кассе, к нему обратился только что вошедший посетитель. Потом… Потом официант отдал папочку с деньгами кассиру и сразу пошел к вам. Только…
- Что?
- Данила Аркадьевич, это не очень похоже на НЛП…
- Похоже-непохоже… Ты помнишь лицо этого посетителя?
- Как перед глазами стоит.
- Что же, - сказал Суворов, - в таком случае у тебя есть две недели, чтобы его найти. Заниматься будешь только этим. Найдешь - организуешь мне с ним встречу. Не пойдет на контакт - уничтожишь.
Девушка решительно кивнула.
- Вот мать вашу растак, - выругался Суворов, - как рано начались неожиданности!..
Машина свернула на Страстной бульвар и остановилась.
- А Филиппова, Данила Аркадьевич? - спросил водитель.
- Ничего не меняем, - ответил Суворов, открывая дверцу, - если что, уже поздно.

* * *

Когда «свой» довез Аню до дома, он остановил машину, перегнулся назад и достал с заднего сиденья букет цветов.
- Это еще что?! - спросила Аня.
- Конспирация, Анна Григорьевна. Я провожу вас до подъезда.
- Целоваться будем? - хихикнула Аня.
- Нет, это первое свидание, - спокойно ответил «свой».
- Пять баллов, молодой человек, - сказала Аня, выходя из машины.
- Я четвертый, Анна Григорьевна. А по имени - Сергей.
- Что же, Сережа, до свидания, - сказала Аня, забирая у провожающего цветы. - Правда, не думаю, что Сергей - твое настоящее имя. Мой телефон у тебя есть?
- Нет, но будет.
- Тогда счастливо.
- До свидания.
Аня, не оборачиваясь, вошла в дверь подъезда. В лифте она бездумно разглядывала букет, преподнесенный «четвертым».
- Да, букетик приобретен весьма формально, - произнесла она вслух. - Ладно, Анна Григорьевна, пошли спать.
Дверь Ане открыла няня. Дочка давно спала. Наскоро распрощавшись с няней, Аня прошла в комнату и плюхнулась на диван. Тряхнула головой и обвела взглядом комнату. Эту квартирку надо менять. Менять это уютное гнездышко, которое она причесывала и вылизывала целый год. Аня оглядела комнату, которой так гордилась после ремонта и покупки новой мебели и техники. Все теперь стало чужим. «Забудь, - сказала себе Аня, - просто забудь. Этого ничего нет. И никогда не было. Уютная иллюзия, чтобы было легче ждать». Даже прежнее восприятие жизни вдруг стало чужим и нелепым. Стильная и разумная женщина, едва встававшая на ноги в казавшейся заманчивой жизни - это она? Нет, это было не с ней. И вдруг накатили откуда-то из глубины обида и жалость к себе и еще злоба на этого человека, который прервал ожидание. Любой человек ждет чуда, любая женщина ждет… «Нет, уже не в этой жизни…» И Аня горько, в голос, по-бабьи разревелась.
Спала она на удивление хорошо. Выходные прошли спокойно и тихо. Никто из подружек не позвонил. В воскресенье позвонил бывший муж, похоже даже трезвый, и был с расстановкой и далеко послан. Утром в понедельник Аня собрала дочку в школу, спустилась с ней вниз, завела машину, усадила в нее дочку и стала отчищать стекла от наледи скребком. Зазвонил мобильник. Чертыхаясь, Аня распахнула дверь машины и вынула из сумочки мобильник.
- Алло?
- Анюта, привет!
- Привет, Данила. Что, марта ждать не будем?
- Будем. Все в порядке?
- Да. Что-то случилось?
- Как ни странно, нет, - глуховато отозвался Данила. - Ну что, тогда по плану?
- По фигану, - зло ответила Аня.
- Что?
- По фигану, говорю, - повторила Аня. - Слышь, Данила, ты лидер этой шайки-лейки?
- Лидер? Хм… Ну да.
- Тогда перестань задавать дурацкие вопросы подчиненным. Это лучший способ развалить любое дело. Отдавай приказы.
- Постоянно этим занимаюсь. И поэтому мне нужна помощь.
- Она у тебя будет. Руки чешутся навести порядок.
- Жду не дождусь, Анюта. До встречи.
- Всего доброго, Данила Аркадьевич, - с усмешкой ответила Аня и отключилась.

* * *

Суворов на заднем сиденье «Волги», рассеянно крутил в руках мобильник после Аниного отключения, и, когда тот неожиданно зазвонил, чуть не выронил его из рук. Посмотрев на определившийся номер, он хищно заулыбался.
- Слушаю тебя, седьмая.
- Данила Аркадьевич, я его нашла.
- Отлично, девонька! Где он?
- Со мной в такси на Садовом у проспекта Сахарова. Спеленала, как бэбика. Таксист в глубокой программе.
- Ай, молодца! Паркуйтесь на Сахарова. Я подъеду минут через пятнадцать-двадцать. Юра, понял, что делать? - спросил он водителя. Тот кивнул. - И будь поаккуратней с этим кренделем.
- Данила Аркадьевич, я буду поаккуратнее, но, похоже, что это ни к чему.
- То есть?
- Он пуст, как гнилой орех. Я узнала о нем все. Я его нашла, но теперь совсем ничего не понимаю…
- Понимать - не твоя забота, - проворчал Суворов, - жди нас.
Он отключился и, снова вертя в руках мобильник, долго размышлял, не вызвать ли поддержку. «К черту поддержку», - решил он наконец.
Водитель справился с дорогой по центру Москвы даже лучше, чем Суворов предполагал. Через десять минут его «Волга» припарковалась рядом со стоящим с работающим двигателем такси. Данила выскочил из машины и нырнул на заднее сиденье, так что пойманный оказался между ним и «седьмой». Юрий поставил машину на сигнализацию и подсел к водителю такси, который стеклянным взглядом уставился перед собой. Мужчина рядом с Суворовым трясся, как в лихорадке. Ноги и руки у него были связаны, во рту - кляп.
- Орать не будешь? - поинтересовался Суворов. Мужчина часто замотал головой. - Хорошо, тогда я выну кляп и задам тебе несколько вопросов. Во-от так, дорогой. Не дай бог, ты мне соврешь. Понял?
- К-к-кто вы? - у пойманного зуб на зуб не попадал.
- Это я задаю вопросы, не забыл? Нет? Замечательно. Ты помнишь вечер пятницы? Хорошо помнишь? Что ты делал в «Гин Но Таки»?
- У меня было свидание. Черт, вас что, моя жена наняла?
- Какая, на хрен, жена?! Что он несет?
- У него было свидание с любовницей, - ответила «седьмая», - именно в «Гин Но Таки». Встреча назначена как раз на то время, когда мы выходили из ресторана. После ужина они поехали в «Подушку».
- Куда-куда?
- Это такая гостиница для свиданий, - объяснила «седьмая».
- Ты говорил с официантом, когда вошел? - обратился Суворов к мужчине.

Предыдущая страница 5 Следующая страница


Оборона тупика 6

- Г-говорил, - ответил тот.
- Ну и?
- Да он придурок какой-то был! - завизжал мужчина. - Я хотел узнать, пришла ли дама за заказанный столик, а он смотрит на меня, как полный даун и головой кивает. Я плюнул и пошел к другому. Оказывается, мой столик еще не был готов. Хорошо еще, что дама опоздала…
- Стоп! - прервал поток слов Суворов. - Девонька, ты проверила все, что он говорит?
- Все, что можно проверить. Я не знаю, о чем он говорил с официантом. Но фамилии жены и любовницы, его фирму, то, что он действительно был на свидании - все проверила. Яне знаю, бывают ли так глубоко запрятаны концы?
- Я тоже не знаю, - пробормотал Суворов.
- А я что должен знать?! - снова завопил мужчина. - Отпустите меня! Что вам надо? Кто вы такие?!
Юрий перегнулся с переднего сиденья и щелкнул костяшками пальцев мужчину по носу. Брызнула кровь, мужчина тихо заскулил.
- Это не он, - тихо сказала «седьмая».
- В смысле?
- Не он воздействовал на официанта.
- Или очень хорошо врет, - подал голос Юрий.
- Нет, хорошие мои, - сказал Суворов, - тут что-то не так. Может, сам официант все-таки?
- Нет, я трясла его еще дважды и раздобыла все данные по нему.
- Ладно, хватит, - отрезал Суворов, - девонька, прочищай мозги этому кренделю, отпускай таксиста, и поехали.
Суворов первым вышел из машины. Юрий покинул такси, открыл «Волгу», сел за руль и завел мотор. Суворов плюхнулся на заднее сиденье, приоткрыл окно и закурил. Через пару минут к нему присоединилась «седьмая». Она посмотрела на Суворова беспомощным взглядом чуть раскосых глаз, и он увидел, как девушка измождена. «А ведь не спала, не ела, поди, все выходные, - подумал он, - пока я тупо сидел дома и ждал, что произойдет. Батюшки святы, то ли еще будет!..»
- Юрий, поехали в контору-2, - сказал Суворов водителю. - Да-с, ребятушки, вот так вот: люди водочку кушают, любовниц заводят, наслаждаются жизнью, одним словом…
- Данила Аркадьевич, - подала голос «седьмая», - этот «любовничек» тут ни при чем.
- Я и сам это вижу.
- И я теперь почти уверена, что это не НЛП. Моя программа в официанте так и не сбилась.
- Что же еще?
- Нам на теоргруппе рассказывали про ментальное воздействие. Это ближе всего к тому, что произошло. Такое впечатление…
- Ну договаривай, девонька.
- Ну… как будто вскользь, походя… Как если бы боксер-профессионал проходил мимо и слегка хлопнул вас по животу. Он и не думал вас бить всерьез и пошел себе дальше, а вы скрючились и не можете вздохнуть.
- Красочно, - оценил Суворов, выкидывая окурок в окно, - но ментальное воздействие - штука серьезная, и мы по-прежнему не знаем, существует ли это явление по-настоящему или нет. И потом: кто? и зачем? почему именно на этой встрече? Черт, мне все еще кажется, что над нами поприкалывались…
- Или просто пнули со зла, - устало проговорила «седьмая».
- Что?
- Да я все о своем сравнении…
- А… Ладно, девонька, сейчас в конторе тебя покормят, накачают витаминами и погрузят в глубокий сон. Ты со своим заданием справилась.
- Ничего ведь не прояснилось!
- Отчего же? - возразил Суворов. - Очень даже прояснилось. Ментальное воздействие все-таки, судя по всему, было. Это раз. Нас тогда задело вскользь. Никто нам ничего делать не собирался. Если бы хотели это использовать против нас, с нами бы уже было покончено. Так что охота на нас пока не идет. Это два. С вероятностью пятьдесят процентов кто-то все-таки что-то пронюхал. Это три. Наконец, ты прекрасный специалист, милая. Это четыре. Тебе, когда отоспишься, надо будет еще поработать со Струевым.
- С Иваном Андреевичем?
- С ним самым. Ты получила только самые общие представления о технике НЛП и об оперативной работе, а совершаешь почти чудеса. Вам надо поработать вместе. Глядишь, что-нибудь нарисуется… Слушай, седьмая, а ты из Калмыкии или из Якутии?
- Я думала, вы все этносы Империи знаете, - заулыбалась «седьмая», - я калмычка.
- Поменьше смотри мне в рот, седьмая, и побольше думай, - улыбнулся в ответ Суворов, - в такой каше, как Россия, точно различить этносы вообще невозможно. Что ты улыбаешься, девонька?
- Я вам кажусь красивой.
- Ты талантлива, седьмая, - отозвался Суворов, - но для такого вывода физиогномикой тебе владеть необязательно.
«Действительно, обалденная девка, - подумал Суворов, - ей бы жить, мирно работать, радоваться жизни и рожать. Мы ее выдернули из дерьма и поставили под обстрел. Такая вот смена мизансцены… На сегодняшний момент у нее шансов выжить даже меньше, чем у меня…»
В так называемую Контору-2 прибыли через двадцать пять минут. Это был офис авторитетной московской фирмы, занимавший два этажа отремонтированного здания в ЦАО. Здесь приходилось держать дополнительный штат для поддержания видимости коммерческой деятельности. Хотя фирма функционировала только с апреля 2003 года, перед Новым годом пришла налоговая проверка. Струев предложил запрограммировать «все эту чертову инспекцию», чтобы больше носу не показывали. Суворов тогда категорически отказал. Нанятые аудиторы и адвокаты довольно долго объясняли налоговикам, что ловить им здесь нечего, затем Суворов накрыл для влиятельного сотрудника ИМНС и его приятеля из департамента МВД по налоговым правонарушениям поляну, и все закончилось. «Так бы действовала любая солидная Фирма», - пояснил Суворов Струеву, который в ответ лишь буркнул: «Гадость какая!..»
Водитель остался на первом этаже, присоединившись в комнате отдыха к другим «разъездным-выездным», которые смотрели (господи, в какой уже раз!…) DVD с фильмом «Матрица. Часть 3». Этот DVD и сам фильм с альтернативным дублированным переводом был интересным явлением, даже слово «революция» из названия третьей части изъяли. Однако, несмотря на многие интересные аспекты, все же Суворов считал столь пристальное внимание к этому фильму странным и даже глупым. Возможно, полагал он, низшие чины так любят этот фильм в этом варианте именно потому, что он был подпольно выпущен всего в двадцати экземплярах. Быть приобщенным к элитарному, доступному не всем, всегда приятно.
Суворов поднялся на второй этаж и, миновав «коммерческий контур», а также внутреннюю охрану, прошел в свой кабинет вместе с «седьмой». В приемной к нему сразу прилепился Струев.
- Данила, черт, ты куда пропал?! - подхватив Суворова под руку, заговорил он. - Я все выходные как на иголках. И что это ты с «седьмой» сделал, начальник? Она ведь сейчас, как тростинка, пополам переломится.
- Не части, доцент, - ответил Суворов, включая компьютер и обустраиваясь на своем рабочем месте, - мог бы Юрию позвонить, если был как на иголках, он бы тебе все объяснил.
- Так все нормально?
- Почти. Работаем дальше. Погоди секунду, не уходи.
- И не собирался, - отозвался Струев, - Данила, я такого человека нарыл…
- Подожди, ради бога! - Суворов ткнул кнопку селектора. - Лиза, сделай мне два чая и вызови немедленно ко мне главного врача.
- Сомова?
- Лиза, я же сказал: главного врача, а главный врач у нас Сомов. Давай быстро! А ты, девонька, садись на диванчик, только не спи, пожалуйста.
- Черт, - снова не выдержал Струев, - да что там у вас произошло в пятницу?
- Вербовали Филиппову.
- Твою ненаглядную Аннушку?
- Моя ненаглядная Аннушка, - с ухмылкой ответил Суворов, - заставит тебя повеситься, когда в марте подключится к работе.
- Стало быть, завербовали успешно, - Струев сел на гостевой стул и закурил, - а потом что-то случилось…
- Да, но, скорее всего, непосредственного отношения к нам это не имеет. Ты вот что, доцент. Сейчас девоньке надо восстановить силы. Потом поработай с ней как следует и по инциденту в пятницу, и вообще: она талантлива, в том числе и по НЛП. Думаю, если справится со вторым барьером, сможет тренировать «лис».
- Какая из меня «лиса», Данила Аркадьевич! - подала голос «седьмая». - «Лисы» согласно теории должны начинать с нуля при полном отключении от обыденной жизни.
- Ну, с чего-то надо начинать, - возразил Суворов.
- И не спорь с начальством, - улыбаясь, подхватил Струев.
Постучавшись, зашел Сомов, кивком поздоровался и молча остановился у дверей.
- Вот что, милый, - обратился к нему Суворов, - «седьмая» третьи сутки работает на износ. Проверить, витаминизировать, покормить и погрузить в глубокий сон. Ты и сам знаешь, что делать.
Сомов снова кивнул, затем позвал девушку взмахом руки и молча вышел, увлекая за собой «седьмую».
- За что мне нравится наш Пилюлькин, - сказал Струев, - так это за красноречие.
- Ладно, доцент, что ты мне хотел сказать?
- Данила, я нашел совершенно гениального Кулибина, у которого есть только один недостаток.
- Какой же недостаток?
- Скажу позже.
- Где этот твой Кулибин?
- Он только что прошел все круги ада нашей проверки и накачки и до сих пор здесь, в этой самой… переговорной.
- Хм… Зачем он нам?
- Данила, ты в своем уме?! Если кто-то и сможет взять на себя все техническое обеспечение и за два - два с половиной года подготовить технологическую базу не только для первой части Проекта, но и для дальнейшего, то это он.
- Хорошо, - Суворов хлопнул ладонью по столу и встал, - пойдем посмотрим на твоего гения с недостатком.
Они вышли из кабинета, в дверях столкнувшись с Лизой, несущей поднос с двумя чашками чая. «Потом», - кинул на ходу Суворов. Переговорная, упомянутая Струевым, была хорошо оборудованной и изолированной комнатой для допросов с односторонне прозрачной стеной. Когда Суворов и Струев подошли к этой стене снаружи, то увидели, что внутри сидит на одиноком стуле посредине помещения молодой высокий сутулый человек с густой черной шевелюрой.
- Ага, - улыбаясь, повернулся Суворов к Струеву, - это и есть его недостаток?
- Нуда…
- Ты, доцент, оказывается, не только ксенофоб, но и расист.
- Напрасно вы так, господин хороший, - отозвался Струев, - ведь это я его рекомендую. Но я прекрасно понимаю, чего здесь можно опасаться.
- Как его фамилия? Цуккерман?
- Штейман, - ответил Струев, - Борис Михайлович Штейман. Еврей даже по паспорту.
- Он, правда, настолько хорош?
- Данила, ты не представляешь, насколько.
- Хорошо, почему ты решил, что он будет верен?
- Я же сказал, его проверили по-всякому.
- Ладно, я хочу поговорить с ним, - сказал Суворов и направился к двери в «переговорную», захватывая по дороге стул.
- Эй, Данила, ты уверен, что тебе следует ему показываться сейчас?
- Ты же сказал, что ему можно верить, - ответил Суворов, - и потом, после сегодняшнего ему все равно дорога либо к нам, либо на дно Яузы.
Суворов решительно раскрыл дверь в комнату, вошел и поставил свой стул напротив стула Штеймана.
- Здравствуйте, господин Штейман, - произнес он, садясь. - Меня зовут Данила Аркадьевич Суворов. Мне сказали, что вы великий мастер, надежда отечественного хай-тека.
- Если ваши товарищи не преувеличили, - отозвался Штейман, - то в области электроники и компьютерных технологий я… что-то вроде того.
- Что же, заниженной самооценки у вас нет. Полагаю, вам достаточно хорошо объяснили, чем мы занимаемся, и насколько это опасно, - Штейман закивал, - ну так вот, хотелось бы знать, зачем вам это?
- А что мне еще делать? Работать на Брайтоне?
Штейман говорил спокойно и даже уверенно. У Суворова не возникло и тени сомнения в его искренности. Это было вполне естественно после накачки. «Если он не суперагент, - подумал Суворов, - то он, похоже, и не пытался сопротивляться накачке. Решение он уже принял». Допрашиваемый воспринимал все происходящее с ним как должное.
- Возможно, работа на Брайтоне - вовсе не плохой выбор, - сказал Суворов. - А люди, которые здесь собираются, рискуют своей жизнью каждую минуту ради русской национальной идеи.
- Это я понимаю. И готов присоединиться.
- Но вы еврей, господин Штейман, - возразил Суворов, - а евреи, я полагаю, русскую национальную идею на дух не переносят. Диаспора и всеобщая взаимопомощь евреев - да. Всеобщая мировая демократия - да, государство Израиль - да, но Россия для России - это, согласитесь, совсем не еврейская идея.
- Господин Суворов, - ответил Штейман, - вам известны русские, которым до лампочки русская идея или такие русские, которые считают, что никакой русской идеи нет вообще, есть только глупость и неспособность жить цивилизованно? Именно русские, господин Суворов. Вам известны такие?
- Эти люди - подонки или обманутые слабаки, но они остаются русскими со всеми вытекающими отсюда последствиями. Даже если они татары, чукчи или негры.
- Ну а я еврей.
- И потеряли еврейскую аутентичность?
- И да, и нет. Ладно, я зайду с логической стороны. Израиль обречен, это видно всем здравомыслящим людям. Американские евреи подставили и при случае бросят на произвол судьбы евреев палестинских. Америка мне вообще не нравится. Кроме того, я достаточно подробно изучил историю прихода евреев в царскую Россию и возникновения так называемой черты оседлости. Я уж лучше буду с Россией, но с Россией сильной и даже дерзкой, если угодно. А вы, господа, как раз…
- Но ведь этого недостаточно, господин Штейман. Мы все - патриоты. Надо любить Россию.
- Экстремальные русские националисты среди чистокровных евреев - не такая уже редкость…
- Не заговаривайте мне зубы!
- И не пытаюсь. Считайте, что я русский. Вы же националисты, имперцы, а не фашисты. Не наплевать ли вам, какие убеждения будут у моих детей, если они вообще появятся, эти самые дети?! Вам нужен я? Если да, то вот он я. Берите. Нет - пускайте в расход.
- Вам уже все равно?
- Я сегодня много пережил. Ваши товарищи надо мной хорошо поработали. Но представьте, мне не все равно. Я бы предпочел, чтобы вы не убивали меня, а использовали на благое дело.
- Хорошо. Вы понимаете, что в случае предательства или вашего пленения мы убьем вас и вашу семью?
Штейман кивнул, затем проговорил:
- С моей семьей все несколько и сложнее, и проще. Все мои уехали в Израиль. Я дал все необходимые данные вашим товарищам. Но, думаю, что их скорее прирежут арабы, чем до них доберетесь вы.
- Дело не в этом, господин Штейман… Но о ваших близких поговорим попозже. Ладно. Что вы можете?
- Все, - просто ответил Штейман. - Кроме того, у меня есть хорошие каналы на Японию, Южную Корею и Тайвань. Там можно на первое время организовать производство малых серий комплектующих, которые нам потребуются, да и потом…
- Слушайте, а вы часом не в новую элиту хотите попасть?
- Я работать хочу, работать! - Штейман сжал кулаки. - Вы можете это понять, Суворов? Не прозябать, не крутиться, не ловчить, а работать!
- Ладно, Штейман, - сказал Суворов вставая, - у вас будет возможность поработать. Вы принесете клятву одному из моих соратников. Мы вас спрячем. Жить будете совсем не в домашней обстановке. И еще. Не обижайтесь, но, несмотря на клятву, вам еще долго не будут доверять.
- Я это понимаю, - сказал Штейман, - я это очень хорошо понимаю… Я как раз хотел сказать, что для вас это будет очень хорошей гарантией. И… Простите за занудство, но я хочу поскорее приступить к работе.
- Приступите, - бросил Суворов через плечо и вышел из «переговорной». - Доцент, бери с него клятву, определяй фронт работ и распорядись о его обустройстве.
- Быстрый ты, однако…
- Или, - ответил Суворов, - когда появится Филиппова, не забудь вписать ей в график капитальную проверку этого типа с подставой. Где-нибудь на май - июнь… Уж никак не позже августа. И глаз с него не спускать!
- Это ты, расист, Данила, а не я, - сказал Струев.
- Нет, - возразил Суворов, - я просто дую на холодную воду.
- Скоро кругом будет сплошной кипяток.
- Это точно. Но все равно, не возражай, - отрезал Суворов, - и не забудь про «седьмую». Кстати, где наш обещанный хоккейный гений?
- Завтра притараню.
- А футбольный?
- Производим отбор. Черт, Данила, у нас чертовски не хватает людей!
- Знаю, - бросил Суворов и пошел к лестнице на шорой этаж.
Струев открыл дверь в «переговорную».
- Ну что, мастер-фломастер, - сказал он, - ты принят. Пошли, смертничек, начнем работать.

Глава 4

Испания. Астуриас. Местечко Хихон. Городской пляж.
Пятница, 16 декабря 2005 г. 12: 30.

Капитан Интерпола Фернандо Игнасио Терра поежился под холодным ветром с моря, подставил ветру спину, поправил шарф и поплотнее закутался в свое пальто. Он шмыгнул носом и подумал, что теперь шансы серьезно простудиться приблизились к ста процентам. Такой отвратительной погоды не было уже давно, тем более здесь, в южной Европе. Впрочем, прошлый год был ничуть не лучше. Следующий, судя по тому, за какими людьми он следит и какую операцию проводит, будет еще холоднее и еще отвратительнее. В это не очень хотелось верить, но чудес не бывает. Теперь только малообразованные домохозяйки не представляли себе хотя бы в общих чертах, что происходит с климатом. Суровые зимы следовали одна за другой. В этом марте снег выпал даже в средней Италии, предыдущей зимой в южной германской земле Баварии три недели температура держалась ниже минус десяти по Цельсию, а в этом ноябре в центре Европы снег выпал раньше, чем в Средней полосе России. Судя по всему, выходило, что эти двое русских, которых он уже три месяца пасет по всей Европе и которые теперь так вальяжно прогуливаются по морской набережной в теплой спортивной одежде и легких пуховиках (пуховиках, черт их дери!), как-то связаны с происходящим. Три месяца назад операции был присвоен высший приоритет, и это само по себе было странно именно потому, что похолодание в Европе давно стало секретом Полишинеля. Но этому заданию Терра был рад. Да, от операции смердело за километр, чувствовалось что-то гадкое и страшное, но он, Фернандо Игнасио, не для того прошел путь от бедного студента, сына почти нищих фермеров южной португальской провинции, до европейского сыщика с завидным послужным списком, чтобы сейчас облажаться или отступить. Он сказал себе, что будет аккуратен и внимателен, не допустит ошибок, и тогда из гнилого дела эта операция станет для него очень серьезной ступенькой в карьере. Многого Терре не требовалось. Звание майора, четвертый класс еврочиновника, должность начальника какого-нибудь отдела - и все. Тогда он наконец женится, заведет детей, и те получат достойное образование. Тогда - mission complete.
То, что эти русские очень странные и очень непростые, стало ясно с первых дней наблюдения. Там, где их можно было подслушать, они говорили о водке и женщинах, но в остальных случаях разговаривали, очень умело прикрываясь от микрофонов дальнего мониторинга шумом толпы, громкой музыкой ночных клубов, ветром, как сейчас, и очень удачно заслонялись от прочтения их слов по губам именно в те моменты, когда их беседы становились интересными. Две попытки навесить на них жучков не увенчались успехом. Один раз в ресторане в Лионе спецагент, переодетый официантом, расставляя на столике блюда, очень умело и изящно приклеил микроскопического жучка к мобильному телефону одного из них, лежащему на столе. Это была «Nokia» со сменными панелями. Через час владелец телефона зашел в магазин сотовых телефонов и сменил панели на другой цвет, так что жучок остался в урне возле магазина. Случайность? Блажь явно небедного русского? Или все-таки опыт суперагента? Терра стал скрупулезно выяснять все, что можно было выяснить об этих двоих по официальной линии, просто исходя из того, что было написано в их паспортах, как им выдавались визы и так далее. Ничего. Два сотрудника российских частных фирм получили полугодовую шенгенскую визу с лимитом пребывания 30 дней. Виза была получена в финском посольстве, и первый раз ненадолго, всего на три дня, они въехали в Финляндию на автомобиле. Фактически это был какой-то автопробег до провинциального центра Ювяскюлля и обратно, где они переночевали в гостинице. Второй раз они прилетели в аэропорт Хельсинки и провели одну ночь в гостинице «Марски». Прежде чем отправиться спать, они до поздней ночи гуляли по набережной залива, и тогда в их руках впервые был замечен тот самый прибор, который и теперь нес в сумке через плечо один из них. И именно тогда на это дело поставили Терру. Сразу стало понятно, что неповоротливые финны упустили все, что можно было упустить. Фото прибора отсутствовало. Описания были разными и не очень четкими. Кроме того, оказывается, возвращаясь пешком в гостиницу, русские звонили по мобильному телефону. Перехватить звонок никто не удосужился. Терра выяснил через местного мобильного оператора, что звонок был на российский мобильный телефон, и сразу предложил запросить русских, но сверху последовал отказ, столь быстрый и столь категоричный, что Терра понял: дело носит нешуточный характер. Он воспользовался неофициальными каналами и выяснил, что номер, на который звонили русские, был на следующий день заблокирован. Вот так.
Тем временем русские уже долетели до Вены, провели два дня в непонятных и каких-то совершенно бесцельных разъездах по пригородам, затем на поезде добрались до Цюриха, провели там ночь и день, снова расчехлили свой прибор на парковке в пяти километрах от Цюриха, вернулись в город и отправились в аэропорт. В аэропорту их груз досмотрели. Никакого прибора с ними не было. «Все верно, - решил Терра, - это непростые мальчики. Сейчас они летят в Россию, затем снова вылетят в Европу, и прибор уже будет с ними». Он оказался прав. Следующим пунктом назначения стал Париж. Русские взяли машину напрокат, доехали до гостиницы на окраине столицы Франции, вошли в нее с тремя местами багажа, а вышли с четырьмя. Все просто. Прибор снова был у них. Они поехали на машине в Лион. Местной полиции Терра поручил выяснить, как прибор попал в гостиницу, а сам с тремя лично отобранными агентами отправился следом за русскими. Фамилии их были известны, и Терра попросил французов узнать, где останавливаются русские и что вообще, хотя бы по официальной легенде, они могут делать в Лионе. Лягушатники оказались не лучше финнов. В отеле, где русские забрали прибор, выяснить ничего не удалось, а запросы в отели Лиона делались так медленно, что и русские, и Терра успели доехать до пункта назначения, а данных все не было. Наступил вечер, и, когда раздраженный португалец стал звонить коллегам в Париж, ему ответили, что рабочий день окончен, и сотрудники, занимавшиеся его вопросом, уже разошлись по домам. «Имена сотрудников?!» - рявкнул Терра в телефонную трубку. Ему назвали двух женщин. «Имя их начальника?!» Ему назвали мужскую фамилию. «Его мобильный номер!» - продолжал кричать Терра. «Простите, мсье, - ответили ему, - мы не можем дать вам этот номер без распоряжения сверху. Сделайте запрос по линии Интерпола, и мы получим такое распоряжение. Надеюсь, я помог вам?» «А я надеюсь, что у вас у всех будут большие неприятности!» - прорычал в трубку Терра и прервал связь. Делать было нечего, Терра отправился спать с твердым намерением поставить назавтра весь Лион на уши. Но этого не потребовалось. В восемь часов утра ему позвонил тот самый начальник, номер которого ему отказались дать накануне. Он скупо извинился за задержку во времени и выдал всю необходимую Терре информацию: отель, где русские забронировали номер, и цель визита: посещение какого-то там промышленного комплекса, принадлежащего концерну «Ситроен-Пежо». Терра хотел наорать, но сдержался. «Вот так, - подумал он, повесив трубку, - каких-то два загадочных русских парня проходят по делу наивысшего приоритета Интерпола, а две бабы, наверняка лесбиянки, отправляются в свои законные шесть часов вечера домой, так и не передав агенту необходимую информацию об этих русских. Мадонна! С такими порядками нас можно брать голенькими!..» Терра быстро сложил в уме нехитрую конструкцию - русские, таинственный прибор, промышленный объект - и позвонил в штаб-квартиру, запросив санкцию на задержание. Последовал отказ. Через десять минут ему перезвонил не кто-нибудь, а заместитель главы западноевропейского бюро Интерпола и сказал уже совсем невозможную вещь: теперь его расследование курирует заместитель начальника Еврокомиссии, докладывать следует ему. Еврочиновник сам перезвонил еще через пять минут и вкрадчивым голосом объяснил Терре, что самое главное - выведать, что знают, а чего не знают эти русские, и попытаться добыть всю информацию, находящуюся в их руках. «И еще, милый, - проворковал заместитель начальника Еврокомиссии, - постарайтесь узнать все же, кто они такие. Обращаться к русским коллегам будем в самый последний момент. Что-то говорит мне, что они сами-то не очень в курсе дела… Ладно, сеньор Терра, я на вас рассчитываю. Удачи». Терре стало страшно. Он понял, что в этом деле заказчиков интересует не пресечение получения русскими какой-либо информации, а выяснение, что же все-таки им известно.
Именно тогда Терра впервые подумал, что речь идет о климате. Подозрение пришло совершенно случайно и пока не было ничем подкреплено, но оно становилось все весомее и весомее. Терра нашел русских на выходе из офиса «Ситроен-Пежо» и дальше вел их по окрестностям Лиона. Полчаса русские, выйдя из машины, гуляли в окрестностях атомной электростанции, но у Терры уже не екало сердце. А эти двое сели в машину и отправились обедать. Вот тогда Терра впервые и предпринял попытку подсадить им жучка. Ничего не вышло. Русские, выйдя из магазина сотовых телефонов, еще полчаса побродили по Лиону и направились в Нант. «Им снова понадобилось море», - понял Терра. Он лично проверил фотоаппаратуру своих агентов, затем они сменили машину и последовали за русскими. Русские - море - Гольфстрим - климат. Вот какая конструкция теперь вырисовывалась в голове Терры. «Но почему таким странным образом? - недоумевал Терра. - Почему не данные спутниковых съемок, почему не научные экспедиции, почему не разведывательные операции в закрытых научных заведениях Европы? Неужели у русских спецслужб… Или, как сказал этот лощеный хмырь из Еврокомиссии, те тоже не в курсе дела? Не в курсе какого дела?» Терра почувствовал тогда, что вот-вот все поймет, но с мысли его сбил первый прокол русских агентов. На заправке один из них, выйдя из машины, достал мобильный телефон и стал звонить. «Ты попробуй перехватить звонок, а ты - слушай микрофоном. Живо!» - бросил Терра своим агентам. Русский набрал номер сотового телефона в России. Он поздоровался и произнес несколько фраз на русском, после чего разорвал соединение и убрал мобильный телефон в карман. «Очень чистый звук», - доложил сотрудник Терры. «Прекрасно, - отозвался тот, - подготовьте все для перехвата звонка из Нанта. Они будут звонить оттуда. И быстро сбросьте запись его слов переводчику в Брюссель. Я хочу знать, что он сказал». Перевод пришел в виде SMS на мобильный телефон Терры. Он прочел: «Здравствуй. Да, почти. Нет, еще не на море. Но по пункту второму могу сказать точно: старушка к климаксу не готова. До связи». Терра молчал всю дорогу до Нанта.
На морской набережной Нанта русские расчехлили свой прибор, и сотрудник Терры смог сделать несколько очень четких его снимков. Это оказался несколько модифицированный аппарат климатического наблюдения, серийно выпускаемый фирмой «Siemens». Всякие сомнения Терры растворились окончательно. Один из русских тем временем сворачивал и зачехлял прибор, а второй набирал что-то на клавиатуре своего сотового телефона. «Он пишет SMS, - сказал Терра, - быстро организуйте перехват. Упустите - лично позабочусь, чтобы вы регулировали движение где-нибудь в глухой провинции до конца своих дней». Сотрудники не подвели. У них все было готово. Достаточно было звонка агенту, который уже сидел в коммуникационном центре сотового оператора. SMS состояло из двенадцати групп цифр, разделенных запятыми. «Может означать что угодно, - подумал Терра озабоченно, - а может не значить ничего». Он распорядился изучить снимки прибора, выяснить точно его модель и раздобыть его описание. Но все оказалось не так просто. Никакой подсказки к расшифровке описание прибора не дало. И еще Терра снова упустил момент, когда русские сбыли с рук свой прибор перед прохождением контроля в аэропорту имени Шарля де Голля. Пометав громы и молнии в адрес своих агентов положенное количество минут, Терра успокоился, отправил их брать билеты в Брюссель, а сам позвонил заместителю главы Еврокомиссии. Он доложил о действиях русских, о приборе и об SMS, которое пока не удалось расшифровать.
- Что-нибудь еще? - спросил чиновник.
- Нет, - ответил Терра, - за исключением того, что они каким-то образом переправляют сами себе прибор по Европе, и я пока не знаю, каким.
- Где вы ожидаете их в следующий раз?
- В Германии, - уверенно ответил Терра.
- Почему?
- Они поедут с юга Германии на север, - также уверенно проговорил Терра. - Я думаю, они прилетят в Мюнхен, а улетят из Гамбурга. Потом будет Великобритания. Потом Испания или Португалия.
- Вы так и не сказали, почему.
- Я только не уверен в последовательности Великобритания - Испания, сэр. Но это будет легко отследить по получению ими британской визы. Им надо к началу зимы закончить свое исследование. У них хватает дней в шенгенской визе на две-три страны. Если им нужно море, значит, им нужен Гольфстрим. Я бы на их месте в декабре оказался в западной точке Европы, на побережье океана. До этого времени они успевают заполнить еще один пробел. И это самый центр Европы. То есть Германия.
- Хорошо, Терра. Продолжайте работать. И докладывайте, когда появится что-то существенное.
Терра не стал рассказывать еврочиновнику о «неготовности старушки к климаксу». Он понял, что такой информации вполне могло бы хватить, чтобы снять капитана Интерпола с дела. Но Терра не собирался дать им возможности избавиться от него. Он доведет дело до конца, прижмет русских в Англии, Испании или Португалии и возьмет их с прибором, данными и их собственными головами, из которых он выжмет все, что там есть, не чинясь и не заботясь о правах человека. Права человека - это для европейцев, русские шпионы, да еще стоящие между его будущими детьми и их хорошим образованием, никаких прав не имеют.
Двое русских действительно через пару недель объявились в Германии и действительно прибыли в аэропорт Мюнхена. Немецкие коллеги сработали четко, и сотрудники Терры вели русских от самого выходи из таможенной зоны аэропорта. К тому времени Терра уже успел подготовиться, и поэтому кружение русских на арендованной машине по Баварии не было для него загадкой: русские проезжали именно те районы, где прошлой зимой стояли самые сильные морозы. Всю весну и лето шли ремонты, и все равно к концу осени еще не все было готово. Совершенно не стесняясь, русские остановились у одного из мест, где происходила перекладка подземных коммуникаций, перелезли через ограждение и нагло рассматривали все, что делают рабочие, пока к ним не подошел здешний менеджер с вопросом, какого черта им надо. Русские пожали плечами и ушли. Они сели в машину и уехали, но, как выяснилось, недалеко. У немцев не бывает обедов не по расписанию. В час дня фрицы расселись по машинам и отправились жрать свои колбаски. А русские вернулись пешком, переодевшись в спортивную одежду. Они огляделись по сторонам и, перешагнув ограждения, полезли под землю. Терра выбрал хорошую наблюдательную позицию - русские его не заметили. На исследование места ремонта у русских ушло не больше пятнадцати минут. Отряхиваясь, они вылезли на поверхность, и один из них произнес фразу, которую уловил микрофон дальнего мониторинга и которую через пять минут Терре переслал на английском брюссельский переводчик: «Такой порядок хуже нашего полного беспорядка (смысловой перевод жаргонного слова). То ли перестали понимать, то ли никогда и не понимали. Я шокирован (смысловой перевод жаргонного слова)».
Потом русские двинулись севернее и посетили три маленьких швабских городка, которые в прошлую зиму были относительно обойдены морозами: Нойфен, Донздорф и Нюртинген. Это были промышленные городки. На их окраинах сплошь располагались фирмы, занимавшиеся машиностроением, промышленной электроникой и химическим производством, и сплошь, если не в их названии, так в описании деятельности, встречался корень «Maschine». Все это находилось в глухой провинции, по сути дела, посередине «нигде», но это самое нигде было просто нашпиговано промышленной и технологической мощью Германии, которая, пусть и сдала в последнее время под натиском азиатов, но все еще оставалась внушительной. Кроме топ-менеджмента, который могли нанимать и из других федеральных земель, здесь работали в основном местные жители, всю свою жизнь вкалывавшие на одних и тех же заводах и фабриках или в местных магазинчиках, ресторанчиках и автозаправках. Эти местные, швабы, были, пожалуй, самыми противными из немцев, по природе своей ленивые, медлительные и страшно прижимистые. Поистине, Терра мог только удивляться, как этим людям удавалось поддерживать работающей всю эту окружавшую их промышленную махину. Русские посетили шесть предприятий и восемь ресторанов. Однажды команде Терры удалось сделать очень неплохой аудиоперехват довольно длинного фрагмента их беседы. Как ни странно, речь шла именно о том же, о чем думал Терра. Само по себе это не говорило ни о чем: сотрудники русских фирм вполне могли перемыть этой теме все косточки - она просто лежала на поверхности. Но Терра насторожился. Ему очень захотелось узнать, кто и почему так радушно принимает русских и на французских, и на немецких заводах. Отправив запрос немецким коллегам, он направился за машиной русских в Штутгарт, и в этот самый момент дойчи все-таки его подвели, причем всерьез. Машина, за которой следил Терра, поехала не в отель, забронированный русскими, а в контору проката автомобилей. Терра достал свой бинокль, присмотрелся к двоим, сидевшим в машине, и чуть не задохнулся: это были совершенно неизвестные ему люди. Дальнейшее понятно: сдавшие на станции «Sixt» автомобиль немцы сели на такси, доехали до автосалона, забрали там два новеньких фургончика «Volkswagen Transporter» и взяли курс обратно в Нюртинген. Терра перехватил их на выезде из Штутгарта. Это были сотрудники одной из фирм, которую посещали русские. Для их компании были готовы эти фургончики в автосалоне, и они ездили за ними в Штутгарт. Заодно шеф попросил сдать в «Sixt» машину, взятую напрокат его гостями. Что за гости и что они делали на их фирме, сотрудники, естественно, не знали. Терра титаническим усилием воли заставил себя не думать о том, решили ли русские сбросить хвост и, если да, то почему, и пять минут придирчиво изучал карту Германии. «Нет, - решил он, - мимо Франкфурта или Дюссельдорфа с Кёльном они никак не проедут».

Предыдущая страница 6 Следующая страница


7 Максим Жуков

- Вот что, друзья мои, - сказал он своим помощникам, - берите машину и быстро в аэропорт. У вас на руках предписание Интерпола с наивысшим приоритетом. Не думаю, что вам станут отказывать с билетами. Вы вдвоем летите в Дюссельдорф, оттуда ты один едешь в Кёльн, а ты из аэропорта прямо во Франкфурт. И смотри у меня, ногу с акселератора снимешь, только въехав в город. Постарайтесь их разыскать. Если они сбросили хвост, то для чего-то важного. Найдите их и фиксируйте каждый шаг, каждую мелочь. А я поеду обратно в Нюртинген с этими милыми людьми и постараюсь вытрясти из их шефа, что там делали русские. Все, разъехались, встретимся в Гамбурге.
Терра созвонился с германским бюро Интерпола, и ему за час выяснили, что русские взяли машину напрокат именно до Штутгарта и что вчера заказали билет на самолет до Дюссельдорфа. Терра был в ярости.
- Вы знаете, черт побери, что такое наивысший приоритет?! - кричал он в трубку сотового телефона. - Почему я ничего об этом не узнал до сих пор?
- Вы не спрашивали.
- Что?! - португалец чуть не задохнулся.
- Послушайте, уважаемый герр Терра, - ответил немец-полицейский на том конце, - мы прекрасно понимаем, что такое наивысший приоритет. Вы задали нам вопросы, мы на них ответили. Разве не в этом суть? Вы задали новые вопросы, мы снова на них ответили. Именно на те, что вы задали. Мы не можем знать заранее обо всем, что интересует наших уважаемых коллег, поэтому мы сосредотачиваемся на том, чтобы действовать четко, чтобы, понимаете ли, все было в порядке, как мы говорим: «alles in Ordnung». Я могу вам помочь еще чем-нибудь?
- Можете, - сухо ответил Терра. - Узнайте, где эти русские останавливаются в Гамбурге.
- Хорошо, коллега.
«Такой Ordnung действительно хуже полного беспорядка, - подумал Терра, не простившись с собеседником, вдавив клавишу отбоя и хмуро глядя сквозь лобовое стекло с пассажирского сиденья, - ездят только по прямой. Отклонение на градус в сторону просто невозможно. Как швабы вообще расследуют преступления?!»
От управляющего немецкой компании, герра Шупфнера, принимавшего русских, он выяснил как раз то, чего больше всего опасался: полную и достоверную информацию, которая ровным счетом ничего не давала. С фирмой, которую представляли русские, принимающая компания не работала, но их попросил принять давний российский партнер компании, и, естественно, отказа не последовало. Русские осмотрели производство, цокали языками, временами совершенно непонятно чему посмеивались, отобедали с управляющим, а потом попросили показать им устройство инженерной инфраструктуры предприятия. Управляющий пожал плечами, вызвал к себе инженера, и они вчетвером стали осматривать устройство водо- и теплоснабжения фабрики, прокладку коммуникаций, работу электрических подстанций, спрашивали о затратах на электричество и тепло в летнее и зимнее время, сами всюду лезли руками, многозначительно переглядывались. Терра для проформы попросил копию визитки русского клиента этой немецкой компании, некоего Михаила Иванова, и спросил:
- Вам все это не показалось странным?
- И да, и нет, - ответил Шупфнер. - Мне вот только показалось, что они прекрасно знают все, что осматривают и изучают. И… хм-м… Честно говоря, я несколько озадачен. Когда они обследовали производственные цеха, я их хорошо понимал, ведь такой технологии в России нет и долго еще не будет… ну, насколько мне известно. А вот электроснабжение, вода, тепло… Все это совершенно не подходит для России. Насколько я знаю, и при Советах, и сейчас русские сами неплохо справляются, несмотря на то, что мы иногда видим по телевизору.
- Откуда вы знаете?
- Что знаю?
- Что они справляются.
- О, герр Терра, я дважды был в России по приглашению моих партнеров. Те предприятия, и бывшие государственные, и частные, возникшие на пустом месте, которые действительно работают, не имеют никаких проблем с теплом и электричеством, сколько бы ни ставили им палки в колеса. Вот поэтому-то мне и странно, что гостей так заинтересовало все это у нас здесь. У них совсем другой климат…
Терра сначала мысленно обругал идиотом этого неторопливого шваба, который и говорил-то как-то растягивая слова, словно точно знал, сколько слов ему предстоит еще вот эдак растянуть, чтобы настал конец рабочего дня. Потом Терре стало жаль этого немца и его сослуживцев. И еще он заметил в глазах немца какую-то странную грусть.
- Не хотите ли кофе, герр Терра? - спросил Шупфнер. - Я потом распоряжусь, чтобы вас довезли до Штутгарта.
Фернандо Игнасио внимательно посмотрел на своего собеседника. «Ну что он может еще мне сказать?» Потом он взглянул на часы. Он вполне успевал доехать до Штутгарта, сесть на самолет и долететь до Гамбурга, оказавшись там раньше русских. А опрашивать сотрудников остальных компаний Нюртингена, где побывали русские, явно не имело смысла: Терра был уверен, что услышит очень похожие истории.
- Спасибо, не откажусь, - ответил он швабу, - и спасибо, что предложили довезти меня.
Кофе и какие-то печенья и конфетки им принесла миловидная, насколько может быть миловидной немка, секретарша. Впрочем, назвать эту жидкость кофе можно было только с большой натяжкой. Терра плеснул в свою чашку втрое больше сливок, чем его собеседник, но мерзкий вкус все равно отбить не смог.
- Я смотрю на вас, - сказал он управляющему, - и вижу, что вы что-то хотите мне сказать. Говорите, я слушаю вас.
- Эти русские… мои гости, они… натворили что-нибудь?
- Пока нет, - пожал плечами Терра.
- Но ими занимается Интерпол… Мой бог, может быть, они промышленные шпионы?
- Весьма возможно. Мы еще не знаем.
- Боже, но ведь я тогда…
- Успокойтесь, вы не совершили ничего противозаконного.
- Ну да, да… Конечно, - шваб пытался взять себя в руки и сосредоточиться. - Это глупо, то, что я сказал. Сейчас столько таких вот русских ездит по Европе, все им всё с удовольствием показывают, остается только мотать на ус. Ничего сверхъестественного они здесь не увидели…
- Кроме того, что будет с вами всеми настоящей зимой, - пробурчал себе под нос Терра.
- Простите?
- Да нет, это я так, вспомнилось кое-что по службе…
- А знаете, - Шупфнер даже приободрился и улыбнулся, - у меня ведь из года в год растет оборот с Россией. Эти русские, они… Впрочем, это вряд ли может иметь отношение к делу.
- Да вы говорите, говорите. Никто не знает, что в конечном счете даст нам ключ в этом расследовании.
- Что же, пожалуйста. Но это, понимаете ли, только так, мои мысли, ощущения… Русские снова покупают сложное технологическое оборудование, а ведь все это частные компании, пусть некоторые из них и бывшие государственные. Среди русских бизнесменов, управленцев, инженеров теперь так много молодых. Я обратил внимание на то, какие они все целеустремленные, грамотные, очень многие неплохо знают иностранные языки, кто немецкий, кто английский. В России ужасный климат. Кроме того, там ведь страшная коррупция. Я вообще не понимаю, как там живут. А они умудряются развивать свой бизнес. И еще относятся ко всему со здоровым юмором. В них столько энергии, столько желания… Им плевать на субботы и воскресенья, на десятичасовой рабочий день, они готовы работать… в отличие от немцев. Немец теперь, сеньор Терра, совершенно не хочет работать, должен вам сказать.
- Их экономика растет, это верно, - отозвался Терра, - но ведь их благополучие так завязано на нефть и газ.
- А наше? - печально улыбнулся Шупфнер.
«Нет, ты не идиот, - подумал Терра, - совсем не идиот. Знал бы ты, каким делом я сейчас занимаюсь… Ладно, нечего выдавать секретную информацию, да еще пугать тебя раньше времени, бедный шваб». Он поблагодарил управляющего компанией за прием, за кофе и за предоставленную ему машину с водителем и распрощался. Уже в аэропорту Штутгарта перед самой посадкой ему позвонил его агент из Кёльна:
- Они здесь, шеф.
- Отлично, не спускай с них глаз. Что они делают?
- Во-первых, все, что обычно. Они очень внимательно разглядывали место, где рабочие вскрыли мостовую и чинили трубы. Один из них даже подошел к ремонтникам и рулеткой померил глубину закладки труб.
- Мадонна! - сдавленно выдохнул Терра.
- Что-то не так шеф?
- Все чертовски не так, клянусь памятью моей матери! Но ладно, продолжай.
- Да, шеф, конечно. Русские даже умудрились залезть на полчаса в городскую канализацию. Их чуть не арестовал полицай, пришлось срочно связываться с местной полицией, и по рации этому остолопу передали, чтобы он их не трогал. Потом они делали измерения своим прибором на набережной Рейна. Но это только во-первых, шеф.
- Что во-вторых?
- Здесь им кто-то помогает. Я едва успел это заметить. У них появилась новая сумка, и они, похоже, получили ее в местном кабачке от какого-то китайца…
- Китайца?
- Ну или корейца, японца, я не знаю. Только он местный житель, это точно. Я его сфотографировал, и мне позже в полиции сказали, что это местный житель, вполне легальный эмигрант. Так вот. Эта сумка стояла между их столиками. Китаец этот ушел, а русский забрал ее. На набережную русские пошли не только со своим прибором, но и с этой сумкой.
- Большая сумка?
- Нет, совсем небольшая, шеф. Они доставали на набережной какие-то шарики из этой сумки и бросали их в воду. Шеф, это может быть опасно?
- Еще как может, - зло ответил Терра, - но только не из-за шариков. Дальше.
- У меня есть очень качественный аудиоперехват, который я сделал, когда они шли к себе в гостиницу.
- Есть перевод?
- Должны сбросить вам в течение часа.
- Хорошо. Что-нибудь еще?
- Ничего, за исключением того, что у них билеты на самолет до Гамбурга на завтрашнее утро. Сейчас они сидят в баре и заигрывают с местными девками.
- Понятно. Пусть наш коллега в Дюссельдорфе берет себе билет до Гамбурга. Я уже лечу туда. Доведешь наших подопечных до аэропорта и возвращайся обратно в Кёльн. Ты был с ними в одном заведении и мог им примелькаться. Узнай мне все про этого азиата. Возьми его сам и вытряси из него все. Никакой местной полиции и никаких сантиментов. Понял? Действуй.
Терра до посадки в самолет позвонил своему помощнику, находившемуся во Франкфурте и приказал ему тоже лететь Гамбург. В самолете Терра снова стал внимательно рассматривать карту Германии. Потом достал из своего кейса карту Европы и стал изучать ее. Сейчас ему пригодилась бы помощь советников по науке. Но это стало бы для него крахом. Запудрить мозги своему временному начальству ему вряд ли удалось бы, а если объяснить причину, по которой ему понадобилось все эти сведения о скорости течения Рейна и современные данные о скорости и конфигурации Гольфстрима, - означало бы самолично подписать приказ о снятии с дела. Терра постучал пальцем по месту на карте, где находился британский город Плимут. Русским явно нужно будет попасть туда. Если подозрение Терры верно, то дальше им потребуется северо-запад Испании. Он давно уже понял, что эти странные парни все измерения проводят сами, совмещая их с изучением инженерных сетей Европы. Но каким образом они окажутся там так быстро? Не надо быть ученым, чтобы понять, что брошенные ими в Рейн шарики вынесет в Северное море, затем в Ла-Манш и далее в Атлантический океан раньше, чем русские успеют вернуться домой, получить английскую визу, вылететь в Лондон и доехать до Плимута. Терра помотал головой и еще раз внимательно посмотрел на карту. Что-то здесь явно было не так. Или он. Фернандо Игнасио Терра, - непроходимый тупица, или у русских есть помощники, или… И тут Терру как будто осенило. На кой черт русским сдался Плимут и вообще Британские острова, а вместе с ними и виза с английским львом?! Терра улыбнулся и сказал себе, что он, пусть и тупица, но все же не так безнадежен. Русским незачем ехать в Британию. Им нужен северо-запад Франции. Лучше всего - Брест. Русские просто будут действовать методом исключения. Если шарики пойдут на север, то это один результат, если на юг, то совсем другой. Впрочем, возможны варианты, но Терра был убежден, что альтернативы Бресту нет. «Мадонна, опять лягушатники!» - раздраженно подумал он.
Когда Терра вышел из самолета и очутился в зале аэропорта, он включил свой сотовый телефон и сразу получил SMS с переводом аудиоперехвата в Кёльне: «1-й. Да, а ведь женщина (при разговоре на русском употреблено немецкое слово frau) протянет несколько дольше других, не находишь? Но все равно здесь чёрт-те что начнется, когда… 2-й. Жалко, что не удастся увидеть лицо Тйомы (видимо, имя или прозвище), когда он получит данные. 1-й. Жалко, что мы вообще больше не увидим его. А ведь он гений, а? 2-й. Гений, точно. 1-й Надо сказать, что главные данные он получит позже, потребуется примерно полгода, чтобы… (конец аудиоперехвата)». У Терры вспотели ладони, и поэтому он чуть было не выронил из рук телефон, когда тот зазвонил.
- Слушаю, - хрипло ответил он.
- Шеф, - это звонил его коллега из Кёльна, - у меня плохие новости.
- Плохие новости? - печально усмехнулся Терра. - Выкладывай.
- Китаец мертв. Никаких видимых следов насилия, ничего существенного. Тут делом уже занимаются полицаи. Мне здесь порыться, раскопать его связи?
- Нет, ни в коем случае. Огласка нашего участия ни к чему. Оставь мои координаты местному следователю. Если они вдруг обнаружат что-то интересное, пусть свяжутся. Больше ничего. Теперь слушай. Наши подопечные из Гамбурга попрутся опять во Францию. Думаю, даже не в Париж, а в Брест, Ланьон или Рене. Может быть, Ле Ман. Свяжись с нашим офисом в Германии, пусть сделают все, чтобы у русских были билеты, если их еще нет. И еще. Мы втроем должны попасть туда, куда они полетят, раньше, чем они. Хотя бы на час. Понял?
- То есть я не лечу ни в Гамбург, ни во Францию?
- Правильно.
- А вы, шеф?
- А я лечу. Все, докладывай, как только все уладишь. Мне надо подумать.
И Терра вдавил клавишу отбоя. Он зашел в кафешку, заказал себе чаю и попытался сосредоточиться, отгоняя от себя растущую внутри панику. «Спокойно, Фернандо Игнасио, - мысленно говорил он себе, - спокойно. Эти русские все делают весьма кустарно, хотя и не без изящества. Стало быть, европейские боссы не могут не знать о том же, о чем сейчас узнают наши подопечные и о чем догадывается этот загадочный Тйома, черт бы его побрал. Следовательно, если я добьюсь успеха, то… О, это станет двойным успехом. И поощрен он будет очень щедро. Я уверен. И еще наши правители сумеют среагировать, если уже не реагируют. Я на острие меча и должен разить без промаха. Фернандо Игнасио, ты сейчас сражаешься за своих будущих детей». От раздумий его оторвал звонок мобильного телефона. Звонили из германского бюро Интерпола. Ему назвали гостиницу, заказанную русскими на эту ночь. Терра купил в местном киоске карту города и справочник гостиниц. Ему повезло. Почти напротив гостиницы, где должны ночевать русские, была еще одна. «Прекрасно. Сегодня, дорогие русские друзья, я обязательно навешу вам жучок». Терра пошел к стоянке такси.

* * *

- А ведь не жарко, а, Володька?
- Да уж, Слава… С залива дует так, что ё-моё. Ладно, расчехляй.
Они установили прибор, настроили его и стали снимать измерения. Один из них сразу стал вносить данные в свой телефон для отправки SMS. Когда они закончили, сообщение ушло трижды по разным номерам.
- Вроде все, - сказал один из них, убирая мобильник в карман.
- Хорошо, - отозвался второй, - пойдем пройдёмся, порт посмотрим.
Они собрали и убрали в чехол прибор, один из них Повесил его за лямку на плечо и спросил у второго:
- Сегодня о чем говорить будем? Снова о бабах?
- Да уж чего тему-то менять? Наша свита к этой теме давно привыкла. Слышь, Слава, а может, нам подыграть этим кренделям?
- Можно. Ты имеешь в виду, продолжить тему баб в действии?
- Угу. Наверняка нам попытаются чего-нибудь подсунуть.
- Ладно, давай поприкалываемся над уродами. Слышь, Володька, а ведь, если Тёма прав, и Старший дядька не шутит, то нам действительно скоро придется им помогать.
- Точно. Причем Тёма, судя по всему, прав, а Старший дядька, опять же, судя по всему, именно-таки не шутит. Насколько я понимаю, этот порт сыграет не последнюю роль во всем том балагане, который мы, к. счастью или к сожалению, никогда не увидим.
Тот, кого звали Славой, встал во весь рост, развел руки в стороны и картинно продекламировал:
- Вот оно, так его растудыть, окно в Европу! Не град Петра и не Калининград какой-нибудь, а это местечко! Отсюда к вам, уроды, придет помощь. Учите телефон МЧС, бундесы!
- Кстати, Тёма предлагает назвать службу ИСС…
- Да мне хоть как.
- Ладно, Слава, пошли. Нам еще двадцать минут распинаться на приятные темы.
Его собеседник кивнул, они перестали скрываться от удаленного прослушивания, закурили по сигарете и, небрежно беседуя о женщинах, пошли вдоль порта. Многого из этой фривольной беседы их соглядатаи так и не услышали, лишь небольшие обрывки - слишком сильный пронизывающий ветер дул с залива на северный немецкий город.

* * *

Терра проинструктировал женщин-агенток так тщательно, как только мог. Агентки, уроженки Австрии, имели пятилетний стаж в Интерполе. Им не составило труда подцепить русских в баре гостиницы, а русские не особенно и сопротивлялись. Микроскопический жучок, который одна из агенток очень удачно прилепила на воротник рубашки одного из русских, работал превосходно, и Терра слышал каждое слово чисто и отчетливо. Когда речь зашла о денежной стороне вопроса, русские поторговались для порядка, немного сбили цену, но тут же пообещали девушкам хорошие чаевые. Агентки довольно правдоподобно изобразили радость взвизгами, попросили их угостить ещё виски с колой, после чего русские купили у бармена целую бутылку виски, и вся компания поднялась в лвухместный номер, который занимали русские. Агентки попросили деньги вперед, получили их, и тут русские, устроившись в креслах и поочередно прикладываясь к бутылке, потребовали стриптиз. Агентки для проформы покочевряжились, но стриптиз танцевать начали. Терра слышал в микрофон только громкую музыку, шутки и смех русских. Он уже хотел вынуть наушник из уха, когда что-то изменилось. Музыка стихла, последовал короткий диалог на русском, затем какой-то оглушительный хлопок, и следом он услышал разговор на немецком одного из русских с Левушками. Агентки капризничали и спрашивали у подопечных, неужели они им не понравились, а русский выразился в том смысле, что они с другом геи и только давно хотели посмотреть приватный женский стриптиз. Раздался какой-то довольно громкий шорох, видимо, русский то ли переложил с места на место, то ли поправил на себе рубашку, затем последовали сдержанные слова прощания и стук закрываемой двери. Дальше звуки сплошь шли какие-то странные, и голосов русских Терра уже не слышал. Затем ясно послышался звук улицы. «Открыли окно?» И всё время мешал какой-то совершенно непонятный шорох. «Неужели плохо прилепила, черт бы ее побрал?» Затем звук улицы снова стих. Через некоторое время в наушнике стал нарастать какой-то тонкий писк. Когда агентки постучали в номер, где сидел Терра со своими помощниками, писк стал довольно громким.
- Черт! - ругнулся Терра и вынул из уха наушник. - Если оборудование накрылось, я кому-нибудь точно сверну шею.
Агентки прошли в комнату.
- Не нравятся мне эти русские, - сказала одна из них.
- Мне тоже, - зло пробурчал Терра, - ты куда прилепила жучок?
- На воротник рубашки, а что?
- Что-то с ним не то… Что было перед вашим уходом?
- Вы слышали, - пожала плечами агентка. - Мы им изобразили стриптиз. Разделись уже совсем… Потом один из русских встал, смеясь и кривляясь, потанцевал между нами, Потом он хлопнул меня по заду и сказал, чтобы мы уматывали. А потом заявил, что…
- Я это слышал, а затем аппаратура…
В это время агентка прошла мимо Терры, и он услышал пронзительный писк из своего наушника, который висел на проводочке у него на груди.
- Черт, наводки! - помощник Терры выключил аппаратуру прослушки, и писк стих.
- Нет, погоди, - забеспокоился Терра, - а ну включи обратно.
Писк возобновился, но стал тише. Терра поднес его к уху.
- А ну-ка, милая, иди сюда.
Агентка снова подошла к Терре, и у того чуть не лопнула барабанная перепонка. Он с ругательствами выдернул из уха наушник. Помощник Терры снова выключил аппаратуру и заржал в голос.
- Да, девочки, вам придется повторить стриптиз теперь уже здесь.
- Да пошли вы!..
Агентки недоуменно переглянулись.
- В чем дело?
- Похоже, мой коллега прав, - мрачно проговорил Терра. - Куда, ты говоришь, он тебя шлепнул? По заду? Иди сюда и задери юбку.
- Да что, черт возьми, происходит?! - возмутилась агентка.
- Иди сюда, я сказал, и стой смирно, - сквозь зубы процедил Терра.
Агентка подошла и подняла свою короткую юбку. Отыскать прилепленный шлепком русского к ягодице агентки жучок не составило Терре большого труда. Он аккуратно отлепил кружочек тончайшей клейкой ленты, в середине которого темнело микроскопическое пятнышко - сам жучок - от кожи женщины и продемонстрировал всем присутствующим.
- Итак, они знают, что за ними следят, - сказал Терра, - знают и показывают нам, что знают. И при этом, судя по всему, ничуть не боятся.
- Предполагая, что им нечего инкриминировать? - подал голос один из подчиненных Терры.
- Логично предполагая, что им нечего инкриминировать, - поправил его второй.
- Это и верно, и не верно, - задумчиво проговорил Терра. - С одной стороны, да, формально им нечего предъявлять. С другой стороны, они не могут не понимать, что раз их ведут так серьезно, то никакой консульско-адвокатской слюнявой игры не будет.
- Провоцируют их взять?
- А смысл? - отозвался на предположение агента Терра. - Им надо попасть на северо-западное побережье Франции, потом, насколько я понимаю, на северо-западное побережье Испании.
- Они понимают, что нам тоже надо, чтобы они туда попали, и мы собираемся последовать за ними, - сказал другой помощник Терры. - Ведут игру и попутно насмехаются над нами.
- Насмехаются? - капитан поднял брови. - Ну, разве что попутно. Разве что… Тут что-то другое.
- Ладно, коллеги, мы пошли, - сказала одна из агенток. - Извините, что не смогли вам как следует помочь.
Терра попрощался с уходящими женщинами поднятием руки и даже не посмотрел в их сторону.
- Они ведут свою игру, - проговорил он тихо, - они тоже хотят знать, почему и кто их ведет. Они хотят знать, насколько то, чем они занимаются, для нас серьезно и проблематично.
«Они раскусили тебя, - вдруг подумал Терра, - ты, Фернандо Игнасио, влип. Они и оторвались от тебя в Нюртингене только для того, чтобы понять, что их преследует серьезная организация, но наблюдает за ними весьма маленькая группа». Терра минуты две боролся с собой. Он понимал, что служебный долг его сейчас вынуждает связаться с патронирующим дело еврочиновником, выложить ему все факты и все догадки и отойти в сторону. Ему вдруг отчетливо стало понятно, почему эти русские все делают так кустарно и почему до поры до времени и Интерпол, и его временный шеф категорически против запросов в Москву, даже по безобидным каналам, не говоря уже о каналах спецслужб. Терру захлестнул страх, но именно страх помог ему остаться непреклонным. «Я никому не доверю свое будущее и будущее своих детей», - подумал он.
Как Терра и предполагал, русские таскали свой климатологический прибор через аэропорты уже в открытую. Из аэропорта французского города Брест на арендованной машине они поехали в приморское местечко Ле Конки. Остановившись на обочине, за ограждением которой уже виднелось море, они достали какой-то другой, еще не виданный ранее Террой небольшого размера прибор и стали ждать. Они сидели в машине, ходили вокруг нее, один из них даже вздремнул, но никуда не уезжали в течение четырех часов. Наконец брошенный на торпеду автомобиля прибор был выключен и убран в багажник. Один из русских достал мобильный телефон и набрал на нем SMS. Оно было разослано аж по четырем номерам и успешно перехвачено. Сообщение было очень коротким, только цифры: «0.53». «Снова только цифры, - раздосадованно подумал Терра, - хотя на этот раз… Да, на этот раз можно попытаться проинтерпретировать их. Эти чертовы русские ловили сигналы от своих чертовых шариков». Терра подумал также, почему бы не блокировать отправку SMS в Россию так, чтобы русские ничего об этом не узнали, но это означало бы необходимость получения санкции начальства, волокиту и все то же возможное отстранение от дела.
Русские сели в машину и, как ни странно, снова поехали в Нант. Там они снова засеяли свои шарики, слали машину, вылетели в Париж, откуда, проехав от аэропорта Шарля де Голля до аэропорта Орли, прилетели в Овьедо, где их уже ждала арендованная машина, на которой они быстро добрались до Хихона. Они заночевали в местной гостинице, затем вышли на городской пляж. Снова незнакомый прибор, снова четыре часа ожидания, и в эфир ушло SMS: «0.31». Затем русские воспользовались уже знакомым Терре климатологическим прибором, снова последовало SMS, состоящее из большого набора цифр. После этого русские зачехлили прибор и продолжили прогулку, на которой за ними, замерзая и проклиная погоду, следил Терра с тремя помощниками. Неподалеку в машине его сигнала ждали десять человек из спецотряда испанской полиции. Из Мадрида спецподразделение прислать не смогли, и поэтому прислали, как заверили Терру, самых лучших бойцов из Овьедо. Это Терре активно не нравилось. Местный народец просто раздувался от гордости, вечно поминая свою Реконкисту, а на самом деле был ленив и неповоротлив. Поэтому Терра нервничал. Он вынужден был себе признаться, что опасается этих русских. Теперь, когда последняя точка маршрута была достигнута, он боялся и упустить их, и элементарно не справиться с этими ребятами.
Поднявшись с пляжа на морскую набережную, русские присели на скамейку, и один из них достал из небольшой плоской сумки компактный ноутбук, подключил к нему второй, маленький прибор. Через некоторое время он вынул из сумки CD-болванку для записи и вставил ее в ноутбук.
- Он пишет диск, - подняв руку к лицу, проговорил в скрытый в рукаве микрофон Терра, - как только вынет его из компьютера, берем их. Ребята, троица моя, вы готовы?
- Готовы, - услышал он в наушнике последовательно три голоса своих помощников.
- Сеньор Дельверо, а вы?
- Да, сеньор, - услышал Терра в наушнике голос командира спецотряда. - После вашего сигнала мы будем у них на головах через четыре секунды.
- Хорошо.
Терра, конечно, не поверил самодовольному испанцу, но все же надеялся хоть на какую-то помощь увешанных оружием и спецсредствами десятерых здоровенных парней, сидевших в фургоне с эмблемой почтовой службы.
- Шеф, - подал голос один из помощников Терры, - мы засекли двухминутную GPRS-передачу с мобильного.
- Что за штука такая? Выход в Интернет? Электронная почта?
- Может быть всем, чем угодно, шеф. Тут проблема… Они установили VPN-канал с удаленным сервером.
- Не неси тарабарщины. Говори толком.
- Шеф, это такой защищенный канал… Одним словом, мы никогда не расшифруем передачу по VPN-каналу. Нам достанется месиво из нулей и единиц.
- Черт! - ругнулся Терра. - Ладно, бог с ним. Сейчас мы…
Человек в черном пальто словно из-под земли вырос рядом со скамейкой русских и протянул к ним левую руку. Терра всем своим естеством почувствовал, что сейчас начнутся неприятности.
- Зеленый свет! - сказал он в микрофон, но неприятности уже начались. Он не услышал отклика ни своих помощников, ни командира спецотряда.
Терра вытащил из кармана мобильник и увидел, что сигнала нет. «Да что за черт?!» Терра выхватил пистолет и сам быстро двинулся к троим у скамейки. Его, слава богу, увидели коллеги и тоже побежали к русским и странному человеку в черном. Тот русский, у которого на коленях был ноутбук, вынул из компьютера диск и протянул его человеку в черном, только движения его показались Терре какими-то заторможенными. В этот момент и сам Терра почувствовал недомогание. Он перешел с бега на шаг, который все замедлялся, а затем и вовсе остановился в шаге от человека в черном. Русские сидели смирно и стеклянными глазами смотрели прямо перед собой. Человек в черном долгим взглядом посмотрел на диск, как будто впервые в жизни видел такую вещь - компьютерный компакт-диск, а потом протянул его Терре.
- Возьми, - произнес он очень странным голосом, то ли с акцентом, то ли с непривычными обертонами, - тебе ведь это нужно?
Терра взял диск и машинально сунул его во внутренний карман пальто.
- Ты справился, Фернандо Игнасио Терра, твое расследование и твоя миссия окончены, - сказал человек в черном, развернулся, и Терра моментально потерял его из виду.

Предыдущая страница 7 Следующая страница


Оборона тупика 8

Терра увидел своих помощников. Все трое стояли и беспомощно оглядывались по сторонам. Ожил наушник.
- В чем там дело, сеньор Терра? - послышался голос командира спецотряда.
- Все в порядке, сеньор Дельверо, - ответил Терра, - мы их взяли.
Его помощники потихоньку выходили из ступора. Один из них приблизился к русским и помахал у них перед глазами рукой. Те продолжали тупо, не моргая, смотреть перед собой. На всякий случай он повалил их на землю, повернул на живот и стал надевать наручники. Подошли двое других помощников.
- Осмотрите их вещи, - бросил им Терра и отошел в сторону.
Он достал сотовый телефон и набрал номер своего временного высокого начальника.
- Алло?
- Сэр, это Терра. Я вас не отвлекаю?
- Отвлекаете, - вальяжно проговорил еврочиновник, - но для вас у меня найдется время, капитан. Выкладывайте.
- Мы взяли этих двоих русских на побережье в испанской провинции Астуриас. Взяли со всеми материалами и приборами.
- И?
- Боюсь, сэр, мы все это время гонялись за весьма недалекими агентами. Они не смогли разобраться ни с Гольфстримом, ни с чем вообще.
- Вот как? Вы уверены?
- Да, сэр. Я прочел файлы на их компьютере. Они даже подготовили отчет. Надо отдать им должное, они признаются своему начальству, что ни в чем не разобрались. Я записал все на компакт-диск.
- Что сами русские?
- Они живы, сэр, но, боюсь, толку от них будет немного. Появился то ли их сообщник, то ли чистильщик. Он буквально превратил их в овощи. Видимо, какое-то психотропное средство, сэр. Мы не успели ничего сделать, а у местного спецотряда отказала связь в самый неподходящий момент. И этому чистильщику удалось скрыться.
- Это не самая плохая новость, Терра. Вы хорошо потрудились. Теперь слушайте меня внимательно. Этот диск вы лично привезете мне в Брюссель. И храните всю операцию в тайне. Вам все понятно?
- Да, сэр, конечно.
Через полгода Фернандо Игнасио Терра покинул службу в чине майора, наплевав на выслугу лет и на загубленную ранней отставкой пенсию. Несмотря на все, что случилось с ним позже, он до конца своих дней не любил вспоминать осень и зиму 2005 года. И навсегда остался холостяком.

* * *

Испания. Астуриас. Местечко Хихон. Городской пляж.
Воскресенье, 4 июня 2006 г. 12 22.

- Долго еще? - спросил первый.
- Нет, - отозвался второй, - восемь минут. Потерпи немного.
- Сколько там пока на приборе?
- Да уже больше половины. Все предсказания Тёмина сбываются. Гольфстрим ленится все больше. Ребяткам становится все хуже и хуже. Кстати, ты обратил внимание, что нас вообще нигде никто не вел?
- Да, очень на то похоже.
- Странно, я слышал, что полгода назад здесь погибли двое наших.
- Да ты уши больше развешивай. Хотя… Бог его знает, что здесь было. Ну сколько там?
- Ты только что спрашивал.
- Да, верно.
- Впрочем, и так уже все понятно. Отсюда всего две дороги: или стать бесплатным обогревателем этой дурацкой Европы, или… Сегодняшнее положение вещей объясняется только тотальным предательством. Если не делать очевидные глупости, если работать на Россию, а не на дядю, то деваться ребяткам некуда. Они сами все принесут и отдадут. Мы еще будем выбирать, брать или нет. Мы сами будем им говорить, что делать, а чего не стоит.
- Ладно, братец, нам еще надо дожить до этого.
- Это точно.
Через шесть минут один из двоих достал мобильный телефон и отправил короткое SMS: «0.54».

Глава 5

Москва. Волжский бульвар.
Среда, 7 июня 2006 г. 23:30.

Струев остановился под фонарем, привалился к нему, достал из кармана пиджака фляжку, свинтил крышку и приложился к горлышку, вливая в себя порцию виски. «Черт бы подрал эти темные закоулки и эту придурочную конспирацию! - ругнулся он про себя, оторвался от столба и, убирая фляжку, зашагал дальше под моросящим дождем. - Что характерно, среди всех придурков я самый главный идиот».
Струев был измотан и подавлен. С каждым днем становилось все хуже. Дело было даже не в хронической усталости и стрессе, не в постоянном снятии стресса алкоголем, не в продолжающемся закручивании гаек конспирации (а с ней и во все увеличивающемся прессе паранойи), не в той пропасти, которая пролегла между ним и обыденной жизнью (к этому-то он давно привык) и даже не в том, что они все более погрязали в жестокости… Так в чем же дело? «Господи, да я же просто боюсь, - Струев даже опять остановился. - Это же элементарный страх. Мне страшно до усрачки. И чем ближе к развязке, тем страшнее…» Страшно было даже не за собственную жизнь. Страшно было оттого, что решительный шаг, скорее всего, сделать все же придется. Струеву сейчас ясно представилось, что если бы за ними всеми вдруг пришли или просто уничтожили на месте, он бы испытал облегчение. «Ты циник и нытик, - сказал он сам себе, снова отпил из фляжки и двинулся дальше, - кроме того, алкоголик». А еще Струев понимал, что, если по неведомой смертным причинам господь окажется к ним милостив, и у них все выйдет, они получат доступ к информации, которая от них была скрыта. Сейчас они знали гораздо больше простых людей, и некоторых из них уже выводили из нервного криза от полученных знаний. То, что обрушится на них в случае успеха, будет несравнимо более тяжелым знанием. Это знание может выжечь их дотла изнутри, превратить в ничтожеств. «Мы слабее тех, против кого идем?» Струев, всю свою жизнь стремившийся знать всю правду до конца, сейчас боялся знания, которое ему предстояло. И еще этот чертов дождь и оставленный в метро зонт!..
Струев наконец вышел к условленному дому, где сегодня был сбор. Крыльцо подъезда не было освещено, только уличный фонарь едва рассеивал темноту у подъезда, рядом с которым четверо молодых парней пили пиво из бутылок, тихо переговариваясь и посмеиваясь. Струев подошел к двери, при этом двое молодых людей оказались у него за спиной. Пивом разило, словно из пивной бочки, но только не от окруживших его людей. «Наверное, разлили прямо себе под ноги, - подумал Струев, - кстати, интересно, а что у них в бутылках?» Один из «пьющих» молодых людей раскрыл дверь подъезда. В лицо ударил свет. Внимательно посмотрев в лицо Струеву, молодой человек кивнул и пропустил его внутрь.
- Второй этаж, квартира семь, - тихо сказал он.
- А что у вас в бутылках, орлы? - спросил Струев.
- У кого что, Иван Андреевич…
- Умельцы…
Струев вошел в подъезд, поднялся на второй этаж, где на лестничной клетке курила парочка. Девушка и парень, быстрыми и цепкими взглядами осмотрев Струева, почти синхронно кивнули на дверь квартиры № 7. Толкнув незапертую дверь, Струев вошел в прихожую. Плащи, куртки, зонты лежали в беспорядке в углу на полу. Гул голосов раздавался из гостиной, куда вел длинный коридор. Налево шел коридор на кухню. Повернув голову, Струев увидел на кухне Суворова и Филиппову, которые о чем-то вполголоса переговаривались. Струев отправил свой плащ в общую кучу, сбросил ботинки и, доставая сигареты, направился на кухню.
- Бог ты мой! - сказал, направляясь ему навстречу, Суворов. - Доцент сегодня даже не опоздал.
- Ты всегда со мной приветливо здороваешься, Данила. Спасибо. Привет, Аня.
- Здравствуй, Ваня. Троица в сборе.
- Это не в том смысле, что третий лишний? - спросил Струев, закуривая.
- Присоединяйся, чудик, - ответил, улыбнувшись, Суворов, - собственно, мы тут тоже вышли покурить, кофе приготовить.
- В шахматы поиграть, - подхватил Струев, - музычку послушать.
- Если бы! - весело хмыкнул Суворов. Филиппова только покачала головой. «Неужели мимо?» - подумал Струев.
- А кого ждем? - спросил он.
- Еще троих, - ответил Суворов.
- Все трое новенькие?
- Да.
- Я сегодня увижу твоего гениального Жука? - спросил Струев.
- Насколько он гениален, покажет дело, - отозвался Суворов, - а ты, доцент, принимай-ка лошадиную дозу кофе. И немедля. Аня, налей ему пожалуйста.
- Пожалуйста, - передразнил Суворова Струев, но из рук Филипповой чашку взял, сел на табуретку и стал вливать в себя кофе.
Коротко пискнул мобильник, лежащий на кухонном столе. Суворов нагнулся и посмотрел на экран трубки.
- Хм, что еще там? - пробурчал он и двинулся в прихожую. Струев поднял глаза на Филиппову, столкнулся с каменной стеной ее взгляда, встал и направился вслед за Суворовым, который уже открыл входную дверь и вышел наружу.
На лестничной площадке были двое незнакомых Струеву мужчин. Один из них в форме полковника, если бы не цепко державший его за горло сзади оперативник, наверное, бросился бы на второго, который прислонился к торцу перил. За его спиной со ступенек лестницы над ним недвусмысленно нависала девушка-оперативница. На лестничном марше, ведущем вниз, стоял один из молодых людей, ранее охранявших вход в подъезд.
- Пусти, - просипел полковник.
- При всем уважении, нет, - спокойно отозвался оперативник.
Струев, стоя босиком на кафеле с кружкой кофе в руке, чувствовал себя по-дурацки. Но сцена на лестничной клетке была еще более дурацкой. «Данила вон в тапочках, - подумал Струев, - хозяин, блин! Видел бы кто это кино!.. Елки, так ведь увидят же!» Он осмотрел двери квартир. Все глазки были залеплены жевательной резинкой. «Ловко», - расслабляясь, подумал Струев.
- В чем дело?! - тихо, но очень недовольно спросил Суворов. - Петрович, если ты пообещаешь не трогаться с места, тебя отпустят.
Полковник медленно поднял руку ладонью в сторону Суворова, тот кивнул оперативнику, и пленник был освобожден от захвата. Он судорожно вдохнул воздух и даже слегка согнулся.
- Железная хватка, сынок, - прохрипел он, держась за горло. - Данила, от этого типа за километр несет ФСБ.
- А я и работаю в ФСБ, - ответил второй незнакомый Струеву мужчина, - правда, я не знал, что при этом приобретается какой-то особый запах…
- Клоуны, мать растак! - едва сдерживая себя, проговорил Суворов. - Что вы здесь устроили, а?
- Данила Аркадьевич, - подал голос оперативник, - они появились с разницей в тридцать секунд, Я думал, что…
- Думать надо надлежащим местом, милый, - оборвал его Суворов, - кто вошел первым?
Оперативник кивнул на мужчину в штатском.
- Объясни мне, Сева, - обратился к тому Суворов. - Какого черта ты здесь задержался?
- Он задержался не здесь, - сказала девушка-оперативник.
- Ну и, Сева?
- Данила, я всю жизнь работаю в спецслужбах, - спокойно ответил мужчина, - и просто хотел понять степень нашей готовности и безопасности.
- Нашей?! - захрипел полковник.
- Остынь, Петрович! - бросил ему Суворов. - И как тебе, Сева, наша готовность?
- Неплохо. Вот только военные наши нервные какие-то.
Суворов перевел взгляд на полковника. Тот на провокацию не поддался и даже улыбнулся.
- Что же, - продолжил Суворов, - тогда знакомьтесь. Полковник Жук Петр Петрович. Полковник Синий Всеволод Алексеевич. Ну а теперь…
Договорить Суворов не успел. Снизу по лестнице поднялся еще один мужчина. У оперативника сдали нервы. У него в каждой руке появилось по пистолету с глушителем, один из которых он направил в лоб вновь прибывшему, второй - на Синего.
- Это, в целом, тоже верно, - спокойно прокомментировал последний.
- Паранойя - вообще полезно, - в тон ему произнес вновь прибывший.
- Продолжаем знакомство, - сказал Суворов, - это Киреев Александр Юрьевич. Все трое, господа, принесли клятву, так что прошу всех в квартиру, пора сворачивать этот цирк шапито. Старший прикрытия ты?
- Я, Данила Аркадьевич, - ответил оперативник, убирая оружие.
- Ответственность за этот цирк лежит на тебе, - процедил Суворов. - Профилактика любых неожиданностей - твоя работа, с которой ты сегодня не вполне справился. Не справляться с работой - значит в любой момент профукать страну. Поразмышляй об этом. Продолжай тащить службу и придумай сам себе наказание.
Суворов резко развернулся и вошел в квартиру, так что Струев еле увернулся от него со своей кружкой кофе. «Жвачку отлепите», - услышал приглушенный голос старшего оперативника Струев, закрывая дверь. Вновь прибывших встречала Филиппова. Посмотрев на часы, она сказала:
- Все, времени на перекуры нет, господа. Прошу в гостиную.
- Итак, господа Советники, - с полуулыбкой произнес Суворов, когда все расселись за столом, - прежде всего представлю новеньких. Жук Петр Петрович. Сотрудник Министерства обороны. О целесообразности его дальнейшего нахождения, так сказать, в рядах решение примем позднее. На сегодняшний день он источник очень ценной информации. Надеюсь, он будет не менее ценен при военном планировании и строительстве, а также когда подключится к проекту «дети». Синий Всеволод Алексеевич. Сотрудник ФСБ. Также источник ценной информации. Также уйдет или останется на нынешней работе по нашему решению. Так или иначе, заниматься будет на нынешнем этапе нейтрализацией действий спецслужб против нас, причем и иностранных тоже. Далее для Всеволода Алексеевича найдется подходящая работа, видимо, аналитическая. Наконец, Киреев Александр Юрьевич. Бывший сотрудник закрытого НИИ, бывший сотрудник компании «Сибнефть», ныне нигде не работает, так что полностью свободен. Принес с собой множество интересных проектов, однако использован будет по нашему решению. Теперь о сегодняшнем сборе. Мы собрались в неполном составе, однако до отсутствующих информация по принятым решениям будет доведена. У нас осталось меньше года до частичного «всплытия», поэтому основными сегодня будут вопросы графика и готовности. Еще мы должны снова рассмотреть расчеты и прогнозы господина Тёмина. Приступим. Аня, что у нас с графиком?
- Сводный график в целом выполняется достаточно четко, - ответила Филиппова, надевая свои тонкие изящные очки и раскрывая папку с распечатками, - есть отставание по проекту «дети», но это изначально ожидалось. Отставание по проектам «лисы» и «медведи» практически полностью ликвидировано, однако кандидаток в «лис» по-прежнему не хватает. Ну и… Как всегда, отстает господин Струев. Впрочем, этому есть вполне естественное объяснение…
- Я тебя тоже люблю, - буркнул со своего места Струев.
- На Струева навалена целая куча проектов и дел, - продолжала Филиппова, - причем зачастую таких, что никак не связаны с его двумя основными миссиями: главного аналитика всего проекта и того, что мы называем Стражем, а именно, отслеживание ключевых факторов развития ситуации и сохранение секретности Проекта…
- Извини, что перебиваю, Аня, - вступил Суворов, - иными словами, дамы и господа, раскрыли нас или нет, и кто и когда может раскрыть - вот чем должен заниматься Струев.
- Да, - продолжила Филиппова, перекладывая лист в своей папке, - именно. Сейчас, с приближением к точке «всплытия», этому надо уделить главное внимание. Предлагаю снять с Ивана все, кроме функций Стража и общей аналитики процесса. Остальные проекты надо передать другим. Возражения? Нет. Хорошо. Тогда вот каким образом предлагаю распределить остальные проекты…
- Могу я взять науку и технику на себя? - подал голос Киреев. - Я разберусь быстро.
- Нет, - ответил Суворов, - Тёмин закончил прогнозную часть своего проекта, поэтому науку и технику возьмет он, в том числе и придуманную им же программу обмена. Доцент, кому ты можешь передать знания и все прочее по НЛП?
- Никому, - ответил Струев, - это невозможно передать. Сейчас многие оперативники неплохо работают с НЛП, равно как и с другими техниками. Я по-прежнему иногда занимаюсь с бывшей оперативницей, которую ты мне определил на дополнительное обучение. Пусть тянет она. На сегодня больше и не надо. Потом это можно отнести или к науке, или к оперативной деятельности… Думаю, так.
- Ни то ни се, - прокомментировал Суворов, - но делать нечего. Я согласен. Возражения будут? Нет? Хорошо. Дальше. Всю оперативную деятельность предлагаю сосредоточить в одних руках. Вот это мы и поручим Александру Кирееву. Отдельно будут вынесены только два мероприятия: «прятки» и взятие заложников. Но об этом позже. Остальные проекты и мероприятия, снимаемые со Струева, рассмотрит теоргруппа и определит их принадлежность. Доцент, ты догонишь график при таком раскладе?
- Я свой график не видел уже пару месяцев, - ответил Струев, - Аня передаст мне график по всему моему оставшемуся, и я выжму все, что смогу.
- Так и сделаем. Ане же и скажешь свои прогнозы. Далее…
- Погоди, Данила, - остановил Суворова Струев, - не гони коней. Я считаю, что капитально отстает прежде всего теоргруппа.
- Теоргруппа ведет работу строго по плану, - сказала, глядя в свои бумаги Филиппова.
- Интересное дело! - Струев откинулся на спинку стула. - Две самые основные вещи, ради которых нужна теоргруппа, до сих пор подвешены в воздухе. Решений нет никаких. Предложения сформулированы не членами теоргруппы, и ею самой никак не обработаны…
- Погоди, доцент, не части, - прервал Суворов, - насколько я понимаю, две основные вещи, по-твоему, - это политико-государственное устройство в случае успеха и те опасности, с которыми мы можем столкнуться. Так? Хорошо. Теоргруппа, отвечайте.
Теоретическую группу возглавлял Герман Вадимов. Он поднял глаза и посмотрел на Суворова, затем повернулся к Струеву и ответил:
- Теоргруппе эти две, как выразился Иван, вещи в качестве основных или первоочередных задач не доводились. Мы действительно должны подготовить основные параметры политического устройства, но при заранее заданном типе такого устройства. Предложения, переданные в группу, это скорее поток сознания на самые разнообразные темы. Обрабатывать там нечего. Что до опасностей…
- Эй, погоди, Гера, - перебил Струев, - что значит, нечего обрабатывать? Вы, во всяком случае, должны были проработать исторический материал.
- Проработали.
- И?
- И ничего. Получается, что реализовать заложенный комплекс идей можно при любом устройстве государства. Это не я говорю, это выводы из анализа исторических данных. Вся сущность совокупности геокультурных факторов, определенных, как…
- Ты по-русски умеешь разговаривать? - перебил Струев.
- А ты слушать умеешь или только нудить? - огрызнулся Вадимов. - Короче говоря, все то, что мы понимаем под Православной Цивилизацией заключается в нюансах, полутонах, что-то вроде всегда немного «не до»… Я считаю, что при всплытии необходимо в целом опираться на то, что есть, а затем… Вот затем надо будет создавать все условия для рассекуляризации общества и государства, проявления национальной и геокультурной аутентичности, развития имперского сознания в том виде, в каком оно близко всем нам…
- Иными словами, - решительно вступил в разговор Суворов, - Струев и прав, и не прав. Теоргруппа по первому вопросу результат не выдала. С другой стороны, видимо, результат, четко сформулированный, будет вообще неверен.
- Мысль изреченная есть ложь, - подал голос Киреев.
- Что-то вроде того, - подтвердил Вадимов.
- Обалдеть!.. - качая головой, прокомментировал Струев.
- Все, ребятушки, - снова заговорил Суворов. - Насколько я понимаю, надежную модель государственного устройства мы не придумали. Поэтому считаем вплоть до полного всплытия рабочей моделью формальное, возможно, даже реальное сохранение существующего ныне государственного устройства, но под присмотром Советников, то есть нас. Политический процесс через пять-семь лет после всплытия пойдет сам собой, но официально или нет, Советники будут следить за тем, чтобы государство не зашло туда, куда не надо, в критические моменты перехватывать на себя управление силовыми структурами и все такое… Прошу высказываться по моему предложению.
Суворов обвел взглядом собравшихся. Все молчали.
- Нет возражений? - спросил он. - Что ж, принято. Стало быть, вопрос о первом главе государства после окончательного всплытия решился сам собой. Мы не успеваем подготовить кого-либо, кроме Ясногорова. Струев, Никитин, есть возражения? У остальных? Тоже принято. Теоргруппа продолжает работать в данном направлении и до, и после всплытия. Потребуется поменять что-либо, поменяем. Следующий доклад по данному вопросу через год общему сбору. Нет возражений? Хорошо. Тогда по второму вопросу Струева. Опасности. Герман, излагай.
- Мы закончили предварительную работу над вопросом неделю назад, - откликнулся Вадимов. - Задача, повторяю, не считалась приоритетной, поэтому сроки вполне в графике. Мы сгруппировали опасности по тридцати так называемым ситуациям…
- Я читал это еще полгода назад, - перебил Струев. - что нового?
- Мы проработали каждую ситуацию, довольно подробно описали все факторы, в том числе и возможные скрытые, которыми она может определяться и характеризоваться. Кроме того, нами показано, что принципиально других ситуаций-опасностей быть не может.
- Я тоже читал перечень ситуаций, - вступил в разговор Анатолий Никитин, отвечающий за политтехнологии, - если я правильно помню, там есть ситуация за номером тридцать, которая называется «неизвестная ситуация». При таком тридцатом номере, естественно, можно считать, что других ситуаций быть не может.
- Ты неправильно понял тридцатую ситуацию, - ответил за Вадимова Струев, - ситуация тридцать - это не любая иная ситуация, не «прочее», а ситуация, в которой реализуется принципиально неизвестная опасность.
- Ладно, - согласился Никитин, - пусть я в этом не дока, однако как реально воспользоваться полученными теоргруппой результатами?
- У меня есть одна идея, - сказал Струев, - можно подключить статистические методы. Мне надо еще почитать все, что нарыли по ситуациям Гера и его ребята, но я думаю, что можно будет построить по каждой ситуации некий функционал корреляций…
- Кто из нас не умеет говорить по-русски? - усмехнулся Вадимов.
- Ты, конечно, - уже почти добродушно улыбаясь, ответил Струев, - дай мне все свои данные.
Вадимов достал из кармана мини-CD-диск и передал его Струеву.
- Доцент, - сказал Суворов, - тебя только что старались максимально разгрузить, а ты снова что-то грузишь на себя. Аня?
- Данила, - отозвалась Филиппова, - раз уж Струев - страж, то это его. Ничего не поделаешь. У него есть два года или даже больше на эту работу.
- Что это будет? - спросил Суворов.
- В идеале, - ответил Струев, - это будет программный комплекс, в который мы сможем по определенному алгоритму вводить все данные по происходящим событиям, а на выходе получим индикацию о вероятности той или иной ситуации. Это безусловно потребует гигантских ресурсов в плане компьютерного железа, но через два года они у нас либо появятся, либо нам уже будет по барабану.
- Хорошо, - подытожил Суворов, - работай. Не позже, чем через год, доложишь о первых наметках, договорились? Но только без завала графика по остальным делам, смотри у меня! Двигаемся далее. Аня?
- Коротко по финансовому блоку вопросов, - отозвалась Филиппова, - расскажет, естественно, Мария Галушко.
- Эй, радость моя, - обратился к Галушко Струев, - оторви свои очаровательные глазки от палмтопа и поведай нам, сколько у нас денег.
- Я как раз вывожу данные на экран, - слегка покраснев, отозвалась та, водя стилом по экрану компьютера-блокнота. - Финансирование текущих дел и проектов идет с покрытием 94 процента. Учитывая отставание от графика по некоторым направлениям, это даже чуть больше, чем нужно. Основные затраты придутся на следующие два года.
- А сколько нам нужно? - спросил Суворов. - Есть сейчас более точные данные?
- Более точных нет, ответила Галушко, - и, я думаю, уже не будет. Стоимость программ при всплытии никто сейчас не определит. Так что мы исходим из той же суммы, что и раньше: восемь ярдов в евровом эквиваленте. Сюда включены военные и полицейские проекты 2008 года. Деньги по хитрой цепочке перебрасываются и накапливаются в Гонконге и Турции. Сейчас есть уже почти два ярда. Счета и валюты накопления разные, естественно.
- Насколько законспирированы и надежны цепочки? - спросил Суворов.
- Настолько, насколько это возможно, Данила. Если знать, что конкретно ищешь, то догадаться, что каждая из наших цепочек имеет цель накопления для быстрой переброски денег в Россию, специалисту несложно. Но что это даст ищущему? Если он догадывается, зачем нужны эти деньги, тогда как бы все равно, а если нет, то у него будет лишь спектр предположений, кто и какое финансово-налоговое правонарушение задумал. В лоб же откопать цепочку, тем более привязать ее к какому-нибудь физическому или юридическому лицу у нас в стране практически нереально. Другая ситуация будет при переброске. Тогда появится максимальный риск.
- Сколько нам понадобится времени, чтобы собрать оставшиеся деньги?

Предыдущая страница 8 Следующая страница


9 Максим Жуков

- Собрать - не знаю. Олигархи наши пока исправно переводят. Что будет дальше, не могу сказать. Прохождение всей цепочки сейчас занимает месяц. Возможно, через полгода я смогу сократить время прохождения до двух недель с сохранением надежности.
- Кстати, - встрял Струев, - мы наших обоих олигархов подключаем к «пряткам» или как?
- Это надо обсудить, - ответил Суворов, - ты, доцент, в любом случае продолжаешь следить за тем, заинтересовались ли нашими олигархами, и если да, то по какому поводу.
- Я предлагаю подключить олигархов к «пряткам» по полной программе, - сказала Галушко, - мы и так даем им слишком мало гарантий.
- Друзья мои, - подал голос Синий, - если мы подключим этих самых олигархов к так называемым «пряткам», то семьям их уже сейчас надо сообщить, что сами олигархи мертвы. Потом уже можно будет решать, воссоединять их, так сказать, или нет, но сейчас…
- Это верно, - согласился Суворов, - обсуждаем вопрос в комплексе: включаем ли олигархов в программу «прятки» и разъединяем ли сейчас их семьи? Прошу высказываться. Что молчим?
- А что тут особенно обсуждать, Данила? - отозвался Олег Тёмин. - Я считаю, что надо подключать и надо разъединять. Новенький абсолютно прав. По графику «прятки» надо начинать уже сейчас, поэтому и семьям наших олигархов надо впаривать, что их отцы семейств «того».
- Все так думают? - спросил Суворов.
- Гадко это всё, - после паузы глухо произнес Струев.
- Доцент, мы договорились более это не обсуждать, - жестко проговорил Суворов. - Так есть возражения? Нет? Отлично. Никитин и Галушко говорят с олигархами, а Киреев обеспечивает необходимый наглядный материал для семей. Кому прятать эти самые семьи, определим стандартным образом.
- Каким? - спросил Киреев.
- Это потом, - ответила Филиппова. - По финансовому блоку вопросы есть?
- У меня есть вопрос, - произнесла Галушко, когда стало ясно, что остальные молчат. - Ваня, почему своё денежное довольствие вы не забираете уже четыре месяца?
- Машенька, - откликнулся Струев, - почему ты меня величаешь на «вы», а?
Галушко пожала плечами и обезоруживающе улыбнулась.
- Тебе не кажется, - продолжал Струев, - что «Ваня» и «вы» вместе звучат смешно?
- Что именно смешно, - ухмыльнулся Вадимов, - «Ваня» или «вы»?
- Ему смешно слышать эти два слова рядом, - поддержал шутку Никитин, - он еще не повзрослел.
- Обалденно смешно! - буркнул Струев, чем вызвал наконец взрыв хохота.
- Ладно, дорогие мои, - сказал Суворов, когда хохот стих, - краткую эмоциональную разрядку считаем законченной. Что у нас далее?
- Дальше у нас Никитин, - ответила Филиппова, - краткая информация о состоянии дел по его ведомству.
- Излагай, Толик, - сказал Суворов.
- Я так понимаю, - начал Никитин, - что в целом все знакомы с мероприятиями, планируемыми на политической и предвыборной ниве, и я должен доложить, что конкретно произошло с момента последнего сбора? Хорошо. Как вы знаете, наши хоккейный чемпионат выиграли, в футбольном неплохие шансы на выход по меньшей мере в полуфинал. Оба тренера пиарят вовсю, в полном соответствии с планом. Шесть книг из запланированных восьми уже написаны и отредактированы. Две вышли в свет с опозданием всего на месяц. Все пять выбранных нами «демонстрационных» фирм работают по плану. Один из их директоров уже признан менеджером года за 2005-й. Сейчас активно работаем с учеными и работниками культуры. Подбираем известных актеров и общественных деятелей для поддержки на всех этапах всплытия. В срок уложимся.
- Что с космосом? - спросил Суворов.
- Тут сложнее, - ответил Никитин, - но наметки есть. У нас шансы семьдесят к тридцати, что зимний запуск на МКС пройдет строго по нашему сценарию. Работаем. Объекты среди спортсменов тоже намечены. Главное, чтобы хватило программистов.
- Много понадобится? - спросил Струев.
- Сам понимаешь, что это зависит от приверженности нашим идеям конкретных личностей. Точно не скажу, но полагаю, что в будущем году полтора десятки должны будут в течение двух-трех месяцев трудиться в поте лица.
- Иван, у тебя есть столько? - спросил Тёмин.
- Есть, - ответил Струев, - впритык, но есть. Надо будет, я тоже потружусь. Дайте график действий седьмой.
- Что еще? - спросил Суворов.
- Почти все на сегодняшний момент, - ответил Никитин, - программы, тексты, речи готовятся. Одновременно следим за тем, чтобы не было преждевременных информационных и идеологических вбросов со стороны ненаших людей.
- А по проектам на период после всплытия?
- Тоже готовим. Основными проектами на внешний рынок будут международный русский канал, газета с журналом и навязывание моды на изучение русского языка. Для внутреннего потребления все шаги власти и общественных деятелей нами давно определены и утверждены.
- Что у нас по науке, технике, технологиям и производству на 2008 год?
- Это к Тёмину, - ответил Никитин.
- Ко мне, - согласился тот, - сейчас ответить не готов, разве только очень общо: в целом намеченное будет на выходе в нужное время. Тут ведь самое главное, чтобы не раньше, поэтому в угоду этому принципу придется смириться с опозданиями до трех месяцев против графика. Я сейчас приму все дела у Ивана и готов буду через полгодика дать почти точные даты. К сожалению, я не в курсе всех наших подвижек по этому поводу. Например, с успехами Штеймана я вообще не знаком. Наверняка там есть нечто, что я могу взять на борт.
- Есть, - подтвердил Струев, - Фломастер успел нарожать за два года таких чудес, что мама не балуй.
- Хорошо, - сказал Суворов, - вопросы к Никитину.
- Что по религиозным деятелям? - спросила Филиппова.
- Это самое сложное, - ответил Никитин, - мне нужно еще время. И помощь теоргруппы.
- Она у тебя будет, - ответил Вадимов.
- Что со СМИ? - спросил Синий.
- Мы внедряем своих людей по всем четырем каналам, однако без НЛП и заложников дело не выгорит, поэтому рассматривать эти проекты надо вместе. Что же до информации и даже полноценных текстов, то все они готовы. Мы их окончательно отредактируем уже в будущем году, непосредственно перед всплытием.
- Ладненько, - сказал Суворов, - поскольку данный вопрос уже поднят, поговорим о взятии заложников. Предлагаю следующий порядок действий…
Суворов посмотрел на часы и сам прервал себя:
- Нет, ребятушки, времени осталось мало. Давайте так. Сам могу сказать, что оперативники в целом готовы. Струев и Никитин составляют список личностей, чьи семьи подпадают под эту программу. Свежих «лис» и «медведей» в данном проекте не задействовать. Никому не надо объяснять, почему? Хорошо. Далее. Жук и Синий будут готовить замену силовых структур. Кроме того, Жук займется «детьми». Доложите, дорогие мои новички, через три месяца о состоянии дел. Тогда же наметим дальнейшее. Сейчас предлагаю поговорить об уточненных прогнозах Тёмина и о «прятках».
- Мы слушали Тёмина полгода назад, - сказал Струев, - если он сейчас заявит, что тогда ошибался, и готов дезавуировать свою программу так называемого обмена, то давайте сделаем это быстро.
- А если нет? - вскинулся Тёмин.
- Тогда я прошу вообще снять программу обмена, - ответил Струев.
- Черт бы тебя побрал, доцент, - сквозь зубы заговорил Тёмин. - Что у тебя с головой?! В чем дело?! Объясни это всем, потому что то, что ты говорил мне - это какие-то вуду-заклинания, а не аргументы.
- Если у кого проблемы с головой, - зло отозвался Струев, - так это у тебя, Тёма. Если твои бредни окажутся правдой, то из гнилого ореха потянет таким душком, что нам там точно будет нечего делать.
- Постой, Иван, - вступил в спор Никитин, - ты предлагаешь отказаться одновременно и от шанса воспользоваться случаем для получения всех необходимых стране технологий, и от помощи людям в Европе?
- Что это ты в Судан какой-нибудь не едешь детишек лечить, помогальщик? - спросил Струев. - Или у нас по стране проблем будет меньше?
- Программа позволит сделать все одновременно, - сказал Тёмин, - и помочь нашему внутреннему выздоровлению, и не дать подохнуть Европе…
- Превратившись при этом потенциально в источник фашизма, - подхватил Вадимов, - только на сей раз с уклоном в сторону исламского фундаментализма. Пока эта опасность только на юге, наша страна цела, когда она окажется и на западе, я не поручусь за несколько десятков миллионов наших мусульман.
- Вы упускаете из виду две очень важные вещи, - возразил Струев, - во-первых, думая о предполагаемых опасностях в будущем…
- Они реальны, - перебил Вадимов.
- Да подожди ты! - отмахнулся Струев. - Думая о предполагаемых опасностях в будущем, вы забываете о реальных опасностях, которые уже там есть, а эти опасности гораздо сложней и круче, чем кольцо исламистских армий вокруг России. Во-вторых, программа изначально предполагает перенимание западных технологий вместо попытки развития собственных…
- Это неправда! - почти закричал Тёмин.
- И это еще не все, - не унимался Струев, - если твои расчеты по климату неверны и если нам не удастся собрать надлежащих союзников, а я лично не знаю, где их брать, то вся эта программа - лишняя трата времени и сил. У нас сейчас есть два года для разработки идей собственного развития и геокультурного наступления вместо…
- Опора на собственные силы? - перебил ранее молчавший Жук. - Принципы чучхе? Вы знаете, чем это кончается, Иван Андреевич?
- Не имею чести знать, господин полковник! - огрызнулся Струев. - Этого просто никто и никогда не проверял в тех условиях, которые нам предстоят. И почему никто не сказал ни слова о факторе мировой революции?
- Нет никакого фактора М.Р., Иван, - сказал Вадимов, - точнее есть, но это совсем не то, что мы думали раньше. В прошлом году так ничего и не произошло… Одно событие из достоверно предсказанных двадцати восьми.
Повисла тяжелая пауза.
- Мы убрали фактор М.Р. из состава прямых факторов, могущих повлиять на всплытие, - сказал наконец Никитин. - Мировое правительство, - кстати, тоже.
- Гера, - хрипло проговорил Струев, - М.Р. осталась в составе ситуаций?
- Осталась, - подтвердил Вадимов, - но как потенциальная опасность.
- Черт, - Струев ударил кулаком по ладони, - как это произошло?.. Что-то идет не так… Вы не понимаете, олухи, что что-то капитально не так?!
- Хватит! - решительно проговорила Филиппова. - Я прекращаю эту дискуссию. Я полагаю, что позиция Струева всем ясна. Ваня, тебе дали высказаться? Тебе есть что добавить?
Струев сник, опустил голову и покачал ею. Филиппова перевела взгляд на Суворова. Тот молчал и просто смотрел ей в глаза. Ей даже показалось, что он слегка улыбнулся. Она сняла очки, потерла глаза, вернула очки на место и обратилась к собравшимся:
- Кто-нибудь еще что-то хочет сказать о целесообразности рассмотрения прогнозов и программы Тёмина?
- Я хочу, - откликнулся Киреев. - Мы должны давать себе отчет, во что ввязываемся. Я не очень понимаю Струева, не желающего слушать, что будет происходить в самое ближайшее время и тогда, когда мы окажемся у руля страны, но я разделяю его опасения. Когда мы начинаем реализацию программы обмена?
- С 2009 года, - ответил Тёмин.
- В таком случае я бы предложил не позже осени 2008 года еще раз серьезно обсудить, начинать ли эту программу. Мне кажется, что это существенным образом зависит от того, что там в прогнозах у Тёмина. Здесь трое новеньких, включая меня, и мы с его прогнозами знакомы лишь в общих чертах…
- Сначала слушаем Тёмина, - сказала Филиппова.
Тёмин достал из своего портфеля несколько папок и выложил их на стол.
- Читайте, - сказал он, - так лучше усваивается. Здесь даже больше экземпляров, чем нас.
- Ты что, тащил эти распечатки через весь город? - спросил Суворов. Тёмин кивнул. - Ты с ума сошел, Олег! За эту информацию убьют, вне зависимости от того, знают о нас или нет…
- Портфельчик-то с печкой? - спросил Струев. Тёмин снова кивнул. - Расслабься, Данила. При нажатии на кнопку содержимое портфеля превращается в пепел меньше чем за секунду. Фломастер придумал. Я первые два портфеля отдал Ане и Олегу - у них больше всего бумаг.
Суворов крякнул и покачал головой.
- Вот что, друзья мои, - сказал он, - техсредства следует использовать только после проверки и утверждения. До тех пор никаких изменений в порядке поведения, тем более при хранении и передаче информации. Тебя, Олег, это касается в первую очередь. Ясно?
- Ясно, Данила, - ответил Тёмин.
- Параноик, - буркнул Струев.
- Спасибо за комплимент, доцент, - отозвался Суворов, - а теперь читаем.
В распечатках Тёмина было всего двенадцать страниц: только выводы, графики и цифры.
- М-да, - протянул Жук, закончив чтение, - ну и ну… Я слышал что-то подобное, да и Данила в общих словах обрисовал. Но чтобы так… Это ведь многое объясняет, не так ли, Всеволод Алексеевич?
- Правда, правда, Петр Петрович, - откликнулся Синий, - у нас в таком объеме этого не знают даже руководители спецотделов. Хотя, возможно, кто-то в ФСБ и обладает всей полнотой информации. В любом случае понятно, что все это означает для страны, если мы не справимся. Мы и так сырьевой придаток, а тут такое начнется… Если все это верно, то становится очевидным наличие единого центра на Западе или где-либо еще, который уже координирует действия и манипулирует мировыми элитами… Стало быть, это всё не бред… Хм-м, забавно…
- Погодите, - вскинулся Тёмин, - так эта информация известна в ФСБ?
- И да, и нет, - ответил Синий, - мне попадались документы, где климатические изменения рассматривались в качестве вероятных. Боюсь, ничего более определенного я не знаю. По понятным причинам, если все это и признали возможным, то сразу строго засекретили, даже от таких посвященных, как я.
- Выходит, это начнется в 2009 году? - спросил Суворов.
- Это уже началось, - ответил Тёмин. - Дальше процесс покатится по нарастающей до 2015 года. Потом начнется стабилизация. Я не могу сейчас просчитать так далеко, но, видимо, затем лет сто вообще ничего происходить не будет, пока какой-нибудь фактор не вытолкнет северо-атлантическое течение снова на север от Гибралтара, и в Европе опять станет теплеть.
Какое-то время все молчали. Потом паузу прервала Филиппова:
- В любом случае мы не можем это игнорировать.
- Я поставлю вопрос так, - тяжело проговорил Суворов, - мы воспользуемся этим или нет? Мы будем стремиться выжать из этой ситуации максимум?
Кроме опустившего голову Струева после небольшой паузы все закивали головами. Суворов продолжил:
- Стало быть, все «за» при одном «против»?
- При одном воздержавшемся, - глухо произнес Струев.
- При двух воздержавшихся, - неожиданно добавил Киреев. - Я смогу определиться только в 2008 году, а пока подчинюсь общему решению. Слушайте, в этом материале очень мало сказано о социально-экономических последствиях. Что-то поконкретнее есть?
- Олег обращался ко мне, - откликнулся на вопрос Никитин, - и просил прикинуть последствия, но… Понимаете, о последствиях можно сказать лишь в самых общих чертах. Нет материала, чтобы строить предположения. Ясно только, что все в Европе неузнаваемо изменится. Нынешняя экономическая система перестанет существовать - это точно.
- Хм, - Суворов прикрыл глаза и покачал головой, - а ведь это даже круче, чем то, что я слышал полгода назад… Ладно, Олег, сколько продержится Германия?
- На кой ляд тебе Германия?! - поднял голову Струев.
- Погоди, доцент, - остановил его Суворов, - решение по программе обмена уже принято. Германия в ней - ключевой и даже реперный элемент. Так сколько?
- Инфраструктурный слом в Европе наступит в 2010 году, плюс-минус год, - ответил Тёмин, - без активного вмешательства Германия не продержится далее 2014 года. С другой стороны, если мы провалимся, то Россия просто превратится в печку для Европы, причем дармовую печку…
- Далее все ясно, - прервал его Суворов. - Вот что, дорогие мои. Решение принято, однако частное мнение Струева достаточно веско и слишком ярко выражено, чтобы его игнорировать. Кроме того, стопроцентной вероятности прогноз не дает. Толя, в группе Ясногорова экономисты должны готовить альтернативную программу. Определимся, какую из программ реализовывать. Возражения? Нет? Ну и славно. Заключительный вопрос на сегодня…
- Погоди, Данила, - перебил Тёмин, - наш финансовый гений кое-что хочет добавить к экономическому блоку, в связи с программой обмена.
- Слушаем.
- Возникает необходимость в смене валюты, - сказала Галушко, снова слегка покраснев.
- Рубль, что ли, будем в Европу внедрять? - усмехнулся Струев.
- Нет, - ответила Галушко, - с 2009 года все внешние расчеты предлагается вести в мегаваттах.
- Это что еще за зверь? - поднял брови Киреев.
- Я, кажется, понимаю, - проговорил Суворов. - Самой твердой валютой станет энергия. Привязка к единице энергии при всех международных торговых операциях позволит обойти все спекулятивные наслоения современного рынка и нужным для нас способом переоценить все товары и услуги при обмене. Что ж, интересно. Расчеты есть?
- Пока только самые предварительные.
- Разрабатывай дальше эту идею, Маша. Доложишь месяца через три. Итак, заключительный вопрос…
На столе рядом с папкой Филипповой коротко тренькнул мобильник. Она перевела на него взгляд, взяла со стола, прошлась по клавишам. Наконец, отложив трубку в сторону, повернулась к Суворову:
- Данила, у нас проблемы. Пришло SMS от шестого. Накрыли взвод «детей» при тренировке. Подробностей нет.
- Отбивай ему ответ, Анюта, - отозвался Суворов. - Пусть следит и ждет звонка от меня. Свяжись со вторым, пусть с двумя таксомоторами давит сюда.
Пока Филиппова набирала на клавиатуре телефона сообщения оперативникам, Суворов какое-то время сидел молча, отсутствующим взглядом глядя прямо перед собой. Потом словно очнулся и заговорил:
- Тем не менее заключительный вопрос, дамы и господа. «Прятки» начинаем во вторник. В понедельник проводим лотерею. Никто не будет знать, кто, куда и чьих родственников спрятал. Разглашение информации даже внутри Совета будет приравниваться к предательству. Каков у нас бюджет на каждую семью?
- По сто тысяч евро, - отозвалась Галушко.
- Негусто, но достаточно, - заключил Суворов. - Все, ребятушки, Рубикон перейден. Вы уже никогда не будете жить со своими семьями и родными, чем бы все ни кончилось. Настоятельно советую всем исповедоваться и причаститься в это воскресенье. Затем мы не имеем права рассчитывать даже на тайну исповеди. И вот что еще…
Мобильник Филипповой, который она только что отложила, снова подал сигнал.
- Что там? - спросил Суворов. - Это шестой?
- Нет, Данила, - ответила Филиппова, глядя на экран телефона, - это первый. Сложности при изъятии кандидаток. Пишет, что случай странный. Просит связаться.
Собравшиеся начали тревожно переглядываться.
- Все под контролем, - остановил нарастающее беспокойство Суворов, - разберемся. Такие вещи будут случаться очень часто. Сейчас расходимся. Оперативники разведут всех через крышу по всем остальным трем подъездам дома. Остаются Струев, Киреев и Синий. Анюта, ты тоже задержись. И разбуди Хабарова, пусть тоже подчаливает. Все, господа, с богом!
Когда Филиппова закрыла дверь за последним ушедшим и вернулась за стол в гостиную, ее мобильник снова тренькнул. Струев не сдержал нервного смешка.

Глава 6

Швейцария. Базель. Гербергассе, д. 6, кв. 4.
Суббота, 1 ноября 2014 г. 20:45.

Дочь принесла из кухни подогретое молоко. Он взял у нее из рук чашку. Она укутала его ноги пледом. «Так удобно?» Он кивнул и стал пить молоко. Очки тут же запотели. Он снял их и положил рядом с собой на диван.
- Сколько раз я просил тебя поменьше говорить по-русски? - вздохнул он.
- Куда же меньше, папа? Хочешь, я заберу у тебя молоко и плед и предложу тебе их по-немецки? Или по-французски? Что, лучше по-английски? Пожалуй, если я напрягусь, то смогу это сделать по-фламандски…
- Да уж, с языками у тебя в порядке.
- Кроме русского. Чего ты боишься, папа? Что в тебе раскусят русского, только не того ?То, что ты русский, это ни для кого не секрет, папа. Поскольку это знает хозяин и консьержка, это знают все в округе, включая служащих рейнского парома.
Словно аккомпанируя словам его дочери, раздался гудок парома.
- Черт, почему за километр от паромной переправы его все равно слышно, а? - раздраженно проговорил он. - И это в такой дорогой квартире! У нас что, окно открыто? Вот почему так холодно…
- Нет, папа, холодно потому, что не работает отопление.
- Проклятие! Третью ночь на улице минус. Пока небольшой, но… Чего они ждут? Чтобы полопались трубы?
- Какие трубы?
- Водопроводные.
- Папа, ты неподражаем! Ни холодной, ни горячей воды нет уже неделю. Так что за трубы можешь не переживать - они пусты.
- Как же ты моешь посуду? И откуда ты взяла воду для умывания? Бог мой! Ты откуда-то ее носишь! Надеюсь, не из реки?
- Нет. Колонка на Марктплатц еще пока работает.
- Господи! - воскликнул он. - Это было райское место десять лет назад! Я хотел бросить все и уехать сюда насовсем…
- Швейцарские кантоны отказались от помощи ИСС, и ты, кстати, приветствовал это. Поэтому холодно и нет воды. Кстати, слушай, как ты мог тогда жить здесь, да еще в дорогих местах? Ты же рассказывал, что Россия была бедной страной по сравнению с Европой. Папа, что в твоих словах правда?
- Проблема в том, что ты слишком молода. Тебе всего девятнадцать. Я родился и жил в России, но был европейцем. Я зарабатывал кучу денег. Мы приехали сюда с двумя миллионами евро. Это и сейчас немало. Теоретически… Теоретически это сейчас даже больше, чем тогда, но купить на это что-либо приличное можно теперь только в Китае или России. Забавно, да?
- Не нахожу ничего забавного, - отозвалась она, забираясь на диван с ногами рядом с ним и кладя голову ему на плечо, - ты был европейцем… Ах-ах-ах, как это богатырно, папа!

Предыдущая страница 9 Следующая страница


Оборона тупика 10

- Что? Как ты сказала?
- Что именно?
- Ты сказала: как это…
- Богатырно.
- В наше время говорили: круто.
- A «cool» в ваше время не говорили?
- Ты постоянно напоминаешь мне, какое я ничтожество, - сказал он, - при этом ухаживаешь за мной, заботишься обо мне, сидишь сейчас, положив голову мне на плечо… Погоди-ка, ты что, встречаешься с русскими?
- Ого, папа! Какая наблюдательность и анализ!
- Что ты понимаешь в наблюдательности и анализе, господи боже!
- Хорошо, ничего не понимаю. Почему ты догадался?
- Сопоставил это дурацкое слово «богатырно», явно из современной лексики русских подростков, с русскими книгами, которые здесь не продаются, с какими-то твоими звонками по телефону, с тем, как ты однажды махнула рукой парню, который с семьей садился в «Волгу» с дипломатическими номерами. Мда-а… Ты, как я понимаю, встречаешься именно с теми русскими?
- С теми, с теми, папа. Неужели тебе кажется, что мне было бы интересно с детьми не тех ?
- Боже, дочка, ты встречаешься с детьми тех, кто всё это сотворил, - он взмахнул руками, расплескав молоко, и даже не заметил этого, - тех, кто создал этого монстра на востоке, с теми, кто сделал все это с нами…
- А другие? - возразила дочь. - Другие - это детки тех, кто жил в роскоши и губил свою страну, кто уже заколачивал в ее гроб последний гвоздь. Ты думаешь, я не помню, что училась в Англии?
- Да, только когда ты вернулась, тебя перехватили и взяли в заложники!..
- Остальные твои дети тоже попали в заложники? Где они?!
- Нет, они просто меня оставили… Но что они сделали с тобой, ты помнишь?
- Помню, папа, помню. Я помню, что отрезали мне палец через час после того, как схватили в аэропорту. Но они отрезали мне палец под наркозом, а ты ампутировал у меня страну, причем без всякого наркоза.
- Скажи еще «Родину», как это сейчас говорят они, эдак с придыханием.
- А что для тебя родина, папа? - вздохнула она. - Я не знаю, какая страна теперь для меня родина. Возможно, никакая. Я знаю, что если бы ты не был «европейцем», кстати, ты тоже говоришь это с придыханием, я жила бы сейчас в самой успешной стране двадцать первого века.
- Тогда это казалось не так…
- Брось, папа. Ты же аналитик. Ты прекрасно все понимал. Ты знал, что…
- Это тебе твои новые друзья рассказали?
- Нет, я это знаю давно.
- С каких же пор?
- С тех пор, как мне отрезали палец.

* * *

Москва. Аэропорт Шереметьево-2.
Воскресенье, 9 декабря 2007 г. 19:40.

Он стоял перед экраном монитора, глядя на загончик, в котором прибывшие пассажиры ждали свой багаж. Рейс его дочери из Лондона уже приземлился, но он так и не разглядел ее среди небольшой группы подростков. Он допил кофе из бумажного стаканчика, выкинул его в урну, в который раз сказал прилипчивому бомбиле с беджиком, что такси ему не нужно, и стал прохаживаться по залу ожидания. На небольшом расстоянии от него все время были охранники. «Позвонить сейчас? - подумал он. - Пожалуй, сейчас лучшее время для восприятия». Он достал мобильник, активировал на нем скремблер и набрал номер.
- Да? - довольно быстро отозвались на том конце.
- Толя? Привет. Это я.
- А, очкарик! Привет, - услышал он. - Как жизнь?
- Нормально. Послушай, есть разговор…
- Его нельзя отложить на завтра или хотя бы часов на одиннадцать вечера?
- Нет… Толя, послушай… Я долго думал, кому это все изложить…
- И остановил свой выбор на мне. Это надолго?
- Это важно.
- Ладно, слушаю.
- Происходит что-то странное. Боюсь, у нас всех большие неприятности.
- Что такое?
- Я много данных просмотрел за последнее время. Много думал…
- Пейджер, что ли, перечитывал? - хохотнул собеседник.
- Что? А, нет, ты послушай, пожалуйста. Ты знаешь, что совершенно исчезли из виду и футбольный, и хоккейный тренеры, которые были триумфаторами в 2006-м?
- Они уволились, и…
- Они до сих пор герои, Толя. И вот что. Я навел справки: никто не знает, где они, даже родственники. А некоторые их родственники тоже исчезли. Исчезли писатели Сокольский и Бруно… Боже, да я даже не всех ещё проверил! Просто подумай, что будет, если они все вдруг появятся в самый неподходящий момент!
- Не понимаю тебя, очкарик. Что за мистика?
- Какая мистика, Толя! Почему самые известные люди попрятались? Кто их спрятал? Зачем?
- Ну и зачем?
- Ты послушай дальше. Оба опальных олигарха…
- Ну, исчезновение этих гавриков неудивительно!
- Толя, не перебивай, пожалуйста. Все думают, что они сидят в своих резиденциях, а их семьи в Лондоне. Между тем это не так.
- Погоди, очкарик, что ты такое несешь? Это-то кто тебе сказал?
- Я попросил МВД, ФСБ и СВР оказать мне помощь. Я подбирал людей для помощи очень аккуратно, но… Впрочем, не это сейчас важно. Режиссер Семенов и его исполнитель главной роли Марков тоже пропали. Все как в воду канули. ВВП… Не отживший, а телевизионный, на вопросы о своих детях отвечает уклончиво. Нервный весь какой-то… Кстати, я попросил тут своих ребят просчитать кое-что по финансовой части. Так вот, у опальных олигархов миллиардов семь-восемь не хватает на известных нам счетах.
- Ну свалили вместе с бабками, что такого?
- Толя, есть еще много всего, и это все вместе не может быть совпадением. Кто-то что-то готовит.
- Что ты имеешь в виду?
- Я полагаю, что все пройдет не так, как мы задумали. Надо срочно что-то предпринять.
- Знаешь, особенно умным быть тоже вредно. По-моему, ты перегибаешь палку. Тебе сейчас надо больше думать над нашими действиями в ближайшее время. Общественный настрой не такой уж благоприятный, и…
- Вот и это тоже непонятно, откуда взялось. Толя, ты сам рассуди: сколько всего в один ряд!
- Боже мой! - воскликнул собеседник на том конце. - Да кто может хоть что-нибудь сделать? Где они? Их, как Ипполита, даже под столом нету!
- Толя, неужели ты полагаешь, что они попрут в открытую?
- Перестань, успокойся. Все схвачено. С этой страной все кончено. Она никому больше не доставит неприятностей, в том числе нам.
- Но чем-то же должны объясняться все эти факты!
- Х-м-м… Знаешь, у меня тут встреча через пять минут. Давай завтра. Приходи, расскажешь еще раз. Только предварительно позвони, хорошо?
- Хорошо.
- Ну бывай, - услышал он в трубке, и связь прервалась.
«У него просто мания величия. Проклятие! Толя мне не поверил…» Он еще раз подошел к монитору. Лондонский рейс получал багаж. Дочь свою он опять не увидел. «Совсем слепой стал». Прогуливаясь по залу ожидания, он дошел до табло прилета, когда зазвонил мобильный телефон, который он так и продолжал держать в руке.
- Алло? - ответил он на вызов. «Черт, я же скремблер не отключил. Сейчас вместо голоса дочери услышу лишь бульканье». Однако никакого бульканья не последовало. После секундной паузы он услышал незнакомый мужской голос:
- Йохан?
У него разом все оборвалось внутри. Так его еще никто и никогда не называл, разве что было подозрение на одну книжонку да одну песенку… Однако он сразу понял, что это именно его имеют в виду под этим дурацким прозвищем.
- Кто это?
- Это мы. Ты ведь ждал нас. Напрасно ты сейчас звонил…
- Кто это?!
- Не оглядывайся, не нервируй охрану.
- Черт! Как вы прошли сквозь скремблер?
- Дура ты, старый мерин! - беззлобно констатировал голос. - Мы можем тебе в голову влезть быстрее, чем ты почешешься. Стой спокойно. Слушай. Твоя дочь у нас.
- Что?!
- Да не ори ты! Совсем не ценишь ни свою, ни ее жизнь.
- Что вам надо? - у него стали подкашиваться ноги. Хорошо, что рядом были свободные сиденья. Он сел.
- Хорошее решение, - сразу одобрил голос, - вот так сидишь и болтаешь с кем-то…
- Что вам нужно?
- Попытайся догадаться с трех раз. Ты, как всегда, оказался проницательным, Йохан. Мы готовимся, и готовимся серьезно. Неужели ты думал, что твою гениальную персону мы обойдем стороной? Ты теперь понял, почему шепелявый так нервничает?
- Почему я должен вам верить?!
- Не кричи. На тебя люди оглядываются. Говори тихо. В чем верить?
- В том, что моя дочь у вас. В том, что если она у вас, то вы не убьете ее в любом случае.
- У тебя есть выбор?
- Я хочу поговорить с дочерью, - он попытался придать своему голосу решительность.
- Нет проблем, - неожиданно быстро согласился его собеседник, - отрубайся, отключай скремблер и жди. Мы перезвоним минут через пять.
Связь прервалась без гудков, без характерных шумов и щелчков. Просто пискнул его мобильник, извещая его о том, что соединение прервано. Он остался сидеть, отключил скремблер и стал ждать. Очень скоро мобильник зазвонил снова.
- Алло?
- Папа? - услышал он в трубке знакомый голос, от звука которого все перевернулось внутри.
- Да, дочка, да. У тебя все хорошо?
- Да, папа. Но мне сказали, что я долго тебя не увижу. Что происходит?
- Я разберусь с этим, милая. Где ты?
- Сейчас - не знаю. Но я прилетела в Шереметьево, а потом… Папа, почему мы долго не сможем увидеться?
- Все будет хорошо, милая. Не делай ничего. Не сопротивляйся…
- Я не сопротивляюсь. Папа…
- Ну вот, - в трубке снова раздался прежний голос, - убедился. Теперь слушай меня внимательно, Йохан. Тебе надо перестать беспокоиться и беспокоить остальных. Никому ничего не говори о своих выводах и наблюдениях. Ничего, понял? Более того, расслабляй всех, даже создавай чемоданное настроение. Собеседника своего… Не называй имен! Так вот, собеседника своего завтра тоже расслабь. Сам придумаешь, как сказать, что не то имел в виду. Будь в центре событий. Мы должны знать все, что знаешь ты. Заметишь, что кто-то что-то заподозрил, сообщай нам.
- Как?
- Мы будем регулярно с тобой связываться. И еще будешь иногда делать кое-что, когда мы скажем. Не дай тебе бог обратиться в органы или, укрывшись за высокими стенами, попробовать с кем-либо поговорить о твоей проблеме. Понял?
- Да. Ямогу увидеть дочь?
- Конечно, но не завтра. Скоро все решится, Йохан. Если будешь себя хорошо вести, не только твоя дочь, но и ты останешься в живых. Для всех твоя дочь пока еще в Лондоне. Ты хорошо все понял?
- Яочень мало поговорил с дочерью…
- Она будет регулярно тебе звонить.
- Яне это имел в виду. Речевой синтезатор мог запросто…
- Какой ты умный, Йохан, - проворковал голос, - доказательство ты получишь завтра. Если будешь делать промахи, то будешь получать доказательства регулярно. Ну а если совсем сплохуешь, то сам понимаешь…
- Что?! Какое доказательство?..
- Завтра у тебя будет левый мизинец твоей дочери.
- Что?! Нет, не надо, я ведь ничего…
- Это только пока, Йохан. Кроме того, ты ведь должен понять, что мы решительно настроены, правда?
- Не надо! Я прошу! Она ведь ребенок!
- А ты, Йохан, подонок. Откуда мы знаем, за какие части тела тебя держат те, на кого ты работаешь, а? Так что ты сам виноват.
- Мне не нужно доказательств. Не надо резать…
- А нам нужна уверенность, что ты будешь серьезно настроен. Решение принято. По этому мизинцу, по крови, ты сможешь определить, чей это пальчик. Веди себя хорошо, Йохан. Как там этот гад сказал: «Бывай»? Бывай, Йохан.
Связь прервалась. Он с размаху бросил мобильник об пол и крепко выругался. Оба охранника тут же направились к нему. Подошел к нему и милиционер, однако узнал его в лицо, криво улыбнулся и пошел дальше.
- Черт! - он бросился на пол в поисках SIM-карты. Найдя ее среди обломков телефона, он встал и положил ее себе в карман. Охранники подошли и теперь вопросительно смотрели на него. - Поехали. Эта хулиганка осталась в Лондоне. Дай мне свой телефон. Что ты смотришь? Быстро! Завтра куплю себе новый и отдам тебе твой. Черт!..
Они втроем двинулись к выходу из здания аэропорта.

* * *

Швейцария. Базель. Гербергассе, д. 6, кв. 4.
Суббота, 1 ноября 2014 г. 21:05.

Она вздохнула, забрала у него чашку и ушла на кухню. Вернувшись с новой чашкой горячего молока, она обнаружила отца за просмотром выпуска новостей. Он взял из ее рук чашку. Она стала вытирать пол.
- Спасибо, - сказал он, - объявили, что после новостей будет выступать Сэмюэль Олдридж. Тебе было бы полезно это послушать.
Она пожала плечами, ушла на кухню отжать тряпку и ополоснуть руки. Потом вернулась, снова забралась на диван и пристроила голову на его плече. Диктор анонсировал встречу с Олдриджем и, сказав: «Я Майкл Дейтон. Оставайтесь с нами», - ушел из кадра. Пошла реклама. Рекламировали обычные вещи и услуги: кредиты и персональные фьючерсы на электроэнергию и газ, газовые и дизельные отопители, одежду. Мелькнула реклама американского автомобиля, затем несколько роликов были посвящены велосипедам. После гамбургских событий с экранов напрочь исчезла реклама русской инженерно-спасательной службы.
- Господи, ну и реклама пошла в наши дни! - воскликнул он.
- Не расстраивайся папа, - тихо проговорила она, - все это было и в прошлой жизни. Забудь.
Он знал, что она хотела его успокоить. Потрясающе, как в свои девятнадцать лет она стала его мудрой, доброй и терпеливой хранительницей, которая тем не менее никогда не оставляла ему ни шанса на его точку зрения, на его убеждения. Как член семьи, она была ласкова и преданна, но остальные ее человеческие качества определялись юным возрастом, протестом против старшего поколения, какими-то почти детскими наивными порывами. Отсюда ее вечная оппозиция его мнению, отсюда эта вскружившая головы всему молодому поколению мода на Россию и эта нетерпимость. А может быть, это просто подростковое и скоро пройдет?
- Сегодня в гостях у нашей студии, - заговорил с экрана диктор, - профессор Сэмюэль Олдридж, известный специалист по России, автор нашумевших книг «Новый русский тоталитаризм», «Чего хотят Советники?» и «Сколько стоят европейские ценности?». Первая книга была выпущена в 2009 году, и ее название стало общепринятым термином среди тех, кто является идеологическим противником того режима, который сложился в России с 2008 года. Если говорить об убеждениях профессора Олдриджа, то, пожалуй, не найти более последовательного противника российской внутренней и внешней политики и критика политики Европейского Союза в последнее время. После событий в Гамбурге профессор Олдридж выступил с рядом довольно жестких заявлений, нашедших широкий резонанс. Скажите, профессор, правильно ли я понимаю, что вы считаете гамбургские события порождением политики российского режима?
- Безусловно, Майкл. То, что мы увидели в Гамбурге, - не что иное, как ясная иллюстрация того, что из себя представляет русский тоталитаризм. Это не просто отвратительная военная диктатура, поработившая свой народ, но и агрессивное государство, действия которого последовательно направлены на подавление Европы. Полтора месяца назад мы видели, как агрессия, построенная на экономическом давлении и политическом шантаже, переросла в неприкрытую военную агрессию.
- Однако, профессор Олдридж, русские войска уже выведены из Гамбурга. Кроме того, Европейский Союз признал, что…
- Руководство Европейского Союза слишком связано с политической элитой России, слишком зависимо от них, поэтому все оценки, которые мы услышали от него, - всего лишь эхо тех оценок, которые дает сама Россия.
- Профессор Олдридж, нельзя отрицать, что до введения русских войск в Гамбурге погибло очень много русских гражданских специалистов. Вы считаете, что в Гамбурге мы имели дело не с подавлением террористических действий?
- Майкл, мы мало знаем о том, что толкнуло население Гамбурга… да-да, именно население на столь резкие действия против всепроникающей ИСС. Однако, полагаю, ничего другого и не следовало ожидать. Нам говорят, что ИСС помогает Европе, однако мы видим, что на спинах инженеров приходят спецслужбы России. За последние два года мы стали свидетелями беспрецедентных операций русских спецслужб в Европе. Мы знаем об исчезновении людей, о расправах над неугодными. Русские творят в Европе, что хотят. Европа фактически оккупирована.
- Вы полностью отрицаете, что русские помогли Европе во времена суровых изменений климата?
- Безусловно, отрицаю. Русские нас ограбили.
- Однако экономика в Европе пошла вниз задолго до 2008 года. И не русские же изменили климат…
- Нет, но бесстыдно воспользовавшись климатическими изменениями и экономическими трудностями, русские превратили Европу в то, что она представляет собой сейчас. Растолкуйте мне, как за шесть лет все в Европе изменилось таким радикальным образом? Этого не объяснить естественными причинами.
- Русские полагают, что ранее условия были грабительскими по отношению к ним…
- Не думаю, что они могли сказать что-либо иное. Чудес не бывает, Майкл. В 2008 году Россия с трудом выплачивала внешний долг, не могла производить какие бы то ни было работоспособные и конкурентоспособные машины, плелась в хвосте мировой цивилизации, в том числе и по уровню жизни. Вся их экономика основывалась на продаже нефти и газа…
- Но эти природные ресурсы и дали возможность Европе выжить в условиях климатических изменений.
- Ну и что с того, Майкл? Эти природные ресурсы русские поставляли нам всегда, и это единственное, на что они были способны. В условиях, когда климат в Европе стал более холодным, русские резко взвинтили цены на топливо, а под предлогом инженерной помощи стали воровать наши технологии. Внешний долг России был обесценен, да и к тому же практически полностью списан. Разве это помощь? Это бесстыдное мародерство. Вот как это называется.
- Вы говорите, профессор Олдридж, что русские не умели ничего, кроме продажи содержимого собственных недр. Однако известно, что они первыми полетели в космос, обладали собственным ядерным оружием и весьма совершенными системами обычных вооружений, наконец, внесли существенный вклад в победу во Второй мировой войне.
- Необходимо понимать, Майкл, что мы имеем дело с принципиально агрессивной и милитаристской нацией. Поэтому они и сумели украсть у американцев ядерные и космические секреты и, бросив на это все силы, смогли действительно произвести много оружия. Что же касается так называемой победы России во Второй мировой войне, то это даже более нелепая выдумка, чем снежный человек или летающие блюдца. Сейчас русские действительно сильны, но поддаваться им не стоит. События в Гамбурге заставили русских начать сворачивание своей активности в Европе, и я вижу в этом хороший знак. Великобритания с самого начала не подчинилась решению ЕС о принятии условий России, выдвинутых в 2009 году. Возможно, нам холоднее и сложнее, чем немцам или французам, Майкл, но мы не подчинились русским и поэтому сохранили собственные ценности, прежде всего права и свободы человека и демократию. Кроме того, такого свободного телеканала, как ваш, Майкл, нет нигде в мире. Континентальная Европа дорого заплатила России за электричество, газ и нефтепродукты. Как раз об этом я писал в своей последней книге «Сколько стоят европейские ценности?». Европа практически продала демократию. Демократией нельзя жертвовать в обмен на тепло и свет. Расплата неминуема. И она наступила: сейчас в Европе нет ни демократии, ни технологий, чтобы самостоятельно восстановить свою экономику.
- Вы также заявляли о предательстве Соединенных Штатов…
- Да, Майкл, спасибо, что задали этот вопрос. Даже в шестидесятые годы прошлого века ни у кого из здравомыслящих людей не было иллюзий относительно крепкого евроатлантического единства. Позже противоречия только нарастали. Мало кому в США нравился Европейский Союз. С другой стороны, очень многим политикам в Европе не по душе были Соединенные Штаты, особенно в самом начале этого века. Но мы все же были единым фронтом, мы были Западом, сильным и устойчивым миром свободы и демократии. Получив собственные источники нефти и газа наБлижнем Востоке и в Южной Америке, США ушли из Европы полностью и отказались помогать ей, отдав ее на растерзание русскому тоталитаризму. Пусть между нами были противоречия, но Соединенные Штаты предали саму идею евроатлантизма и солидарности Запада, солидарности демократических режимов. Могущественный в военном отношении блок НАТО даже забыли официально распустить, когда он перестал существовать де-факто в 2010 году. Это, кстати, еще одна причина столь быстрого падения Европы: Запад был единым экономическим организмом. Полный разрыв связей с США и их односторонний отказ от финансовых обязательств также негативно сказался на Европе.
- Хорошо, профессор Олдридж, позвольте теперь перейти к вопросам, затронутыми в ваших первых двух книгах. Они в основном касаются природы нового русского тоталитаризма и посвящены вашему видению политического устройства России. Если я правильно понял ваши книги, профессор, вы убеждены, что вся полнота власти в этой стране принадлежит так называемым Советникам, что проводимые в этой стране выборы никак не влияют на политическую ситуацию в России и даже проводили аналогии с Ираном.

Предыдущая страница 10 Следующая страница


11 Максим Жуков

- Совершенно верно, Майкл. Вы только забыли упомянуть, что Советники в свое время захватили власть путем государственного переворота, свергнув пусть не беспроблемную и не совсем цивилизованную, но все же вполне демократическую власть. То, что Соединенные Штаты всего спустя месяц признали результаты выборов и сочли новую русскую власть демократической, также составляющая их предательства.
- Однако, профессор, наблюдатели ЕС присутствовали на выборах 2008 года и сочли их справедливыми. Страны ЕС также довольно быстро признали новую власть в России и пошли на контакт с президентом Ясногоровым, который избран на второй срок и руководит Россией до сих пор.
- В своей первой книге я достаточно подробно описал, как это происходило, и объяснил причины, приведшие к такому положению вещей. Кроме того, полагаю, что контакты с Ясногоровым не были ключевыми. Я привел неопровержимые доказательства контактов политиков ЕС с Советниками, а также ясно показал, что именно эти контакты и определили путь последующей капитуляции Европы. Суть даже не в выборах, а в том, что последовало за ними. Весь мир знает о многочисленных тюрьмах, которые появились по всей России на следующую неделю после победы Советников, и о том, что в них навсегда исчезли многие известные политики и общественные деятели. ЕС это проглотил, и теперь политическая элита Европы навсегда перепачкана одной кровью с Советниками.
- Вы имеете в виду печально известный октагон в Москве?
- Так называемый октагон и подобные ему тюрьмы в большинстве городов России.
- Вам, профессор Олдридж, пожалуй, больше других известно о Советниках. Однако, хотя изложенное вами стало настоящей сенсацией для большинства специалистов, не говоря уже о далеких от политической кухни людей, все же о Советниках известно немного.
- Совершенно верно. Это тайная и теневая власть в России. Мы можем видеть смену членов парламента, наверняка увидим смену президента, однако реально у власти останутся все те же люди, все тот же клан Советников, которые и установили новый режим в этой стране. Мы знаем имена и располагаем фотографиями некоторых Советников, и я привожу их в своих книгах, мы знаем о наличии спецслужб, которые напрямую подчиняются только Советникам, и я убежден, что решение о бомбардировках и штурме Гамбурга было принято именно Советниками, хотя формально это сделал мистер Ясногоров.
- Профессор, поясните нашим зрителям, в чем заключается аналогия нынешней системы власти в России с иранским режимом?
- Дело в том, что в Иране формально существует демократия. Есть свобода политических партий, проводятся выборы. Однако совершенно официально существует и институт так называемых Стражей Исламской Революции, которые определяют, какой быть стране. Стражи могут отменить любое решение любых властей в Иране или снять любую партию или кандидата с выборов, если, по их мнению, это опасно для основ Исламской революции. Стражи также могут переподчинить себе любые силовые структуры Ирана, если это покажется им необходимым. Примерно то же самое мы наблюдаем и в России. Советники - стражи нового русского тоталитаризма. В России существуют партии, в том числе и оппозиционные, случаются дебаты в парламенте, но это только видимость демократии. Тоталитарная сущность российского режима раскрывается, когда мы видим полный контроль над всем со стороны Советников. Никому в голову, я думаю, не придет считать фундаменталистский режим Ирана демократическим. Режим в России еще хуже. Если иранцы закрепили наличие Стражей законодательно, то русские скрывают истинную сущность своего режима. Кроме того, Иран - замкнутое государство, все, что там происходит, касается только иранцев, а русские повсюду, они агрессивно действуют по всему миру, так что отсутствие демократии в России касается всех и прежде всего европейцев.
- Один из ваших оппонентов, профессор из Сорбонны Жан Тревю возражает вам, я цитирую: «Неужели мистер Олдридж не видит никаких других примеров, кроме России и Ирана? Все демократические режимы Запада всегда имели довольно замкнутую систему формирования кадров для власти, своеобразные «Комитеты Стражей Исламской революции» присутствовали везде, и в Европе, и в Америке. Наконец, Олдридж, ярый поборник британской модели государственного устройства, должен знать, что монархия в Англии не всегда была формальной. Конституционная монархия в Англии - вот откуда иранцы срисовали свою модель демократии». Как вы прокомментируете это, профессор?
- Майкл, мы видим и из этой цитаты, и из других трудов мистера Тревю полное непонимание сути проблемы, равно как и полное незнание английской истории. Сегодня, в XXI веке сравнивать политические клубы и группировки Запада, которые вступают в борьбу за общественную поддержку через открытые и равные выборы, с новым русским тоталитаризмом просто нелепо.
- Профессор, вы в своей книге «Чего хотят Советники?» пишете, что выборы в России все же имеют Политическое значение, поскольку Советники не хотят и не могут контролировать все в стране, за ними остаются только наиболее значимые решения…
- Да, Майкл, но нельзя забывать, что Президент России, обладающий огромной властью, фактически контролируется Советниками. Полагаю, что и сам процесс выборов контролируется ими.
- Хорошо, профессор Олдридж, следует ли нам в таком случае ожидать каких-либо изменений в связи с предстоящими в России в будущем году выборами в парламент, а также выборами Президента в 2016 году?
- Изменения последуют и в России, и в Европе, однако связано это будет не с выборами. Возможно, выборы будут использованы в качестве декорации для такого рода изменений, но изменения эти будут определяться двумя основными факторами: постепенным уходом ИСС из Европы и необходимостью провести определенные системные экономические изменения в России.
- Спасибо, профессор, за интересную беседу.
- Спасибо вам, Майкл.
- С нами был профессор Сэмюэль Олдридж, автор книг…
Она взяла у отца пульт и убрала громкость.
- Папа, почему ты думаешь, что мне полезно это слушать? Я прочла все три книги этого Олдриджа, которые ты мне дал.
- Что же ты почерпнула для себя?
- Что он человек из прошлого.
- Я тоже человек из прошлого, милая?
- Ты тоже человек из прошлого, папа. С этим ничего не поделаешь. Все здесь - люди из прошлого.
- Здесь, это где?
- В твоей ненаглядной Европе.
- Это детство, дочка, просто детство… Твоим русским друзьям, тебе, многим молодым людям в Европе привили моду на Россию, вдолбили вам сказку про великую и прекрасную страну на востоке. Вам просто задурили головы! Ничего хорошего от России ожидать не следует. Это нецивилизованная и агрессивная страна, а у ее населения рабские инстинкты.
- Знаешь, папа, каждый раз, когда я слышу от тебя такое, я все больше убеждаюсь, что Советники очень добры.
- Это почему же?
- Потому что отпустили нас живыми.

* * *

Москва. Проспект Вернадского. Бывшее здание
Академии Генштаба. Среда, 11 июня 2008 г. 10:10.

Он начинал думать, что это уже никогда не кончится, а если и кончится, то смертью. Несмотря на ту самую надежду, которая умирает последней, на то, что ему давали возможность регулярно говорить с дочерью по приносимому охранником мобильному телефону, он все больше уверялся в том, что их обоих убьют. После того как его схватили накануне выборов, он практически ничего не знал о происходящем. Он понял, что его мучители победили только потому, что его перевезли из подвала подмосковного дома сюда, в здание, которое так быстро и обстоятельно было перепрофилировано в тюрьму со строжайшими мерами безопасности. Он увидел немало знакомых, когда его самого вели по коридорам и когда других проводили мимо двери-решетки его камеры. Все узники были подавлены, их воля была сломлена. Обращались с ними решительно, но без издевательств. Все камеры были тесными одиночками. Кормили сносно и регулярно, тюремная одежда была новой и подходила ему по размеру. Шесть комплектов белья выдавалось наперед на месяц. Камеру убирали также регулярно, даже не заставляя делать это его самого. С ним мало говорили, в основном звучали только команды, никто не называл его по фамилии или по имени. Он теперь был «интернированный 00112». Этот номер был пришит к его тюремной одежде в шести местах.
Его держали дольше, чем некоторых других. Это он понял, когда увидел одного хорошо знакомого ему человека, которого провели сначала в одну сторону, потом в другую, уже одетого в гражданскую одежду и со связанными руками. Что это означало, он не знал, но почему-то ему показалось, что человека ведут на расстрел: с ним не было никаких личных вещей, кроме самой одежды, а личные вещи после тщательной проверки интернированным разрешали оставлять в камерах. Ему, например, разрешили взять почти все, что он прихватил с собой еще в первое, тайное место заключения. Когда его брали, ему дали на сборы две минуты, но он знал, что за ним рано или поздно придут, и собрался загодя. Он даже взял с собой приличную стопку книг. Сейчас все было прочитано и почти все перечитано. Он уже привык к ничегонеделанью. Вот и сейчас, уже полтора часа после завтрака, он просто расхаживал по камере.
Как всегда, неожиданно и почти бесшумно перед дверью-решеткой возник охранник и задал стандартный вопрос:
- Интернированный два нуля сто двенадцать?
- Интернированный два нуля сто двенадцать, - подтвердил он.
- Собирайте личные вещи. У вас есть пять минут.
Задавать вопросы было бесполезно. Собрался он быстро. Книги, слегка поразмыслив, оставил в камере. С маленьким узелком он встал перед дверью камеры. Охранник посмотрел на него и спросил:
- Вы больше ничего не будете брать с собой? - Он отрицательно покачал головой. - Вам требуются лекарственные препараты?
Он снова отрицательно покачал головой. Охранник отпер дверь камеры, вывел его в коридор и повел к лифту. Так далеко он еще не уходил от своей камеры. На лифте они поехали вниз. На другом этаже было более людно. Здесь были и охранники, и военные, и люди в гражданской одежде. Заключенных он не увидел. Охранник провел его в комнату без окон, оставил одного и запер дверь. В комнате стоял небольшой стол и несколько стульев. Он заметил несколько камер видеонаблюдения. «Комната для допросов», - подумал он. Вошел другой охранник и принес большой пакет.
- Это ваша одежда, интернированный два нуля сто двенадцать, - сказал охранник, - одежда подвергнута химической чистке. Здесь также некоторые ваши личные вещи, кроме определенных как опасные. Переодевайтесь. У вас есть пять минут.
Не проронив более ни слова, охранник вышел. В пакете действительно оказалась одежда, в которой его взяли. Там был его бумажник, брелки от ключей (сами ключи отсутствовали), часы, мобильный телефон и даже флакон туалетной воды. Все, кроме ключей, было на месте. Мобильник не включался, видимо, окончательно села батарейка или кто-то об этом позаботился. Часы стояли. Дорогущий швейцарский механизм остался надолго без подзавода. Он оглянулся на камеры, махнул рукой и стал переодеваться. Он уложился в срок. Одевшись и сложив тюремную одежду в пакет, он сел за стол и еще какое-то время ждал. Затем в сопровождении охранника вошли мужчина и женщина. Мужчина был одет в заметно помятый деловой костюм. На вид ему было чуть меньше сорока. Женщина, одетая в облегающий джинсовый костюм, была совсем молода. Мужчина сел за стол напротив.
- Привет, Йохан, - сказал мужчина тем самым голосом. - Не вздрагивай ты так, все уже почти кончилось. Остались формальности. В этом конверте твой загранпаспорт, загранпаспорт твоей дочери и два билета до Лондона. Визы, естественно, оформлены.
- Я, что, - у него перехватило голос, и он с трудом справился с собой, - сейчас увижу свою дочь?
- Да, с минуты на минуту, - ответил мужчина, - мы не собирались тебя обманывать. Нам надо только завершить кое-какие формальности, и объяснить тебе кое-что. Так вот. Ты редкая свинья, Йохан. Если тебя судить, то любой суд признает тебя виновным по целому ряду статей, возможно, даже удалось бы доказать государственную измену. Но руководство страны не считает целесообразным устраивать громкие процессы и выносить приговоры за прошлое. Это меньше всего сейчас нужно России. Ты признан неопасным, кроме того, сотрудничал с нами, выполнял все, что тебе говорили. Поэтому ты сейчас покинешь страну и никогда в нее не вернешься. Если ты все же попытаешься вернуться, вздумаешь раскрыть рот или, того хуже, поработать за границей против нас, мы найдем тебя и уничтожим. Твои деньги за границей мы не тронули и не тронем. Живи, Йохан. Твоя дочь несовершеннолетняя, поэтому она летит с тобой. В отличие от тебя она всегда может вернуться на родину, после того как ей исполнится восемнадцать. Это понятно? Хорошо. Задавай вопросы.
- Я могу спросить о судьбе своих знакомых?
- Нет. Кое-что ты узнаешь позже. Сейчас как раз и принимаются решения по интернированным. Но могу сказать тебе, что кое-кто из тех, кого ты хорошо знал, уже уничтожены.
- Признаны опасными?
- Не хорохорься, Йохан. Думай о будущем своего ребенка.
Мужчина встал из-за стола, открылась дверь, и еще один охранник ввел его дочь, которая сразу бросилась ему на шею.
- Папа!
- Привет, милая, все хорошо. Все хорошо… Я же обещал тебе… С тобой хорошо обращались?
- Папа, мне отрезали палец…
- Тебе было больно, дочка?
- Нет, я спала. Проснулась, а пальца нет.
- Больше тебе ничего не сделали?
- Нет, папа, ничего, только я очень скучала.
- Тебя… тебе… э-э… дяди ничего не делали?
- Папа, со мной были только женщины. Я до сих пор целка.
Молодая женщина, стоящая у стены, прыснула. Мужчина только покачал головой.
- Фу, как тебе не стыдно, дочка! Ладно, мы сейчас уедем.
- Мне говорили, папа, я…
- Я прерву вас, - сказал мужчина, - заехать домой у вас не будет времени, скоро рейс, да и имущество твое, Йохан, конфисковано. Эта добрая женщина отвезет вас в аэропорт. Помни, что я тебе говорил, Йохан. Бывай.
Мужчина и охранники вышли за дверь. Женщина подсела к ним за стол.
- Меня зовут Наташа, - сказала она. - Я доставлю вас в аэропорт и доведу до самолета. Пока не закроется люк самолета, я отвечаю за безопасность вас обоих. Чтобы не было неясностей: если потребуется, я буду защищать вашу жизнь даже ценой собственной. Вряд ли это понадобится, но все же… Однако, если вы попытаетесь делать глупости, я вас уничтожу. Таков приказ. Вам все ясно? А теперь пошли, и быстро. До рейса два с половиной часа.

Глава 7

Новосибирск. Аэропорт «Толмачёво». Борт «Ил-206»
авиакомпании «Сибирь», салон первого класса.
Пятница, 17 мая 2024 г. 16:05.

- Долго еще мы будем здесь торчать? - поинтересовался Струев. - Лететь на супер-пупер лайнере, затем томиться в салоне… Сервис, блин!
- Не торопись, доцент, - отозвался Суворов, - ты хотел по городу прогуляться, пришлось схему менять. Не торопись. Сейчас за нами подъедут.
Струев фыркнул и закурил. Через пять минут один из «медведей» вскинул голову, прижал кнопку на коммуникаторе в ухе, ответил: «Понял», и кивнул Суворову.
- Ну вот, а ты боялся, - сказал тот Струеву.
Почти сразу стал открываться люк наружу. Трап уже был приставлен.
- Пошли, - сказал Суворов.
На верхней ступени трапа Струев остановился. Ничего особенного в воздухе не было. Ни сладости, ни горечи. Ничего. Обычный запах аэропорта. Внизу, на бетоне, стояли три черных внедорожника.
- Это что за звери? - спросил Струев.
- Это «Петруни», - ответил Суворов, - ты ожидал увидеть «уазики»?
- Прототипы внедорожников Петруничева я видел еще двенадцать лет назад, - сказал Струев, - да и телевизор я все же смотрел, любовался гордостью отечественного автопрома. Но эти какие-то другие.
- Доцент, «Петруни» - все «другие». Это не конвейер, это ручная сборка. Каждый заказ уникален. Только для армии и ИСС мелкая серия. Ладно, пошли.
Спускаясь с последней ступени трапа, Струев чуть не оступился, потому что наконец посмотрел вокруг.
- Что случилось?
- Данила, что вы сделали с моим любимым аэропортом?
- Тебя не было двенадцать лет, доцент, - почти ласково проговорил Суворов, увлекая Струева к внедорожникам. - Новосибирск сейчас - главный пересадочный узел Евразии. Так что аэропорт Толмачёво должен соответствовать. Четыре ВПП, два терминала, один из которых - второй по величине в мире после шанхайского. Такие дела…
- Причем Новосибирск находится как раз в такой удаленности от Европы и того же Китая, что экономично летать только на наших самолетах…
- Ну в целом, да.
- Неплохо же усвоен урок той системы, которую мы так ненавидели, - Струев остановился и повернулся к Суворову, - у людей, у стран, у компаний просто нет выбора, а подается все как единственно возможное и безусловно естественное положение вещей…
- Не пори ерунды, доцент. У Новосибирска и правда самое выгодное географическое положение. Да и климатически это самый стабильный регион. Не забывай, что Питер восемь месяцев в году под снегом, а оставшиеся месяцы там наводнения, которые уже фактически смыли весь город, весь Дальний Восток, и наш, и не наш, наполовину под ледником, в Приморье бесконечные цунами и тайфуны, а в Москве не климат, а бог знает что…
- Не оправдывайся, - отмахнулся Струев, - в «Петрунях» тоже кондиционеры и кожа? И тоже только для меня?
- Слушай, доцент, какого рожна ты выводишь меня из себя, а?
- Что, легко тебя стало выбивать из колеи, Данила?
- Ну вот, опять…
- Ладно, Данила, не страдай фигней. По тебе незаметно, что ты близок к тому, чтобы по-настоящему полезть на стенку… Кроме того, злить для пользы дела полезно не только меня.
- Тогда я тебя точно разозлю.
- Посмотрим… - Струев шагнул к внедорожнику, и один из встречающих распахнул перед ним дверь заднего отсека «Петруни». - Ого! Новая, понимаешь, номенклатура себя не обижает.
- Залезай, хватит языком молоть, - Суворов хлопнул Струева ладонью по спине, подталкивая внутрь салона автомобиля, - ехать пора.
Струев забрался в задний отсек внедорожника, в его кожано-деревянно-кондиционированное нутро, ароматизированное каким-то тонким восточным запахом. Суворов устроился рядом, захлопнул дверцу и полез в мини-бар.
- Ты, кажется, на соки жаловался, - сказал он, - держи, попробуй. Высший сорт. Сладкие египетские апельсины, ни грамма добавок, за счет нового типа упаковки никакой стерилизации и пастеризации. Короче говоря, имеем практически свежевыжатый сок со сроком хранения пару месяцев.
- И сколько стоит такое чудо?
- Пока дорого.
- То есть доступно не всем?
- Доцент, когда ты успел заделаться социалистом? Это на тебя Европа твоя любимая так подействовала?
- Я никем не заделывался, - пробурчал Струев, - просто мне все это кое-что очень напоминает.
Струев ждал злой реплики, посылания на три буквы, долгой эмоциональной лекции на социально-экономическую тематику, но ничего этого не последовало. Суворов только зевнул и сказал:
- Чушь и ересь. Ты просто давно не был на родине.
«Медведи» после короткого совещания, состоявшего из коротких приглушенных реплик и едва заметных кивков головами, расселись по внедорожникам. К Суворову и Струеву в передний отсек «Петруни» уселись парни из числа встречавших. Второй «Петруня» резво крутанулся на месте и укатил в сторону, а их внедорожник неторопливо поехал к самому дальнему углу здания аэропорта, Струев опустил стекло, высунулся наружу и успел увидеть, что в обратную сторону едет полноценный кортеж с мигалками и мотоциклистами, в котором четыре внедорожника окружали огромный черный лимузин.
- Все думают, что мы едем там? - поинтересовался Струев.
- Угу, - подтвердил Суворов, - на худой конец, во втором «Петруне». Кстати, сегодня в Толмачёво приземлился спецрейс из Амстердама.
- Данила, в чем дело? Новосибирск стал опасным городом? Или у тебя все еще периодически случаются приступы паранойи?
Суворов промолчал.
- Нет, не то, - не унимался Струев, - ты хочешь напугать меня. Настроить, так сказать, на боевой лад…
- Дурак, - тихо буркнул Суворов, - закрой окно.
Машина проехала основное здание аэропорта, долго объезжала технические постройки и наконец выехала к воротам в бетонном заборе, которые вряд ли Струев вообще заметил бы, если бы «Петруня» не остановился в двух шагах от них. Слева от ворот стоял проржавевший насквозь «Бычок», справа - неказистый вагончик КПП. Все выглядело так, как если бы воротами не пользовались минимум года два. Тем не менее, как только внедорожник остановился, дверца вагончика распахнулась, и по железной лесенке спустился еще один «медведь». Одновременно ворота начали отъезжать влево, открывая проезд.
- Вылезай, - скомандовал Суворов, тут же распахнул свою дверцу и вышел из машины.
- Что?! - Струев уже не знал, смеяться ему или пугаться. - Эй, вы тут что, совсем охренели?
Поскольку никто ему не ответил, Струеву пришлось оставить непочатый пакет с соком, выбраться извнедорожника и направиться вслед за всеми за ворота. Никакой дороги за воротами не было. Был ровный газон, на котором стояла черная «Волга» новой модели с заведенным двигателем и раскрытыми дверями.
- Номера-то хоть правительственные? - фыркнул Струев.
- Обойдешься, - отозвался Суворов, - садись назад, поехали.
Открывший ворота «медведь» вернулся на территорию аэропорта. Ворота стали закрываться, но Струев успел увидеть, что «медведь» не пошел к КПП, а сел за руль «Петруни».
«Волга» внутри была не менее дорого и престижно отделанной, чем оставленный внедорожник. По тому, как тяжело сдвинулась машина с места, несмотря на басовитый рев явно форсированного движка, Струев понял, что она бронирована. Через какое-то время газон закончился, «Волга» медленно перевалилась через бордюр и поехала по узкой асфальтовой дорожке, которая вскоре влилась в шоссе. Довольно плотный поток машин двигался быстро. Не замедлилась скорость движения и на въезде в город, «Волга» динамично ушла вправо и вверх по развязке и продолжила бег по автостраде. Струев огляделся и понял, что они едут по второму автодорожному этажу Новосибирска. Город был в сорока-пятидесяти метрах внизу.
- Эй, Данила, я так ничего не увижу.
- Позже, - зевнув, отозвался Суворов, - дай доехать.
«Волга» снова ушла по развязке, на этот раз вниз, и влилась в плотный поток машин на Центральном проспекте. Здесь скорость упала до 60 километров в час. Основу транспортного потока составлял мелкий грузовой транспорт. Еще было очень много такси. «Это потому, что полно иностранцев», - заключил Струев. На тротуарах людей было на удивление мало. Яркое солнце блестело отражениями в стеклах витрин и автомобилей. За тонированными стеклами в кондиционированном нутре «Волги» было тихо и… даже как-то сонно. Струев посмотрел на Суворова. Тот тер глаза. «Мало спал этой ночью?» Слева мимо окон машины проплыло здание городской администрации. Машина продолжала катиться по Центральному проспекту.
- Мы что, не туда? - удивился Струев.
- Помолчи, ради бога, - устало отмахнулся Суворов, - туда, конечно.
Метров через сто водитель открыл стекло своей двери и выставил на крышу синюю мигалку. Вдавив и не отпуская клавишу клаксона, он начал разворачивать машину поперек потока. Машину не сразу, но пропустили. Закончив разворот, водитель перестроился в крайний правый ряд, убрал мигалку, закрыл окно и свернул направо в маленький переулок. «Волга» закружила по улочкам, на которых тоже было немало машин, водитель не уставал давить на клаксон. Второй «медведь» о чем-то тихо переговаривался по коммуникатору. Повернув в очередной раз, машина проехала под «кирпич» на улицу одностороннего движения. Как из-под земли выскочил городовой, засвистел в свисток и решительно приказал жезлом «Волге» остановиться. Машина притормозила. Из подворотни к городовому подошел мужчина в черном костюме, предъявил ему документы и что-то тихо сказал. Городовой козырнул и отошел в сторону. «Волга» двинулась дальше. Еще через два поворота она выехала на маленькую площадь позади здания городской администрации. У ступенек черного входа припарковался черный «Петруня», рядом с которым стоял «медведь», а на самих ступенях - встречающие: Сашка Киреев и ещё один человек, который кого-то смутно напоминал Струеву. Струев так и не понял, кого, он только успел отрешенно подумать: «Что это со мной?..»
- Эй, доцент, ты чего? - Суворов потянул Струева за рукав, - доцент! Эй, кончай дурака валять! Эй, тебе что, плохо? Эй!.. А вы куда, мать вашу растак?!
«Волга», визжа колесами и урча движком, вычертила по площади разворот на предельной скорости и, чиркнув углом переднего бампера по ограждению тротуара, вписалась в один из переулков.
- Да что такое?! - орал Суворов. - Вы куда?! Струеву плохо! Немедленно назад, там врачи! Вы что, так растак?!!
- Нельзя, Данила Аркадьевич, - тихо проговорил водитель, - у здания администрации красный флажок опасности. Сестренки напели.
- Да откуда… - начал Суворов и осекся. Если городскую администрацию пасли «лисы» («сестренки», по определению «медведей»), если «лисы» передали в эфир «красный флажок» у здания администрации, и если «медведи», нарушив прямой приказ Старшего Советника, уводят машину, значит, опасность серьезная, значит, не флажок у здания администрации, а здоровущий красный стяг… Вот только что же это все означает?
Суворов повернулся к Струеву. Тот дышал, но прерывисто, неровно и сипло. Попытка померить ему пульс ничем не завершилась: сердце трепыхалось бессистемно и бестолково.
- Вот черт! - закричал снова Суворов. - Мне нужен врач, больница, сделайте что-нибудь!
«Медведи» почти синхронно кивнули. Водитель постоянно был занят дорогой, непрерывно крутил руль и остервенело работал коробкой передач. Через некоторое время «Волга» уже снова катила по одному из путепроводов второго этажа.
- Стрекоза, шестнадцатый съезд, - бормотал в коммуникатор второй «медведь», - нам нужен врач. У Советника сердечный приступ или гипертонический криз. Мы будем продолжать сопровождение. Сообщите базу прибытия.
Какое-то время в салоне «Волги» висела тягостная тишина, в которой ясно слышалось сиплое дыхание Струева. Удивительным образом дыхание стало ровнее. Лицо подрагивало, но Струев вдруг открыл глаза. Суворов схватил его за кисть, и на этот раз ему удалось измерить пульс: 170.
- Дыши, дыши, доцент, - уговаривал то ли Струена, то ли самого себя Суворов, - дыши, милый.
«Медведь» на переднем пассажирском сиденье вдруг вскинул голову, прижал кнопку коммуникатора и. скривив к нему губы, заговорил:
- Понял. Все к черту. Мы уходим на восьмом съезде. Подкрепление где? - он повернулся к водителю. - Ты все понял? Флажок приближается к нам. Стрекоза уже рядом. Возможно, успеет и подкрепление.
- Что случилось? - спросил Струев.
Суворов повернулся и ошалело посмотрел на него.
- Ничего особенного, - ответил он после паузы, - ты чуть не отбросил коньки.
- Это я понял, - отозвался Струев. - Куда мы едем? Мы ведь были у здания администрации.

Предыдущая страница 11 Следующая страница


Оборона тупика 12

- А мы решили покататься, - зло ответил Суворов, - слышь, доцент, у тебя с сердцем проблемы были?
- Надо же, впервые поинтересовался! - фыркнул Струев, утирая со лба обильно выступивший пот. - Попить дай чего-нибудь, гуманист.
Суворов откинул верхнюю крышку подлокотника. Из открывшегося таким образом небольшого холодильника торчали бутылки с водой. Струев вынул одну из них, скрутил крышку и жадно присосался к горлышку. Выпив почти две трети, завинтил крышку, снова утер пот и посмотрел на этикетку:
- «Новотерская», епрст!
- А ты что ожидал увидеть, ксенофоб болезный? «Перье», что ли?
- А стресс чем снимаете, номенклатура?
- Тебе сейчас только этого не хватает!..
Водитель резко заложил руль направо, и машина натужно вписалась в вираж съезда. Перекрывая все шумы, раздался звук низко пролетевшего над машиной вертолета, который, обогнав автомобиль, развернулся и, сделав еще один вираж, пристроился практически прямо над ним.
- Стрекоза, вижу тебя, - сказал в коммуникатор «медведь», - поднимись выше, осматривай землю. Где флажок? Славно…
- А танки вы вызвали? - ехидно поинтересовался Струев.
Суворов внимательно посмотрел на него, но ответом не удостоил.
- Что-нибудь прояснилось? - спросил он у «медведей». Оба помотали головами. - Черт!
- Да что происходит?! - завопил вдруг Струев. - Что у вас тут в пупе Земли творится? Данила, если это спектакль…
- Ложись, - коротко, но очень внятно проронил «медведь» за рулем. Суворов схватил Струева за шею и с силой вжал его в промежуток между передними и задними сиденьями. Сам накрыл его сверху. Это получалось плохо, мешал подлокотник с вмонтированным в него баром. Машина, съезжая с развязки, пробила деревянное ограждение. Водитель перешел на пониженную передачу, двигатель надсадно загудел.
- На ловца и зверь, - пробормотал один из «медведей», - база, вижу флажок. Стрекоза…
Раздался резкий хлопок. Заложило уши. Машину занесло, и она закрутилась на месте, пока не ударилась обо что-то и не остановилась, отпрыгнув от препятствия. Суворов именно в этот момент пытался приподнять голову и посмотреть в проем между двумя передними сиденьями. Это привело лишь к тому, что он потерял группировку, его откинуло назад, и он ударился головой о подголовник. Получился мягкий, но очень чувствительный удар. Суворов даже потерял на время сознание. Пришел он в себя практически сразу, причем оттого, что его по коленке больно бил Струев и шипел:
- Отпусти, черт бы тебя побрал! Отпусти!
Суворов огляделся. От лобового бронированного стекла их машины практически ничего не осталось. Не было и верхней части туловища водителя. Второго «медведя» в салоне не наблюдалась. Повернувшись влево, Суворов увидел его голову и плечи: «медведь» сидел на корточках снаружи у его двери. Через несколько секунд «медведь» поднял пистолет и открыл огонь. Как только закончилась обойма, снова стал различим звук винта вертолета. Затем все перекрыл резкий шипящий звук, а еще через секунду в пятидесяти метрах впереди «Волги» вспух огненно-дымовой шар взрыва: вертолет обработал место, только что помеченное «медведем», ракетой воздух - земля. Еще через миг пришла взрывная волна и грохот. Каким-то чудом Суворову удалось пригнуться и спрятать голову. Машину слегка тряхнуло. Суворов снова поднял голову и осмотрелся. Они находились в тупике восьмого съезда. Здесь еще не была построена нижняя развязка. Площадку сто на сто метров почти кругом огораживали бетонные блоки. Вертолет стоял на земле: не что-нибудь, а «Ми-34»! При желании эта машина могла бы разнести в клочья полгорода. Винты еще вращались, замедляясь, но из вертолета уже выскочили два человека экипажа и два медика с носилками. Следом из вертолета выпрыгнули две «лисы» и чуть ли не пинками погнали медиков к «Волге».
- Мать твою! - вскрикнула первая «лиса», глянув на переднее сиденье машины. - Вскрывайте заднюю дверь. Где второй братец, так его?!
Суворов снова почувствовал удар по коленке. Он распрямился и попробовал открыть дверь машины. Дверь поддалась со второго раза. Как только она раскрылась, Суворова буквально выдернули наружу, и он оказался на носилках.
- А ну стоять! - заорал он. - Где флажок?
- Флажок погас, - ответила «лиса».
- Тогда отставить. Могли бы хотя бы уточнить, кого тащить в госпиталь. И кому это в голову пришло такую вертушку сюда притаранить?!
Суворов встал. Медики попятились. «Лисы» просто молчали. Отвечать им было нечего, свое дело они сделали, и не их беда и забота, что было или не было сделано впустую, а «так точно», «никак нет» и «виноват» - не по их части.
- Ты спроси, епрст, где же стратегическая ядерная авиация, - услышал за спиной Суворов. Это Струев самостоятельно выбрался из машины. Он стоял сам, слегка придерживаясь за крышу «Волги», лицо было бледновато-зеленое, но умирать прямо сейчас он явно не собирался, - кстати, меня в госпиталь тоже не надо. И это… благодарю за теплый прием на родине.
- Заткнись, ради Христа, - отмахнулся Суворов. - Кто командует операцией?
- Никто, - ответила одна из «лис», - операция по альтернативному варианту началась пятнадцать минут назад. Я была диспетчером. Руководству МВД и КГБ доложено. Подкрепление вызвано, оно уже здесь.
Суворов оглянулся. Действительно, по бетонным блокам лихо сновали военные. У развороченного ударом с вертолета проема в блоках затаились с автоматами на изготовку пятеро. Судя по характерным движениям и полному отсутствию каких-либо выкриков и команд, это были «дети».
- А стрекозу подняла я, господин Старший Советник, - сказала вторая «лиса», пожав плечами, - других снаряженных на крыше здания администрации не было.
«Лисы» и «медведи» подчинялись непосредственно Советникам. Это были две закрытые системы с собственными школами подготовки, базирования и технического обеспечения. Такими их создали в 2006 году. Такими они оставались и поныне. Никаких званий и должностей в этих системах не было. Действовала некая смесь меритократии и дедовщины («бабовщины», как шутили «медведи» в отношении «сестренок»). Дисциплина была железная, но не показная. У «медведей» было принято одеваться в строгие костюмы и в спокойной обстановке стоять почти по стойке смирно, «лисы» же одевались кто во что, порой с выпендрежем, они даже перед Советниками стояли вразвалочку. Струева все подмывало спросить у Суворова, из кого теперь отбирают кандидаток в «лисы». Между двумя системами были странные взаимоотношения, а слова «сестренки» и «братцы» были скорее юморными, чем отражающими какие-то действительно родственные чувства. В каждой системе ходили сотни анекдотов про систему другую, непонятно откуда регулярно появлялись свежие. Последняя хохма из стана «лис» была такая. Подходит сестренка к братцу и говорит: «Поступил приказ нам с тобой человека зачать. Что будем делать?» - «Приказ есть приказ, сестренка, - отвечает братец, - я пойду добуду человека, а ты посмотри пока в сети, что это за словечко такое «зачать». Однако совместную работу «медведи» и «лисы», если это требовалось, выполняли четко и бесконфликтно. Каждый «медведь» и каждая «лиса» готовы были умереть в любой момент, готовы были выполнить любой приказ Советников, не раздумывая и не задавая вопросов. Сейчас, в двадцать четвертом году, шансов дожить до пенсии у любой «лисы» и любого «медведя» было больше, чем в восьмом, двенадцатом или в том же четырнадцатом, когда в российских и европейских операциях погибли несколько сотен спецагентов. Тем не менее любая тренировка «лис» начиналась с вопроса инструктора: «Когда ты погибнешь?» Ответ всегда был: «Сегодня». Откуда взялась эта самурайщина среди «сестренок», было непонятно, при создании проекта подобное не закладывалось. «Лиса»-диспетчер была близка к тому, чтобы «выжить», как выражались сами «лисы», то есть к выходу на пенсию: ей было на взгляд под тридцать лет. Выходя на пенсию, спецагентки Советников имели на своих ветеранских карточках столько средств, что могли жить безбедно хоть двести лет. Они, как правило, сразу заводили детей, но замуж выходили редко, ещё реже состоявшиеся браки были успешными. Несмотря на весьма распространенные подозрения и слухи, никаких лесбийских пар среди «лис» не было ни во время службы, ни после нее. Так что в основном вышедшие на пенсию «лисы», если не становились инструкторами, жили в обществе только своих детей, ничего не делая. «Медведи», напротив, после выхода на пенсию в 35-40 лет занимались обстоятельным и последовательным семейным строительством, многие пытались открыть собственное дело, на худой конец обзаводились каким-нибудь всепоглощающим хобби.
- Господин Старший Советник, - подала голос старшая «лиса», - а братцев было двое?
- Двое. Кто ж, по-твоему, цель для вертушки маркировал?
- Но где второй?
- А шут его… А черт!
«Лисы» переглянулись. Им, видимо, в голову пришла та же мысль.
- В стрекозу! - скомандовала старшая «лиса».
- А ну отставить, на фиг! - закричал вдруг Струев. - Я не Старший Советник. Я имею право рисковать жизнью. Руки прочь, девочки. Найдите мне комвзвода «детей». Живо!
Старшая «лиса» коротко кивнула младшей, и та умчалась в сторону развороченных взрывом блоков. Суворов взял Струева под руку и потащил к вертолету. Старшая «лиса» прикрывала их. Через два шага она просто пропала из виду. Оглядываться и искать ее взглядом было бесполезно: она исчезла. Никакой мистики и сверхспособностей - это была особенная техника, причем совершенно не рассчитанная на публику: исчезновение было побочным эффектом.
- Данила, отвали, - говорил Струев, пока они шли, - ты что, не понимаешь, все это не просто так? Ты не понимаешь, что тот, кто стрелял, еще жив? Тебе вообще, ё-моё, все это что, совсем ничего не напоминает?
- А ты понимаешь, доцент, что это охотятся на тебя?
- Очень хорошо понимаю, поэтому важно…
- Важно, доцент, чтобы ты сейчас уцелел! Я когда ещё планировал полет в этот твой вонючий Амстердам, твоя же система выдала вероятность опасности в твой личный адрес под 90%.
Они дошли до вертолета. «Лиса» возникла из ниоткуда и прислонилась к борту машины, держа в опущенных руках по «Стечкину». Суворов сел на ступени трап-люка. Струев остался стоять. Он выглядел все лучше и лучше.
- Данила, ты как не понимал ни черта в статсистеме, - сказал он, - так и не понимаешь. Ты хоть смотрел, с чем коррелируют факторы опасности? Ты пытался сопоставить…
- Не грузи, доцент, - отмахнулся Суворов, - у Монгуша спросишь про всю эту белибердистику…
- Белибердистику?! - вскинулся Струев. - Ты вообще сечешь хоть что-нибудь, кроме танков-самолетов-пароходов, осел тупой?! Я вообще поражаюсь, что все вы живы до сих пор при таком уровне анализа. Знаешь что, милый…
Вместе с младшей «лисой» подбежал капитан в камуфляже и вытянулся в струнку.
- Господин Старший советник, командир второго отдельного взвода…
- Отставить, - оборвал его Струев, - где стрелявший? Где наш «медведь»?
- Мы оцепили место предполагаемого нахождения стрелявшего, - ответил капитан, - флажок погас, господин Советник, стрелявший, скорее всего, уничтожен воздействием с вертушки.
- А где в таком случае наш «медведь», болван?! Он что, прогуляться отправился, что ли?
- Не могу знать, господин…
- Конечно, не можешь, - снова оборвал капитана Струев, - потому что если не думать, то и знать не будешь ни черта. Вот что, Данила. Стрелявший наверняка под программой. У «медведя» твоего крыша съехала, это ясно как божий день. Он пошел на добивание, оставив нас. А ну, девчата, скажите мне, должен был он нас оставить или нет?
- Нет, - опустив голову, глухо откликнулась старшая «лиса», - сначала он должен был увести вас в стрекозу или хотя бы дождаться нас. Его не было рядом с машиной, когда стрекоза села.
- Все, Данила, - сказал Струев, - объявляется месячник мыслительной деятельности. И еще. Если ты хочешь, чтобы ситуация разрешилась, слушай меня, понял?! Девчонки! Одна охраняет Старшего Советника, вторая со мной. Живо, пока ваш «братец» не угрохал нашего клиента. Капитан! Немедленный штурм завила, стрелявшего брать строго живым, при необходимости «медведя» нейтрализовать. Кому стоим? Вперед!
Струев, капитан и младшая «лиса» побежали к завалу. Суворов тоже дернулся, но был тут же остановлен второй «лисой».
- В стрекозу, господин Старший Советник, - тихо сказала она.
- Ты, девонька, знаешь, что, - зашипел в ответ Суворов, - ты не путай исполнение долга с невыполнением приказа. С дороги!
«Лиса», не говоря ни слова, быстрым движением протянула Суворову оба своих пистолета рукоятками вперед.
- Уберите меня с дороги, господин Старший Советник.
Суворов выругался и полез в вертолет. «Лиса» запрыгнула следом. Медики были внутри, экипаж на местах. «Лиса» нажала кнопку, и трап-люк закрылся.
- Двигатели держать включенными, - скомандовала она, - готовность к взлету в любую секунду.
- Ты хоть понимаешь, - обратился к ней Суворов, - что не я сегодня здесь ключевое лицо, а Струев? Ты понимаешь, что если с ним что-нибудь случится, то все бессмысленно?
- Понимать не мое дело, господин Старший Советник, - ответила та, - с господином Советником все будет хорошо. С ним «лиса».
И она пожала плечами, показывая, что сказать ей больше нечего. Суворов достал сигареты и закурил. Он сидел и курил одну за другой, опустив голову. Он проиграл сегодняшний день вчистую. Если сейчас погибнет Струев, то он, скорее всего, проиграл и невесть откуда нагрянувшую войну за Россию.
Минуты через три «лиса» вскинула голову, сказала в коммуникатор: «Ясно» - и нажала на кнопку открывания люка.
- Все кончилось, господин Старший Советник, - сказала она.
Суворов рванулся наружу. К вертолету на двух носилках военные несли «медведя» и какого-то человека в окровавленной одежде. Струев и младшая «лиса» шли по обе стороны от носилок с неизвестным. «Лиса» тихо бубнила какие-то слова на одной зудящей ноте, а Струев, положив руку на плечо человеку, говорил ему:
- Ну вот, милый, видишь, солнышко светит… а кто в воде не тонет, а в огне не горит… И вот пошли они, родимые, и все будет тихо-мило, эдак хорошо и сусально…
- Сусально?! - вдруг захрипел раненый, приподнявшись на носилках и вцепился в рукав Струева. Военные остановились. Струев нагнулся к раненому. - Сусально?! Ха-ха-ха! Сусально…
- Конечно, сусально, милый, - снова заговорил Струев, вдруг переходя на жесткий тон, - сусальное-то золотце да прямо в глотку. Пей, милый! Пей, кому говорят!
Раненый уронил голову на носилки, отпуская Струева. Тот еще ближе пригнулся к нему и заговорил ему прямо в лицо:
- Так кто же, милый, кто? Кто привел-то тебя, болезного?
- Грехи, - тихо ответил раненый.
- Что? - Струев даже поморщился.
- Грехи, видать, привели… Так-то…
Раненый закрыл глаза и перестал дышать.
- Эй, медики! - закричал Струев. - А ну живо сюда. Быстрее. Верните его!
Военные опустили носилки на землю, и врачи засуетились вокруг них. Капельница, кислородный аппарат и дефибриллятор как будто появились из-под земли. Струев какое-то время смотрел на усилия медиков, потом махнул рукой и пошел к Суворову. Старшая «лиса» стояла над носилками «медведя». У того была прострелена голова. Она сняла с «медведя» темные очки, закрыла ему глаза, потом отвернулась и зло шнырнула очки на асфальт.
- Мужик! - презрительно фыркнула она.
Суворов взял Струева за локоть и отвел в сторонку.
- Ну что там? - спросил он.
- Черт-те что, - ответил Струев, - бред какой-то. «Медведь», хоть и раненый был, его почти в лоскуты порезал кинжалом. Если бы обойму не израсходовал до того, как пошел в провал, убил бы раньше, чем мы пришли, убил бы на фиг… Кстати, запасную обойму вставить почему-то не догадался.
- Так что это было? Кто его послал?
- Надо бы установить его личность, но я уверен, что это просто горожанин, никакой не суперагент. И ещё… Это не программа, Данила.
- В смысле?
- Этот человек был не под программой, если я хоть чего-то в этом понимаю. Это что-то другое… Пока я не начал его программировать, он все плакал и просил его простить Христа ради.
- Бред!
- Вот и я о том же. Да и «медведь» этот, с катушек слетевший… Слушай, а из чего в нас фуганули?
- Точно не знаю, - пожал плечами Суворов, - но есть много бронебойных снайперских систем. Если бы не креслице бронированное как раз на такой случай, от меня ведь тоже бы лепешка осталась. Батюшки святы! Десять спокойных лет, и на тебе… И я более чем уверен, что стрелявший считал, что сзади справа сижу я, а не ты, и, стреляя через водителя, он думал, что уложит тебя.
- Если он вообще о чем-нибудь думал… Все это крайне странно. И с чего бы это «медведю» свихиваться? И почему стреляли? Это ведь явная самосдача. Неужели меня так боятся?
- Конечно, - с сарказмом проговорил Суворов, - ты же у нас мессия!
- А чего в таком разе ты меня привез сюда? - поинтересовался Струев. - О, к нам гости!
С развязки съезжали два «Петруни» с мигалками. Из первого внедорожника выскочил Киреев и его молодой спутник.
- Здорово, братцы! - поприветствовал их Струев. - Вы вовремя!
- Я тебя тоже люблю, Ваня, - отозвался Киреев, протягивая Струеву руку. - Как себя чувствуешь?
- Твоими молитвами, - ответил Струев, - а почему ты спрашиваешь?
- Да как же! По эфиру сказали, что у тебя то ли приступ, то ли что…
- В эфир передали, что у Советника приступ или криз. Почему ты решил, что это я откидываю копыта?
- Да какие копыта? - Киреев схватил Струева за плечо. - Ты что, Ваня? Ладно, я гляжу, ты в норме. Это хорошо.
- Медобследование тем не менее сегодня пройдешь, - сказал Суворов.
- Данила!..
- Или хрен тебе город, - решительно пресек возражения Суворов. - Ты, доцент, познакомься с новеньким. Никого он тебе не напоминает, а? Это, милый мой, Леша Минейко, сын Феди.
- Ого! - отозвался Струев. - Прямо вылитый отец. Что же, здравствуй, Алексей Федорович!
- Слушай, Данила, а что вообще случилось? - спросил Киреев.
- Привет тебе! - всплеснул руками Струев. - Это Советник у Советника спрашивает, а!.. Ты, кстати, Саша, на ступеньках там стоял, нас встречал, а флажок опасности был прямо на здании администрации.
- Еще скажи на мне! - возмутился Киреев. - Я. что ли, в тебя стрелял?
- Почему ты решил, что в меня?
- Тьфу ты! Прицепился. Какая муха тебя укусила, Иван?!
- Ладно, все, хватит, - прервал перепалку Суворов, - полезли в вертушку, летим в администрацию.

* * *

Новосибирск. Здание городской администрации.
Медицинский блок. Пятница, 17 мая 2024 г. 19:10.

- Ну что, доктор? - спросил Суворов у врача, когда тот ввел Струева в свой кабинет, где Суворов ожидал их уже час. - Жить будет?
- Данила, тебе заняться нечем? - спросил Струев. - Ты тут так и сидел?
- Вот именно. Так что, доктор?
Врач сел за свой стол и, сняв очки, вздохнул:
- Данила Аркадьевич, я не обнаружил никаких серьезных следов сердечного или какого-либо вообще приступа. Организм, конечно же, ослабленный, печень требует ухода, вес надо слегка сбросить, витаминов побольше, разумная физическая нагрузка… но ни микроинфаркта, ни гипертонического криза у Ивана Андреевича не было.
- Доктор, он почти умер у меня на руках сегодня. Он фактически не дышал. У него не пульс был, а сплошная фибрилляция. Что это?
Врач только развел руками:
- Ну, диагноз ВСД я всё же Ивану Андреевичу ставлю. Это мог быть вегетативный криз… У вас такое раньше бывало? - Струев помотал головой. - Ну, все когда-то бывает первый раз… Стресс там, алкоголь, сигареты…
- Доктор, - остановил врача Суворов, - у вас еще версии есть?
- Честно сказать, нет.
- Я правильно понимаю, что вы в замешательстве?
- Ну, не то чтобы… Ладно, Данила Аркадьевич, да, я в замешательстве.
- До свидания, доктор, мы пойдем.
- Да-да, до свидания, господа.
Суворов и Струев вышли из медицинского блока, прошли в лифтовой холл и спустились на так называемый госуровень: минус третий этаж.
- Пошли ко мне? - спросил Суворов.
- Конечно, - отозвался Струев, - моего-то кабинета здесь давно нет. Только вот что. У тебя там есть терминал, подключенный ко всем данным системы?
- Есть, конечно. Только ты собирался по городу погулять.
- Ну, до ночной жизни еще далеко, а посмотреть кое-что хочется…
Когда Суворов и Струев прошли в кабинет, Струев сразу уселся к терминалу.
- Смотри, если хоть какие-нибудь каналы заблокированы, - сказал он, - сразу, на фиг, в Амстердам или в Урюпинск.
- Перестань, ради всего святого, доцент! - отозвался Суворов. - Какая блокировка, от кого? Чай будешь?
- Угу. А где, кстати, твой ординарец? Или у тебя секретарша?
- У меня есть и то и другое. Но я сказал, что на работу сегодня уже не вернусь, и отпустил всех. Сегодня вечер пятницы, доцент…
- И только великие, на плечи которых возложена ответственность за судьбы мира, не спят в высокой башне…
- Ты это к чему?
- Вот в этом ты весь, Данила. Другой бы спросил: откуда. Ладно, о великий, иди сам готовь чай. Снизойди также до какой-нибудь жратвы. Только без понтов, пожалуйста. Какие-нибудь бутерброды. Ладно? Давай.
Струев повернулся к терминалу и погрузился в работу. Суворов принес чай и бутерброды. Струев потребовал все это себе за рабочий столик. Суворов подал.
- Чего еще изволите?
- Еще изволю сетевой код отчета Монгуша, который ты мне дал на ноутбуке. Я ведь ноутбук от твоих щедрот даденный того… в той самой «Волге» и оставил.
- Это ничего. Если он цел, то его уже доставили сюда, и завтра получишь. Если нет, то справим тебе новый. А код… Черт, свой-то я адъютанту отдал… Вот! Сейчас посмотрю, у меня же были распечатки, - Суворов встал и начал рыться в шкафу, - вот, гляди, на этой распечатке в углу ссылка.
- Отлично, - Струев пробежался по клавишам и поднялся из-за столика, - теперь минут пять уйдет на обработку данных.
- Ты собрался прямо сегодня все расколоть? - криво усмехнулся Суворов.
- На это нет ни шанса, Данила, - ответил Струев, плюхаясь на диван и закуривая, - но я обязательно хочу сегодня кое-что проверить. Ты мне вот что скажи, Данила. Вероятность опасности на мой приезд - это ясно. А что за флажки опасности? И каким образом твои ребята знали, куда этот самый флажок движется? Вы что, в он-лайне уже опасность просчитываете?
- Ты же знаешь, что нет, это другое. Ты ведь сам объявил месячник мыслительной деятельности. Вот и рассуди, как это делается и кто это выдумал.

Предыдущая страница 12 Следующая страница


13 Максим Жуков

- Ты проговорился, Данила, - Струев даже прищелкнул пальцами, - и тем упростил мне задачу. Придумал это Петров. Значит, это что-нибудь простое, но верное. Сделано для спецслужб, стало быть, лучше перебдить, чем недобдить. Предположим, что это действует как система исключений, то есть от обратного. Далее получаем множество вариантов, например, географических положений, и отсекаем то, что не имеет отношения к объекту, и, как говорят америкосы, бинго!
- Ты молодец, доцент, - довольно заулыбался Суворов.
- Одна только загвоздка: по каким принципам отбирать множества? Нужна какая-то система распознавания образов… Бог ты мой! - Струев хлопнул себя ладонью по лбу. - Спутниковые изображения! Ё-моё… Это правда? - Суворов кивнул. - Но как? Это же сколько спутников нужно, чтобы…
- Ты давно не был на родине, доцент, - сказал Суворов, - и не представляешь, сколько спутников было запущено только за последние пять лет.
Пискнул терминал. Струев встал.
- Ну вот, - сказал он, садясь за клавиатуру, - сейчас мы посмотрим, успеем ли мы еще хоть что-нибудь куда-нибудь запустить.
Струев долго смотрел в экран, клацал клавишами, шуршал и щелкал мышкой. Потом он повернулся к Суворову с озабоченным и хмурым лицом.
- Данила, - сказал он, - я скажу тебе три вещи. Во-первых, у нас ситуация 23. Во-вторых… Хм, пока сформулирую так: это странная ситуация 23. В-третьих, мы в таком дерьме, что ты себе представить не можешь.
- Во, открыл Америку! А я тебе о чем говорил? Зачем я тебя тащил сюда? И откуда этот сегодняшний безумный день?!
- Про сегодняшний день ты тоже мало что понял, Данила.
- А ты много?
- Я понял, что у нас довольно странный враг… Сгущай, Данила, дай чего-нибудь выпить.
- Доцент, ради бога…
- Дай выпить, я сказал!
Суворов вздохнул и вышел из кабинета. Вернулся с бутылкой виски и двумя стаканами, которые поставил на стол. Струев разлил виски по стаканам и, не дожидаясь Суворова и не чокаясь с ним, влил в себя содержимое своего стакана, плеснул себе еще и закурил.
- Знаешь, Данила, я не исключал возможность того, что ты просто приехал за мной, что в действительности нет никакой ситуации 23. А оказалось…
Струев замолчал, и Суворов напряженно спросил:
- И что же оказалось?
- А оказалось, Данила, что ты вспомнил обо мне, когда ситуация залезла в такую задницу, что никакой проктолог не поможет.
- Мы с тобой, доцент, не семейная парочка, чтобы выяснять отношения. Мы Советники. Наша задача важнее любых наших переживаний. Поэтому мы работаем вместе, и все. Работаем здесь и сейчас.
- Работать мы будем завтра, Данила. Сейчас поехали куда-нибудь. Кто знает, сколько нам еще отпущено вечеров с пятницы на субботу в нашей родимой России, а?
- Ты чего-то недоговариваешь, доцент, - прищурился Суворов.
- Да все я договариваю, Данила. Просто ты, как мне кажется, однобоко смотришь на проблему. Ты не понимаешь, откуда взялась ситуация 23, так поразмысли от обратного. Что и кого вы точно не проверяли? Вы не знаете вектора, цели потенциальных сменщиков. Снова подумай: что никогда не принималось в расчет?
- Я перестал тебя понимать, доцент…
- Это произошло давно, Данила. Ладно, поехали правда куда-нибудь, а то я напьюсь прямо тут на голодный желудок. Все откровения - завтра. А сегодня, я так думаю, меня уже никто не попытается убрать. Тем более, полагаю, пасти нас все равно будут и «лисы», и «медведи».
- Почему бы нашим таинственным «доброжелателям» не попробовать сегодня еще разок? - спросил Суворов.
- Тогда они точно раскроются, - ответил Струев. - Я достаточно их напугал и до, и после покушения, сейчас им надо перегруппироваться, подумать…
- Да чем же ты напугал их так после покушения-то?
- Да тем, что жив остался, балбес! И хорош болтать. То, что мы не семейная парочка, еще не означает, что ты меня сегодня не ведешь на прогулку в город.

Глава 8

Калужская область.
Частный дом в окрестностях г. Балабаново.
Четверг, 10 января 2008 г. 22:45.

Свет слепящей глаза лампы погас, Ясногоров услышал тяжелый вздох Струева, потом раздался щелчок выключателя, и в комнате зажглось нормальное освещение.
- Не тяните, Иван Андреевич, - сказал Ясногоров, - что опять не так?
- Вопросы четыре, восемь и девять, Алексей Георгиевич, - ответил Струев. - Вы снова подставились. А еще десятый вопрос. Ответ слабоват, знаете ли.
- Десятый вопрос был для меня совершенно неожиданным… Хм-м… Я только сейчас сообразил, что это некая вариация того, что мы обсуждали с вами и Анатолием Ивановичем.
- Вариация! - всплеснул руками Струев. Он встал со своего стула позади лампы, направленной в лицо Ясногорова, и было слышно, как хрустнуло У него в коленных суставах. - Да все кругом - вариации давно известных высказываний, речей, мнений, идеологий и полемических приемчиков. М-да-а… времени совсем не осталось, времени…
- Так давайте продолжать. Я готов.
Струев посмотрел на Ясногорова. Тот сидел на своей специально сделанной неудобно табуретке спокойно и прямо, смотрел на Струева решительно, но взгляд его светился приветливостью и умом. «Все-таки каков образчик, а! - подумал Струев. - Осанка, глаза, шевелюра… И, главное, удар держать может. Может, черт его побери! Ведь могли бы мы надеяться на… Нет, к черту! И как же ему объяснить-то?..» Струев закурил сигарету и стал расхаживать по комнате.
- Пока вы эдак маячите, Иван Андреевич, - подал голос Ясногоров, - я могу тоже размять ноги?
- А? - Струев очнулся от раздумий.
Ясногоров махнул рукой и встал без разрешения.
- У-ух, - выдохнул он и посмотрел на часы, - а ведь два с половиной часа вы меня в этом пыточном кресле продержали! Вы знаете что, Иван Андреевич, вы не расстраивайтесь. Это немного перфекционизмом попахивает.
- Чем?
- Перфекционизмом. Вы представьте, что это боксерский поединок, положим, за самый высокий титул. Тренеру очень хочется, чтобы его боец выиграл чисто и красиво, абсолютно точно выполнив установку на бой. Но ведь так не бывает.
- Да вы хоть понимаете…
- Да хватит вам, Иван Андреевич, в конце концов! Я что, ребенок? Прекрасно я все понимаю. И цена на кону такая, больше которой только спасение души, и опасность нешуточная на каждом шагу, да и акулы бросаться на меня будут о-го-го какие. Но мы справимся, я думаю. Давайте работать.
- О боже! - Струев замотал головой и жадно затянулся. - Вы это что, Алексей Георгиевич, мои же приемчики на мне? Но я не нация, которую надо в трудный момент успокоить, не избиратель, которого необходимо поразить несокрушимым великодушием и спокойной сильной волей…
- А сами-то?
- Что я сам?
- Вы сами-то посмотрите, Иван Андреевич, что вы делаете, когда весь этот спарринг со всеми предполагаемыми и воображаемыми противниками мне устраиваете!
- Что же?
- Дорогой Иван Андреевич, - Ясногоров подошел к Струеву, сжал ладонью его плечо и, посмотрев ему в глаза, ободряюще улыбнулся, - вы, как мне кажется, не соизмеряете силу… Нет, не перебивайте пожалуйста. Послушайте. Вы самый сильный противник вдебатах и всяческих трюках такого рода. Вы бьете меня, встав на позицию оппонента…
- Врага, - ввернул Струев.
- Хорошо, врага, - согласился Ясногоров, - согласен. Так вот, встав на его позицию, вы лупите по мне со всей вашей силой, а не его, со всей вашей точностью и остротой, вовсе не его. А потом начинаете расстраиваться, что я в эдаком поединке выгляжу не идеально. Вы хотите меня на реальные ситуации натаскать максимально хорошо, так вот на реальные и натаскивайте. Все, - Ясногоров хлопнул Струева по плечу, - у меня ноги в норму пришли, давайте продолжим.
- Черт побери, мой будущий Президент! - вышел из себя Струев, сделал два шага к столу и затушил сигарету в пепельнице. - Поймите и вы, что это ваше «неидеально» в любой момент может обернуться капитальной проблемой. Мы нейтрализовали максимум опасностей, которые могут грозить вашей предвыборной кампании, за вас выскажутся практически все, кто в глазах народа выглядит привлекательно и в высшей степени положительно. Четыре пятых всех, кто заинтересован в том, чтобы мы не пришли к власти и не изменили ничего, так или иначе нейтрализованы. Вы знаете, какими способами нейтрализованы?
- Знаю, - спокойно ответил Ясногоров.
- Вот и хорошо. Но есть еще одна пятая, а плюс к этому постоянная опасность того, что одно неверно сказанное вами слово сдвинет хрупкое равновесие в западных элитах, и они предпримут свое наступление не тогда, когда для них будет поздно, а именно тогда, когда для нас это будет особенно опасно. И вот ведь в чем беда: именно тогда, когда нам, казалось бы, уже никто не сможет ничего противопоставить, некому встать насмерть у нас на пути, мы и можем с треском провалить все к чертовой бабушке!
- Я знаю, что мы идем по острию меча, Иван Андреевич, - вздохнул Ясногоров. - И сам понимаю, и вы мне это постоянно втолковываете. Меня не надо агитировать. И, поверьте, я ничего не боюсь, кроме бога и плохого будущего для моей страны. Я просто хочу сказать вам, что вы хотите все сделать не просто лучше, а лучше лучшего, учесть все, избежать всего, даже того, что еще неизвестно, есть оно или нет. И поэтому вы переживаете, мечетесь и боитесь. Совесть и желание сделать все хорошо - это прекрасные качества. Но вот вечное опасение сделать что-то нехорошее и перфекционизм - это фобии, Иван Андреевич, а они до добра не доводят.
- Где-то я уже это слышал, - прищурился Струев, - не Суворов ли вам это напел?
- А сколько вы мне всего успели напеть? - улыбнулся в ответ Ясногоров. - Ладно, мы будем продолжать?
У Струева в кармане пискнул коммуникатор. Он достал его и приладил на ухо.
- Здесь Струев. Да, а ведь ночи уже стали короче… Да, хорошо. Понял. Жду. Вот, - повернул он голову к Ясногорову, - через три минуты здесь будет Никитин. Так что пока перерыв. Пойдемте кофе выпьем.
- Ну да, а потом вы меня на пару мутузить станете. Что ж, веселенькая неделька после Рождества…
Они вышли из комнаты в соседнее помещение, оборудованное под кухню. Оперативник, дежуривший в нем, молча вышел через другую дверь.
- Я, знаете ли, предпочту чай, - сказал Ясногоров, - а то от кофе у меня, я чувствую, скоро мозги набекрень встанут и без ваших фокусов.
Никитин ввалился в помещение, расстегивая на ходу пуховик, весь бодрый и раскрасневшийся с мороза.
- Здравствуйте, дорогие! - чуть ли не крикнул он, сбрасывая с себя верхнюю одежду. - Эх, прошелся я по снежку. Милое дело! Чтобы внимания не привлекать, машину пришлось оставить чуть ли не в центре городка. Хороша все-таки эта импортная одежка ли обувка!
- А ну, - усмехнулся Струев, поворачиваясь к Ясногорову, - прореагируйте, мой Президент.
- Что же, - ничуть не поменявшись в лице, тут же включился Ясногоров, - мы прекрасно осознаем силу мировых достижений в области высоких технологий и сквозь призму этого видим, насколько остались в загоне наши собственные наработки и наши собственные производства и как падает доверие к отечественной технологии. И все же у нас есть повод для оптимизма, всего один, но он весьма веский. Мы убеждены, что годами подвергающаяся практически неприкрытой травле частная инициатива и преступный демонтаж государственных программ - единственная причина такого положения вещей. Уберите причину - уберете и следствие.
- Снова поддержка неэффективных российских производств? - с нажимом спросил Струев, подмигивая Никитину.
- Я думаю, все уже устали от такого рода песен, - махнул рукой Ясногоров. - Вы еще объявите весь народ неэффективным! Вот встаньте и скажите честно и открыто, что ваш народ вас не устраивает. А своих поддерживают все, во всех странах мира. Это так же естественно, как любить своих детей. А я говорю сейчас даже не о поддержке, а просто о прекращении войны с собственной экономикой, наукой, да и, если говорить, начистоту, с собственным народом.
- Кто же это воюет с вашим народом, господин Ясногоров?
- Мои оппоненты. Вам нужны доказательства? Оглянитесь вокруг, и вы их увидите невооруженным взглядом.
- И все-таки вы признаете отсталость России?
- Я признаю то, что Россия в состоянии в самые короткие сроки твердо встать на ноги, как мировой индустриальный лидер, - Ясногоров сделал короткую паузу и на секунду приподнял обе руки. - Это не значит, что не существует международного разделения труда и нет необходимости в закупке импортных товаров и технологий. Это была бы ксенофобия, а не патриотизм. Нам есть что предложить другим странам, а им есть что предложить нам.
- Нефть и газ в обмен на технологии?
- Всякий, кто говорит так, либо лжец, либо пораженец, либо просто несведущий человек. Россия была, есть и будет страной высоких технологий. Это никому и доказывать не нужно. Как раз наоборот, все нам пытаются доказать, что наше место - у ног так называемых развитых стран, в то время как…
- Стоп! - Струев хлопнул ладонью по столу. - Что вы творите, Алексей Георгиевич?! Снова подставляетесь. Видишь, в чем проблема, Толик?
- Вижу, Иван, - отозвался Никитин. - Однако, друзья мои, у вас перерыв или как? И вообще, бедолага-политтехнолог шел к вам полгорода пешком по морозу, а вы ему даже чаю не предложите.
- Сам наливай, - буркнул Струев.
Никитин взял себе кружку, налил чаю и сел за стол.
- Лимон есть? - спросил он.
- В холодильнике, - ответил Струев. - Ну вот как мне объяснить нашей светлой головушке, что…
- Да подожди ты, Иван, дай чаю попить и мне, и Президенту, - отмахнулся Никитин. - О! - его взгляд упал на большое зеленое яблоко, лежащее на стиле. - Антоновка? Как же такое богатство сохранилось-то? Отставить лимон! Чай с антоновкой - вот это продукт. Это, понимаешь, вам не лимоны-апельсины какие-нибудь, это такая песня!
- Квасной патриотизм, - хмыкнул Струев.
- Яблочный, - нежно проговорил Никитин, вооружился ножом и стал нарезать яблочные ломтики себе в чашку. - Вот, пусть настоится чуть-чуть. Да-а… Как объяснить, Иван? Что же, мне кажется, я знаю, как. Про подставы и, мягко выражаясь, отсутствие необходимости раньше времени настораживать наших западных друзей, я полагаю, ты уже объяснил Алексею Георгиевичу. Но это, так сказать, тактика, а вот стратегия… Да, вот со стратегией у вас, дорогие мои, проблемка. Отсюда, кстати, и некоторая излишняя затянутость ответов нашего будущего Президента. Сейчас перейдем к сути, а пока что давайте все-таки закрепим чисто технический урок. Как, Алексей Георгиевич, надо было построить последнюю фразу, ту, на которой вас прервал Иван?
- Надо было сказать, хм-м… - Ясногоров на мгновение опустил голову, потом снова поднял взгляд на Струева и Никитина и улыбнулся. - Однако странно было бы не использовать наше естественное богатство и уникальные возможности нашего положения, не правда ли?
- Уже лучше, - констатировал Струев. - Так что ты за гениальную стратегию хотел нам изложить, Толик?
- Момент, - Никитин отхлебнул чаю из своей чашки. - М-м-м… Нектар богов! Эй, Иван, изоляционист-недоучка, хватит на меня волком смотреть! Великие и опасные дела надо делать с хорошим настроением. Да… Так о чем мы? О стратегии? Что же, вот вам стратегия, Алексей Георгиевич. Поймите, что мы будем всячески оберегать вас от любого открытого боя и любой необходимости прямо отвечать на поставленные вопросы, причем вовсе не потому, что в вас не уверены, а как раз исходя из этой самой стратегии, которую надо будет соблюдать и в случае как раз-таки открытого боя в первую очередь. Так вот. Уясните крепко-накрепко одну вещь. Вы - Ясногоров. Ясная и высокая гора, лишь у подножия которой и могут барахтаться всякие там людишки, ведущие диспуты и дискуссии. Вы - небожитель. Вы - царь-батюшка, который вот-вот придет и все сделает так, как надо. Но до конца понять, что это за «так, как надо», дано не всем. И это нормально. Веру в батюшку-царя я лично не считаю в нашем народе чем-то плохим. Но даже если бы и считал, это единственная возможность сделать вас недостижимым для всяких посягательств. Тут что-то пренебрежительно-мудро бросить про ВТО, тут усмехнуться, причем так, чтобы у миллионов увидевших эту усмешку враз возникло ощущение, что рецепт у вас в кармане, здесь появиться на встрече с неким китайским лидером и коротко обронить корреспондентам, что геополитика-де сейчас совсем не та, что раньше, там вдруг объявиться в какой-то школе и прозрачно намекнуть, что образование - это будущее, а с будущим надо бы посерьезней, потом побывать в торгово-промышленной палате и сказать что-то уж совсем непонятное, после чего эдак по-царски, как будто никто до этого, кроме вас, и додуматься-то не смог бы никогда, сказать, что только вы и знаете, как совместить полную свободу частного предпринимательства с государственным интересом, далее… Ну, я думаю, вы уже поняли. Вот эту самую высокую и ясную гору, то есть себя, и представляйте себе всякий раз, когда будете общаться с публикой, в том числе и в случае необходимости вступать в дискуссию и отвечать на неудобные вопросы. Само собой, и при тренировках это тоже надо иметь в виду.
- Недурно, - задумчиво проговорил Струев, - надо будет психолога немного переориентировать в этом ключе. Пусть еще поработает с Президентом.
- Пусть в этом ключе поработает, - кивнул Никитин и снова приложился к своей чашке с чаем. - Кстати, вы тут вопрос о Православной Цивилизации отрабатывали?
- Нет, - ответил Струев, - пока нет. Надеемся, этот вопрос вообще не всплывет до окончания выборов.
- Вот теперь свои громы и молнии на себя и обрати, умник! - фыркнул Никитин. - Данила считает, что утечка возможна. А я тебе от себя скажу, что, может быть, ее и стоит устроить… Герман думает. Так что давайте и это отработаем.
- Как там вообще? - спросил Струев. - Полное всплытие готово?
- Да, - ответил Никитин, - и тянуть больше нельзя. Наш самый главный клиент уже не только нейтрализован, но и обработан на сотрудничество. Информация позитивная. Так что хорош чаи гонять, пошли работать.
- Пошли, - Ясногоров поднялся и размял плечи, - а то я уже соскучился по вашим пыткам, господа.

* * *

Швейцария. Женева. Кафе на Рю дю Рон.
Суббота, 26 июля 2014 г. 16:05.

«Медведь» чувствовал себя в джинсах, кроссовках, футболке и легкой ветровке несколько неуютно, чего усердно стремился не показывать. Сидящая напротив него за столиком открытой части кафе «лиса», напротив, чувствовала себя в обтягивающем джинсовом костюме очень комфортно. Она смотрела на «медведя» поверх своей чашки кофе и, забавляясь мучениями напарника, улыбалась уголками губ. «Медведь» пил воду и, прекрасно видя насмешки «лисы», относился к ним снисходительно.
Они и еще четыре пары агентов находились в Женеве уже почти пять недель. У них было очень странное и, судя по всему, очень опасное задание. Но к этому «медведи» и «лисы» давно привыкли, это не могло их смутить. Расплывчатость поставленной задачи и данных ориентировок также никогда не была препятствием для русских спецагентов. В среде «лис» и «медведей» давно было известно о максимально засекреченных и довольно щекотливых операциях в Европе, в том числе и в Швейцарии. С начала года именно здесь эти операции, связанные с поиском, а иногда и уничтожением неких специфических групп людей, весьма активизировались. Многие агенты не вернулись с заданий. Это было хорошо известно их десяти коллегам, которые сейчас плели хитрую сеть по всей центральной части Женевы, и это тоже их ничуть не смущало. Единственное, что беспокоило «лис» и «медведей», так это то, что за пять недель результативность поиска была равна нулю.
- Эй, сестренка… - приглушенно окликнул свою напарницу «медведь», за мгновение до того, как сама она вдруг почувствовала спиной чье-то пристальное внимание.
- Кто там? - спросила она.
- Какая-то женщина. Даже целых две.
«Лиса» поставила свою чашку кофе на столик и нарочито небрежно и медленно обернулась. Две молодые женщины смотрели на нее, а одна из них при этом открыла рот.
- Мы знакомы? - по-французски осведомилась «лиса».
- Ты что это, Танька, - последовало в ответ по-русски, - не узнаешь меня? Я Лена. Мы в школе вместе учились. Ты здесь какими судьбами?
- Вы меня с кем-то спутали, - настойчиво по-французски произнесла «лиса».
- Да брось ты! - махнула рукой женщина, назвавшаяся Леной. - Прошло всего-то десять лет.
Женщина решительно двинулась к столику, увлекая за собой свою спутницу.
- Заговори ее и избавься от нее, - тихо сквозь зубы процедил «медведь», вставая из-за столика и отходя в сторону.
- Хорошо, я русская, - вздохнула «лиса», - но кто такая эта ваша Танька, я не знаю, понятно? И вот что. послушай…
И в этот момент у обоих агентов ожили коммуникаторы. «Лиса» непроизвольно дернулась рукой к уху, и сидящие напротив нее женщины увидели на секунду скрытый под волосами коммуникатор. По лицу Лены и ее подруги пробежала целая череда чувств: непонимание, удивление, узнавание и испуг, переходящий в парализующий страх.
«Внимание, пара семь, - донеслось из коммуникаторов, - объект движется по Рю дю Рон прямо к вам. Расчетное время подхода сорок секунд. Действуйте по плану шесть. Повторяю, действуйте по плану шесть».
- Так вот что ты здесь делаешь… - прошептала Лена.
- Ну а ты, дорогуша, что здесь делаешь? - отозвалась «лиса». - Одета ты неплохо, как и твоя спутница. По тебе не скажешь, что ты с трудом пережила зиму. Это кафе, впрочем, как и все здесь, знаешь ли, не для простых людей. Танцуй отсюда, пока не начались неприятности.
Но неприятности уже были в полном разгаре. В тот самый момент, когда Лена раскрыла рот, чтобы сказать в ответ что-нибудь дерзкое и обидное, прямо рядом со столиком снопом рухнул «медведь».
- У нас проблемы, - скривив губы к коммуникатору, произнесла «лиса» и подняла глаза от тела упавшего агента, - и связаны они с объектом.
«Лиса» расслабила мышцы, собираясь сползти на пол и откатиться, сгруппировавшись, в сторону, но приблизившийся к ней высокий бледный мужчина в черном плаще уже нагнулся над столиком и сделал движение губами, как будто коротко дунул. Агентка отлетела назад, словно от страшного удара, и врезалась спиной в витрину кафе. Ее телу было придано такое ускорение, что она влетела во внутреннее помещение кафе и снесла столик и сидевшую за ним парочку. Однако она потеряла сознание лишь на мгновение. Через секунду она сидела на корточках и, не обращая внимания на визжащую за ее спиной официантку, выцеливала своим пистолетом фигуру мужчины в черном. Еще через секунду зрение ее пришло в норму, взгляд сфокусировался, и «лиса» смогла произвести прицельный выстрел в правое плечо. Мужчина в черном лишь слегка дернулся от мощного выстрела «стечкина», поднял взгляд, хищно улыбнулся и вдруг единым движением обеих рук отбросил назад, как двух тряпичных кукол, Лену и ее подругу. Следом внутрь кафе прямо на «лису» полетел столик, за которым они сидели. Она едва увернулась от столика, который врезался в барную стойку позади нее и разлетелся на куски.
- Мать твою! - закричала «лиса», перекатываясь в сторону и снова изготавливаясь к стрельбе. - Мне нужна поддержка. Мы его упустим!
- Поддержка в пути, - услышала она в наушнике. - постарайся заманить его внутрь здания. Продержись хотя бы минуту.
«Лиса» открыла огонь по нижней части туловища человека в черном. Почти все пули из израсходованной обоймы попали в цель, но когда «лиса» сменила обойму, она увидела, что мужчина все еще способен двигаться и идет прямо на нее. Он подняла пистолет, но вэтот момент мужчина снова «дунул». В этот раз удар был не такой силы, и агентка успела к нему приготовиться. Она увернулась от угла барной стойки, и её тело приняло удар столиков и стульев в сгруппированном состоянии. Поднявшись на одно колено, она снова была готова с стрельбе. «Ну иди сюда, родной, иди ко мне, - шептала она, - смотри, какая красивая девочка тебя просит». Мужчина в черном словно послушался ее. Он перешагнул подоконник витрины и двинулся внутрь помещения. Через пару шагов он получил две пули в левое колено. «Лиса» видела фонтанчик крови и ошметки плоти, но он продолжал идти. Агентка перевела прицел выше и выпустила пять пуль в правую сторону его груди. В цель попали только две. После второго выстрела мужчина в чёрном пропал из виду.
- Что за хрень?! - завизжала «лиса». - Где он?
- Я здесь, красивая девочка, - услышала она по-русски сзади над самым ухом, дернулась всем телом, но было поздно.
Мужчина в черном держал ее за шею мертвой хваткой. Тело онемело, пистолет выпал из рук.
- Что же это вы травите меня, как дикого зверя, а, красивая девочка? - мужчина говорил тихо, но все равно было слышно, какой у него странный, едва уловимый акцент и тембр голоса - в нем словно переливались сразу несколько тонов. - Здесь не ваша территория. Вам здесь делать нечего. Тем более искать нас. Но вы так настырны… Не боитесь смерти? А серьезного урока тоже не боитесь? А? Прости, красивая девочка, но оставить тебя в живых я не могу. Но скажи мне…
- Семнадцать, - просипела «лиса».
- Что? Ты уже помутилась рассудком?
Мужчина легко, как игрушку, перехватил «лису» и повернул ее лицом к себе.
- Нет, ты вполне соображаешь. Что такое семнадцать?
- Ты не умеешь читать мысли? - спросила «лиса».
- Что за глупый вопрос? К чему мне нужны твои примитивные мысли?
- Тогда гадай дальше. Восемь.
Мужчина встряхнул свою пленницу так, что у той, несмотря на годы тренировок, едва хватило усилий мышц, чтобы удержать шейные позвонки на месте.
- Шесть, - она уже улыбалась.
В холодных черных зрачках мужчины появилось понимание и озабоченность.
- Четыре, три, два… - продолжала вести обратный отсчет «лиса».
Мужчина отбросил ее в сторону и развернулся к дверям кафе. В него сразу же впились две очереди из короткоствольных «Барсов». Мужчина даже не закричал, а завизжал. Он упал на колени, но все еще сохранял вертикальное положение, когда подоспевшие на помощь «медведь» и «лиса» меняли обоймы. Последовало еще несколько, уже коротких, очередей, и мужчина упал лицом вниз. Все трое агентов оказались рядим с ним. Прибывший на помощь «медведь» достал из поясной сумки три шприца.
- Так, спокойно, вариант шесть, - сказал он. - Проверьте, пульс есть?
- Есть, - ответила его напарница.
- Отлично. Первая проба, - «медведь» снял колпачок с первого шприца, всадил его в тело мужчины исделал забор крови. Убрав наполненный шприц в сумку, он достал пистолет, приставил его к шее мужчины и нажал на курок. - Так, а теперь?
- Все еще есть.
- Вот гаденыш! - «медведь» навел ствол под левую лопатку мужчины в черном и снова всадил в него пулю. - А теперь?

Предыдущая страница 13 Следующая страница


Оборона тупика 14

- Пульса нет, - доложила «лиса».
- Вторая проба, - «медведь» наполнил второй шприц кровью убитого ими мужчины и убрал его в поясную сумку.
- Сколько теперь ждать? - спросила «лиса», первой принявшая бой.
- Никто не знает, - отозвался «медведь», - но думаю, что недолго.
- Смотрите, - сказала вторая «лиса», - его раны затягиваются. Твою мать! Что это?! Черт, снова появился пульс. Давай, братец!
- Даю, не кричи, сестренка, - «медведь» сделал третий забор крови у мужчины в черном, потом, убрав шприц, прострелил ему голову.
- Пульса нет, - констатировала «лиса» через несколько секунд.
- А то! - отозвался «медведь». - Все как по инструкции. Вариант шесть. Все, сестренки, колеса на трек, сейчас могут появиться гости, причем любые. Главная ценность - эти самые шприцы. При любых раскладах мы должны доставить их к консульскому самолету.
- А братец на улице? - спросила «лиса», так неожиданно встретившая на улице Женевы свою школьную подругу.
- Он мертв. Я проверяла, - ответила ее коллега.
- И что, тело его там так и оставим?
- Представь себе, оставим, - сказал «медведь», - снявши голову, по волосам не плачут, сестренка.
- Кто это вообще такие? - убирая в сумку свой «Барс», спросила другая «лиса». - Что за… Даже людьми-то их как-то…
- Это не наше дело, - отрезал «медведь». - Все, сестренки, пошли.

* * *

Москва. Кремль. Вторник, 25 ноября 2008 г. 10:16.

Официальная часть заседания Малого Совета закончилась, прессу и телевидение вежливо, но настойчиво попросили удалиться. Корреспонденты и съемочные группы сворачивали и зачехляли свою аппаратуру. Эта суета обычно занимала добрых десять минут, никак не меньше. Телекорреспонденту Антону Вольскому всегда было непонятно, как руководители страны терпят все эти десять минут. Пока его оператор укладывал камеру и микрофон, он делал вид, что перебирает что-то в своей сумке, а сам краем глаза поглядывал на происходящее за столом, во главе которого сидел Президент. Сегодня в так называемый Малый Совет входили сам Президент Ясногоров, Премьер-министр Золотарев, Старший Советник Суворов, Советник Никитин, которого вся пишущая и телевизионная братия знала очень хорошо и еще двое Советников, один из которых, судя по всему, был военным - это было заметно по его осанке и манере держаться. Власть предержащие совершенно не обращали внимания на собирающихся корреспондентов, они тихо о чем-то переговаривались, но разобрать ни слова было нельзя.
Вольский, продолжая наблюдать за Малым Советом, увидел, как Суворов и Никитин встали из-за стола и прошли в дальнюю от корреспондентов часть помещения, где скрылись за дверью. «Интересные у них тут ходы, - подумал Вольский, - эх, жалко я только начал и не был здесь до 2008 года». Он встал и обернулся к своему оператору, старому надежному Палычу, который снимал в Кремле, наверное, еще при Ельцине.
- Слышь, Палыч, ты когда-нибудь такое видел?
- Что? - не понял оператор.
- Ну чтобы, пока наш брат сворачивается, кто-нибудь вставал и уходил…
- А что тебя вдруг это так заинтересовало?
- Ничего, я просто подумал, что это прямое доказательство того, что… Ладно, не здесь.
- Вот это разумно, - не прекращая возиться с техникой, похвалил Палыч.
Вольский отвернулся от Палыча, нагнулся к своей сумке, закрыл ее, а когда встал, то увидел прямо перед собой незнакомого ему человека в штатском. Вот именно такого самого что ни на есть Человека-в-Штатском. Вольский внутренне вздрогнул, мучительно думая, не показал ли он эту дрожь снаружи. Чего греха таить, все представители СМИ вздрогнули бы так же. Особенно сильно проявлялась эта дрожь последние восемь-девять месяцев. Хотя и не было для этого вроде бы никаких прямых оснований, но все-таки, все-таки, все-таки…
- Господин Вольский? - тихо спросил человек в штатском.
- Да, это я, - Вольский старался говорить ровно.
- С вами хочет поговорить Анатолий Иванович Никитин. Попросите вашего оператора подождать за дверью, а мы пройдем к нему.
Вольский словно окаменел и врос в пол. «Что, интересно, не так? - лихорадочно думал он. - О чем со мной собираются говорить? Чем я им не угодил? Или… Зачем самому Никитину со мной возиться, если есть спецслужбы?»
- Вы же хотели взять интервью у кого-нибудь из Советников?
- Я… э-э-э… Да, я… Конечно. Спасибо.
Вольский действительно дважды писал в Администрацию Президента с просьбой дать его программе, точнее, ему лично возможность взять интервью у кого-нибудь из Советников. Многие прекрасно понимали, что Советники - это теневая власть, причем власть основная. Все Советники числились на каких-либо должностях в Правительстве или в Администрации Президента, однако шли месяцы, и все, кто хоть как-то был засвечен поначалу на публике, все больше уходили в тень, все реже появлялись перед объективами телекамер, а тем не менее никуда из Кремля не исчезали, хотя на соответствующие должности и назначали других. А в высшей степени харизматичный и явно властный человек Суворов имел вообще какую-то странную должность - Старший Советник Президента. И все. Собственно, очень многие и в России, и за границей предполагали, что существует команда Советников, которые и пришли к власти в этом году. Естественно, никто этого официально не признавал. Никакого прямого запрета, официального или неофициального на констатацию этого факта не было, но в медийной среде считалось кричать на эту тему как-то неприлично. Ох, многое хотел бы спросить у Советников представитель «свободной прессы» Антон Вольский, поэтому и писал просьбы об интервью. И что же получается, вот оно исполнение желаний? И почему именно он, Вольский? Или другие, более матерые корреспонденты считали за благо держаться подальше и не лезть в бутылку?
Вольский шепнул Палычу, чтобы тот ждал его, и человек в штатском провел корреспондента за ту же дверь, за которой минутами раньше скрылись Суворов и Никитин. Они миновали одно помещение, потом второе. В третьем у окна стоял и курил под раскрытой форточкой сам Суворов, а на стуле перед небольшим столиком сидел Никитин, который тут же поднялся навстречу Вольскому.
- Здравствуйте, Антон, - сказал Никитин, протягивая руку. - Разрешите вас так называть?
- Да, конечно, Анатолий Иванович, - ответил Вольский, - спасибо, что вы откликнулись на мою просьбу…
- Пустое, пустое, - громко заговорил Суворов, тоже подходя к Вольскому и протягивая ему руку. - Я вот с вами тоже очень хотел повидаться. Интервью, правда, дать не могу, но поговорить мне с вами весьма интересно.
- Присаживайтесь, Антон, - сказал Никитин, возвращаясь на свое место.
Вольский сел на предложенный ему стул у столика, а Суворов продолжил свои хождения по комнате с сигаретой в руке.
- Вы, я надеюсь, простите Данилу Аркадьевича, - сказал Никитин, открыто улыбаясь корреспонденту, - у него манера такая. Ему легче думается на ходу. Вы не против?
- Я… Нет, конечно.
- Ну хорошо, - Никитин сложил руки перед собой на столике. - Какие вопросы вы бы хотели осветить в своем интервью, Антон?
- Я… - Вольский почувствовал, что горло у него совершенно пересохло. Он сделал над собой титаническое усилие и снова обрел дар речи. - У меня очень много вопросов. Если бы вы могли сказать, сколько времени у меня будет…
- Перестаньте, дорогой мой! - Суворов затушил сигарету, подхватил еще один стул, перенес его поближе к столику, поставил спинкой вперед и сел на стул верхом, прямо глядя на Вольского. - Я знаю наперед все ваши первые тридать-сорок вопросов. Все это трюизмы какие-то. И отвечать на них в приличном обществе не принято. А вот вторые двадцать-тридцать вопросов вы готовы сформулировать?
Вольский уже справился с собой. Советники крепко взяли его в оборот. Видимо, либо решили лично надавить на него… Либо он был им для чего-то нужен. Что ж, пусть получают то, чего хотели.
- Думаю, да, - ответил он.
- Что ж, хорошо, - сказал Никитин, - очень хорошо. Надеюсь, вы чуть позже озвучите их. Я следил за вашими репортажами и комментариями, Антон. Очень смело и одновременно очень взвешенно. Неплохой язык, причем отсутствует слепое следование моде, а еще мне очень нравятся ваши финалы. Нет этого дурацкого ироничного подвешивания в воздухе вопросов, которые в действительности очень серьезны. У вас очень хорошее будущее. Надеюсь, вы всерьез не считаете, что злые Советники окончательно задушат свободу прессы?
- Не знаю, Анатолий Иванович, - честно ответил Вольский, - не знаю. У нас многие именно так и считают. И очень многие просто боятся. Кто-то даже рассказывает какие-то истории про репрессированных журналистов, про грязное давление на них еще до выборов. Я же лично пока никакого давления на себя и на свою программу не ощущал. Читал очень внимательно ваши циркуляры, Анатолий Иванович. Это, может быть, и давление, но ничего вредного для свободы СМИ я там не увидел. Впрочем, журналисту свойственно бояться государства, тем более так быстро меняющегося.
- Это верно, Антон, - улыбнулся Никитин. - И спасибо за откровенность. Надеюсь, со временем мы научимся меньше бояться друг друга. Я имею в виду не вас лично и не нас с Данилой Аркадьевичем, а вообще… Да и не только прессу и власть, а различные институты нашего общества. Я не сказал «гражданского общества», обратили внимание? Вот не люблю я это словосочетание. По многим причинам… Да, но мы не об этом. Давайте теперь выслушаем парочку ваших вопросов из второго эшелона.
- Хорошо, - Вольский на секунду опустил голову, кашлянул, потом снова поднял взгляд на Советников. - У меня есть множество вопросов про армию, однако в последнее время меня больше интересуют несколько иные проблемы. Вот, например. Что означает реорганизация Газпрома и создание Трансеврогаза? Речь явно идет о том, что цены на газ для Европы будут пересмотрены. Возможно также, что будут пересмотрены и условия поставки газа на Запад. Вкупе с охлаждением к вопросу ВТО это сулит некие новые внешнеэкономические реалии. Комментарий на эту тему очень хотелось бы послушать. Далее. Постепенный демонтаж МЧС и создание ИСС явно означает некий перенос центра тяжести с проблем внутри страны на проблемы международные. Европу ждут не лучшие времена?
- Неплохо, - сказал Суворов, встал, отошел к окну и снова закурил.
- Я бы сказал, в самую точку, - подхватил Никитин. - Кстати, а какие слухи ходят по этому поводу, Антон?
- Самые разные. В основном ничего серьезного или продуманного. Некоторые говорят, что цены уже с первого января следующего года будут для Европы составлять до четырехсот евро за тысячу кубов. Это правда?
- Надо мыслить шире, - от окна подал голос Суворов. - Евро, доллары… Это уже почти вчерашний день, друг мой. Мы хотим сделать так, чтобы основой для пересчета товаров и услуг стала энергетическая единица.
- А европейцы на это пойдут?
- Куда им деваться! - Суворов вернулся к столу и снова сел верхом на стул напротив Вольского.
- То есть… - корреспондент почувствовал, что у него снова пересыхает горло. - Этой зимой…
- Да-да, - сказал Никитин, перестав вдруг улыбаться, - снова в самую точку. Уговаривать наших западных соседей начнем уже этой зимой.
- Все это, - опустив голову, тихо проговорил Вольский, - на фоне ухудшения климатических условий в Европе… Стало быть, похолодание в Европе все же идет. Причем, видимо, процесс продолжится…
- На эту тему тоже только слухи? Никаких взвешенных мнений? - спросил Никитин.
- Боюсь, что да, - ответил Вольский, - хотя кое-что и видно невооруженным глазом, но тема как-то замалчивается и заминается, в том числе и западными СМИ, что само по себе, конечно, тоже подталкивает к мысли о серьезности проблемы. Однако… Простите, что я об этом спрашиваю, но ведь жесткое давление с прямым использованием климатического фактора ведет к прямой конфронтации, разве нет?
- Что вы видите в этом опасного, Антон?
- А разве вы?.. Впрочем, я понял, это должен сформулировать я, не так ли? Стало быть, да. Хорошо. Опасность любой конфронтации самоочевидна, но в данном случае эскалация конфронтации приведет к тому, что цель такого давления, какой бы она ни была, если только это не война с Европой и не желание самоубийственно объединить Запад против себя, просто не будет достигнута.
- Браво, Антон! - воскликнул Никитин. - И вот, с одной стороны, нельзя этого не делать, а с другой стороны, нужно как-то снимать напряженность во время этого процесса.
- И как же?
- У нас имеется множество задумок и наработок, Антон, - Никитин снова улыбался, - и одна из них - это полноформатный международный российский канал. Надо еще договориться об этом с европейцами и, возможно, с американцами, но мы полагаем, что нам не откажут. В ответ мы позволим «CNN», «Sky News» или «Euronews» вещать у нас круглосуточно на русском языке и на общедоступных частотах. Что думаете по этому поводу, Антон?
- Думаю, что мы должны оказаться лучше, чем они… - нахмурившись, проговорил Вольский. - Постойте, вы не предлагаете мне работу на этом канале?
- Предлагаем, - ответил Никитин, - и не только вам, и не только мы с Данилой Аркадьевичем. Просто мы еще хотели попутно с предложением вам работы поговорить с одним из интересных тележурналистов, убедиться воочию, чем вы дышите, как мыслите… Антон, вы хотели бы работать на таком канале? Как вам задачка?
- Очень впечатляет, - честно ответил Вольский. На щеках у него даже появился румянец.
- Вас по-прежнему интересуют ваши первые тридцать-сорок вопросов, друг мой? - спросил Суворов. - Переворот это был или победа на выборах, секретные спецслужбы, не подсудные и не подчиненные Президенту, тюрьмы для интернированных в первые два месяца нашей власти и все такое… Собираемся ли мы душить права граждан, свободу слова… А, дорогой мой?
Вольский, пока Суворов говорил, опустив взгляд, качал головой.
- Нет, я думаю, мне понятно, чего вы хотите. Возможно, я жестоко ошибаюсь, но вы только что дали мне надежду на дело, которое может стать делом всей моей жизни. А это серьезно. Если вы таким же образом рассматриваете ваши задачи в отношении всех граждан страны, то мне все равно, как вы пришли к власти. Дать людям дело, хорошее, любимое и благодарное дело - это эффективнее, чем ГУЛАГ и даже чем рынок, который, насколько я понимаю, вы совершенно не собираетесь зажимать. Это упрочит вашу власть и в конечном счете послужит благу всей страны. Прошу покорно, но если вы меня обманули, господа…
- О, если бы мы вас обманули, дорогой господин Вольский, - задумчиво проговорил Суворов, - это было бы грехом гораздо худшим, чем убийство врагов, пусть даже самое грязное и жестокое. Зачем нам усугублять свои прегрешения?
Вольский больше не поднимал глаз. Он смотрел в пол и кивал каким-то своим мыслям.
- Ну что же, Антон, - сказал Никитин после паузы, - интервью вам все-таки обещано, тем более что вы можете оказаться одним из последних, кому это удалось. Если по вопросам армии, то это к Петру Петровичу Жуку. Он сейчас здесь. В последнее время он, занимаясь военным строительством, все время просится вон из Совета в действующую армию. Думаю, он не откажет вам. Если же вы хотите поговорить по вопросам ситуации в Европе и о взаимодействии с ней, то это к господину Тёмину. Он сейчас не в Кремле и вообще не в столице, но, полагаю, в течение недели мы сможем вам устроить встречу с ним. Что думаете?
- Я лучше задам вопросы о военном строительстве, - сказал Вольский, поднимая взгляд. - Эта тема поспокойнее, насколько я понял. А думать мне теперь надлежит о моей новой работе…

Глава 9

Новосибирск. Центральный проспект.
Торговый центр «Аршин». Пятница, 17 мая 2024 г. 21:15.

- Ты закончил наконец? - спросил Суворов, увидев, что продавщица-китаянка убежала с охапкой выбранных Струевым вещей в сторону кассы. - Ты же есть-пить хотел, город посмотреть, а сам застрял в магазине, как барышня, и покупаешь шмотки!
- А мне, представь, совершенно нечего надеть, - хохотнул Струев, - нет, правда. Кроме того, я ведь и так тоже город смотрю… Данила, почему так много китайцев?
- Своих не хватает, - пожал плечами Суворов, - нашим все больше за туманами подавай: космос, армию, авиацию, Арктику с Антарктикой… Нам что, жалко? Примерно тридцать миллионов китайцев получили разрешение жить и работать в Сибири и на Дальнем Востоке. Одновременно, конечно, чисто психологически, частично снимается проблема внутреннего давления в Китае, связанного с недостатком жизненного пространства.
- Не боязно?
- Нет. За ними очень жестко следят. Все главы кланов известны и весьма недвусмысленно предупреждены.
- И что же, все рестораны, магазины…
- Конечно, не все, доцент, не тупи. Так ты закончил?
- Слушай, а тут евро принимают?
- Кому они на хрен здесь нужны! Иностранцам, впрочем, меняют где-то…
- Ба, да зачем мне это? - Струев хлопнул себя ладонью по лбу. - У меня же карточка с кучей мегаватт.
- Не пугай народ, - Суворов полез за бумажником, - я расплачусь наличными рублями. Что ты там купил?
- Удобную повседневную одежду для прозябания на закрытой базе и один костюм вместо этого. Ну и обувь…
- Сколько с нас? - спросил Суворов, когда они подошли к кассе.
- Одна тысяча тридцать два рубля, - почти без акцента сказала китаянка.
- Ого! - удивился Суворов, отсчитывая деньги. - Что же ты за костюм купил?
- Выходной синий костюм с белой сорочкой и красным галстуком.
- Что, для выступления на Совете приготовил?
- Не угадал, - ответил Струев, - я его надену, как белую робу моряк, когда либо мы их, либо они нас.
Суворов долго смотрел на Струева, пытаясь отыскать хоть тень усмешки на его лице, хоть одну ироничную складку на лбу, потом повернулся к продавщице и передал ей деньги.
- Данила, а сколько тянет сейчас тысяча рублей в евро? - спросил Струев, когда они вышли из отдела и пошли по огромному холлу торгового центра.
- Это сложный вопрос, доцент. Как тебе известно, глобальной экономики с божьей помощью уже нет. Твой костюм может быть по-разному оценен в рублях, евро, долларах и мегаваттах в разных местах и в разных обстоятельствах. Здесь твой костюм стоил шестьсот рублей. Мы меняем туристам из Европы евро один к одному, в основном в рекламных целях, но такой же костюм в том же Амстердаме стоит примерно четыреста евро, и хотя рубль в Европе не конвертируется, но на черном рынке за рубль дают почти два евро. И это еще не все. При покупке этого костюма мы даем за него так мало мегаватт, что никакой курс рубля к мегаватту не заставит его стоить даже сто рублей. При этом право на мегаваттные трансферты стоит недешево, уже в рублях, а мегаватты в России, они как бы мегаваттами, в основном, и остаются, валютной стоимости у них практически нет, а вот когда мы предъявляем европейцам их собственные евро к оплате, то кросс-курс получается…
- Все, стоп, - Струев поднял руки вверх вместе с пакетами, - ты достаточно скрутил мне мозги. Они мне еще пригодятся. Хотя, погоди-ка… Не такой уж я тупой. Мегаватт на мировом рынке стоит дорого, на внутреннем дешево, но только как энергетическая единица. Рубль имеет только внутреннее хождение, хотя какая-то контрабанда все-таки есть, и она, видимо, контролируется спецслужбами. Далее. Весь бизнес в стране рублевый. Хочешь заняться импортом - плати за право перевести мегаватты за рубеж, причем столько, чтобы, с одной стороны, поддерживать рубль достаточно дорогим, а с другой стороны, обогащать нас за счет тех стран, которым нужна энергия, сиречь те же мегаватты.
- Браво, доцент! Не все абсолютно точно, но емко.
- Да уж, Галушко свое дело знает твердо: весь мир в стальном зажиме.
- Маши больше нет в Совете, доцент.
- Что случилось? - Струев даже остановился.
- Ничего страшного, - сказал Суворов, увлекая Струева за рукав дальше, - она ушла на пенсию, через три года после тебя. Ей выдали чистые документы на другое имя, и теперь она живет в отличие от тебя где-то в России. Я от нее даже регулярно получаю аналитические записки.
- Что, если начнется швах в экономике, выдернешь ее так же, как меня?
- Не изволь сомневаться, родной. Ладно, какую пищу будем вкушать?
- Давай в кабак какой-нибудь зарулим, где можно по-русски поесть, посидеть за стойкой, послушать музыку. Только не надо никаких клубов. Что-нибудь маленькое. И это… сумки надо куда-то пристроить.
Словно из-под земли вырос «медведь», забрал сумки и быстро куда-то ушел. Суворов увлек Струева в один из боковых проходов, окончившийся дверью на улицу, где была припаркована черная «Волга», в которую они и уселись.
- Отвези нас, Саша, куда-нибудь поесть, - сказал Суворов, - пища русская, музыка, барная стойка. Сам ресторанчик должен быть не очень большим.
Водитель на минуту застыл, потом кивнул, завел двигатель и плавно тронул машину с места, вливаясь в поток автомобилей на Центральном проспекте.
- Послушай, Данила, - спросил Струев, - а откуда у тебя деньги? Советники стали получать зарплату?
- Явзял деньги в кассе городского управления перед походом к врачу.
- Я так и думал…
Парковка ресторана, куда они приехали, была переполнена. Водитель вынужден был высадить их прямо у обочины дороги. Струев с интересом осматривал машины. Были «Лады», и дорогие, и дешевые, пара «Волг», много корейских автомобилей, были даже американские. Стоял на парковке и небольшой автобус, Струев долго рассматривал логотип.
- Это «Скандинав», доцент, - сказал Суворов.
- Что-то мне это напоминает…
- Угу. «Saab-Scania». Только теперь это русская марка. Купили эти заводы к чертовой бабушке за долга.
Струев, потеряв интерес к автобусу, развернулся и тут же застыл с раскрытым ртом, рассматривая автомобиль, припаркованный прямо перед самой дверью ресторана.
- Мой бог! Это же «Бугатти»! - выдохнул Струев. - Свежая…
- Свежая, - подтвердил Суворов, - а значит, не просто ручная сборка и персональный заказ, а одна из немногих в мире.
- Кто же может себе позволить такое?
- Полагаю, это выпендреж хозяина ресторана… Кстати, не факт, что он отвалил за это чудо так уж много. Ладно, хватит пялиться, пошли внутрь.
На входе была охрана, вежливая, внушительная и неразговорчивая. Шкаф-охранник пристально посмотрел на них, резиново улыбнулся и нажал кнопку на своем браслете. Немедленно рядом с гостями возникла хозяйка зала, провела их за столик и разложила на столике меню. Суворов сразу отлучился в туалет, оставив Струева изучать обстановку и меню в одиночестве. Струев начал с обстановки. На маленькой сценке в дальнем от него конце зала играл акустический квартет. Играл что-то мелодичное и бодрое одновременно. Звук был превосходно настроен: каким-то потрясающим образом Струеву одновременно было слышно и то, о чем довольно громко переговариваются за соседним столиком, и каждый инструмент в отдельности. Немного поозиравшись вокруг, Струев не увидел ничего, хотя бы издали напоминавшего колонки. «Опять какая-нибудь корейская байда», - подумал он. Народу в ресторане было много, но свободные столики все же имелись. «Грамотно кто-то место организовал…» Люди всех возрастов увлеченно разговаривали, даже ходили между столиками, кто-то из вновь пришедших шумно здоровался с парочкой, уже допивавшей кофе. Все много и с аппетитом ели. Пили мало. Было пиво, вино, была и водка, но мизерные размерчики штофчиков на столиках удивили Струева: «Как-то это и правда странно…» Следом Струев нашел взглядом тех, кого привезли на автобусе. Это была довольно большая группа туристов-иностранцев, для которых, сдвинув несколько столиков, организовали длинный стол. Вот за этим столом водка и вино текли рекой. Туристы шумели, смеялись, размахивали руками, даже обнимались - словом, всячески наслаждались жизнью. Струев долго осматривал зал в поисках «лис» или «медведей», но, как и ожидал, никого даже заподозрить не смог.
- Вам нравится здесь? - услышал Струев раскатистый мужской баритон и поднял глаза. У его столика стоял небольшого роста полненький черноволосый человек и приветливо ему улыбался. - Я впервые вас вижу. Я хозяин этого заведения. Меня зовут Энрике. Вы позволите?
Дождавшись кивка головы Струева, нежданный собеседник проворно уселся за столик.
- Вы не русский? - спросил Струев.
- По имени догадались или по акценту?
- Знаете, сначала только по имени… Теперь чувствую, что акцент есть. Но совсем небольшой. У вас потрясающий русский.
- Спасибо, - хозяин ресторана просиял, как будто слышал такой комплимент впервые в жизни, - язык у меня ворочается еще не совсем по-русски, а вот ухо слышит по-русски. Знаете, что я скажу? Вы не сибиряк, вы москвич.
- Потрясающе! - Струеву и правда стало весело рядом с этим улыбчивым и, судя по всему, искренне радушным человеком. - Вас зовут Энрике… Вы испанец? Нет, итальянец. Ну, конечно! И «Бугатти» у входа ваш.
- Что, монгольская тележка, а? - сияя пуще прежнего, спросил Энрике. Струев проглотил совершенно незнакомое ему сленговое выражение, отметив про себя, что, конечно же, иностранцу хочется показать знания и таких вот оборотов русской речи, вот он и впитывает их как губка.
- Не то слово! - как можно убедительнее воскликнул Струев. - Как вы только умудрились ее купить и ввезти…
- Не в бровь, а в глаз! - захохотал Энрике. - Ключевое слово: «ввезти». Но мне простили мои маленькие прегрешения, только убедились, что я везу машину не на продажу, а для себя.
- Занятно. Скажите, Энрике, а как вы приехали в Россию? Вас, что же, пригласили как иностранного специалиста?
- Вот это коленце! - замахал руками и снова захохотал итальянец. - Иностранный специалист по русской кухне… Ха-ха-ха! Вы, москвичи, такие шутяги! Я попросил дать мне вид на жительство. Меня спросили: «Что ты будешь делать в России, Энрике?» Я им сказал: «Открою ресторан итальянской пищи». Они мне: «Хорошо. В Сибири». Я поежился и согласился. И снова немного обманул ваши власти. Я не люблю итальянскую пищу, я люблю русскую пищу. Я изучал ее семь лет в Италии. Поверьте, я знаю ее не хуже вас!
- Уверен, что гораздо лучше, - Струев взялся за меню.
- Ой! - Энрике уже совсем театрально всплеснул руками. - Я вас совсем заговорил. Сейчас вам принесут штофчик от заведения и очень быстро обслужат…
За столик вернулся Суворов.
- Здравствуйте, - поздоровался Энрике и окаменел. Видимо, портрет Старшего Советника он где-то видел. Все слова застряли у него в горле. Затем он резко повернул голову и испуганно посмотрел на Струева. Тому показалось, что хозяин даже перестал дышать.
- Расслабьтесь, Энрике, - сказал Струев, - просто расслабьтесь. Мы здесь совершенно инкогнито. И хотим только хорошо поесть. Прошу вас об одном: никому более ни слова. И не забудьте про штофчик.
- О да! - итальянец наконец ожил и вскочил на ноги. - Все сейчас… Все теперь же… Очень проворно… Мама мия!
Хозяин ресторана умчался куда-то в другой конец зала, и уже через минуту на столике образовался запотевший штофчик водки, рюмки и блюдо с закуской: соленые огурчики и грибочки, черемша, сало, черный хлеб, зеленый лук и открытая солонка.
- Во! - Струев потер руки. - Знаешь, Данила, что сейчас говорят вместо словечка «крутой»? Говорят: «монгольский». Монгольская закуска! Кстати, почему «монгольская»?
- Шут его знает, - сказал Данила, разливая водку по стопкам, - лет пять-семь назад еще говорили «богатырная». Кто знает, откуда берется сленг…

Предыдущая страница 14 Следующая страница


15 Максим Жуков

- И все же интересно…
- С лингвистами поговори, - отмахнулся Суворов, - ладно, давай вздрогнем.
Они выпили и закусили. Рядом сразу оказалась молоденькая официантка с улыбкой во все тридцать два зуба и поинтересовалась, может ли она порекомендовать гостям что-либо из фирменных блюд. Они заказали себе одинаковую последовательность: мясной суп-солянку, блины с красной икрой и мясо в горшочке.
- Слушай, а мы это все съедим? - спросил Суворов.
- Ты наливай, а там разберемся, - ответил Струев.
Они оказались гораздо проворнее среднестатистических русских: первый штофчик закончился еще под солянку, второй под блины, третий оприходовался, когда они ели мясо.
- Что, вкусно? - поинтересовался Суворов.
- Обалдеть! - отозвался Струев. - А ты сомневался, съедим ли мы это все. Еще как! Данила, ты меня порадовал!
- Что ж, замечательно, - Суворов отодвинул от себя свой горшочек и закурил, - интересно, пепельницы нет… Здесь, вообще, можно курить?
Ответ на этот вопрос отыскался с помощью той же официантки, которая поставила на их стол пепельницу. Струев тоже закурил и стал наблюдать, как быстро рассеивается над их столиком дым, как будто исчезая, не достигая некой границы вокруг них. «Это уже просто гипервыпендреж», - подумал он.
- Слушай, а дорого все это?
- Нет, еда везде очень дешевая, гляди, как форины оттягиваются, - махнув рукой себе за спину, ответил Суворов. - Здесь, судя по всему, место подороже прочих, но все равно в Европе ты таких цен не найдешь, как рубли в евро ни пересчитывай…
Струев отлучился в туалет. Возвращаясь, он заметил у барной стойки одиноко сидящую даму лет тридцати семи - сорока. Он подошел к стулу Суворова, оперся на его спинку и тихо сказал:
- Смотри, Данила, какая пава! Как ты думаешь, почему она одна?
- Не знаю, - Суворов задрал голову на Струева. - Эй, доцент, ты что, снять что ли, ее решил?
- Ошибочка, - отозвался Струев, - я изучаю жизнь города и общественное мнение. Не обидишься?
- Да делай, что хочешь!..
Струев прошел к барной стойке и уселся рядом с женщиной.
- Прошу прощения, - проговорил он, вполне натурально смущаясь, - вы не будете возражать, если я предложу вам что-нибудь выпить? Или вы кого-нибудь ожидаете?
- Нет и нет. Не буду возражать и никого не жду. Я просто пытаюсь напиться.
Женщина пила довольно экзотический по нынешним временам напиток: мартини с плавающей в нем оливкой. Она залпом допила содержимое стакана и теперь жевала оливку. Струев подозвал взмахом руки бармена и заказал ей еще мартини, а себе рюмку водки.
- Мы здесь оба чужие, не находите? - спросила женщина, когда они выпили.
- Ну, об этом несложно догадаться, - ответил Струев, - у меня говор московский, у вас - питерский.
- Здесь по части говоров специализируется хозяин, - сказала женщина, - но я не об этом… Вы ведь долго пробыли за границей?
- Вот это да! - Струев неподдельно удивился. - Вы-то хоть мартини с оливкой пьете, а по мне-то как видно?
- Видно, уверяю вас. Впрочем, выглядите вы вполне довольным, чуть озабоченным чем-то, но вполне-вполне довольным, а вот я…
- А давно вы вернулись? - спросил Струев.
- Два года назад.
- Приличный срок. Грустите, я так понимаю, с тех пор? В чем дело?
- Я вернулась и не могу… вернуться. Это трудно объяснить…
- А вы не объясняйте, вы рассказывайте, - предложил Струев.
- Вы и правда хотите этого? Что ж, слушайте. Я вышла замуж за иностранца, будучи еще совсем девчонкой. Это было так давно… Мы сначала жили в Питере, потом переехали в Москву, потом в 2008 году он настоял, чтобы мы уехали. Что я понимала тогда!.. Казалось, все рушится, всех пересажают или перестреляют, вспомнились мамины рассказы про очереди за колбасой, молоком и сигаретами. А потом началось что-то совсем другое, и это другое съело моего чудака мужа, обглодало его до костей и бросило в помойную яму. Мы жили под Парижем. Я устроилась работать в ИСС, меня взяли только на правах иностранки, ведь у меня тогда было французское гражданство, а двойное гражданство в России отменили. Муж только сидел дома, ныл и пил. Его бизнес развалился, привычный нам мир исчез, как будто его и не было… Он умер в 2015 году. А меньше чем через год меня уволили в связи с прекращением работ инженерно-спасательной службы - ИСС в Европе. С тех пор я обивала пороги российского консульства, работая на самых дурных работах, если могла их найти… Мне выдали российский паспорт через шесть лет. Шесть лет! У вас есть сигареты? - женщина закурила предложенную Струевым сигарету. - Последний год я прожила в палатке на улице неподалеку от русского консульства в Париже. И вот… Вот я здесь. И что же? Никакой специальности у меня нет, в сорок лет идти учиться поздно, я работаю с иностранцами. Можете себе представить?! Я работаю с чертовыми иностранными специалистами, а их все больше отсылают назад в Европу или дают им вид на жительство… Одним словом, сегодня мне сказали, что через месяц я безработная. Ну что, услышали мою историю? Приятно пообщались?
- Я сочувствую вам, - вздохнул Струев, - однако же Новосибирск не Париж. Сомневаюсь, что здесь вы будете жить в палатке.
- Да какая разница! - женщина импульсивно затушила наполовину выкуренную сигарету в пепельнице. - Мне сорок. У меня нет детей, нет семьи и нет хорошей работы. Все здесь встроены в какой-то процесс, для всех есть место, а я стою на обочине этой дороги и только глотаю выхлопные газы…
- Никто не знает, как повернется жизнь, - задумчиво улыбаясь, проговорил Струев, - весь этот муравейник в один прекрасный миг может стать чем-то иным…
- Вы что-то знаете, - женщина наделила на Струева указательный палец, - вы что-то определенно знаете. Или делаете вид, что знаете.
- Причем усиленно делаю вид, - еще шире заулыбался Струев.
- Во всяком случае, я успешно с вами напилась. Иначе чем объяснить, что я выложила вам все, а?
- Слушайте, а почему бы вам не попроситься в местное управление ИСС?
- Да я десятки раз просилась на человеческие работы! Человеческие, понимаете? Я подавала заявление на работу кем угодно в Мурманск, Владивосток, в Африку, даже пыталась устроиться в армию…
- За туманами, стало быть?..
- Что?
- Вы хотите ехать за туманами. Пожалуй, вы все-таки вернулись. Что вам отвечали? Что у вас нет подготовки и вам слишком много лет?
- Откровенно вы с дамой, однако!.. Дайте ещё сигарету. Вы правы, я не имею подготовки и я слишком старая.
- У вас прекрасный возраст, - возразил Струев, - и вы прекрасный психолог… Я имею в виду не профессиональные навыки, а способность видеть человека. Послушайте, что я скажу. Идите на любую работу в ИСС, хоть секретаршей. При собеседовании уверенней ссылайтесь на опыт работы в европейском ИСС. Включите ваши природные навыки, и вы сможете убедить их попробовать вас. Сначала будет только контора, компьютер и бумаги. Но вы быстро сделаете карьеру и далее сможете выбирать себе место приложения вашей энергии. Например, окажетесь года через два в Питере. Если все пойдет хорошо, ваш родной город все-таки будут восстанавливать. Только представьте, что вы там, и рядом сильные, смелые и разумные люди. Один из одиноких мужчин обязательно влюбится в вас…
- Елки-пушки! - женщина от души рассмеялась. - Вы провидец?
- Почти, - отозвался Струев. - Куда вы смотрите?
Струев повернулся на барном табурете в сторону входа в ресторан. Музыка смолкла. Шум в зале поутих. У входной двери стояли только что вошедшие пять человек в строгих костюмах.
- Это рутинная проверка ГУКГБ, - громко заявил один из них. - Я старший оперативной группы лейтенант Зиновьев. Оставайтесь на местах. Мы постараемся закончить побыстрее. Вы поможете нам, если приготовите документы.
- Такое здесь часто? - спросил Струев у своей собеседницы.
- Ни разу не натыкалась. А в Москве?
Струев ничего не ответил, неразборчиво бормоча себе под нос и делая вид, что усиленно что-то обдумывает. Тем временем проверка началась и шла действительно быстро. Кого-то из посетителей вывели на улицу. Струев растерянно посмотрел на Суворова, но тот не ответил на его взгляд, а спокойно наблюдал за проверкой. Старший группы с каким-то электронным устройством в руках через некоторое время оказался перед Струевым и его собеседницей, сидящими спиной к барной стойке.
- Ваши документы, сударыня, - сказал лейтенант, - ваши тоже, пожалуйста.
Женщина достала из сумочки электронную карточку удостоверения личности, Струев, не долго думая, достал из бумажника свою черную карточку ветерана ИСС. Увидев ее, лейтенант несколько запнулся и взял сначала карточку женщины, сунул ее в свой прибор и стал смотреть на информацию на дисплее. Покивав головой, он поднял глаза и проговорил:
- Светлана Николаевна, вам надлежит проследовать с нами.
- А в чем, собственно, дело? - вмешался Струев.
Лейтенант КГБ уставился на Струева, словно услышал слова на незнакомом ему языке. Он справился с собой через несколько секунд, мягко и медленно протянул руку к локтю Струева, но не коснулся его.
- Отойдемте на секундочку, - сказал лейтенант.
Струев слез с табурета и сделал два шага следом за гэбэшником. Тот обернулся, забрал у Струева его ветеранскую карточку, сунул в свой прибор и очень быстро вернул. Чуда не произошло. Молодой лейтенант Губернского Управления КГБ не знал, что Струев - фамилия Советника.
- Иван Андреевич, - очень тихо и мягко проговорил лейтенант, - вы, судя по всему, человек заслуженный. Вы тем более должны понимать, что не следует мешать нашей операции.
- Какой операции? - Струев чувствовал, что стал выходить из себя. - Вы мне хотите сказать, что эта женщина - преступница или шпионка?
- Перестаньте, Иван Андреевич, - лейтенант был абсолютно спокоен. - Хорошо, я скажу вам, хотя не должен этого делать. Началась операция по коду «невод», и мы…
- Это женщина никуда не пойдет! - Струев начал повышать голос.
- Вы ее хорошо знаете?
- Не очень, но я не понимаю, чем она может угрожать государству.
- Я этого не знаю, Иван Андреевич. Ее имя значится в списке подлежащих опросу.
- Допросу?
- Нет, пока только опросу. Я не знаю, как составлялся этот список, это очень сложная и хорошо организованная компьютерная система…
- Знаю, - махнул рукой Струев. - Нет, это всё-таки черт знает что такое!
- Не кричите, Иван Андреевич, - лейтенант вздохнул. - Я пойду вам навстречу, если вы пообещаете мне посоветовать вашей даме подчиниться.
- Подчиниться чему?
- Предписанию, которое я сейчас ей выпишу. Тогда она сама должна будет прийти в управление на опрос. Идет?
Струев кивнул. Он теперь злился не на лейтенанта, который просто делал свою работу, он злился на тех, кто это начал. «И когда только успели! - раздраженно подумал он. - Глупость, безумная глупость! Они закинули «невод». Голову отверну, на хрен!..» Лейтенант вернулся к женщине, достал блокнот с бланками и стал писать. Оторвав заполненный бланк, он протянул его женщине:
- Светлана Николаевна, вам следует явиться в ГУКГБ на опрос с этим предписанием и удостоверением личности. Вы ни в чем не обвиняетесь, это второй этап рутинной проверки, однако, если вы не появитесь в Управлении в течение 24 часов, вы будете объявлены в розыск. Адреса всех отделений следственного отдела Управления есть в любой телефонной книге, а также на официальном сайте города. Вы хорошо меня понимаете? - женщина кивнула. - Иван Андреевич, я убедительно прошу вас посоветовать вашей… э-э… спутнице подчиниться предписанию. Всего доброго.
Лейтенант даже умудрился улыбнуться, развернулся и шагнул к столу, где сидел Суворов. «Интересно, как это будет с ним?..» За столиком рядом с Суворовым сидела невесть откуда взявшаяся молодая женщина. Стоило лейтенанту подойти и слегка наклониться над столиком, она завела волосы за правое ухо, обнажая коммуникатор с двуглавым орлом, такой же, какой лежал в кармане у Струева. Лейтенант коротко кивнул, обошел их столик и двинулся дальше, «Все просто…» Проверка уже миновала большую часть посетителей, в зале снова стало шумно. Вскоре, уведя ещё одного человека с собой, гэбэшники покинули ресторан. Снова заиграла музыка, словно ничего и не произошло.
- Теперь я еще и под колпаком у КГБ, - пробормотала женщина.
- Света… Хм, смешно: нас познакомил гэбэшник… Света, вам не следует ничего бояться. Завтра у вас проверят документы и отпустят.
- Вы и правда что-то знаете, - упавшим голосом проговорила женщина, убирая бланк предписания в сумочку, - хотя толку с того…
- Толку будет много, - уверенно заявил Струев. - Не вздумайте забыть о моем совете.
- Явиться в КГБ?
- Это само собой, с этим не шутят. Но я о другом. Прямо в понедельник возьмите полдня отгула и идите подавать заявление в ИСС. А теперь, Света, позвольте я поблагодарю вас за прекрасную компанию. Я явно не мужчина вашей мечты, так что…
- Мужчина моей мечты будет питерским спасателем.
- Точно. Счастливо, Света, я пойду заниматься тем, чего пока ещё не знаю.
- А я пойду спать, - сказала женщина, вставая с барного табурета, - в КГБ надо приходить проспавшись. До свидания, Иван.
- До свидания, - сказал Струев и повернулся к официанту, - счет передайте, пожалуйста, за наш столик.
Струев подсел к Суворову. «Лиса» из-за столика уже испарилась.
- Данила, кто закинул «невод»? Ты? Само КГБ?
- Нет, - ответил Суворов, - полагаю, что Хабаров, Синий или Анюта.
- Отмени немедленно! Это глупость!
- Почему глупость, доцент? Мы можем многое найти. После сегодняшнего… Что, стоять и ничего не делать? Ты не представляешь, как много интересного удается поймать в «невод».
- Идиотизм, - сквозь зубы проговорил Струев, - ты хоть понимаешь, что творится?
- Просвети.
- Нас спровоцировали на широкомасштабные акции. Полагаю, если сейчас этот каток не остановить, «неводом» дело не ограничится. Мы паникуем. Возможно, нами уже манипулируют. Ты понимаешь, мать твою, что ситуация 23 - это не только смена власти, но и смена курса и ещё многое?! Мы не можем знать, какой спусковой механизм сработает в ситуации всеобщей паранойи и полицейских операций. Отменяй «невод» и все прочее немедленно!
- Доцент, - вздохнул Суворов, - я ни на секунду не сомневаюсь, что ты все сделаешь тоньше и аккуратнее, но сколько тебе нужно времени?
- Примерно месяц, - ответил Струев.
- И что будет все это время? - спросил Суворов.
- Реагировать следует только по ситуации и даже тише, чем она того требует. Ты прекрасно знаешь, что у нас необычная ситуация 23, никак не связанная с известными событиями. Поэтому что ты наловишь в невод? Ничего. Что потом? Может, прямо сейчас начнем бомбардировку наших городов?
- Не чуди…
- Нет, погоди. Ты на кой хрен позвал меня?! Может быть, я тебе не нужен? Может, тебе никто не нужен?
- Ты мне нужен, доцент, - нахмурившись, проговорил Суворов. - Пообещай мне, что у тебя получится.
- Хрен тебе! - Струев хлопнул ладонью по крышке столика. - Никаких обещаний не будет. Расплачивайся и пошли.
Суворов взмахнул рукой, подзывая официантку. Расплатившись, они вышли из ресторана и прошли к поджидавшей их «Волге». В машине Струев повернулся к Суворову и напомнил:
- Отменяй.
- А что делать будем, кроме расчетов?
- Завтра скажу.
Суворов вздохнул, достал из кармана коммуникатор, приладил его на ухо и придавил кнопку вызова.
- Здесь Суворов. Дайте мне Хабарова. Коля? Слушай, отменяй все запланированные акции. Что? Да, полагаю, что надо. Никаких совещаний. Сначала отменяй все к чертовой бабушке. Да, Струев зароется и будет считать. Что тебе делать, скажу завтра. Потом соберешь Совет. Кого нет в Москве, соединишься по спецсвязи, - Суворов долго сопел и молчал, выслушивая, что ему говорил Хабаров, - вот об этом и разговор. Когда будете обсуждать мою позицию, не забудьте, что у нас нет привязки ситуации 23 ни к одной имеющейся… Вот именно. Я считаю, что у нас есть только один шанс, и я собираюсь его использовать. А Совет пусть принимает любое решение, и я ему подчинюсь. Все, Коля, до завтра.
Когда Суворов отключил связь и убрал коммуникатор в карман, Струев улыбнулся и сказал:
- А хитрое развитие ситуации 23 будет, Данила, если тебя завтра отстранят, меня интернируют, и… А вот что тогда будут делать ребята и девчата? И кто будет Старшим Советником? А что, чем тебе не комбинация?
- Все останется по-прежнему даже в этом случае, - глухо произнес Суворов.
- Ну-ну, - Струев вдруг перестал улыбаться, - будем надеяться.

* * *

Новосибирск. Задний двор здания городской
администрации. Суббота, 18 мая 2024 г. 10:02.

Струев появился на ступенях в сопровождении приставленного к нему «медведя», одетый в обновы, купленные накануне вечером: джинсы, кроссовки, свободного покроя сорочка и жилетка со множеством карманов. Под мышкой он держал свой вновь обретенный ноутбук. Через плечо были переброшены лямки чехла для костюма и небольшой спортивной сумки. В ухе торчал персональный коммуникатор. Выглядел он свежо и бодро. На лице блуждала довольная улыбка. Он остановился на последней ступеньке лестницы и оглядел двор: четыре «Петруни», пять «медведей» и две «лисы» вокруг машин, чуть вдалеке - трассовый автобус, у раскрытой двери салона которого стоял офицер и сержант. «Внутри - не меньше полувзвода «детей», - подумал Струев, - да-а, серьезно…» Он огляделся, пытаясь определить источник шума. До него быстро дошло: на крыше крутил винтами, разогревая двигатели, вертолет.
- Лепота-а!.. - констатировал Струев.
- Тащишься? - услышал он за спиной голос Суворова. - Поверить не могу, доцент, ты собрался и вышел раньше меня.
- Дык!.. На чем и с кем мы едем?
- На крайнем справа джипе с твоим и моим «медведями» и моим адъютантом.
- Кто еще едет?
- Едет Минейко, он дальше поедет в Томск, едет мой адъютант, зам. главы КГБ губернии…
- Не пойдет, - продолжая улыбаться, перебил Струев.
- Что не пойдет?
- Все не пойдет, - Струев перестал улыбаться, оглядел двор еще раз и, обернувшись к своему «медведю», быстро передал ему сумки и ноутбук. - Давай-ка, милый, отнеси это в нашу бибику, заведи двигатель, открой двери и вруби какую-нибудь музычку позабористей. Нам со Старшим Советником надо присесть на дорожку. Пошли, Данила, во-он на ту скамеечку. Пошли-пошли.
Скамейка располагалась как раз за внедорожником, на котором им предстояло ехать. Когда Струев и Суворов уселись, «Петруня» напрочь отгородил их от выхода из здания. Забасил двигатель, затем заорало на всю катушку радио.
- Что за бред, доцент? Что такое?
- Тихо, Данила, - негромко, на грани слышимости на фоне посторонних звуков ответил Струев, - посиди и послушай меня и постарайся не перебивать. Лады? Я почти не спал, Данила. Проснулся часа в четыре утра и больше не заснул. Я думал… Так вот. Во-первых, запомни хорошенько, что чудес не бывает. Я не могу умереть от какого бы то ни было приступа. Ты же слышал Пилюлькина: мое сердце и все такое в норме. Так вот, если вдруг… Не перебивай! Если что, ищи, почему я откинул копыта. Может быть, успеешь найти.
- Успею?..
- Вот-вот, - Струев достал сигарету и закурил, - если успеешь… Видишь, как получается, дорогой, мы боимся их, а они - нас. Ты боишься ужасно. Получил на меня 90% и все равно за мной поехал. Они понимали, что теперь я точно не буду считать все это паранойей, и все равно попытались меня убить. Совет, ничего не понимая, вслепую начинает полицейские меры… М-да… Теперь второе. У нас очень запущенная ситуация. Фактически нас уже нет. Поэтому прими все необходимые меры. Я думаю так: Аннушка и Колян в Москве на хозяйстве в связке с Премьер-министром. Ляна спрячь, и спрячь крепко, а вот Президента нашего перетаскивай к нам на базу…
- Ты в своем уме, чудик?! - Суворов даже вскочил.
- Сядь, Данила, сядь и не ори. Я же сказал: ситуация крайне запущенная. Я ничего не понимаю до сих пор. Но все очень, слышишь, очень серьезно. Делай, что я говорю. Итак. Ляна спрячешь, Президента вытащишь к нам на базу, можно не сразу, через недельку, но обязательно. Остальные Советники пусть растворяются самостоятельно кто куда, но пусть будут на связи. Монгуш и Петров пусть прячутся в паре, и чтоб у них была точка подскока до главного мэйнфрейма системы. На базе мне также потребуется Фломастер.
- Штейман?
- Он самый. Пусть возьмет с собой толкового помощника по своему выбору. Его помощь может и не понадобиться, но если что, пусть он будет у меня под рукой, причем сразу, два дня максимум. Бригаду врачей сменить после прибытия, быстро и тихо. Кстати, Данила, я нашел в сети, что теперь изменился ДНК-тест, и к нему прибавлено изучение энцефалограммы. Это что за песня?
- Это сделано, чтобы Советника нельзя было подменить, - ответил Суворов.
- И все? Больше ничего, Данила? Ладно же… Вот еще что. Этот америкос, из-за которого двенадцать лет назад весь Томск на дыбы поставили, еще жив?
- Тродат? Жив. Он там же, в Томске, - ответил Суворов. - Зачем он тебе?
- Ты, может быть, запамятовал, - ответил Струев, - а я-то нет, ведь я уехал сразу после тех событий. Уж очень похожи обстоятельства покушений. Его надо упрятать в Томске поглубже и обеспечить с ним защищенный канал связи. Ты опять ничего не добавишь? Ничего не хочешь мне сказать?
- О чем?
- Ладно, Данила, - сказал Струев после недолгой паузы, - вернемся к этому разговору позже. Теперь третье. Ситуация наша не просто запущенная и серьёзная, но еще и весьма странная. По идее, все должно уже было произойти или хотя бы начаться. Однако пока, кроме вчерашнего безумного дня, ничего существенного против нас не предпринято. Почему? Вот это первая и главная странность. И почему сейчас напали на меня? Потом чисто статистическая картина, выдаваемая системой, необычна, крайне необычна. Надо быть во всеоружии, Данила. Поэтому попробуем заставить ситуацию проявиться. На базу должны по тем или иным делам приезжать государственные деятели и Советники, во всяком случае, они должны иметь такую возможность. Я буду по ходу дела решать, кого из них необходимо на базе оставить.
- Постой, доцент, ты что же это, ловлю на живца задумал? На меня, тебя и Президента?
- Не только, - ответил Струев. - Наживкой будут все. Кстати, а Киреев едет на базу?
- Он собирался присоединиться к нам послезавтра.
- Очень хорошо. Теперь четвертое…
- Прости, а сколько всего частей? - ехидно поинтересовался Суворов.
- Пять, - спокойно отозвался Струев, - итак, четвертое. Ситуация еще и очень сложная. Придется долго считать и много думать. Помощников мне не надо, работать буду один. Я говорил вчера, я должен уложиться в месяц. Это много. Очень много, Данила. Но иначе, я боюсь, мы ничего не поймем. Рассредоточив власть и спрятав Советников, мы несколько дезориентируем наших противников, вопрос только, на сколько… Мне понадобится мощный канал и все данные, в том числе никогда в систему не заносившиеся. Я начну с «маленьких серых», всего такого…
- Ради бога, доцент!..
- Все, Данила, хватит! Больше не спорь. Если я, твою мать, не найду в сети каких-нибудь данных или каналы будут не то что недоступны, а недостаточно быстры, я ухожу в запой и уезжаю на фиг обратно, понял? То-то. Ты же продумай действия на случай, если месяц - это слишком много.
Суворов опустил голову и кивнул головой.

Предыдущая страница 15 Следующая страница


Оборона тупика 16

- А вот теперь пятое, Данила, - сказал Струев, поднимаясь и отбрасывая окурок на газон, - едем мы совсем не так, как расписано. Путь пойдет по спецшоссе? - Суворов кивнул. - Я так и думал. Мы поедем на другом джипе, причем не с мальчиками, а с девочками. И ординарца своего выкинь к чертовой бабушке в другую машину.
- Ты чего это удумал? - поднял голову Суворов.
- Мне женское общество больше нравится, - отозвался Струев. - тачка чужая всегда кажется круче, а ординарец твой - третий лишний. Я же чудик, ты забыл? Так что, сидя за джипом, разговаривай с кем надо, отдавай распоряжения и все такое, а я пойду с девчонками договариваться.
Суворов достал из кармана коммуникатор и вставил в ухо. Струев развернулся и чуть не столкнулся с «медведем», которому поручил устройство шумовой завесы.
- Советники Минейко и Киреев вышли из здания, - сказал тот.
- А ты молодец, - сказал Струев, - доставай мои вещи из машины.
Струев вышел из-за «Петруни» и направился к Советникам. Они поздоровались. Струев занял их беседой ни о чем и как раз хвастался своей ну очень удобной жилеточкой китайского производства, когда Киреев заметил, как «медведь» передает «лисе» вещи Струева.
- Постой, Иван, ты не на этой машине едешь, - сказал он.
- На этой, - отозвался Струев с беззаботной улыбкой, - хитрые какие! Я тоже хочу с девочками ехать.
- Да я сегодня вообще не еду, - сказал Киреев, - просто… А Данила… где?
- Гимнастику делает.
- Чего делает? - переспросил Минейко.
- Гимнастику, - ответил Струев, - тай-дзи-тсю-ань. Очень пользительная вещь по утрам. Да фиг с ним, мужики, слушайте, какой мне вчера анекдот в ресторане рассказали…
- Вот и Данила Аркадьевич, - заметил Минейко.
- Быстро он научился гимнастику делать, - сказал Струев. - Что же, прыгай, Алексей Федорович, в крайнюю машину. А где остальные-то?
Словно в ответ на его слова из здания вышли люди, включая адъютанта Суворова с его вещами. Суворов подошел к нему, забрал у него свой плащ и отослал с остальными вещами в ту машину, за которой недавно укрывался.
- Так, всё! - крикнул Суворов. - Поехали. Кому стоим?
Когда Суворов забрался в задний отсек внедорожника, Струев уже сидел там, пил воду из мини-бара и курил. «Лисы» запрыгнули в передний отсек внедорожника.
- Стрекоза-один и стрекоза-два, взлет, - проговорила та, что справа, в коммуникатор, - вагончик, готовность. Выезд через двадцать секунд.
Струев слегка ошибся. Сопровождать их, оказывается, собирались два вертолета, а не один. Первый легко взмыл в воздух, описал круг над близлежащими зданиями и завис над въездом в переулок. Это была легкая маневренная полицейская машинка «ВА-15». Следом за ней поднялся и неспешно выдвинулся над площадкой «Ми-34», казалось бы, заняв сразу все небо.
- Про танки спрашивать будешь? - поинтересовался у Струева Суворов.
- Не-а, - откликнулся тот, - надо было подводные лодки вызывать, а так все равно без толку. Ты вот что, дорогой мой, если надумаешь мне все-таки что-нибудь сказать, то говори, не стесняйся. Снова молчишь? Ну ладно. Слушай, а когда Совет собирается?
- Совет не будет собираться, - ответил Суворов.
- Даже так?
- Так, - подтвердил Суворов, - Хабаров уже связался со всеми. Против только Лян. Воздержались двое. Среди таковых, как всегда, Киреев. Поколебавшись, согласилась и Филиппова…
- Аннушка в меня верит, - хохотнул Струев.
- Напрасно смеешься, - хмуро проговорил Суворов, - действительно верит.
- Поехали, - сказала «лиса» за рулем. Заурчал движок, машина тронулась с места. Вся колонна втянулась в переулок, затем выехала на Центральный проспект и устремилась по магистрали под прикрытием вертолетов. Народ на тротуарах ясно делился на две части: те, что коротко оглядывались и продолжали свой путь дальше, и те, что останавливались и во все глаза смотрели на кортеж Советников. «Наши и форина», - заключил Струев.
До спецшоссе добрались по земле, без выезда на второй этаж. Проехали весьма неприметный КПП с поднятым шлагбаумом и понеслись по совершенно пустому шоссе без разметки.
- «Витязь-2», - заговорила в коммуникатор «лиса», - здесь гусеница. Рейс два нуля единица. Расчетное время прибытия пятнадцать минут. Подтвердите идентификацию принимающих.
- Данила, а зачем строились эти базы? - спросил Струев.
- На случай войны и прочих неприятностей, - ответил Суворов, - для содержания особых личностей из интернированных и для секретных исследований.
- Слушай, но ведь это шоссе - капитальная самосдача. Мы словно говорим: «Вот где нас искать».
- На это шоссе, доцент, могут въехать только люди с разрешением или самоубийцы, которые хотят максимально быстро умереть. То же относится и ко всем, кто захочет полетать над ним на любой высоте. Ты думаешь, мы по асфальту едем? Хе, ты не представляешь, по какой хитрой штуке мы катимся. Вся местность вокруг базы и по сторонам от шоссе просматривается спутниками и напичкана охранной автоматикой.
- Мило, - прокомментировал Струев, - я все думаю, Данила, как странно жизнь устроена…
- Что ты имеешь в виду?
- У меня из головы не идут вчерашние разговоры в ресторане с хозяином и той дамой… У меня полное ощущение дежа вю, не могу понять, откуда. И я будто вижу - точно как в моей статсистеме - перестраиваются потоки данных, конкурируют подпрограммы… Черт, классную все-таки штуку я слепил, она очень напоминает по внутренней структуре алгоритма жизнь, видимо, поэтому она так хорошо и работает. Перестройка потоков… Это произошло 15 лет назад, происходит что-то подобное и сейчас… Да, именно так. Это интересная мысль, и я буду ее прокачивать.
- Это имеет отношение к нашей проблеме? - спросил Суворов.
- К нашей проблеме может иметь отношение все, - ответил Струев.

Глава 10

Московская область, г. Сергиев Посад.
Среда, 21 апреля 2010 г. 15:30.

Суворов всегда заранее предупреждал о своих визитах к митрополиту Тихону и всегда ждал, когда его позовут, не входя в лавру. Вот и сейчас он сидел на каменном парапете у памятника Сергию Радонежскому, свесив голову на руки и глядя себе под ноги. Струев неспешно прохаживался взад-вперед поодаль, время от времени поднимал голову и жмурился на яркое, но скупое на тепло апрельское солнце. Остановившись в двух шагах от Суворова, он долго смотрел на него с улыбкой, потом заговорил:
- Ты расстроен чем-то. Что случилось?
- Ничего.
- Не верю. Что тебе Аннушка вчера такого наговорила, что ты мрачнее тучи? Продолжает тебя строить? На меня-то она с самого начала рукой махнула, а вот тебя… О, на тебя нет. Среди тебя она проводит оргработу…
- Доцент, отстань!
Струев пожал плечами и продолжил свои расхаживания и принятие солнечных ванн. К ним тихо приблизился священник.
- Данила Аркадьевич? Иван Андреевич? Владыко Тихон ждет вас.
Священник сразу же развернулся и быстром шагом направился к центральным воротам лавры. Суворов и Струев последовали за ним. Тихон принял их в своем рабочем кабинете. Оба подошли под благословение, затем Тихон предложил им сесть и сам уселся за свой стол.
- Ну, с чем пожаловали, власть имущие? - спросил он.
- Владыко, я хочу исповедоваться, - сказал Суворов.
- Иди, Данила, на литургию в любой храм и исповедуйся, - отозвался Тихон, - ты ел-пил сегодня? Не курил? Нет? Что же утром в храм не пошел? И что за срочность? Когда причащался святых таинств в последний раз?
- Полторы недели назад, - ответил Суворов.
- Что же, можно было бы и почаще, но…
- Вы мой духовник. Я всегда исповедовался вам. И… я хочу посоветоваться.
- Я, сын мой, не могу более исповедовать тебя, - тихо проговорил Тихон, опустив глаза, - я познакомлю тебя с одним очень хорошим иереем, теперь он пусть несет сие бремя, не я.
- Но почему? - Суворов встал и сделал шаг к рабочему столу Тихона.
- Я, кажется, понимаю, - пробормотал Струев со своего места, - причины две, раб божий Данила. Во-первых, владыко устал в твоем лице исповедовать всю политическую систему страны…
- Доцент, хоть сегодня!..
- А во-вторых, - не обратив на окрик Суворова никакого внимания, продолжил Струев, - сдается мне, у нас скоро будет новый Патриарх.
- Не лезь не в свои дела, Иван! - повысил голос Тихон.
- И хороший Патриарх, - ввернул Струев, - однако не об этом речь… Владыко, почему прервана экуменическая миссия?
- Об этом спросить пришли?
- Не совсем, владыко, но… Так почему?
- Не вашего это ума дело, - ответил Тихон, - можете у Патриарха спросить. Он благословил приостановку переговоров с Ватиканом.
- Владыко, Патриарх болен и немощен, - сказал Суворов. Он старался себя сдерживать. Проглотив обиду, вызванную отказом духовника, он говорил почтительно, но Струев видел, как сжимаются и разжимаются его пальцы. Это был явный признак недовольства и раздражения, - Вы знаете об экуменической миссии больше Его Святейшества. Вы знаете все.
Тихон продолжал молчать.
- Владыко, я должен знать о причинах такого решения Церкви. Я обязан знать, что произошло. Я отвечаю за страну.
- Ох, велика гордыня твоя, Данила! - Тихон вскочил с места, обошел свой рабочий стол и встал прямо напротив Суворова. - Велика и страшна! Ты что о себе возомнил? Ты не помазанник божий и не Патриарх. Ты думаешь, что несешь ответственность за всю страну? Ну так и понесешь ее перед Богом!
Тихон ткнул Суворова пальцем в грудь, тот сделал шаг назад и плюхнулся обратно в свое кресло.
- Вы его еще смердом назовите, - усмехнулся Струев.
- Молчи, охальник! - закричал Тихон. - Чего только не услышишь от тебя… Следи за языком своим!
- И за питием, - проговорил себе под нос Струев.
- И за питием тоже следи, - Тихон вернулся на свое место за рабочим столом, - но более всего за языком. Ты с Анатолием и Германом неуместный шум поднял, пропаганду такую ведешь, что стыдно мне! «Третий Рим», «Православная Цивилизация», «духовная экспансия»… Каких еще чудных терминов понапридумали? Или эта ваша Православная Цивилизация - доброе оправдание для крови пролитой, крови, которой продолжаете стращать Европу?!
- Не мы, владыко, - возразил Струев, оглянувшись на Суворова, - мы Европу не кровью пугаем, а так, пустяками: голодом и холодом.
- Доцент, помолчи ради бога, - отмахнулся Суворов, - владыко, что произошло за эти три недели? Почему сейчас такая реакция на… Постойте, иерархи с муфтием не поссорились?
- Не говори глупостей, Данила, - ответил Тихон, - не было с муфтием ссоры никакой. Только церкви и сохраняют мир в стране и среди южных соседей…
- Признаю с почтением и благодарностью, - Суворов поднял руки, - хоть столкновения и бои, не прекращаясь, идут на юге все эти годы, да и террориста никуда не делись, но только у нас такое относительное спокойствие в отношениях с мусульманами, своими и чужими… Однако же, владыко, я что-то не понимаю… С муфтием вы, стало быть, в хороших отношениях, в постоянном, так сказать, контакте, а переговоры с католиками прервали. Почему?
- Переговоры зашли в тупик, - Тихон снова смотрел вниз.
- Но ведь никто не просил и не ждал немедленного результата, даже ничтожного, - настаивал Суворов, - идет себе процесс и идет… Но прерывание экуменической миссии… Что такого неприятного сказали вам в Ватикане?
- Не лезь, Данила! - Тихон поднял горящие то ли гневом, то ли страхом глаза и уставился на Суворова. - Мы и ранее характер проявляли. Ты и сам это любишь: прешь напролом, как бык… Что такого ужасного случилось? Ты все больше Германию, Голландию, Бельгию, Швецию обрабатываешь. А тамошним протестантам до наших церковных распрей с католиками дела нет.
- А Франция с Италией? - спросил Суворов.
- А были ли распри? - встрял Струев.
- Что неймется-то вам? - отозвался Тихон, уже спокойнее, почти ласково. - На свое доброе государственное служение вы всегда получали благословение Церкви. Вы многое сделали для нашей богохранимой страны. Два года минуло всего, а страна стала другой. Но не думайте, что ваши экономические уловки и пронырливые спецслужбы дают вам право замахиваться на духовное, - Тихон снова стал повышать голос: - Церковь молчит о цене, коей заплачено за изменения, но помнит! Все я помню! Не думай, Иван, что забыл я и о твоем богомерзком умении! Знаю я, о чем советоваться пришли. Ты, Данила, Европу к рукам прибрать хочешь, а ты, Иван, вокруг Руси крепостную стену воздвигнуть желаешь. Не думайте, что я рассужу вас. Про экуменическую миссию спрашиваете - отвечаю: я ее прервал. Временно. Ни о чем это не говорит. Ваше дело - налоги да армия, мое - люд православный. Не лезьте в духовные дела!
- Почему же? - Суворов побледнел, у него даже глаза полезли из орбит. - Что случилось, владыко?..
- Погоди-ка, Данила, - снова вступил в разговор Струев. - Владыко, это что же, шантаж? Сделка? Что на что меняем, а?
Тихон снова поднялся на ноги.
- У меня много дел, господа, - сказал он, - извините…
За спинами Суворова и Струева открылась дверь. Обернувшись, Суворов увидел в дверном проеме хорошо знакомого ему отца Алексея. И священник, и митрополит недвусмысленно ждали, когда гости уйдут. Тихон стоял за своим рабочим столом, опираясь кулаками на столешницу - вроде как и благословлять не собирался. Суворов встал, пожал плечами и вышел из кабинета Тихона. Струев задержался на несколько секунд дольше и смотрел на митрополита, но Тихон так и не поднял на него глаз. Попрощавшись, Струев присоединился к Суворову. Отец Алексей проводил их до дверей здания. Суворов целенаправленно пошел к источнику святой воды, долго пил ее с ладоней и умывался. Затем, не сказав ни слова, Суворов двинулся по дорожке к воротам лавры. Выйдя из ворот и остановившись только на секунду перекреститься, Суворов быстрым шагом прошел к лимузину и уселся на свое место, захлопнув дверь. Струев подошел к автомобилю следом, но садиться рядом не стал. Он остановился около двери Суворова и закурил. Суворов опустил стекло и раздраженно спросил:
- Что ты там делаешь еще?
- Курю, - по виду беззаботно ответил Струев, - у меня никотиновый голод.
- В машине нельзя покурить?
- А куда ты торопишься?
- У тебя дел, что ли, нет?!
- Две минуты не спасут отца русского тоталитаризма. Выйди лучше покури со мной. Все равно ведь нацеливались на долгий разговор…
Суворов, чуть не сбив Струева с ног, открыл дверцу и вышел наружу.
- Ты выглядишь как побитая собака, Данила.
- Я так себя и чувствую. Что с ним приключилось?!
- Что-то, значит, приключилось, - пожал плечами Струев, - он прав в одном: не рассудил бы он нас, не его это дело. А Патриархом станет - хорошо будет. Строгий будет, крепкий. Однако, погоди… Что-то не то… Миссия… разговор вышел как бы ни о чем, угрозы… Бог мой! Да он же боится чего-то!
- Чего боится?
- Не знаю, - прикрыв глаза, медленно проговорил Струев, - но чего-то боится… Он так вел разговор, чтобы мы только ругались, и все. Он прервал переговоры с Ватиканом, не объяснив причин. Кстати, откуда мы знаем о том, что прервалась эта миссия, а? Из официального сообщения РПЦ? Ну нет, милый, подо жди…
Струев извлек из кармана коммуникатор, пристроил его на ухо и вдавил кнопку вызова.
- Здесь Советник Струев. Ранняя весна, а половодье запаздывает. Соедините меня с Советником Хабаровым. Колян, привет. Слушай… Мы из лавры только что… Что? Что мы знаем? - Струев долго слушал, морщась и потирая лоб. - Откуда данные, из администрации Ясногорова? Когда? Сегодня утром? Что? Да, Данила рядом. Ничего не делайте пока. Вечером поговорим. Отбой.
- Что там? - спросил Суворов.
- Я так и думал, - сказал Струев, убирая коммуникатор, - никакая миссия не прерывалась. Церковь тоже решила поиграть в конспирацию.
- Что?!
- В Администрацию Президента попадает странное сообщение о том, что в связи со скоропостижной кончиной отменяется частный визит кардинала Кларетти к митрополиту Тихону. Рейс должен был быть вчера, то есть через неделю после отлета Тихона из Италии. Ты понял?
- Я пока ничего не понял, - Суворов стал медленно наливаться краской, - но сейчас пойму. Говоришь, боится наш митрополит чего-то? Сейчас испугается еще больше!
Суворов махнул рукой двум «медведям», стоящим около лимузина и быстрым шагом направился обратно к воротам лавры в их сопровождении. Струев едва нагнал его.
- Стой, Данила, нам только ссоры с Церковью не хватало сейчас. Остановись. Давай разберемся сначала…
- Ни в чем мы не разберемся! - зло бросил тот на ходу. - Он сам нам все выложит.
У дверей патриарших палат их попытались остановить, но на охранников Суворову было достаточно зыркнуть взглядом, а двух священников он просто отодвинул одним движением руки. Перед входом в кабинет митрополита на их пути встал отец Алексей.
- Стойте, куда?! - подняв руки, сказал он. - Остановись, Данила!
Суворов остановился и, нависнув над священником, заговорил:
- Ты, отче, может быть, еще крестом мне путь попробуешь преградить? А? Мне, живодеру? Или ты думаешь, я не знаю, как ты называл меня когда-то?! Или тебе напомнить, кому и какие места ты вылизывал три года назад?!
- Опомнись, Данила!..
- Это ты опомнись, отче. Неужели ты думаешь что можешь остановить меня? Прочь с дороги!
Священник, как ошпаренный, шарахнулся в сторону. Суворов толкнул двери в кабинет Тихона и вошел вместе со Струевым и «медведями». Следом вошел отец Алексей. Митрополит стоял посреди комнаты, глядя прямо на вошедших.
- Что ты удумал?! - грозно спросил он.
- А ты не вращай глазами, владыко, - ответил Суворов, подходя к нему вплотную, - неубедительно получается. Тебе нравится независимость Церкви, да? Нравится? Тебе нравится, что гэбэшников среди священников да иерархов более нет? Тебе нравится, что я прошу о приеме и смиренно жду за воротами, пока ты примешь меня?! Так ведь я это разом все изменю, в двадцать четыре часа, и будете все здесь за Ясногорова агитировать перед телекамерами! А если я другого пригляжу, так за него будете агитировать. Так меньше нравится, владыко?
- Опомнись, Данила, - митрополит говорил уже растерянным голосом, - что же ты делаешь?! Ты не только Церковь предаешь, ты себя предаешь!..
- А вы меня не предали только что?! Не предали, отказав в совете и исповеди?! Вы не предали меня и себя, попытавшись скрыть от меня тайну, от которой у вас под рясой поджилки трясутся?!
- Следи за языком! - попытался прикрикнуть Тихон.
- За языком следить?! - Данила уже не кричал, а страшно шипел прямо в лицо митрополиту. - Иван, выведи всех!
Струев вытолкал из кабинета «медведей», отца Алексея и еще двух священников, прибежавших на шум, и закрыл за ними створки дверей. Суворов отошел от Тихона, поднял одной рукой кресло, как будто сделано оно было не из красного дерева, а из пенопласта, перенес на метр, впечатал его в пол со стуком, от которого Тихон вздрогнул, уселся и заложил ногу на ногу.
- В общем так, владыко, - произнес он ледяным голосом, - или вы выкладываете все про ватиканские тайны прямо сейчас, или вы окажетесь в специзоляторе КГБ уже через два часа. Я полагаю, этого срока хватит, чтобы Патриарх отлучил вас от Церкви.
- Данила, да ты… да как ты…
- Посмотрите мне в глаза, владыко, - сказал Суворов, - и скажите, сделаю я это или нет.
Тихон покачнулся, но устоял на ногах. Тяжелыми шагами пройдя за свой рабочий стол, он сел в кресло и, опершись на локти, закрыл лицо руками.
- Со мной в Ватикане был отец Арсений, - заговорил он после долгой паузы, не открывая лица, - он вместе с католиками сличал архивы. Однажды вечером он приходит ко мне перед вечерней молитвой в страшном волнении и говорит, что пропали многие архивные документы. Я допытываться: какие? Он говорит, что явно какие-то важные, причем не древние, по коим споры могут быть, а некоторые за последние четыреста лет. Отец Арсений - талантливый иерей, в архивном деле ему равных нет. Он понял, что все пропавшие документы явно относятся к чему-то одному и что уничтожены документы лет пять назад, не раньше. Копию одного документа он все же обнаружил. По нему и заключил, что все документы эти - бумаги Инквизиции и касаются они… Господи наш, Иисусе Христе, будь милостив!.. Документы эти касались неких «долгоживущих», которые якобы кругом проникли и всеми помыкают…
- Что дальше, владыко? - жестким голосом спросил Суворов.
- На следующее утро я уединился с Папой и первым же делом вопрошаю его о документах. Он испугался. Он сказал, что нельзя говорить об этом, что… Он обещал, что пришлет ко мне тайно кардинала, который расскажет все здесь, в России. Я сказал Папе, что вслепую дальше миссию вести не готов…
- И он отнесся с пониманием, не так ли? - вступил в разговор Струев. Тихон отнял руки от лица и кивнул. - И вы вместе с Папой разыграли спектакль с приостановкой экуменической миссии, да?
- Да, - глухо отозвался Тихон.
- А кардинал, посланный Папой, был убит перед самой поездкой, не так ли? - спросил Суворов.
- Не был он убит, Данила, - ответил Тихон, - он помутился разумом и шагнул под идущий автобус. Ватикан до сих пор не знает, считать ли это самоубийством или нет.
- Подскажите им, что нет, - сказал Суворов, - это было убийство, владыко. Мне одно интересно: вы решили все это от нас скрыть - это еще можно объяснить, но что сами вы собирались делать?
- Ничего, Данила, - ответил Тихон, - после смерти кардинала Кларетти я решил и правда прервать миссию.
- Я думаю, Данила, что… - начал было Струев, но Суворов прервал его:
- Потом, доцент! Помолчи. Где отец Арсений, владыко?
- В Иверском монастыре. Недужен он. Только-только поправляться стал.
- Психически недужен? - уточнил Суворов. Тихон кивнул. - Пришлите мне его завтра же. Не возражайте. Никто не будет ему выворачивать мозги наизнанку. И больше не нарушайте, владыко, нашу договоренность о сотрудничестве Церкви и Совета. Всё. Простите, что побеспокоили. Пошли, Иван.
Выйдя за ворота Лавры, Суворов закурил. У него сразу закружилась голова. Он даже остановился.
- Что, тоже никотиновый голод? - осведомился Струев.
- Да, тоже, - рассеянно ответил Суворов. - Ты скажи мне, доцент, как мне теперь исповедоваться за то, что Церковь за грудки тряс?
- У меня только не спрашивай! - раздраженно ответил Струев. - Захочешь причаститься - исповедуешься. Кстати, что тебя приперло сегодня владыке исповедоваться? Мы ведь ехали на, так сказать, мировоззренческий диспут… И как ты сказал: мне надо посоветоваться? Не нам, а мне! О чем? Впрочем, да, это некорректный вопрос даже между Советниками… Извини.

Предыдущая страница 16 Следующая страница


17 Максим Жуков

- Господи, Иван, мне иногда хочется вырвать твой язык!.. Прав владыко относительно твоего языка…
- И пития.
- И пития.
- За это надо выпить, - усмехнулся Струев, - тихо, тихо, не взорвись, испачкаешь святое место… Ты вот скажи мне лучше, ты что, думаешь, что наконец нашел это свое мировое правительство, пресловутый фактор М.П.?
- А что это может быть еще? - Суворов снова двинулся к лимузину.
- Да что угодно, - Струев, следуя за ним, тоже закурил, - завтра же займусь наконец расчетами по ситуации 28.
- Завтра ты отцом Арсением займешься, любитель летающих блюдец.
- Хорошо, - согласился Струев, - но вообще, Данила, это тебе повод лишний раз задуматься над тем, что я твержу тебе все время. Кто знает, сколько ещё в Европе чертовых тайн!
- Мы проведем разведку, - Данила снова переходил на деловой и бодрый тон, - мы захватим одного или нескольких долгоживущих, разработаем соответствующий ДНК-тест и разберемся с этим мировым правительством.
- Ты безумец, Данила!
- А ты нытик. Поехали!

* * *

Москва. Ленинградский проспект.
Жилой комплекс «Соколиное гнездо».
Четверг, 8 июня 2006 г. 01:40.

Все братки последние два года ждали, когда Глыба захочет быть первым, когда он устанет ждать естественной смерти Принца и замочит его. Но Глыба хранил верность, а Принц безоговорочно ему доверял. Глыба давно был вторым человеком в банде, его боялись и уважали. Даже ненавидящие его братки признавали его нечеловеческую силу и ловкость, но более всего он был ценен не своим могучим и быстрым телом, а умом и чутьем, «нюхом», как говорил Принц. Принц приблизил Глыбу к себе практически сразу, как только тот появился, потому что знал его отца, который был убит ментами десять лет назад. Авторитет Глыбы был непререкаем, он был вторым, и никто не сомневался, что вскоре он станет первым: Принц, или Батя, как его звали особо приближенные, был стар и болен, а тягаться с Глыбой за первенство было бессмысленно и крайне опасно. Никто не смог бы его подловить, он чуял человека за спиной, чуял опасность, умел угадать расклад. Именно поэтому группировка Принца была столь преуспевающей даже в окружении порой более могущественных конкурентов. Глыба знал, когда договариваться, когда отступить, а когда неожиданно и жестоко ударить. Глыбу много раз пытались убить люди из других банд. Свои попытались только однажды, когда его влияние только начинало расти. Зная его силу, собрались втроем. Глыба просто не объявился в том месте, где его ждали, а когда раздосадованные братки, устав его поджидать, направились в один из своих притонов «снять стресс», то вместо мамочки и девочек обнаружили там Глыбу. Он не дал им даже шанса достать волыны, просто перерезал, как овец.
Когда у Принца возникло беспокойство по поводу появления на горизонте странных людей, предложивших выкупить четверых их еще совсем свежих девочек, он, конечно, поручил разобраться в этом непонятном деле Глыбе. Зверенок, отвечавший в банде за притоны, к которому и обратились незнакомцы, заартачился, но Принц быстро урезонил его: «Скажи мне, что ты будешь делать, и я оставлю все это дело тебе. Отдашь девчонок? Начнешь войну? Других мыслишек нет? Так вот я скажу тебе: это очень странно, и надо разобраться, кто эти люди. Это сделает Глыба». Зверенок подчинился, но очень разозлился и обиделся. Это ему принадлежала идея прекратить, как он сам говорил, разброд с интимом в Москве, наложить лапу на «салоны» и индивидуалок. Он сам выдал идею и сам всё сделал: расправился с мелкими притонами, напугал и поставил под контроль всех индивидуалок в городе, а тех, что не подчинились, просто убил, причем так, чтобы остальные об этом узнали. Зверенку не зря дали такое прозвище: некоторых индивидуалок он ликвидировал «для профилактики», некоторых прикончил сам, причем делал это медленно и со вкусом. Опыту банды Принца последовали и другие группировки. Теперь интимные услуги были поделены в городе между пятью-шестью сильными бандами. Глыба немало удивился, зачем вообще кому-то понадобилось выкупать девочек. Бывали случаи, когда девочки уходили, оставляя отступные, бывали случаи, что клиент влюбится и выкупит девочку, бывало, что девочки бежали, не отработав положенный срок, или их похищали, но чтобы кто-то предложил выкупить сразу четверых… Кто? Конкуренты? Но им незачем кого-то выкупать: приток молодых девчонок в Москву был велик, всегда было из чего выбрать. Менты? Но это уж очень сложно для них. Легче попытаться проникнуть в притон под видом клиентов. Еще сильнее Глыба удивился, когда узнал, что Зверенку точно назвали конкретных четырех девочек, их имена, фамилии и года рождения. Глыба, проведя разведку, сказал Бате, что надо забивать стрелку с покупателями, везти им девочек и попытаться поговорить, выудить правду. «Это точно не менты?» - спросил Принц. «Точно», - ответил Глыба. Принц пожал плечами и согласился.
Принц сидел у себя в кабинете, попивал коньяк, курил и раскладывал пасьянс. Он ждал возвращения Зверенка, Глыбы и остальных со стрелки. Спать все равно не хотелось. Сегодня… «Ох, сколько уже времени!..» Нет, вчера вечером Глыба взял мини-автобус «Форд Транзит» в грузопассажирском варианте, загнал девочек в грузовой отсек, взял с собой Зверенка, отобрал еще четверых братков, посадил их в джип, и они поехали на стрелку. «Что-то не нравится мне это. Не нравится», - непроизвольно приговаривал Принц, выкладывая карты на стол. Он услышал звонок из прихожей, шаги охранника, затем голоса в прихожей, и, наконец, в дверь постучали. Глыба так делал всегда. Когда Принц спросил его, зачем он это делает, тот ответил: «Так вежливо». Образования у Глыбы не было, но он много читал и понабрался из книг совершенно невыносимых порой манер в разговоре и поведении.
- Можно? - спросил Глыба, приоткрывая дверь.
- Заходите, - ответил Принц и закашлялся. Он покачал головой, отпил коньяку и закурил новую сигарету.
Вошли Глыба и Зверенок. Принц поднял голову и помрачнел. Глыба был ранен, правда, легко: пули царапнули ему лицо с правой стороны и левую руку. Одежда Зверенка была тоже в крови, но, судя по всему, это была не его кровь.
- Красавцы… - проскрипел Принц. - Ну и что стряслось?
- Зверенку захотелось пострелять, - устало бросил Глыба, прошел вперед и сел на свой обычный стул по правую руку от Принца.
- Батя, они первые начали, - сказал Зверенок, тоже садясь.
- Стрелять первые начали? - уточнил Глыба.
- Не лезь! - взъерепенился Зверенок. - Они полный атас там устроили. Подготовились наверняка… Когда ихний браток на фургон спрыгнул, ясное дело, я волыну достал…
- Это не их браток, - спокойно отреагировал Глыба, - если помнишь, они в него тоже стреляли.
- Не помню! - зло ответил Зверенок. - Это я этого фраера завалил.
- Ага, щас! - Глыба покачал головой. - Ладно, рассказывай Бате, как дело было, я тебя поправлю, если что…

* * *

Они подъехали к условленному месту за пять минут до назначенного времени, но загадочные незнакомцы были уже там. Стояли три «десятки» с раскрытыми дверьми и включенными фарами. На встречу пришли только трое, два мужика и женщина, да и не женщина, пожалуй, а так, девчонка. «Мамочка, что ли, новая? Туфта какая-то!..» Глыба посмотрел на всю эту картину и немного успокоился. Приехали на трех машинах, чтобы забрать четырех девочек без тесноты, развезти, возможно, в разные стороны. Деньги наверняка принесли. Парни явно приехали на сделку, а не на подставу какую-нибудь, уж в лицах-то Глыба разбирался. Придержав за рукав рванувшего наружу Зверенка, Глыба открыл окно, высунулся в него и крикнул:
- Погасите фары, не видать же друг друга!
Они послушались. Действовали грамотно. Один парень и девчонка остались стоять, другой обошел все три машины и погасил фары, оставив габаритки. Глыба выключил свет фар мини-автобуса на мгновение позже фар последней «десятки» и успел в точности запомнить все три номера машин. Один из номеров вызвал у него в памяти какое-то ворошение… Они вышли из водительского отсека фургона. Из джипа вышли и остановились рядом братья Сапоговы, Клюв и Острый. Расклад сил трое против шести другую сторону не смутил.
- Добрый вечер, - поздоровался выступивший вперед парень, - я привез деньги, - он показал пакет, - здесь шестнадцать тысяч зеленью, как договаривались: по четыре за каждую. Вы привезли девчонок? Я бы хотел на них взглянуть.
Говорил незнакомец спокойно и уверенно, причем, безошибочно распознав в Глыбе старшего, обращался именно к нему.
- Девки здесь, - встрял в разговор Зверенок, - зачем тебе они?
- Мы не задаем вопросов, и вы не задаете вопросов, - отозвался парень, разведя руками.
- Завянь, Зверенок, - тихо сказал Глыба. Он внимательно смотрел на девчонку, приехавшую с незнакомцами. Та смотрела прямо, но мимо Глыбы, и тот вдруг сообразил, что она цепко уставилась на братков у джипа. В какой-то момент она мягко переступила с ноги на ногу, и тут Глыба первый раз по-настоящему изумился: не проста была девчонка, ох не проста!..
И все же Глыба пока не беспокоился: он встречался с братками из других группировок и знал, что те уже продавали своих девочек незнакомцам, очень даже может быть, что именно этим, и все проходило гладко. Одни продавать девок отказались, тогда девочки просто исчезли, и поиски ничего не дали. Что-то у всех девочек было общее… Глыба пытался систематизировать это «общее»: очень молодые, двое даже несовершеннолетние, довольно рослые, гибкие, спортивные, грудь небольшая, максимум второй номер, почти всегда очень свежие, лишь недавно поступившие на работу, все прибыли издалека, у всех неполные семьи или вообще нет семей, детей, естественно, нет. Полное впечатление, что незнакомцы либо собирали гарем какому-то падишаху с особыми вкусами, либо… девочек забирали не для проституции. Для чего?..
- Кое-какие вопросы я задать все же должен, - подражая тону собеседника, сказал Глыба, - пахан тревожится. Вы о нас знаете много, а мы о вас ничего.
- Мы не конкуренты, - пожал плечами парень, - нам просто нужны эти девчонки. Мы готовы заплатить. Вы нам сказали, сколько - мы не торговались.
- Нужны именно эти девчонки? - уточнил Глыба.
- Именно эти, - парень продолжал говорить спокойно, но было видно, что очень скоро он перестанет отвечать. Сделка не состоится, а дальше… Схватить их? Хватило бы силенок!
- Тут такая проблема, брателло, - сказал Глыба, - одна из них больна.
- Больна? - переспросил парень. - Подхватила что-то? Не СПИД, надеюсь?
- Нет, не СПИД, - ответил Глыба, - у нее сердце больное. Врожденный порок. Зверенку вон врач сам сказал, так что это не она выдумывает…
Парень впервые растерялся. «Сейчас мы его расколем, сейчас…»
- Которая?
- Маринка, белобрысая. Из Чебоксар которая. Так что, берешь ее? Или другую, может, подобрать?
«Сейчас, сейчас… Только бы Зверенок все не испортил». И в этот момент за спиной раздался громкий звук удара. Глыба видел, как чуть расширились глаза его собеседника. Девчонка только стрельнула глазами в сторону звука и снова стала смотреть на джип, теперь хищно прищурившись. Незнакомцы напряглись, но ничего не предприняли, они не хотели провоцировать перестрелку. «Только бы наши не начали стрелять!» «Тихо, без Глыбы не дергаться», - услышал он за спиной голос Острого и перевел дух. Теперь можно было и посмотреть, что там случилось сзади. Глыба медленно обернулся и остолбенел. На их микроавтобус, изрядно помяв крышу, спрыгнул кто-то в черном плаще и теперь он сидел на корточках и смотрел на приехавших на «десятках» незнакомцев.

* * *

- И в кого же первого ты выстрелил? - спросил Глыба.
- Во фраеров у машин, - ответил Зверенок.
- Вот именно, - сказал Глыба, - именно в них.
- А потом и в этого… Я сразу просек, что он из их шайки!
- Да, Зверенок, демонстрируем высокие аналитические способности!..
- Отлезь, Глыба, со своими фраерскими словечками! - рявкнул Зверенок.
- Так как же ты решил, что он их человек? - подал голос Принц.
- Он сказал, чтобы мы отдавали шлюх и не отсвечивали, - уверенно проговорил Зверенок, - или что-то в этом духе.
- Нет, Зверенок, - покачал головой Глыба, - все было не так.

* * *

Глыба медленно пятился, не спуская взгляд с мужчины на крыше автобуса. Тот коротко хохотнул и, хищно осклабившись, шумно втянул ноздрями воздух. «Как же он попал сюда? Откуда спрыгнул?» Глыба оглядел пятиэтажку, у которой они остановились. Все окна подъезда над микроавтобусом были закрыты. «С крыши, что ли? Человек-паук, бляха-муха… И тачку-то как помял сильно!»
- Что я наблюдаю? - каким-то странным голосом заговорил мужчина в плаще. Он словно пел сразу на несколько тонов. - Кто теперь вместо меня?! Легион блудниц! Не пройдет и пяти лет, как грешницы выйдут за ворота этих городов и придут за нами. Так кто сошел с ума?!! Кто сошел с ума?
Мужчина встал на крыше автобуса и сделал какое-то странное движение руками. И в это время Зверенок начал стрелять, паля в упор по незнакомцам, стоящим перед своими машинами. Глыба вжался в стенку автобуса, отступая назад. Как он и ожидал, на линии обстрела незнакомцев уже не было. Один из парней, укрывшись за «десяткой», безошибочно распознав в Глыбе самого опасного противника, прицельно стрелял по нему. Несмотря на то, что угол был очень невыгодным для стрелка, тот сразу задел Глыбе левую руку и оцарапал пулей правую скулу. Что-то странное было со звуками… Глыба понял: пистолеты незнакомцев снабжены глушителями. «Да что ж это такое, мама дорогая?!» С опозданием открыли огонь братки от джипа, но в этот момент из-за одной из «десяток» выкатилась по асфальту девчонка. Коротким резким движением она послала какой-то предмет в сторону джипа и укатилась обратно. «Граната!..» Глыба рванулся назад, юркнул за микроавтобус и рыбкой нырнул через кусты на газон. Джип взорвался, сжигая братьев Сапоговых, Острого и Клюва. Посмотрев наверх, Глыба увидел, что мужчины на микроавтобусе уже не было. Глыба вскочил и рывком укрылся за деревом. Пистолет Зверенка молчал. Когда шум взрыва утих, стали слышны негромкие посвисты выстрелов из пистолетов незнакомцев. Осторожно выглянув из-за дерева, Глыба увидел Зверенка. У того просто кончилась обойма, он вставил новую, но, видимо, перекосило патрон, и Зверенок дергал затвор, пытаясь привести пистолет в боевое состояние. В него никто и не думал стрелять. Все действие разворачивалось где-то между «десятками». Неожиданно из-за машин вылетел, словно тряпичная кукла, один из парней, врезался в Зверенка и припечатал его к передку микроавтобуса. Зверенок ударился затылком о машину и, увлекаемый весом свалившегося на него тела, сполз на асфальт. Парень, выброшенный из-за «десяток», был весь словно растерзан и представлял собой кровавое месиво. Тут Глыба увидел и второго парня. У него не было одной ноги. Он беспомощно приподнялся на локте и смотрел прямо перед собой бессмысленным и остекленевшим от боли взглядом. Нежданный гость в плаще появился из-за «десяток» и медленно пошел к микроавтобусу.
- Увози их, увози! - услышал Глыба пронзительный визг девчонки.
Человек в плаще развернулся и проговорил все тем же странным голосом:
- Я забираю твой легион, монголка!
Глыба одним прыжком перепрыгнул через кусты и сильным рывком выдрал Зверенка из-под трупа. Тот был жив и даже пришел в себя. Глыба потащил его к дверце микроавтобуса. И тут, совершенно не вовремя, Зверенок вспомнил про свой пистолет, ударил им о собственное бедро, и, как ни странно, затвор плотоядно лязгнул, наконец досылая патрон в патронник. Зверенок тут же поднял пистолет и сделал два выстрела в спину человека в плаще.
- Ты урод, - зашипел Глыба, сграбастал Зверенка и забросил наконец его в передний отсек микроавтобуса.
Хотя Зверенок точно попал в человека в плаще, тот как будто и не почувствовал ничего. Он обернулся к микроавтобусу и сделал шаг в его сторону. И тут появилась девчонка, снова понизу, снова как будто из ниоткуда, закатилась прямо под мужчину в плаще и открыла по нему огонь. Когда закончилась обойма, она быстро сменила ее и продолжала стрелять. «Хороша, сучка!..» Мужчина в плаще был, во всяком случае, ранен, полилась кровь, и даже полетели ошметки плоти, он дергался от каждого выстрела, как-то неестественно пищал, но продолжал стоять. Девчонка не уставала менять обоймы. Видимо, в правом рукаве кожаной куртки у нее их было немало. На четвертой обойме человек в плаще все-таки сломался, упал на колени, затем, покачавшись пару секунд, завалился навзничь. Девчонка, увернувшись от падающего тела, приподнялась на правом локте и вонзила в горло упавшего невесть откуда появившийся в ее левой руке здоровенный нож.
Глыба смотрел на произошедшее совершенно ошалело и словно прирос к месту. Девчонка подняла глаза на Глыбу. Тот по неестественности ее позы понял, что у нее перебиты ноги. Он медленно подошел и сел рядом с ней на корточки.
- Кто ты? - спросил он. Он разглядывал ее перекошенное болью лицо. В нем и правда проглядывали монголоидные черты, правда, не столь явно выраженные. «Поэтому он назвал ее монголкой?..»
- Как тебя зовут? - спросила она.
- Слава, - честно ответил Глыба.
- Уезжай отсюда, Слава, - тихо проговорила она, - увози сестренок. Вам позвонят и снова предложат выкуп.
- А это кто? - кивнул Глыба на человека в плаще.
- Я не знаю, - ответила девчонка, - уже не важно. Уезжай, уезжай немедленно, сейчас здесь все взлетит на воздух. Уезжай… и увози…
В руках девчонки появился пульт дистанционного управления. Глыба решил больше не искушать судьбу. Он быстро поднялся, подбежал к микроавтобусу, запрыгнул за руль и резко тронулся с места задним ходом. Уже объехав догорающий джип и остановившись, чтобы вывернуть в переулок, он вдруг увидел. что человек в плаще убегает. «Бляха-муха, у него что, бронежилет? Но как же кровь? Он же был весь в лоскуты… Да и нож… Или мне померещилось с перепугу?» Тут, прерывая мысли Глыбы, грянул взрыв, за ним еще один, потом еще… Если бы Глыба не был уже за углом дома, микроавтобус наверняка бы пере" вернуло взрывной волной.

* * *

- Батя, я не вру, - Зверенок опустил голову, - я не вру…
- Может, и не врет, - подал голос Глыба, - просто он не в себе, Батя.
- Ладно, - произнес после паузы Принц, - так что это за людишки?
Глыба не спешил отвечать. Он тяжело вздохнул, потер переносицу, встал, прошелся по комнате, наконец пришел на еще одно свое излюбленное место - позади спинки кресла Принца. Вздохнув еще раз, он заговорил:
- Это не менты и не конкуренты. Но это очень серьезные люди. К нам на встречу приезжали шестерки. Если бы не этот хмырь непонятный, они бы нас в порошок стерли в случае чего, а сами ушли бы без единой царапины.
- Хмырь в плаще, значит, не их кореш? - спросил Принц.
- Не их, Батя, - ответил Глыба, - это вообще кто-то третий.
- Глыба, блудницы - это бляди? - вдруг спросил Зверенок.
- Да.
- А что такое легион?
- Гляди-ка, стал вспоминать реальные события! Контузило его, что ли?..
- Отвянь, Зверенок, - сказал Принц, - так что, Глыба? Что скажешь, сынок?
- Надо завершить сделку, - ответил Глыба. - Им зачем-то нужны эти девочки. Нужны - надо отдать, мы форс не потеряем. Сегодня что-то помешало сделке, они снова выйдут на нас. Надо позаботиться о том, чтобы ничто не помешало сделке во второй раз.
- Может быть, вообще отказаться от этого бизнеса, а? - глядя прямо перед собой, спросил Принц. - Марафет-то намного больше бабок приносит…
Зверенок вскинул было голову, но тут же снова потупился.
- Что делать с девками в фургоне? - спросил он.
- Отвозить поздно, - посмотрев на часы, сказал Глыба, - запри где-нибудь.
- Субботник им устрой, - буркнул Принц, - возьми их себе или вон с шестерками да вертухаями местными поделись. Иди, родной, мне с Глыбой пошептаться надо.
- Я этажом ниже буду, - сказал Зверенок, - девочки будут там же.
Зверенок вышел. «Девочку, интересно, возьмет себе или нет?»
- Ты что-то хотел мне сказать, сынок? - спросил Принц.
- Да, Батя, я думаю, что знаю, кто эти люди.
- Кто же? Не тяни резину…
- Они заговорщики, Батя.
- Кто?
- Заговорщики. Если им фишка выпадет, в стране через два года будет другая власть.
- Ты что это?.. А девки им на что?
- Они из них боевиков делают. Ты послушай, Батя, - предупреждая возражения Принца, Глыба опустил ему руку на плечо, - та девчонка, что была среди покупателей, стоит всех наших шестерок вместе взятых, да еще со мной в придачу. Я ведь пошептался с конкурентами. У них тоже девок выкупали. Все как на подбор молодые, здоровые, издалека, почти все сироты. Может быть, еще какие-то требования к ним имеются. Но это не важно. Ты знаешь, сколько они скупили и выкрали девочек за последний год? Шестьдесят семь, Батя. Плюс эти четыре. Плюс то, что мы не знаем. Ребята у них тоже молодые, крепкие и ловкие. Откуда берут, не знаю, но наверняка тоже способ нашли…
- Не торопись, сынок, - перебил Принц, - я не понимаю… Как это: из шлюх, из подстилок делать бойцов? Они же никто, ими пользуются…
- Это для нас и для клиентов они никто. Жизнь к этим девочкам повернулась самой гадкой стороной с самого начала. Но они-то себя людьми считают, это я тебе гарантирую, а заговорщики берут себе самых свежих девочек, которых только-только окунули. Предложи им дело, покажи идею, цель, пойдут, как миленькие, а злобы и жестокости в них достаточно. Так что все верно наши покупатели рассчитали. И цель у них, думаю, нешуточная.
- Считаешь, козырное что-то в Кремле намечается?
- Это с какой стороны смотреть, Батя…
Принц долго молчал. Он налил себе коньяку, выпил, не торопясь, закурил сигарету, выпустил струйку дыма.
- Ты ведь еще что-то сказать хотел, - произнес он наконец, - про фраера этого в плаще тоже идею имеешь?
- Нет, Батя, - ответил Глыба, - про него ничего не понимаю. А сказать я вот что хотел. Я к ним хочу.
- Куда ты хочешь?! - Принц даже попытался задрать голову, чтобы посмотреть на Глыбу, но приступ кашля согнул его над столом. Когда он прокашлялся, то снова налил себе коньяку и выпил, на этот раз залпом.
- Батя, я, как наказал отец, служил тебе верно, - ровно проговорил Глыба, - несколько часов назад я бы отдал за тебя жизнь. Но сейчас… Сейчас, Батя, во всем открывается другой смысл. Я хочу настоящего дела, настоящей жизни. Я хочу, чтобы страна была другой, и еще я хочу в этом участвовать.
Принц молчал. Тогда Глыба продолжил:
- Погано тебя оставлять, Батя, но все равно через два года места для наших дел останется немного, если останется вообще. Ты стар и болен. Тебе пора на пенсию. Давай я тебя спрячу…
- Зачем это?
- Я тебя так спрячу, что сам не смогу найти.
- Вот ты о чем, - задумчиво произнес Принц, - они ховаются, все концы рубят, чтоб никто ничего… Ты, значит, предлагаешь мне так от дел отойти, чтобы никто меня найти не мог, чтобы даже ты не знал, где я? Да, сынок, ты и правда наказ отца чтишь, уважаю… Но не буду я прятаться. Ты иди, даже отговаривать не буду, а меня оставь как есть. Не хочу я на покой и прятаться тоже не хочу.
- Ты не понимаешь, Батя, - голос у Глыбы изменился, у Принца даже дрогнуло под его ладонью плечо, - они все равно придут рубить концы, рано или поздно. Даже если я ничего про тебя не расскажу. Если они возьмут меня к себе, я уже им верен буду, не тебе…
- Что ж, я тебе говорю: иди. А я никуда не пойду. Я, может быть, раньше концы отдам, чем они придут за мной…
- Это точно…
Тонкий длинный стилет прошил спинку кресла и пронзил сердце Принца, тот даже всхлипнуть не успел.
- Прости Батя, - тихо сказал Глыба, - ты не понял…
Он вынул стилет, вытер его о ткань кресла и спрятал обратно в рукав. Выйдя из комнаты Принца, он стал обходить его большую квартиру. В квартире были два охранника-шестерки. Он даже не стал марать о них свой стилет - просто свернул им шеи. Потом он зашел в кладовку, достал две бутылки с чистым спиртом, вылил содержимое одной из них на пол и поджег спирт. Вторую бутылку он сунул в карман своей куртки. Закрыв дверь в квартиру, он спустился по лестнице этажом ниже. Охранника на этаже не было. «Поделились…» Дверь в квартиру, где с девочками обустроился Зверенок с остальными, была не заперта. Он вошел, и первое, что увидел, были все четыре девочки сразу. Две только вышли из душа, и на них были лишь подвязанные под мышками полотенца, одна сидела на табуретке в прихожей и скучала, а четвертая, совершенно голая, несла из кухни поднос с фруктами. Все четверо вздрогнули, увидев в дверях Глыбу. Несущая поднос девочка остановилась.
- Эй, кто там?! - раздался окрик Зверенка.
- Это я, - громко ответил Глыба, - вечеринка отменяется. Базар есть.
Глыба прикрыл входную дверь и тихо сказал, обращаясь к девочкам:
- Одевайтесь и быстро. Где одежда? На кухне? Бегом все туда. Чтобы через минуту были здесь одетыми. Живей!
У девочек и мысли не возникло не послушаться. Глыба прошел в комнату, где распивали водку и ждали девочек Зверенок, охранник этажа и Толян, охранявший сегодня эту квартиру изнутри. Глыба криво усмехнулся и закрыл за собой дверь комнаты. Когда он вышел, девочки стояли почти перед дверью. Они жались друг к другу, но смотрели на Глыбу прямо. Они явно слышали звуки борьбы, доносившиеся из комнаты. Глыба ушел из дверного проема, открывая девочкам обзор. Все вздрогнули, словно от удара кнута, две взвизгнули, одна выругалась, но никаких истерик не было, они даже не отвели глаза от трупов братков. Одна из девочек прищурилась и сплюнула себе под ноги. «Да… Не знаю, каким макаром, но они вер. но девочек подбирают…» Глыба вылил на пол спирт и поджег его.
Вниз спустились на лифте. Охранник в будке на входе в подъезд кивнул Глыбе, и тот, задумавшись на секунду, остановился.
- Вот что, девочки, нам теперь придется друг другу доверять, - сказал он, - идите к серому «Лексусу», вот ключи. Ждите меня.
Не сказав ни слова, одна из девочек забрала ключи, и девочки вышли из подъезда. «Интересно, попробуют бежать сдуру или нет?..» Глыба двинулся к двери будки охранника.
Девочки не сбежали. Они сидели в машине и ждали. Водительская дверь была открыта, ключи от машины лежали на торпеде. Когда Глыба закрыл за собой дверь и завел двигатель, одна из девочек подала голос:
- Что случилось?
- Обстоятельства изменились, - ответил Глыба.
- У нас нет дома.
- Уже есть.

Предыдущая страница 17 Следующая страница


Оборона тупика 18

«Теперь только попробуй ошибиться, - думал Глыба, обращаясь к самому себе, выводя джип со стоянки в переулки у Ленинградского проспекта. - То, что место встречи было выбрано не случайно, ясно. Они должны были убедиться, что мы за ними не последуем, затем быстро вернуться к себе. То, что они обретаются на юго-востоке, ясно. Ясно, что вряд ли в Москве. Что там дальше? Люберцы… Жуковский… Жуковский! Тебе не мерещится, что именно там ты видел на стоянке у завода «десятку» с тем самым номером? Ну-ка вспомни, что ты там делал? Точно. Ты там был с люберецкими. И было это совсем недавно. Ну что, не подводит тебя твой нюх?.. Если подводит, уже не страшно. Они сами тебя найдут».
На выезде со стоянки в будке не было охранника. Это избавило Глыбу от лишнего кровопролития.

Глава 11

Москва. Западный административный округ.
Четверг, 8 июня 2006 г. 1:35.

«Второй» не гнал машину на полную по ночным улицам, он не хотел нарываться на проверку документов и разговоры с сотрудниками ДПС. Он также давал время оперативнице в такси, следовавшем за их машиной, подтолкнуть таксиста, находящегося в глубокой программе, на правильный курс. Поэтому путь до отделения милиции, на которое указал «шестой», занял двадцать минут. Синий, сидевший рядом, молчал всю дорогу. Только за один поворот до здания отделения милиции он глухо проговорил: «Здесь». Десятка остановилась, надежно укрытая от окон отделения кустами, сзади подъехала и остановилась «Волга» такси. Обе машины погасили фары. Мелькнув в световом пятне фонаря, фигура «Шестого» возникла у «десятки». Через секунду он уже был на заднем сиденье.
- «Дети» здесь, - сказал он, - весь взвод, вместе с инструктором.
«Дети» были проектом на будущее, поэтому их было категорически запрещено использовать в текущих операциях. Поэтому же им было запрещено сопротивляться при возможных осложнениях. «Дети», собственно, и были еще детьми, их настоящая взрослая жизнь должна была начаться после окончательного всплытия. Ничего из прошлой жизни не должно было отягощать их службу в изменившейся стране. Уже почти полностью сформированный и укомплектованный полк «детей» проходил усиленные тренировки. Если раньше не последует фиаско, у них было впереди два года, чтобы стать первым армейским полком нового типа. Вчера вечером проходила тренировка на одной из стройплощадок, где строительство дома было заморожено. На этой тренировке и случились неприятности: СОБР появился неожиданно, прикрывавшая тренировку бригада «шестого» заметила подъехавшие автобусы слишком поздно. Свернуться и скрыться из недостроенного здания целый взвод «детей» уже не успел: оно было окружено почти сотней вооруженных до зубов бойцов СОБРа. Инструктор чуть было не нарушил приказ. Он колебался несколько минут. Вот это были бы учения в реальном режиме! Инструктор был уверен, что, даже не имея боевого оружия, взвод не просто прорвется и уйдет, но и порвет собровцев на части. Но инструктор справился с искушением. «Дети» сдались. Инструктор наверняка продумал отговорки на первое время. «Дети» будут молчать, что бы с ними ни делали, инструктор будет ждать: к утру взвод будет или освобожден, или уничтожен.
- Будем освобождать, - сказал Синий.
- Всеволод Алексеевич, при всем уважении… - подал голос «шестой».
- Если есть факты, которые необходимо доложить, - холодно перебил его Синий, - докладывай.
- СОБР просто так бы не приехал, - сказал «шестой», - кто-то в МВД или ФСБ что-то прознал. Освобождение неизбежно привлечет внимание.
- Слушайте! - тихо, но резко оборвал оперативника Синий. - Уничтоженный взвод не менее подтолкнет спецслужбы и, не дай бог, аналитиков к размышлениям. И еще. Мне сегодня утром много предстоит сделать, мне придется сбивать всех со следа, поэтому я хочу здесь максимально выяснить, что случилось. А отказываться от тридцати четырех солдат, которые стоят нескольких сотен, слишком расточительно в нашем положении. Вот, ребята, я вам все объяснил, хотя делать это и не обязан. Я введен в состав Совета только что, но за нейтрализацию неприятностей отвечаю я, и пусть у вас не будет иллюзий относительно того, что я сделаю, если кому-то еще раз придет в голову мне перечить.
Оперативники молчали. «Второй» опустил голову и едва заметно улыбнулся.
- Вот что, - сказал Синий, выдержав паузу, - «второй» пойдет со мной. «Шестой», готовь с «двадцатой» взрывчатку. Вычищайте и отпускайте таксиста. Будь готов подкатить такси к зданию. «Двадцатая» пусть подходит в отделение через пять минут и морочит всех, кого успеет.
- Все-таки будем рвать? - спросил «шестой».
- Будем, - ответил Синий, открывая дверцу, - но по моей команде.
Синий вошел в здание отделения первый. Он предъявил корочки милиционеру на пульте и потребовал дежурного по отделению. Их пропустили через вертушку без прозвона на воротцах, и они остановились в небольшом холле, где на стульях сидели два бойца СОБРа в полной экипировке. Вышел заспанный и явно принявший на грудь капитан. Синий предъявил ему документы, кивнул на «второго»: «Этот со мной», - взял капитана под локоть и отвел в сторону.
- Капитан, я полковник Синий из спецотдела ФСБ, - сказал он, - я по поводу задержанных на стройплощадке.
- Так мне из ФСБ уже звонили, сказали, что утром прибудет сотрудник…
- Обстоятельства потребовали более оперативных действий, - сказал Синий, - охраняются задержанные надежно?
- Два бойца СОБРа здесь и два там, - ответил капитан, - плюс шесть человек моих, не считая меня.
- Не густо…
- Товарищ полковник, задержанные безоружны и заперты. Да и ведут себя неагрессивно… Честно говоря, не очень понимаю, что за шум вокруг них.
- Этого я вам сказать не имею права, капитан, - важно проговорил Синий, - что изъято у задержанных?
- Два пистолета в чемоданчике и куча стрелялок для пейнтбола. Ну, там еще приборы ночного видения, рации и прочая хрень…
- Допрашивали кого-нибудь?
- Старшего. Он сказал, что они играли в пейнтбол. Если бы не два пистолета в чемоданчике, я мог бы и поверить… Да и…
- Что?
- Стрелялки серьезно утяжелены, - ответил капитан, - похоже, до веса боевого оружия. Подростки эти какие-то странные, товарищ полковник, молчат, не сопротивляются совсем…
- Напуганы?
- Что-то говорит мне, что они совсем не напуганы.
- Ладно, капитан, кто еще из задержанных у вас здесь?
- Два подозрительных типа кавказской наружности, одна проститутка и какой-то пьяный богатик.
- Хм, - Синий на минуту задумался, - скажите, капитан, а вам наш майор Симонов звонил?
- Эй, это еще что?! - вместо ответа воскликнул капитан.
У окошка проходной стояла «двадцатая» и говорила с милиционером на пульте. «Второй» стоял вполоборота ко входу, внимательно глядя на бойцов СОБРа.
- Капитан, не отвлекайтесь, - чуть повысил голос Синий, - ваш сотрудник разберется с посетителем. Кто звонил из Управления?
- Что? А… Он сказал, что он из… не помню, какого отдела… он представился капитаном Свиридовым. Сказал, что приедет завтра.
- Когда? Когда он обещал приехать?
- Ближе к полудню… Так он сказал…
Капитан окончательно отвлекся от разговора с Синим, у него даже рот полуоткрылся. «Двадцатая» прошла через вертушку, минуя воротца металлоискателя. Милиционер вышел из помещения дежурки, держа в руках связку ключей.
- Пилипенко, куда?! - выдохнул капитан.
Бойцы СОБРа дернулись и получили каждый по пуле в лоб. «Второй» перевел свои пистолеты с глушителями на капитана. У того рука метнулась к поясу, но кобуры с пистолетом не было.
- Что, капитан, служебная неряшливость, а? - спросил Синий. - Портупею оставили где-то? Ай-ай-ай!.. Где остальные ваши сотрудники?
Капитан, моментально взмокший, поднял руку и показал в сторону бокового коридора. «Стой», - тихо скомандовала «двадцатая», и милиционер с ключами остановился.
- А где камеры с задержанными? - спросил Синий.
Капитан безвольно показал большим пальцем себе за спину, получил ребром ладони по шее и снопом повалился на пол.
- Там двое, - сказал Синий, - забери ключи у этого зомби и иди, «второй». «Двадцатая», иди к остальным ментами и морочь их. На момент взрыва должны быть живые. Давайте быстрей!
Оперативники разошлись. Синий какое-то время смотрел на застывшего посреди холла милиционера, потом тем же ударом по шее отправил его в нокаут. Вернулся «второй». За ним шел мужчина лет сорока пяти, одетый в камуфляж.
- Вы Давид Дарелия? - спросил Синий. Мужчина кивнул. - Инструктор… Камуфляж, пейнтбол, расхлябанность…
- В чем расхлябанность? - глухо спросил инструктор.
- Это вам объяснит мой друг Жук, - ответил Синий. - Уж он вам растолкует, что прежде, чем зайти, надо подумать, как выйти, и что настоящий солдат никогда не верит спецслужбам, даже своим, даже разведке… Ладно, инструктор, выводите взвод, пусть растворяются в городе по одному и собираются на базе к утру. Вы же поедете с нами на другую базу, в Жуковский. Вас ждет Суворов. Пошли, «второй», посмотрим, что там у нашей сестренки.
«Двадцатая» была уже мертва. Четыре милиционера как ни в чем не бывало смотрели телевизор, смотрели увлеченно, хотя на экране была реклама. Один милиционер продолжал душить безжизненную оперативницу, сидя на ней верхом, тоже не обращая никакого внимания на вошедших. «Второй» вскинул пистолет, но Синий остановил его. Он подошел и ударил милиционера в висок. Тот свалился на пол. Синий сел на корточки и попытался прощупать пульс у «двадцатой» на шее. Пульс не прощупывался. Синий встал и развел руками.
- Но как?! - спросил «второй». - Она запрограммировала всех и не справилась с одним сбойным… Он ведь даже не был вооружен!
- Она потратила все силы, - отозвался Синий, - сбой и возник, видимо, тогда, когда она стала терять сознание, заканчивая программирование…
Синий задумался на минуту, осмотрел комнату.
- Да, - сказал он наконец, - мозаика сложена. Раздевай ее, «второй».
- Что?
- Раздевай, я сказал, ей уже не стыдно. Одежду закинь в соседнее помещение. Экипировку, естественно, забери. Делай все быстро и уходи. Дай мне ключи от камер и один пистолет, - Синий вышел в коридор и набрал номер на мобильнике, - «Шестой», подгоняй нашу желтую бомбу. Таймер на три минуты.
Он прошел в помещение, где были камеры для задержанных. Собровцы лежали на полу. Натекло уже довольно много крови. Две камеры были открыты: оттуда вышли инструктор с «детьми». Синий прошел вдоль решеток и остановился напротив «обезьянника» с гастролерами с Кавказа.
- Здорово, орлы, - сказал им Синий, поднимая на них ствол пистолета, - вы пойдете со мной. И чтоб ни звука!
Он открыл камеру и вывел двух задержанных на улицу. «Второй» и «шестой» ждали у такси, припаркованного прямо у стены отделения. Инструктор стоял чуть поодаль.
- Инъекторы с собой? - спросил Синий. - Отлично. Расслабьте их.
Когда кавказцы «поплыли», Синий распорядился:
- Одного сажай за руль «Волги», «второго» заберем с собой. Вот так. Все, уходите. «Шестой», ты уберешь этого и надежно избавишься от тела. «Второй», высаживай «шестого» в удобном месте и езжай с господином Дарелия на базу в Жуковский.
- А вы? - подал голос «шестой».
- «Шестой», придумай себе наказание. Уезжайте! - последний раз бросил Синий и пошел прочь.
Он ушел достаточно далеко, когда за спиной прозвучал взрыв. «Это второй большой взрыв в Москве за сегодняшнюю ночь, - подумал он, - достаточно, чтобы скрутить мозги и МВД, и ФСБ. Знать бы только, что там случилось этой ночью на юго-востоке и что навело на «детей»… Там еще что-то третье произошло… Ладно, если бы было известно что-то большее, чем подозрительные группы подростков, пришли бы не за ними, а за нами. А так я уж их запутаю…» Синий уселся на скамейку в ста метрах от взорванного отделения и наблюдал прибытие первых нарядов милиции и пожарных. Когда к отделению подъехали две «Волги» без мигалок, Синий встал и пошел к скоплению машин.
В это время «второй» уже высадил «шестого» вместе с безвольным, находящимся под инъекцией кавказцем и направил машину в сторону Третьего Транспортного Кольца. Вырулив с развязки на путепровод, «второй» позвонил на мобильный «первого». Тот ответил сразу:
- Как дела, «второй»?
- Норма. Освобождение с растворением. Дядька остался что-то там мутить дальше. «Двадцатая» преставилась. Со мной инструктор.
- А «шестой»?
- Работает. Как там у вас?
- До сих пор непонятки. То ли разборки, то ли неприятности, одним словом, столкновение было, но с кем, пока никто не знает. Мы только что посетили то место с дядькой. Там все разворочено. Вся королевская конница, вся королевская рать, включая телевидение…
- У нас за спиной, похоже, намечается то же самое… Что наши?
- Мы потеряли «шестнадцатую», «двадцать второго» и «сорок первого».
- Черт!.. Что с выездом из города?
- Пока не знаю. «Двенадцатая» там, должна сообщить.
- Понял. До связи.
- Давай.
«Второй» убрал мобильник в карман.
- Что еще случилось сегодня? - подал голос Дарелия.
- Не очень понятно. Группа оперативников изымала кандидаток в «лисы». Произошла какая-то стычка. Все трое оперативников погибли, и, судя по всему, в последний момент кто-то из них подорвал место событий. То ли блатные оборзели, то ли что-то похожее на ваш случай. Произошло и еще что-то, но я не знаю, что. Непонятки, одно слово… А раз непонятки, значит, зачищать и зачищать. Представляю себе, что предстоит нам в ближайшую неделю!
- Вы дядьками называете Советников? - спросил Дарелия.
- Их самых, - усмехнулся «второй».
- Вы все станете потом «медведями» и «лисами»?
- Нет, далеко не все. Мне и «первому» точно путь туда заказан.
- Почему?
- «Лисы» и «медведи» станут работать в другой жизни… У нас память нечиста. Да и подготовка не стоит на месте. Свежие более годны для работы… если она будет. Да я и сам не хочу. Дадут какую-нибудь службу, если доживу… «Седьмая», вон, уже сменила карьеру, работает с одним из самых больших дядек.
Зазвонил мобильник. «Второй» вынул телефон, посмотрел на экран и ответил на вызов.
- Слушаю тебя, «двенадцатая».
- Где вы? - услышал он в трубку.
- Подъезжаем к съезду на Рязанку с Третьего Кольца. Что у нас впереди?
- Пост на выезде под контролем. Проезжайте.
- Спасибо, «двенадцатая».
- Всегда пожалуйста, - отозвалась «двенадцатая» и отключилась.
В Жуковском Суворов и Струев сидели в заднем отсеке «Баргузина» с тонированными стеклами у тайной проходной завода. Водитель сидел на своем месте и не глушил двигатель. Светиться снаружи было опасно, но, с другой стороны, при поступлении любой тревожной информации своеобразный оперативный штаб мог немедленно сняться с места и уехать. Дверь открыли снаружи, в мини-автобус влез Николай Хабаров.
- Все, - сказал он, - все Советники, кроме Киреева, Синего и нас, добрались до кроваток.
- Так что там произошло у юных «медведей»? - спросил Суворов. - Ничего нового?
- Да пшик, а не происшествие, Данила, - ответил Хабаров, - то ли переутомление, то ли перенапряжение, то ли гормоны заиграли не вовремя… Ну не бред ли: уверяют, что в здание кто-то проник.
- А точно никто не проник? - спросил Суворов.
- Данила, там все двери блокируются. Плюс охрана в здании. Плюс охрана периметра. Это нереально, чтобы кто-то проник незамеченным и потом так же ушел.
- А непосредственно в комнату через окно?
- Там нет окон, Данила.
- Что говорит врач?
- Говорит, что у ребят сильнейший стресс, - ответил Хабаров.
- Коллективный?
- Почему нет? Они уже год в одной комнате живут, эти трое будущих героев. Вполне возможно… Данила, мы ломаем их психику через колено, они живут так, как никто из их сверстников не живет. Тут всякое возможно. Чему удивляться?
- Да всему, - подал голос Струев. - Все трое через полчаса после отбоя, то есть тогда, когда должны были уже спать, поднимаются разом, выходят из комнаты, идут к дежурным оперативникам, говорят, что к ним в комнату проник посторонний и требуют мер по задержанию. Поскольку оперативники их посылают, они разоружают оперативников, связывают их и с их оружием выходят из здания в погоню за неизвестным, пройдя незамеченными через периметр. Возвращаются они через два часа, без звука отдав оружие, и рассказывают своему инструктору, которого вытащили по такому случаю на базу, что…
- Доцент, - перебил его Суворов, - донесение все читали, что ты его нам пересказываешь? Что ты хочешь сказать?
- Что в этой истории все странно, - ответил Струев, - все, от начала до конца. Ты обратил внимание, как связно все излагают «медвежата», хотя и находятся в состоянии сильнейшего стресса? И ведь что они сказали инструктору? Что выследили проникшего к ним в комнату, подкараулили, но он легко от них ушел. Это «медвежата» такое признают? «Медвежата» наши, которым море по колено? Ты понимаешь, Колян, как он должен был от них уйти, чтобы они смирились и поплелись восвояси?
- Хорошо, Иван, - устало проговорил Хабаров, - что ты думаешь сам, кроме того, что это странно?
- Что мы не должны отмахиваться от этого случая. Мы должны его проверить и перепроверить. Если кто-то действительно проник на базу…
- Но как?! - возмутился Хабаров. - Это же фантастика какая-то или мистика!
- Не кричи, Коля, - сказал Суворов, - и ты, доцент, заканчивай с зелеными человечками. Однако… Однако нельзя отрицать, что сегодня произошло слишком много неожиданностей, и все в одну лузу.
- Что ты имеешь в виду? - спросил Хабаров.
- Что сегодняшние события затронули все три секретных силовых проекта, ориентированных исключительно на будущее.
- Браво, Данила! - Струев даже руками всплеснул. - А это что означает, в свою очередь?
- Ты Страж, ты и говори, - хмуро проронил Суворов. - Что замолчал? Пришельцы из будущего? Терминатор-3? Что?
- Я должен это обдумать, - пробормотал Струев, - потому что, если делать первый попавшийся вывод, то… Нет, и правда, бред какой-то… Я подумаю.
- Думай, - сказал Суворов, - и не забудь сделать выводы для Киреева и Синего. Ладно, теперь вот что…
Договорить Суворов не успел. Дверь мини-автобуса снова уехала в сторону, и в салон влез Киреев.
- Хорош первый денек в Совете! - сказал он, закрыл дверь, приоткрыл на ней окошко и устроился на одном из кресел. - Сейчас должна подъехать машина с инструктором «детей».
- Что удалось узнать? - спросил Суворов.
- Почти ничего, - ответил Киреев. - Надо, чтобы Синий покопался в оперативной информации органов. Но стычка была серьезной. Группа сама себя ликвидировала. Меньше всего обгорел «двадцать второй». Я видел, как его заносили в «скорую». Его точно убили до взрыва. Еще на месте джип и четыре трупа ненаших. А это означает, что либо машины с кандидатками на месте встречи не было, либо она уехала. Стало быть, этих бандитов надо искать. Вот пока и все.
- Можно протянуть ниточку от происшествия до этой базы? - спросил Струев.
- Теоретически да. Но только теоретически. Как я понимаю, подрывные устройства разносят двигатель, а также все части кузова, где есть номера, в клочья. Номера левые. Если только кто-нибудь где-нибудь их не засек за последние два месяца… Но вообще это вопрос к Синему, а Синего, судя по всему, не будет до следующего вечера - у него еще круче первый день в Совете получился. Так что даже не знаю…
- Ладно, - после паузы сказал Данила. - Мы базу эвакуировать будем или нет? Высказывайтесь.
- Данила, мы не можем дать ответ, - отозвался Хабаров. - Это должны решать Синий и Татаренко.
- А что скажет Страж? - Суворов повернулся к Струеву.
- Страж не отвечает за оперативные мероприятия, - заявил Струев. - Страж смотрит только на общую картину и поступающие данные и формирует оценку состояния: вскрыли или не вскрыли, кто опасен, а кто нет. Так вот, все три события в один день ясно указывают: кто-то о нас что-то пронюхал. Ты, Данила, знаешь об этом уже два года, не так ли?
- А что было в 2004-м? - встрял Хабаров.
- Погоди, Колян, - остановил его Струев, - я считаю, что это не наш непосредственный враг.
- Кто это же тогда? - поинтересовался Киреев.
- А СОБР, накрывший «детей»? - ошарашенно спросил Хабаров.
- Таково мнение Стража, - ответил Струев. - Если вас не устраивает такой Страж, назначьте другого…
- Доцент, ну не неси ты ерунду! - буркнул Суворов.
- Однако, - как ни в чем не бывало продолжил Струев, - паранойя - вещь полезная. Да и «медвежат» с «лисичками» пора расселять. Так что я за эвакуацию. «Детям» тоже было бы неплохо поменять базы. А с сегодняшним днем пусть поработают Синий и Киреев.
- Решено, - хлопнул ладонями по коленям Суворов, - эвакуация. Вон, кстати, приехала наша машина. Дарелию привезли.
- Лабух этот Дарелия!.. - в сердцах заявил Хабаров.
- Он отличный инструктор, - возразил Струев, - но не более того. Жук, надеюсь, поставит все под контроль.
- Ятоже надеюсь, - сказал Суворов, привстал и открыл дверь навстречу инструктору «детей». Тот остановился перед подножкой «Баргузина». - Ну-с, что имеете сообщить?
- Ничего, Данила Аркадьевич, - опустив голову, проговорил Дарелия от волнения и досады с несколько большим акцентом, чем обычно, - кроме того, что взвод жив, хотя я чуть было не погубил его. Япрошу дать мне возможность продолжить работу.
- Джигит, епрст! - хмыкнул Струев.
- Вот что, Дарелия, - сказал Суворов, - вами с завтрашнего дня займется Советник Жук. А пока помогите Советнику Хабарову организовать эвакуацию базы. Подробный письменный доклад представите также Советнику Струеву. Завтра смените дислокацию всех вверенных вам взводов. Все, Коля, идите.
Хабаров спрыгнул с подножки автобуса и вместе с Дарелия направился к щели, оставленной не до конца закрытыми воротами.

Предыдущая страница 18 Следующая страница


19 Максим Жуков

- Ну что, поехали? - спросил Киреев.
- Пожалуй, - задумчиво проговорил Суворов. - Эх, что день грядущий нам готовит… Эй, а это что еще такое?!
В двадцати метрах от их мини-автобуса оперативники остановили и окружили джип, который тут же погасил фары. Водительская дверь джипа медленно открылась, и оттуда вышел, сразу подняв руки, атлетического телосложения молодой мужчина. Оперативники заставили его положить руки на голову и встать на колени. Они обыскали парня и выбросили все его вещи на бетонные плиты дороги. Из джипа вывели также четверых молоденьких девушек, тоже поставили на колени с руками на голове и стали обыскивать.
- Да что за черт?! - Суворов решительно шагнул из автобуса. Его попытался остановить Киреев. - Пусти! Пошли лучше посмотрим на это новое чудо. Где «первый»?
- Яздесь, - услышал он над своим левым ухом. «Первый» уже шагал за его спиной по направлению к джипу.
- Ну-ка ответь мне, «первый», - сказал Суворов, когда они подошли вплотную к джипу, - не напоминают ли тебе кого-нибудь сии юные девы?
- Мать моя! - ахнул «первый». - Данила Аркадьевич, это кандидатки, которых сегодня должны были изъять…
- А это кто? - кивнул Суворов на мужчину.
- Не знаю, - сказал «первый».
- Да, дела-а… - пробормотал Струев. - Скоро ещё Синий нас всех успокоит, и я опять останусь только с ощущением… Я, кажется, догадался, кто это.
- Кто же? - спросил Суворов.
- Это кто-то из блатных, которое должны были продать нам кандидаток.
Суворов сел на корточки и заглянул в глаза неизвестного. Тот смотрел прямо, спокойно и без вызова.
- Что скажешь, милый? - спросил его Суворов.
- Вот ваши четыре Никиты, - ответил мужчина, - я привез их и прошу взять меня к себе.
- Что? - у Суворова даже челюсть отвисла. - Ты кто такой?
- Петров Вячеслав Сергеевич, 1973 года рождения.
- Как официально… Как ты додумался, куда их везти?
- Я догадался, - просто ответил Петров. - Я был на встрече с вашими людьми, но возникли проблемы. По характеру поведения ваших людей я понял, кто вы такие и зачем вам девочки, а по выбору места встречи и характеру расположения автомобилей мне стало ясно, куда они собирались ехать. Точнее, я понял направление, а с местом мне повезло. Вы редко меняете номера на тачках.
- С ума сойти! - фыркнул Струев. - А скажи, Петров Вячеслав Сергеевич, зачем вы стрелять-то начали?
- Это странная история, - Петров первый раз опустил глаза. - Сделке помешали… Не знаю, кто. Какой-то очень странный и очень опасный человек. Он почти уложил ваших, но девчонка… девчонка была хороша… Она его все-таки завалила.
- Так это не вы, стало быть, разборку устроили? - с недоверием спросил Струев.
- Нет, - ответил Петров, - только один мой подельник сдуру палить начал, но и он никого из ваших даже не задел, а я не сделал по вашим людям ни одного выстрела. Остальные мои бывшие подельники мертвы.
- Вас что, шестеро всего?
- Нет. С места встречи я уехал с одним… подельником. Он мертв. Главарь банды и еще трое тоже мертвы. Банды больше нет. Никто меня не найдет, да и искать не будет…
- Вас было девять? - не унимался Струев.
- Нет, больше, - Петров поднял взгляд на Струева, - но без меня, еще одного… погибшего и главаря банда разбежится скорее, чем сегодня сядет солнце. О том, что я был на встрече, никто больше не знает. Охранники «Соколиного гнезда», которые видели меня вчера и сегодня, мертвы. Охранник ночной смены на въезде на стоянку не видел меня ни разу при проезде под шлагбаумом.
- А что случилось с твоей бандой? - спросил Суворов. - На месте встречи осталось только четверо.
- Все-таки четверо… - пробормотал Петров. - Остальных убил я. В «Соколином гнезде» сейчас хороший пожар.
- Да, господа, - сказал Киреев, - интересный будет сегодня «Дорожный патруль»!
- Бери выше, - откликнулся Струев, - это на выпуски новостей тянет.
- Зачем ты убил всех своих? - спросил Суворов.
- По-моему, это ясно, - сказал Струев.
- Пусть он ответит, - повысил голос Суворов.

- Главаря я сначала хотел спрятать… - начал отвечать Петров.
- Спрятать?! - переспросил Суворов.
- Да, но он отказался, - ответил Петров, - остальные все равно бы не поняли, зачем…
- Стало быть, ты хотел спрятать своего пахана, - вкрадчиво проговорил Струев, - почему?
- Чтобы никто не мог меня найти.
- Для этого ты его убил, - уточнил Суворов, - но почему ты хотел его прятать?
- Он заменил мне отца, - ответил Петров, - я хотел его спрятать так, чтобы даже я не мог его найти.
- Улет! - фыркнул Струев.
- Ты сказал, что хочешь к нам, - сказал Суворов, - зачем?
- Я хочу участвовать в изменении страны, - ответил Петров, - я хочу настоящей жизни и настоящего дела.
- Ты сказал: «изменение страны», - продолжил допрос Суворов, - а откуда ты знаешь, как мы хотим изменить страну? Ты уверен, что тебе это понравится?
- Почему-то уверен, - пожал плечами Петров. - Послушайте… Вы можете убить меня, вас ничто не остановит. Что же, я сделал хотя бы половину: закончил старую жизнь. Новой не получилось - ладно. Все равно.
- Все равно?
- Да. Все равно. Когда рядом происходит такое, и я не там, то все равно.
- Ладно, - сказал Струев, - вернемся к тому, кто помешал сделке… Кто это был?
- Я же сказал: не знаю. Странное появление, странные слова, немереная сила… У него, похоже, даже оружия с собой не было…
- Слушайте, хватит! - вмешался Киреев. - Это чушь какая-то. Сплошь невероятная история. От начала до конца. Надо его…
- Сегодня было много невероятных историй, - перебил Струев, - по-твоему, что ему нужно?
- Не знаю, но я бы его…
- Гуманно, - буркнул Суворов, - а главное, умно. Доцент, ты его…
- Бесполезно, - отозвался Струев.
- Почему?
- Он резистентен к внушению и НЛП, - сказал Струев, - я это вижу.
- Вот это уже становится совсем интересно, - пробурчал Суворов.
- Нет в этом ничего интересного, - махнул рукой Струев, - такие люди есть, и никогда заранее не скажешь, кто может оказаться резистентным.
- Дайте я с ним поработаю, - предложил Киреев.
- Сколько это займет времени? - спросил Суворов.
- Под инъекцией - не более пяти-семи минут.
- Хорошо, - сказал Суворов, - а ты, доцент, поговори с кандидатками. По одной. Среди них есть резистентные?
- Одна, - ответил Струев, - правда, латентно, но для надежности… Эй, ведите черненькую и рыженькую к автобусу.
Один оперативник сделал укол Петрову, двое других подняли парня на ноги и стали внимательно наблюдать за его лицом. Через полминуты он уже был совершенно безволен. Киреев взял его под руку и увел в сторону бетонного забора, где усадил на траву и сам сел рядом с ним. Струев с подопечными в сопровождении оперативников ушел в сторону мини-автобуса. Он поговорил в салоне сначала с одной, потом с другой девушкой, с обеими недолго. Суворов ждал на бетонке, расхаживая взад-вперед, и курил. Струев вышел из автобуса, передавая вторую свою собеседницу в руки оперативников, и подошел к Суворову.
- Ну что? - спросил тот.
- Девочки полностью подтвердили рассказ нашего Вячеслава Сергеевича, - ответил Струев, - только момента стычки они не видели, хотя слышали… Они сидели в грузовом отделении фургона, пока все происходило. В остальном наш милый доброволец говорит правду, во всяком случае, о событиях.
Вернулся и Киреев, также сдав своего подопечного на руки оперативникам.
- Ну и? - спросил Суворов. - Что ты улыбаешься, Сашка?!
- Напрасны все обвинения в адрес этого дня, - сказал Киреев, - напрасны. Данила, ты потерял сегодня четверых, а обрел пятерых.
- Радость-то какая! - съерничал Струев.
- На войне как на войне, Иван, - отозвался Киреев. - Если войско не несет потерь, значит, оно не участвует в битве.
- И что за битва сегодня была? - спросил Суворов.
- За шанс, - продолжая улыбаться, ответил Киреев.
- Ах, как это красиво сказано! - с издевкой проговорил Струев. - Новенький у нас поэт, ё-моё…
- Если я не ошибаюсь, - продолжил Киреев, - нет никаких оснований полагать, что сегодня хоть что-то проиграно. Зато была проверка боем. И результат положительный.
- Пять-четыре? - невесело усмехнулся Суворов.
- Вот-вот, - подтвердил Киреев.
- А что за человек вмешался в сделку с бандитами? - спросил Суворов. - Ты выяснил?
- Нет, - ответил Киреев, - парень и сам не знает, кто это. Кроме того, у страха глаза велики. Но я буду его искать.
- Как могли так запросто положить троих оперативников? - спросил Струев.
- Не думаю, что запросто. - Киреев почесал переносицу пальцем. - Судя по всему, наш новый кандидат действительно в перестрелке не участвовал. Но была стычка пятерых или даже шестерых против троих. Возможно, оперативники расслабились, возможно, их подловили… Не знаю… Надо работать со всем штатом оперативников и надо искать этого загадочного опасного человека, надо усилить конспирацию при оперативной работе…
- И надо кончать с мобильниками, - добавил Суворов. - Вы завтра оба вместе со Штейманом займетесь налаживанием новой системы связи. Насколько я понимаю, новые устройства готовы в достаточном количестве. У вас на это два дня, господа. Сашка, этого самого Вячеслава Сергеевича изолировать и надежно спрятать, завтра с ним поработает доцент.
- Данила…
- Я сказал: с добровольцем поработает Струев, - тихо, но с нажимом проговорил Суворов, - и поехали отсюда, что мы здесь торчим?!
- Я останусь, помогу с эвакуацией, - сказал Киреев, - потом проедусь по резервным базам. Если удастся, посплю пару часиков.
- Поехали, доцент, - бросил Суворов и пошел к «Баргузину».
Вслед за Струевым и Суворовым в салон мини-автобуса вошли два оперативника.
- Эт-то еще что за дела? - строго спросил Суворов.
- Данила Аркадьевич, нам Киреев приказал.
- Валите отсюда, ребятки, - махнул на оперативников рукой Суворов, - один пусть садится рядом с водителем, а второй - к черту! Эй, за рулем! А ну-ка вруби что-нибудь веселенькое.
Когда мини-автобус тронулся с места, Суворов спросил:
- Я не понимаю тебя, доцент. Что за мухи вечно на тебя зарятся, а? Что на этот раз?
- Ничего особенного, - ответил Струев, - ровным счетом ничего. Хотя… возможно, что и есть в этом во всем что-то. Но мне понадобится время на анализ.
- Давай еще раз. Ты по-прежнему считаешь, что нас не вскрыли?
- Да, считаю. В том смысле, в каком формулировалась задача и сам термин, никто нас сегодня не вскрыл. Несмотря на СОБР. И потом, Данила, что проку? Если вскроют, уже все равно. Пути назад нет. Или все идет по плану, или никак. Можешь уточнить у Анюты. На этом этапе и до самого всплытия никаких планов «Б» у нас нет и принципиально быть не может. А попытаться спасти свою жизнь в нашем положении - самое дурное и бесполезное дело.
- Ты хочешь сказать, что Страж нам уже не нужен?
- Нужен, - ответил Струев, - но Страж может следить только за потенциальными опасностями, оценивать близость к вскрытию и все такое… Сказать, вскрыли или нет, я могу, но функция моя уже не в этом.
- На вопрос ты все равно не ответил. На кой черт нам Страж, если… То есть… Что, доцент, теперь все, Страж только будет указывать, кто потенциально нам может помешать?
- Уже да, - ответил Струев, - ты сам сказал, что Рубикон перейден. Кстати, Данила, ты никогда не думал, что у нас могут быть конкуренты?
- Толик говорит, у нас их уже сейчас минимум три.
- Да я не об этом, - поморщившись, сказал Струев, - не враги и не конкуренты на выборах, а конкуренты.
- Не понимаю тебя…
- Те, кто хочет… или согласен все радикально изменить, но не мы.
- Почему тогда конкуренты?
- Данила, ты то кажешься мне гением, то тупицей. Ты подумай сам: если это предположение…
- Безумное предположение, - ввернул Суворов.
- Хорошо, хорошо, - Струев поднял руки вверх, - так вот, если это безумное предположение верно, то мы боремся за один и тот же ресурс.
- Если ресурсы им нужны для того же, что и нам…
- Данила, ты другие ресурсы, кроме нефти и газа, способен представить? Это хорошо, что ты сейчас промолчал. Это вызывает у меня оптимизм. Тем не менее в любом случае конкуренты - это конкуренты…
- Если они есть.
- Конечно. Если они есть, - согласился Струев, - ты, Данила, хоть раз думал над тем, что нас ждет, если у нас все получится? Пастораль эндакая или проблемы, о которых мы даже помыслить сейчас не в состоянии?
- Ты это к чему? О чем конкретно… не в состоянии?
- Ну вот что, если…
У Суворова зазвонил телефон. Он извлек мобильник из кармана, посмотрел на его экран и, озабоченно хмыкнув, ответил на вызов:
- Слушаю.
- Данила? Это Всеволод, - услышал он в трубке. - Маразм крепчал, деревья гнулись. Я такое наблюдаю в первый раз.
- Говори толком.
- Толком-то как раз ничего и непонятно, кроме того, что никто на нас не охотился.
- Объясни.
- Мне бы самому себе объяснить… СОБР, полных три взвода, подняли по оперативной ориентировке. Якобы на той самой стройке малина бандитская была или сход авторитетов. Ерунда какая-то… Мне капитан в том самом отделении милиции, которое мы разворотили, сказал, что ему позвонил капитан ФСБ Свиридов. Я разыскал этого Свиридова, поднял с постели и напустился на него. Так вот, он сам был поставлен в известность рутинным образом неким чином МВД. Так что это не операция ФСБ и вообще не их идея. Свиридов собирался подъехать побеседовать с задержанными просто потому, что так положено. Но и это еще не все. Эта самая оперативная ориентировка не существует в природе. Ее нет в письменном виде, нет никаких материалов в разработке - словом, ничего. Я, конечно, завтра, точнее сегодня, все подробно выясню, но, думаю, на нас никто не охотился.
- Ну хорошо, - Суворов на несколько секунд задумался, - а может быть такое, что нас разрабатывают тайно, разработка ведется очень глубоко, поэтому никто из непосвященных ничего и не знает, поэтому им скармливают откровенную туфту?
- Нет, - решительно ответил Синий, - Данила, я свое ведомство знаю. Они бы скорее попытались внедрить кого-нибудь во взвод или спровоцировали бы побег инструктора или кого-нибудь из «детей» и проследили за ним. Даже если бы нами занялись ну очень умные люди, то они бы постарались выйти на нас, но не накрывали бы взвод. Если теперь предположить самую удивительную изобретательность ФСБ, то в оборот возьмут меня, причем завтра же. Но это уже совсем фантастика.
- М-да… Что собираешься делать?
- Сейчас пойду дрыхнуть. Завтра буду все выяснять.
- Хорошо. И вот еще что. Завтра вечером заедешь к Штейману. Все мобильники к черту. Переходим на другие средства связи.
- Нет проблем. Если я не появлюсь или не позвоню, то…
- Иди ты! - вместо пожелания удачи зло проговорил Суворов и прервал связь. Какое-то время он сидел молча и сопел с закрытыми глазами, потом сказал, обращаясь к Струеву:
- Это Синий звонил. Случай с «детьми» тоже, похоже, пшик.
- Хорош себе пшик! - хохотнул Струев. - Ладно, послушай…
- Избавь, - перебил Суворов. - Куда сейчас поедем? Где будем ночевать?
- Поехали на семнадцатую базу.
- В Убежище?
- Вот-вот. Выпьем по маленькой, ляжем на раскладушки…
- Там нет раскладушек.
- Не важно. Ляжем на диванчики, раз нет в тебе романтики, и, пока не заснем, будем говорить о высоком и вечном…

Глава 12

База «Витязь-2». 20 км от Новосибирска.
Понедельник, 10 июня 2024 г. 15:10.

Столовая нижнего уровня базы практически ничем не отличалась от таких же столовых на других уровнях, кроме размера и наличия отдельных кабинетов. Здесь принимали пищу только важные гости, высокие начальники и ключевые специалисты, работающие на этом уровне базы. Отдельные, отгороженные от общего зала кабинеты были оборудованы компьютерными терминалами и стационарными пультами спецсвязи для тех, кто даже за едой не мог оторваться от дел. В рабочие же помещения можно было проносить только напитки, и это правило в одинаковой степени действовало в отношении и Старшего Советника, и самого младшего чина обслуживающего персонала.
Суворов, подходя к столовой, встретил Киреева.
- Привет, Сашка.
- Здравствуй, Данила. Решил все-таки поесть? Слава богу, а то в выходные ты в столовую заходил только на завтрак. А Иван, тот вообще…
- Что «вообще»? - спросил Суворов.
- Первый раз заявился в столовую за неделю и, как всегда, под этим делом…
- Ты что, врач, что ли? Считаешь, кто когда ел? Слушай, а ты килокалории за доцентом не подсчитывал?
- А что там считать! - махнул рукой Киреев. - Пища лишь малая добавка к тем калориям, что он получает от виски и коньяка. Слушай, Данила, я не понимаю, почему мы действуем так. Мы отменили «невод», мы попрятались по норам, мы ничего не делаем, и все потому, что ты надеешься на то, что наш находящийся во власти Диониса спаситель…
- Он работает, - перебил Суворов, - возможно, он уже близок.

Предыдущая страница 19 Следующая страница


Оборона тупика 20

- К чему, Данила?
- У тебя есть свой план, Сашка?
- Есть.
- Вот и представь мне рапорт. Обещаю, я внимательно его изучу.
Киреев махнул рукой и пошел прочь. Суворов зевнул. «Раньше меня клонило в сон после обеда, - подумал он, открывая дверь в столовую, - но чтобы до… Совсем старею, так растак!» Причина раздражения Советника Киреева собственной персоной сидела в одиночестве за столиком практически прямо посередине зала. «Субчик кушает супчик…» Суворов подсел к Струеву за столик.
- Приятного аппетита, - буркнул он.
- Спасибо. И тебе, - отозвался Струев. - А что мы такие хмурые? О, и, как всегда, трем глаза после трех…
- Я хотя бы их не заливаю, - огрызнулся Суворов.
Подошел военный в надетом поверх формы белом халате. Суворов в своей обычной манере повертел рукой в том смысле, мол, все равно что и побыстрее. Военный удалился и вернулся через минуту с подносом со стандартным обедом из трех блюд.
- Курочка должна быть особенно хороша, - сказал Струев.
- Ты тоже хорош, - отозвался Суворов, - ты мне обещал, что не будешь пить, а сам трезвый бываешь только до того, как промыл утром зенки.
- Не, я еще до чистки зубов на грудь принимаю.
- Доцент, мы здесь уже месяц…
- Почти месяц, - поправил Суворова Струев, отодвинул от себя тарелку, промокнул губы салфеткой, скомкал ее, бросил в тарелку, взял другую салфетку и стал что-то чертить на ней обратной стороной ложки.
- Президент здесь уже второй день, - продолжил Суворов, с удивлением отмечая, что вместо злости он чувствует лишь вялое раздражение, - на кой ляд я его сюда притащил?
- Я попросил, - безмятежно ответил Струев, - он здесь нужен.
- Зачем?
- Объясню. Но потом. Ты кушай суп, очень вкусно у нас номенклатуру кормят.
Суворов принялся за еду, а Струев, понизив голос, спросил:
- Данила, тебе слово «конкуренты» что-нибудь говорит?
- Я знаю русский язык, доцент. Что там с конкурентами? В каком смысле?
- Да, милый, - протянул Струев, - я так и думал. Слушай, Данила, я вот алкоголик как бы, у меня с памятью должен быть полный швах, а помню я больше тебя. Вот тебе еще один пример. Ты усматриваешь связь между словом «педик» и Девятым мая?
- Ты совсем, что ли, очумел?! - вскинулся Суворов. - Совести нет, стыд-то хоть остался?
- А ты не ори, - спокойно и все так же тихо проговорил Струев, - кушай супчик, а то остынет. Еще один вопрос, о великий. Что тебе говорят даты 7 и 8 июня 2006 года?
- Ничего… Ну, это было время интенсивной подготовки к всплытию…
- Ты помнишь, когда мы начали использовать вот эти штуки? - Струев положил на стол свой персональный коммуникатор.
- Что, 7 июня 2006 года и начали? - спросил Суворов. - Почему я должен это так точно помнить?! Что, ты докопался?
- Больше вопросов нет, - Струев сгреб со стола свой коммуникатор, убрал его в карман и хлопнул рукой по столу, слегка пододвинув к Суворову салфетку, с которой он развлекался во время разговора.
- Да пошел ты! - Суворов отвернулся от собеседника.
- Уже иду. Даже курочку есть не буду. До встречи, о великий.
Струев встал и слегка неуверенной походкой вышел из столовой. «Клоун, мать растак!» - зло подумал Суворов и продолжил есть свой суп, уже чувствуя, как одновременно пропадает от раздражения аппетит и начинают наливаться свинцом глаза. Первое он доел, фактически давясь. Впереди его ждал или двухчасовой послеобеденный сон, или бестолковое окончание дня, сначала в борьбе с дремотой, потом, поздним вечером, с бессонницей. Чисто механически Суворов взял салфетку не из вазочки, а со стола. Он промокнул ею губы и уже собирался скомкать, когда увидел, что именно выдавил на ней ложкой доцент. С салфетки на Суворова смотрела звезда Давида. «Совсем сбрендил! - подумал Суворов. - Только жидомасонского заговора нам не хватало!»
- Вестовой! - позвал он. - Кофе. Быстро. Крепкий.
Через минуту до Суворова уже дошло, что означала звезда Давида на салфетке. Он пил обжигающий черный кофе, стараясь осилить его побыстрей и все пытался вспомнить, что же такого случилось в июне 2006 года, что Струев так зациклился на этом. И еще он силился сообразить, что может быть общего между Днем Победы и половым извращением. «Из нас двоих кто-то точно придурок», - подумал Суворов, вставая из-за столика. Когда он подошел к помещению И-96, в котором работал Штейман, дверь сразу, чмокнув и зашипев, открылась. Суворов вошел. Струев сидел на одном из столов, болтая ногами и держа в руке бутылку коньяка. Штейман стоял около компьютерного терминала и смотрел на настенные часы. Его рука зависла над клавиатурой, и он даже не обернулся на вошедшего. Дверь за спиной Суворова с шипением и отвратительным чмоканьем закрылась. Струев отхлебнул из бутылки и сказал:
- Проходи, милый, третьим будешь.
- Да что вы тут!.. - заорал было Суворов, но Струев быстро и с очень серьезным выражением лица поднес палец к губам, потом указал на Штеймана. Тот наконец шлепнул указательным пальцем по клавиатуре, обернулся и сказал:
- Все, комната слепа.
- Что происходит? - спросил Суворов.
- Пока ничего, - ответил Струев, - но скоро будет происходить. И вообще на вопросы отвечать сейчас будешь ты, милый.
- Забавно, - буркнул Суворов, взял себе стул и сел посреди комнаты, - что же, задавай.
- Вопрос первый, - Струев снова отхлебнул из бутылки, - почему по гамбургским событиям мне доступна не вся информация?
- Доцент, - Суворов покачал головой, - над нами нависла опасность, а ты все исследованиями занимаешься… У нас ситуация 23, не забыл?
- Не забыл, - ответил Струев. - Я просил всю информацию по всем темам. Почему ты мне ее не дал? Ладно, второй вопрос: почему ты не вел записей бесед с Джеймсом Тродатом, как того требуют правила, и почему он себя так нагло ведет? Вопрос третий: с каких это пор у нас должность Советника стала наследственной?
- Ты про Минейко?
- Догадался, надо же!
- Он ассоциированный Советник, а не Советник. Он прекрасный специалист, и… Слушай, что в конце концов тебе надо, а?!
- Того же, надеюсь, что и тебе, - Струев закурил сигарету и встал. - Кто расследовал обстоятельства гибели Советника Минейко-старшего?
- Киреев.
- Почему не Синий?
- Что за дурацкий вопрос?
- Насколько он дурацкий, мы поймем позже, - сказал Струев, расхаживая взад-вперед по комнате. - Фломастер, сколько у нас времени?
- Две минуты тридцать секунд, - ответил Штейман.
- Слушай меня, Данила, - Струев остановился напротив Суворова и теперь нависал над ним, - с тобой творится что-то неладное. Ты ни хрена не помнишь и спишь на ходу. Некоторые другие Советники тоже почти ничего не помнят.
- Я вспомнил про педика…
- Немудрено после такого сильного толчка. Отвечай: что было в Гамбурге?
- Что ты пристал, ей-богу?! У Жука спроси.
- Жук говорит спросить у тебя. Вы здесь все самоубийцы, мать вашу! Ну а что мне у твоего Тродата спрашивать? Молчишь? Черт, Данила! Тродат - последний подлец и мерзавец. Он интернирован сегодня по классу ноль.
- Что?! - вскинулся Суворов - По чьему распоряжению?
- По моему, - ответил Струев, - Я Советник али как? И вообще, кто руководит проектом по ситуации 23? Сегодня до вечера на «Финисте» сменят охрану и врачей. С америкосом этим серьезно поработают, а я с ним потом серьезно поговорю.
- Тродат-то тут при чем? Доцент, ты не понимаешь…
- Это ты не понимаешь! Вот что, милый, с базы теперь никого не выпускать. Никого, слышишь? И еще. Фломастеру понадобятся вот эти материалы и оборудование, - Струев протянул Суворову листок бумаги. - И не говори, что на это надо время. Это должно быть здесь завтра утром, понял?
- Пятнадцать секунд, - подал голос Штейман.
- Все, господин Старший Советник, разговор закончен, - сказал Струев. - Сейчас будет милый треп. И не забудь поругать меня за то, что я так ничего и не вычислил.
- А ты что-то вычислил? - спросил Суворов.
- Время, - сказал Штейман.
- Данила, все будет в лучшем виде, - совершенно пьяным голосом заговорил Струев, - не придирайся. Хочешь выпить с нами?

* * *

Спецбаза в/ч 0801 «Финист». 5 км от Томска.
Среда, 8 января 2014 г. 11:00.

В ожидании обещанного приезда Старшего Советника Тродат прогуливался по территории базы неподалеку от внутренней гостевой парковки. Было морозно и ясно. Под ногами скрипел снег, солнечный свет, отраженный миллионами снежинок, заставлял жмуриться. У русских это называлось «мороз и солнце, день чудесный». Тродат, когда впервые прочел это выражение классической русской поэзии, подумал, что либо он никогда не поймет русских, либо у русских нет ни логики, ни представления о прекрасном. Во-первых, как это может быть, чтобы и мороз, и солнце? Это что же, ясный солнечный день при температуре, скажем, минус двадцать по Цельсию? Загадочное атмосферное явление… Во-вторых, как может быть прекрасен холод, даже под лучами солнца? Кажется, два года в России сделали свое дело: Тродату было приятно прогуливаться именно таким «чудесным» днем. Выяснилось, что, если надлежащим образом одеться и поддерживать определенную среднюю скорость хода, то совершенно не мерзнешь, а красота в таком солнечном белом дне действительно была. Русские находили удовольствие в таких днях, еще и катаясь на коньках, санках и лыжах, но Тродат был всего этого лишен: все свои два года в России он провел на этой спецбазе. На некотором удалении от Тродата следовал один из дежурных офицеров, приставленных к нему для охраны. Тродат дошел до парковки, развернулся и пошел в обратном направлении, так что офицер как раз попал в его поле зрения. Сзади раздался басовитый гул двигателя, но Тродат не среагировал: он знал звук «Волги», на которой всегда приезжал Суворов. Зато среагировал офицер. Он вынул из чехла на ремне рацию и о чем-то стал переговариваться по ней, потом удовлетворенно кивнул и снова убрал рацию. Тродат обернулся и увидел, что на парковку въехало нечто среднее между джипом и локомотивом товарного поезда. Черный, полностью тонированный, каких-то пугающих обводов и форм, с большим количеством плоских поверхностей, что наводило на мысль о бронировке, этот агрегат с неожиданной легкостью развернулся почти на одном месте и припарковался.
Как это там в русской сказке сказано: «моя лягушонка в коробчонке едет»? Тродат уже понял, кто это приехал, сменив привычный транспорт, и пошел по направлению к машине. Вблизи она выглядела не столь огромной, как на удалении, но все равно впечатление производила сильное. Навстречу Тродату из заднего отсека вышел Суворов в расстегнутом пальто поверх обычного для Старшего Советника строгого костюма и с меховой шапкой в руке.
- Здравствуйте, Джеймс, - сказал он, широко улыбаясь и протягивая ему руку, - мороз и солнце, день чудесный, а?
- Вы что, Данила, поставили мне в голову жучок? - улыбнулся в ответ Тродат. - Я как раз вспоминал эту строчку…
- Это возможно и без жучка, профессор. В России в такие дни все вспоминают эту строчку.
- А кто это?
- Пушкин.
- Нет, - замотал головой Тродат, - Я хотел спросить: что это?
Суворов, проследив за взглядом Тродата, обернулся на стоящий за ним джип и рассмеялся.
- Нравится? Это совершенно новая машина.
- Полагаю, русская? - осведомился Тродат. Суворов кивнул. - Да, интересно… Большой черный тонированный джип, но так не похож ни на «Хаммер», ни на «Ломбарджини», ни на «Линкольн». Кто его придумал?
- Некто Александр Петруничев.
- Что же, Данила, я вас поздравляю, русские наконец научились делать нечто механическое, помимо оружия и самолетов!
- Боюсь вас разочаровать, профессор. Это почти танк ручной сборки.
- Слушайте, Данила, - заговорил Тродат, переводя разговор на другую тему, - хотя бы ради Рождества вы наконец отпустите меня из заточения?
- Джеймс, мы с вами обсуждали это много раз…
- Данила, я понимаю, что приехал работать по мной же предложенной тематике, а не в туристическую поездку. И про безопасность я тоже все прекрасно понимаю, но все-таки жить я тоже должен. Живу я сейчас в России, и не говорите мне, что военные, которые меня окружают, - это все, что в ней есть. Я бы хотел хоть иногда смотреть на происходящее не только по телевизору.
- Хорошо, мы попробуем организовать вам что-нибудь в эти выходные.
- Хочу вам заметить, что то же самое вы пообещали мне три месяца назад…
- Хорошо, хорошо, - Суворов поднял руки, - я обещаю, что мы организуем вам поездку по городу. В конце концов у нас здесь сейчас гораздо больше возможностей для обеспечения безопасности. Ну-с, а теперь где начнем беседу? Пойдем внутрь?
- Если вы не против, то давайте немного прогуляемся.
- Согласен, - Суворов застегнул пальто и надел шапку. - Пошли.
Они сошли с площадки парковки на тропинку, делающую большую петлю вокруг этого участка территории базы. Судя по скрипу снега, к ним на расстоянии в несколько метров присоединился офицер охраны.
- Скажите, Данила, - спросил Тродат, - как ваши дела в Европе?
- Вы из вежливости спрашиваете или… - Суворов сделал паузу и посмотрел на Тродата. Тот молчал. - Ага, стало быть, «или»… Полагаю, вас беспокоит нечто более конкретное, чем общее развитие ситуации и реализация наших планов, не так ли? Мы работаем в близком вам направлении еще с 2010 года, когда совершенно неожиданно получили довольно странную информацию. После вашего приезда, когда вас сразу же попытались то ли убить, то ли захватить, мы стали рыть глубже. Впрочем, вы это знаете. Мы вышли на целый ряд ранее неизвестных нам центров влияния, обнаружили очень много необычного, в том числе и так называемых долгоживущих. Мы и ранее предполагали, что не все знаем о западных элитах, и основным вопросом было, существует ли что-либо похожее на мировое правительство, на некий глобальный центр влияния, который не виден за частоколом примелькавшихся лиц в мировых элитах…
- Пресловутый фактор М.П. Что же обнаружилось, Данила?
- Практически ничего. Судите сами: есть все основания полагать, что на наше появление и на связанное с новой российской политикой изменение соотношения сил в Евразии это самое мировое правительство должно было как-то отреагировать, причем, вероятнее всего, резко негативно. Но мы не видим ничего, кроме вялого сопротивления хорошо известных нам политических и экономических сил. И вдруг - покушение на вас… С другой стороны, еще католическая Инквизиция считала, что долгоживущие проникли повсюду и тайно всем управляют. Мы разыскали долгоживущих, далеко не всех, конечно, но достаточно много. Кое-кто из них действительно сопротивлялся нашим действиям и имел некие рычаги влияния на деятелей Запада, но другие никаким известным нам способом на формирование политики не влияли и влиять не могли. Долгоживущие оказались весьма разрозненными, только некоторые из них связаны между собой в некие группы, причем зачастую по непонятному признаку. Более того, мы нашли долгоживущих и среди вполне официально действующих политиков, а это уже совсем опрокидывает представление о них как о тайной власти. В Европе вообще нашлось очень много чего, ранее нам неизвестного, тайного и отвратительного, но в качестве мирового правительства даже любые суперпозиции найденного выступать не могли. И вдруг вскрылось, что некоторые наши европейские телодвижения вызывают ожесточенное сопротивление, причем там, где мы совершенно его не ждали. Наша политика в целом встречала и встречает сопротивление слабее расчетного, даже интернирование некоторых долгоживущих из числа активных не вызвало серьезного противодействия, зато какие-то наши второстепенные операции вдруг натыкаются на жесткие ответные действия. Так, при попытке выяснить некую весьма безобидную информацию у одного долгоживущего про другого агенты СВР были уничтожены. Другой случай: наша разведка, совершенно не в рамках работы по М.П., разрабатывала некий биотехнологический секрет, разрабатывала достаточно долго, и когда агенты были близки к развязке, они вдруг помутились рассудком. Я в такое одновременное коллективное сумасшествие не верю. Если до первых серьезных инцидентов вопрос разрабатывала СВР, то после них за дело взялись «лисы» и «медведи» в связке с гражданскими специалистами. Смертность среди спецагентов существенно возросла. Странности же оставались. Мы, например, предполагали, что при попытке получить доступ к значительной части имеющейся в Европе информации по «маленьким серым» ответные действия будут максимально решительными, но не последовало ничего, кроме обычной временной волокиты со стороны европейских чиновников. В результате пара «лиса» - «медведь» без труда выкрала половину из того, что мы хотели забрать. С другой стороны, на фоне очень вялого противления нашим программам попытка более детально выяснить, каким образом и когда к европейским политикам поступали данные о надвигающихся климатических изменениях, вызвала такое…
- Стало быть… - мягко подтолкнул Тродат.
- Хм, профессор, вы сегодня склонны говорить загадками, - сказал Суворов, - ну что ж… Вы считаете, что от нас скрывается именно информация?
- По-моему, вы только что сами говорили именно об этом.
- Какая информация, Джеймс?
- Данила, я всего лишь сказал, что вы сами пришли к выводу, что от вас прячут некую информацию, - невозмутимо продолжил Тродат, - но и вы в таком случае обладаете некой информацией. Есть только две проблемы.
- Первая: полна ли такая информация?..
- Да, конечно. А вторая? Затрудняетесь? Ладно, выдвину тезис я. Вторая проблема состоит в том, что вы не знаете, как распорядиться уже имеющейся информацией. Давайте думать вместе. Почему, например, вы решили, что мировое тайное правительство обязательно будет против усиления России?
- Странный вопрос, Джеймс! Мы явно и очень быстро стали силой мирового масштаба, причем такой силой, которую потенциальное мировое правительство не сможет контролировать.
- Странный ответ, Данила, - в тон Суворову отозвался Тродат, - в нем сквозит уверенность, что М.П. заинтересовано только в процветании Европы, США, ну и еще кое-каких стран. Если бы мировое правительство существовало, оно должно было бы иметь в виду и Россию, и Китай с Кореей, и Африку, и Ближний Восток, и Латинскую Америку…
- Что же является его целью, Джеймс?
- Данила, я не вхожу в это самое М.П., но думаю, что целью такого мирового правительства, которое вы ищете, может быть только оно само, иначе что же это за мировое правительство? Известные западные элиты, те, что на поверхности… Хм-м, с ними вы лихо расправляетесь, просто перестав играть по их правилам. Итак, ваши доводы становятся совершенно безосновательными: почему М.П. должно ненавидеть Россию? Не попахивает ли это мировым заговором против Третьего Рима?
- Чем не идея? - иронично осведомился Суворов.
- Идея неплохая, - ответил Тродат, - и даже при определенных обстоятельствах продуктивная, но вот только мысль плохая. Просто совершенно никуда не годится.
- Хорошо, профессор, вы считаете, что при определенных условиях мировое правительство могло бы быть заинтересовано в процветании России?
- Процветании? Хм-м… Зачем им процветание кого-либо?
- Хорошо, я изменю вопрос. Вы считаете, что они могут быть заинтересованы хотя бы на каком-то интервале времени во всем том, что мы делаем?
- Верно. Но обратите внимание: только могут быть. Это ведь всего лишь предположение, не так ли? Пусть оно верно. Что тогда? Вы перестанете делать то, что вы делаете?
- Возможно, потребуются коррективы, но… Да, это на первый взгляд может поставить в тупик. Однако, зная, куда гнет это самое мировое правительство, можно просчитать: пользоваться этим, сопротивляться ли этому, гнуть ли свою линию исходя из собственных соображений и не поддаваться ни на какие попытки что-либо поменять…
- Все это верно, Данила, но будете ли вы бороться с таким мировым правительством, напустите ли вы на него все ваши… как это?.. силовые структуры в попытке извести его? Или вы примиритесь с его существованием?
- Примириться навсегда с такой структурой Россия никогда не сможет.
- Это очень по-русски.
- Вам это нравится?
- Я просто констатирую факт, - развел руками Тродат, - хотя, признаюсь, да, мне это импонирует. А вы пытались задуматься, почему это так?
- Этот вопрос проще, чем кажется на первый взгляд. Аргументов много, но я приведу лишь один: а что если в какой-то момент оно станет опасным для нас? Кто будет контролировать ситуацию?
- Хм, пожалуй, вы правы. В этом сущность и опасности, и контроля. Однако же… Вы допускаете, что мировое правительство достаточно сильно, продвинуто и все прочее? Возможно, в будущем человечество ждет нечто, от чего оно содрогнется и обезумеет. А вдруг человечество ждет стыд и поражение? Тогда не вся ли надежда на мировое правительство? Не является ли оно опорой человечеству, его единственной надеждой?
- Пока оно способствовало только золотому миллиарду, не более.
- Это ведь только пока, Данила, - возразил Тродат, - да и золотой миллиард существовал не всегда. Когда-то центром его внимания мог быть Египет, Рим… Теперь, когда золотого миллиарда больше нет, предположим, что оно способствует вам и противодействует новой страшной опасности, что тогда?
- Ровно то же самое, - ответил Суворов, - вы сами сказали, что их цель - только они сами. А наша цель совсем в другом. И мы не сдадимся дьяволу только потому, что он сможет побороть чуму, ядерную угрозу, пришельцев и климатические катаклизмы вместе взятые.
- Мистическое мышление?
- Что-то вроде того. Несекулярный взгляд на мир.
- Кстати, все хочу спросить вас, Данила, а почему мир в смысле сообщество христиан, приход и мир в смысле… э-э… универсум обозначаются в русском языке одним словом?
- Потому что для русского человека это почти одно и то же.
- И вы свой «мир» защищаете. Хорошо. Итак, предполагаемое мировое правительство имеет целью только себя. Для этого они готовы использовать всех, буквально весь мир. Однако то же самое можно сказать и о вас.
- С большой натяжкой.
- Возможно, но все же, есть ли принципиальная разница? - спросил Тродат.
- Полагаю, есть, - ответил Суворов, - дело в том, что, если я правильно понимаю вас, состав мирового правительства весьма немногочислен. Работать они будут только на себя…
- Постойте, - перебил Тродат, - я сказал лишь, что целью его может являться только оно само, но вот работать они могут вовсе не обязательно только на себя. Мы ведь уже говорили, что они могут бороться и против серьезной опасности, угрожающей человечеству.
- Ну да! - фыркнул Суворов. - Держать нас всех, несмышленых, над пропастью во ржи. Ах, как это мило!.. Джеймс, вы сами говорили, что мировое правительство готово попользовать весь мир ради себя любимого…
- Тем не менее тактические цели могут совпадать…
- Да и шут с ними, с тактическими целями! Ладно, скажите, профессор, как вы считаете, любят они людей?
- Простите?..
- Ну хорошо, я сформулирую иначе. Любовь - это фактор для них?
- Если бы даже имелся в виду христианский смысл этого слова, это слишком сентиментально, Данила.
- Сентиментально, стало быть… Ну а истина? А правда?
- Что такое правда, Данила?
- Вы еще спросите, чем правда отличается от истины!
- Зачем же? Я знаком с русским богословием и философией. И все же вы не ответили на мой вопрос.
- Вы знакомы с нашим, так сказать, наследием и все равно не понимаете?
- Не понимаю, дорогой друг, не понимаю, - театрально развел руками Тродат, - не надейтесь, что вам удастся списать непроясненные вопросы на загадочную русскую душу. Итак, еще раз: в чем принципиальная разница между ними и вами? Только, пожалуйста, если вы будете ссылаться на термины, разъясняйте их, а не делайте вид, что они говорят сами за себя.
- Что же, - Суворов выдержал небольшую паузу, - в тех рамках, в которые вы меня загнали, мне остается только сказать, что Россия использует лишь свои ресурсы, энергетические, людские и прочие, а если что и берет у кого-то, то это равный обмен. Не перебивайте меня, Джеймс! Да, я считаю происходящее равным обменом в противовес неравному в пользу золотого миллиарда, который осуществлялся до нас… На чем я остановился? Да! Мы используем свои ресурсы, причем на благо наших подданных. Мы верим в Бога и в творческую и идеальную сущность человека, мы верим в мир, про который вы спрашивали, мы верим в то, что можно реализовать общество…
- Православную Цивилизацию?
- Да, профессор, именно Православную Цивилизацию. Наша цель - мы, мир, Россия, Православная Цивилизация, мы хотим блага для всех, а они - для избранных, причем для вполне конкретных избранных, а именно - для самих себя. Куда уж разница больше!
- А Советники - не избранные?

Предыдущая страница 20 Следующая страница


21 Максим Жуков

- Советники - обреченные. Они служат, но не извлекают выгоду для себя…
- Неубедительно, Данила, - констатировал Тродат.
- Профессор, вы что, не верите нам?
- Отчего же? Я очень даже вам верю. Если хотите знать, я, возможно, верю в вас больше, чем вы сами способны в себя поверить. Вы искренни, самоотверженны, любите свой народ, свою страну… Вы ведь про любовь меня спрашивали? Но, Данила, этого недостаточно.
- Недостаточно?
- Совершенно недостаточно. Вам надлежит полюбить всех и всё, Данила. Или вы собираетесь противостоять всем вызовам нашего времени, просто основываясь на совершенно неясных материях?
- Нет, это бог знает что, профессор! - Суворов яростно замотал головой. - Вы мне окончательно завязали мозги в узел. Вы о чем сейчас говорили: о всеобщей любви или о никчемной русской сентиментальности?
- Да не злитесь вы, Данила! - отозвался Тродат. - Вы мне вот что лучше скажите. М.П. вами, безусловно, расценивается как опасность. Мне дали возможность ознакомиться с вашей статистической системой. Занимательная, кстати говоря, вещь! Так вот, я знаю, что там есть так называемая ситуация, которая связана с существованием М.П. Скажите мне, обнаруживает ли статистическая система что-либо по этой ситуации?
- Нет, но… - Суворов вдруг остановился, повернувшись к Тродату, тот тоже встал, остановился и сопровождающий их офицер. - Погодите, ну и поворот!.. Вы хотите сказать, что мирового правительства не существует?
- Мир слишком сложен, Данила, чтобы им никто не управлял, - ответил Тродат, - более того, похоже, что он, кроме того, еще и слишком опасен для этого. Управление миром осуществляется - любому здравомыслящему человеку это видно. Напомню вам также явно разработанную Советниками речь вашего Президента. Ведь он говорил, что положение начала XXI века в России могло быть вызвано только искусственно…
- Но это можно объяснить и банальными действиями Запада, да и российской элиты…
- Данила, вы уже сами доказываете отсутствие мирового правительства?
- Нет, я… Ладно, извините, я вас слушаю.
- Данила, я сейчас расскажу вам нечто, о чем ранее не решался вам говорить, - Тродат двинулся дальше по тропинке. За ним последовал Суворов, возобновил движение и офицер охраны, - не решался потому, что вы бы послали меня подальше и ни за что бы не поверили…
- Вы собираетесь наконец изложить позитивную часть своих тезисов?
- Вот именно. Как мы с вами уже установили, так называемое мировое правительство не может не существовать, его целью является только оно само, оно, судя по всему, помыкает всеми и пытается всем манипулировать. Ваша Православная Цивилизация немедленно вступит с ним в войну, если его обнаружит, однако такая явная опасность для вашего миропорядка, как М.П., никак не проявилась по статсистеме… Кстати, человек, который изобрел и реализовал статсистему, явно гениален. Полное впечатление, что он просто избран, дабы оберегать и спасать вас…
- Наш мессия Иван Струев!.. - с сарказмом проговорил Суворов.
- Именно, - нейтральным тоном подтвердил Тродат, - насколько я знаю, он сейчас с вами не работает?
- Да, он удалился от дел.
- Жаль… о'кей, вернемся к нашему фактору М.П. Итак, статсистема никак опасность наличия М.П. не обнаруживает. Что бы это могло значить?
- Мы не там ищем?
- Единственное ли это объяснение, Данила?
- Хм, - пробурчал Суворов, - есть еще два: то, что статсистема работает неверно, и то, что фактора М.П. или чего-то сходного с ним просто не существует… И то и другое маловероятно, поэтому…
- Вот! - Тродат поднял вверх большой палец, затянутый в меховую перчатку. - Вы сами поняли, что есть что-то другое. Вы меня радуете, Данила.
Суворов какое-то время шел молча, глядя себе под ноги и размышляя в такт скрипу снега под ботинками. Потом он сказал:
- Джеймс, я вполне допускаю, что я не поверил бы вашим словам раньше, и поэтому ваши наводящие вопросы и рассуждения в некотором смысле объяснимы, однако сейчас это уже слишком. Хватит строить из себя прорицателя и посвященного в мировые тайны. Или говорите, или проваливайте к вашим Макдоналдсам!
- Лучше я буду говорить, Данила, - отозвался с тонкой улыбкой Тродат, - боюсь, после борща и расстегаев у меня в американской закусочной сразу случится заворот кишок. Вы посылаете меня на верную смерть.
- Очень грубая лесть, профессор. Вы меня разочаровываете, - фыркнул Суворов.
- Отчего же лесть? Ладно, не злитесь, пожалуйста, я перехожу к сути…
- Неужели так быстро?
- Юмор у вас, Данила, под стать моей лести… Ну что ж, слушайте, если вы так этого хотите. Как вы знаете, по роду своей деятельности я физик с уклоном в биологию и генетику. Я утверждаю, что среди людей имеется достаточно древняя, я даже точно не могу сказать, насколько древняя, генетическая мутация. Генетические мутации случаются часто, реже мутации бывают устойчивыми, еще реже устойчивость мутаций может породить преимущество в конкуренции видов. Но с разумными существами все куда сложнее. Существенное преимущество можно получить и без всяких генетических изменений - взять хотя бы ваш пример… Однако то, о чем я вам рассказываю, если смотреть на этот вопрос отстраненно и верить классике генетики, - это, безусловно, новый этап эволюции.
- Почему вы молчали до сих пор? - спросил Суворов.
- Не догадываетесь? Вы и сейчас не верите мне, а раньше было бы ещё хуже. Вы только представьте себе: вместо мирового правительства или чего-то подобного - не вполне люди.
- У вас наверняка имеются данные, результаты исследований - все то, что называется доказательствами…
- Вы ни во что из этого не поверили бы, - сказал Тродат, - я ведь пытался изложить вам в свое время весьма облегченную и завуалированную версию, и что вышло из этого? Кроме того, это ведь не «маленькие серые». В ваших или американских лабораториях не лежат трупы хьюменов…
- Кого?
- Хьюменов. Я так их назвал. Так вот у нас нет их трупов или живых индивидов, а к технической культуре они относятся весьма скептически. У них ее практически нет.
- Почему?
- Их немного, Данила, очень немного. И они многое умеют. У них есть такая вещь, как так называемый пятый контур. Зачем им технологии, если они могут проходить сквозь стены, способны на сильное ментальное воздействие, телепатию и телекинез, их тела очень живучи…
- Стоп! - остановил Тродата Суворов. Он достал из кармана сигарету и закурил. Тродат терпеливо ждал, когда будет прерван взятый тайм-аут. - Предположим, что все это так. Однако набор даже самых невероятных качеств не делает этих сверхлюдей властелинами мира. Или…
- Пока неплохо, - самыми краешками губ улыбнулся Тродат, - ну же, Данила, продолжайте. Что «или»?
- Или они обладают гораздо более развитым интеллектом. - Это был даже не вопрос, Суворов просто сделал умозаключение.
- Это с какой стороны посмотреть, Данила, - сказал Тродат, - да и давайте зададимся вопросом: делает ли развитый интеллект кого-либо власть имущим автоматически? И еще: а не делает ли развитый интеллект существо уязвимым?
- Хорошо, Джеймс, - Суворов несколько раз затянулся, прежде чем продолжить, - вы знаете, почему их немного?
- И да, и нет.
- Хм-м… Вы все продолжаете вашу игру? Что же, я поддержу ее. Стало быть, я должен угадать правильный вопрос… Скажите, а у двух особей этих самых… чёрт… хьюменов рождается хьюмен? Погодите, не отвечайте. Я понял. Поскольку это генетический признак, то, как вы говорите, и да, и нет. Ребенок будет обладать всеми генетическими признаками родителей. В этом случае нашим друзьям надо только усиленно размножаться… Но… Ага! Джеймс, а как давно существует эта генетическая мутация?
- Не знаю, - развел руками Тродат, - однако, по моим подсчетам, активно они действуют не менее трехсот лет.
- За это время можно было расплодиться так, что… А от смешанных браков хьюмены рождаются?
- Генетический код может передаться и ребенку от смешанного брака, однако для этого требуется одно условие, выполнение которого почти невозможно.
- Какое же?
- Нужна женщина-хьюмен, а я полагаю, что таковых нет. Более того, вероятность появления женщины-хьюмена ничтожна мала. Наверняка они ищут латентных женщин-хьюменов, но, думаю, у них и без этого хватает проблем. Кроме того, они могут и опасаться женщин-хьюменов, ведь это изменит их мир.
- Почему изменит? - спросил Суворов. - Ба, профессор, да не на первородный ли грех вы замахнулись, а?
- Напрасно иронизируете, Данила.
- Это вы напрасно… Черт, вы всерьез, что ли? А, бог с вами, сейчас опять начнете плести ваше кружево. Вернемся к делу. Итак, видимо, родиться хьюменом недостаточно, необходимо воспитание или еще что-то там такое. Далее, им, быть может, вовсе не хочется, чтобы их было много. Почему? Молчите? Что же… Как вы там сказали? Давайте подумаем вместе. Они могли бы уйти, создать собственное общество, оставить мир развиваться или деградировать по его собственным законам, однако, судя по всему, они этого не делают… Вот оно что! Им нужно человечество. Нужно, потому что только в человечестве зарождаются особи их вида, нужно, потому что, оставшись одни, они более не смогут быть эгоистами.
- Bingo, Данила! - воскликнул Тродат. - Что же касается воспитания, то, насколько мне известно, они инициируют своих, принимают, так сказать, роды… Для остальных выводов вам не потребовалось серьезных умственных усилий, вы ведь видели нечто подобное, не так ли?
- Золотой миллиард и все остальные…
- Именно. Вас с начала так называемых реформ пытались убедить, что развитые страны более всего хотели бы жить отдельно от остальных, поскольку самодостаточны, но вы-то хорошо знаете, что это не так. Россия - другое дело. Однако она всегда с самыми плачевными последствиями для себя включалась в решение мировых конфликтов. Боюсь, что не избежит и грядущих…
- Нас ждут проблемы?
- Еще бы! Но… я не знаю, какие. Однако есть один вопрос, по которому пройдет водораздел, баррикады, если хотите. На чьей вы стороне - вот этот вопрос. На стороне избранных или на стороне всех остальных? Об этом никогда нельзя забывать.
- Забавно получается, - Суворов выкинул сигарету и полез в карман за следующей. - Отсюда вывод - быть только на своей стороне невозможно. Видимо, не зря вы спрашивали меня о том, как бы мы отнеслись к содействию мирового правительства… Ладно, Джеймс, ну а вас-то что интересует?
- Будущее, - ответил Тродат, - меня интересует будущее.
- А будущее выковать без помощи России невозможно, не так ли?
- Видимо, так. Но что это за будущее, никто не знает. Я убежден лишь, что, только сплотившись, мы выживем.
Тродат и Суворов сделали полный круг по тропинке и остановились в нескольких шагах от парковки.
- Скажите мне, Джеймс, - спросил Суворов, закуривая, - покушение на вас два года назад совершал хьюмен?
- Еще вопрос, было ли это покушением… Но вы правы. Это был хьюмен.
- Почему бы ему не воспользоваться ментальным воздействием вместо того, чтобы… Ба! Да вы, стало быть, резистентны к такому воздействию… Как говорит доцент, раз нативно резистентен, значит латентно способен. Боже! У вас не «приняли роды», но в вас сидит та же или похожая мутация. Вы - часть их системы мира. Как я могу, в таком случае, вам доверять?!
- В точку! - ответил Тродат. - Это тупик, без сомнения. Однако это ничего не меняет. Казалось бы, вам следует сделать выбор, верить мне или нет. Но, поверьте, ваш выбор, выбор вашей страны, вашей цивилизации уже сделан. Вам остается только понять, почему он сделан.
- Каков же наш выбор?
- Вы будете сражаться с хьюменами, в этом не может быть сомнений.
- Вам-то какой от этого прок?! Что нужно вам?
- Хьюменам нужен этот мир. Для того чтобы успешно развивать свой вид, им требуется определенное развитие событий в мире, им нужен определенный баланс… Я же хочу им помешать.
- Вы понимаете, Джеймс, что, узнав о вас то, в чем вы признались, я должен изолировать вас, а может быть, даже уничтожить?
- Понимаю, - ответил Тродат, - но вы этого, надеюсь, не сделаете, Данила. Я почему-то думаю, что я вам пригожусь. Но вам самим придется решать, использовать полученную от меня информацию или нет. Однако, как я уже сказал, ваш выбор уже сделан, вам остается только это осознать.
- Черт, Джеймс, вы даже не подозреваете, насколько вы опасны!.. Хм-м, так вы поэтому настаивали на немедленном сожжении трупов хьюменов, которые напали на вас? Ну конечно! Вы подверглись самому тщательному медицинскому обследованию и поэтому боялись, что мы сможем обнаружить подозрительное сходство в генетических отклонениях между вами и этими. А тогда…
- Тогда, Данила, у КГБ появились бы ко мне вполне оправданные и очень неприятные вопросы, и такой откровенный разговор, как сейчас, был бы просто невозможен. Вам чины госбезопасности преподнесли бы все таким образом, что это было разборкой между врагами, между чужими…
- Мне еще не поздно подумать так.
Тродат ничего не ответил, только молча пожал плечами, вынул из кармана пуховика компьютерный диск и протянул его Суворову.
- Здесь, Данила, - сказал он, - почти все, что я знаю о хьюменах. Возьмете? Вы колеблетесь? Вы раздумываете, взять или не взять это, чтобы не попасть под влияние опасного америкоса? Дело ваше. Вы можете отправлять меня к моим Макдоналдсам, ничего другого я сделать для вашей страны не могу.
Суворов взял диск и спрятал его во внутренний карман пальто.
- Вы хотите что-то еще спросить, Данила?
- Да. Почему Россия?
- По многим причинам. Однако есть такая штука, как коллективная ментальность. Не коллективное сознание, а именно коллективная ментальность…
- Вы не зря так интересовались смыслом слова «мир»…
- Конечно, - ответил Тродат, - разве бывает что-либо случайное? Итак… Коллективная ментальность свойственна не только русским, однако именно у русских она обрела цивилизационные черты. Люди, активно действующие во имя такой идеи, не будучи резистентными к ментальному воздействию, все же могут ему не поддаться. Да и не это главное. Дело в том, что только русские, зная о превосходстве другой расы над собой, все равно будут считать носителями правды себя, пусть даже эта правда разойдется с истиной.
- А я, профессор, не верю ни в эту истину, ни в это превосходство.
- Вот видите? - улыбнулся Тродат. - Это же замечательно, что не верите! Американцы, к примеру, тоже могли бы так сказать, но им-то как раз можно доказать наличие превосходства. А вам… Вам, русским, доказать такое нельзя. Американцы считают идею демократии истиной в последней инстанции, однако истиной они ее считают, потому что демократия удобна, полезна и гуманна. У русских же мистическое понятие истины. А если истина отвратительна, на ее пути встает правда, и вашу правду вы не отдадите.
- Не объясняйте мне банальные веши, - раздраженно перебил Суворов, - вы хотите использовать нас против них. Вы почему-то ненавидите их. Еще большой вопрос, поверю ли я вам!
- Ваш выбор сделан, Данила, - сказал Тродат, - причем задолго до вашего рождения. Кажется, я уже это говорил…
Суворов помолчал какое-то время, потом спросил:
- Долгоживущие и есть хьюмены?
- Нет, конечно, - ответил Тродат, - но хьюмены живут долго. Те из долгоживущих, что не являются хьюменами, - всего лишь следствие их деятельности.
- Я не поверил вам, профессор, - после паузы произнес Суворов, - но я хочу, чтобы вы продолжали работать. Что вам нужно, чтобы двигаться дальше?
- Просто сообщайте мне о ваших успехах, - ответил Тродат, - и предоставьте мне возможность иногда с вами поговорить.
- Черт, профессор, почему вы так уверены, что хьюмены опасны для нас?! Почему мы должны начинать войну первыми?
- Возможно, вы или они ее уже начали. Продолжайте давление в Европе, делайте все то, что наметили, и вы обязательно наткнетесь на них. Могу дать подсказку: поворошите Женеву. Туда лежит ваш путь.
- Швейцария не приняла условий договора с Европой.
- Ах, бросьте, Данила! Ваши спецслужбы везде лезут, так пусть пролезут и туда. Это не вызовет никаких особых подозрений.
Суворов стоял напротив Тродата, качаясь с пятки на носок, и смотрел куда-то сквозь собеседника.
- Профессор, - сказал он наконец, - я свяжусь с нами в самое ближайшее время. До свидания.
Суворов развернулся и пошел к машине.

Глава 13

Москва. Парк культуры и отдыха им. Горького.
Среда, 9 мая 2007 г. 12:15.

Суворов не бывал в Парке культуры на День Победы уже три года, но до этого он никогда не пропускал этот праздник, еще с тех пор, как был ребенком. У него даже сохранились смутные воспоминания о том, как он, будучи сначала маленьким мальчиком, потом подростком, дарил цветы ветеранам, смущенно поздравлял их с праздником и говорил «спасибо». Когда он заявил, что предлагает сходить всем вместе в Парк культуры отметить День Победы, Вадимов сразу сказал, что «у великого сентиментальное помешательство». «Чего вы боитесь? - возражал Суворов. - Если кто-то знает, кто мы такие, то, появимся мы группой в парке или нет, нас все равно накроют, и мы не успеем отсидеться по укромным местам до момента, когда накрывать нас будет поздно. Кроме того, это, возможно, последний День Победы в моей жизни, и я хочу отметить его так, как отмечал всегда. Не согласны - давайте голосовать». Киреев наотрез отказывался решать данный вопрос голосованием. Он настаивал на том, что это вопрос технической безопасности, поэтому тот, кто отвечает за оперативную деятельность, за тем и последнее слово. Суворов предложил поставить на голосование уже это - считать ли данный вопрос исключительно оперативным. Киреев понял, что Суворов уперся по-настоящему и что так может продолжаться до бесконечности. Советники проголосовали, и большинство согласилось на поход в Парк культуры. Тогда Киреев попытался уговорить Суворова. «Мы обязательно победим, Данила, - сказал он, - осталось совсем немного. На будущий год мы будем праздновать этот день уже в другой стране. А сейчас это опасно». «Чем бы все ни кончилось, на будущий год мы не окажемся в толпе народа в Парке культуры, - пожал плечами Суворов, - и я не вижу, в чем опасность». Киреев сдался.
В парк пошли Суворов, Струев, Киреев, Жук, Синий, Петров и Хабаров. Тёмин и Вадимов были против и не пошли из принципа, Филиппова, Никитин и остальные сослались на катастрофическую загруженность. Штейман после принятия решения вплоть до истерики стал требовать взять его с собой. Суворов отказал. Штейман взбунтовался, но его неожиданно быстро упокоил Струев: «Боря, - сказал он, - пойми, не то что один волос, упавший с твоей головы, а даже твои слегка испачканные брюки могут сорвать график. Я обещаю, что с восьми вечера буду праздновать с тобой, а в десять мы вместе посмотрим салют. Сделай это для меня, хорошо?» Равновесие восстановилось, и подчинившийся решению Совета Киреев стал готовить оперативников.
Двенадцать парней прикрывали Советников непосредственно в парке. Еще десять, доставив Советников разными дорогами и видами транспорта к ЦПКиО, заняли позиции на подходах к парку, отслеживая обстановку. Советники, немного побродив по парку (Суворов даже пострелял в тире), разместились на лужке напротив пруда. Выпили по маленькой, напряжение ушло, и ощущение великого и грустного праздника растеклось по умам и душам. Жук, одетый вгражданский костюм, не мог усидеть на месте и все ходил, периодически возвращаясь к компании, по парку, поздравлял всех подряд с Днем Победы и, как поначалу показалось всем, очень быстро напился. Наконец он вернулся, и все впервые увидели на его глазах слезы.
- Точно назюзюкался, - тихо сказал Хабаров.
Синий подскочил, схватил Жука под руку и усадил его на траву.
- Что с тобой, Петр? - спросил он.
- Ничего, все то же самое, - ответил Жук, - Господи, как мало… Да их вообще в живых почти не осталось!
- А что же ты хочешь, Петр? - обнимая друга за плечи, возразил Синий. - Шестьдесят три года прошло…
- А те, что живы, - словно не слыша Синего, продолжал Жук, - нищие… Нищие, Сева, понял?!
- Мы все исправим, - сказал Синий, - давай дернем. Большинство из них уже в лучшем мире.
Все выпили водки из пластиковых стаканчиков не чокаясь. Жук постепенно успокоился. Синий влил в него еще порцию водки, и тот стал даже посмеиваться на общие шутки. Погода стояла на удивление солнечная и теплая. Толпы народа прогуливались по парку, в воздухе летали упущенные детьми воздушные шарики, по пруду плавали лодки и водные велосипеды, работали аттракционы, издали, от центральной эстрады доносилась музыка. Суворов безмятежно оглядывался вокруг и жмурился на солнце. Киреев, понаблюдав какое-то время за Суворовым, подсел к нему и сказал:
- Я знаю, о чем ты сейчас думаешь.
- Вот как? Ты у нас еще и телепат!..
- Ты думаешь, что, может быть… Одним словом, ты сейчас сомневаешься, стоит ли доводить дело до конца: оно ведь, возможно, и так, само, а?
- Не понимаю…
- Понимаешь ты все прекрасно, Данила, - зло улыбнулся Киреев, - травка зеленеет, солнышко, как водится, блестит, птички поют, березки там всякие вокруг - Россия-матушка, одним словом, которая шестьдесят с лишним лет назад всем показала, кто в доме хозяин. Так вот ты и думаешь: а может быть, все само выправится? Не раз ведь такое было, не из таких ещё задниц Россия выбиралась. Не может такого быть, чтобы…
- Сашка, ё-моё! - перебил Суворов. - Отлезь, не порть праздник!
- Я только хотел сказать тебе, Данила, - понизив голос, произнес Киреев, - что ни черта само не выправится. Я знаю, что самые сильные русские медведи бывают чересчур сентиментальны и благостно настроены. А ты не смей! Не смей, потому что эта задница - всем задницам задница!
- Все? - поинтересовался Суворов.
- Все.
- Хорошо. Я сентиментальный, благостно настроенный русский медведь, и мне безумно жаль, что нам все-таки придется делать то, что мы задумали. Но делать мы это будем. А березки не тронь, - Суворов сменил тон на совсем шутливо-мягкий, - а то шею сверну.
- Договорились, - усмехнулся Киреев.
Он начал подниматься, но так и застыл в неудобной полулежачей позе. Словно из-под земли появился незнакомец, невесть как прошедший сквозь заслоны оперативников, и встал прямо перед Суворовым и Киреевым. Для неожиданно жаркого майского дня он был одет явно не по погоде: в черный костюм и плащ. За его спиной сразу вырос оперативник, но незнакомец небрежным и даже каким-то вялым движением руки отбросил его метра на два. По обе стороны от нежданного гостя выросли оперативницы, и одна уже потянулась под футболку за оружием.
- Стоять! - окрикнул их Киреев. - Ничего не делать без моей команды.
- Ага, а вот и они, - заговорил незнакомец каким-то странным голосом. Создавалось полное впечатление, что говорят сразу два человека в терцию, одновременно басом и фальцетом, - спасители мира и Третьего Рима! И, как всегда, вокруг меня ваши эти… Фу, как смердит! Что же за участь уготована миру, если…
- Чего тебе надо? - ровным и неожиданно громким голосом спросил Киреев.
- Я даже не знаю, - развел руками незнакомец, - скажи мне сам, Алекс.
- Что, мать растак, происходит?! - вскинулся Суворов. - Сашка, ты знаешь этого придурка?
- Кто из нас придурок - это еще большой вопрос, господин Суворов, - отозвался незнакомец. - Вы удивлены, что я вас знаю? Так ведь это совсем неудивительно, мы с вами связаны. И я должен знать, кто…
- Заткнись, - все также ровным голосом оборвал говорившего Киреев.
- Кто это?! - заорал Суворов.
- Кто я? - оскалился незнакомец и повернул голову к Кирееву. - Алекс, скажи, кто я.
- Ты спятивший, - ответил Киреев, - просто спятивший. Ты сбой, ты изгой, тебе не место на земле.
- Тебе и им, что ли, место?! - незнакомец задрал голову и засмеялся, издавая все те же странные звуки сразу в нескольких октавах. - Место… Какое интересное славянское слово. Это место мое, Алекс!
- Кто это? - повторил свой вопрос Суворов.
- Боже, это он… - прошептал Петров.
- Что? - повернул голову в другую сторону Суворов.
- Подожди, Данила, а ты, Слава, помолчи, - Киреев, задержал на пару секунд взгляд на Петрове, потом положил ладонь на плечо Суворова и снова повернулся к нежданному гостю, - знаешь, ты слишком много о себе возомнил. Ты должен был послушаться. Ты не послушался. Тогда ты должен был исчезнуть, но ты не исчез. Теперь что же? Ты искал меня? Ты меня нашел. Тем хуже для тебя, потому что я тебя тоже искал.
Незнакомец вдруг издал долгий и совершенно неестественный визг. На разыгрывающуюся сцену стали оборачиваться прохожие. Хорошо еще, что рядом не было милиционеров, а шум в парке стоял нешуточный, и поэтому слишком много внимания сцена не привлекала. Незнакомец поднял руки и сделал ими одновременное плавное движение вперед. Оперативницы вытащили пистолеты. Суворов обратил внимание на то, что смотрели они куда-то в сторону и вообще выглядели весьма рассеянными. Киреев тоже развёл руки в стороны и зло заулыбался. Незнакомец сделал шаг вперед и оказался уже вплотную к Суворову и Кирееву. Оперативницы не сделали ни единого движения, но перед незнакомцем стоял Киреев. Суворов даже головой тряхнул, так быстро все это произошло. Незнакомец захрипел, и Суворов увидел, что Киреев глубоко проткнул его кадык двумя пальцами. Оперативницы ожили и направили на незнакомца пистолеты.
- Отставить, - сказал Киреев, - убрать оружие.
И в это время со стороны аттракционов появился милицейский наряд. Возглавлявший его лейтенант ещё не вполне понимал, что происходит на лужайке у пруда, но внимание свое на Кирееве, незнакомце и компании вокруг уже сосредоточил. Синий вскочил на ноги и тихо бросил оперативницам:
- Отвлечь. Отвлечь немедленно. Мы уходим.
Как только одна из оперативниц оказалась перед милицейским нарядом, Советники все разом двинулись в сторону выхода из парка. Киреев тащил незнакомца, который истекал кровью и пачкал ею Киреева и асфальт под ногами. Как это ни выглядело странно, но незнакомец был еще жив, продолжал хрипеть и даже не терял сознания. Его глаза были открыты, а руки сжимали кисть Киреева, которая вонзилась ему в горло. Жук попытался помочь Кирееву, но тот бешеным кивком головы отослал его прочь. Наконец они дошли до аллеи, поднимающейся к выходу из парка. Киреев повернул налево и пошел подальше от асфальтовых дорожек, по которым гуляли люди. Как ни странно, на них мало кто обратил внимание. Газон закончился, и они оказались перед забором, за которым уже много лет продолжали то ли что-то строить, то ли что-то рушить. Киреев почти не остановился, он выбил доски в заборе ногой и вместе со своим подопечным ввалился на стройплощадку. Вслед за ними в дыру в заборе пролезли Советники и два оперативника. Киреев остановился и выдернул пальцы из горла незнакомца. Тот, устояв на ногах, снова завизжал. Киреев протянул к нему руки и свернул ему шею. Мерзко хрустнули шейные позвонки, и незнакомец упал.

Предыдущая страница 21 Следующая страница


Оборона тупика 22

- Сашка, ты мне когда-нибудь ответишь, кто это? - спросил Суворов.
- Педик один, - глухо ответил Киреев, - русофоб и женоненавистник.
- Кто-кто?
В это время внимание всех снова привлек незнакомец. Он шумно вдохнул воздух и немного приподнялся. Суворов отшатнулся, Жук с хрустом сжал кулаки.
- Алекс!.. - просипел незнакомец.
- Что же ты, Александр Юрьевич, - тихо и зло проговорил Жук, - шею свернуть даже как следует не можешь?!
- Отстань, Петр, - отмахнулся Киреев. Жук двинулся к незнакомцу, Киреев схватил его за рукав, - оставь его мне.
Жук вырвался, шагнул к лежащему незнакомцу и нагнулся над ним. Тот вдруг резко сел, столкнувшись лоб в лоб с Жуком, который отлетел в сторону и грохнулся оземь, как будто получил профессиональный боксерский удар. Киреев тут же оказался рядом с незнакомцем, присев на корточки.
- Алекс!.. - снова громко просипел незнакомец. - Почему, Алекс?!
- Все решено, - ответил Киреев, - ты знаешь об этом.
- Я знаю, - завыл незнакомец, - знаю! Ты сам ещё не понял, что сделал. Нельзя этого… Нельзя с ними. Вы пришли за мной, а они придут за тобой, Алекс. Не упивайтесь своей силой и умом. Здесь это не работает. Здесь не работает ни истина, ни страх, ни искушение, ни стыд. И я умоляю, Алекс: нельзя женщин. Я стал изгнанником, чтобы сказать тебе это. Останови это, останови сейчас, или потом будет поздно…
- Нет.
- А как же предназначение, Алекс? - в голосе незнакомца прорезался какой-то странный, едва заметный акцент.
- Нет никакого предназначения, До, - ответил Киреев.
Незнакомец упал навзничь и снова завизжал своим душераздирающим нечеловеческим визгом.
- Вот именно, - непонятно кому сказал Киреев, встал, огляделся вокруг, подобрал с земли кусок арматуры и снова присел на корточки рядом с незнакомцем, который тут же схватил его за руку.
- Как больно, Алекс! - уже почти нормальным голосом проговорил он. - Если б ты знал… Четвертый раз, Алекс, четвертый раз…
- И последний, - сказал Киреев и с размаху вонзил пруток арматуры лежащему в глаз, пригвоздив его голову к земле.
Какое-то время Киреев продолжал сидеть над убитым, потом решительно встал и развернулся.
- Избавьтесь от тела, - кинул он оперативникам и двинулся назад к пролому в заборе, - пошли отсюда. И посмотрите, что там с нашим полковником…
- Стой, - остановил его Суворов, - ты так и не ответил мне. Кто это?
Киреев остановился, повернул голову к Суворову и ответил:
- Это педик, я же сказал. Он прилепился ко мне еще в «Сибнефти», таскался за мной везде, преследовал… Он помешанный, Данила. Вбил себе в голову всякие безумные идеи, в том числе и то, что влюблен в меня. Я думал, что избавился от него…
- Почему он знает о нас?
- Видимо, следил…
- Следил?! - лицо Суворова налилось краской. - Как это «следил», так растак?! Как он мог вычислить нас? Ты понимаешь, о чем говоришь?
- Данила, никого он не вычислял, он просто следил за мной. Он маньяк, а маньяки могут многое. Ты видел, какой он сильный во время припадка?
- Ты должен был рассказать обо всем нам.
- Я думал, что избавился от него, я же сказал. Я получил информацию, что он попал под поезд. Но оказалось, что он выжил… Теперь вот все кончено.
- А что это ты там говорил про сбой, изгоя и прочее? - подал голос Струев.
- А кто он по-твоему? - откликнулся Киреев.
- А как ты его назвал?
- До. Джон До. У него была в компании такая кличка.
Подошел Жук, потирая буквально на глазах растущую на лбу шишку.
- Ты как, Петрович? - спросил его Суворов.
- Нормально, - ответил тот, - я же военный, у нас лбы медные. Слушайте, а где Слава?
Все стали оглядываться, Синий даже выглянул в пролом в заборе. Петрова нигде не было.
- Вот черт! - ругнулся Суворов. - С этим-то что?
- Избавьтесь от тела, - повторил свое распоряжение оперативникам Киреев, - не забудьте протереть арматурину и влить в этого кренделя побольше водки. И передайте по связи, что мы потеряли Петрова.
- Петров на аллее, - почти сразу откликнулся один из оперативников, держа палец на кнопке коммуникатора.
- Мать растак, - пробурчал Суворов и, оттолкнув Синего, первым полез в пролом в заборе. За ним потянулись остальные.
Петров, вяло пошатываясь, брел по аллее к выходу изпарка. Он почти поравнялся с милицейским патрулем, который глядел на него, явно прикидывая, задерживать его или не заморочиваться. К Петрову вовремя подскочила оперативница, взяла его под руку и стала громко нести какую-то чушь про «поедем домой» и про «последний стакан был лишним». Милиционеры переглянулись и двинулись дальше. Все вместе собрались уже за воротами парка, у входа на мост через Москву-реку.
- Что с тобой случилось, Слава? - спросил Струев.
- Голова закружилась, - заплетающимся языком проговорил Петров, - я, по-моему, даже упал. То ли пить не надо было, то ли солнечный удар…
- Где вы все были?! - строго спросил у оперативников Киреев.
- Кто где, Александр Юрьевич, - ответил старший прикрытия, - кто-то отвлекал, кто-то с вами пошел…
- А кто-то ворон считал, - оборвал оперативника Киреев, - получите еще у меня, разгильдяи! Все, расходимся и разъезжаемся. На сегодня более чем хватит. Иван, возьми Славу с собой в убежище, пусть его врач посмотрит.
- Сам как-нибудь догадаюсь, - отозвался Струев и вдруг лукаво прищурился, - слушай, Саша, а ведь ты у нас красавец, даже педерастам нравишься!..
- Доцент! - одернул Струева Суворов.
- А что я такого сказал? - спросил Струев. - Это я так, может быть, просто из зависти. Я вон даже женщинам не нравлюсь…
- Мне ты тоже не нравишься, - сквозь зубы проговорил Киреев.
- Это тебе придется перетерпеть, - отозвался Струев.
- Хватит! - оборвал пикировку Суворов. - И так настроение испоганили. Все, уходим. Праздник кончился, настали суровые будни.
В убежище врач поставит Петрову диагноз микроинсульт и спишет на него странную выборочную амнезию. Петров будет серьезно болеть еще полгода, порываясь работать, но все время страдая от временных провалов в памяти. Он окончательно оклемается в ноябре, так же неожиданно, как заболел, именно в тот момент, когда особенно будет нужен: когда все дело повиснет на волоске.

* * *

Южный Таджикистан. 10 км к востоку от г. Дусти.
Вторник, 6 апреля 2010 г. 8:02.

Пыльная дорога словно высасывала силы и, как ядовитая змея, грозила смертью каждым свои изгибом. Несмотря на близость Амударьи, дышать было практически нечем. Но сходить с дороги в обманчиво привлекательную и еще сочную в это время года траву было бы еще большим безумием. Будь на месте полувзвода «детей» обычные люди, даже хорошо физически подготовленные, они давно бы уже упали в желто-серую взвесь дорожной пыли и задохнулись. Лейтенант, командующий полувзводом, десять раз пожалел, что решил срезать путь, а не идти с места выполнения миссии по шоссе Пяндж-Дусти-Курган-Тюбе. Там был шанс остановить машину и уже давно оказаться в Дусти. Несмотря на это, настроение у лейтенанта было хорошее: вверенное ему подразделение выполнило задание, отделавшись двумя легкоранеными, которые уверенно шли вместе со всеми. Они сровняли с землей хорошо подготовленную военную базу на афганской территории, уничтожили почти две сотни солдат противника и несчетное количество взрывчатки и стрелкового оружия, которые уже через неделю могли оказаться в любой точке России, без происшествий форсировали Амударью, доложили о выполнении задания и главное: все они были живы. На то они и «дети», чтобы на них возлагали самые трудные миссии, чтобы они могли выжить в самых трудных и невероятных условиях, чтобы появление даже десятка солдат в русской униформе вызывало панику в любой точке Евразии. Скоро, очень скоро, во всяком случае, так обещали на политинформациях, заработает вдоль южных границ России, присоединившихся к ней и еще раздумывающих азиатских государств оборонная автоматика, и тогда только самоубийца захочет попробовать подобраться к России с юга. А пока оборонными автоматами были они, специально выращенные и воспитанные бойцы, которых на Западе очень часто называли «машинами Петровича» с дурацким англо-саксонским ударением на первый слог второго слова. Спецбойцов продолжали называть так, хотя Петр Петрович Жук уже давно оставил проект «Дети» и командовал экспедиционным корпусом. Поговаривали, что три полка «детей» скоро расформируют и откомандируют личный состав по различным боевым частям, но мало ли что поговаривают - когда до солдат и офицеров доведут приказ, тогда это будет фактом, а пока «дети» действовали только вместе и только самостоятельно. Вот и сейчас семнадцать живых и смертельно усталых спецбойцов двигались по направлению к Дусти, к месту сбора. Задание было выполнено, и казалось, что осталось преодолеть только себя и десять километров изматывающего пути.
Когда слева один из бойцов почуял опасность, он успел коротко свистнуть, и взвод залег на дороге. Над головами бойцов пронеслось не менее пяти десятков стрел.
- Что еще за черт?! - прохрипел лейтенант, отплевывая пыль.
Один из бойцов два раза коротко стукнул по раструбу огнемета, который нес, и вопросительно посмотрел на командира. Тот кивнул и стал искать глазами связиста. Связист лежал, распластавшись на дороге, накрыв собой ранец со спутниковым устройством связи. На приведение огнемета в боевое положение ушло не более пяти секунд, и струи огня устремились в толщу травы. Трава моментально высыхала, вяла и загоралась. Через несколько мгновений по одну сторону дороги уже вздымалась стена огня. А на дороге уже стояли в боевом положении два миномета, а двое бойцов изготовились к стрельбе из гранатометов.
- Пулеметы - север, программа поражения - юг, - скомандовал лейтенант.
Минометы, гранатометы и семь автоматов стали обрабатывать горящую степь, а два тяжелых пулемета начали косить траву по другую сторону дороги. Один боец лежал рядом с лейтенантом, двое других спереди и сзади полувзвода, не принимая участия в обстреле. Двадцать мин, шестнадцать гранат и четырнадцать боекомплектов автоматов «Шквал» ушли к югу от дороги, а пулеметы, словно бензокосилки, уложили траву в радиусе пятидесяти метров к северу. Когда стандартная программа контратакующего поражения была выполнена, и полувзвод защелкал автоматами и пулеметами, меняя магазины и вставляя новые ленты, стали слышны крики и стоны к югу от дороги. С другой стороны было тихо.
- Двое - разведка! - крикнул лейтенант, и два бойца бросились в обработанную пулеметами степь, одним рывком преодолев освобожденный пулеметами от растительности участок и углубившись в траву.
Командир перевел дыхание. Любое бандформирование, даже в сотню штыков после такого массированного ответа должно было понести весьма ощутимые потери, быть деморализовано и залечь, прекратив наступление. Мысли лейтенанта потекли плавней, и он понял, почему при первом нападении были использованы стрелы: нападавшие откуда-то знали, что по дороге идут «дети», и любой щелчок предохранителя, скрип курка да и первый же выстрел заставят всех бойцов немедленно среагировать, и прежде, чем пули достигнут полувзвода, все окажутся на земле - слух и реакции «детей» тренировались специально, спецбойцов русской армии было весьма затруднительно убить. Нападавшие все же просчитались: один из «детей» то ли услышал что-то подозрительное, то ли шестым чувством учуял засаду, и поэтому вывести из строя шестнадцать солдат, сержанта и лейтенанта им не удалось, теперь нападавшие сами подсчитывали потери. И все-таки у лейтенанта нарастало какое-то смутное беспокойство. Зачем устраивать засаду на полувзвод «детей»? Месть? Задание с целью уничтожить именно спецбойцов? Но таких попыток было множество, и «дети» гибли, они были суперменами, но богами не были, другое дело, что за каждого убитого спецбойца противнику приходилось расплачиваться несколькими десятками, а то и сотней хорошо обученных солдат. Рота же «детей», не говоря уже о полке, становилась просто ночным кошмаром любого европейского правительства или южного царька. Так зачем дергать медведя за усы? Что за глупость испытывать судьбу в прямом боестолкновении? Что-то тут было не так. Лейтенант как раз вспоминал склад новеньких автоматов, по которому они раскладывали взрывчатку, и в его голове начинала складываться какая-то картина, когда из-за далеко продвинувшейся на юг стены огня последовал массированный огонь, снова вжавший полувзвод в пыль дороги.
- Связь! - заорал лейтенант, перекрикивая шум стрельбы. - Минометы!
Связист и двое минометчиков отползли с дороги, скатились в неглубокую ложбинку у ее северной границы и стали готовить каждый свое по-своему смертоносное оружие к работе. Тарелочка спутниковой антенны выдвинулась вверх, только каким-то чудом оставаясь целой под шквальным огнем. Минометчики изготовили оружие к бою, но не могли высунуться, чтобы заправить мины в жерло минометов. И вдруг огонь противника разом стих. Сразу стал слышен свист бойцов, ушедших на разведку: путь на юг был чист.
- Отставить огонь! - крикнул лейтенант, подчиняясь какому-то еще не сформировавшемуся ощущению, но было поздно: минометчики уже кинули в стволы минометов заряды, и минометы выплюнули мины в сторону противника. Одновременно с этим с севера последовал залп такой плотности, что ни у спутниковой антенны, ни у падающих на землю минометчиков не осталось ни шанса.
Требования к офицерам «детей» были более чем серьезными. Стать лейтенантом было очень непросто: требовались не только прекрасные боевые и тактические навыки, но и знания, обостренные чувства и способность к молниеносной оценке ситуации. Командир полувзвода понял, что по ним открыли огонь, снова заставив прижаться к земле, не менее шести сотен стволов. Вкупе с отсутствием противника к северу от дороги это могло означать только одно: это не засада, это вторжение, массированность которого можно было оценить только с воздуха. Теперь огонь был такой плотности, что пули стали уже грызть грунт дороги, и прежде чем в огне противника образовалась очередная пауза, полувзвод потерял еще одного бойца, который лежал ближе всего к южному краю дороги. Как только огонь снова стих, командир просвистел отход, и бойцы поползли на север прочь с дороги.
- Левый фланг! - крикнул один из бойцов.
- Правый фланг! - почти одновременно крикнул другой.
Бойцы быстро, словно ящерицы, ползли к высокой траве. Командир задержался в ложбинке и оставил рядом собой пулеметчика и гранатометчика. Минометчики лежали, изрешеченные пулями. Связист был смертельно ранен по глупой и нелепой случайности, но так и бывает на войне: кусок спутниковой тарелочки вошел ему в голову за ухом, а фрагмент штатива проткнул грудь. Он был еще жив и, как его учили, сосредоточился на том, чтобы продолжать ровно дышать.
- Ты успел?! - закричал ему в лицо лейтенант.
Связист медленно моргнул глазами и, собрав последние силы, просипел:
- Курган.
Лейтенант кивнул и стал складывать на связиста и вокруг него гранаты, выдергивая из них чеки. К нему присоединились два остальных бойца. Одну гранату лейтенант вложил в руку бойца, проверив ладонь на твердость: она была еще крепка и уверенно приняла в себя смертоносный цилиндр. Палец бойца нащупал скобу гранаты и замер. Командир указал бойцам влево и вправо от себя. Он оставлял этих двоих умирать, прикрывая отход уцелевших. Он не выбирал, кому умирать, он просто назначал последовательность. К такому дню «дети» были готовы всегда. Сегодня был день погибнуть: никакая помощь не успеет сегодня спасти ни одного спецбойца. Забрав подсумок связиста, лейтенант быстро пополз вслед за уцелевшими бойцами в степь. В высокой траве он встал на ноги и, пригнувшись, побежал. Он догнал бойцов очень быстро. Они изготовились к бою в небольшом овражке, встретившемся им на пути.
- Отставить! - закричал командир. - Отступление. Бегом! Марш-бросок!
Сзади уже снова творился кромешный ад. Какое-то время были слышны уханья гранатомета и следовавшие за ним взрывы и хищный вой пулемета, потом они стихли. Затем прогремел взрыв. Под началом лейтенанта осталось одиннадцать бойцов. Полувзвод уходил на пределе своей скорости, оставляя позади себя девяносто два убитых и двадцать семь раненых врагов. В какой-то момент командиру даже показалось, что чудо все же случится, и они оторвутся от волны вторжения, которая явно передвигалась медленнее их. Им оставалось не больше трех километров до шоссе на Дусти, а дальше… Дальше пока думать смысла не было. Если это вторжение, то он не знал общей обстановки, поэтому оставалось только направление на север. Командир стал уже анализировать свои действия и упрекать себя в том, что слишком понадеялся на разведданные и таджиков-пограничников, а надо было вести полувзвод, словно по вражеской территории, с высылкой дозоров и, как говорил их полковник, «со всеми прочими причитающимися пирогами, которые вас Родина научила печь для басурманов». Он даже начал уже настраиваться на свою новую боевую задачу: привести в место сбора столько живых бойцов, сколько удастся. Он действительно не знал общей обстановки, не знал, что под Дусти их полк вместе с таджикским гарнизоном уже держит оборону, держит с трудом, а в Пяндже уже идут уличные бои. Полученная от его полувзвода информация совсем озадачила командование: третий клин вторжения шел по непонятным причинам с опозданием от первых двух, и его нечем было остановить. Авиация вылетела с аэродрома в Алма-Аты и только была на подлете. Ни лейтенант, ни командование не могли и предположить, что причиной запаздывания третьего клина был этот самый полувзвод «детей», сначала уничтоживший склад оружия и боеприпасов, которые пришлось восполнять, а затем смертельно напугавший солдат сил вторжения: поначалу «детей» приняли за часть роты спецбойцов, высланной в контратаку. Полевому командиру повезло, что в составе его дивизии были смертники, которые сначала выпустили по полувзводу стрелы, а затем открыли огонь, иначе он бы еще долго пытался поднять своих солдат в атаку. Теперь силы вторжения почувствовали вкус крови, и, когда воины видели трупы «детей», безумный страх трансформировался в безумную жажду еще большей крови.
Скоротечный бой и двадцать минут бега с полной выкладкой по степной траве окончательно вымотали спецбойцов. Они не спали двое суток, а все, что они ели за это время, - по два витаминизированных шоколадных батончика на каждого. При подходе к шоссе скорость взвода совсем упала, огнеметчик и гранатометчик, имевшие максимальную нагрузку, стали отставать. Лейтенант просвистел привал, и взвод рухнул в траву. Двух бойцов затошнило. Их выворачивало наизнанку, но желудки были пусты, и их рты заполнялись только зловонной слизью, которую они вперемешку с едкой пылью едва успевали отплевывать. Лейтенант кивнул сержанту, тот отстегнул с пояса фляжку и влил в каждого из них граммов по сто водки. Рвотные позывы перешли в кашель, затем в хрип, потом бойцы успокоились и отключились, забывшись коротким полуобморочным сном. Лейтенант поднял руку и сделал указательным пальцем круговое движение. Сержант оглядел бойцов и отослал двух наиболее крепких на запад и на восток со словами «восемьсот метров», а сам направился на север. Лейтенант нетерпеливо защелкал пальцами. Четверо бойцов отползли от остальных в разные стороны на двадцать метров и, встав на одно колено, приступили к боевому охранению.
Вернулся сержант.
- Шоссе занято душманами, - сказал он, - к западу, на удалении примерно в два километра, идет бой.
- Поэтому по нам до сих пор не применили артиллерии, - сказал лейтенант.
Сержант пожал плечами и уселся по-турецки рядом с лейтенантом. Бегом вернулся боец, отправленный на разведку на восток. Добежав, он упал на колени, и его тоже начало рвать. Сержант напоил его водкой, но заснуть не дал и, встряхнув, коротко спросил:
- Ну?
Солдат зашелся кашлем и сплюнул на траву кровавую слизь.
- Что с нами происходит?! - просипел он.
- Пыльца, - ответил лейтенант, - какая-то чертова новая мутировавшая пыльца. Если полковник не врет, то пуля смертельнее. Что на востоке, боец?
- На расстоянии четырехсот метров старый бетонный ДОТ, - хрипя и откашливаясь, стал докладывать солдат, - он занят душманами, их всего около тридцати. Правда, на крышу они поставили станковый пулемет… Дальше в радиусе метров триста вокруг ДОТа никого…
- А скорее всего, и больше, - заключил лейтенант.
- Зачем им чертов ДОТ? - спросил сержант.
- Это и правда странно, - отозвался лейтенант, - давайте попробуем порассуждать, как говорит замполит. Это не могут быть те, от кого мы уходили, и шоссе удерживают тоже не те. Мы натолкнулись на один из клиньев вторжения. Другие клинья уже давно продвинулись в глубь территории Таджикистана, так что мы в окружении. Даже если Дусти еще наш, идти туда нет смысла. У наступающих наверняка есть связь… С другой стороны, они не знают, сколько нас. Тогда очевидно, что ДОТ занят противником исключительно из-за нас. Они не хотят иметь ни в тылу, ни перед третьим клином опасного противника и надеются, что мы наткнемся на ДОТ и все поляжем под пулеметным огнем. Или… Нет, не так! Они провоцируют нас занять ДОТ, тогда они будут определенно знать, сколько нас и где мы. Точно!
- Какова боевая задача, лейтенант? - спросил сержант.
- Кто нам мешает, тот нам и поможет, как говорит наш полковник, - ответил командир. - Наша боевая задача взять ДОТ максимально быстро с минимальными потерями и удерживать его, продавая свои жизни подороже. Если наша авиация поднимется и начнет плотно утюжить душманов хотя бы часа через два, у уцелевших будет шанс выйти из окружения. Сержант, буди бойцов. Где боец, ушедший на запад?
Словно ответ на вопрос с запада послышались выстрелы. Среди звуков стрельбы ясно слышались короткие и жесткие очереди «Шквала».
- Все, уходим! - скомандовал лейтенант. - Направление северо-восток. Веди, боец. Наша задача подойти к ДОТу со стороны шоссе. Без команды огонь не открывать.
Полувзвод снялся с места и быстрым шагом направился на северо-восток. Последними на месте привала оставались бойцы, прикрывавшие полувзвод с юга и востока. Когда южный боец охранения встал и закинул автомат за спину, на место привала влетели и взорвались сразу две гранаты, и он был убит взрывом на месте. Боец, прикрывавший полувзвод с востока, получил тяжелые осколочные ранения.
- Не отвечать! - закричал лейтенант, останавливаясь. - Продолжать движение. Марш!
Лейтенант подбежал к убитому бойцу, забрал у него подсумок и перекинул раненому. Тот собрался с силами, снял с предохранителя автомат и, пробормотав: «Боже, как бездарно… », отвернулся от командира, встал на одно колено и изготовился к огню.
- Живи как можно дольше, боец, - бросил ему в спину лейтенант, развернулся и побежал нагонять остатки полувзвода.
- Есть как можно дольше, лейтенант, - прошептал солдат.
Короткие очереди «Шквала», звуки которых становились все громче, вдруг смолкли. Боец на момент перевел взгляд на лежащие перед ним подсумки с магазинами, а когда поднял глаза, уже увидел среди травы фигуры врагов. Он выждал несколько секунд и открыл огонь, не отпуская палец с курка и медленно водя автоматом из стороны в сторону. Он останавливался только, чтобы сменить очередной магазин. На это, как на учебных стрельбах из положения с колена, уходило менее двух секунд. Расстреляв шесть магазинов, боец упал в траву и, подхватив подсумки, перекатился на пять метров влево и накрыл голову автоматом. На месте, где он только что находился, взмыли два фонтанчика взрывов осколочных гранат. Один из осколков все же настиг бойца и ранил его в бедро. Он, стиснув зубы, продолжал ждать. Враги показались на месте взрывов через минуту и остановились, опасливо опираясь по сторонам. Это им не помогло. В следующие пятнадцать секунд еще двенадцать солдат сил вторжения отправились на тот свет, присоединившись к тем двадцати, которых боец срезал очередями, стреляя с колена. Он попытался ползти, но тело уже почти перестало слушаться. Боец сменил магазин и снова стал ждать. Ему повезло: его не закидали гранатами, а пошли на него цепью, остервенело стреляя на ходу. Боец перевел автомат в режим стрельбы одиночными и стал стрелять, целясь на звуки выстрелов. Из шестидесяти патронов в цель попало восемнадцать. Неплохой результат. Боец усмехнулся и сменил последний в своей жизни магазин. В следующие тридцать секунд он обменял свою жизнь на жизни еще шестерых нападавших. Когда боец испустил последний вздох, подошедшие к нему душманы старательно расстреливали траву вокруг, потом долго и зло пинали его тело ногами. Бойцу было уже все равно. Он прожил достаточно.
В это время оставшиеся в живых бойцы его полувзвода уже подползли к ДОТу с севера, оставили все свое вооружение сержанту и, достав боевые ножи, двинулись ползком дальше. Сержант достал пистолет Стечкина, передернул затвор, на секунду вскочил и тремя выстрелами снял душманов, окружавших пулемет на крыше ДОТа. Это было сигналом к атаке. Душманы открыли беспорядочный огонь по всем направлениям, кроме северного, и, когда с севера беззвучно на них из травы выскочили семь «детей», было уже поздно. Только один из спецбойцов нарвался на пулю и рухнул замертво. Остальные перерезали пятнадцать врагов, находившихся снаружи ДОТа, в считаные секунды и залегли под стенами, недостигаемые для выстрелов из бойниц. Подполз лейтенант и бросил в бойницу две гранаты, потом еще две. Трое бойцов побежали к сержанту и вместе с ним потащили все снаряжение к доту, а трое остальных вместе с лейтенантом ворвались в ДОТ. Внутри ДОТа рвануло так, что под ногами бойцов, тащивших снаряжение, дрогнула земля. ДОТ устоял, но тяжелый станковый пулемет сбросило с него, как будто сдуло. Это в ДОТе сдетонировал старый, забытый там еще с 90-х годов прошлого века боекомплект гранатомета. Что заставило его рвануть сейчас, а не тогда, когда в ДОТе рвались гранаты, было непонятно. Понятно было одно: их осталось четверо.
И вдруг вокруг что-то изменилось. Поднявшиеся во главе с сержантом бойцы, нацелившиеся рывком преодолеть расстояние, отделявшее их от ДОТа, увидели врагов сразу с юга и с запада. Они даже не смогли залечь - их тела перестали слушаться. Они так и стояли, обвешанные оружием и снаряжением, не в силах пошевелить даже пальцем. Застыли и их враги. Подул странный холодный ветер, колыша траву и поднимая пыль. Сержант подумал, что, наверное, уже убит и попал в чистилище, где все еще продолжается его последний бой. На крыше ДОТа стоял человек в перепачканном пылью черном костюме, разведя руки в стороны. К шуму травы примешался сначала какой-то странный вой, затем панический визг десятков тысяч глоток. Душманы теперь бежали на юг. Мимо «детей», не замечая их, пронеслись бандиты со стороны шоссе. Кто-то из них просто орал во всю глотку на одной ноте, а кто-то кричал «Шайтан!». И тут началось совсем невероятное. С севера, преследуя душманов, бежали псы, сотни тысяч, может быть, миллионы злых огромных псов с оскаленными пастями, издавая смесь рыка и воя. Псы были повсюду. На сколько хватало глаз, степь колыхалась от бега их стремительных тел. Человек на крыше ДОТа поднял голову и засмеялся. Звук его хохота перекрыл наполнивший воздух вой псов и шум ветра.
- Бегите, воины ислама! - закричал он. - Бегите и бойтесь, дрожите от ужаса. Оставьте мысль возвращаться сюда!
Псы убежали на юг, ветер стих. Тела бойцов начали шевелиться. На землю, громко бряцая и бухая в наступившей тишине, падало оружие, подсумки, ранцы и портупеи с флягами и аптечками. Человек, секунду назад находившийся на крыше ДОТа, оказался прямо перед бойцами. Сержант был человеком политически подкованным и участвовал во множестве операций, в том числе и операциях сопровождения. Он узнал лицо человека, который, широко улыбаясь, смотрел на них.
- Господин Советник?..
- Не надо чинов, солдаты. Вы герои. Вы сообщили о третьем клине вторжения и вы остановили их. Иного я и не ожидал. Я пришел слишком поздно. Даже я не могу перемещаться мгновенно, но это уже не важно.
- Ч-что это было? - спросил сержант.
- Морок, солдат. Лик ада для южных соседей. Им ведь нечего здесь делать, не правда ли? А теперь, солдаты, доведем до конца то, что начали. Возможно, о вас сложат песни, мои мертвые герои…
Человек отвернулся от бойцов, сделал шаг и исчез. Сердца четырех бойцов перестали биться практически одновременно. Они упали на землю, и в этот момент взорвался резервуар огнемета, сжигая их тела.
Российское командование было в растерянности. Основные силы вторжения совершенно неожиданно отошли на территорию Афганистана. Барражировавшая над степью авиация запросила штаб в Курган-Тюбе, тратить ли боезапас на беспорядочно бегущего противника, и получила отбой летного задания. Наседавшие на Дусти душманы теперь не имели численного перевеса и стали отступать, были рассеяны контратакующим полком «детей» и в большинстве своем уничтожены. На остатки клина вторжения полк не стал размениваться и на машинах колонной по шоссе выступил в Пяндж, где к этому времени местная милиция и части русской армии остановили продвижение противника. Удар полка «детей» в тыл был хирургически точен: при минимальных жертвах среди гражданского населения все нападавшие были уничтожены в течение часа.
Еще долго в северных провинциях Афганистана и даже в Кабуле будет жив жуткий миф о дьявольском оружии русских - о бешеных псах, которых они выпускают на воинов Аллаха. Многие села северного Афганистана опустеют: люди в ужасе будут уходить подальше на юг. А когда слухи о миллионах бешеных псов, остановивших армию ислама, начнут считаться именно слухами, когда спадет с душ афганцев цепенящий ужас перед адскими ликами псов, вдоль южных границ уже будет установлена оборонная автоматика и в достаточной мере укомплектована южная группировка войск. Полевой командир, который доживет до этого времени и осмелится сунуться к границе в районе Пянджа, так и не решит для себя, что же все-таки вселяет больший ужас: бешеные псы, лавиной бегущие с севера, или автоматический оборонный комплекс.

Глава 14

База «Витязь-2». 20 км от Новосибирска.
Пятница, 14 июня 2024 г. 14:40.

Какое-то время Суворов растерянно морщился, пытаясь определить, откуда идет звук. Когда до него дошло, что это зудит индивидуальный коммуникатор, он почти разозлился и не отказал себе в удовольствии помучить абонента на том конце ожиданием. Он вытащил сигарету, прикурил ее, затянулся, выпустил к потолку струю дыма и, уже успокаиваясь, почти ласково проговорил: «Все-таки ты чудик, доцент!» Потом он вытащил из-под вороха бумаг коммуникатор, приладил его на ухо и прижал сенсор отзыва.
- Ну наконец-то, - сразу раздалось в ухе, - я уже думал, что защищенной связью здесь никто не пользуется. Расслабились, понимаешь…
- Ты что, пьяный, что ли? - удивляясь своему спокойствию, проговорил Суворов. - Я тебя просил, кажется.
- Да иди ты! - немедленно откликнулся Струев. - Ты мне скажи лучше, в вашем этом супербункере виски еще имеется?
- Ты совсем с крышей попрощался, доцент? Ты мне виски заказывать будешь по спецсвязи? Не наигрался, что ли?
- Пошел ты в жопу, Данила! Я, что ли, сюда рвался, или ты меня сюда звал по ситуации 23? - Струев смачно и даже как-то театрально икнул. - В ситуации 23 спецсвязь не помешает… Тем более когда хочется выпить. Гони, на хрен, виски или заказывай мне обратный билет. Да, и себе стаканчик захвати, все равно ты после обеда ничем заняться уже не сможешь.
Струев отключился. «Нет, это черт-те что! - подумал Суворов и как-то сразу обмяк. - Хотя, действительно, после обеда глаза опять начнут слипаться… Да и этот перец упьется к черту… Сходить, что ли? Вытащу его пообедать, а потом и правда билет ему, придурку, в зубы, и…»
Суворов вздохнул, затушил сигарету в пепельнице, поднялся из-за стола, подошел к шкафу, открыл дверцу бара, достал бутылку «Jack Daniels» («Черт, сколько же она здесь простояла…») и вышел из кабинета. «А может, промыть его опять? - подумал Суворов. - После капельницы деньков на пять хватит, а там, если толку от него не будет, и вправду на самолет…» Он какое-то время шел по коридору, даже поздоровался с кем-то, как-то заторможенно ощущая эклектичность происходящего. Шагает вот, как идиот, по коридору с бутылкой в руке, да еще с коммуникатором на ухе. «В ситуации 23 не помешает…» - вспомнил Суворов слова Струева и покачал головой, потом тронул сенсор вызова. Ответили не сразу.
- И правда расслабились, - зло выдал в эфир Суворов. - Кто на пульте?
- Полковник Скотников.
- Почему не подтвердил идентификацию, полковник?
- Вы не дали мне времени, Данила Аркадьевич…
- После пересменки остаетесь, полковник.
- Слушаюсь.
- Кто помощник?
- Лейтенант Лейбниц.
- Он тоже остается.
- Слушаюсь.
- И завтра, мать вашу растак, учения. Готовьте приказ и план учений сразу после того, как вас сменят.
- Слушаюсь, - голос полковника совсем не казался расстроенным или упавшим, скорее даже наоборот.
- И вот еще что, полковник. Лейбниц этот, он…
- Так точно, Данила Аркадьевич, полк «детей».
- Пусть в готовности ждет меня у комнаты И-116. Немедленно.
- Слушаюсь. Что-то с Иваном Андреевичем?
- Разговорчики! - рявкнул Суворов, со странным удовольствием отмечая, как поднимается откуда-то лихая холодная злость. «Что это со мной?»
- Виноват, Данила Аркадьевич.
- Сдавать дежурство будете без Лейбница, полковник. Кто принимает у вас дежурство?
- Подполковник Щерин.
- Пересменка в пятнадцать ноль-ноль?
- Так точно.

Предыдущая страница 22 Следующая страница


23 Максим Жуков

- Щерину передаете по команде, чтобы немедленно в И-116 направил вестового.
Пауза была довольно длинной, но полковник уже ничего не спрашивал.
- Слушаюсь, - наконец раздалось в ухе.
- После пересменки резервный коммуникатор иметь все время при себе. Включенным. Отбой.
«Что это я так завелся?» - думал Суворов, отметив вдруг давно несвойственную ему пружинистую походку и порядком подзабытую легкую ломоту в скулах. Это от коммуникатора, от непроизвольного скривления губ в одну сторону. «Спецсвязь в ситуации 23 не помешает…» Никакого инсайта не было. Суворов даже не запнулся на ходу. Только дурацкая мысль: «Что, у него самого там второго стакана нет?» И пополз вдоль позвоночника, еще пока слабенький, но крепчаюший с каждой секундой страх. А вместе со страхом почти физически крепчал сам Суворов. Он вспомнил, как 17 лет назад вот так же шел по коридору в Москве с коммуникатором в ухе и боялся, боялся до трясучки и одновременно подбирался весь, сосредотачивался, прояснялись мысли, повышался тонус в мышцах. «Вот зараза, доцент, все еще силен! Запрограммировал меня за десять секунд. И, главное, нашел ведь, раскопал!.. Но чтобы здесь, прямо здесь… Батюшки-светы!..»
У комнаты И-116 стоял лейтенант Лейбниц. Форма на нем была полевая, даже ботинки на высокой шнуровке. Вооружен он был отлично: магазин вставлен в «Шквал», на поясе подсумок с запасными магазинами, открытая кобура со «Стечкиным» и здоровенный кинжал в ножнах. «Дети» не расслабляются. Полная готовность - значит полная готовность. И все. Лейбниц не стал ни рапортовать, ни представляться, просто повернулся лицом к Суворову, оставляя ему проход к двери, и вытянулся в струнку.
- Давно здесь? - спросил Суворов.
- Одна минута двадцать секунд, - доложил лейтенант.
- Войдете за мной, - бросил Суворов и открыл дверь.
Струев сидел лицом к двери. Первое, на что Суворов обратил внимание, была бутылка виски на столе. Только-только початая. Второе - одежда Струева: на нем был новенький синий костюм, белая сорочка и красный галстук. Страх новой волной захлестнул Суворова, поднялся откуда-то снизу и горячей вспышкой взорвался в голове, сжигая сам себя. Через секунду страха уже не было. Суворов снова был на войне.
- Так-так, - сказал Струев, оглядев вошедших, - Лейбница ты с собой прихватил. Это хорошо. Вестовой в пятнадцать ноль-ноль будет?
- Будет, - кивнул Суворов. - Лейтенант, вы остаетесь в нашем распоряжении до утра. Подумайте, кто сможет вас сменить в семь ноль-ноль. Подумайте хорошенько. Это должен быть максимально лояльный человек с допуском не ниже пятого уровня. Ну и навыки…
- Лейтенант Морозов, - сразу отозвался Лейбниц.
- Из «детей»? - поинтересовался Суворов.
- Никак нет. Особый пятый корпус. Переведен сюда позавчера.
- Лейбниц умный, - с удовольствием протянул Струев. - А вот ты, Данила, стакан забыл.
- Забыл, - согласился Суворов.
- А у меня только один, - с напором произнес Струев. - Придется пить из одного. И по очереди.
«Вот, стало быть, как…» - подумал Суворов и оглянулся на Лейбница. Тот сбросил с плеча автомат, снял его с предохранителя и присел на корточки у двери. Суворов свинтил крышку со своей бутылки и сделал большой глоток прямо из горлышка.
- Это пока лишнее, Лейбниц, - произнес Струев. Лейтенант не пошевелился. - Впрочем, как знаете. Вам, Лейбниц, предстоит сегодня охрана важного совещания. Причем функции будут необычными. Командир - я.
Лейтенант слегка повернул голову в сторону Суворова.
- Подтверждаю, - сказал Суворов.
- Вот и здорово, - заключил Струев. - А теперь выпью я. Но сначала давайте музычку послушаем.
Он взял со стола пульт, ткнул кнопку, заорала музыка. Потом он плеснул в стакан виски, глотнул и, не отнимая стакан от лица, заговорил:
- Ты меня слышишь, Данила?
Суворов кивнул. Снял коммуникатор и сунул в накладной карман пиджака.
- Замечательно. В пятнадцать ноль-ноль будет пересменка. За три-пять минут до этого времени эта комната будет отключена от систем наблюдения, причем ото всех. Если что, техники сошлются на перезагрузку основного сервера при приеме дежурства. С Фломастером я уже договорился. До прихода вестового у тебя будет время, чтобы продумать инструкции. Теперь пей ты.
Суворов забрал стакан, скинул со стоящего рядом стула компакт-диски, сел, налил виски из своей бутылки, отпил, отнял стакан от лица и проговорил:
- Да, давненько мы с тобой не бухали…
- А ты не налегай, - ответил Струев. - Совещание важное. Предлагаю пригласить Президента и Минейко.
- Да-да, Минейко обязательно, его тема сейчас очень даже… - он закрыл рот стаканом. - Он-то здесь с какого боку? Что этот младшенький может знать про 23?!
Струев улыбнулся, достал сигарету и закурил. Суворов последовал его примеру, поставив стакан на пол между собой и Струевым. Только сейчас он обратил внимание на то, что все мониторы компьютеров потушены, однако лежащий на столе рядом со Струевым ноутбук, хоть и закрыт, но помаргивает зеленым светодиодом - работает. Струев взял с пола стакан, налил в него, отпил, затем снова поднес стакан к лицу и проговорил:
- Какой он, на хрен, младшенький! Ты нашего милого Федю ногами-то не пинай - нехорошо.
- Что?!
- Тихо, Данила, не кипятись. Осталось недолго. Выпей лучше малость.
Минут пять просидели, перекидываясь ничего не значащими репликами, пили и курили. Потом Струев посмотрел на часы.
- Все, - сказал он, выключая музыку, - звони Минейко и Президенту. Совещание в четверть четвертого. Быстро! Не сиди кулем!
Президент подошел к телефону сам, секретарь отлучился обедать. Согласился сразу:
- Нет проблем, Данила Аркадьевич. Только я прошу вас: мне завтра надо лететь в Москву, хотя бы на три дня. Вы не хуже меня знаете, что мне надо делать свою работу. А я сижу здесь уже шестые сутки. Что это, ей-богу, за краткосрочный отпуск такой у Президента, где его никто не видит?
- Хорошо, Сергей Савельевич, завтра вечером организуем спецрейс на Москву. Так в пятнадцать пятнадцать в шестой переговорной?
- Помню-помню, Данила Аркадьевич. Секретарь нужен?
- Нет, полагаю, нет.
- Тогда до встречи.
- До встречи, Сергей Савельевич.
Минейко заартачился. Стал ссылаться на срочные исследования, на то, что уже стоит под парами авто, чтобы ехать в Томск и что удобнее будет через неделю. Суворов вполне натурально съехал с нарезки и наорал.
- Но при чем здесь я, Данила Аркадьевич? - стал умолять Минейко.
- Вы, Алексей Федорович, занимаете важный пост в нашей системе, но, видимо, вы забыли, что ваши научные изыскания - лишь вторая по важности задача. А сейчас вы нужны нам здесь. С ситуацией 23 не шутят. В пятнадцать пятнадцать. Шестая переговорная. Все строго конфиденциально. Все.
Суворов бросил трубку на аппарат.
- Президент-то тебе зачем? - спросил он. - Ах да, ты же у нас этот… Нужен легитимный глава государства и все такое…
- Нужен.
- Ты бы еще Думу в полном составе притащил!
Струев не отвечал и смотрел на часы. Через минуту оторвался от циферблата и сказал:
- Все. Комната слепа. Теперь смотри, - он раскрыл ноутбук и передал его Суворову. - Здесь статистические графики, отпечатки пальцев Минейко, все прочее. Смотри.
Суворов какое-то время просматривал данные на экране компьютера.
- Этот сукин сын клонировал себя, что ли? - наконец растерянно спросил он.
- Данила, ты дурак или прикидываешься? Когда клонировал? 25 лет назад? Или 30? Сколько твоему младшенькому?
- Тридцать два.
- Думай быстрее, Данила!
- Батюшки-светы, - схватился за голову Суворов, - и ты раскопал это, подгадал время и вытащил меня сюда. Программист хренов! Ты иначе никак не мог поставить меня в известность?
- А я тоже боюсь, Данила. Тем более что ты не все мне рассказал…
- На все у меня не было времени…
- Не юли, Данила! Ты не все мне рассказал еще тогда!
Суворов промолчал.
- Ты всегда недолюбливал мой интерес к маленьким зеленым человечкам, - продолжал Струев. - А у нас, кстати, есть и ситуация 28 в полный рост. Сам смотри. Как видишь, она коррелирует с ситуацией 23 все последние 3 года.
- Ну, человечки-то серые…
- Хоть серо-буро-малиновые. Никакого отношения к статистике по ситуации 28 они не имеют. Данила, зачем ты это скрыл?
Суворов снова промолчал. Потом спросил:
- Ты думаешь, что Минейко может что-то подозревать?
Струев кивнул.
- И что же, может контролировать базу?
- Он просто должен попробовать, - ответил Струев. - Тебе лучше знать, Данила, чем они и в какой степени владеют.
- Как же так? - Суворов снова закурил. - Это же наш Федя… Сколько соленых собак съели вместе! Он ведь жизнью рисковал, столько всего пережили… И потом…
- Потом получается, - подхватил Струев, - что они среди нас не менее 17 лет, если, конечно, Минейко не подменили. Хотя, да… Глупость получается, зачем тогда все эти сцены с сыном…
- Его не подменили, - глухо произнес Суворов, - они нарушили договор…
- Договор, значит? - Струев покачал головой. - И что-то в этом роде и предполагал. Ты в Гамбурге с ними договорился, надо понимать?
- В Гамбурге, - подтвердил Суворов, - что теперь?
- А теперь, Данила, мы будем запечатывать базу без использования электронных средств связи, причем начнем только тогда, когда все пятеро пойдут к шестой переговорной.
- Ты уверен, что мы справимся?
- Нет, - зло отозвался Струев, - ты ведь не дал мне необходимых данных. Я выискивал их остатки сам. Кое-что есть… Ты так?
Суворов кивнул, распрямил спину. В дверь постучали. Лейбниц стукнул в ответ. Из коридора постучали четыре раза. Лейтенант рванул дверь на себя и втащил вестового в комнату.
- Господин Старший Советник, сержант Иванов…
- Отставить, сержант, - сказал Суворов. - Слушайте и запоминайте. Вы должны действовать очень быстро и, главное, очень точно. Сначала вы бежите к Морозову. Он должен вооружиться по режиму полной готовности, - Суворов достал из кармана простой бумажный блокнот и начал писать. - Я дам вам письменный приказ. Даже два. Затем вы вдвоем бежите к Щерину. Он снимается с дежурства и сдает его лейтенанту Морозову вместе с оружием и коммуникатором. В случае неповиновения никаких арестов, огонь на поражение. Морозов должен запечатать базу, предварительно выпустив вас. После прибытия внешней войсковой части командование переходит к старшему из прибывших командиров. У вас есть частный автомобиль?
- Так точно.
- На внешней парковке стоит?
- Так точно.
- Отлично, - Суворов вырвал из блокнота первый листок и передал его сержанту. Затем сразу начал писать на втором. - Вы садитесь в автомобиль и едете в войсковую часть 0987. Там скажете, что у вас донесение лично для командира части полковника Трукова. Ему скажете только два слова: «Красный вымпел». Повторите.
- Красный вымпел.
- Отлично. - Суворов выдрал из блокнота второй листок и передал сержанту. - Это для полковника Трукова. На все действия внутри базы у вас три с половиной минуты. На путь до Трукова - тридцать - тридцать пять минут. Все ясно?
- Так точно.
- Все, идите.
Лейбниц распахнул дверь и быстро вытолкнул вестового в коридор, после чего снова закрыл и запер дверь.
- У тебя неплохо получается, Данила, - криво усмехаясь, проговорил Струев. - «Красный вымпел», двойная смена командования, все такое… Параноик - снова комплимент, как в старые добрые времена?
- Типа того, - вздохнул Суворов. - Ну что, пора?
- Пора, - ответил Струев.
Лейбниц рванул дверь и как будто исчез. Дверь снова оказалась закрытой. Затем лейтенант распахнул дверь снаружи и выжидательно посмотрел внутрь комнаты. Струев взял под мышку ноутбук и кивнул. Суворов и Струев вышли из комнаты и зашагали по коридору. Лейбниц шел сзади. Струев все время смотрел на часы. Навстречу попался гражданский техник.
- Добрый день, - поздоровался он.
- Мобильник есть? - так и кинулся к нему Струев.
Техник шарахнулся, но мобильник отдал.
- Сочтемся, - кинул ошарашенному технику Струев. - Лифт! Скорее!
Лифт с выходом на поверхность оказался в двадцати метрах и, к счастью, стоял на нижнем этаже. Путь наверх в тесном бронированном лифте занял пятнадцать секунд.
- Лейтенант, блокировать лифт, - распорядился Суворов, когда они вышли в душный июньский день. Лейбниц распер автоматом двери, вытащил пистолет, снял с предохранителя и прислонился спиной к стене лифтовой шахты. - Звонить Трукову?
- Угу, - глянув на часы, кивнул Струев и протянул Суворову мобильник, - и в Москву тоже. Думаю, лучше всего - нашей Аннушке.
- В Москву, стало быть… Ане?
- Ну попробуй, - ответил Струев, - ты, главное, звони, Данила, звони, время идет.
В гарнизоне в/ч 0987 дежурил хорошо знакомый Суворову по голосу лейтенант Шульга. Труков всегда своих держал в строгости. Дисциплина там была на уровне.
- Дежурный, - раздалось в трубке.
- Говорит Суворов. Трукова мне.
- Ветрено сегодня, - ответил Шульга.
- Сегодня ветер не переменится, Шульга. Давайте Трукова.
- Здравия желаю, Данила Аркадьевич. Соединяю.
- Полковник Труков, - раздалось в трубке через некоторое время.
- Добрый день, Труков, - поздоровался Суворов. - Красный вымпел.
- Здравия желаю. Почему по телефону, Данила Аркадьевич?
- Есть причины, полковник. Слушайте меня внимательно, - Суворов попытался свободной руку ослабить галстук и обнаружил в ней бутылку, которую чисто механически прихватил с собой из комнаты Струева. Прижимая мобильник к уху плечом, отвинтил крышку, сделал глоток, передал бутылку Струеву. - К вам едет вестовой. Сержант Иванов. С моим письменным приказом. И устным кодом «Красный вымпел». Развертывайтесь прямо сейчас. Перехватите сержанта по дороге. Если он немедленно не передаст вам приказ и код, огонь на поражение. Более того, в этом случае внутри базы действуйте более решительно.
- Насколько решительно? - враз севшим голосом спросил Труков.
- Настолько, насколько надо. Не перебивайте! Процедуры медицинского контроля помните?
- Так точно.
- Хорошо. Подвергните им всех, включая меня и Президента. Особое внимание уделите анализу энцефалограмм. Понятно?
- Так точно.
- Если на базу проникнуть не удастся, блокируйте ее и удерживайте блокаду до тех пор, пока не получите инструкций из Москвы по коду «Синее перо». Действуйте.
Суворов нажал на кнопку разъединения. Потом набрал московский номер. Длинные гудки шли долго, но потом все же последовал ответ:
- Да?
- Анюта!
- Данила, ты откуда звонишь? Почему по телефону? И номер какой-то странный… В чем дело?
- Это не мой телефон. Слушай. Мы тут начали одну операцию, поэтому…
- А где вы все? Что случилось?
- Анюта, у меня нет времени. 23 и 28 коррелируют. Если я не выйду на связь по защищенке через четыре часа, то, значит, ты осталась одна. Вот так и считай: совсем одна. «Синее перо», одним словом.
- Данила…
- Анюта, ты подожди. Ты слушай. Там, где ты знаешь, есть старенький диск. Он среди других дисков, но ты найдешь. Прочти информацию на отсоединенном от сети компьютере. Сейчас договор расторгнут.
- Какой договор?
- Не перебивай, ради бога! Поймешь, какой. Если останешься одна, то действуй, как знаешь. Все, целую.
- Храни вас бог, - успел услышать в трубке Суворов, прежде чем отнял ее от уха и прервал связь.
- Теперь все, Данила, вниз, в шестую переговорную, - Струев отхлебнул из бутылки и отшвырнул ее в траву.
По пути вниз и дальше по коридору Суворов рассеянно крутил в руке мобильник. «Вот с кем бы заключить пари, - думал он отрешенно, - с жучком эта штука или нет… И говорил я на самом деле с Труковым и Анютой? Впрочем, на то и вестовой… Если только и вестовой не под контролем…»
Президент был уже в переговорной. С Минейко буквально столкнулись в дверях.
- Заходи, - буркнул ему Суворов.
Последним зашел Лейбниц и задраил дверь.
- Присаживайтесь, господа, - произнес Президент ровным голосом. - Ну-с, Данила Аркадьевич, что за срочность?
- Господин Струев, объясните Президенту, в чем дело, - плюхаясь в кресло, сказал Суворов. - А ты что стоишь, Федя, садись, в ногах правды нет.
Минейко сел, даже не запнувшись.
- Для начала хотел бы представить вам, господин Президент, трагически погибшего Федора Александровича Минейко, - театрально протянув руку, произнес Струев. - Что молчишь, Федя?
- А что говорить? - спокойно ответил Минейко. - На какой вопрос вам ответить?
- Та-ак, - протянул Президент, - стало быть, вы Федор Минейко?
- Стало быть, - согласился Минейко, - и, как видите, неплохо сохранился.
- Хорошо, - сказал Струев, - значит, прямо здесь отпечатки пальцев снимать не придется, ДНК-анализ не нужен. Ты - тот самый Федя, который присоединился к нам в тот самый момент…
- Сергей Савельевич, Данила Аркадьевич, - перебил Минейко, - ну да, я виноват, не сообщил вам о результатах исследований…
- Только не неси чушь о клонировании, ради бога! - раздраженно произнес Струев.
- Какое клонирование, господа! - отмахнулся Минейко. - Геронтологией занимаются давно по всему миру. Японцы не успели, но американцы давно перевели вопрос в практическую плоскость. По меньшей мере пятнадцать представителей власти там живут уже более 120 лет и проживут еще не менее двухсот. А в Европе господин Суворов уничтожил более тридцати долгоживущих. Он всегда ненавидел эту науку. Я поставил эксперимент на себе. Я должен был довести исследования до конца и представить результаты на суд законно избранной власти.
- А я думал, вы умнее, - хмыкнул Струев, - видимо, все-таки придется провести ДНК-анализ, а то ты так и будешь пудрить нам тут мозги.
Минейко сделал какое-то неуловимое движение и сразу оказался за спинкой своего кресла. Лейбниц вскинул автомат.

Предыдущая страница 23 Следующая страница


Оборона тупика 24

- Отставить! - заорал Струев.
Минейко начал просачиваться сквозь стену, но на половине пути остановился и выскользнул назад. Одежда была порвана, кожа пузырилась, с руки капала кровь. Лейбниц отошел в самый угол комнаты напротив кресла Минейко, встал на одно колено, бросил перед собой подсумок с магазинами и изготовился к стрельбе.
- Что, нелюдь, не нравится поле такой напряженности? - поинтересовался Струев. - Тебе Фломастер еще и не такое приготовил. В кресло живо! Лейбниц, четыре пули в правую половину груди.
«Шквал» рявкнул четыре раза. Минейко отбросило назад, но на ногах он устоял. Подошел и сел в свое кресло.
- По пуле в каждое колено, - приказал Струев.
Автомат Лейбница пролаял еще дважды. Минейко сморщился и даже зашипел от боли. Суворов с ужасом отметил, как перестает течь кровь с руки Минейко и как под разорванной одеждой на глазах заживает его кожа.
- Вот что, Лейбниц, - Струев переложил свой ноутбук на журнальный столик и развалился в кресле, - это существо чрезвычайно опасно. При необходимости нейтрализовать одну обойму по коленям и голеням, вторую - в левую половину груди. В голову без команды не стрелять. Если вы почувствуете, Лейбниц, что сей крендель попытается поставить кого-либо из находящихся в этой комнате под контроль, вы его нейтрализуете. То же - при попытке нападения или прорыва. Говорить он должен только с моего разрешения. Если раскроет рот без моего разрешения, - пулю в колено или голень.
- Кто же это? - прошептал Соколов.
- А вы у Данилы Аркадьевича спросите, - отозвался Струев. - Как ты их называешь, Данила?
- Хьюмены, - выдохнул Суворов. - Это определение профессора Тродата.
- Так вот что в Томске все время делает этот непонятный псевдоученый, - кивнул Соколов.
- Он не псевдоученый, - сказал Суворов. - Он знает о хьюменах почти все. Впрочем, в новых обстоятельствах я уже ни за что не поручусь…
- Сергей Савельевич, прекратите это безумие! Вы же цивилизованный человек! - попытался заговорить Минейко. Лейбниц выстрелил. Из колена Минейко брызнули обрывки окровавленной плоти и фонтанчики крови. Суворов плотоядно заулыбался.
- Вы, кажется, хотели все объяснить, Иван Андреевич, - напомнил Соколов.
- Совершенно верно, - Струев раскрыл свой ноутбук, встал и заходил за спинками кресел Суворова и Президента. - Если кратко, то вот что… Меня вызвал Данила, потому что обеспокоился явными статистическими признаками ситуации 23. Я начал копать и пришел в полное замешательство, сходное с тем, что испытали и мои ученики, и сам Данила: признаки налицо, а откуда ветер дует, непонятно. И никакой корреляции с масштабными событиями в стране, с политическими силами, с конкретными людьми. Я уже думал, что программы устарели или системы сбора данных дают сбой. Мне в определенной степени повезло. Еще в Амстердаме Данила мне сказал, что ситуация 28 выявлена, маленьких серых видели, аппараты и тела погибших пришельцев имеются в лабораториях. Я, естественно, полазил по банкам данных, поинтересовался, что да как. Я еще спросил у Данилы: почему не разрабатывали данный проект. Он ответил просто: а нас пока это мало колышет. Я тогда очень удивился. А когда зашел в тупик, просто вспомнил об этой странности. Ведь это бред, если… Впрочем, ладно. Я стал смотреть, есть ли статистические пики или хотя бы шумы по ситуации 28. Оказалось, есть. Но они никак не связаны с маленькими серыми. Выяснилось, что ситуация 28 - это не маленькие серые. При этом она отчетливо присутствует уже 15 лет.
Президент как-то хмыкнул, но остался внешне спокоен и промолчал.
- А почему у тебя язык в жопе был все это время?! - прорычал Суворов.
- А у тебя, мать твою?! - огрызнулся Струев. - И вообще я сначала испугался, что вся моя статистическая система ни к черту не годится, потом, когда копнул поглубже, стал подозревать всех, даже тебя, Данила. Ты ведь сам дал мне повод: ты прятал информацию о твоих контактах с хьюменами. Кроме того, услышь ты, что я ситуацией 28 занимаюсь, сказал бы, что я допился…
- А ты и так допился, алкоголик, - перебил Минейко и получил пулю в колено.
- Я, возможно, алкоголик, но человек, - ответил Струев, - я изолировал свой компьютер и стал рыть дальше. Выяснилось, что все статистические пики по 23-й совпадают с 28-й, причем примерно треть имеют характеристики, которых просто не может быть. И они должны были бы быть следствием влияния Минейко-старшего. Дальше все просто. Я связался с Тродатом и одновременно проверил этого якобы Минейко-младшего…
- Тродат, надеюсь, интернирован? - спросил Соколов.
- Естественно, - ответил Струев, - так вот. У данного существа, кое мы имеем неудовольствие здесь наблюдать, совпадают отпечатки пальцев с Минейко-старшим, совпадают статистические кривые поведения, а такие совпадения просто невозможны. И еще. Он ни разу, как бы по уважительным причинам, не проходил ни ДНК-анализ, ни энцефалографию.
- Я тоже, положим, пальчики лет семь не сдавал, - возразил Суворов.
- А энцефалографию сдавал, - ответил Струев. - Много раз, после каждой поездки за рубеж. А отпечатки пальцев Минейко я получил из Америки. Он ездил туда, а там, чтобы получить визу…
- Ты отпечатки эти из Штатов от агента Малдера получил? - хмыкнул Суворов.
- Не смешно, Данила.
Соколов забрал себе ноутбук Струева и долго изучал данные, клацая клавишами и шурша трэкпином.
- Сергей Савельевич, - подал голос Минейко и получил пулю в колено.
- Да что вы все, с ума посходили?! Дайте сказать! - заорал Минейко. Автомат Лейбница рявкнул дважды. Минейко умолк.
Соколов отложил ноутбук.
- Стало быть, его нечеловеческая природа стала вам известна. Вы спровоцировали его, и он нам ее продемонстрировал во всей красе, - сказал Президент. - Ну а как вы догадались его изловить, Иван Андреевич?
- Тут без Штеймана не обошлось, - ухмыльнулся Суворов.
- Точно, - подтвердил Струев. - Фломастер мне очень помог. Но и Тродат кое-что знал. Кроме того, я довольно подробно изучил все доступные косвенные данные про этих… Это, конечно, были крохи, но я также подверг анализу различные мифы конца прошлого века и начала нынешнего. Плюс Гамбург. Хотя там Данила Аркадьевич многое потер. Кое-что в практическом смысле у меня получилось.
- Стало быть, - продолжил Соколов, - перед нами вторжение иной цивилизации или ситуация, аналогичная ей. С другой стороны, очевидно желание просочиться во власть, влиять изнутри. Ведь господин Минейко появился среди Советников именно тогда, когда стало понятно, что смена власти неизбежна. Если я что-либо понимаю в ваших статистических построениях, Иван Андреевич, просто при движении в сторону контроля над правящей элитой ситуация 23 проявиться никак не могла, - Струев кивнул. - Стало быть, цель - заменить конкретно нас, либо изменить суть государственного строя, миропорядка, направленности развития страны…
- Стало быть, - отозвался Минейко. Лейбниц выстрелил. Минейко засмеялся. Из правого колена на пол выпали две пули. Пока у Соколова и Суворова лезли глаза на лоб, Лейбниц выпустил по голеням Минейко очередь. Минейко завыл.
- Что, нелюдь, не нравится? - поинтересовался Струев.
- Нравится, - ответил Минейко и снова получил пулю.
- Да он патроны считает, гад! - выпалил Суворов, - Слышь, Федя, Лейбниц ведь их тоже считает. Знаешь, за сколько секунд «дети» меняют магазин?
Лейтенант оторвал левую руку от цевья автомата, и в ней словно материализовался запасной магазин из подсумка. Два коротких щелчка, и в автомате торчал новый магазин, а старый с глухим стуком упал на пол.
- Так-то, Федя, - заключил Суворов, - сиди и не рыпайся.
- И все-таки, Иван Андреевич, - снова заговорил Соколов, - почему 23? Их не устраивает наш миропорядок?
- Видимо, в чем-то не устраивает, особенно в последние годы, - ответил Струев, - и на этом он и попался.
- Но чем? - поднял брови Соколов. - Иван Андреевич, пусть ответит.
- Отвечай, нелюдь, - бросил Струев.
- Вам этого не понять, - ответил Минейко, - вы тупые и упрямые. Нам пришлось перестраиваться двадцать лет назад. Через десять лет вы нас обнаружили. Послушай, Суворов, мы же вам помогали!
- А в чем же заключаются ваши планы, позвольте полюбопытствовать? - спросил Соколов.
- Сергей Савельевич, - вступил Струев, - на этот вопрос однозначно не ответишь. Но факт в том, что не манипулировать нашим миром они не могут. Данила, скажи-ка, они обещали тебе, что оставят нас в покое?
Суворов кивнул.
- В каком году это было? - спросил Соколов.
- Десять лет назад.
- Гамбургский кризис? - спросил Соколов. Суворов кивнул. - Вот как… А теперь, стало быть, выясняется, что они и не собирались выполнять условия договора.
- Похоже на то, - ответил Суворов. - В любом случае договор расторгнут. Ладно, меня сейчас другое интересует. Доцент сказал, что Минейко - треть пиков. Значит, должен быть еще минимум один, причем не просто где-то, а в нашей системе.
- Трое, - сказал Струев, - во всяком случае, не менее троих. Один отвечает за диссиду, второй должен нейтрализовывать внутренние расследования и, значит, находиться сейчас на этой же базе, третий… Вот тут большой вопрос. Видимо, он главный у них на территории России, сидит в Москве и что-то такое должен был замутить буквально вот-вот…
- Ты поэтому «невода» испугался? - спросил Суворов.
- Поэтому, - подтвердил Струев. - Ну а любезный господин Минейко должен был расслабить или соблазнить власть. Возможно, есть еще четвертый на подхвате, но на базе только еще один. Я уверен, что вообще их в России больше… Ну, или скоро будет больше. Говори, нелюдь, кто в Москве?!
- Тебе этого не вычислить, хомо, - холодно и зло процедил Минейко.
- Поживем-увидим, - отозвался Струев, - да ты и сам мне скажешь.
- Интересно, как ты меня заставишь? - поинтересовался Минейко. Лейбниц выстрелил. Минейко поморщился и закрыл глаза.
- Очень просто, милый, - ответил Струев. - Я отключу тебе пятый контур.
Минейко открыл глаза и первый раз посмотрел на Струева с интересом. Похоже, в его глазах даже мелькнул испуг.
- Ага, задело? - поинтересовался Струев. - Знаешь, как я отключу тебе этот ваш пятый контур? Все, оказывается, очень просто. Я просто убью тебя. Вся энергия пятого контура уйдет на восстановление жизненно-важных функций тела. Не знаю, на сколько точно, но минут на 30 ты станешь обычным человеком. И я буду тебя пытать, нелюдь. Лейбниц…
Минейко прыгнул. Впрочем, прыжком это назвать было нельзя: вот он сидел в кресле с окровавленными ногами, а через мгновение уже стрелял автомат Лейбница, сам лейтенант лежал на полу, а на нем сверху лежал Минейко. Автомат бил в потолок через разорванную плоть и позвоночник Минейко. Остаток пуль в магазине закончился быстро. В комнате пахло горелым мясом и пороховым дымом. Соколова стошнило.
Данила успел подумать, что хорошо, что они с доцентом напились сегодня. Он подошел к лежащим на полу и ногой перевернул тело Минейко, освобождая Лейбница. Лейтенант был мертв. Его глаза так и остались слегка прищуренными, но стеклянно смотрели в потолок. Кадык был порван, шея неестественно изогнута. Минейко тоже не подавал признаков жизни. Суворов вытащил из подсумка свежий магазин, выдрал из рук Лейбница автомат и перезарядил его. Струев подошел и встал за спиной Суворова.
Плоть на теле Минейко на глазах зарастала, кровь перестала течь, тело начали сотрясать конвульсии. Потом последовал первый хриплый вздох.
- Ну что, - спросил Суворов, - он сейчас вполне обычный человек?
- Должен быть. Если я не ошибся.
- Пошути у меня, доцент!
Минейко открыл глаза.
- Что будем делать? - спросил Струев.
- А вот что, - Суворов навел автомат на голову Минейко и выстрелил.
- Ну зачем?! - заорал Струев.
- Хватит с этого, - выдохнул Суворов, - это все равно мелочь пузатая. Поверь мне, мелочь. Надо найти второго. Нам предстоит много узнать.
Суворов опустился на колени и закрыл глаза Лейбницу.
- Что со временем? - спросил он.
- Минут через пять должны явиться ребятки Трукова с аппаратурой. Проверят нас. Потом будешь звонить Аннушке. И будем искать второго. Хотя…
- Что?
- Полагаю, одно из двух: или он уже попался, или мы пропали.
- Черт бы тебя драл, доцент, с твоими построениями…
- Доцент для этих построений и приставлен к тебе, - отозвался Струев.
- Вы как, Сергей Савельевич? - бросил через плечо Суворов.
- Пахну плохо, выгляжу, наверное, тоже, а так в порядке, - отозвался Соколов, - извините, господа.
- Какое уж там извините! - буркнул Суворов. - Знаешь, доцент, я бы сейчас хотел быть на месте лейтенанта. Или на твоем в Амстердаме…
- А я не знаю, где мне теперь место, - вздохнул Струев, - я знаю, что не хотел бы быть на твоем месте в Гамбурге.
- В этом и смысл, господа, - уже взяв себя в руки, сказал Соколов, - именно в этом. Никаких гарантий. Никаких благ. Никакого точного знания. Только долг.
- Что-то я не очень вас понимаю, господин Президент… - Струев обернулся. Первый раз в этот день он был обескуражен.
- Мы Православная Цивилизация, Иван Андреевич, - ответил Соколов. - А это, милостивые государи, серьезное дело. Вы ожидали чего-то другого?
- М-да, жалко, что град Китеж - красивая легенда, - пробормотал Струев.
- Жалко, что красивая, или жалко, что легенда, Иван Андреевич?
- И то и другое. Слушайте, а здесь, в переговорной, есть чего-нибудь выпить?

Глава 15

Германия. Гамбург.
Штаб-квартира русского экспедиционного корпуса.
Понедельник, 8 сентября 2014 г. 9 05.

После окончания зачистки города прошло два дня, и в эту ночь генерал Жук позволил себе поспать аж семь часов. Брился, умывался и одевался генерал неторопливо и тщательно. Его начальник штаба вполне справлялся с текучкой: если бы не справлялся или случилось что-то, он бы позвонил. А Жуку сегодня надо было встречать начальство. И не просто начальство, а Начальство. Выпросив в 2009 году у Совета бессрочный условный отпуск с переводом на кадровую военную службу, Жук нечасто теперь виделся с Данилой. Сообщение о приезде Советника Суворова пришло вчера вечером. Что Суворову лично понадобилось делать в Гамбурге, Жук не знал, но понимал, что просто так Данила бы сюда не полетел. Понимал генерал и то, что просто так на города не посылают армейский экспедиционный корпус при поддержке флота и авиации и просто так в городе не может оказаться столько хорошо вооруженных и подготовленных людей, которые сопротивлялись четверо суток.
Гамбург был воротами в Европу. Уже два года город являлся базой Инженерно-спасательной службы. К русским не просто привыкли, Гамбург фактически стал русским городом. Здесь все было перестроено и налажено, прошедшую лютую зиму город перенес прекрасно. И вдруг за последние две недели лета город словно сошел с ума. Начали, как ни странно, не с русских (знать бы еще, кто начал!). Совершенно неожиданно половина немцев не вышли на работу. Порт практически парализовало. Разбираться в причинах времени не было. Глава германского отряда ИСС привык действовать в чрезвычайных ситуациях, поэтому среагировал быстро и, отправив доклад в Москву, продолжал руководить работами, подключая к ним моряков прибывших судов и отзывая спасателей из других городов. Через три дня в припортовой зоне на границе арабского квартала взорвалось хранилище химических веществ. Взрыв произошел ночью, и в трех близлежащих домах погибли 127 человек. Сотни были ранены, без крова остались тысячи. Разгрузочные работы в порту полностью остановились. Все спасатели были перекинуты в зону бедствия. Большинство немцев, в том числе штатных и временных сотрудников ИСС, вместо того чтобы работать со всеми, собрали бессрочный митинг у здания городского управления и потребовали ни много ни мало вывода всех структур ИСС из города и объявления Гамбурга независимым городом-республикой. Сколь ни странно выглядело все это, но глава ИСС ни политиком, ни полицейским не был. Он позвонил в городское управление и попросил помощи. Ему ответили уклончиво. Он отправил факс в Брюссель в штаб-квартиру ЕС с требованием подмоги. Ему обещали помочь. Только к ночи он отправил очередной рапорт в Москву, вскользь упомянув о странном поведении городского населения. На следующее утро его ждала очередная неожиданность: городское управление обвинило ИСС в преступной халатности, приведшей к беспрецедентной гибели гражданского населения, а также в плохой организации работы городского порта, что привело к значительным трудностям в снабжении города. Пока глава ИСС думал, как ответить на всю эту несусветную глупость, в арабском квартале невесть откуда появились вооруженные люди со странными повязками из розового шелка на рукавах. Они стали методично убивать и жителей, и спасателей. Штаб-квартира ИСС также подверглась нападению, однако в первый день нападение было отбито: она хорошо охранялась элитным подразделением полиции. Глава ИСС в этот день отправил рапорт в Москву, в котором растерянно докладывал о беспорядках, нелепых обвинениях в его адрес и о нападении на штаб-квартиру. Это было его последнее донесение. На следующий день полиция, включая охрану штаб-квартиры ИСС и дипмиссий, разошлась и примкнула к митингам, проходившим уже в разных частях города. Связь прервалась. Чудом уцелевшие в городе моряки принесли на свои корабли ужасные известия. Когда на причалах появились вооруженные люди, одетые кто во что горазд, но с неизменной розовой повязкой на рукаве, капитаны судов приняли решение об эвакуации, но для многих кораблей это решение оказалось запоздалым. Семь стоящих у. причала судов и еще два судна на рейде были захвачены, команды частично расстреляны на месте, частично отправлены в город с неизвестной целью. Команда одного небольшого китайского судна устроила организованное сопротивление. Корабль был расстрелян ПТУРСами с берега, сгорел и затонул. Остальные корабли успели уйти из порта. Многие так и ушли неразгруженными.
Всю следующую неделю Москва забрасывала Брюссель и Гамбург запросами и нотами. Брюссель вынужден был признать, что потерял контроль над Гамбургом. Гамбург отвечал обвинениями в адрес ИСС, «устроившей геноцид мирного населения». Брюссель какое-то время плел дипломатическую чепуху по поводу «сожаления о драматическом развитии событий» и о «необходимости создать трехстороннюю комиссию по расследованию обстоятельств…» Европейская пресса кричала и визжала, обвиняя всех и вся, причем толком не указывая, в чем. Президент России Ясногоров после совещания с Советниками лично позвонил Председателю Евросоюза и потребовал объяснений, пригрозив приостановкой не только работ ИСС в Европе, но и подачи газа в Европу. На следующий день Евросоюз официально объявил, что Гамбург оказался «во власти неизвестной террористической организации». Начались совместные уговоры Гамбурга. Однако через день по похожему сценарию стали разыгрываться события в Роттердаме. Там снова были нападения на спасателей и просто сотрудников российских компаний, а также на китайский квартал города. Председатель КНР позвонил Ясногорову и вкрадчиво спросил, не нужна ли помощь его русскому коллеге. Ясногоров вежливо поблагодарил и отказался. Следом он письменно потребовал от Председателя ЕС поставить под контроль ситуацию в Роттердаме, а на следующее утро вызвал к себе генерала Жука.
Генерал Жук был для европейской прессы любимой темой. Он являлся и олицетворением «нового русского тоталитаризма», и «генералом-освободителем» одновременно. Когда корпус Жука был переброшен в Сирию, европейцы вдруг вспомнили о «правах человека», одновременно смакуя, как не завидуют они несговорчивым фундаменталистам. Когда Жук брал под контроль украинскую часть газовой трубы, журналисты все три дня операции обвиняли его в медлительности. Последние пару лет Жук и его знаменитый экспедиционный корпус оставались в тени. Сейчас, приказывая именно Жуку зачистить Гамбург, Россия мстительно била Европу по носу, и это было всем понятно. То, что на его кандидатуре настоял Суворов, Жук был уверен.
Экспедиционный корпус высадил сразу два десанта: морской - со стороны порта, и воздушный - с юго-запада. Ультиматум был предъявлен крайне жесткий: открыть город, разоружиться и передать корпусу весь состав городского управления в течение 12 часов. Гамбург ответил молчанием. Иного Жук после изучения обстановки и не ждал: он видел, что город превратился в сеть укрепрайонов. Через 12 часов, уже ночью, на город пролилось море огня с воздуха и с кораблей поддержки. Утром Жук повторил ультиматум, предоставив на этот раз на раздумья 4 часа. В ответ последовала дерзкая и грамотная вылазка «неизвестных террористов» в юго-западном направлении. Все нападавшие были уничтожены, но Жука удивило, что только двое из нападавших оказались бывшими полицейскими, остальные были простыми горожанами. Дрались же контратакующие со злостью, упорством и умением, свойственным лишь профессионалам. Жук повторил бомбардировку и обстрел города днем и сразу после него запустил в город диверсионно-разведывательные группы и три десятка беспилотных разведывательных летательных аппаратов «Пчела». По передаваемым ими данным сразу ориентировались действия основных сил корпуса. Жук штурмовал город расчетливо и неотвратимо, по всей науке, которую прилежно изучил и значительно обогатил, действовал со вкусом и холодной злостью, на пределе разумной жестокости. По пяти направлениям в прорыв шли танки и пехота при поддержке систем залпового огня ближнего боя ТОЗ-2 «Буратино» и больших армейских огнеметов. Дома и баррикады, оказывавшие хоть малейшее сопротивление, выжигались дотла. Через четыре часа первые танки «Т-100» были уже на углу Гроссе и Блейченбрюкке и обстреливали здание городского управления. Когда вечером с запада, со стороны Штадтхаусбрюкке, подтянулась пехота, здание городского управления неожиданно и быстро сдалось. Однако уличные бои в городе шли еще три дня. Жук приказал прекратить артобстрелы, однако любое вооруженное сопротивление подавлять решительно и жестоко. В последний день бои прекратились внезапно, словно сопротивлявшиеся все разом выдохлись. На следующий день военные патрули продолжали искать вооруженных людей, однако даже мелких стычек не наблюдалось, и Жук доложил в Москву об окончании операции. Затем пришло шифрованное сообщение о приезде Суворова.
Генерал Жук заканчивал завтрак, когда в его кабинет заглянул адъютант и доложил о приходе начальника штаба полковника Митяева. Жук кивнул, и полковник вошел из приемной с походным планшетом в руках.
- Здравия желаю! - козырнул полковник. - Разрешите доложить?
- Здравствуйте, Олег Иванович, присаживайтесь. Что у нас?
- В целом, все спокойно. Утром даже встали под разгрузку два китайских судна, - Жук поднял бровь. - Не беспокойтесь, господин генерал, проверили тщательно. Груз гражданский. Все чисто. Они просили разрешения с позавчерашнего дня…
- Ах, да, - махнул рукой Жук, - помню. Нашим китайским братьям не терпится продолжить бизнес… Да, чаю хотите?
- Не откажусь, господин генерал, спасибо.
- Тогда наливайте себе сами, а мне давайте сводку.
Жук взял распечатку из рук Митяева, поднялся из-за стола и стал читать ее, расхаживая по комнате. Стычек не было, собраний граждан не было, задержанных в комендантский час - 8, отпущено после проверки - 7…Все было тихо и спокойно, немцы, словно опомнившись, снова стали законопослушными и добропорядочными… Стоп! Побег военнопленного - 1… И далее: похищено 2 тела из морга.
- Олег Иванович, как это побег военнопленного? - Жук даже сердиться еще не начал, настолько был удивлен. - И что за тела из морга похищены? Что за бред? Да сидите вы, не вскакивайте. Рассказывайте.
- Господин генерал, оба инцидента произошли под утро, между 4:30 и 5:10, - Митяев быстро глотнул чаю из чашки и прокашлялся. - На начальников караулов наложены взыскания…
- Договаривайте, Олег Иванович!
- Это самый стоящий бред, господин генерал, - продолжил Митяев, - в том морге имеются камеры наружного наблюдения и датчики на дверях и окнах. Никто внутрь не проникал, а датчики сработали только один раз…
- То есть что, наши же и унесли тела?
- Или гражданские специалисты, зарегистрировавшиеся как уходящие со смены, но не ушедшие.
- И что же, унесли тела своих?
- По логике вещей так, господин генерал, - Митяев снова прочистил горло, - однако странно все это. После срабатывания датчиков сразу были задействованы два наряда: один снаружи, другой изнутри. Наружный наряд прочесал также прилегающие улицы, было доложено на все блокпосты. В том районе задержаний не было. Внутри же ничего, кроме исчезновения двух тел, не обнаружено. И еще о военнопленном…
- Что же?
- Он был ранен, господин полковник, ранен довольно серьезно. Содержался в отдельной камере.
- Как зачинщик, стало быть? - уточнил Жук.
- Так точно, господин генерал, - ответил Митяев, - и охрана при нем была серьезная. Из камеры пленный ночью не выводился. Сама тюрьма - тоже очень хорошо охраняемое место и, главное, удобное для охраны. Наутро его просто не обнаружили в запертой камере. Такое могло случиться только если он прошел сквозь стены или если сговорилась и предала вся смена в карауле тюрьмы.
- Тем не менее он как-то выбрался, - возразил Жук. - Что это вам, Олег Иванович, привидения мерещатся? Надо еще раз проверить тюрьму на предмет надежности.
- Слушаюсь, господин генерал.
- Что известно о тех, чьи тела похищены?
- У меня тут справки патологоанатома, - Митяев извлек из планшета две распечатки. - Судя по всему, ввиду большого потока тел, серьезный анализ не проводился. Вскрытия этих двух тел не было. Однако, согласно процедуре, проверили на предмет принятия участия в вооруженном конфликте. У обоих отсутствовали признаки ношения оружия или его применения. Вместе с тем оба были убиты нашими, причем явно не случайными пулями, а огнем на подавление. Оказались в одном помещении морга, значит, убиты были в одном районе города примерно в одно время.
- Могут также оказаться зачинщиками, - пожал плечами Жук. - Ладно, давайте теперь о сегодняшнем дне… Хотя погодите, Олег Иванович, а этот раненый военнопленный из английского детектива, он…
- Так точно, господин полковник, - сразу отозвался Митяев, - я проверил. Был ранен в перестрелке, однако сам оружия не носил и, стало быть, не стрелял. На допросе нес какую-то чушь. Допрашивающий вызвал врача и отложил допрос на утро.
- Оставьте мне данные по всем троим, - после паузы сказал Жук. - Теперь о сегодняшнем дне. Как вы знаете, приезжает Старший Советник Суворов.
- Так точно, самолет приземлился в аэропорту пятнадцать минут назад.
- Стало быть, скоро будет здесь. Я оставлю все командование по-прежнему на вас. Приготовьте отряд сопровождения и отряд прикрытия.
- Уже сделано, господин генерал, я отправил их в аэропорт.
- Замечательно. Пока все. Что-нибудь ещё показалось вам странным, Олег Иванович? Перестаньте вы дуться, ей-богу! Я серьезно спрашиваю.
- Показалось, господин генерал.
- Что же?
- Я просмотрел некоторые другие протоколы допросов. Допросы, понятно, поверхностные, мы ведь ждем следователей спецслужб или каких-либо указаний…
- Я это знаю, Олег Иванович, - нетерпеливо перебил Жук. - Что конкретно в протоколах допросов не то?
- Я обратил внимание, господин генерал, - ответил Митяев, - что почти у всех допрашиваемых в показаниях присутствовал один и тот же мотив: «Не знаю, что на меня нашло, я, как все, был будто пьяный или в бреду, сейчас понимаю всю нелепость, но тогда мне казалось, что… и т.д.» А ведь около трети населения города активно участвовала в вооруженном сопротивлении! Члены городского управления не допрашивались, однако я принимал сдачу здания и конвоировал их к месту заключения. Так вот заместитель бургомистра все время пытался заговорить со мной то на немецком, то на ломаном русском и выражался в том же смысле, господин генерал.
- Это сразу после сдачи здания?
- Сразу, господин генерал.
- Хм… Ладно, Олег Иванович, - Жук подошел к своему стулу и оперся на его спинку, - мы с вами люди военные и свое дело, похоже, сделали. Приехал к нам господин Суворов - вот пусть и назначает расследование. Странностей тут и без привидений ваших хватает с лихвой. Но на всякий, как говорится, пожарный, удвойте охрану этих самых бургомистров и не забудьте о проверке тюрьмы.
- Слушаюсь, господин генерал.
- Ну что же, тогда все.
- Благодарю за чай, господин генерал, - Митяев встал, - разрешите идти?
- Идите.
Пока адъютант убирал со стола, Жук перелистывал распечатки, оставленные Митяевым. За этим занятием его и застал Данила. Сначала в приемной раздался громкий топот, потом отчетливо послышался голос адъютанта: «Господа офицеры!», потом с шумом распахнулась дверь, и на пороге возник Суворов, хмурый, осунувшийся и как минимум два дня не бритый. За ним в комнату вошли еще двое гражданских, которых Жук не знал, затем протиснулся и адъютант.
- Здравия желаю, Данила Аркадьевич! - Жук вытянулся в струнку.
- Вольно, генерал, - Суворов махнул рукой, затем указал за свою спину. - Тут вот со мной новый начальник инженерно-спасательной. И профессор-американец в качестве консультанта. Свержин!
Один из спутников Суворова выступил вперед.
- Вот, генерал, это новый шеф ИСС. Завтра прибудут его люди, надо человека определить и ознакомить. Ну а профессора пока просто определить. Причем поблизости.
- Я поручу это адъютанту, - отозвался Жук, - а господина Свержина направим к начальнику штаба.

Предыдущая страница 24 Следующая страница


25 Максим Жуков

Суворов кивнул, прошел к столу и сел. Пока Жук давал распоряжения адъютанту, он просто сидел, глядя в одну точку. Когда все остальные вышли, Жук прошел и сел напротив Суворова.
- Ну здравствуй, Данила.
- Здравствуй, Петрович, - ответил Суворов. - Рассказывай.
- Доклад мой читал?
- Читал. В самолете. Ты так и затруднился с разделением жертв на боевиков и гражданское население?
- Равно как и само население этого чертова города, - согласился Жук. - На выходе одиннадцать тысяч убитых, пять тысяч военнопленных, среди которых несколько сотен оцениваются как зачинщики. Плюс весь состав городского управления. Потери корпуса минимальны, но… Но мы разворотили полгорода. А добропорядочные горожане вырезали не меньше десяти тысяч спасателей, все русские. Плюс бог весть сколько арабов. Теперь все разом присмирели, хотя я уверен, что в вооруженном сопротивлении принимало участие гораздо большее количество людей. Одного только бесхозного оружия обнаружено почти на миллион человек. Вырисовывается какое-то временное всеобщее помешательство… и, да, доложу тебе, что такого рода помешательство, которое из автослесаря, пекаря и студента быстро делает неплохого солдата. Затем все так же быстро заканчивается. Мой начштаба утверждает, что даже люди из городского управления сразу после сдачи не могли уразуметь, что это на них нашло. Ты понял: что-то на них нашло! Данила, разве такое ментальное воздействие возможно?
- Зачем ты это спрашиваешь? Хочешь выяснить, одиннадцать тысяч кого ты здесь положил?
- Я положил одиннадцать тысяч хорошо вооруженных врагов, Данила. Я военный. И у меня был приказ. А ты не ответил на мой вопрос.
- Что, по-твоему, это ещё могло быть? И дай пепельницу, Петрович! - Суворов закурил сигарету. Жук встал, подошел к шкафу, раскрыл дверцу, достал большую хрустальную пепельницу и принес ее Суворову. - Спасибо. Мне чертовски не хватает доцента…
- У него же есть преемники, насколько я помню…
- Да, верно: Монгуш, Петров, Лян - все ребятки будь здоров, но доцент - это доцент. Впрочем, и у них по этой заварушке пока данных не густо. Приходится опираться не на наш статанализ, а на оперативные данные, догадки, да ещё - исследования этого американца. Хотя в данном случае, похоже, все ясно…
- Постой, Данила, Струев же в Голландии…
- Да, - махнул рукой Суворов, - только в Амстердаме. Так что сидит и квасит в каком-нибудь отеле. А в Роттердаме уже почти все спокойно.
- Ты можешь выдернуть Струева в любой момент. Он не нарушит клятвы.
- Обойдемся без него на этот раз, - Суворов затушил сигарету. - Они все равно уже забили мне стрелку.
- Кто - они?
- Они, Петрович, это те, кто все это устроил, - ответил Суворов, - те, кто способен на такое ментальное воздействие. Они вышли на меня в Женеве, откуда я и прилетел сюда.
- Подожди-ка, - вскинулся Жук, - ты что же, знал, что…
- Я все знал, - Суворов поднял усталый взгляд и прямо посмотрел в глаза генералу. - Ты что думаешь, Петрович, мы можем позволить себе шантажировать нас?!
- Но если вдруг какой-нибудь наш город…
- Гамбург был достаточно нашим городом, Петрович. И внешне все выглядит так, как будто нас спровоцировали на штурм города, в котором никого, кроме гражданского населения, не было.
Жук опустил глаза и промолчал.
- Мы где-то прижали им хвост, - продолжил Суворов, - и похоже, что где-то в Европе. Я даже догадываюсь, где конкретно… Но черт, я ещё месяц назад не думал, что все может так повернуться!
- Что о них известно? - спросил Жук.
- Немногое, - Суворов потер пальцами виски, - очень немногое.
- Посмотри, - Жук протянул Суворову распечатки, принесенные начштабом, - возможно, это заинтересует тебя.
Суворов просмотрел материалы, потом отложил их в сторону и какое-то время сидел молча.
- Да уж, - сказал он наконец, - мистика пополам с театром абсурда. Если никто ничего не перепутал, то они, помимо всего прочего, умеют проходить сквозь стены и оживать, но не делают это одновременно. Интересно, почему? А еще они чистюли, мать их растак!.. Вот что, Петрович. Всю информацию, слышишь, всю до мелочей, имеющуюся на текущий момент, собирай, шифруй и передавай в Москву минимум по двум каналам. Прямо сейчас, чтобы через пару часов все уже было в Москве. Сколько времени?
- Десять пятьдесят пять.
- Готовь выезд. Поедешь со мной. Мистер Тродат гоже едет с нами. И вот еще что. Отряд сопровождения доукомплектуешь переносным термоядерным зарядом. И чтобы этот ранец висел на надежном старослужащем.
Жук ошалело посмотрел на Суворова.
- Что ты хочешь спросить, Петрович?
- Ничего, - глухо отозвался Жук. - Я все понял. Адъютант!
Армейский вседорожник, изготовленный ателье Петруничева, только поступил на вооружение и в войсках сразу был нежно прозван «Петруней». Ателье выросло из маленькой тюнинговой фирмы, серийного производства не имело, поэтому джипы собирались вручную и поставлялись в армию медленно. Корпус Жука, понятное дело, получил три машины в первую очередь. Несмотря на нежное и несколько несерьезное прозвище, вид «Петруня» имел хищный и машиной был очень большой и весьма внушительной. Для высшего комсостава поставлялся в бронированном варианте с кондиционером и некоторыми другими дополнительными удобствами. Когда Суворов в сопровождении Жука спустился по лестнице бывшего городского управления, тройка «Петрунь» уже поджидала их на улице. Перед и за ними стояли бэтээры. Солдаты и офицеры толпились у машин. Увидев выходящее из здания начальство, они быстро построились. Сразу выделился на их фоне гражданский - профессор Тродат. Вперед выступил майор с перебинтованной головой, вооруженный до зубов, как и подчиненные. Жук остановил его доклад, взял под руку и подвел к Суворову.
- Что с головой, майор? - спросил Жук.
- Цар-рапина, господин генерал, - залихватски ответил тот.
- Ладно, вот что, господа, - понизив голос, заговорил Суворов. - Бронетехнику отставить. Едут три джипа, и все. С нами в джипе едет профессор и военнослужащий с зарядом. Выдвигаемся в Эльбпарк. Отряд прикрытия рассредоточить там в пешем порядке. Их задача - только наблюдать. Из того района войска убрать, контрольный режим ликвидировать. Штаб эвакуировать в порт. Незанятые в патрулировании и на блокпостах войска немедленно отводить в порт. Остальные… Остальные, если что, падут смертью храбрых. Вопросы?
Майор, явно бывалый вояка, судорожно сглотнул. «Бедолага, - угрюмо подумал Жук, - он думал, что все уже кончилось».
Тройка внедорожников бойко неслась по пустым улицам Гамбурга. Жук по спецсвязи отдавал распоряжения, Суворов о чем-то вполголоса переговаривался с американцем. Прапорщик, в ногах у которого стоял адский ранец, читал молитвослов. Вся дорога до Эльбпарка заняла двенадцать минут. Машины замерли у тротуара на его границе.
- Куда далее, Данила Аркадьевич? - спросил Жук.
- Центр парка, генерал, там где этот чертов монумент стоит, - отозвался Суворов.
Двигатель снова басовито заурчал, и «Петруня» сначала полез на тротуар, а затем, смяв решетку ограждения парка, побежал по покрытым травой кочкам парка. Остальные машины присоединились к нему. Через три минуты они снова замерли.
- Прикрытие говорит, что вокруг никого, - прижимая наушник спецсвязи к уху, доложил водитель, - с запада по Рипербан на большой скорости движется «Мерседес».
- Не останавливать, - распорядился Суворов. - И наблюдать. Для меня есть связь?
Водитель извлек из бардачка армейский коммуникатор, включил его и, увидев загоревшийся зеленый зрачок на коробочке, протянул ее вместе с проводами наушника и микрофона Жуку. Тот передал коммуникатор Суворову.
- Славно, - Суворов кое-как приладил микрофон к лацкану пиджака, вставил наушник в ухо и засунул коробочку прибора в боковой накладной карман. - Слушайте меня, дорогие мои. На встречу выходам двое: я и генерал. Профессор остается в машине. Прапорщик, вы тоже. Все водители остаются на местах и не глушат двигатели. Что бы ни происходило, никаких действий без команды. Профессор кое-что понимает в происходящем. Вы, прапорщик, отдаете ему свой коммуникатор и подчиняетесь только ему. Готовьте ваш заряд к применению. Если профессор подаст команду, приводите в действие.
- Что будет слушать профессор? - спросил Жук.
- Все переговоры, - ответил Суворов, - при попытке взять кого-либо из нас под контроль, он отдаст команду.
- Вам все ясно, прапорщик? - спросил Жук.
- Так точно.
- Готовьте аппаратуру.
- Есть.
Прапорщик раскрыл ранец, откинул верхнюю крышку, прикрывавшую пульт управления, и защелкал тумблерами. Жук достал из нагрудного кармана ключ и передал прапорщику, тот вставил его в гнездо на пульте. Загорелась зловещая малиновая лампочка.
- Внимание всем, - уже в микрофон спецсвязи заговорил Жук, - полная готовность. Открывать огонь или производить передвижения только при непосредственной опасности жизни и здоровью Старшего Советника. Не подведите, братки… Вас, прапорщик, это тоже касается. У вас своя миссия.
- Вот еще что, - оторвав взгляд от заряда, сказал Суворов, - давайте аптечку.
Прапорщику вкололи лошадиную дозу обезболивающего. Суворов вынул из кармана пиджака плоскую фляжку.
- Развлекайтесь, профессор, - невесело усмехнулся он, протягивая фляжку Тродату. Тот сразу свинтил крышку и присосался к горлышку. - А для вас, прапорщик, на ближайшее время существует только один человек: вот этот самый господин Тродат. Помогите ему приладить коммуникатор. Все, пошли, генерал. С богом, братки!
- С богом, - в один голос отозвались прапорщик и Тродат. Прапорщика удивило практически полное отсутствие акцента в произношении американца.
Суворов и Жук вышли из внедорожника и осмотрелись. У двух остальных «Петрунь» военные сидели на корточках с оружием на изготовку.
- Пошли, пройдемся, - Суворов достал сигарету и закурил. - Ты как, Петрович?
- Нормально, - глухо отозвался Жук.
«Машина остановилась на Хельголяндер Аллее, - раздался голос в наушнике, - к вам идут двое».
Они появились из-за деревьев через минуту: высокий седой человек в легком черном плаще и второй - наголо бритый, пониже ростом в костюме-тройке без галстука. В какой-то момент, делая очередной шаг, они оба вдруг оказались прямо перед Суворовым и Жуком. Генерал даже задержал дыхание от неожиданности.
- Что же, неплохо, - вальяжно протянул Суворов, отбрасывая окурок на траву. Военные у внедорожников залегли и исчезли из вида. Защелкали снимаемые с предохранителей автоматы. - Как мне вас величать?
- Называйте меня Смит, если вас не затруднит, - произнес седой на русском с легким непонятным акцентом и протянул руку. Суворов демонстративно засунул руки в карманы. - Как вам угодно. Ну что вам нужно еще продемонстрировать?
- А что мы вам должны еще продемонстрировать? - в том же тоне парировал Суворов.
- Да, вы в своем стиле. Полагаю, Самару или Томск вы бы штурмовали так же. Возвращаю вам ваш же комплимент: неплохо, неплохо, - седой прищурившись посмотрел на генеральский внедорожник. - О, наш милый друг профессор Тродат с вами и готов превратить центр Гамбурга в радиоактивную пустыню. Думаю, этого не потребуется. Впрочем, термоядерная энергия, хоть и грубый, но внушительный аргумент.
- Стараемся, - с сарказмом произнес Суворов, - однако я не имею намерений долго обмениваться с вами любезностями, мистер Смит. Вы хотели поговорить? Говорите.
- Разве вы сами не хотели поговорить, господин Суворов? - снова тонко улыбнулся седой. - Не отвечайте, если не хотите, но вам должно быть интересно… Впрочем, ладно. Я постараюсь формулировать кратко. Вы понятия не имеете, с чем и с кем имеете дело.
- Возможно, - сохраняя спокойствие в голосе, произнес Суворов, - однако я не вижу причин чрезмерно бояться вас. Кем вы себя возомнили?
- Никем, кем не являемся на самом деле, - ответил Смит. - Мы - следующая ступень эволюции. Я гляжу, вы не верите…
- Возможно, вы и обладаете некими дополнительными способностями, - возразил Суворов, - однако я не вижу никакого отличия от тех, с кем мы уже имели дело. Возможно, вы гораздо опаснее, чем мы предполагаем. Однако вы должны хорошо знать историю. Мы не отступим, Смит. Мы чего-то не понимаем в вас, но и вы не понимаете, что значит защищать национальные интересы. Мы не отступим, даже если нам придется для этого резать и жрать собственных детей!
- Вот в этом мы имели возможность убедиться…
- Шли бы вы, Смит, со своей иронией! Кто вы?
- Вы уже спрашивали, а я уже отвечал на этот вопрос, господин Суворов. Полагаю, и мистер Тродат вас достаточно просветил. Возможно, у вас сложилось о нас превратное представление. Нам нет дела до вашей примитивной варварской возни, но существует одно обстоятельство… Я помню, что вы говорили про национальные интересы: защищать их необходимо даже при угрозе всеобщей гибели, иначе это не национальные интересы… Сильно сказано. Однако почему вы так уверены, что нам не все равно?
- Потому что вы здесь.
- Странная логика у русских, Мишель, правда? - промурлыкал Смит, полуобернувшись к лысому.
- Вы, мои русские друзья, сами не знаете, почему вы здесь, - вступил в разговор тот, - вы понятия не имеете о причинах, в силу которых вы оказались в этой ситуации. Вы здесь потому, что вам так сказали.
- А ведь верно, - подхватил Смит, - господин Суворов, вы зашли очень далеко и в очень неверном направлении. Вы умудрились уничтожить нескольких из нас в Европе, и мы вынуждены защищаться. Но поверьте, нам нет дела до вашей России и до этой вашей Православной Цивилизации. Это ж надо было придумать такой термин!
- А до чего вам есть дело? - спросил Суворов. - Только не врите, Смит! Вы…
- Да мне даже говорить с вами трудно, господин Суворов, - мягко, но уверенно перебил седой, - с определенного момента мне стало нелегко объясняться с вами. Ничего из того, что нужно вам сейчас, нас не интересует и никак не затрагивает. Более того, нам даже выгодно, что вы существуете. Но, прошу вас, не надо переходить границ. Просто сделайте вид, что нас никогда не было. Оставьте в покое нас.
- Что же, я хотел просить вас о том же, - Суворов преступил с ноги на ногу, достал новую сигарету и закурил. - Оставьте нас в покое. Дайте нам жить так, как мы считаем нужным.
- Почти готов с этим согласиться.
- Тогда не вижу повода для продолжения беседы, Смит, - Суворов затянулся, выпустил дым и стал смотреть в сторону. - Не находитесь на территории России, ничего не делайте в отношении нас. Если вам это нужно, мы уйдем из Европы через два года. Если очень нужно, можно постараться и побыстрей.
- Странное предложение, господин Суворов, - отозвался Смит. - Вы полагаете, что это послужит вам во благо? Впрочем, как желаете. Все равно вы обречены на кое-какое сотрудничество с Европой. Вы же не оставите ее без тепла и света? А остальное вы или уже дали, или это не столь существенно. Вы сами тоже получили почти все, что хотели. Ваша работа теперь внутри вашей страны, - глаза Смита вдруг стали жесткими, а голос начал отдавать сталью. - Сидите в своем муравейнике и тренируйте муравьев. Не лезьте в сферы, где вам нечего делать!
- Абсолютно нечего делать, - согласился Суворов, повернул голову и посмотрел в глаза Смиту.
- Договор, - произнес тот.
- Договор, - ответил Суворов.
- Вот и хорошо, - сухо, но уже без агрессии проговорил седой, - на том и порешим. И тренируйте свой народ, господин Суворов. Ему ни в коем случае нельзя расслабляться и останавливаться. Это, конечно же, не условие договора, это совет.
- К чему вы это?
Смит и его спутник, не говоря более не слова, развернулись и пошли прочь. Через несколько шагов, парочка просто растворилась в воздухе, как будто ее и не было.
«Машина не дождалась возвращения тех двоих, разворачивается и уезжает, - раздался голос в наушнике. - Ваших посетителей из вида потеряли».
- Всем отбой, - буркнул Жук, скривив губы к микрофону спецсвязи, - свяжите меня с начштаба. На сегодня конец света отменяется. Эвакуацию прекратить. И возобновите патрулирование района.
- Мистер Суворов, скорее сюда! - раздался близкий к истерике голос Тродата в наушнике.
Руку на пульте адской машинки в заднем отсеке «Петруни» теперь держал профессор. Бездыханный прапорщик с открытыми остекленевшими глазами развалился на сиденье. Сзади к Суворову и Жуку подошел полковник с забинтованной головой и молодой лейтенант в прожженной на рукаве форме.
- Что с ним? - спросил Суворов.
- Перестал дышать несколько секунд назад, - ответил Тродат по-английски. По его лицу обильно лил пот. - Помогите мне отключить это наконец!
- Полковник! - распорядился Жук.
- Лейтенант! - переадресовал команду полковник.
Лейтенант защелкал тумблерами. Все огоньки на пульте погасли. Лейтенант вынул ключ и протянул его генералу.
- Прапорщик пал смертью храбрых, - сказал Жук, засовывая ключ к карман кителя. - Тело доставить в его родной город. Хоронить как героя. Вам, лейтенант, замечание за ненадлежащий внешний вид. И вообще, что это за расположение при охране важных персон?! Я вас всех на полигоне сгною!
- Разрешите готовить учения? - вытянулся в струнку полковник.
- Дома будете готовить. По прибытии в расположение части.
- Разрешите вопрос, господин генерал? - подал голос лейтенант.
Жук отрицательно взмахнул рукой.
- Нет, господа, отставить вопросы, - оглянувшись на Суворова, сказал он, - и запомните - все, что здесь произошло, носит характер военной и государственной тайны. Все, хватит разговоров. Поехали! И дайте мне наконец связь с начштаба! Надо остановить этот драп.

Глава 16

Околоземная орбита.
Борт космического корабля «МАКС-2-ТМ-012».
Понедельник, 13 декабря 2027 г.
14:05 по московскому времени.

В этот день все шло не так. Началось с того, что два намеченных старта с Байконура и Плесецка не состоялись. Ракетоноситель «Протон-8» был снят со стартового стола Плесецка из-за обнаружения неполадок. На Байконуре был готов к старту комплекс «Энергия» с грузовым контейнером, но за два часа до расчетного времени старта началась снежно-песчаная буря, новая погодная аномалия в этой части Евразии, явление пока еще редкое и всегда возникающее неожиданно. От момента получения штормового предупреждения до начала бури прошло всего двадцать минут. Снять грузовой контейнер с почти бесценным спутником ОСКА «Стерх» со стартового комплекса не успели, не успели и полностью эвакуировать бригаду со стартового комплекса. Двое рабочих погибли. В течение двух часов руководитель стартов генерал Максимов, бессильно сжимая кулаки, стоя наблюдал из укрытия, как буря терзает «Энергию». К концу второго часа, когда буря уже пошла на спад, рухнула одна из стартовых ферм, увлекая за собой один из твердотопливных ускорителей. Далее все было лишь вопросом времени: через двадцать минут весь стартовый комплекс рухнул, погребая под собой грузовой контейнер со спутником. Топливный бак «Энергии» раскололся, выпуская наружу жидкое топливо, которое тут же от случайной искры воспламенилось, и уже через несколько секунд вся стартовая площадка представляла собой огромный костер, который рвался в небо и который не могла ни затушить, ни даже пригнуть к земле страшная буря. Генерал связался с ЦУПом и сообщил, что орбитальный стратегический космический аппарат типа «Стерх» потерян.
Другой «Стерх» находился в грузовом отсеке корабля «МАКС», который, успешно отделившись от самолета-носителя «Мрия» через час после доклада Максимова, ушел в безвоздушное пространство. Когда это случилось четыре часа назад, в ЦУПе вздохнули с облегчением, и руководитель полетов генерал Шадрин, весь день собранный и внешне спокойный, сел и, нервно улыбнувшись почти бескровными губами, пробормотал: «Будем считать, что на этом тринадцатое число закончилось». Однако еще до того, как наступило 14 декабря даже в Петропавловске Камчатском, с борта «МАКС-2-ТМ-012» поступило телеметрическое сообщение о серьезных проблемах.
Грузовой отсек «МАКСа» был значительно меньше грузового контейнера для стартового комплекса «Энергия», поэтому аппарат «Стерх» на «МАКСе» был размещен в свернутом состоянии. После раскрытия грузового контейнера «Энергии» «Стерху» нужно было только расправить солнечные батареи и сориентироваться в пространстве. При выводе «Стерха» на орбиту с «МАКСа» экипаж должен был выходить в открытый космос и несколько часов готовить его к самостоятельному орбитальному полету. Это было долго, дорого и хлопотно, но командование ВКС считало это наиболее надежным способом приведения «Стерха» в боевое состояние, в состояние готовности к миссии, на которую так рассчитывала страна.
Командир корабля, опытный подполковник ВКС Рамсул Мамедов доложил в ЦУП о выходе на расчетную орбиту и поручил навигатору Евгению Рамушкину продолжать процедуры ориентировки корабля в пространстве. Два бортинженера, Вячеслав Еременко и Виктор Кронк, отправились в грузовой отсек для предварительной подготовки спутника к выводу и проведения базового теста всех систем «Стерха».
- Командир, ориентировка закончена, - доложил Рамушкин, - у нас семь часов двадцать минут.
- Связь с ЦУПом?
- Связь будет доступна на всех фрагментах орбиты. Есть подтверждение.
- Слава, Виктор, как там у вас? - спросил Мамедов по внутренней связи у бортинженеров.
- Порядок, господин подполковник, - услышал он из динамиков, - все системы в норме, спутник готов к переводу на собственное питание. Возвращаемся.
Когда Еременко и Кронк задраили люк в грузовой отсек и стали освобождаться от легких скафандров, система противометеорной защиты подала сигнал. За все время своих полетов Мамедов слышал его во второй раз, другие космонавты раньше слышали его только на тренажерах. Система противометеорной защиты была настроена таким образом, что реагировала на любые, даже очень незначительные возможности столкновения, работала почти параноидально. В основном в ее поле зрения попадал космический мусор, а не природные космические тела, за что система и была прозвана «мусорщиком».
- Что ты смотришь на меня, Женя? - спокойно проговорил Мамедов. - Давай данные по удаленности и траектории.
Пока Рамушкин щелкал по клавиатуре своего пульта, сигнал «мусорщика» прозвучал во второй раз, и это было уже поводом для легкой тревоги. Наконец данные появились на общем экране.
- Что это может быть, Рамсул Ахмедович? - ошарашенно спросил навигатор.
- Скорее всего, мусор, - ответил командир, - хотя, да… что-то большое. И… вот шайтан, прет прямо на нас!
Сигнал «мусорщика» зазвучал в третий раз и перешел на постоянный прерывистый зуммер. На общем экране бортовой компьютер ясно показывал пересечение траекторий постороннего объекта и «МАКСа». Высветилась цифра вероятности столкновения: 99,5%.
- Абсолютная скорость - три километра в секунду, - озвучивал данные с экрана Рамушкин, - удаление… о, черт!
- Уклонение! - рявкнул Мамедов, берясь за джойстик ручного управления. - Отключить автоматику пилотирования. И отключи ты этот звук! Экипаж, по местам!
Бортинженеры наскоро зафиксировали снятые скафандры и, оттолкнувшись от переборки, быстро полетели к своим противоперегрузочным креслам.
- Почему у меня нет управления? - спросил Мамедов.
- Компьютер не отключает автоматику пилотирования, - доложил Рамушкин, бешено колотя по клавиатуре, - провожу аварийный запрос.
- Брось, - сказал Мамедов, потянулся и разбил стекло, закрывающее рычаг экстренного отключения автоматики. Дернув за рычаг, он снова взялся за джойстик, - а теперь что еще такое?!
- Главные двигатели не переданы на ручное управление, - глядя в свой дисплей, ответил Рамушкин, - сбой в цепи команд аварийного отключения автоматики.
- Шайтан! - прорычал Мамедов, вернул рычаг в исходное положение и снова рванул его на себя. - Теперь?
- То же самое.
- Спокойно, спокойно, - проговорил Мамедов, - маневровые двигатели доступны?
- Так точно.
- Удаление?
- Триста пятьдесят километров.
- Будем разворачиваться. Его должно быть уже видно. Солнце светит ему прямо в бок.
«МАКС» развернулся хвостом к Земле, и в передний видовой иллюминатор все действительно увидели приближающийся объект - яркую звездочку.
- Бог мой! - выдохнул Еременко. - Это что, метеорит?
- Тихо! - прикрикнул Мамедов. - Женя, в какую сторону нам ближе?
- Это так не работает командир, - беспомощно произнес Рамушкин, - система рассчитана на указание места корабля, куда попадет посторонний объект. Сейчас она показывает весь корабль. Объект больше корабля… Он почти километр в поперечнике.
- Всю мощность на маневровые двигатели по днищу! - скомандовал Мамедов. - Пойдем наугад.
Появилась едва заметная тяжесть. Маневровые двигатели стали уводить корабль с траектории.
- Сейчас, сейчас, - приговаривал Мамедов, - сейчас я тебя обману…

Предыдущая страница 25 Следующая страница


Оборона тупика 26

Объект приближался. Сначала звездочка просто становилась ярче, потом превратилась в пятнышко.
- Есть видеоконтакт, - доложил Рамушкин.
На общем экране появилось изображение объекта.
- Это не метеорит, - проговорил со своего места Кронк, - это черт знает что такое…
- Обычная летающая кастрюля, - сквозь зубы процедил Мамедов, давя джойстик до отказа и лихорадочно следя за показаниями дисплеев. - Вы что, спали на инструктажах?
- Почему она так странно летит? - пробормотал Еременко.
- Она не летит, она падает, - от напряжения и волнения у Мамедова даже прорезался акцент, - Женя, будь готов врубить автоматическую стабилизацию. Что показывает «мусорщик»?
- Он не справляется, - ответил Рамушкин, - мы, видимо, на границе сферы контакта. Объект быстро вращается.
- Вижу, - сказал Мамедов и тихо прибавил восточное ругательство, - промахнись мимо меня, шайтан, промахнись!..
- Пересечение траекторий через пятнадцать секунд, - доложил Рамушкин.
Объект быстро рос в обзорном иллюминаторе. На экране была видна его странная неправильная форма и страшные, чужие обводы. На мгновение то же самое все увидели в обзорном иллюминаторе, потом объект занял все поле видимости, потом снова мелькнуло звездное небо. Мамедов бросил джойстик и со всей силы врезал по рычагу отключения автоматики, загоняя его обратно в гнездо. Затем последовал удар, и свет в кабине корабля погас. Корабль бешено завращался.
- Давай, Женя! - заорал Мамедов, вдруг осознав, что они все еще живы.
Справившись с головокружением, Рамушкин на ощупь нашел клавишу ввода на своей клавиатуре и нажал ее. Маневровые движки заработали, вращение корабля стало замедляться и вскоре совсем остановилось. Снова зажглось освещение в кабине. Прямо перед носом корабля в переднем обзорном иллюминаторе вдруг вспыхнула на секунду яркая вспышка, потом последовала еще одна, на общем экране, на который передавался видеосигнал с камеры, направленной теперь назад и провожающей объект, падающий на Землю.
- Отключить двигатели, - приказал Мамедов, - все системы на минимальную мощность. Что это были за вспышки?
- Это наше топливо, командир, - подал голос Кронк. - Возникла утечка. В результате вращения мы разбросали его вокруг себя, и какая-то часть попала под струи маневровых движков.
- Шайтан, - совсем тихо проговорил Мамедов, - диагностика всех систем.
Еременко отстегнулся и поплыл к пульту по левому борту. Рамушкин работал со своим пультом.
- Спутник в норме, - доложил Еременко.
- Падение давления в правом топливном баке, - начал перечислять Рамушкин, - поврежден гироскоп-1, неопознанные неполадки четвертого сопла главного двигателя, замыкание в цепях вспомогательного питания систем жизнеобеспечения, отказ системы выпуска шасси.
- Последнее мог бы не говорить, - отозвался Мамедов. - Что с орбитой?
- Мы сошли с расчетной орбиты и продолжаем расходиться с ней, - ответил Рамушкин. - Мы падаем, Рамсул Ахмедович.
- Быстро?
- Двадцать часов до точки невозврата.
- Что с объектом? Куда он летит?
- Сей момент, - Рамушкин пробежался по клавиатуре. - Объект предположительно упадет в двух тысячах километров к северу от Австралии. Если не сгорит…
- Боюсь, не сгорит, - пробормотал Мамедов. - Давай связь с ЦУПом.
- Есть.
Через несколько секунд на общем экране появилось лицо руководителя полетов Шадрина. Он тоже увидел картинку на своем мониторе.
- Борт-12, - сказал он, - слышите меня? Докладывайте.
- Здесь борт-12, - заговорил Мамедов, - докладывает командир корабля подполковник Мамедов. Произошло столкновение с неизвестным объектом, предположительно класса «серый мусор». Объект падает на Землю. Экипаж корабля жив и ранений не имеет. Корабль получил значительные повреждения и сошел с орбиты. Имеет место утечка топлива, поэтому мы не можем воспользоваться главным двигателем - неизбежен взрыв. Орбитальный стратегический космический аппарат не пострадал. Прием.
- Понял вас, борт-12, - отозвался Шадрин. - Мы поднимаем борт-8 по экстренному варианту. Как работают системы жизнеобеспечения?
- Повреждения минимальны, господин генерал, - ответил Мамедов, - однако до точки невозврата у нас всего двадцать часов. Этого недостаточно…
- Я делаю, все, чтобы вытащить вас, орлы, - перебил Шадрин. - Мы проводим расчеты. Пусть это время борт-8 будет в пути. Мы свяжемся с вами через сорок - сорок пять минут. А вы пока осмотрите «Стерх» визуально и проведите еще раз базовый тест всех его систем. Осмотрите также повреждения корабля снаружи. Отбой.
Шадрин исчез с экрана. Повисшую было паузу Мамедов решительно прервал:
- Вам что, генерал ВКС не указ?! Кронк, выход в открытый космос, осмотр корабля. Еременко, в грузовой отсек, осмотр и диагностика спутника. Рамушкин, помоги им надеть скафандры и возвращайся считать, считать все подряд: более точное время до невозврата, время до входа в атмосферу, запас топлива, возможности движения на маневровых движках, возможные траектории «Стерха» и все остальное… Какого сидим? Марш!
Рамушкин продолжал мучить свою клавиатуру, когда вернулся Еременко, отстегнул шлем и стал снимать с себя легкий скафандр.
- Что скажешь, Слава? - не оборачиваясь, спросил Мамедов.
- «Стерх» в норме, - ответил Еременко, - погнуло одну из тяг, которыми он выталкивается из отсека, но гидравлический поршень не пострадал. В крайнем случае тягу можно не задействовать, обойдемся оставшимися двумя. И еще, господин подполковник, на «Стерхе» имеется собственное разгонное и маневровое устройство, управляемое его бортовым компьютером…
- Я как раз рассчитываю этот вариант, - подал голос Рамушкин, - собственного запаса топлива спутнику хватит, чтобы выйти на нужную орбиту, но есть две проблемы.
- Да, - подтвердил Еременко, - во-первых, мы истратим значительную часть топлива, которая понадобится «Стерху» для его миссии, а во-вторых, разворачивать и монтировать спутник необходимо непосредственно на целевой орбите, иначе сбивается начальная ориентировка.
- Виктор передает видеокартинку, - сказал Рамушкин и переключил изображение на общий экран, - вот. Ё-моё!..
Днище «МАКСа» и одно из его крыльев было прочерчено двумя большими разрывами в обшивке. Из крыла «МАКСа» продолжало вытекать в пространство топливо.
- Словно бритвой два раза полоснул… - ошалело проговорил Еременко. - Какими-то двумя тонкими несерьезными усиками нас задел. Вот черт! Вы нас почти вытащили, командир!.. Из чего же сделан это серый мусор?!
- Если бы был сделан из чего-нибудь менее крепкого и твердого, - веско заговорил Мамедов, - если бы не прошли эти «усики» через нас, как меч через воздух, нас бы разорвало на части. Виктор, - сказал он, надавив клавишу связи, - ты осмотрел люки грузового отсека снаружи?
- Так точно, - раздалось из динамиков, - они не задеты.
- Возвращайся, картина ясна. Помогите ему отшлюзоваться и раздеться. Скоро связь с ЦУПом.
Когда, освободившись от тяжелого скафандра для открытого космоса, Кронк вплыл в кабину «МАКСа», первое, что он спросил, было:
- Господин подполковник, этот серый мусор исследуют?
- Ты хороший космонавт, Виктор, - ответил Мамедов, - очень хороший, но очень молодой. Зачем нам их знания? Зачем рыбе ноги, а волку жабры?
- Ну а если объявятся живые пришельцы с исправной техникой? Как обороняться, если не знать?
- Представляешь, сколько времени пройдет, пока это случится? - усмехнулся Мамедов. - А вот у нас, дорогие, только девятнадцать часов. Мы здесь говорили, Виктор, что у спутника есть собственное разгонное и маневровое устройство, но возникают две проблемы…
- Да, - кивнул головой Кронк, - топливо, которое необходимо «Стерху» для миссии, и развертывание спутника.
- Ты как будто был здесь с нами…
- Пока я был снаружи, я думал, командир, - пожал плечами Кронк. - А топлива хватит только для выхода на орбиту?
- Нет, есть запас, примерно четверть, - отозвался Рамушкин, - но что толку от четверти! Вот если бы три четверти…
- Я не об этом, - сказал Кронк, - значит, спутник может взять с собой дополнительный груз.
- То есть?
- Двух космонавтов и резервуар с горючим. Что вы все замолчали? Второй корабль за нами не успеет. Мы не спасемся. Спасать надо «Стерх». Топливо для спутника находится в отдельном резервуаре. Его надо демонтировать и прикрепить к спутнику, а в спутник закачать топливо из левого или даже правого бака, двум космонавтам прицепиться к спутнику…
- Подожди, Виктор, - сказал Мамедов, - когда все топливо вытечет, мы можем попробовать воспользоваться главным двигателем…
- Неполадки четвертого сопла, помните? - возразил Кронк. - Это сопло сплющено. Но даже без этого задействовать главный двигатель - страшный риск. Можем ли мы пойти на него?
- Рассчитывай этот вариант, Женя, - сказал Мамедов.
- Один момент, - Рамушкин отвернулся к своей клавиатуре, - это всего лишь небольшая поправка к уже сделанному расчету… Вот. У нас на все про все четыре часа двадцать минут, иначе спутник недотянет до своей орбиты.
- Связь с ЦУПом, - скомандовал Мамедов.
Картинка из ЦУПа появилась немедленно, но прошло еще пять минут, прежде чем в кадре появился генерал Шадрин.
- Что случилось, борт-12? - спросил он.
- Ничего, господин генерал, - ответил Мамедов, - мы можем вывести спутник только одним способом: два космонавта и резервуар с горючим крепятся на спутник, и…
- Да, - перебил Шадрин, - мы тоже рассчитали этот вариант. Меня слышит вся команда?
- Так точно.
- Хорошо, - Шадрин сделал небольшую паузу, - слушайте меня, космонавты. Носитель с бортом-8 уже в воздухе, и скоро произойдет отделение. Расчетное время стыковки - шестнадцать часов, но… плюс-минус четыре часа. Таким образом, оставлять спутник на борту корабля - это огромный риск. Вы знаете, как важен спутник для страны. Сейчас на орбите два «Стерха». Нам очень нужен хотя бы третий. Сегодня утром на стартовом столе Байконура мы потеряли еще один спутник, а следующий будет готов не ранее чем через шесть месяцев, так что вся надежда на вас. Вам известно, что новая страшная опасность нависла не только над Родиной, но и над всем миром. Мы вступили в схватку и уже дорого заплатили за будущую победу. Мы верим в эффективность стратегической системы «Стерх», и поэтому вы сейчас оказались на острие этой схватки. Я знаю, вы не подведете. Борт-8 в грузовом отсеке несет большой запас горючего и постарается подобрать всех вас, но я буду честен с вами: есть вероятность… есть большая вероятность того, что спасательная операция не завершится успехом, и кто-то… или… или все вы погибнете. Так что, господа офицеры, приготовьтесь встретить неизбежное как герои!
- Мы готовы, - тихо отозвался Мамедов.
- Я хочу услышать всех.
- Капитан Рамушкин готов выполнить приказ.
- Старший лейтенант Еременко готов к выполнению задания.
- Лейтенант Кронк ждет приказа.
- Спасибо, господа офицеры. Через пять минут мы начнем передачу данных для загрузки в компьютер «ОСКА». Кто полетит на спутнике?
- Я и Еременко, - ответил Мамедов.
- При всем уважении, возражаю, - подал голос Кронк, - вывод спутника досконально отработан мною и старшим лейтенантом Еременко. Замена одного из бортинженеров может отрицательно сказаться на успехе операции.
- Что скажешь, подполковник? - спросил Шадрин.
- Согласен, - хрипло проговорил Мамедов.
- Тогда готовьтесь, господа, - заключил Шадрин, - мы будем все время поддерживать связь. Сейчас же… Рамсул, мы дадим тебе маркер на Мекку. Для Рамушкина и Еременко я через минуту соединю вас со священником из Звездного. Кронк, у вас будут пожелания?
- Нет, - печально улыбнулся бортинженер, - и я, пожалуй, впервые жалею об этом…
Через девятнадцать часов «МАКС-2-ТМ-008» вышел в точку встречи с бортом-12, успешно пристыковался, взял на борт двух членов экипажа и начал маневр по пеленгу успешно развернутого ОСКА «Стерх». Экипаж борта-8 и офицеры с борта-12 были озабочены отсутствием связи с космонавтами, развернувшими спутник. Они не знали, что очередной неприятностью этого 13 декабря стал сбой при инициации операционной системы компьютера «Стерха». В нее неверно загрузилась программа системы безопасности, в частности в нее не попал модуль опознавания «свой-чужой», поэтому смертоносный и в высшей степени автономный спутник, сразу после запуска операционной системы и самотестирования, уничтожил обоих космонавтов как находящиеся на нем неопознанные объекты, а через четыре часа такая же судьба постигла подошедший к сфере неприкосновенности борт-8. Война, самая необычная и опасная в истории Земли, закончится через восемь лет, но еще два года после этого не отключающийся и не подпускающий к себе никого ОСКА «Стерх» будет головной болью, пока не удастся дистанционно взломать систему безопасности спутника и запустить режим его самоуничтожения.

* * *

Москва. Манежная площадь.
Гостиница «Москва». Минус третий этаж.
Среда, 21 апреля 2010 г. 9:00.

Теперь это часто бывало так: сначала пищал будильник, и Аня просыпалась, ничего не помня о своих сновидениях. Потом, через несколько секунд, сон начинал проявляться. Для этого не требовалось никаких усилий, наоборот: никакими усилиями нельзя было в первые минуты отделаться от воспоминания о только что увиденных снах. Так было и в этот раз. Она просыпалась, и только что улетучившиеся картинки постепенно возвращались. Такой явственный сон, такой яркий… Лопается в руке стакан со смесью водки и томатного сока, хрустят под указательным пальцем, словно спички, японские палочки для еды… «Эй, ты чего это? - спрашивает он. - Не поранилась?» «Нет, - отвечает она, - это только томатный сок». Стол плывет, как будто трансформируясь, и вот уже на нем снова чисто, стоит еда, и они едят палочками суши. Сам столик почему-то стал ниже, стулья стали креслами. Есть не очень удобно, но уютный свет торшера и исчезновение других посетителей - это хорошо. Хорошо также, отложив палочки, развалиться в кресле, закурить сигарету и потребовать, глядя прямо ему в глаза: «Выкладывай про свои непустяки». Его лицо плывет, становится неразличимым. «Всё пустяки, - отвечает он, - всё пустяки, кроме тебя. Ты могла бы править миром». Она смеется, затягивается и трясет головой, словно стряхивая наваждение. Исчезают торшер и кресла, проявляется вокруг ресторан. «Кто ты?» - спрашивает она. Его лицо все еще не различить. «Я твой навеки, - отвечает он, и его лицо тоже проявляется. - Ты могла бы править миром, но так уж случилось, что ты будешь повелевать мной». Она не может больше ждать, ей просто не перенести дальнейшего ожидания. Она встает и решительно говорит: «Пойдем отсюда». Они поднимаются и уходят. Официант знает их и помнит, это ведь теперь будет их любимое место. Он должен поблагодарить их и обязательно попросить приходить еще… Они едут в машине, и его лицо снова плывет, плывет и машина… На секунду появляется и исчезает безвкусный букет цветов. Нет никакой машины, он несет ее на руках к кровати, он опускает ее нежно, его лицо за секунду до того, как соприкасаются их губы, проявляется, и это лицо Струева. «Разве можно?.. Так возможно… - кто это говорит?!! - Так должно было произойти».
Аня часто заморгала и затрясла головой. «Господи, ну приснится же! - подумала она. - Близость с Иваном… это уж чересчур». Что за глупости?! Милый, умный, принципиальный и беспомощный Ваня… Беспомощный потому, что как раз принципиальный, и еще потому, что не мог, похоже, даже себе объяснить, в чем же заключаются его принципы. Он сомневался во всем, кроме того, что «истина где-то рядом», за что Данила постоянно предлагал ему выписать из Штатов агента Малдера. Но тем не менее Данила все же слушал Струева, пусть и не всегда, слушался. Данила, «медный лоб», по выражению Ивана, всегда шел только в наступление и готов был на все и ко всему. Он не то чтобы пер напролом, нет, помимо нокаутирующих ударов у него в арсенале была и техника, он не умел только двух вещей: отступать и снимать с себя ответственность. Данила был ответственным, она была сильной, а Ваня - умным. Вот такая вот троица, как их за глаза уже давно называли Советники, Аппарат Президента и прочие особо посвященные. Данила иначе раскладывал этот пасьянс. Он говорил: «Смотри, у нас есть все: сила, порядок и интеллект. Нашим врагам крупно не повезло. Это просто не их век». И еще он как-то сказал Ане: «Доцент однажды спасет нас всех…» Такой вот избранный… Однако если общая беззащитность Струева внушала к нему симпатию, то его беззащитность перед привязанностью к алкоголю делала влечение к нему, как к мужчине, со стороны Ани даже теоретически невозможным: ее первый и единственный брак построил эту стену навсегда. «Так что извини, Ваня, не в этой жизни, - сказала она своему сну, - хотя с чего, старая карга, ты взяла, что он-то может быть влюблен в тебя?!»
Она была строга, умна и привлекательна - она знала это. Но разве это тот набор качеств, который нравится мужчинам в женщине? Женщина ли она? Она своя - вот и все. Ей тридцать семь, ее дочь спрятана, с мужчиной она была последний раз три года назад, в страшном и стремительном 2007 году. Это был случайный контакт, после большого количества выпитого для снятия стресса. И ей было ужасно стыдно тогда. То ли вездесущий Киреев сам догадался каким-то непостижимым образом, то ли доложили оперативники, но на следующий день, оставшись с ней наедине, он спросил: «Этот человек что-нибудь значит для тебя?» «Нет», - ответила она и испугалась. Но Киреев был тактичен и держался не просто по-товарищески, он словно готов был сделать все, как верный вассал, для спокойствия и величия своей герцогини. О да, Киреев был таков. Данила и Иван очень дорожили ею, а Иван вроде бы даже и побаивался, но Киреев просто-таки строил для нее какой-то прижизненный пьедестал, он сдувал с нее пылинки, он не то что каждым сказанным своим словом, а каждым своим жестом укреплял ее в мыслях о ее неимоверной значимости. Каким-то странным образом такое поведение передалось и самому свежему Советнику, Федору Минейко, который появился меньше чем за год до всплытия. «Не бойся, - сказал ей тогда Киреев, - не бойся ничего. Ты не можешь бояться». И она успокоилась и продолжила работу, осталась железной леди, оплотом порядка и хранительницей графика.
«А чего ты хотела? - мысленно спросила она сама себя. - Чего хотела ты, профессиональный администратор, заговорщица и страж православной революции?! Что, старая карга? Конечно, тебе будут сниться эротические комиксы! Ничего, вслед за комиксами последуют боевики и триллеры… Все, вставай, дура, у тебя есть работа - мир ждет, чтобы им управляли». Она приподнялась на локте, и взгляд ее упал на настенные часы. Она даже не сразу поняла, что конкретно было не так. Пять минут десятого… Она проснулась от звука будильника… Проклятие! Что могло заставить ее поставить будильник на девять часов, а не на семь?! Она дернулась рукой к тумбочке, где лежал компнот с примкнутым к нему в ночном режиме коммуникатором, и наткнулась на совершенно невозможный, совершенно неуместный предмет - на полупустой стакан, где расслоились две жидкости, красная и прозрачная. Она задела стакан рукой, он покачнулся, словно раздумывая, стоит ли падать, и, как в замедленной съемке, стал заваливаться набок. Удивительно, но ее рука оказалась быстрее ускорения свободного падения, она мягко и уверенно перехватила стакан, соскользнувший с тумбочки. Жидкости в стакане взболтнулись, и она почувствовала характерный запах водки, а несколько красных капель томатного сока попало ей на руку. Она, как завороженная, смотрела на эти капли, потом, справившись с собой, поставила стакан на тумбочку и взяла компнот с коммуникатором.
И тут, словно удар на добивание, последовали последние картинки из снов… После поцелуя он отстраняется, и лицо его снова плывет. Она спрашивает: «Почему сейчас?» «Это не имеет значения, когда, - отвечает он, - главное, что это ты, а над тобой время не властно. Но не просыпайся пока, еще рано». Почему это голос Киреева? А потом… «Не просыпайся, еще рано, - это голос Данилы, и это он целует ее. - Я переставлю тебе будильник на девять. Я должен идти».
Она рывком села на кровати, заливаясь холодным потом, потому что последняя картинка была уже не из сна. Она сбросила с себя одеяло, и оказалась, что она спала раздетой. Не обращая на это внимания, она рванулась к выходу из спальни и разом оказалась в центре гостиной у журнального столика под торшером. На столике стояли стаканы, пепельница с окурками и две дощечки, с которых они ели суши вчера вечером. На обеих дощечках остались васаби и имбирь, а посреди столика красовался стилизованный графинчик для саке, ополовиненная бутылка водки и пакет томатного сока. Она продолжала рассеянно оглядывать место вчерашнего ужина. Рядом с одним из кресел лежали прямо на ковре ее раскрытый ноутбук и ее бумаги… Ужин начинался как вполне деловой. Они просто заказали по старой памяти суши и саке и продолжали работать и обсуждать что-то. Все остальное произошло быстро и внезапно. Их как будто подхватила и унесла мощная волна, которую нельзя остановить ничем, тем более силой разума…
Аня подняла голову и закричала. Какой странный это был крик… Она окончательно очнулась именно от этого непонятного звука и разжала сжатые кулаки. На пол с тихим, стуком, приглушенным ковром, упал смятый в комок компнот. Коммуникатор, слава богу, отвалился от мини-компьютера чуть раньше, чем тот стал прессованным отходом компьютерной индустрии. Аня подобрала с пола коммуникатор и поплелась обратно в спальню, чуть не наткнувшись лбом на дверь. «Когда я успела ее закрыть?..» Она открыла дверь, прошла в спальню, взяла из шкафа халат, закуталась в него и присела на край кровати. Она долго сидела так, словно впитывая остатки его запаха и воспоминания об этой ночи. Потом она встала и ушла в гостиную за сигаретами. Сев в кресло и закурив, она приладила на ухо коммуникатор и нажала на кнопку вызова.
- Здесь Советник Филиппова. Весна ранняя, а половодья еще нет. Соедините меня с Советником Суворовым. Данила…
- Доброе утро, Анюта.
- Данила, что теперь будет?..
- Хочешь, я приеду?
- Нет, - очень быстро решила она, - не надо. Потом. Все потом. Как ты?
- Ты все время сначала думаешь обо мне…
- Конечно, Данила. Есть вещи, которые не меняются.
- Никогда.
- Никогда, - подтвердила она, - ладно, мне надо… надо идти. Отбой.
Она отключила связь и, не спеша, докурила сигарету. Затушив ее в пепельнице, она снова нажала на кнопку вызова на коммуникаторе.
- Здесь Филиппова. Ранняя весна, только половодье запаздывает. Соедините меня с моей помощницей. Инга? Доброе утро. Подготовь мне новый компнот и резервную чип-копию со вчерашнего дня. И организуй мне второй завтрак на одиннадцать. Я буду через тридцать минут.
Инга была умной помощницей, кроме того, воспитана была самой Филипповой, поэтому вопросов не по делу никогда не задавала. Аня сняла коммуникатор, положила его на столик и пошла в душ. Простояв пять минут под горячими струями воды, она вышла из ванной, прислушиваясь к ощущениям в своем теле. И какой, несмотря ни на что, все-таки странный сон!.. «Все, хватит рефлексий», - сказала она себе и пошла одеваться. Через пятнадцать минут она уже вышла из квартиры с ноутбуком под мышкой и портфелем в руке. У лифта ее ждала «парочка» сопровождения: «лиса» подпирала стену, а «медведь» ровно стоял посреди коридора, заложив руки за спину.
- Идем пешком, - бросила она агентам, когда они заходили в лифт.
Когда они ехали в лифте, она даже стала улыбаться. Самое поразительное, что о произошедшем этой ночью никто не то что ничего заподозрит, а даже и не вздумает подумать на эту тему. Двое Советников уединились в абсолютно «слепой» квартире одного из них. Они шли с бумагами и компьютерами, заказали японский ужин, который принесла горничная в сопровождении «лисы», потом через какое-то время один из Советников ушел, с бумагами и компьютером, ушел под утро, ну и что? Советники работают там, тогда и так, как этого требует дело. «Обойдешься, Сашка! - зло подумала она. - Погоди-ка, что ты там говорил в моем сне?..» Уже не вспомнить. Реальность прогнала воспоминания о сне, как рассвет прогоняет мрак с улиц.
Они поднялись на первый этаж и вышли из здания на Манежную площадь. Аня решительно пошла к Красной площади. Агенты пропали из виду. Она увидела «медведя», лишь когда уже прошла почти всю Красную площадь: он входил во въездные ворота-1, готовя проход. «Надо всем валить из Москвы, - думала Аня на ходу, - подальше от Кремля и всевозможных глаз, которые мы можем намозолить». Заканчивалась подготовка специальной базы под Нижним Новгородом, полным ходом шла реконструкция здания городской администрации в Новосибирске - там обустраивали отрицательные уровни, такие же, как в гостинице «Москва». Были сданы на экспертизу проекты спецбаз, первая из которых должна была появиться под Томском. Аня решила сразу после разбора первой корреспонденции и текущей информации проверить график строительства этих объектов. Кому-то, безусловно, придется остаться и в Москве, но не всем Советникам, ассоциированным Советникам и их аппарату. «Данила наверняка захочет, чтобы в Москве осталась я, - подумала она, - а он всегда умеет настоять на своем…» Она шла уже по внутреннему закрытому сектору Кремля, когда замедлила шаг. «Ты тоже, оказывается, умеешь настоять на своем, старая дура, - подумала она, - и как тебе это удалось? Что же подчинило великого и ужасного?» И вдруг снова какое-то странное ощущение в теле захватило ее. «Что это?» Она остановилась, раскрыла свой портфель и сделала вид, что ищет в нем что-то. Ей нужно было время, чтобы отдышаться. Совладав с собой, она двинулась дальше.
В коридоре по пути к своему блоку она встретила сначала Колю Хабарова, который, поздоровавшись, сказал ей со своей обычной обезоруживающей искренностью:
- Прекрасно выглядишь, молодец, что выспалась. Ты уделишь мне сегодня полчаса?
- Обязательно, - ответила Аня, - только давай после трех часов, хорошо?
«Ты, дура, забыла съесть лимон», - зло сказала она себе мысленно. Вторым из Советников, уже перед самым кабинетом, ей встретился Киреев. Он сначала расплылся в улыбке и поднял руку в приветствии, но потом что-то в его лице переменилось, и ей показалось, что по его лицу едва заметно пробежала целая череда выражений.
- Аня, доброе утро, - сказал он, продолжая улыбаться, когда она подошла вплотную, - позволь, я тебе помогу.
Она решила не сопротивляться. Киреев забрал у нее портфель и компьютер и вместе с ней вошел сначала в ее приемную, мимо одновременно работающей на компьютере и говорящей по коммуникатору Инги, потом в кабинет. Год назад, в начале активных контактов с американской и европейской элитами, этот кабинет много кого повидал. Тогда наличие женщин среди загадочных и страшных Советников многим на Западе показалось добрым знаком, особенно европейцам. В начале контактов западные переговорщики были настроены весьма наивно, и поэтому, когда они узнали, что одна из женщин входит в группу ключевых Советников, они сделали все, чтобы обаять ее. Наивный период в общении между западной элитой и Советниками быстро закончился, и сейчас, пожалуй, ее ненавидели даже больше, чем всех остальных Советников. Когда женщина европейской внешности, образованная, разумная и знающая два иностранных языка, спокойно и внятно демонстрировала «чуждость западным ценностям», такое не прощалось. Однако времена наставали другие, и прагматизм брал верх. То ли не оставляя своих надежд на половой фактор, то ли по привычке к ней продолжали обращаться. В этом была и другая логика: когда европейцы наконец поняли, к чему все идет, Советники уже практически полностью устранились от постоянных контактов, передав процесс в руки Администрации Президента и МИДа. Согласившись со многими условиями российской стороны, западные элиты пытались вести хоть какую-то собственную игру на поле Советников. Суворов во встречах никогда не участвовал, Никитин, которому был поручен контроль переговорного процесса со стороны Совета, всегда держался в рамках официальной линии, а вот зеленоглазая «miss may be», хотя и обманула их ожидания годичной давности, всегда была приветлива, внимательна, готова обсуждать любые вопросы и всегда оставляла надежду. То, что это своеобразный вариант игры в злого и доброго полицейского, западные переговорщики, безусловно, понимали, но перекрыть канал достаточно откровенного общения с одним из самых влиятельных людей России было бы просто безумием. Аня была уверена, что и сегодня ей, по меньшей мере, придется обработать парочку сообщений из Европы или Штатов, а может быть, и поговорить с кем-нибудь по телефону. Чего ее собеседники и корреспонденты не понимали, так это того, что даже в этих контактах она оставалась прежде всего хранительницей графика и делала все для того, чтобы график выполнялся.
Она сняла плащ, повесила его в шкаф, забрала у Киреева компьютер, раскрыла его и стала подключать беспроводное сетевое устройство. Киреев поставил ее портфель на стол и наткнулся глазами на свеженький компнот в полиэтиленовой упаковке и чип памяти, лежавшие на столе рядом с чашкой крепкого чая, приготовленной предупредительной помощницей. Все то время, что потребовалось Ане, чтобы подсоединить сетевое устройство и шнур питания к компьютеру и нажать на кнопку включения, Киреев, не мигая, смотрел на компнот, потом он поднял глаза на Аню, и их взгляды встретились.
- Аня, ты нормально себя чувствуешь? - спросил он.
- Что, с твоей точки зрения, мне вредно высыпаться? - отозвалась Аня.
Киреев не ответил и долго смотрел ей в глаза. Она не отводила взгляд и даже улыбнулась. «Обойдешься, Сашка», - еще раз подумала она и вдруг всплыли откуда-то слова: «Не просыпайся пока. Еще рано». «Что это значит?» - подумала Аня, тряхнула головой и отпила чай из своей чашки.
- Хочешь чаю? - спросила она.
- Нет, спасибо, - ответил Киреев, снова улыбаясь, - я сейчас пойду. Но ты, мне кажется, чем-то взволнована. Если что, связывайся, я всегда рядом.
- Спасибо, Саша, я знаю.
Смотреть на него с безмятежным видом было сложно, но она, как ей показалось, справилась. Он попрощался и пошел к двери. В этот момент на нее снова что-то накатило. Ей казалось, что он идет, как в замедленной съемке, идет целую вечность. Когда он наконец дошел до двери, добавилось еще и то самое ощущение, которое она испытала после утреннего душа и только войдя на территорию Кремля. Это было очень знакомое ощущение, и она наконец поняла, что это такое. «Нет! - подумала она. - Нет! Это немыслимо, этого не может быть, и это нельзя почувствовать так скоро…» Когда Киреев открыл дверь и обернулся на нее, прежде чем выйти, она едва сдержала себя, чтобы не остановить его. Когда закрылась дверь и мягко чмокнул электромагнитный замок, мир вернулся к обычной своей скорости, звуки стали нормальными, а краски яркими. Небо не упало на землю, мир не рухнул, Советник Филиппова была на своем рабочем месте.
Оставшись одна, она какое-то время размышляла только над одним вопросом: «Одна или вдвоем?» Не придя ни к какому решению, она решила, что начнет сегодня же разыгрывать нарастающее нервное истощение. Ей понадобится отпуск, долгий отпуск, и этот отпуск надо как следует обыграть. И еще придется вносить кое-какие коррективы: ее временное отсутствие никак не должно повлиять на выполнение намеченной Советниками программы. Простой расчет показывал, что, исчезнув в августе, она сможет снова появиться на своем месте во второй половине 2011 года. До, во время и после график должен соблюдаться досконально во всех деталях. И она сделает это. Просьба никому не беспокоиться: никто ни в стране, ни в мире не уйдет от своего места в графике, все пойдет по плану. Аня улыбалась.

Глава 17

База «Витязь-2». 20 км от Новосибирска.
Пятница, 14 июня 2024 г. 16:20.

Когда над дверью загорелась зеленая лампочка, Суворов подошел к пульту управления дверью и разблокировал замок. Дверь приоткрылась, и Суворов заглянул в образовавшуюся щель. Ему в лицо сразу нацелилось жерло ствола Калашникова с пламегасителем. Автомат держал в руках молодой прапорщик с жесткими раскосыми глазами. За ним стояли два сержанта с автоматами на изготовку, следом стоял полковник Труков, за ним - лейтенант Морозов. У него автомат был повешен на плечо. Суворов отступил на шаг.
- Прапорщик Татюбаев, - представился первый военный. - Код «Красный вымпел». Оружие на пол. Любое неподчинение - огонь на поражение.
Суворов поднял руки и отступил в глубь комнаты. Военные быстро заполнили комнату. Морозов сразу стал осматривать лежащие на полу тела. Остальные цепко держали на прицеле Суворова, Струева и Соколова.
- Спокойно, господа, - обратился Труков к Президенту и Советникам, - сядьте в кресла и позвольте нам завершить формальности. Напоминаю вам, что код «Красный вымпел» действует независимо от того, кем он был инициирован, до полного прояснения ситуации.
- Мы это помним, Труков, - сказал Суворов, садясь в кресло. - Проверяйте нас поживей.
- А вот разговаривать не стоит, Данила Аркадьевич, - предупредил Труков, - и вас, господа, прошу о том же. Ким!
Вкативший в комнату тележку с медицинским оборудованием военный медик внешностью своей никак не соответствовал фамилии. Это был спокойный светловолосый славянин.
- Начните с Президента, - распорядился Труков.
Медик споро принялся за дело. Анализ крови и снятие энцефалограмм всех троих заняло у него десять минут.
- Они чисты, господин полковник, - доложил медик, - у Советника Суворова следы подавляющего воздействия.
- Господин Президент, - вытянулся в струнку Труков, - операция по коду «Красный вымпел» завершена.
- Вольно, полковник, - ответил Соколов, - операцией командует Старший Советник Суворов.
- Есть.
- Садитесь, Труков, - сказал Суворов. - Что еще за следы воздействия?
- Это значит, Данила Аркадьевич, что вы не под контролем, но на вас оказывали воздействие. В данном случае - подавляющее. Видимо, пытались расслабить, снизить собранность, подавить волю. Сейчас само воздействие снято, но следы на энцефалограмме видны.
- Хм… Где Щерин и Скотников?
- Скотников в запасной операторской, Щерин - в основной. Оба чисты.
- Доложите результаты работы на базе, - распорядился Суворов. - И распорядитесь здесь прибрать. Лейтенант Лейбниц героически погиб, Минейко… Хм-м… Тело ассоциированного Советника Минейко сжечь немедленно в местном крематории. Исполняйте.
Все военные, кроме Трукова и Морозова, выскользнули за дверь. Через какое-то время вошли четверо военных и вынесли тела. Деловито и бесшумно вошел по-крабьи «кореец»-уборщик и принялся за гильзы, кровь и все остальное. При виде того, как робот всасывает остатки мозгов Минейко, Соколова чуть снова не стошнило. Струев еще раз хмыкнул по поводу «корейской дури».

Предыдущая страница 26 Следующая страница


27 Максим Жуков

- Докладывайте, Труков, - напомнил Суворов.
- Есть, - отозвался Труков. - Практически весь личный состав базы чист. Четырнадцать человек оказали сопротивление. Двенадцать из них уничтожены. Двое изолированы. У всех ДНК-анализ в норме. У двух арестованных на энцефалограмме явные признаки контроля второго уровня. Пятнадцать человек со следами воздействия. Вашего вестового, Данила Аркадьевич, перехватили по дороге. Он чист. По двум личностям контроль провести не удалось: помещение, где они находятся, блокировано.
- Что?! - вскинулся Суворов. - Что значит блокировано? Разблокировать и довести операцию до конца! Что за черт…
- Блокировано изнутри, Данила Аркадьевич.
- Что за комната?
- Господина Штеймана. Там с ним господин Киреев.
- Гы! - булькнул Струев. - Попался-таки в расставленные силки.
- Киреев?! - вскинулся Суворов. - Господи! Но он ведь с нами еще с… Но он-то как мимо всех тестов проскочил?
- А он их тоже не сдавал, - отозвался Струев.
- Почему не сказал сразу? - спросил Суворов, багровея.
- А ты бы поверил сразу-то? Этот крендель глубоко влез во все с самого начала. И расследования все внутренние под себя подмял. Без него Минейко свою собственную замену нипочем бы не провернул. Такие дела…
Суворов помолчал какое-то время, потом глухо спросил:
- Ты уверен, что третьего на базе не было?
- Вероятность девяносто пять процентов.
- Статистик хренов! - раздраженно проговорил Суворов. - Связь с их комнатой есть?
- Так точно, - ответил Труков. - Лейтенант, настройте аппаратуру.
Лейтенант Морозов прошел к видеотерминалу, включил его и стал колдовать над ним. Через две минуты он отошел в сторону, и всем стал виден экран, на котором появилась картинка одного из помещений базы.
- Аудиосвязь должна быть двухсторонней. Видеосвязь односторонняя, - сказал Морозов.
Камера, с которой шла картинка, располагалась под потолком. В комнате - двое. Штейман полулежал в разложенном компьютерном кресле. Киреев вышагивал от стены к стене. Суворов прошел к пульту и сел в кресло перед ним. Он щелкнул по микрофону. Киреев на экране дернулся и безошибочно повернулся к камере видеонаблюдения.
- Здесь Суворов. Яне буду, с твоего позволения, называть тебя по имени.
- Как вам будет угодно, - спокойно ответил Киреев.
- Что с Фломастером?
- Он жив, - ответил Киреев, - и все мне рассказал. Но он повредил пульт управления, и я оказался заперт за вашим чертовым полем. Потрясающе, как он додумался…
- Еще более потрясающе, - вступил в разговор Струев, встав за спиной Суворова, - как легко оказалось вас ловить. А еще мы умеем вас убивать и пытать. Ты отпустишь Фломастера, нелюдь!
- Отпущу, - сразу согласился Киреев, - я почувствовал, что вы уничтожили Минейко. Я знаю, что не уйду отсюда живым. И я готов поговорить безо всяких предварительных условий.
- Зачем ты пошел к Фломастеру? - спросил Суворов.
- Заставить его выпустить Минейко. Вместо этого попался сам.
- Почему бы тебе не убить его? - спросил Струев. - У нас будут трудности с техникой уничтожения вас без его помощи.
- Какое-то время, господин Струев, - вздохнул Киреев, - только какое-то время. Поэтому не вижу в этом смысла. Скажите, господа, а вы уничтожите меня вместе с Фломастером?
- Если надо будет, уничтожу, - ответил Суворов, - будь уверен. Сомневаешься?
- Конечно, я не сомневаюсь, - улыбнулся Киреев, - как будем говорить?
- Ты уверен, что я вообще хочу с тобой говорить?
- Я хочу, - подал голос Соколов.
- Сергей Савельевич…
- У меня есть вопросы, Данила Аркадьевич, - с нажимом произнес Президент, - к вам, кстати, тоже. Но это после. Сейчас - к ним.
- Ладно, - согласился Суворов и снова обратился к микрофону. - Учти, говорить надо аккуратно. Это, надеюсь, ты тоже почувствовал.
- Не волнуйтесь, - отозвался Киреев, - я не стану пытаться поставить кого-либо из вас под контроль.
- Поговорить ты тем не менее хочешь. Чего хочет Президент, я понимаю, но ты… Чего хочешь ты?
- Я хотел объяснить, - сказал Киреев.
- Объясняй, - Суворов встал и уступил место Соколову. Он приладил на ухо коммуникатор и тронул сенсор вызова. - Щерин? Это Суворов. Изменения ветра не будет. Да, хорошо. Соедините меня с Анной Григорьевной в Москве. Анюта? Это снова я. Откладывай синее перо на два часа. Я снова выйду на связь. Пока. Что? Да, пока все идет хорошо, если помнишь тот анекдот. Все, отбой.
Суворов сел в кресло позади Соколова и Струева и закурил.
- Что вас интересует, господин Соколов? - раздалось из динамика.
- Почему вы с самого начала не стали соблюдать договор?
- Господин Соколов, это странный вопрос, - ответил Киреев. - Подумайте сами, вы бы стали соблюдать договор с муравьями на вашем дачном участке? С другой стороны, поначалу договор почти полностью соблюдался. Но затем… затем нам потребовалось кое-что откорректировать…
- Это сейчас становится понятно, - перебил Соколов, - но ответьте мне вот на что. Во всем этом все равно проглядывает какая-то бессмыслица. Ради чего вам лезть сюда? Ради чего менять нас или менять что-то в нашем устройстве?
- Вы неверно сформулировали вопрос, господин Соколов, - откликнулся Киреев. - Ради чего нам с вами вообще сталкиваться, заключать и нарушать договоры?
- Полагаю, что понимаю, ради чего, - ответил Соколов. - Судя по упоминанию дачного участка, этот мир вы считаете своим. Никакого другого у вас нет…
- У вас тоже.
- Признаете, стало быть, - кивнул Соколов, - что же… Вы возомнили себя даже не элитой, а подлинными хозяевами этого мира и явно занимаетесь здесь какими-то проектами. При этом вы считаете нас достаточной опасностью, чтобы…
- Есть опасности пострашнее вас для нас или наоборот, - уже с совершенно обезоруживающей улыбкой проговорил Киреев.
- Маленькие серые? - спросил Соколов.
- Ах, бросьте, - махнул рукой Киреев, - кучка сбрендивших не то слуг, не то даже домашних животных, отбившихся от каравана пару сотен лет назад.
- Чьего каравана?
- Мы не знаем.
- Когда вы узнали о них?
- В прошлом веке, примерно тогда же, когда и вы, только чуть раньше. Когда они окончательно деградировали, видимо, включились какие-то генные программы, и они решили, что Земля - место для исследования. Техника к тому времени порядком подызносилась, так что в 1947 году их существование стало очевидным фактом. Мы возлагали на их технику определенные надежды, которым, увы, не суждено было сбыться.
- Однако других ситуаций 28 мы не знаем, - сказал Соколов.
- Мы тоже, - было видно, что Киреев снова улыбается.
- Тогда я не собираюсь разбираться с вашими опасностями, - отрезал Соколов.
- Но почему же, господин Президент? - удивился Киреев, даже руками всплеснул. - Ваше дело, что предпринять дальше, но получить от нас информацию, по-моему, было бы полезно…
- Почему вы не стареете, Киреев? - перебил Соколов.
- Мы можем управлять процессами в своем организме.
- А Минейко…
- Молодой и неопытный. А я… В некотором смысле получил повышение.
- Что будем делать, господа? - Соколов встал и обернулся ко всем.
- Стоп-стоп, - встрепенулся Струев и протиснулся к микрофону. - Слышишь, нелюдь, постарайся ответить честно. Все-таки Россия вам мешает?
- Принципиально нет, - ответил Киреев, - однако тут все гораздо сложнее, чем вы думаете, господин Струев.
- Ты держишь нас за дураков?
- А динозавры были дураками, господин Струев?
- Ладно, нелюдь, - хмыкнул Струев, - постараюсь сформулировать иначе. Почему все крутится вокруг России?
- На какой же вопрос мне отвечать? - снова расплывшись в улыбке, произнес Киреев.
- Ты издеваешься, гад?! Может быть, организовать для тебя менее комфортные условия, а?
- Господин Струев, неужели вы полагаете, что я сейчас стараюсь уклониться от ответов? Мне действительно сложно разговаривать с вами по существу. Ну подумайте: почему мы для вас враги, мы поняли, однако пытались ли вы понять, почему для нас враги вы?
- Все-таки враги?
- Снова мимо, господин Струев. Вопрос не в этом. Вы думаете, что мы считаем вас врагами. Почему? Из соображений симметрии? Смешно.
- Потому что вы здесь, - ответил Струев.
- Я уже несколько утомлен подобного рода логикой, - вполне натурально вздохнул Киреев, - снова призываю вас к мышлению. Вы считаете себя достаточно сильной цивилизацией, отчасти небезосновательно. Коли так, возможно, вы и вправду можете кое-что. Теперь предположим, что мы считаем так же. Неужели в случае наличия опасности не было бы глупостью не воспользоваться вами? Так достаточно понятно?
- Но ведь это не все, не так ли? - спросил Струев.
- Совершенно верно, - ответил Киреев. - Вы тоже представляете собой опасность. Но что с того? Приходится выбирать.
- То есть мы думали, что на нас весь мир клином сошелся, а выясняется, что…
- Если вам угодно, то именно так, господин Струев.
- Но вы-то понимаете, что для нас опасность - это вы?
- Очень хорошо понимаю, господин Струев. Я уже говорил. Но это ни нам, ни вам ничего не дает.
- В каком смысле? - опешил Струев.
- Вы не совсем еще осознали, господин Струев, что произошло, - ответил Киреев, - и когда это произошло. Произошло это достаточно давно, чтобы все ваши переживания по поводу прошедших шестнадцати лет оказались плачем ребенка по поводу потерянной игрушки в воспоминаниях мудрого дедушки. А произошло вот что… Видите ли, господин Струев, в историческом смысле все предрешено. Вы отжившие. Земля не принадлежит динозаврам - это факт. Теперь Земля не принадлежит и людям, тем более вашей Цивилизации. На сегодняшний день и на ближайшее тысячелетие Земля - это мы, если… Вот только есть некие «если», господин Струев. Если вы еще какое-то время так же упорно покопаете, как в последний месяц…
- Все сказал? - зло перебил Струев.
- Ещё буквально один момент, господин Струев, - ответил Киреев, - лично вы, ваши дети и даже внуки имеют шанс прожить по 250-300 лет, никогда не болея. Это все, что мы можем для вас сделать. Но это уже немало, не так ли?
- У меня нет детей, - глухо проговорил Струев, отходя от пульта, - а сам я такое дерьмо, что не представляю ценности даже для себя…
- Тогда я все сказал, - спокойно произнес Киреев, - только не думайте, что в нынешнем моем и вашем положении вы сможете чего-нибудь от меня добиться. Я остановлю свое сердце раньше, чем вы хоть что-то успеете предпринять.
- А пятый контур? - спросил Струев.
- Вам предстоит еще многое о нем узнать, господа, - ответил Киреев, - но тем не менее я буду куском мертвой плоти до того как вы сможете установить надо мной контроль.
- Мы не можем проверить это прямо сейчас, - сказал Струев, - но твое мертвое тело меня лично гоже бы устроило.
- Почему вы такой ксенофоб, господин Струев?
- Что будем делать, господа? - напомнил Соколов.
- Мы не будем идти с ними на контакт, - ответил со своего места Суворов, - ни на какой контакт, ни под каким соусом.
Соколов пожал плечами, опустил голову и промолчал. Струев повернулся к Суворову и спросил:
- Что если в его словах есть хоть доля правды?
- Тем хуже, доцент, - ответил Суворов, - если никакой другой опасности, кроме нас, нет, то они - враги, и весь сказ. Если опасность есть, нам достаточно ясно дали понять, что Россия - хорошая монета, чтобы в очередной раз заплатить ею за решение проблемы: так уже было много раз, и я почему-то думаю…
- Боже, до него наконец дошло! - картинно поднял руки Струев.
- Господи, доцент, ты и этот момент используешь для агитации за свою теорию?! Я только хотел сказать, что если все-таки опасность существует, и она вне России, то шли бы они к чертовой бабушке. Если же проблема внутри России, то, надеюсь, никто здесь не собирается сотрудничать в решении ее с существами, для которых мы - муравьи. Это наше дело, и мы никого сюда не пустим.
- Что будем делать с ним? - спросил Соколов.
- Мы его отпустим, - ответил Суворов.
- Что?!
- Отпустим, - повторил Суворов, - пусть идет к своим. Возможно, мы даже предложим им со временем новый договор. Или решим их планомерно уничтожать. Возможно, они примут такое же решение в отношении нас. Но не сейчас… Сейчас пусть идет. Мы не знаем, как связываются они друг с другом. Но пусть будет полная уверенность: наша воля до них донесена.
Суворов прошел к пульту и сел в кресло.
- Ты меня слышишь, сверхчеловек? - спросил он. - Мы отпускаем тебя. Скажи всем хьюменам, что договор расторгнут. Все хьюмены, обнаруженные нами где бы то ни было, будут уничтожены. А обнаруженные на территории России будут уничтожаться с особой жестокостью. Попытка снова повлиять на нас вызовет с нашей стороны крупномасштабную ответную акцию. Ты нас знаешь: все будет именно так. И с татарской жестокостью. Прячьтесь. И бойтесь. Теперь о Фломастере. Ты обещал не тронуть его. Если Фломастер умрет или окажется с заложенным сюрпризом, я организую твой поиск и лично порежу тебя на куски. Ты хорошо меня понял?
- Я понял вас, господин Суворов, - ответил хьюмен, - я не трону господина Штеймана. Хотя я бы на вашем месте уничтожил меня.
- Поэтому вы и не на моем месте, - произнес Суворов, не отрывая взгляд от монитора. - Через какое-то время поле будет отключено. Остальное для тебя не преграда. Не вздумай только делать глупости по дороге. Труков!
- Я, - полковник подскочил к креслу Суворова.
- Обеспечьте отключение основного энергоснабжения ровно на три минуты с переключением на аварийные системы ровно на три минуты. Насколько я понимаю, специфическая изоляция двух помещений базы завязана на основное энергоснабжение. Через три минуты включайте все назад. И прочешите базу. Кто не спрятался, я не виноват. Морозов!
- Я!
- Вам я поручаю в течение трех суток провести повторное медицинское тестирование всего персонала базы. Тщательно, тихо, мило и с подробным отчетом. Вы освобождаетесь от всех прочих обязанностей до исполнения данного задания.
- Есть!
Морозов и Труков вышли за дверь. Через пару минут свет в комнате погас, затем загорелись красноватые лампочки аварийного освещения. Струев стал шарить по ящикам шкафов в комнате. К своему удовольствию, он нашел бутылку коньяка. Помучившись, он снял пластиковую обертку и вынул пробку.
- Хочешь?
- Нет, - отозвался Суворов, - и тебе не советую.
- Да пошел ты со своими советами!
- Доцент, это твоя последняя бутылка, понял?!
- Тебе делать больше нечего, Данила?!
- Ты понял меня? - повторил свой вопрос Суворов. - Последняя.
- Хорошо, хорошо, не нервничай, - ответил Струев. - Слушай, а что будем делать с потенциальной второй опасностью?
- Вот ты и будешь заниматься ею. Кстати, интересно, сколько народу исчезнет из правительства и среди Советников сегодня-завтра…
- А мне интересно другое, - отхлебнув из бутылки, сказал Струев, - ясно ведь, что хьюмены не пришельцы. Стало быть, генетические изменения, хотя бы в латентном виде, должны быть и у обычных людей.
- Хьюмены, милый мой, - отозвался Суворов, - отличаются от нас не геномом, а тем, как эти уроды пользуются им.
- Пожалуй, это наиболее точное определение глубинных причин конфликта, - заговорил Соколов, - необходимо позаботиться о преемственности политики в отношении хьюменов.
- Эк хватили, Сергей Савельевич! - хохотнул Струев. - Однако же на каком шатком основании стоит Третий Рим!..
- Не веди себя как шут гороховый, - раздраженно бросил Суворов.
- А пока я алкоголик, мне можно, - ответил Струев, - и вы меня, господа, не сбивайте. Это ведь тоже проблема. И Тродат этот твой, Данила, он же, насколько я понимаю, в определенной степени способен сопротивляться воздействию хьюменов… С одной стороны, стало быть, существуют латентные хьюмены. Возможно, для полной инициации требуется некий процесс при участии зрелых хьюменов. Латентных должны попытаться или забрать с собой, или… Плюс должна где-то быть бомба замедленного действия. С другой стороны, постоянно существует соблазн… Черт, похоже, в этом все дело! Погодите-ка…
Включилось основное освещение. Через некоторое время дверь в комнату распахнулась. В нее вошли Труков и Скотников.
- Все чисто, Данила Аркадьевич, - доложил Труков, - Киреев исчез. Штейман жив. Его сейчас обследуют. Лейтенант Морозов приступил к исполнению вашего задания.
- Что ж, замечательно, - Суворов поднялся. - Дайте мне связь с Москвой.
- Анну Григорьевну?
- Точно. Советника Филиппову. Вы что-то хотели спросить, Скотников?
- Так точно, Данила Аркадьевич. Вы поручили мне подготовить учения. Какая будет вводная?
- Атака вампиров при поддержке ВВС США, - кинул Суворов, направляясь к выходу. - Я серьезно.
Невольно прыснув со смеху, следом за Суворовым поднялся Струев, и они вместе вышли в коридор.
- Базу надо менять, - задумчиво проговорил Суворов.
- Бьюсь об заклад, что ты и название ей уже подобрал, - сказал Струев.
- Не извольте сомневаться, - Суворов тронул сенсор вызова на коммуникаторе. - Я просил связь с Москвой. Что значит идет настройка антенны?! Так настраивайте! Даю пять минут.
- Данила, не будь такой занудой, - буркнул Струев.
- Нашим людям расслабляться нельзя, - ответил Суворов, - это даже хьюмены понимают.
Струев вдруг неожиданно остановился.
- Ты что это? - обернулся Суворов.
- Данила, вечно вы все меня сегодня с мысли сбить хотите, - Струев очередной раз приложился к бутылке. - Слушай, а ведь это мат.
- В каком смысле?
- В прямом. Шах и мат. Если идти по их пути, то это конец нашей цивилизации, а если не идти, то мы с тобой скоро умрем к чертовой бабушке от старости, и как ты тогда будешь уверен, что они не соблазнят и не облапошат наших преемников или преемников преемников?
- Тебе ж Соколов сказал: надо обеспечить преемственность политики в отношении хьюменов, - ответил Суворов, - как это сделать, я не знаю, но надо. В конце концов можно их всех переловить и передушить, чего бы это ни стоило. Их не может быть очень много. Что ты улыбаешься, чудик?
- А то, - Струев снова хлебнул коньяка, - ты, Данила, дураком-то не прикидывайся. Время на их стороне. Или ты собираешься Православную Цивилизацию превратить в фашизм? Тебя неплохо спровоцировали.
- Кто?! - Суворов надвинулся на Струева. - Сами хьюмены? На что?
- Почему ты так уверен в простоте устройства мира, Данила? - спросил Струев. - И потом, пусть даже хьюмены эти самые испугались тебя сейчас и описались со страху, но, повторяю, время на их стороне. Ты погоди, погоди, дорогой. Вот если им действительно нужно, чтобы мы снова там за что-то поборолись до последнего русского солдата, тогда да, им ждать тоже не хочется, но в таком случае мы ни хрена так и не поняли. Куда ни кинь, всюду клин. Тебе эта ситуация ничего не напоминает?

Предыдущая страница 27 Следующая страница


Оборона тупика 28

Суворов не отвечал с минуту, потом повернулся и пошел дальше по коридору.
- У нас нынче неплохой Президент, доцент, - бросил он через плечо, - он очень верно все говорит. Мы будем стоять на своем. У нас не может быть никаких гарантий, иначе мы были бы не мы. Мы будем защищаться и не поддаваться. И когда нас свалят, видимо, закончится и мир.
- А до того времени писать в штаны со страху будем мы. Это ты называешь стоять и не сдаваться?!
- И это тоже. И не плоди лишние сущности, доцент. Хватит с меня на сегодня, оставь, ради Бога!
Они дошли до операторской. Суворов толкнул дверь внутрь. Полковник Щерин и его помощник вскочили с мест и вытянулись во фрунт.
- Вольно, - сказал Суворов, - ну и какую антенну вы тут, господа офицеры, настраиваете? Что за бардак снова?!
- Данила, - Струев первый увидел глаза Щерина и потянул Суворова за рукав, затем схватил его на плечо, - Данила…
- Да что такое?!.
- Данила Аркадьевич…
- Что за черт, Щерин?! Конец света наступил наконец или что? Москва утонула? Антенну пропили? Радиоволны не подчиняются законам физики? Что?!
- Данила, - Струев уже почти сграбастал Суворова и стал разворачивать к себе лицом, спиной к пульту, ногой подпихивая ближе к себе свободный стул. Сильно мешала в левой руке открытая бутылка коньяка. - Данила, сядь…
Суворов снял коммуникатор и, сев на стул, опустил голову. Коммуникатор он рассеянно крутил между пальцами. Еще никто ничего не сказал, но уже что-то обрывалось внутри, руки и ноги начали становиться ватными, на лбу выступил липкий холодный пот. Струев все суетился вокруг, наконец встал позади спинки его стула и сжал его плечо.
- Данила Аркадьевич, - тихо проговорил Щерин, - у нас нет связи с персональным каналом Советника Филипповой.
Суворов не промолвил ни слова.
- На связи Советник Хабаров, - лейтенант-помощник подал Суворову телефонную трубку. Шнур тянулся от стационарного телефона спецсвязи. Антенна работала, Москва была на месте. Не было Анюты.
- Здесь Суворов, - глухо произнес в трубку Суворов.
- Здесь Хабаров, - услышал он в ответ.
- Коля, что с Анютой?.
- Данила, я сам ничего не понимаю. Я все время был рядом. Она была, как обычно, деловита, немного на взводе, но… Я выскочил за дверь добежать до сортира, Данила, и не успел сделать и десяти шагов, как услышал выстрел.
- Кто?!
- Данила, похоже, что она сама. Из подарочной «беретты». Мы сейчас разбираемся…
- Кто был у нее за последние 2 часа?
- Только я и… Она еще ходила в спецархив. Потом приходил техник подсоединить допотопный CD-привод. Я почти все время был с ней, она сама меня вызвала, когда вернулась из архива. Я и техника вызывал из ее кабинета…
- Ты не уберег ее, Коля, - почти прошептал Суворов и отбросил трубку, - и я тоже.
- Данила, тихо, - проговорил Струев. Он поставил бутылку на пол и теперь упирался в плечи Суворова двумя руками, - выйдите все!
- Иван Андреевич, мы не можем оставить операторскую…
- Все вон! - заорал Струев. Он уже чувствовал, как начали вздрагивать плечи Суворова. - Перенесите пост в запасную операторскую. Уходите, мать вашу!
Военные вышли. Данила затрясся и завыл.
- Стой, Данила, не надо, - Струев снова суетился вокруг, взял с пола бутылку, протянул Суворову, - на, выпей. Выпей, Данила! Черт, перестань!
- Ы-ы-ы-ы, - выл Суворов, - ы-ы-ы!.. Анюта… С-суки!..
- Помолчи, помолчи, Данила. Выпей, тебе говорят! Успокойся. Нельзя сейчас срываться, нельзя. Кроме Аннушки остались еще я и все остальные. Мы без тебя можем и скапуститься. Данила, перестань! Выпей!
Суворов, не глядя, ударил по руке Струева с бутылкой, та отлетела в угол и с грохотом разбилась. Струев какое-то время смотрел на свою ушибленную руку потом со всего маху залепил Суворову оплеуху.
- Прекрати, Данила! - закричал он Суворову прямо в лицо. - Ты что, думал, что все закончилось? Что жертв больше не будет?! Ты малинового звона хотел, мать твою? А вот хрен тебе по всей морде! Ты помнишь, как я запил и уехал? Я тоже хотел малинового звона и сорвался, не выдержал. Нет никакого малинового звона, Данила. Нет, не было и не будет. Есть только кровь и грязь. А где нет грязи, там дерьмо, понял?!
Суворов поднял глаза.
- Что же ты снова впрягся, чудик?
- Потому что я знаю только один народ, который способен столетиями потреблять кровь вперемешку с дерьмом и не получать несварение желудка. Вот и вся наша мистическая функция, милый, вот и вся до копейки причина, по которой этот мир еще стоит, а не провалился в тартарары! Господи, да что я тебе объясняю!..
- Не ори ты, у меня и так в ушах шумит, - сказал после паузы Суворов.
- Все, Данила, хорош. Утирай сопли и пошли. Походишь, народу покажешься, поумничаешь, потом баиньки. А завтра в Москву. Субботка, воскресеньице, отдохнешь и снова держать небо на каменных, мать их, плечах. Ну, идем?
- Идем, - согласился Суворов, - идем в четвертую переговорную. Куда ты ноутбук свой дел, умник?
- Остался в шестой.
- Коньяк ты не забыл, алкоголик!
- А ты, гад, разбил его!
- Я тебе попробую это компенсировать, - хмуро усмехнулся Суворов, - если обещаешь поделиться. Ты мне вот что скажи, доцент. Анюта… покончила с собой, видимо, сразу после прочтения диска…
- Что было на диске? - спросил Струев. - Данные о хьюменах?
- Да, почти все, что у нас было до сего дня, включая Гамбург и договор.
- В этом-то вся и проблема, Данила.
- Что ты имеешь в виду?
- Прочтя диск, она поняла все и, оставшись человеком, попыталась отвести от тебя угрозу. Может быть, прочтение диска тоже сыграло свою роль…
- Что ты несешь? - Суворов уткнул лицо в ладони. - Боже мой! Анюта…
- Перестань ныть, Данила, хватит! Она была латентным хьюменом.
- Что?!
- А вот то! - Струев сел на корточки перед Суворовым. - Представь себе: она нечто чувствует, но не находит объяснения. Она входит в правящую элиту России, и это временно стабилизирует ее, однако со временем она все более чувствует это нечто. И тут - диск. Она все понимает и пугается, прежде всего за тебя, дурак недоделанный. Она решает уничтожить себя. Нам надо срочно соорудить новый ДНК-тест и вообще думать, что делать по этому поводу.
Слегка оклемавшийся Суворов почувствовал, как снова начали становиться ватными ноги. События двадцатилетней давности встали перед ним, как если бы происходили вчера. Анюта спускается по лестнице ресторана, хлопает по плечу официанта…
- Батюшки-светы!.. - прошептал Суворов.
- Что такое? - спросил Струев.
- Ничего, - зло отозвался Суворов, - доцент, если б ты знал, как ты меня достал!
- А ты меня нет, что ли? - парировал Струев.
- Да пошел ты!
- Да, Данила, туго дело… Знаешь, какая у тебя основная проблема?
- Ну и?
- Ты клинически сильный человек. Ты патологически не слабак. Именно такие люди совершают самые страшные ошибки. Как же это вы с Аннушкой-то, а, Данила?
Суворов вскинул взгляд на Струева.
- Сейчас об этом догадаться несложно, - сказал тот, - хотя я понял это еще несколько дней назад, сопоставив все факты. А тогда… Я ведь не бог, Данила… Скажи мне, милый, а ребенок у вас есть?
- Да какой, к богу в рай, ребенок, доцент?! Была всего одна ночь в 2010 году.
- Мда-а… Ладно, ты мне теперь вот что скажи. Почему ты скрыл от Советников все эти дела с хьюменами после Гамбурга? Что молчишь? Ты полез в европейскую драку, чтобы доказать, что у хьюменов нет превосходства, а когда это превосходство обнаружил, решил не подвергать свой народ искушению. Ты боялся дать всем повод подумать, что мы не находимся, так сказать, на столбовой дороге развития цивилизации? Никогда не думал, что ты такой дурак!
Суворов молчал. Струев продолжил:
- Шла бы она эта столбовая дорога к такой-то бабушке! Мы тысячу лет защищаем маленький боковой тупичок на этой дороге, и пока этот тупичок не сдан внаем автолюбителям с большой дороги, пока в этом тупике живут люди, еще не все потеряно. Вот тебе и малиновый звон, Данила…
- Слушай, доцент, уйди, дай побыть одному.
- Не, Данила, не дам, - сказал Струев, - и пойдем мы вместе. Ну-ка глянь на меня. Так. Соплей не видать. Пошли. Не забудь поумничать.
Их остановил сигнал громкой связи в операторской. В динамиках раздался голос Щерина:
- Господа, на связи Советник Лян.
Оба ничего не ответили, поэтому первой прозвучала реплика Ляна:
- Данила, Иван, здравствуйте.
- Здравствуй и ты, коли не шутишь, - ответил Ляну Струев, - давай, говори, милый. Только, ради всего святого, без предисловий.
- Хорошо, без предисловий. Завтра заседание Совета. Вам надлежит принять в нем участие. Спецрейс уже готовится. Прошу быть.
У Суворова даже удивляться сил не было.
- Мы поняли, Лянушка, - ответил за обоих Струев, - что-нибудь еще?
- Нет, ничего, - ответил Лян, - до встречи.
Связь прервалась. Суворов поднял на Струев глаза и сказал:
- Объясни.
- Что здесь объяснять, - отозвался Струев, - все, что здесь происходило, знают и на той точке, где сидит Лян, и в Москве.
- Ну ты и крендель!.. И?
- И нас вызывают на Совет, чтобы примерно наказать. Одним словом, суббота с воскресеньем отменяется. Ситуация 23 разрешилась так, как и было запланировано.
- Кем?
- У тебя совсем мозги отсохли? Не нами, конечно. Слава богу, вскрыта опасность по ситуации 28, а Старшим Советником будет человек.
- Ты что же это, чудик, - вскинулся Суворов, - ситуацией 23 не занимался?! Свою любимую двадцать восьмую разрабатывал?
- Занимался, - ответил Струев, - как не заниматься… Просто если ситуация 23 существует три года, с ней ничего не поделаешь. Это закон природы, Данила.
- И что будет?
- Нас с тобой снимут или отстранят…
- Это мы еще посмотрим. А вообще?
- А вообще будет война. Непонятная, беспощадная и долгая. С кем - неизвестно. Ладно, хватит об этом. У нас осталось около четырнадцати часов, чтобы надраться и выспаться. Пойдем отсюда.
Они вышли в коридор.
- Хм… Совершенно некстати вспомнил, - на ходу проговорил Суворов, - знаешь, что в войсках называется «малиновым звоном»?
- Ну и что же?
- Переносной армейский термоядерный заряд.
- Это еще почему?
- Там при постановке на боевой взвод загорается малиновым цветом светодиод готовности. Сначала в жаргон вошло, а потом… Теперь название практически официальное. Такие дела…

Глава 18

База «Китеж». Местоположение засекречено.
Среда, 25 марта 2026 г. 10:30.

Положение Струева лучше всего подпадало под определение «интернирован по классу один», однако об интернировании ему никто не сообщал, да и вообще во всем была какая-то неопределенность. Ему заявили, что он «изолирован», но это был термин не из тех, которые, во всяком случае, раньше, определяли действия Советников. После очень короткого заседания Совета в 2024 году Суворов был смещен с поста Старшего Советника и вообще выведен из состава Совета. Новым Старшим Советником был избран Лян. В таком развитии событий Струев нисколько не сомневался. Он сказал тогда: «Что ж, могло быть хуже. Прости, Данила». Интересно, что по поводу Струева такого рода решение озвучено не было. «Забыли, что ли, второпях?..» Струев и Суворов были заключены под стражу и разделены. В Москве Струева содержали в самой большой и благоустроенной камере на минус четвертом этаже гостиницы «Москва». На все его расспросы о Суворове ему отвечали подробно, и Струев половине сказанного даже верил. Суворов был болен. Болен сильно. Воспаление коры головного мозга, ярко выраженная шизофрения с долгими периодами ремиссии, когда болезнь почти полностью отступала, цирроз печени и рак правого легкого. Создавалось полное впечатление, что организм титана враз перестал бороться сам за себя, и началось его полное разрушение. Суворова лечили, «Состояние его стабильное», - говорили Струеву, когда тот настаивал на своих вопросах, от него не скрывали: надежд на излечение нет никаких. В одном из разговоров его собеседник упомянул слово «интернированный». «Так Старший Советник интернирован?» - спросил тогда Струев. «Бывший Советник Суворов интернирован», - ответили ему. Однако, судя по всему, содержание больного интернированного бывшего Советника было более комфортным, чем содержание изолированного непонятно кого.
В 2026 году сразу после Рождества Струева перевезли на базу «Китеж». Везли машиной, потом самолетом, потом снова машиной, из чего Струев сделал вывод, что база находится достаточно далеко от Москвы, если только специально для Струева не разыграли спектакль. На базе в его распоряжении была двухкомнатная камера со всеми удобствами, его хорошо кормили, не отказывали в книгах, видеофильмах, даже в алкоголе. Единственное, что ему запрещалось, так это покидать пределы камеры. Впервые осмотрев камеру, Струев усмехнулся: «Комфортнее, чем в Амстердаме, и трамваев наверняка не слышно». Здесь он впервые из телевизионных программ узнал, что происходит в стране и мире. У него было смешанное чувство: с одной стороны, он был рад, что страна все еще на месте, с другой стороны, он был потрясен тем, с чем миру пришлось столкнуться. И здесь его чувства снова раздваивались: новая угроза казалась ему действительно страшной и омерзительной, но то, что именно к противостоянию ей готовили его страну, вызывало в нем естественное возмущение. Он еще и еще раз спрашивал сам себя: можно ли было закрыться от этой угрозы, изолироваться, затаиться и позволить безумному миру самому разбираться с тем, что происходит. Ответа он не находил: слишком ужасной была угроза и слишком отвратительным и виновным казался ему мир. «Интересно, - подумал он как-то, - что Совет вообще думает по поводу того, что нас готовили для этой миссии?» Когда охранник в очередной раз принес еду, он спросил, может ли он написать Старшему Советнику Ляну. Ему ответили, что да, конечно, может, более того, о его сообщении позаботятся: оно немедля окажется у секретаря Сергея Кимовича. Струев попросил принести бумагу и ручку. Охранник на секунду замялся, словно раздумывая, потом ушел и вернулся с пачкой бумаги и обычной шариковой ручкой. Струев сел писать, но понял, что руки его окончательно потеряли этот навык. В следующий раз он попросил обеспечить его компьютером. Охранник отреагировал сразу и довольно спокойно.
- Какого класса, Иван Андреевич? - спросил он.
- Ноутбук с экраном и клавиатурой побольше.
- Подключение к сети обеспечить?
Струев потерял дар речи. Он еще не знал, какой доступ у него будет, но понял, что его подключат не просто к Интернету. Это означало, что все это время у него была возможность узнавать о происходящем не по телепередачам, а из секретной информсети.
- Каков будет мой доступ в сеть? Я имею в виду прежде всего внутреннюю сеть Совета, каналы спецслужб и политического руководства.
- Полный доступ, - ответил охранник. «Он ответил сразу, они все здесь давно знали ответ на этот вопрос!» - Но только в режиме чтения.
- Давайте компьютер и подключайте к сети.
Следующие два дня он просто не отходил от компьютера. Он впитывал информацию и сквозь призму разработанной им когда-то статсистемы, и посредством очень интересной новой программы обработки и сортировки информации с дурацким русским названием «Жернова». Когда он вполне осознал ситуацию, ему захотелось повеситься, напиться, рассмеяться и попроситься инквизитором-добровольцем на войну одновременно. Выбрав из всего перечня самый легкий путь, он потребовал у охранника бутылку виски. Ему сразу же принесли. Струев свинтил крышку и… не смог пить. Он убрал бутылку в холодильник и сел к компьютеру, на сей раз не для того, чтобы читать, а чтобы писать. Он писал вполне официальный рапорт Старшему Советнику. «Возможно, к этому никто и не подумает прислушаться, возможно, это все давно известно, и моя писанина бессмысленна, но я напишу это», - решил он. «Писанина» заняла у него четыре часа. Был вечер, и он лег спать, проспав спокойным сном восемь часов. Встав утром и позавтракав, он, запихивая остатки последнего бутерброда в рот, сел к компьютеру редактировать написанное накануне. Через два часа он потребовал диск для записи и конверт, а еще через пять минут передал охраннику конверт с диском, коротко бросив: «Ляну». Удивительно, но ответ он получил уже вечером того же дня. Пришла электронная почта на его компьютер в камере: «Мы с тобой очень скоро поговорим. Лян». Первым побуждением Струева было разбить со всего маху компьютер о стену. «Что он себе там думает! Он что, дрессировал меня все это время? Хочет, чтобы я начал работать, как в шарашке?!.» Однако ноутбук остался цел, а вот бутылка виски была наконец ополовинена. От обеда Струев отказался. Он лежал на диване и смотрел телевизор, переключая каналы. От ужина он тоже отказался и, допив бутылку виски, лег спать. Встав утром, он, к удовольствию уже начавшего нервничать охранника, позавтракал и сразу после этого получил электронную почту: «Прости. Был далеко. Сегодня. Лян». «Пошел ты!» - вслух буркнул Струев, однако потребовал чистое белье и одежду, сходил в душ, почистил зубы и побрился. Каково же было его удивление, когда ему принесли строгий костюм его размера, причем с учетом того, что на тюремных харчах он поправился, как минимум, на размер. Струев, не подавая вида, что волнуется, не спеша, переоделся, сел в кресло, закурил и стал смотреть телевизор. Когда он услышал знакомый шум сбрасываемого давления из пневматической системы, запирающей камеру, он только слегка повернул голову в направлении входа.
- Прошу, прошу, гостем будете, - бросил он и тут увидел, кто пришел: - Слава…
Струев порывисто встал, больно ударился ногой о журнальный столик, попытался отодвинуть его или кресло, потом неуклюже полез через подлокотник кресла. Все это время Петров терпеливо ждал, широко и приветливо улыбаясь. Струев наконец выбрался, и они обнялись.
- Почему? - тихо спросил Струев.
- Что почему? - переспросил Петров. - Почему я пришел или почему так поздно?
- Не знаю, - Струев отстранился, - ты присядешь? Мы можем э-э…
- Можем, - ответил Петров, прошел и сел на диван, - кстати, ты не спросил, почему не пришел Сам?
- Вы так его называете? - с улыбкой спросил Струев, развернул кресло и сел напротив Петрова.
- Так всегда называли первых лиц. Он не пришел, потому что это было бы похоже на визит официального лица к задержанному. Но он хочет с тобой поговорить. А не вызвал тебя к себе…
- Потому что это было бы похоже на вызов на допрос, - перебил Струев.
- Верно, - подтвердил Петров, - я вызвался сходить позвать тебя. Лян поначалу возражал, но я сказал, что…
- Что ты Советник и имеешь право…
- Нет, я сказал, что ты имеешь право. Ты имеешь право на то, чтобы к тебе пришел друг.
- Мы торопимся? - спросил Струев.
- Не очень, - ответил Петров и покосился на ноутбук Струева, - до тебя долго доходило, что ты имеешь доступ к сети и можешь написать Ляну. Кстати, если ты хочешь что-то спросить у меня, спрашивай.
- Чего хочет Лян?
- Чего может хотеть Старший Советник, Иван?! - развел руками Петров. - Он хороший, крепкий лидер. У меня нет сомнений… Да что я тебе говорю! Это твой ученик, так же, как я…
- Я не об этом, - нахмурился Струев, - чего он хочет от меня?
- Он хочет теперь с тобой поговорить.
- Почему теперь?
- Ты наконец полностью описал все события…
- Дал показания?!
- Не кипятись, Иван, - остановил товарища Петров, - нет повода. Ты теперь изложил свою версию того, что же происходило все эти двадцать три года. Если бы год назад ты бы пытался изложить все это устно, получилась бы перебранка - ты сам это прекрасно понимаешь.
- Ладно. Почему я изолирован? Я доложил обо всем сразу же. Правда, кратко. И вообще, что это за термин такой: «изолирован»?
- У этого слова есть смысл на русском языке, Иван, - тихо и грустно проговорил Петров, - интернировать тебя не за что. Изолировать надо было.
- Для чего?
- У Ляна спросишь. Совет считает, что ты будешь опасен, если начнешь действовать по своему собственному разумению. Лян, кстати, давил на Совет по-черному, чтобы поговорить с тобой и снять с тебя режим изоляции…
- Да как вообще можно изолировать Советника?! - вскипел Струев.
- Ты уже не Советник, Иван, - отозвался Петров.
- Вот как?!
- Да, - вздохнул Петров, - кроме того, изменена и структура Совета: строго двенадцать Советников и двенадцать ассоциированных Советников. Принцип «сколько надо, столько и будет» отменен. Только давай сейчас не будем об этом, хорошо? Спросишь у Ляна. Я уверен, он ответит тебе. Он сам очень хотел этого разговора.
- Ладно, - Струев потер пальцами лоб, - скажи мне, Слава, мы глубоко завязли в… хм-м… в этом?
- Глубже некуда, - ответил Петров.
- А нельзя было?..
- Нельзя, - перебил Струева Петров, - знаю, о чем хочешь спросить. От этого не изолируешься. Это как зараза. Совсем недавно пришлось почти выжечь Самару и только-только восстановленный Питер…
- Систему «Стерх» ты придумал?
- Я, - улыбнулся Петров, - только «придумал» - слишком громко сказано. Я сформулировал основной принцип. Неужели почерк не виден?
- Виден, виден, - сказал Струев, - принцип, кстати, интересный. Ты и правда полагаешь, что ОСКА - хорошее оружие против этих самых… ведьм?

Предыдущая страница 28 Следующая страница


29 Максим Жуков

- Один только «Стерх» - нет, но в совокупности с другими усилиями…
- Слушай, а почему «Стерх»? Почему языческое название?
- Не ищи здесь происков буддиста Ляна, - поморщился Петров, - Суворов называл базы, корабли, самолеты и все прочее «финистами», «ярилами», «витязями»… Стерх - грозная, легендарная, в чем-то даже инфернальная птица. Пусть боятся. Не называть же, ей-богу, космическую железяку с искусственным интеллектом, напичканную оружием и психотронными излучателями, каким-нибудь Святым Георгием!
- Католики бы так и сделали, - сказал Струев. Петров просто пожал плечами. - Кстати, они сотрудничают?
- Некоторые. Серьезное сопротивление смогли организовать только мы. Китайцы тоже, но… ну ты знаешь. Американцы практически уже потерпели поражение.
- И это при таком количестве хьюменов?
- Хьюмены - не бойцы, Иван, тем более не борцы со злом. Их слишком мало, они заботятся только о себе. Они хозяева бойцов. Войну против ведьм в Штатах возглавили они, потом то ли отступились, то ли сбежали…
- Когда заработает «Стерх»?
- В будущем году.
- Неплохо. А что вообще по хьюменам?
- Ты все читал.
- Твое мнение? - настаивал Струев.
- Они затаились, - сказал Петров, - но их стало значительно меньше, и нашими усилиями, и вследствие войны. Возможно, количество уже перешло в качество.
- Теперь вот что, Слава, скажи мне свое общее мнение про этих самых ведьм. Что это такое с точки зрения статсистемы и в целом? Только твое мнение.
Петров помолчал какое-то время, потом сказал:
- Это помесь ситуаций 23, 28 и 30, плюс зашкаливают время от времени пики и по остальным ситуациям. Но есть что-то еще… Причем все это возникло неожиданно, как будто кто-то тщательно подготовил сотни миллионов агентов по всему миру и одновременно дал им команду действовать. Статсистема продолжает давать ценную информацию, но она явно не годится на все сто процентов для этого случая. Ну а вообще… Мир словно стоит у развилки. Никто не знает, куда он свернет.
- К черту мир!
- Согласился бы, но… Ладно, пошли к Ляну.
Они вышли из камеры и пошли по коридорам «Китежа» без охраны и сопровождения, дошли до лифта, поднялись на несколько уровней и снова пошли по коридорам, которые через какое-то время начали расширяться и увеличиваться по высоте.
- Здесь приемная Самого? - спросил Струев, когда они вошли в овальный холл с диванами и стульями и всего одной дверью.
Ответом на вопрос был сам Лян, вышедший в холл из приемной, протягивая руку Струеву. Тот пожал руку своего бывшего ученика. «Почему бы нет? Что в конце концов я могу ему поставить в вину?..» Лян подхватил Струева под руку и повлек в один из ведущих из холла коридоров.
- Сначала давай я тебе кое-что покажу, - сказал он, - тебе будет интересно. Потом побеседуем. Надеюсь, ты не станешь возражать?
- Надейся, - буркнул в ответ Струев.
- Я вас тут подожду, - бросил им вслед Петров.
Снова коридоры, двери с допуском по рисунку сетчатки, лифты…
- Знаешь, Лянушка, - усмехнулся Струев, - за исключением нескольких вечерних часов с Данилой я все то время, что нахожусь в России, хожу по таким вот базам с их коридорами, искусственным освещением и всем прочим…
- Это понятно, - вполне искренне вздохнул Лян, - ты вернулся на войну…
- Потом в тюрьму.
- Совет был вынужден, - спокойно отозвался Лян, - впрочем, теперь ты не в камере.
- Я уже неопасен?
- Возможно, опасен, - так же спокойно ответил Лян, - но об этом потом.
Пройдя очередной контур безопасности и спустившись на бронированном лифте еще на два уровня вниз, они попали в длинное помещение, одна стена которого была покрыта зеркалами. Струев остановился и ошарашенно осмотрел эту то ли комнату, то ли коридор с зеркальной стеной.
- Это что? - промямлил он, тыкая в зеркальную стену. - Это камеры для допросов, да?
- И для содержания, - кивнул Лян.
- Что? - переспросил Струев. - Для содержания? Но… О, боже правый!.. Там хьюмены.
- Да. Но не только, - Лян достал из кармана коммуникатор, пристроил его на ухо, потом вытащил из другого кармана прямоугольный тонкий пульт.
- Постой, - остановил его Струев, - что ты собрался делать, а? Подключить меня к допросам? Ты продержал меня под стражей почти два года, чтобы вытащить в комнату для допросов, когда сам зашел в тупик?
Лян не отвечал. Он заложил руки за спину и молчал.
- Нет, - тряхнул головой Струев, - не то. Я ведь сам учил тебя. Я знаю тебя как облупленного. Ни в какой тупик ты не зашел. Так-так… Ты хочешь, чтобы я поверил в совпадения? Ты хочешь сказать, что мое внезапное желание написать тебе и задержание кого-то из тех, кто находится в этих камерах, совпали с точностью до дня или…
Струев запнулся, Лян повернул в его сторону голову и проговорил:
- Ну, учитель?
- Боже!.. - Струев сжал кулаки и на секунду закрыл глаза. - У них ребенок…
- И уже вполне взрослый.
- Только не говори, что женского пола…
- К сожалению, женского.
- И ты…
- На кого я больше похож, - у Ляна дернулись самые уголки губ, - на сволочь или на очень большую сволочь?
- Хуже, - отозвался Струев, - ты похож на Старшего Советника, и поэтому ее здесь нет. Ее оберегали хьюмены, причем, учитывая сложившиеся обстоятельства, ее с высокой степенью вероятности должны были оберегать вместе с очень важными хьюменами. Тебе оставалось только выяснить, где. А это было просто. Надо было только проследить все действия и перемещения Филипповой во время ее отсутствия в десятом-одиннадцатом году. Девушка находилась в России до двадцать четвертого года, поскольку у хьюменов не было оснований сомневаться в своем успехе…
- Здесь есть кое-кто, - перебил Лян, - кто думает иначе. Однако, продолжай.
- После двадцать четвертого года гораздо безопаснее было присоединиться к ней, чем тащить ее из страны. И ты сцапал там всех или почти всех. Девушка же не интернирована, не… как это там бишь?.. изолирована. Она живет под крепким надзором. Она не инициирована, иначе бы ты держал ее здесь или где-нибудь в подобном месте. Она наживка, не правда ли?
- Чтобы поймать кого, Иван?
- Больше хьюменов, Лянушка. Ты меня за ребенка держишь?!
- Иван, она больше не приманка. Она ходячая бомба. Неужели ты думаешь, что они это не чувствуют? Захватывать ее бесполезно. В качестве приманки нам она тоже ни к чему. Хьюменов сейчас обнаруживать все легче и легче, во всяком случае, тех, кто окончательно не лег на дно. И она свободный подданный нашей страны, она ничего не совершила и не представляет прямой опасности…
- После того, как стала бомбой?
- В том числе после этого.
- Почему в таком случае я уже не Советник и изолирован?
- Ты - другое дело. Во-первых, ты был Советником и знал, на что шел. Во-вторых, ты сам понимаешь, что тогда ты был непредсказуем. Ты владеешь НЛП чуть ли не лучше всех в стране. Ты со своим апломбом и независимостью в новой ситуации… А, ладно… Если хочешь знать, я голосовал против.
- Мне плевать! - махнул рукой Струев. - Прежде чем ты начнешь свое шоу, скажи мне, на кой ляд я тебе все-таки понадобился?
- Твоя версия произошедшего, - ответил Лян, - самая безумная из всех, которые мог бы придумать параноик под воздействием сильного галлюциногена. Однако стоит признать, что она, по всей видимости, близка к действительности. Меня не оставляет один вопрос: как хьюмены могли знать о том, что началось в 2024 году, задолго до того, как это случилось?
- На то они и хьюмены, - улыбнулся Струев, - следующая ступень эволюции, как сами они утверждают. Ты вытащил меня не для того, чтобы задать этот дурацкий вопрос, Лянушка. Ты не Данила, чтобы мучиться псевдовопросом про столбовую дорогу цивилизации и не наш милый прорицатель Тродат, будущее - не твоя тема. Чего же ты хочешь от меня? Ладно, начинай свое шоу.
Лян пожал плечами и нажал на одну из кнопок на пульте. Прямоугольник в зеркальной стене напротив них стал прозрачным. За стеклом была камера, совершенно без мебели. В дальнем углу камеры стоял пожилой мужчина невысокого роста. Полностью седой, с довольно длинной бородой, он был одет в какую-то очень простую светлую одежду и был бос.
- Ну чисто столпник, - фыркнул Струев. - Кто это?
- Ведьмак, - ответил Лян, - один из немногих лидеров-мужчин среди них. Афины, Симферополь, Ростов-на-Дону и Самара - дело рук его группы. - Лян нажал на еще одну кнопку, и соседний фрагмент зеркальной стены стал тоже прозрачным - а как тебе это?
В соседней камере была женщина. Молодая и красивая, с распущенными рыжими волосами, одетая в джинсовый костюм. Она сидела на полу, скрестив ноги, обутые в теннисные туфли. Струев только сейчас обратил внимание на то, что полы в камерах мягкие.
- Мне это что-то напоминает, - сказал он, указывая пальцем на женщину.
- Это только на первый взгляд, - отозвался Лян. - Эта ведьма - самая опасная из всех, что нам удалось захватить или уничтожить. Но проблема не в этом. Никто до сих пор не смог связно объяснить, что ими движет и почему целые области и страны попадают под их власть, почему там сразу все или почти все становятся ведьмами. Никаких генетических изменений, никаких следов воздействия или контроля. Это обычные люди, не находящиеся под ментальным воздействием.
- Все ведьмы обычны?
- Мы не можем точно сказать, но это весьма вероятно. Это совсем не то, что хьюмены.
- Эти ведьмы, они ведь владеют НЛП, насколько я понял.
- Верно, но далеко не все. О потерянных областях известно очень мало, но мы знаем, что для обращения людей НЛП если и используется, то очень в небольших масштабах.
- Что же тогда? Магия, что ли?
- Ты улыбаешься, я вижу… А что такое магия, Иван?
- Только не говори, что это то, чего мы не знаем, - фыркнул Струев.
- Но мы не знаем, что не так в этих женщинах и мужчинах, Иван…
- Ладно… Обратное обращение происходит?
- Да, но у нас мало статистики. Когда мы превратили Самару в руины, сопротивление вошедшим в город войскам оказывали только те ведьмы, которые в нее пришли за месяц до этого. Остальное уцелевшее население забилось по углам и впоследствии раскаивалось во всем содеянном.
- Снова надели нательные кресты и встали в очередь на исповедь?
- Что-то вроде того.
- Как вы вообще различаете, кто ведьма, а кто нет?
- Тебе наглядно продемонстрировать? - спросил Лян, поднимая пульт.
- Избавь, - Струев махнул рукой. - Стало быть, никакой теории нет, нет никакой даже гипотезы. Это такое помешательство, какое не в силах остановить даже хьюмены. Похоже, что в этом все дело…
- Иван, я прошу тебя, договаривай.
- Лянушка, разве по мне не видно, что я сама лояльность? Я давно уже все договорил. Остальное скажут они сами. Но зачем ты держишь их здесь? Не всю информацию вытряс?
- У ведьм сильная воля, но ты же знаешь, что мы пока не обнаружили ни одного живого существа, которое смогло бы перенести правильно организованные пытки. А интуиция у них развита не меньше. Забавно, что пытки запрещала в свое время именно женевская конвенция… Одним словом, они рассказали все, что знали, в том числе и под воздействием гипноза, химии и всего прочего. Камеры пора очищать.
Лян еще раз воспользовался пультом, и камеры скрылись за зеркальной поверхностью. Он пошел вдоль помещения, и Струев последовал за ним. Потом Лян остановился и нажал кнопку на пульте, делая прозрачной стену очередной камеры.
- Боже, что это? - Струев даже сделал шаг по направлению к стене.
Посреди камеры словно вертелась воронка смерча какого-то непонятного сизо-коричневого цвета.
- Это энергетический кокон, - пояснил Лян, - такой кокон самые сильные и старые хьюмены могут образовывать вокруг себя, чтобы защититься от внешнего воздействия и для восстановления сил. Смотри.
Лян снова нажал на кнопку на пульте, и от стен камеры к смерчу устремились две тугие толстые нити электрических разрядов. Воронка потеряла стабильность, заколыхалась и распалась. На пол камеры упал абсолютно обнаженный мужчина. Молнии, разрушившие смерч, исчезли. Тряхнув головой, мужчина стал подниматься. Лян снова воспользовался пультом.
- Звук, - прокомментировал он.
- Что тебе нужно, проклятый монгол? - просипел заключенный.
- Я русский, тварь, - спокойно ответил Лян. - Я кореец казахского происхождения, подданный России, а потому русский, сколько тебе объяснять!
- Кто это с тобой?
- Они не видят сквозь эти стены, - пояснил Лян Струеву, - но как-то ощущают, что происходит за пределами камеры даже сквозь полевую защиту.
- Я чувствую, что вы не справляетесь, - сказал хьюмен, - приходи, когда у тебя будут хорошие новости.
- Тебя снова поучить вежливости? - спросил Лян. - Тебе не хватило прошлого раза, а? Ладно, отдыхай, вершина эволюции, я просто показываю кое-кому наш зоопарк.
Лян нажал на кнопку пульта, звук и изображение исчезли.
- Это, кстати, забавный тип, - сказал он, - когда я прочел в твоем исследовании о хьюменах-диссидентах, о сбойных и сумасшедших хьюменах, мне стало гораздо понятнее его поведение и вообще очевидная немонолитность хьюменов. Пойдем дальше. Еще двоих я не могу тебе не показать. Вот первый, - Лян нажал на кнопку пульта, и за ставшей прозрачной стеной Струев увидел того, кого они знали как Киреева, - он из самого свежего приобретения. Красавец, правда?
- Что с ним? - спросил Струев.
- Спроси у него, - ответил Лян, снова нажимая кнопку пульта.
Киреев сразу обернулся к Струеву и Ляну, безошибочно ловя их глазами.
- Здравствуйте, господа, - сказал он и даже попытался приветливо улыбнуться, - прошу прощения за внешний вид. Я все эти двадцать лет словно бежал стометровку, и что-то во мне забарахлило. Сейчас же, в тишине этих стен, надеюсь немного восстановиться… хотя, видимо, пред неизбежной смертью. Кстати, господин Струев, у вас-то я еще не просил за это прощения, как у господина Ляна и господина Хабарова: простите, что я все же находился на территории России, несмотря на то, что вы тогда вместе с господином Суворовым просили меня этого не делать. Когда я учуял рядом спецагентов, я понял, что здесь не обошлось без господина Струева. М-да.. Поймите меня, оставить без опеки Веронику Даниловну…
- Не называй ее так! - тихо, но грозно проговорил Лян.
- Простите, господин Лян, не буду, - отозвался Киреев, - как бы то ни было, известная вам персона теперь находится на вашем попечении. Не знаю, что вы решите в отношении нее, но этой части нашего плана, видимо, уже не суждено сбыться. В остальном же… Как продвигаются ваши дела?
- Ты разве не чувствуешь? - спросил Струев. - И что могло произойти за день?
- Я ведь из вежливости спросил. Я же все время на вашей стороне, не обращали внимания?
- На своей стороне, - поправил Струев.
- Конечно, - согласился Киреев, - но что в этом странного? Разве господин Лян или вы не на стороне вашей страны? Разве вы были когда-нибудь на стороне африканцев, англичан, французов, японцев или американцев? Сейчас мне больше всего хочется, чтобы вы справились с новой угрозой. Вы тоже этого хотите, вот и получается, что я на вашей стороне.
- Вы, безусловно, надеетесь, что мы справимся, а в мире останется достаточно хьюменов, чтобы продолжить ваше дело.
- Я надеюсь, что так и будет, господин Струев, - отозвался Киреев, - задача любой цивилизации породить сверхцивилизацию. В последнее время погибло столько наших, что это кажется сомнительным, но… Рано или поздно, господин Струев, все произойдет именно так, если только человечество вообще не уничтожит себя или настолько разбалансируется, что сверхцивилизация просто не сможет развиться, но это будет означать только бездарность землян и в конечном счете обернется поражением человечества.
- Твой пафос понятен, - сказал Струев, - но для нас он неубедителен. Нет никакого предназначения, помнишь? Ладно, оставим это. Скажи мне, чего, по-твоему, хочет Тродат?
- Тродат очень умен, - ответил Киреев. - Мы его обнаружили, долго наблюдали, завели знакомство, пока не раскрывая главной тайны, но он, будучи генетиком, сам давно уже подозревал обо всем. Совершенно случайно он увидел наших наблюдателей где-то на Балканах при неких неприятных обстоятельствах, и у него сложилось собственное мировоззрение, потрясающее своей нелепостью. Для воплощения части его планов им была выбрана ваша страна, господа. Примерно в то же время Россией занялись и мы. Видите, как все связано…
- Ты отвлекся, - сказал Струев, - что за мировоззрение такое?
- Он полагает, что нас нужно остановить, что мир, наоборот, нужно разбалансировать, чтобы взращивание отдельной сверхцивилизации внутри человечества стало невозможным. Он надеется, что в этом случае определенные изменения могут в конечном счете коснуться если не всех, то большинства.
- Генетические изменения? - уточнил Струев.
- Есть разные мнения, - ответил Киреев, - однако то, что происходит сейчас, никак не связано с генетикой, не правда ли?
- Так в чем суть, нелюдь? Не юли!
- А в чем, господин Струев, конечная цель любой науки, с одной стороны, и в чем, собственно, цель эволюции, с другой? Вижу, вы поняли, о чем я. Все же Тродата я никак не могу понять. Я даже не знаю, понимает ли он сам механизм, который пытался запустить, в том числе с вашей помощью. Но он точно не может уразуметь одного: делая это через вас, он и на своей цели наверняка ставит крест. Хотя, не исключена возможность, что им все же двигали чисто личные мотивы…
- Что же, вполне искренне, - констатировал Струев, - но скажи мне, нелюдь, когда вы решили осуществлять свои планы через нас, неужели никому из сверхлюдей не пришло в голову, что это конец и всем вашим планам?
- О, господин Струев, все было рассчитано до мелочей. Помешала пара нелепых случайностей… и, конечно, вы, господин Струев. Недаром Тродат так много внимания уделял вам и был так огорчен, когда вы исчезли из России.
- Не надо мне петь дифирамбы, - сказал Струев, - а что до случайностей, то, судя по всему, ты, милый, слишком быстро бежал свою стометровку. Ты так ничего и не понял в России. Подумай над этим все оставшееся у тебя время. Пойдем дальше, Лянушка…
- Постойте, господа! - Киреев даже поднял руки. - Буквально секунду. На тот случай, господин Струев, если вам посчастливится пережить меня, знайте, что мы ошиблись в оценке ваших женщин. Вы тоже будьте с ними поаккуратнее…
- На тот случай, если ты переживешь меня, - отозвался Струев, - поразмышляй о сером мусоре, низвергающемся с небес, и, возможно, тогда твои мысли о сверхцивилизации потекут несколько иначе. Отрубай его, Лянушка.
Лян нажал кнопку на пульте, перед ними снова была только зеркальная стена.
- Кого ты еще хотел мне показать? - спросил Струев.
- Он в соседней камере, - Лян сделал несколько шагов и снова воспользовался пультом, - вот. Это тот самый хьюмен, с которым разговаривал Суворов в Гамбурге.
Высокий седой хьюмен с закрытыми глазами, разведя руки в стороны, висел в полуметре от пола.
- Левитирует, понимаешь, - хмыкнул Струев, - чем сей постаревший Дункан Маклауд знаменит еще, кроме Гамбурга?
- Кто такой Маклауд?
- Просто киногерой, не бери в голову.
- Этот хьюмен, видимо, один из самых главных в их иерархии.
- Сотрудничает и вежлив, как Киреев?
- Почти, - пожал плечами Лян, - проблема в том, что толку сейчас от них практически никакого. Хочешь поговорить?
- Давай, - ответил Струев. Лян нажал кнопку на пульте. - Здравствуй, нелюдь. Есть ли жалобы на условия содержания?
- Здравствуйте, господин Струев, - зловещим многотональным голосом ответил хьюмен. Продолжая парить посреди камеры, он открыл глаза. - Вам доставляет удовольствие издеваться надо мной?
- Если бы на годик пораньше, то мне это действительно доставило бы удовольствие. Я вот все задаю себе вопрос: почему меня просто не убили, подстроив какой-нибудь несчастный случай или свернув мне мозги, как Кларетти, пока я был в Амстердаме?
- Вашу истинную опасность понимал только тот из нас, кого вы называете Александром Киреевым, а он просил вас не трогать.
- Почему?
- Вы не задали этот вопрос ему, господин Струев?
- Не удосужился. Но не возвращаться же к разговору с ним! Ответь ты.
- Он относился с большой бережностью ко всем вам, господа. Вы были его подопечными, его материалом. Надеюсь, вам доставит удовольствие услышать, что многие из нас всегда боялись людей. Больше всех боялся он, но вы были его проектом и нашим шансом на восстановление равновесия. Кроме того, он особенно боялся трогать вашу троицу. Госпожа Филиппова, если бы была разбужена, стала бы очень сильным хьюменом, возможно, самым сильным из живущих. Атака на вас могла бы повлиять на нее непредсказуемым образом, ведь даже спящей она была способна на многое…
- Репродуктивная женщина-хьюмен во главе государства, призванного решить ваши проблемы в двадцать первом веке, - это понятно. Но при чем здесь я? Роман у нее был с Суворовым, а не со мной…
- Вы очень умны и одновременно совершенно слепы, господин Струев, - чуть более тихим голосом проговорил хьюмен, - если бы не ваше пристрастие к огненной воде, на месте господина Суворова наверняка оказались бы вы. Но, даже не испытывая к вам влечения, как к мужчине, она любила вас, господин Струев. Странные женщины в России, господа… Вот поэтому вас и попытались уничтожить только тогда, когда стало ясно, что вас привезли в Россию по нашу душу. Я с того самого дня, как было принято решение изменить все тренды и сделать ставку на вас, господа, знал, что все будет постоянно висеть на волоске. Вы были источником нашей самой твердой уверенности и самой большой опасности для нас одновременно. И никогда среди нас не было столько сбойных и изгоев, как в эти двадцать лет.
- Ну а Тродат?
- Бросьте, господин Струев! Тродат отказался от пробуждения, он просто никто. Могу лишь сказать, что если для нас вы были опасным инструментом, который мы как следует не смогли просчитать, то для Тродата миссия России была чем-то вроде религиозной веры… Но уверяю вас, ' господа, никакой ценности для Тродата сама Россия также не представляет.
- Похоже, что ни для кого не представляет, кроме нас самих…
- Я уже говорил вам, господин Струев: вы очень умны. Вы не можете не понимать, что так будет всегда и что все, что вы делаете, не принесет результата. Это тупик, господа.
- А мы и занимаемся обороной тупика, - глухо произнес Струев, - и ничем больше, бог даст, в ближайшие двести лет заниматься не будем.
- Я вижу, вы готовы завершить беседу со мной, господа, - вздохнул хьюмен, - и, если, позволите, я скажу вам еще кое-что. Из разговоров с нами сегодня вы наверняка сделали вывод, что то, что мы, сумевшие предугадать появление страшной опасности для человечества, не сумели до конца просчитать вас, говорит о вашей исключительности. Но ведь это только вопрос, господа, вопрос, а не ответ. И ваша Православная Цивилизация, сколько бы она ни продержалась на плаву, пока в очередной раз не съест сама себя, - тоже всего лишь вопрос. У вас также наверняка возникают мысли на счет того, что именно мы могли породить ведьм. Господин Струев, так и есть, только это случилось косвенно. Вы наверняка удивлялись исчезновению фактора Мировой революции из трендов развития человечества. Нам пришлось делать ставку на вас, на эту самую вашу цивилизацию, и тогда вы просто демонтировали Европу, которая только и могла быть центром той опасности. Но в мире все сбалансировано. Рано или поздно должно было нагрянуть что-то вместо М. Р. Нам тогда это казалось не слишком опасным, ведь скоро у нас в кармане должна была оказаться ваша страна, способная справиться и с этим.
- Сволочь ты! - в сердцах бросил Струев.

Предыдущая страница 29 Следующая страница


Оборона тупика 30

- Что бы вы ни думали, нам небезразлично человечество, породившее нас, даже если в этом человечестве нас уже не будет.
- Тродат так же думает?
- Абсолютно. Вы не забыли, как он назвал нас? Но сам он не верит в человечество, он прекрасно понимает, что будущее Земли - это мы. И альтернативой этому могут быть только ведьмы или еще что-нибудь похуже.
- Когда вы узнали, что появятся ведьмы?
- В 2014 году, - ответил хьюмен.
- А Тродат?
- Думаю, года на два пораньше, и он действовал на опережение.
- А как же Джон До? - спросил Струев. - Он ведь, похоже, предвидел все еще раньше. Что же вы так?
- Все очень сложно, господин Струев. Я не исключаю, что мы поддались соблазну и упустили нечто важное, но не стоит путать древнее мистическое недоверие к самкам с тем, что мы получили вместо Мировой революции. Вы умный человек, господин Струев. Вы даже слишком умны для человека. Вы не можете не понимать, что с такой страшной чумой человечество столкнулось впервые…
- Ты плохо знаешь историю человечества, нелюдь.
- Отнюдь, господин Струев, и я понимаю, на что вы намекаете. Вы ведь имеете в виду ту, первую Инквизицию, не так ли? Господину Ляну действительно на ближайшее время уготована роль Великого инквизитора. Но задумайтесь, если та Инквизиция действительно победила, то что из этого вышло? И кто на самом деле вытащил человечество? Подумайте об этом.
- Устал я думать, родной. Хватит с меня.
- Хочешь поговорить с самим Тродатом? - спросил Лян у Струева.
- Да пошел он! - отмахнулся Струев. - Его камеру точно можно очищать.
Лян пожал плечами, восстановил зеркальную стену и двинулся к лифту. Струев последовал за ним. Они молчали всю дорогу назад до приемной. Когда они вошли в кабинет Ляна, то увидели там Петрова. Он сидел в уголке верхом на стуле. На их появление он прореагировал только слегка приподняв брови. Лян уселся в свое кресло. Струев устроился на гостевом стуле.
- Есть что добавить, Иван? - спросил Лян.
- Слушай, Лянушка, я не понял, - отозвался Струев, - весь этот цирк ты затеял ради того, чтобы узнать, в чем я подправлю свою историю?
- Да, - Лян спокойно смотрел собеседнику в глаза, - учитель, с этого дня ты свободен в любом случае и сам можешь выбирать, чем тебе заниматься. Но раз уж ты начал излагать свои выводы, доведи дело до конца.
- Надеюсь, ты не мучаешься от мысли, победили ли бы мы без хьюменов в 2008 году?
- Нет. Я мучаюсь от мысли, вдруг наши беды сегодня и наша будущая победа - тоже игра каких-то сил.
- Это хорошо, - сказал Струев, - это очень хорошо, что именно об этом ты сейчас думаешь. К сожалению, ничего на сей счет я сказать тебе не могу - просто не знаю… Однако, Лянушка, на момент нашей сегодняшней встречи ты знал больше, чем я. Хотя слышал то же, что и я. Так что… Ты сказал, что я более не изолирован, что я больше не Советник и что сам могу выбирать поле деятельности…
- Это так.
- Хорошо. Я хочу на фронт.
- Куда ты хочешь?
- Воевать.
- Хм. Ну что ж. Мы формируем бригады ламеров как для изучения явления, так и для возможных контратак. Был всю жизнь программистом, теперь побудешь ламером.
- Да ты заранее знал, чего я попрошу! - воскликнул Струев.
- Я учился у тебя, Иван, - отозвался Лян, - только у меня к тебе просьба: не лезь на рожон, ладно?
- Пошел ты, господин Старший Советник! Я буду рядовым?
- Нет, но и не генералом. Сейчас я представлю тебе твоего начальника.
Лян нажал на кнопку на своем столе. Струев обернулся к входной двери, в которую через пару минут вошла женщина в полевом комбинезоне.
- Забирайте господина Струева, Антонина Ивановна, - сказал ей Лян.
Струев, совершенно остолбенев, стоял и смотрел на своего нового начальника. Потом он задумчиво улыбнулся и, не попрощавшись, шагнул в дверной проем. Женщина кивнула Советникам, вышла вслед за Струевым и прикрыла дверь.
- Прощай, учитель, - тихо сказал Петров, не поднимая головы.
Струев и женщина шли по коридорам базы.
- Ты все так же прекрасна, седьмая, - сказал Струев.
- Теперь меня зовут Светличная Антонина Ивановна, - отозвалась женщина.
- Мы в некотором роде поменялись ролями, а?
- Вроде того.
- Как мне называть тебя… вас?
- Зови меня Тоней, Иван.
- Хорошо, Тоня… Скажи мне, то, что мы будем делать, это опасно?
- Очень.
- Это хорошо, - сказал Струев, - более всего я жалею о том, что мне было суждено все это пережить…

Эпилог

Москва. Востряковское кладбище.
Четверг, 3 октября 2030 г. 16:05.

Хоронили Данилу Аркадьевича Суворова на Востряковском кладбище, тихо, как будто и не был он никогда Советником и одним из самых влиятельных людей мира. У гроба рядом с вырытой могилой стояли только четверо: двое «медведей», Старший Советник Лян и молодая белокурая девушка в темных очках. Никто не произнес ни слова, никто не поцеловал покойника, только один из «медведей» поправил икону в мертвых руках Суворова. Кладбищенские работники споро и аккуратно закрыли крышку гроба, заколотили ее и опустили гроб в могилу. Все, кроме Ляна, бросили в могилу по горсти земли. Через пару минут могильный холмик был уже готов, и рабочие начали устанавливать гранитный крест. Один из «медведей» положил на могилу венок с лентой, на которой было написано: «Прощай, друг».
Девушка плакала. Из-под темных очков по щекам катились слезы. В руках она держала небольшой сверток. Когда рабочие закончили устанавливать крест, она развернула сверток и достала медную табличку.
- Я хочу, чтобы это установили на могиле, - сказала она.
«Медведь» посмотрел на надпись на табличке и отрицательно покачал головой. Подошел Лян и тоже прочел надпись: «Ты подарил мне Жизнь».
- Нельзя, Вероника, - сказал он. - Вы же все прекрасно понимаете.
- Сергей Кимович, я прошу, - прошептала она.
- Вам же сказали… - тихо пробасил «медведь».
- Уйди отсюда, - кинул ему Лян.
Он забрал табличку из рук женщины и долго смотрел на нее.
- Я бы тоже мог написать так, - наконец сказал он, возвращая ей блестящий медный квадратик, - не в биологическом смысле, конечно. Поверьте, я прекрасно вас понимаю. Давайте сохраним эту табличку до лучших времен.
- До каких лучших? - сквозь плач проронила женщина.
- Вероника, война все еще не закончена, и учитывая… хм… ее особый характер, любая информация может быть использована против того, за что боролся Данила Аркадьевич всю свою жизнь. Тот же Струев даже не захоронен. Вы тоже находитесь в постоянной опасности. Не надо.
- Вы… Вы… - всхлипывала женщина. - Вы не смогли ни помочь ему, ни защитить его, а теперь боитесь даже отдать ему должные почести, господин Старший Советник!
- Не кричите вы так пафосно, Вероника, - тихо произнес Лян. - Этот кусок меди не даст моей Родине больше шансов, а вам покоя. Отдайте его мне. Я сохраню его, пока я жив.
- Сергей Кимович, почему я не с вами? Почему с меня не берут клятву?
- Мы не можем взять вас к себе. Вы же знаете. Вы…
- Да, я дочь Анны Григорьевны и, да, незаконнорожденная дочь…
Лян сделал быстрый шаг к женщине и зажал ей рот рукой.
- Вероника, вы сегодня уже трижды порывались нарушить клятву, - сказал он, - а потом удивляетесь, почему в ней нет никакого смысла. Поймите еще и такую вещь: Данила Аркадьевич тоже нарушил клятву.
Он отпустил девушку. Та покачнулась, он подхватил ее под руку и усадил на рядом стоящую скамейку. Женщина уткнулась лицом в табличку, которую продолжала держать в руках. Лян закурил.
- Будьте разумной, отдайте табличку мне. И не приходите сюда больше. Ладно?
Женщина протянула табличку Ляну.
- Сергей Кимович, где моя старшая сестра?
- Не я прятал вашу единоутробную сестру, Вероника.
- И вы не скажете, кто прятал?
- Я и не знаю. Я дал клятву позже, чем ее спрятали.
- А это правда, что тот, кто прятал, иногда убивал своих подопечных?
- Этого никто точно не знает, Вероника. Но я допускаю, что порой это было единственным выходом. Я не меньше вас хочу найти вашу сестру, и, если она жива, то под нашим присмотром она была бы в большей безопасности.
- Я понимаю, Сергей Кимович… Скажите, я хьюмен?
- Пока нет, - ответил Лян, - возможно, никогда и не станете. Постарайтесь меньше думать об этом.
- А моя сестра?
- Как я могу это знать?
- Я перееду жить в лабораторию завтра утром, так будет лучше?
- Безусловно. Спасибо.
- Не надо меня благодарить. Я это делаю не для вас.
Женщина встала и быстро пошла по дорожке между могилами. Лян смял сигарету в руке, обжигая ладонь. Затем подозвал жестом одного из «медведей».
- Вот что, Серпухов, - проговорил он тихо, - не спускайте с нее глаз. Если она исчезнет из поля вашего зрения или отдалится от приданных вам людей более чем на пятнадцать верст… Вы знаете, как пользоваться пультом.
- Я понял, Сергей Кимович.
Лян встал и пошел прочь. Он все время поглядывал на табличку, отданную ему Вероникой. Когда его привезут домой, он положит ее в ванну и зальет кислотой.

* * *

Москва. Строгино.
Воскресенье, 2 января 2000 г. 12:03.

Аня сидела в кресле и куталась в плед. Угораздило ее поссориться с мужем и уехать с новогодней вечеринки от Крутитских! И вроде права была - напился он, как свинья, и стал клеиться к Ленке, а все смотрели на нее и хихикали. А все равно противно и тоскливо было сидеть дома 1 января одной с дочкой. А муж уже второй день околачивался невесть где. «Может быть, все-таки развестись с Виктором?» Аня встала, чтобы посмотреть в окно на детскую площадку, куда выпустила погулять дочку, и тут зазвонил телефон.
- Алло.
- Привет, Анюта, это Данила. С Новым годом!
- Новый год был вчера, Данила…
- Я далеко был… Ты чего такая кислая?
- Я не кислая.
- Кислая, я же слышу. Можно я сейчас приеду?
- Нет, - после паузы отозвалась Аня, - будет неловко, если муж вернется.
- Ё-моё, - услышала она в трубке, - когда ты научишься не замечать пустяков?
- Пустяков по сравнению с чем, Данила?
- Это я тебе года через три скажу.
- Вот и звони через три года, - зло отозвалась Аня и вдавила кнопку отбоя.
Она подошла к окну, посмотрела на дочку внизу во дворе, вернулась в кресло и заплакала. Ей было больно и противно. Ото всего. Но больней и противней всего оттого, что ей очень хотелось, чтобы Данила был прав. А она сама оттолкнулась от него, от его надоедливой правды, злясь на себя и на него за то, что он навязывает ей. Аня взяла трубку и стала звонить Даниле. Звонила всюду: домой, на мобильный, даже на некий служебный номер, который он ей когда-то оставил, и не нашла его нигде.
«Нужна буду, позвонит», - решила она для себя. Настроение почему-то улучшилось. И потом у нее никогда не было такого легкого и спокойного настроя духа, как в предстоявшие ей четыре года обычной жизни.

Вместо заключения

Краткая хронология обороны тупика

2000 год. Начало тысячелетия.
Четыре года до активной фазы событий.

2003 год. Авария шаттла «Колумбия».

Начало заговора Советников.

2004 год. Вербовка Анны Филипповой.
Вербовка Бориса Штеймана.

2006 год. Подготовка заговора Советников.
Вербовка новых Советников, появление Киреева.
Первое появление Джона До.
Вербовка Вячеслава Петрова.

2007 год. События 9 Мая.
Гибель Джона До.

2008 год. Переворот Советников.
Президент России - Ясногоров.

2010 год. Обнаружение «долгоживущих».
Связь Суворова и Филипповой.
События в Таджикистане.

2012 год. Прибытие Тродата в Россию.
Покушение на Тродата.
Тродат излагает свою теорию Суворову.
Струев удаляется от дел и уезжает в Европу.

2014 год. События в Гамбурге.

2016 год. Президент России - Никитин (в романе не описывается).

2024 год. Президент России - Соколов.
Суворов вывозит Струева в Россию.
События на базе «Визязь-2».
Гибель Филипповой.
Отстранение Суворова.
Изоляция Струева.

2025 год. Начало новой войны (в романе не описывается).

2026 год. Конец изоляции Струева.

Предыдущая страница 30 Следующая страница


31 Максим Жуков

2027 год. Развертывание системы «Стерх».
Гибель космических кораблей «МАКС-2».

2030 год. Смерть Данилы Суворова.

Предыдущая страница 31


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 3)
    • Глава 3 (Страница 4)
    • Глава 4 (Страница 6)
    • Глава 5 (Страница 8)
    • Глава 6 (Страница 9)
    • Глава 7 (Страница 11)
    • Глава 8 (Страница 13)
    • Глава 9 (Страница 14)
    • Глава 10 (Страница 16)
    • Глава 11 (Страница 18)
    • Глава 12 (Страница 19)
    • Глава 13 (Страница 21)
    • Глава 14 (Страница 22)
    • Глава 15 (Страница 24)
    • Глава 16 (Страница 25)
    • Глава 17 (Страница 26)
    • Глава 18 (Страница 28)
  • Эпилог (Страница 30)
  • Вместо заключения (Страница 30)


Максим Жуков

Оборона тупика

 Читать книгу

Аннотация

Грандиозный по масштабу заговор Советников увенчался успехом! Еще недавно Россия неудержимо катилась в пропасть, заботливо подталкиваемая своими многочисленными недругами, а сейчас — воспряла и обрела невиданную мощь. Еще недавно надменная Европа брезгливо чуралась своего восточного соседа, а теперь, измученная экономическими и климатическими катаклизмами, зависит от него всецело. Но не судьба Советникам почивать на лаврах — им предстоит новая битва. Самая страшная битва — с неизвестным противником, который не делает различия между странами и народами. Его цель — уничтожение всей земной цивилизации, а людям уготована судьба динозавров…

 Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel