Макс Мах - Квест империя

1 Макс Мах

Квест (Quest) - 1. книжн. Поиски; 2. поэт. Предмет поисков; 3. ист. Поиски приключений.

Империя (от лат. Imperium - власть) - монархическое государство, глава которого, как правило, носил титул императора.

Мы живем, точно в сне неразгаданном,
На одной из удобных планет…
Много есть, чего вовсе не надо нам,
А того, что нам хочется, нет…

ОТ АВТОРА

Автор обращает внимание читателей на тот факт, что в целях сокращения количества сущностей, с которыми приходится иметь дело, везде, где это возможно, используются земные аналоги представителей животного и растительного царств, а также социальных, культурных, религиозных и экономических явлений и понятий в применении к иным мирам и народам, их населяющим.
Отдельно следует сказать несколько слов относительно личных имен и части географических названий. Как часто случается и в земных языках, перевод имен собственных невозможен в принципе. Но и то, как произносится имя на том или ином языке и как оно звучит, скажем, по-русски, «две большие разницы». Так, например, следует иметь в виду, что верхнеаханский - так называемый блистательный - диалект общеаханского литературного языка включает 18 йотированных дифтонгов - гласных звуков (типа я, е, ю). Кроме того, имеются три варианта звука й, и 23 гласных звука (типа а, о, у), различающихся по длительности (короткий, средний, длинный, очень длинный). Соответственно то, что мы, к примеру, можем записать и произнести по-русски, как личное имя Йя, есть запись целой группы различных имен. В данном случае это четыре личных имени, три из которых женские, а одно - мужское, и еще два слова, одно из которых существительное, обозначающее местный кисломолочный продукт на северо-западе Аханского нагорья, а второе - глагол, относящийся к бранной лексике. Соответственно запись имен и географических названий, данная в тексте, есть определенная форма графической и фонетической (звуковой) условности.
Другая трудноразрешимая проблема касается отдельных религиозных, исторических и литературных реалий миров империи. Автор решает ее некоторым количеством сносок в тексте.

Увертюра
ОСКОЛКИ ЗЕРКАЛА

Прошлое не исчезает. Время разбивает зеркало, в которое смотрелось поколение, и творит новое отражение, судьба которого быть разбитым в свой черед. Но прошлое не умирает, оно сопровождает нас всегда и везде. Оно, как комета, состоящая из осколков разбитого зеркала, летит из былого в грядущее, иногда опережая нас, но никогда не отставая. Случается, неясные блики прошедшего падают на лик настоящего. Увидеть их трудно, понять сложно, составить целостную картину из мелких осколков - непосильный труд.
Герцог Йёю-Ян. Сущность Отражения (Малое Послание)

Девятый день первой декады месяца цветов 2982 года от основания империи, Москва, планета Земля (31 сентября 2000 года)

- Садись, - сказал Рябов и буквально втолкнул Ланцова в кресло перед монитором. - Смотри!
Ланцов смотрел на Рябова и не мог отделаться от мысли, что случилось что-то ужасное. Рябов был явно не в себе, а на памяти Ланцова такое случилось впервые. Леонид Андреевич всегда отличался собранностью, выдержкой и холодной расчетливостью. Но сейчас он был бледен, глаза лихорадочно блестели, губы были плотно сжаты, и Ланцов боялся признаться самому себе, что знает, почему они сжаты. Чтобы не дрожали!
«Да что же такое происходит? - думал он с оторопью, почти с ужасом, пока подошедший к компу с другой стороны Рябов вставлял CD диск и что-то быстро играл тонкими нервными пальцами на клаве. - У нас что, переворот? Или президента, не дай господи…»
Но додумать он не успел.
- Смотри! - приказал Рябов, в голосе которого явно слышались истеричные нотки. - Да не на меня! На экран смотри!
Это была оперативная съемка. Ланцов за годы работы в конторе видел их без счета, впрочем, такого он не видел никогда.
Двое мужчин неопределенного возраста и красивая молодая женщина вошли в лобби отеля. Что-то во внешнем виде этих людей насторожило его, но сосредоточиться на этой мысли не получилось, потому что Ланцов узнал гостиницу. Он тут же хотел спросить Рябова, не связано ли это со вчерашним инцидентом, но в следующее мгновение ему стало не до вопросов. Ланцов увидел такое, чего не бывает на самом деле, потому что быть не может; такое если и случается, то только и исключительно в кино. Но не в таком кино, какое эксперт-аналитик Ланцов смотрел сейчас, а в настоящем кино, которое с каскадерами, комбинированными съемками и компьютерной анимацией.
Кто-то - Ланцов видел только затылок вошедшего в кадр мужчины - сказал:
- Ничего личного, Федор Кузьмич.
И это было все, что успел сказать незнакомый Ланцову мужчина.
Сколько времени требуется, чтобы сказать эту фразу? Такой вопрос Ланцов непременно задал бы себе несколько позже. И он легко мог получить на него ответ. 25 звуков, произнесенных спокойным ровным голосом со скоростью 12 и три десятых звука в секунду. Чуть больше двух секунд. На самом деле меньше, потому что при повторном замедленном просмотре стало очевидно, что человек, начавший произносить эту фразу, умер на 22 звуке и фразу не закончил. Это мозг Ланцова дополнил незаконченное до целого, но последние два с половиной звука умерли вместе с говорившим. Вероятно, Ланцов - будь у него время и возможность - узнал бы из записи не только это, но и многое другое, однако не привелось.
А тогда, в первое мгновение, он просто не понял, что происходит. Спокойный ритм записи был сломан. Экран буквально взорвался, наполнившись хаотичным движением и выплеснув на Ланцова каскад громких звуков.
- Что это? - спросил он, поворачиваясь к Рябову, и услышал свой голос как бы со стороны. Выяснилось, что Ланцов разом охрип.
- Что это? - спросил он, когда двухминутная запись прекратилась. - Она кто?
- Уже никто, - сказал из-за спины чужой холодный голос.
Ланцов вздрогнул и обернулся. В дверях стоял высокий кряжистый мужчина. Внешность у него была заурядная, и, кроме роста, он ничем не выделялся и не запоминался.
- Забудьте о ней, - сказал мужчина. - Она не должна вас более интересовать. У нас есть другие проблемы.
Вглядевшись в равнодушные прозрачные глаза незнакомца, майор Евгений Николаевич Ланцов узнал, что такое настоящий ужас.

Седьмой день третьей декады месяца дождей 2861 года от основания империи, ресторан «Лук и Чеснок», Гойра, планета Фейти

- Станцуем? - предложил щенок.
- Нет, ваша светлость. - Капитан Сса Йоууйк повел ладонью вдоль груди, снимая с себя обвинение в трусости. - Сожалею, но я не танцор и не игрок в Жизнь. Мне нечем вам ответить.
- Но ты хотя бы дворянин? - Его светлость жемчужный Ё был безмятежен. Это была его река, а капитану приходилось плыть против течения, прилагая огромные усилия, чтобы держать лицо. Щенок это видел. Видел и понимал про Йоууйка все, играл с ним, как ветер цветком, но выражение лица Ё не изменилось, и взгляд серых глаз оставался нейтрально-равнодушным, никаким.
- Да, - сказал Людвиг, выдержав достаточную, на его взгляд, паузу. - Я офицер и дворянин.
Ему удалось сделать очень характерную ошибку на втором уровне выражения, такую, какую и должен был допустить новый дворянин.
- Тогда выбор за вами, офицер. - Щенок понюхал водку в своей чашечке и прищурился от отвращения: - Что это такое?
- Сахарная водка, ваша светлость. - На лице ресторатора, столбом стоявшего за правым плечом Ё, появилось выражение ужаса. - «Великое Ничто».
- Ничто и есть, - лучезарно улыбнулся жемчужный Ё. - Принеси мне что-нибудь другое, добрый человек.
- Мечи? - спросил с наигранным напряжением Людвиг, изобразив недюжинную работу медлительного «крестьянского» ума Сса Йоууйка после затянувшейся паузы.
«Ну же!»
- Мечи, - согласился Ё. Он был красив и отлично сложен. Ему не нужны были ни шелка, ни драгоценности - хотя у него было и то и другое, - чтобы объявить всему миру, кто он такой и как к нему следует обращаться.
Жирные Коты были всегда и везде только тем, что они есть - жемчужными господами. И щенок на самом деле был не лучше и не хуже всех остальных Котов.
- Мечи, капитан Йоууйк, - сказал сероглазый Ё. - Сейчас, здесь.
- Мечи. - Людвиг коснулся сжатыми в щепоть пальцами правой руки лба над переносицей и прикрыл глаза. - Сейчас, но не здесь.
- Хорошо, - не стал спорить Ё, который соображал быстро и понял, почему капитану не с руки драться прямо в ресторане. - Вас устроит плато Цветов?
- Да, - коротко ответил Людвиг и сдержанно поклонился. Дело было сделано. Почти.
- Господа, - он обвел взглядом присутствовавших при разговоре офицеров, - все ли вы согласны с тем, что традиция и закон соблюдены обеими сторонами?
Естественно, все были согласны, а Ё улыбнулся и встал.
- Мой флаер вместит всех желающих. - Голос его был звучен и красив, рука лежала на рукояти фамильного меча.

Третий день первой декады месяца деревьев 2908 года от основания империи, Императорская резиденция на Сладких водах, планета Тхолан

- Ты прелесть, Снежная, - сказала младшая Йя и улыбнулась. От ее улыбки у полковника перехватило дыхание, а в глазах Ю Чширшей - снежной Ю - полыхнуло холодное пламя бешенства.
- Ты чудо! - сказала дама Йя, все так же чарующе улыбаясь. Ее голос, голос певчей птицы, был звонок и прозрачен, а огромные серые глаза безмятежно смотрели на нефритовую Ю и князя Йири. - Князь, а вы сами-то знаете, какое чудо ваша Ю?
В ответ Йири только иронично приподнял левую бровь. Отвечать не следовало, потому что все уже было сказано. Интонация не лжет, в особенности если ей не велят.
И аназдар Вараба тоже понял, хотя гнев мешал ему воспринимать третий уровень выражения. Но это было простительно, иссинцы всегда были значительно более эмоциональны, чем аханки. Их разум намного легче попадал в тенета чувств, тем более в такой ситуации, в которой оказался Вараба. Впрочем, гвардейский полковник не девочка, если его что-то и выдавало, так это нарочитая сонливость, туманившая взгляд пронзительно-голубых глаз. Или это был алкоголь?
- У вас три часа времени, - пропела Йя, завершая разговор и поворачиваясь к Варабе.
- Пойдем, милый, его светлость Ё, вероятно, уже нас заждался. В три часа, Ю, на Принцессином Поле.
- Увидимся, - легко согласилась Ю и улыбнулась в спину уходящей Йя.
Ю была высока и победительно красива. Черная, прошитая серебром лента, обвивавшая ее божественное тело от левой лодыжки до правого запястья, делала снежную белизну кожи яркой, как свет лазерной вспышки. Но его Йя была лучше, хотя бы потому, что ее он любил. Это главное, все остальное вторично. Что еще хорошего есть в этой жизни, кроме любви и войны? Ничего. Особенно если ты - солдат.
- Мерайя, - сказал он, когда они отошли метров на тридцать от беззаботной компании, расположившейся на поляне, - она Чьёр.
- Она сука! - В нежную трель веселой птицы вплелось рычание охотящегося атра.
- Она то, что она есть, - усмехнулся он. - Я всего лишь иссинский аназдар, а ты бирюзовая Йя.
- Ты кому это говоришь, полковник? - Не иначе как та птица, которая пела сейчас, питалась тиграми на завтрак и атрами на обед. - Ты говоришь это своей виштзой?
- Ты зря стараешься, медовая моя, - улыбнулся он. - Я не читаю четвертый уровень, но танцевать должен Ё. Это песня для него.
- Нет, - сказала Йя неожиданно просто. - С Ю буду танцевать я. Ю не Чьёр, хотя она цаффа, конечно. Но я убивала и не таких, мой хороший, убью и ее.
- Это будет красивая песня, Абель, - сказала она через секунду и лучезарно улыбнулась. - Я посвящаю ее тебе.

Первый день четвертой декады месяца ветров 2903 года от основания империи, ориентир 17/64, планета Перо

Над головой раздался знакомый шум - короткий ухающий выдох, вот на что это было похоже, - и на скалы просыпался дождик из капель оплавленной керамики. Датчик климатического контроля вяло мяукнул и умолк, отметив локальный скачок температуры на высоте 300 метров, где сгорел сейчас еще один зонд. Свой или чужой. И те и другие выживали в небе не более нескольких секунд. И снова тишина. Не полная, не абсолютная, но все-таки тишина. Микрофоны, выведенные на уровень обычного человеческого восприятия, доносили лишь шорох песка на дне ущелья, потрескивание разогретых камней на солнечной стороне и далекий гул сходящих с ума небес. До темноты оставалось три полновесных часа, не так уж много, если подумать, но, к сожалению, и не мало. Эти три часа надо было еще прожить.
Капитан Йффай лежал ничком в расселине между двумя большими камнями. С его позиции видны были еще трое стрелков, вернее он мог видеть их на тактическом дисплее, в который превратилась сейчас лобовая броня шлема. Лежал он лицом вниз, но дела это не меняло, все равно в оптическом диапазоне ничего, кроме камней, разглядеть было невозможно. Даже своих людей он видел только благодаря идентификатору.
- Первые номера! - Коммуникатор донес до капитана сухой безжизненный голос, обезличенный многократной обработкой в кодирующих и декодирующих контурах. - Хотелось бы услышать ваш хрип.
Так мог говорить только верк Вараба, но для того чтобы это понять, черного полковника сначала следовало услышать вживую. Однако идентификатор лишь лаконично сообщил, что на линии Вышибала. Позывные принадлежали не верку, а командиру десанта, из этого следовало… Что из этого следовало, было понятно без объяснений.
- Третья рота, - сказал он. - Кошелек.
В командной цепочке роты перед ним значились еще два номера, но обоих уже не было в живых. Первым теперь был он, капитан Йффай - Кошелек. Что делалось в других подразделениях он не знал. Тактический коммуникатор срезал всю нерелевантную для него лично информацию, но капитан не питал иллюзий по поводу того, что основные потери понесла именно третья рота. Судя по всему, досталось всем.
- Ну что ж, - сказал бесцветный механический голос. - Для пикника совсем не плохо, но у нас ведь на повестке дня еще и забег. Как, птицы, полетаем?
- Полетаем. - Йффай поймал себя на том, что говорит с напускной бодростью в голосе, и кисло улыбнулся. Никому его бравада была не нужна, ее и услышать-то, кроме него, не мог никто. Но выходило, что своей цели верк добился.

Шестой день второй декады месяца дождей 86 года до основания империи, планета Тхолан

Все было кончено. Она знала, что их атака уже ничего не изменит, что «меч упал» и слава гегхских королей ушла в ночь забвения. Она все это понимала, конечно, но у нее еще оставалось право, ее личное право, умереть в бою. Мертвые не знают печали, ведь так? Не ведают они ни боли, ни позора, и ни до чего нет дела их безымянным костям. Горе поражения уже не их горе. Поэтому она была спокойна, когда вела своих рейтаров в последний бой. Не случившееся еще не существовало и не омрачало ее души.
Сколько длилась их отчаянная атака? Она не знала. Ее личное время сжалось, спрессовав в одно краткое, страшное и великолепное мгновение и стремительный бег коня, и ветер, бьющий в разгоряченное лицо, и лаву аханских сабельщиков неумолимо, как последняя волна, надвигающуюся на нее.
Что там случилось еще? Что осталось за гранью осознания и памяти? Гул идущей в атаку лавы, дробный гром залпов и дикий визг раненого коня, взмахи тяжелых аханских сабель и искаженное ненавистью и ужасом лицо врага, увидевшего свою смерть, и пот, горячий едкий пот, и тяжелое дыхание.
Что еще? Если бы она осталась жива, если бы атака оказалась победной, натруженные мышцы рассказали бы ей историю этого боя, напомнив о бесчисленных ударах мечом, которые она наносила, защищаясь и нападая, о долгой, страшной и тяжелой работе, проделанной ее телом. Тело вспомнило бы все, что не успела запечатлеть душа, что стерло «дыхание драконов». Измученное тело, боль ран и гул, стоящий в ушах, восстановили бы для нее картину боя, нарисовали бы ее, пусть фрагментарно, пусть отдельными мазками на выбеленном ненавистью и боевым безумием полотне ее памяти. И сны ее наполнились бы яростью и хаосом сражения, воплями ненависти и боли, звоном стали, тяжким трудом легких, тянущих из пропитанного ужасом воздуха капли жизни, потребной чтобы сеять смерть. И в ночных кошмарах, которые омрачают сон сильных духом, точно так же, как и слабых душой, вернулся бы к ней серый свет ненастного дня, свист сабли у виска, всполохи выстрелов, пробивающиеся даже сквозь пороховой дым, стелющийся над Легатовыми полями.
Но сага ее последнего боя умерла вместе с ней. Умершее тело не способно было напомнить о боли, той боли, которая приходила вместе с ударами сабель, рушившихся на нее из Большого Мира, скрытого за кровавой пеленой. Ее Малый Мир, мир ее собственного Я, был сожжен азартом боя, он весь без остатка сосредоточился теперь в левой, все еще живой ее левой руке, в мече, зажатом в ней, в не знающей иной преграды, кроме смерти, воле убивать. Убивать, убивать, и быть убитой, чтобы не знать, не узнать никогда того, что произошло потом.
Все это длилось одну долгую секунду, краткий миг ее личного времени, длившегося до тех пор, пока сознание графини Ай Гель Нор неожиданно и стремительно не нырнуло в безвозвратный омут вечности. Все кончилось.

Часть I
НАШ БРОНЕПОЕЗД

Под солнцем горячим, под ночью слепою
Немало пришлось нам пройти.
Мы - мирные люди, но наш бронепоезд
Стоит на запасном пути!
М. Светлов. Песня о Каховке

Прелюдия
ЛИКА

Это был великий разведчик, Чип, по-настоящему великий; умница и идеалист, коминтерновец той еще выделки, вроде незабвенного Макса.
Кирилл Еськов

Глава 1
ЛИКА И СТАРЕЦ

Разминулись. Бывает, конечно, и часто поправимо. Но они разминулись не в пространстве, а во времени, а это уже фатально. Такая вот неквантовая физика человеческой жизни. Он старше ее на семьдесят лет. Согласитесь, про такой случай, иначе как «не судьба», и не скажешь. Феноменальный мужчина. Просто мечта. Принц из сказки. Но принц, свое уже отыгравший, отгулявший и, чего уж тут кривить душой, отживший.
Вот он сидит в кресле. Глыба. Огромный мужик. Просто гренадер какой-то. Впрочем, это в молодости он был гренадером, а сейчас ему девяносто шесть лет, и он еле ходит. Вот сидит он пока еще вполне сносно. Монументально сидит в глубоком кресле своего люкса и читает ежедневную «Гардиан», или «Ди Вельт», или «Ле Паризьен», в общем, одну из тех газет, которые Лика не стала бы читать ни за что, потому что не смогла бы. Лика тоже читает. Она читает «Новое Русское Слово», купленное недалеко от отеля, в киоске на Тайм-сквер, и, поглядывая искоса на Макса, думает о своем, о девичьем.
Вот если бы они встретились лет пятьдесят назад, ну пусть тридцать. Тогда бы да. Он тогда был, вероятно, еще вполне дееспособен, и тогда все было бы возможно. Все. И неважно, сколько бы продлились их отношения, важно, что они могли быть. Но тридцать лет назад ее еще не было даже в замысле. Даже родители ее еще не познакомились тогда. Они познакомились в семьдесят третьем, на какой-то студенческой вечеринке в Политехе, а в семьдесят четвертом родилась Лика.
Она родилась через два месяца после свадьбы. Это обстоятельство и определило характер отношений в молодой семье. Кончилось все печально, разводом через год после того. Сейчас у Ликиной мамы уже третий муж. Целых семь лет уже («Ну и дай ей бог счастья в личной жизни»). У отца тоже другая семья. А у Лики, так вышло, семьи нет. И счастья нет. В девяносто девятом она вдруг как бы проснулась. Огляделась вокруг, увидела подруг, вовсю баюкающих деток или спешащих успеть, неважно, куда или в чем, и обнаружила себя в пустоте. Одинокая старая девушка двадцати пяти лет от роду, с дипломом врача и приятной внешностью (некоторые говорили, что более чем приятной), но без мужчины рядом и без перспективы во всех смыслах. Врач районной поликлиники без блата и связей; женщина, не удосужившаяся найти себе подходящую партию; человек, которому было просто скучно жить так, как она жила, но который был ленив и безынициативен настолько, что ровным счетом ничего не предпринимал, чтобы хоть что-нибудь в своей жизни изменить. От увиденного Лику охватил ужас. Она поняла, что если сейчас же не предпримет каких-то решительных шагов, то завтра будет поздно. А может быть, и уже поздно. Но Лика решила попробовать. Она решила уехать. Вот так. Взять и уехать. Что может быть решительнее такого шага? Только отравиться или повеситься. Ни травиться, ни вешаться Лика пока не собиралась. Как врач, она вполне ясно представляла себе последствия этих действий. Последствия выглядели печальными и неэстетичными, поэтому вместо того, чтобы ложиться на рельсы или бросаться с головой в омут - «Этот омут еще найди, попробуй!» - Лика послала запрос в горархив Житомира и стала ждать. Ждать пришлось недолго. Несмотря на рассказы об ужасах украинской бюрократии и страхи, связанные с возможной утерей архивов в годы давней уже войны, ответ пришел всего через месяц и состоял из двух частей: короткой отписки житомирского архива и копии свидетельства о рождении Ликиной бабушки. Правда, вначале метрика бабушки повергла Лику в уныние. По семейному преданию, мамина мама - Ольга Григорьевна Иванова - была еврейкой, но в копии метрики, в графе национальность стояли прочерки. Однако за неимением других возможностей, озадаченная и расстроенная Лика отправилась все-таки с этим и прочими документами в питерское отделение Еврейского агентства «Сохнут». Там, впрочем, ее сразу же успокоили.
- Все в порядке, - сказал Лике полноватый юноша, назвавшийся представителем агентства по делам репатриации. - Видите ли, в девятнадцатом году в России не записывали национальность родителей и детей. Но поскольку родителей вашей бабушки звали Гирш Исаакович и Ривка Залмановна, у нас нет никаких оснований подозревать их дочь Зельду в том, что она украинка или казашка. Вы понимаете? Ну вот и хорошо. А поскольку национальность у нас определяется по матери, то из этого следует что?
- Что? - как эхо, отозвалась Лика.
- Из этого следует, что, по израильским законам, ваша матушка еврейка.
- Еврейка, - повторила Лика и живо представила себе свою маму Зою Викторовну Орищенко, по третьему мужу Онопко. Еврейкой она ей не показалась, но раз представитель говорит, значит, знает.
- Еврейка, - повторил представитель. - А значит…
- И что это значит? - спросила растерянная Лика.
- Это значит, что и вы еврейка, - торжествующе произнес полноватый юноша.
Так Лика уехала в Израиль.
Казалось, вот оно. Она сделала шаг. Она перевернула жизнь. Но и в Израиле, как там говорят, медом не намазано. Для начала надо было учить язык и искать какую-нибудь работу. Пособие было маленьким, а квартиры дорогие, да и вообще жизнь не дешевая. Устроиться же не то что врачом, сестрой милосердной или санитаркой, без ришайона, такого специального разрешения на работу по специальности, было невозможно, а получить его можно было, только сдав экзамены. А экзамены сдавать нужно было на иврите. Круг замкнулся.
И стала Лика мыть полы и убирать буржуйские квартиры. Мужчины ее судьбы тоже вокруг не наблюдалось. То есть мужчины наблюдались, но таких, с позволения сказать, мужчин и в Питере было хоть отбавляй. И прежняя зеленая тоска начала потихоньку затягивать Лику обратно в свой омут. А потом одна доброхотка из ватиков, этих ветеранов проживания в государстве Израиль, сказала ей, что есть классная работа. Одному богатому старичку нужна прислуга за все.
- Кроме секса, - заржала тетка. - С этим у него уже давно все, а так мужик хороший, не жадный. Я бы сама пошла, но у меня семья, а у него условие: жить с ним.
- Так все-таки… - начала Лика.

1 Следующая страница


Квест империя 2

- Да не. Не в этом смысле. В его квартире. Старый он. Нужно, чтоб кто-нибудь рядом был. Ну, там стакан воды подать или скорую вызвать. Понимаешь? А ты врач. Он как услышал, что молодая и врач, так прямо и загорелся.
- Так мне что, к нему переезжать придется?
- Конечно! На хате сэкономишь, и жрачка за его счет, и еще платить будет. Коммунизм!
- А говорить я с ним как буду?
- Как со мной, по-русски, - отрезала тетка, и Лика пошла знакомиться с Максом.
Старик жил в большой, хорошо, хоть и старомодно, обставленной квартире. Квартира занимала третий и четвертый этажи облицованного белым иерусалимским камнем дома, а дом этот располагался в старом, престижном, как уже успела узнать Лика, районе Хайфы. Дверь открыл сам хозяин. Был он грузен и кряжист и, несмотря на по-старчески ссутуленные плечи, возвышался над Ликой, в которой и самой было метр семьдесят шесть росту, еще как минимум сантиметров на тридцать, если не больше. В общем, великан. Только старый. Лицо у него было под стать росту, породистое, с крупными чертами и серыми глазами. Волосы, понятное дело, были седыми и довольно редкими, но при нем.
- Здравствуйте, - сказала Лика.
- Вы Лика, - сказал старик.
- Я Лика, - подтвердила Лика.
- Здравствуйте, Лика. Меня зовут Макс. - Голос у старика был низкий и хрипловатый. По-русски он говорил хорошо, но с сильным акцентом. Так говорят по-русски немецкие офицеры в фильмах про войну.
- Проходите. Садитесь, пожалуйста. Хотите чаю с мятой? - Старик указал на столик с чайными принадлежностями. Лика кивнула.
- Это марокканский мятный чай, - объяснил старик, подавая ей чашку с плавающими в ней веточками мяты. - Попробуйте, это вкусно и хорошо утоляет жажду.
Они проговорили около часа, в течение которого Макс обстоятельно расспросил Лику о ее жизни и планах, о том, что она умеет делать, и как быстро она сможет научиться делать то, чего еще не умеет. Потом, так же обстоятельно, он объяснил свои требования. Они оказались вполне приемлемыми. Жить в его квартире - на втором этаже имелась гостевая спальня - и, как правило, в ней ночевать; ездить за покупками на старом «вольво» хозяина - «Я напишу вам доверенность» - и иногда отвозить его туда-сюда; готовить и следить за чистотой.
- Два раза в неделю приходит уборщица, - сказал он, - но за ней надо следить. Нет, не так. Присматривать? Так верно?
Условия, предложенные стариком, на этом фоне выглядели просто сказочными. Тысяча долларов в месяц, стол и кров, и учись себе в свободное время чему хочешь и сколько хочешь.
- Мы можем говорить на иврите или по-английски, - сказал Макс. - У вас будет хорошая практика. Да.
Через три дня она переехала к старику.
Старик оказался чудным, даже лучше, чем расписывала подруга-ватичка и чем увиделось самой Лике в их первую встречу. Он был спокойный, выдержанный и вежливый и никогда не повышал голос. Очень воспитанный человек. Типичный немец - еке, как называют таких в Израиле, - он был педантичен и крайне дисциплинирован, но при этом не требовал того же от Лики, предоставляя ей право оставаться самой собой. Он только просил не мешать и ему оставаться тем, что он есть.
- Все мы есть только то, что мы есть, - говорил Макс.
Он был стар, конечно, но не капризничал, как другие старики, и обладал ясным и трезвым умом, сохранившим, несмотря на возраст, остроту и гибкость. А еще у него была феноменальная память, что было уже и вовсе ненормально. В общем, если не считать вполне естественной физической немощи, Макс оставался нормальным дееспособным мужчиной преклонных лет. И по отношению к Лике он вел себя безукоризненно, как истинный джентльмен.
Он просыпался рано, около шести, но Лика могла вставать позже. Ее жизнь конечно же была привязана к распорядку дня Макса, но не жестко. Присутствовала значительная степень свободы, и Лика хорошо это понимала и ценила. Обязанности ее тоже не были ни тяжелыми, ни слишком обременительными или, не дай бог, унизительными. Старик оказался вполне самостоятельным. Ну почти. Он одевался сам и ел тоже сам, сам брился, если, конечно, не ехал к парикмахеру - дважды в неделю, через весь город, - и сам умывался. Не мог он сам только мыться, но Лика ведь была врачом, и вынести вид голого старика ей было вполне по силам. Но главное, что уже с первого дня жизни в доме Макса Лика почувствовала - а Макс как, оказалось, виртуозно умел дать почувствовать такие вещи, - она здесь не прислуга и не сиделка при старике, а, если угодно, компаньонка, как это называлось в старые времена. Звучит литературно, конечно, но по существу верно.
- Называй меня на «ты», - сказал Макс на третий день их знакомства. - Так будет проще. И знаешь что? Поедем-ка мы с тобой в ресторан. Поужинаем, послушаем музыку. Как ты относишься к французской кухне? Ну вот и славно. Тут на Адаре - это в Нижнем городе - есть чудный французский ресторанчик. Называется без затей «Вуаля».
И они поехали в «Вуаля».
Он вообще был изрядный сибарит, этот Макс. Отправляя ее в первый раз за покупками, он долго и тщательно объяснял, где и что нужно покупать. В особенности это касалось сыра и вина. «Передай Шаулю, что я просил бри, и понюхай, пожалуйста, когда будешь брать. У бри должен быть аромат лесных орехов. Чуть. Понимаешь? Теперь вино. Вот попроси у него это», и он записывал на бумажке: «Bourgogne Pinot noir A. Parent, 1999». Он позволял себе немного выпивать. Много он просто не мог, но занятие это, как поняла Лика, любил и знал в нем толк. Обычно дело ограничивалось бокалом красного вина за обедом, но пару раз в неделю он устраивал себе «маленький праздник».
- Ты любишь кофе, Лика?
- Люблю.
- Тогда давай выпьем по чашечке кофе.
- А разве вам…
- Лика!
- Извини. Разве тебе можно пить кофе?
- Нельзя.
- Но…
- Но очень хочется. Давай сделаем «маленький праздник». Какое сегодня число?
- Пятое.
- Хм, пятое сентября… пятое… нет, это было шестого… Мы взяли наконец этот чертов Бельчите, но пятого меня могли запросто убить, но не убили, а свалка была страшная… За это можно выпить не только кофе.
- А где это, Бельчите? - спросила Лика, направляясь варить кофе, - было ясно, что от своей затеи старик не откажется.
- В Испании, - ответил Макс и пояснил: - Это была ключевая позиция мятежников. Весь Восточный фронт следил тогда за Сарагосской операцией.
- Ты что, был в Испании?
- Много раз, - улыбнулся Макс. - Но я понял тебя. Ты спрашиваешь о Гражданской войне. Был, конечно. Два ранения и контузия и окончательная потеря иллюзий. Знаешь, место, где ты распрощался со своими любимыми иллюзиями, это как место, где девушка лишилась девственности. Вряд ли забудешь.
- И какую же девственность потерял в Испании ты? - Лика уже засыпала в джезву мелко помолотый кофе, залила водой и хотела поставить на огонь, но Макс остановил ее:
- Положи немного кардамона, чуть-чуть, и сахар, да, две ложки достаточно. Девственность? Я потерял там идеологическую невинность. По тем временам это было серьезнее, чем связь без брака. Даже в Испании. Пожалуй, в тогдашней Испании особенно.
- Что ты имеешь в виду?
- Видишь ли, Лика, я же тогда был коммунистом. То есть тогда уже был коммунистом только по привычке и от безвыходности. Некуда было идти больше. Но в Испании я окончательно понял: пора кончать. Миша Кольцов звал меня в Москву, но у меня хватило ума в Москву не ехать.
Вскипел кофе. И Лика успела снять его с огня с первой густой шапкой пены, в которую тут же - по приказу Макса - капнула несколько капель ледяной воды.
К кофе Макс потребовал «пару капель» коньяка - в его баре оказался «Мартель» - и сигарету. Оказалось, что и сигареты - «Кент» - тоже лежат в баре.
Лика выпила немного коньяка и, посматривая на то, с каким наслаждением смакует коньяк и кофе Макс и как он затягивается табачным дымом, спросила:
- Макс, а ты откуда?
- В каком смысле?
- Ну, где ты родился?
- Ах, это! В Констанце.
- Так ты из Румынии?
- Румыния? Нет, Лика. Не Констанца, а Констанц. Это в Германии, на Боденском озере. Потом мы, правда, переехали в Фрайбург, но детство я провел в Констанце. Ты даже не представляешь, какой это чудный город. Чудесный! Впрочем, неважно.
- А откуда ты знаешь русский?
Услышав вопрос, Макс усмехнулся:
- Я учился там и жил потом немного.
- Учился?
- О да! В Коммунистическом университете народов Запада… ну и еще кое-где… Я ведь, Лика, старый коминтерновец. Да-да! Представляешь, я слушал Бухарина и Радека, даже Зиновьева видел. Был на приеме у Сталина, в Кремле, а с Николаем Ивановичем говорил пару раз, как вот с тобой сейчас, только без коньяка и кофе.
Лика была поражена. Вот перед ней сидел человек, старый, конечно, но вполне живой, который помнит Зиновьева и Бухарина и еще много кого, наверное, помнит живыми.
«Бог мой, - думала Лика. - Кто теперь вообще помнит, кто такие эти Бухарин и Зиновьев? И что Бухарина звали Николай Иванович?»
- А еще?.. - спросила она.
- Что еще? - переспросил он. - Кого еще видел? Многих. Всех и не перечислишь. А многих ты и не знаешь. Ну вот Тухачевского, Ворошилова, Примакова, Эйдемана… Тельмана лично знал. Достаточно?
И в самом деле достаточно. Для первого раза вполне. Макс оказался очень интересным человеком. Он знал множество вещей и с удовольствием рассказывал Лике при случае истории из своей жизни или просто почерпнутое в одной из множества прочитанных им книг. Книги он продолжал покупать - библиотека занимала целую комнату - и читать (в очках, разумеется).
Чем дальше, тем больше Лика относилась к Максу не как к нанимателю, хозяину, а как к хорошему другу. Старшему и старому другу. Так он сумел поставить их отношения. Они гуляли вместе, беседуя о том и о сем, и пили вместе чай, и даже ходили в театр - ездили в Тель-Авив смотреть балет или слушать оперу. Лика практиковалась в иврите, который она практически не знала, и в английском, который она знала неплохо. Впрочем, английский Макса был какой-то странный.
- Не обращай внимания. С кем поведешься. Так это называется. Я в ту войну служил с шотландцами, вот и набрался.
Он умел быть галантным. Ведь не зря она назвала его про себя джентльменом.
- Ты сегодня удивительно хорошо выглядишь, - не забывал он сказать ей утром.
- Ты знаешь, что рыжие женщины отмечены Богом? - непринужденно вставлял он при случае.
- Ей-богу, не пойму, как ты умудряешься сохранять такую фигуру? Ты же ничего для этого не делаешь, - комплимент, сказанный как бы между делом.
- У тебя есть вечернее платье? - спросил он на второй неделе знакомства.
- Нет. - Лика была озадачена. Зачем, спрашивается, может понадобиться вечернее платье новой репатриантке.
- Плохо. - Макс был явно расстроен. - Но поправимо. Едем!
И они поехали по дорогим бутикам и ездили четыре часа, пока не нашли ей платье и туфли, которые удовлетворили взыскательного Макса. Впрочем, к платью пришлось купить и белье. Сколько все это стоило, Лика только догадывалась - о цене речь не зашла ни разу, а расплачивался Макс кредиткой - но даже от этих догадок ее бросало в жар.
- Великолепно! - сказал Макс, осмотрев ее со всех сторон. - Но бюстгальтер, пожалуй, мы купили зря. Впрочем, пусть будет, но попробуй-ка без него.
Лика попробовала. Она была сейчас в таком странном состоянии души, что, попроси ее Макс раздеться полностью, разделась бы без тени сомнения.
Когда она вышла из примерочной во второй раз, Макс, посмотрев на нее, улыбнулся и показал большой палец:
- Никогда не надевай с этим платьем бюстгальтер. Не надо. У тебя красивая грудь, и платье держит форму.
На следующий день они поехали на балет в Тель-Авив. Это были гастроли Эйфмана, которого Лика знала и любила еще по Питеру, но вечер запомнился ей преимущественно взглядами. На них смотрели. Смотрели на нее.
- Какого цвета у тебя глаза? - спрашивал Макс. - Никак не могу понять, то ли карие, то ли зеленые…
- Я всегда считала, что они карие, - отвечала она.
- Нет, думаю, ты ошибаешься. Они все же зеленые. Мы купим тебе пиджак бутылочного цвета, и они расцветут зеленью.
- Пиджак?
- О да. Клубный пиджак.
- А зачем? То есть спасибо, конечно, но кто носит в Израиле клубные пиджаки? И где?
- Мы едем играть в бридж. Там носят.
Таков был Макс. Оказывается, он еще и в бридж играл. Играли на вилле в Герцлии. Публика была… Ну что сказать? Высший свет, он и в Африке высший свет.
- Мы не в Африке, - сказал Макс на ее замечание, когда они возвращались домой. - Африка начинается за Каналом.
Постепенно их отношения становились все более доверительными, нежными, можно сказать. А можно не говорить, потому что известно, какой смысл привыкли вкладывать люди в это простое и ясное слово, когда речь заходит об отношениях мужчины и женщины. Но вот ведь беда какая («Беда. Беда», - поняла вдруг Лика через пару месяцев), не было и не могло быть между ними никаких таких отношений. Ему было девяносто шесть лет, и он был уже выше ЭТОГО.
- Кстати, не помню, я говорил тебе, что слушал Маяковского в Политехническом музее?
В этом был весь Макс. Он и Маяковского видел; и с Багрицким пил водку в Москве; и дрался с нацистами на улицах Берлина и Мюнхена; и говорил с Долорес Ибаррури в Мадриде; и организовывал поставки оружия в Палестину; и был дружен со старшим Снэ, хотя тот был лидером компартии, а Макс с коммунистами уже разошелся. Он был крутым мужиком в свое время. Это чувствовалось и теперь еще, но теперь это был лишь отзвук былого, послевкусие, тонкий, но слабый аромат иной эпохи, другой жизни.
Вот ведь трагедия какая. Они разминулись. По минимуму на три десятка лет. По максимуму - на полстолетия.
- Макс, а почему ты один? - спросила Лика однажды.
- Не знаю, - сказал он, и так он это сказал, что больше к этой теме они не возвращались.
Через полгода он пригласил ее «проветриться».
- Прокатимся в Нью-Йорк, - сказал он как-то утром за завтраком. - Чудный город для тех, кто знает, что там к чему, конечно.
И они отправились в Америку…

- Kukjavel! - сказал неожиданно Макс и со злостью бросил толстую газетную кипу на журнальный столик.
Лика вздрогнула, так резко и с такой интонацией он произнес незнакомое, но со всей очевидностью бранное слово.
- Что ты сказал?
- Это по-шведски, - раздраженно бросил старик. - Дай, пожалуйста, чего-нибудь выпить. Там, в баре, должен быть виски.
- А все-таки?
- Что все-таки?
- Что ты сказал? - Лика открыла бар и стала искать виски.
- Сказал: «мудак», - усмехнулся старик. - Надеюсь, ты не в первый раз услышала это слово?
- Нет, - пожала плечами Лика. - Тебе какой?
- А, все равно!
- «Тичерс» подойдет?
- Пусть будет «Тичерс».
Лика свинтила с бутылки пробку и плеснула в стакан на два пальца (как в голливудских фильмах).
- Сигареты там тоже есть? - спросил между тем Макс.
- Есть, но…
- Никаких но, милая. Нам теперь это здоровье ни к чему.
- То есть как? - опешила Лика. - Что случилось-то?
Старик взял из ее рук стакан и сделал большой глоток, потом открыл пачку «Мальборо», достал сигарету, прикурил (в пепельнице лежал фирменный коробочек спичек) и снова отпил из стакана.
- Подожди. Дай-ка мне телефон.
Номер телефона Макс набрал по памяти, после чего Лика услышала очень странный разговор, вернее, реплики только одного из собеседников. Удивило ее и то, что собеседником Макса оказался, по всей очевидности, русский.
- Здравствуй, Федя! - сказал в трубку Макс. - Да, это я… Что?.. Нет, твоими молитвами… Я так понимаю, что ты по мне соскучился… Что? Не слышу!.. Нет, не дома…Ах вот оно что! Ты мог еще долго звонить, Федя, я в Нью-Йорке. Да… А почему нет?…Встретиться?.. Трахнуть? Кого, прости господи, трахнуть?.. Ах, тряхнуть стариной? Так уж нечем трясти…Федя, ты не забыл, сколько мне лет?.. Да… Нет… Вот как?.. Ладно, поищу…И где же?.. Помню!…Да… Очень смешно…А это не смешно. Я же тебе не напоминаю… Да, могу!…Напомнить?.. Хорошо…Нет, не с моей печенью…Ладно, обдумаю. Говорю, на досуге обдумаю…Нет…Да…До свидания…И тебе того же.
Макс повесил трубку и задумчиво посмотрел на стакан. Потом поднял его и выпил оставшийся в нем виски одним глотком. Затем он закурил новую сигарету - прежняя, пока он говорил по телефону, догорела в пепельнице до фильтра - и перевел взгляд на Лику. И Лика увидела перед собой совсем другого человека. Этот другой Макс выглянул откуда-то изнутри знакомого ей Макса. Из глубин стариковского тела на нее смотрел другой Макс, жесткий, жестокий, он изучал Лику, что-то обдумывая, взвешивая, как будто примериваясь к чему-то.
- Налей-ка мне еще, девочка, - сказал он наконец.
- Макс, может, не надо? У тебя же печень… - Лика была встревожена.
- Печень, это серьезно, - ответил Макс. - Но мы ее потом починим или поменяем…если доживем. Налей, пожалуйста.
- Все-таки ты можешь мне сказать, что случилось? - снова спросила Лика через минуту, передавая ему стакан.
Макс поморщился, отпил немного и сказал:
- Случилось, милая, что мы, как говорят сейчас на твоей родине, попали. Чиста канкретна. Оба.
Он не шутил. Лика видела это отчетливо.
- У тебя… у нас неприятности? - Лика еще надеялась, что все это старческие бредни, и сама же в это не верила, потому что не таким человеком был Макс, чтобы бредить. В глубине души она уже поняла, что случилось что-то серьезное. Очень.
- Неприятности… - Макс как будто попробовал это слово на вкус. - Можно сказать и так. Только, Лика, это такие неприятности, которые обычно кончаются летальным исходом.
- Нет, - сказал он, уловив мелькнувшую у Лики мысль. - Дело не во мне. Я бы и не нервничал, в мои-то годы… А ты? А другие? Много других, Лика, очень много…
- Что же делать? - растерянно спросила Лика. - Мы можем что-то сделать?
- Можем, - усмехнулся Макс. - И сделаем, но нам придется немного потрудиться.
И они начали «трудиться». Для начала они вызвали такси и отправились кататься по городу. Прогулка их закончилась примерно через час на какой-то ничем не примечательной, но явно бруклинской улочке. Никакого смысла в этом Лика не видела, но спрашивать не стала. И оказалась права. Все разъяснилось довольно быстро. Расплатившись и выйдя из такси, они неторопливо, а торопливо Макс и не смог бы, прошли по улице в обратном направлении, свернули на другую, а потом и на третью улицу, и там обнаружилась контора по прокату автомобилей фирмы «Херц». Здесь Макс арендовал серебристый «Мицубиси Лансер», записав его на имя Лики и оплатив наличными, и уже на машине они отправились дальше. Машину, естественно, вела Лика, но без указаний Макса она бы никогда с этим не справилась. Водить машину в центре Нью-Йорка оказалось не просто сложно, а очень сложно.
Следующим пунктом их программы оказалась контора по найму жилья, найти которую оказалось непросто, не прибегая к помощи справочной, но Макс, видимо, очень хорошо знал Нью-Йорк, просто ему нужно было время, чтобы вспомнить, где и что находится. К тому же некоторые старые адреса оказались уже неактуальными. Макс помнил несколько другой Нью-Йорк.
В конторе Макс арендовал на месяц домик в Нью-Джерси - на самом деле арендовала его опять Лика, и на этот раз воспользовавшись собственной кредитной карточкой. Отказавшись осматривать владение, но получив ключи, они покинули контору и начали объезжать аптеки и посудные магазины. Везде они покупали по чуть-чуть, по одному Максу ведомому списку товаров и лекарств, но в конце трехчасового путешествия багажник и задние сиденья их «Лансера» были забиты покупками. Прогулка оказалась длинной, Макс устал и выглядел ужасно, но вернуться в отель отказался. Они отдохнули в итальянском ресторанчике в Маленькой Италии на Манхэттене.
После обеда - уже смеркалось - они поехали в Нью-Джерси и уже в темноте выгрузили там свой багаж. В отель они приехали поздно и сразу легли спать. Устали оба ужасно, но как выдержал эту нагрузку Макс, оставалось для Лики загадкой. Как врач, она прекрасно понимала, насколько слаб организм Макса и какую нагрузку он перенес в этот день. При этом он приказал припарковаться - вот именно что приказал, на платной многоэтажной парковке в двух кварталах от отеля, так что до отеля еще пришлось довольно долго идти.
Наутро Лика из таксофона на улице связалась с электрической компанией и заказала подключение. То же самое пришлось проделать и с водопроводной компанией.
- А телефон нам не нужен, - сказал Макс.
Весь следующий день они провели в своем домике. Макс с помощью Лики строил какой-то сложный агрегат («Будем варить самогон» - серьезно сказал он) и, как оказалось, не один, а сразу несколько. Следующие три дня они наведывались в домик с раннего утра и оставались там до вечера. Макс колдовал над порошками и таблетками, процеживал какие-то микстуры, разбавлял и кипятил сиропы, то есть работал как какой-нибудь средневековый алхимик, с той только разницей, что вместо сушеных летучих мышей, мочи девственницы и веревки с шеи повешенного он оперировал лекарственными препаратами, разрешенными к употреблению на территории США.
Старый человек двигался медленно, и руки не всегда слушались его так, как бы ему хотелось и как надо бы. Поэтому Лике приходилось помогать, что было особенно трудно, поскольку она совершенно не понимала, что делает. Но она помогала, стоически не задавая вопросов, на которые Макс ответов все равно не давал, отделываясь дежурной фразой: - «Сварится - узнаем». Она была «прислугой за все»: это растолочь («А что это такое, помилуй господи?»), другое перелить («А это что?»), а третье (густой бурого цвета сироп) быстренько принести и поставить на конфорку. При этом очень скоро пришлось надеть респираторы, и работать стало еще труднее.
- Что мы хоть делаем? - в который раз спросила она, когда был объявлен очередной перерыв и они уселись в дальней комнате у открытого окна выпить диетической колы и выкурить по сигарете (Макс стал безобразно много курить, она тоже).
- Что мы делаем? - спросила Лика, которой ее познания в фармакологии ответов на заданный вопрос дать не могли.

Предыдущая страница 2 Следующая страница


3 Макс Мах

- Дрянь самодельную, - ответил Макс, тяжело вздыхая. - Профанация и дилетантство, но ничего другого не остается.
А вот он, как выяснилось, разбирался во всем этом очень неплохо.
- Ну а на самом деле?
- Живую воду гнать будем.
- Макс! Я же серьезно! А про самогон ты уже говорил. Повторяешься.
- Не повторяюсь. Следи за словами. Я что сказал? Живую воду, а не самогон.
- Живой воды в природе не бывает.
- В природе не бывает, но мы ее синтезируем.
- Для чего?
- А как я буду по крышам прыгать?
- А зачем тебе прыгать по крышам?
- Мне незачем, но когда эти ребята меня вычислят, придется.
- Какие ребята?
- Плохие, Лика. Плохие парни, знаешь?
- Ты ничего мне не говорил про плохих парней.
- Разве?
- Ты мне вообще ничего не объяснил.
- Объясню. Позже. Вот закончим…
- Значит, - сказала Лика, - есть плохие парни, и ты им зачем-то нужен.
- Не нужен. В этом-то все и дело, что на хрен я им не нужен. Пришьют как пса подзаборного, и все.
- Помнится, ты мне говорил, что дело не в тебе?
- Верно. Я свое отжил. Тебя они тоже убьют, а потом… Потом, Лика, всем станет очень плохо. Ты мне поверь! Так плохо, Лика, что они нам с тобой, то есть, покойникам, позавидуют.
- И ты…
- Я попробую помешать. Должен попробовать.
- Макс, очнись! Тебе девяносто шесть лет.
- В этом то и штука, детка, что мне девяносто шесть, в этом-то весь цимес, как говаривал незабвенный Лева Пеньковский под Гвадалахарой.
- Не поняла.
- Ну, Лева, он был, между прочим, нью-йоркским адвокатом, так говорил.
- Я не про Леву, я про тебя. В чем тут цимес?
- А! Цимес в том, что мне силы нужны, а их и нет. Вот мы и варим, как последние придурки, средство против немощи.
- Ты знаешь рецепт такого средства?
- Знаю. - Макс не шутил. Сейчас точно нет.
- Так какого хрена?! - не удержалась Лика.
- Угомонись. Отвечаю по пунктам. Первое и главное. Это индивидуальное средство. Кроме меня, никому никакого счастья от него не будет, одни хлопоты родственникам по случаю скоропостижных похорон.
- Хорошо. Допустим. А почему ты сам им не воспользовался? Ну раньше. Ты же старый и больной. Я ведь…
- Раньше было нельзя.
- Что значит нельзя? - искренне удивилась Лика.
- Нельзя. С прописной буквы, - непонятно объяснил Макс.
- А теперь что, стало можно?
- Теперь нужно.
- Почему?
- Потому что приказ такой вышел.
Лика ошарашенно смотрела на Макса и не могла отделаться от мысли, что весь этот бред, как бы фантастично он ни звучал, является отражением самой что ни на есть объективной реальности. Поэтому, взяв себя в руки, она попросила:
- Приляг хоть на полчаса, а то помрешь раньше, чем эликсир твой поспеет.
- Хорошо, - согласился Макс. - Лягу. У нас есть целых два часа.

Глава 2
СЕЗОН ОХОТЫ

Будильник, встроенный в электронные часы Макса, разбудил Лику в половине седьмого. Макс еще спал. Трели будильника не произвели на него никакого очевидного действия. Лика прислушалась, втайне опасаясь худшего, но старик дышал ровно. Что бы они ни сварили в самодельной алхимической машине Макса, эликсир этот ядом не был. Во всяком случае, он не был ядом немедленного действия. Прошло уже более двенадцати часов с того момента, как он проглотил щепотку серого, неаппетитного на вид порошка, запив его диетической колой из одноразового стаканчика.
«Похоже, что пронесло», - подумала Лика, вставая и натягивая джинсы и майку.
Процесс синтезирования «живой воды», оказавшейся на поверку сухим порошком, завершился накануне под утро. К этому времени они уже перебрались из отеля в «свой» домик и пытались - Лика пыталась - наладить в нем подобие нормальной жизни. В доме имелась кое-какая мебель, но спать приходилось на чем попало. Макс спал на одном продавленном и порванном диване, Лика на другом, не менее пострадавшем в прошлой своей жизни. Спасибо хоть белье догадались купить. Питались тоже незатейливо, используя одноразовую пластмассовую посуду.
Переезд совершился по всем канонам остросюжетного детектива. Выписавшись из отеля, они на такси отправились в аэропорт Кеннеди. Выгрузившись около терминала, из которого отправлялись рейсы на Израиль, и дождавшись, пока доставивший их таксист не уберется с места действия, они (Лика, естественно) нагрузили свои чемоданы на тележку и отправились в долгое пешее путешествие вдоль терминалов. Темп задавал Макс. Отдалившись от начальной точки на приличное расстояние, они вышли к автобусной остановке, и здесь Лика оставила Макса вместе с чемоданами, а сама, взяв такси, отправилась обратно в город. У нее ушло почти четыре часа, чтобы добраться до стоянки, на которой они оставили свою машину, и уже на ней вернуться в аэропорт и найти Макса, все так же сидящего на автобусной остановке. Макс пил колу и курил. Кажется, он был вполне доволен жизнью.
- Извини, - сказала Лика. - Быстрее никак не получалось.
- Пустяки, - ответил Макс. - Ты просто никогда не сидела в засадах.
По дороге в Нью-Джерси они заехали в торговый центр и купили там несколько комплектов белья, пару подушек да нехитрую кухонную утварь «на пару дней».
Итак, накануне синтез был закончен, но Макс решил не спешить с приемом своего зелья, а сначала прибраться в доме. Агрегаты были разобраны и свалены в картонные коробки вместе с оставшейся после производства «живой воды» бытовой и пищевой химией и прочим мусором. Лика вывезла все это подальше от дома, с трудом, но нашла контейнер для мусора и все это выбросила. Потом они пообедали в ресторане («Китайская кухня не роскошь, а паллиатив», - пробурчал Макс), и только после этого Макс, наконец, принял свой хваленый эликсир. Лика была настроена скептически, но спорить не стала, Макс умел быть убедительным. И вот, теперь прошло уже 12 часов, и он был жив, что уже было хорошо. Правда, почти все это время он спал, но сон был нормальным, и тревожиться из-за этого было, по мнению Лики, преждевременно.
Она умылась, сделала себе кофе (кипяток и растворимый «Нестле») и устроилась рядом с Максом. Макс спал. Никаких видимых изменений в нем не произошло, и Лика начинала думать, что вся эта история с живой водой была если не бредом старого маразматика, то, в лучшем случае, пустыми хлопотами. Может быть, он и знал когда-то какой-то секретный рецепт (кто их знает, этих коминтерновцев, может, и вправду на Лубянке умели делать то, что и теперь никто не умеет), но если он и знал что-то когда-то, то теперь забыл и сварил что-то другое. Хорошо еще, что не яд. Вот было бы здорово оказаться в Нью-Йорке с трупом отравленного старика на руках. Она даже похолодела вся, когда представила себе весь этот ужас, и поняла вдруг, что все эти дни действовала, как полная идиотка. Поддавшись сокрушительному обаянию Макса, его уверенной властности, она совершала совершенно безумные, порой бессмысленные, а порой и опасные поступки, не подвергая их сомнению (ну почти) и не думая о последствиях.
Уйдя в горестные мысли о своей дурацкой жизни, Лика не заметила, что Макс уже проснулся.
- Доброе утро, красавица! - сказал он. - Как спалось-почивалось?
- Спасибо, ужасно, - угрюмо ответила она. - Ты-то как? А то выпил вчера неизвестно что…
- Расстроилась? - перебил ее Макс.
- Расстроилась, - призналась Лика. - Ты представь только, я тут…
- Не надо, - попросил Макс. - Ты же видишь, я жив.
Он посмотрел на часы. Было уже половина одиннадцатого.
- Что-то я заспался. Пора и честь знать. - С этими словами Макс встал со своей импровизированной постели и начал одеваться. У Лики перехватило дыхание. Она знала Макса уже семь месяцев и видела, как он встает и как одевается, но сейчас она видела нечто иное. Макс двигался так, как будто ему было не девяносто шесть лет, а лет, скажем, пятьдесят, и он, ко всему, находился в хорошей физической форме. Это было невероятно, невозможно, немыслимо, но это было. Это совершалось перед ней, у нее на глазах, с той обыденной простотой, с которой совершаются обычные вещи. Но в том-то и дело, что это не было обычным и привычным. Это было чудо, и по-другому это называться не могло.
Перехватив ее взгляд, Макс печально улыбнулся и сказал:
- А ты думала, что у старика не все дома?
- Ну… - сказала Лика.
- Можешь не продолжать, - сказал Макс. - Я все понимаю. Это, действительно, противоречит законам природы.
Он помолчал секунду, как бы раздумывая о чем-то, и добавил, глядя Лике прямо в глаза:
- Не обижайся, девочка. Я тебе все объясню. Но не сейчас. Просто еще рано. Я и сам не все понимаю. Вот разберусь с тем, что происходит на самом деле, и тебе все объясню. А пока прими, как данность, я в своем уме, и то, что мы делаем, делается не зря. Всему есть причины. Договорились?
- Договорились.
- Ну вот и славно. А теперь поехали.
- Куда?
- Прежде всего, нам надо позавтракать. А потом… Потом полетим в Европу.
- Куда?
- Пока неважно. Куда будет ближайший рейс, туда и полетим. Да, и вот еще что. Вещей у нас слишком много. Так что давай отберем самое необходимое, а по дороге купим пару небольших дорожных сумок. Надо нам мобильность повысить.
- А как же вещи?
- Здесь оставим. Если все будет в порядке, потом заберем. А если нет, то нет.
И они поехали…

На этот раз они летели в бизнес-классе, и шампанского им не предложили. Впрочем, Макс с видимым аппетитом съел весь предложенный им обед, выпил бутылочку красного вина («Так себе винцо, но за неимением лучшего…»), а затем еще две порции виски («Бурбон», все тот же «Бурбон»). Теперь он спал. А вот Лика почти ничего не съела и даже думать о еде не могла. Не помогла и водка. Уснуть тоже не получилось.
Еще раз взглянув на безмятежно спящего Макса, она в который раз поразилась тому, что произошедшие перемены совершенно не коснулись его внешнего облика. Как был глубокий старик, так стариком и выглядел. Это, если подумать, и спасло им жизнь.
Лика встала и прошла в туалет. Большинство пассажиров спали, и около туалетов очереди не наблюдалось. Закрыв за собой дверь, Лика стянула через голову блузку и наконец смогла увидеть в зеркале то, что чувствовала все эти часы. Зрелище было малоприятное. На правом предплечье небольшие синяки указывали на силу хватки Максовой руки. Когда эти типы приблизились к ним почти вплотную, шедший до этого в своей обычной манере (медленная шаркающая походка очень старого человека) Макс вдруг резко перехватил ее руку и швырнул Лику в сторону, под колеса припаркованных автомобилей. Кровоподтеки на левом плече, на груди и боль в левой ноге и ягодицах (смотреть, что там, она не стала) в подробностях рассказывали о ее приземлении. Уже из-под колес она и увидела финал схватки. Двое лежали в разных позах, а третьему Макс как раз сворачивал голову. Раздался вполне понятный врачу хруст, и еще один плохой парень лег сломанной куклой на заляпанный машинным маслом бетонный пол подземной стоянки. Вот и купили сумки, называется. Разлетевшиеся пакеты с покупками валялись тут же.
Лика выбралась из-под машины, встала и увидела, что Макс занимается очень странным делом. Он не обыскивал лежащих («Убитых», - констатировала Лика с поразившим ее саму спокойствием), хотя и обыскивал тоже (но как-то между делом), а осматривал. Вот именно что осматривал: ощупывал, рассматривал руки, заглядывал в мертвые глаза.
- Ничего не понимаю, - сказал он, выпрямившись. - Или это ошибка, или я чего-то не понял.
- Что значит ошибка? Ты хочешь сказать, что убил…
- Тех, кого и следовало, - закончил за нее Макс, кивнув на пистолеты, валявшиеся тут же. - Но это просто бандиты.
- А кого ждал ты? - с замиранием сердца спросила Лика.
- Я ждал спецназ, - спокойно ответил Макс. - Пойдем. Нечего нам здесь торчать. Я правильно сказал? Торчать?
И они пошли. На этот раз быстро. Оказывается, Макс мог ходить и так. Теперь мог. А Лике ничего другого и не оставалось, кроме как поспешать за ним. Но по пути с парковки («Машину оставим здесь», - как нечто само собой разумеющееся бросил Макс), и на улице, где, пропустив несколько такси, Макс выхватил из потока машин то, которое, видимо, посчитал подходящим («Как в детективах», - устало подумала Лика), и в машине (таксист оказался эфиопом, и Макс, как ни в чем не бывало, стал расспрашивать его о жизни в Эритрее) Лика раз за разом переживала схватку в подземелье. Теперь, задним числом, она вспомнила, что увидела этих троих издали. Увидела, но не обратила на них никакого внимания. Трое хорошо одетых белых мужчин идут, разговаривая о чем-то своем, к машине. Что здесь особенного? Ровным счетом ничего. Потом они сближаются, она успевает ощутить сошедшиеся на ней заинтересованные взгляды всех троих, и… Резкая боль в руке, толчок, стремительный полет и падение под колеса стоящих сбоку машин. Лика вспомнила запах отработанного бензина, ударивший в нос, и поморщилась. Сколько все это продолжалось? Считанные секунды. Но за эти секунды Макс убил двоих и взял в смертельный захват третьего. Такое возможно? Да, разумеется, если ты - Стивен Сигал. А если ты старик, девяноста шести лет от роду? Значит, что? Значит, все-таки эликсир реальность? Ну порошок, конечно, серый противного вида порошок, а никакой не эликсир, но все равно пусть будет ЭЛИКСИР. Зелье действует?
«И хорошо, что действует», - подумала Лика, снова надевая блузку.
У тех троих под пиджаками было оружие: огромные пистолеты (или это были маленькие автоматы?), такие элегантные на вид, эстетичные, но смертельно опасные. Носят ли простые американцы на себе столько оружия? А не столько? Она вспомнила лежащий в лужице черной жирной воды нож и кастет, откатившийся под колесо машины, из-под которой она вылезала. А вот, кстати, и вопрос на миллион долларов, как говорят эти самые, ничем, кроме кредиток, не вооруженные американцы: неужели боевые навыки не исчезают? Допустим, когда-то Макс, действительно, умел делать такие вещи. Как он сказал? Учился в университете и еще кое-где! Наверное, в какой-нибудь специальной школе НКВД… Но ведь это было семьдесят лет назад! Сколько лет он уже не дерется, не стреляет, не суперменствует? Тридцать лет? Сорок? Пятьдесят? И что, так сразу все и вернулось? Бред! Ненаучная фантастика, вот как это называется. Но ведь факт. Или нет?
Вот именно! Лика чувствовала, что, как любимая ею Алиса, попала в самое настоящее Зазеркалье, в мир, который, по ее недавнему еще мнению, существует только на экранах кинотеатров и на страницах триллеров. Она ошибалась.
Все это нью-йоркское приключение, начавшееся со шведского ругательства, брошенного в раздражении Максом, - сюр- и гиперреализм в одном голливудском флаконе. В Нью-Йорке было жарко и душно. Высокая влажность превращала горячий воздух в подобие густого сиропа, и Лике казалось, что они не идут, а плывут сквозь этот тяжелый и вязкий нью-йоркский воздух. Но что они делают, для чего и почему, было ей по-прежнему неизвестно, и их бег по раскаленному городу воспринимался как дурной, тяжелый сон. Сон неразборчивый, бессмысленный, непонятный, но расцвеченный неожиданно яркими, сверхреалистичными эпизодами, такими же, впрочем, непонятными, как и все прочее.
Они брали такси и ехали в Квинс, и бродили там, в Квинсе, как будто не зная, чем заняться. Но потом Макс вдруг звонил из уличного таксофона и говорил с кем-то на иврите. Потом они снова ехали, но уже на метро, и Макс опять звонил кому-то уже из Бруклина, и говорил при этом по-английски. На Манхэттен они добирались на автобусе, но только затем, чтобы пересечь его на такси (от 44-й улицы до башен-близнецов), и на тридцать восьмом этаже левого близнеца Макс долго беседовал на иврите вперемежку с английским с моложавым мужчиной в очках в тонкой золотой оправе. От МТЦ они ехали на такси с тремя пересадками, на метро, и снова на такси, и Макс успел между делом созвониться с еще двумя абонентами (все время из уличных автоматов), с которыми говорил на иврите и по-английски соответственно. А еще он посетил с краткими визитами нью-йоркские конторы банка «Хапоалим» и банка Сафры.
А потом они оказались в какой-то фотостудии, стены которой были украшены огромным количеством цветных и черно-белых порнографических фотографий. Лика даже покраснела, уткнувшись взглядом в один из снимков. Такого она не то что не видела никогда, но и вообразить себе не могла.
«Ну ничего себе!» - подумала Лика, но додумать мысль и докраснеть до конца ей не дали. Худенький наголо бритый парнишка, без умолку говоривший с ней о разных пустяках на дикой смеси иврита и английского, потащил ее в соседнюю комнату, украшенную точно так же, как и предыдущая, усадил в оказавшееся здесь парикмахерское кресло (но без зеркала перед ним) и стал красить и стричь. Потом был фен, а еще потом она пошла в уборную, взглянула в зеркало и не узнала себя. Из зеркала выглянула чужая, коротко стриженная брюнетка. Но времени ужасаться, умиляться или удивляться не было, в дверь уже стучали. Лика вышла, и ее тут же усадили на стул, поставленный у затянутой белой тканью стены, и стали фотографировать. Вот после этого ее оставили в покое, сунув в руку бумажный стаканчик с паршивым американским кофе и указав на стоящее в уголке кресло. В этом кресле она и коротала следующие два часа, успев и допить кофе, и подремать, и увидеть Макса, выписывающего чеки и передающего их неприятного вида толстенькому чернявому дядьке. В руки чернявого, к удивлению Лики, ушла и платиновая «Виза» Макса. Правда, взамен Макс получил другую, обычную кредитную карточку и два синих израильских паспорта. Один из них был тут же передан Лике, и, открыв тоненькую книжечку, она увидела себя черноволосую на фото и, уже ничему не удивляясь, узнала, что теперь она Шели Варбург.
Тяжело вздохнув, Лика поправила блузку, провела рукой по своим коротко стриженным, под мальчика, черным волосам и, выйдя из туалета, пошла по длинному салону «боинга» к своему месту…

Следующие три дня прошли в сплошных перелетах. До амстердамского аэропорта «Схиполь», где они славно пообедали в маленьком ресторанчике, ради разнообразия, очевидно, предлагавшем не таиландскую, португальскую или индонезийскую, а самую что ни на есть голландскую кухню. Потом ехали поездами. С пересадками, более или менее краткими остановками то тут, то там, ожиданием в привокзальных кафе и ресторанах, а то и на перронах малых и больших станций, и чутким сном в неудобных креслах переполненных вагонов, проехали через Голландию и всю Германию до швейцарского Цюриха.
В Цюрихе Лика объелась невообразимо вкусными пирожными, поданными молчаливым элегантным слугой на фешенебельной вилле какого-то швейцарского миллионера. Она сидела за кофейным столиком, ела пирожные, запивая их высококалорийным кофе по-венски, а Макс и хозяин дома, широкоплечий импозантный мужчина неопределенного возраста (где-то между сорока и шестьюдесятью), с седыми висками и твердым взглядом карих глаз, что-то неторопливо обсуждали по-немецки, лишь изредка отпивая из своих чашек черный кофе. О чем они говорят, Лика не понимала, так как не знала немецкого языка, и даже по тону разговора не могла догадаться, что бы это могло быть: обмен мнениями, торг или, скажем, вечер воспоминаний.
Закончилась встреча уже затемно, когда тот же слуга, который подавал на стол, менял пепельницы и незаметно выполнял множество других тихих и незначительных на первый взгляд, но необходимых действий, принес и вручил хозяину дома большую кожаную сумку. В сумке оказались какие-то подарочного вида пакеты, перевязанные цветными лентами. Макс небрежно перебрал эти пакеты, сказал что-то по-немецки, пожал плечами и снова сложил подарки в сумку. Хозяин на его реплику виновато развел руками, как будто говоря, ну, извините, чем богаты, тем и рады, и тоже что-то сказал. Потом они попрощались и уехали. Впрочем, если на виллу они приехали на такси, с виллы они уезжали на шикарном «мерседесе» хозяина, который и отвез их в аэропорт, прямо к трапу частного реактивного самолета, на котором они уже и перелетели во Флоренцию…

Ее разбудил Макс:
- Ты извини, девочка, но так много спать вредно.
- Сколько я сплю? - спросила Лика, не открывая глаз.
- Ты проспала десять часов.
- И еще десять просплю. Все равно мало.
- Согласен, но нам следует поесть. Я заказал обед в номер, а после обеда можешь поспать еще. Время еще есть.
Последнее замечание Лику насторожило.
- Куда мы побежим теперь? - спросила она, открыв, наконец, глаза.
- На восемь у нас назначена важная встреча. - Макс, одетый в джинсы и легкую рубашку с короткими рукавами, умытый и выбритый, сидел в кресле напротив и курил сигарету. Рядом с ним на столике лежала пачка разнообразных газет. Почему-то Лику заинтересовали именно газеты. Ей не было видно с кровати, что это за газеты, но она готова была поверить, что Макс может читать и по-итальянски.
- Что это за газеты? - подозрительно спросила она.
- Газеты, - пожал плечами Макс. - Разные. А что?
- Итальянские?
- Нет, отчего же. Французские и немецкие в основном. Тут газетный киоск обнаружился, прямо напротив отеля. А по-итальянски я не читаю.
- А куда мы поедем в восемь? - спросила Лика. Она хотела уже встать, но тут неожиданно обнаружила, что встать никак не может, потому что спала она, как оказалось, совершенно голой.
- Мы встречаемся с одним человеком, который, возможно, развеет наши недоумения, - сказал Макс, как ни в чем не бывало. - И объяснит мне, наконец, что, черт возьми, происходит.
Конец фразы прозвучал вполне зловеще, но Лику занимало сейчас нечто другое. После нескольких секунд лихорадочных поисков она, наконец, обнаружила свою одежду, сваленную неряшливой кучей в промежутке между кроватями; той, на которой спала она, и другой, аккуратно, но не по-гостиничному застеленной, на которой, вероятно, спал Макс. Вывернув шею, Лика смогла рассмотреть краешек белой тонкой ткани, выглядывавший из лабиринта, образованного скомканными джинсами и не менее скомканной блузкой. Очевидно, что это были ее трусики. Задержав взгляд на этом лоскутке, Лика попыталась вспомнить, как они пришли в номер и как она тут раздевалась и укладывалась спать, но ничего определенного вспомнить не смогла.
- Я что, прямо посередине номера раздевалась? - наконец хмуро спросила она.
- Да, - сухо ответил Макс. - Очень поучительное было зрелище. - Но… - поспешил он успокоить вспыхнувшую Лику, - ничего эротического в этом не было. К сожалению. Кстати, учти, у тебя весь зад синий, ну и еще по мелочам…
- Отвернись, пожалуйста, - жалобным голосом попросила Лика, и Макс тут же с готовностью отвернулся. Прихватив по дороге джинсы и сумку, брошенную накануне вечером у окна, она быстро пробежала в ванну и заперла за собой дверь.
В ванной было большое зеркало, но укреплено оно было над раковиной, и Лике пришлось встать на стул, чтобы рассмотреть некоторые детали. Макс был прав. Зрелище и в самом деле было впечатляющее. Впрочем, ничего серьезного при детальном осмотре «синяков и шишек» Лика не нашла. Ну это-то и так было ясно. Она ведь прожила со всем этим почти целых четыре дня, так что, будь у нее что-нибудь действительно серьезное, она бы уже почувствовала. И тут она поймала себя на том, что рассматривает свое тело с несколько иной точки зрения, нежели медицинская. Вспомнив про устроенный накануне «стриптиз», она пожала плечами и, цинично подмигнув своему отражению, подумала:
«Ну и что? Разделась и разделась. От меня не убудет, а старичку приятно. Его-то я уже видела, и не раз».
Но в глубине души она понимала, что после всего, что случилось с ними в эти дни, относиться к Максу, как к старику, она уже не может. Не сможет. Как-то так вышло, что Макс, каким бы стариком он ни выглядел внешне, для Лики стариком быть перестал. Он воспринимался ею - это она поняла сейчас со всей ясностью - как воспринимался бы на его месте любой нормальный мужчина. Или нет, не любой, а такой, на которого можно положиться во всем; за которым, как за каменной стеной; такой, о котором может только мечтать практически любая женщина. И чаще всего только мечтать и остается. Такие мужики огромная редкость. Почти что вымерший тип.
«Ты в своем уме?» - одернула она себя, увидев в зеркале вполне глупую улыбку и затуманенный взор.
«Ему девяносто шесть лет», - напомнила она себе, вставая под душ.
«Он старик!» - твердила она себе, с яростью втирая шампунь в свои короткие черные волосы. Но дело обстояло не так просто, как ей хотелось бы. Она не верила в то, что твердила сама себе.
«Ох господи!» - выдохнула она в отчаянии, поймав себя на уже совершенно идиотских мыслях.
В конце концов, надев свежее белье, причесавшись и, вообще, приведя себя в божеский вид, но, главное, загнав как можно глубже все эти странные мысли, она вернулась в номер.
Обед уже стоял на столе. Только увидев все эти блюда, судки, вазы и вазочки, тарелки, бокалы и стаканы, и бутылку красного вина; вдохнув запахи, наполнившие номер, Лика поняла, насколько она голодна. Не просто голодна, а зверски, нечеловечески голодна. А аппетит, с которым она буквально набросилась на еду, удивил ее саму, но Макс, казалось, совершенно не обратил внимания на ее неинтеллигентный образ действий. Она ела все подряд, и все казалось ей удивительно вкусным. Вполне возможно, так оно и было на самом деле, и обед, действительно, был вкусным, но…
«Хватит жрать! - сказала она себе. - Ну просто как животное, жрешь и жрешь!»
Она с сожалением отодвинула от себя тарелочку со сливочным суфле и виновато посмотрела на Макса. Макс, который и сам съел очень много (он теперь вообще ел много, столько, сколько, в сущности, и должен есть здоровый мужчина его комплекции), но при этом ел, как всегда, аккуратно и методично («Вот именно, что методично»), встретил ее взгляд с философским спокойствием.
- После цюрихских пирожных ты ничего не ела почти шестнадцать часов, - сказал он рассудительно. - И потом нервы… Нервы сжигают много калорий.
Она благодарно улыбнулась ему в ответ, но есть больше не стала. Ей снова захотелось спать. До восьми было еще порядочно времени, и она решила еще немного поспать, но перед этим спросить. В конце концов, должен же он когда-нибудь ответить на ее вопросы. Хотя бы на некоторые.
- Макс, а кто этот миллионер, у которого мы были в Цюрихе?
Она ожидала, что Макс опять предложит ей подождать, но, к ее удивлению, Макс ответил:
- Это… Как бы тебе сказать? Он мой ученик, так, наверное, будет правильно. Когда-то он служил в армии, был бригадным генералом, а теперь он… Ну, скажем, он бизнесмен. - Макс сделал маленькую паузу, давая понять, что бизнес, которым занимается бывший генерал, это не совсем обычный бизнес. - Он торгует оружием и информацией. Это не простой рынок. Понимаешь?

Предыдущая страница 3 Следующая страница


Квест империя 4

- Да, - сказала Лика. - А тот, в Нью-Йорке? Он тоже бизнесмен?
- Они там все бизнесмены, - хмуро бросил Макс. - Ты кого имеешь в виду?
- Того, в башнях.
- А, Дуди! Ну, он тоже бизнесмен, только если б не обстоятельства, к нему бы я не обратился.
- Почему?
- Мне не нравится то, чем он торгует.
Лике оставалось только догадываться, что имеет в виду Макс: наркотики, живой товар или что-нибудь еще в этом духе, на что не хватало ни ее воображения, ни опыта.
- А теперь иди поспи. Вон глаза уже закрываются.
- А этот, который сегодня? - все-таки спросила она.
- Ты знаешь, что погубило кошку? Иди спи, вечером узнаешь.

Человек, который ждал их в крошечном и древнем на вид ресторане, находившемся довольно далеко от города - они ехали на такси не менее получаса, - был тоже старым. Как Макс и как ресторан. Худой высокий старик поднялся им навстречу из-за столика в дальнем углу совершенно пустого ресторанного зала. Он был совершенно лыс и вообще выглядел неважно. Но одет был, что называется, с иголочки, в черный костюм-тройку, контрастировавший с белоснежной сорочкой и серебристым галстуком. А еще он двигался легко и непринужденно, то есть именно так, как двигался теперь Макс. На столе перед стариком стоял только бокал с белым вином. Вероятно, он ждал их прихода какое-то время, хотя и недолго.
Старик шагнул из-за стола им навстречу, и стало очевидно, что и туфли он носит под стать костюму, черные, матовые, элегантные и, по-видимому, страшно дорогие. Между тем старик с интересом осмотрел Лику и, протянув ей руку, сказал:
- Федор Кузьмич. А руку дама подает первой.
Лика смутилась, протянула ему руку и смутилась еще больше, когда, сцапав ее кисть быстрым движением костлявых пальцев, Федор Кузьмич поднес ее к губам и поцеловал.
- Лика, - запоздало представилась Лика, прошептав свое имя, так как голос отказал ей.
- Здравствуй, Федя, - сказал Макс. - И оставь, пожалуйста, девушку в покое.
- Оставил, - согласился Федор Кузьмич, отрываясь от Ликиной руки. - Здравствуй, камрад.
- Не ерничай. - Макс подвинул стул, молча предлагая Лике сесть, потом сел сам.
- Что вам заказать? - спросил Федор Кузьмич, тоже усаживаясь.
- Мне только кофе, - быстро сказала Лика. - Эспрессо.
- Мне тоже, - сказал Макс. - Двойной и рюмку граппы.
Федор Кузьмич что-то быстро сказал по-итальянски тихо подошедшему официанту (Лика уловила только что-то похожее на кофе и граппу, но не была уверена даже в этом). Официант исчез («Как зовут итальянских официантов?» - спросила себя Лика, но не вспомнила, а может быть, и не знала никогда), а Макс достал сигареты, закурил и, посмотрев на Федора Кузьмича, сказал:
- Объяснись!
- Что-то было? - вопросом на вопрос ответил Федор Кузьмич, подаваясь вперед.
- Федя, кто из нас еврей?
- Ты. Но ты скажи, было?
- Было, - раздраженно бросил в ответ Макс. - Подошли какие-то на подземной стоянке торгового центра. Ну что тебе сказать? Обыкновенные местные бандиты. Они, я думаю, и не знали толком, за кем идут и чего ждать. Я даже засомневался. Подумал, может быть, совпадение?
- Это вряд ли, - усмехнулся Федор Кузьмич. - И это ведь только начало. Следующих они уже лучше сориентируют. Но ведь след взят, не правда ли?
- Объяснись! - снова потребовал Макс.
Федор Кузьмич секунду смотрел на Лику, потом, возможно, что-то для себя решив (даже кивнул в знак согласия неозвученным своим мыслям), сказал:
- В Тхолане переворот. Старый император то ли умер сам, то ли ему помогли. Гвардия и Черная Гора поддержали принца. Ты его должен помнить…
- Не помню, - покачал головой Макс.
- Неважно. Вспомнишь. Грацио, - сказал Федор Кузьмич официанту, принесшему заказ.
Лика, стараясь не показать своего недоумения («Мягко сказано! О чем, черт их всех побери, они говорят?»), с видимым спокойствием высыпала в кофе пакетик коричневого сахара и стала старательно его размешивать.
- Легион вырезали вчистую, - продолжил между тем Федор Кузьмич. - Я так понимаю, это было частью плана, избавиться от Легиона. Можешь себе представить, что там было. В общем, реки крови и груды мяса, но кое-кто из Ходящих в Тени уцелел. Хотя и им досталось тоже.
- Значит, расслабились, - сказал Макс. Он не был удивлен или обескуражен, но все-таки его волнение чувствовалось в том, как он говорил и как закуривал новую сигарету.
- Доподлинно ничего неизвестно, но кто бы ни стоял за переворотом, он хорошо подготовился. - Федор Кузьмич отпил из бокала и тоже потянулся за сигаретой. - По моим прикидкам, ветер дует с Горы.
- Пожалуй, - согласился Макс. - А что с Курортом?
- Не знаю. Но Курорт в любом случае только Курорт.
- Ну не скажи, - возразил Макс. - До тех пор, пока остается хоть кто-нибудь…
- Кто-нибудь остался, - раздраженно перебил его Федор Кузьмич. - Мы бы сейчас не трепались тут, если бы не этот кто-то.
- А подробнее!
- А ты меня не перебивай, я и расскажу. - Федор Кузьмич демонстративно долго прикуривал сигарету, которую до этого просто крутил в пальцах. Он очевидным образом испытывал терпение Макса, но тот даже бровью не повел.
- Они знали про нас, - сказал наконец Федор Кузьмич. - Или узнали во время переворота, но главное, им удалось захватить транспорт с настроенным навигатором.
- Настроенный навигатор? - недоверчиво переспросил Макс. - Да они там все не просто расслабились, а из ума выжили.
- Может, и так, а может, иначе, но они все покойники. Спрашивать не с кого. Короче, загрузились в транспорт Мясники Лабруха и рванули по наши души.
- Если так, - сказал Макс, - то я вообще ничего не понимаю. Где ликвидаторы?
- А нету, - усмехнулся Федор Кузьмич. - Среди ликвидаторов был Ходящий. Один.
- В принципе достаточно, - кивнул Макс.
- В принципе да. На практике тоже вышло неплохо, но и не хорошо. Ходящий рванул их к ядреной матери, а сам ушел почти целым.
- Почти? - уточнил Макс.
- Почти, - подтвердил Федор Кузьмич. - Он добрался до меня…
- Ну а к кому же ему еще идти. Ты же у нас Смотрящий.
- Я бы сказал, старший по бараку.
- Мне больше нравится Смотрящий.
- Ладно, - согласился Федор Кузьмич. - Пусть будет Смотрящий. Он пришел ко мне уже почти никакой. Его хватило только на то, чтобы ввести меня в курс. Хорошие новости: Мясников нет, и адреса больше никто не знает. Пока. Плохие: Дознаватели, в количестве трех штук, здесь, и они знают, кого искать и как. Ну почти знают.
- Меня нашли.
- Вот видишь!
- А тебя?
- А я сразу сделал ноги. Ходящий умер, и я побежал.
- Понятно, - задумчиво протянул Макс. - Ходящий передал тебе приказ.
- А с чего бы я стал бить в набат? Конечно, передал.
- Сколько нас?
- Пятеро и две Маски, - ответил Федор Кузьмич, посмотрев при этом на Лику.
- Так мало?
- Иных уж нет, а те далече. Те, что далече, уже неконвертируемы.
- Ну и кто там еще?
- Олаф и Хельга. И еще одна… Постой, ты ее должен знать, мне кажется. Она из следующего призыва. Хотя… Может, и нет. Не помню. Вот соберемся, выясните.
- Где они?
- Они пошли к Порогу. Будут ждать нас там. То есть Вика по любому остается в лавочке, а оба-два попробуют обеспечить нам отход. На всякий случай.
- В принципе верное решение. Пойдем вместе, или у тебя другие планы?
- А чего нам теперь терять? - Федор Кузьмич грустно улыбнулся и добавил: - Так даже лучше, вдвоем у нас больше шансов.
- У тебя что-нибудь есть?
- Здесь нет, а дома сколько хочешь. Россия щедрая душа.
- Как всегда.
- Не любишь Россию?
- А что, ее обязательно надо любить?
- Ну ты прямо как ребенок, Макс! Честное слово! Столько лет общаешься с русскими, а так и не понял. Кто не с нами, тот против нас.
- Вот-вот. Кстати, если мы решили все вопросы, то давайте перекусим и в путь.
- Читаешь мысли, Макс! - Федор Кузьмич поднял руку и помахал официанту.
Лика, сидевшая до этого тихо, как мышка, как впавшая в ступор мышь в присутствии двух огромных котов, нашла, наконец, в себе силы «ожить».
- А мне, - сказала она, - мне никто ничего не хочет объяснить?
Федор Кузьмич только хмыкнул и, посмотрев иронично на Макса, вернулся к разговору с официантом. Лика смотрела прямо в глаза Максу, а Макс молчал. То ли обдумывал что-то, то ли искал слова, чтобы ответить ей, но было очевидно, что на этот раз она получит ответ.
- Вам что заказать, Лика? - спросил между тем Федор Кузьмич.
Лике было не до еды, но что-то, наверное, нужно было съесть, если они собирались куда-то ехать.
- Антипасти, - сказала она. - И бокал белого вина, пожалуйста. Спасибо.
Она снова повернулась к Максу.
- Я бы рекомендовал красное. К антипасти, - не дал ей переключиться Федор Кузьмич.
- Хорошо, пусть будет красное.
- А какое?
- Федор Кузьмич, - сказала Лика, стараясь не повышать голос, - пожалуйста, выберите сами. Я не разбираюсь в итальянских винах. Бокал красного, антипасти и еще раз кофе. Эспрессо. Двойной. Десерта не надо.
- Принято, - спокойно согласился Федор Кузьмич. - А тебе, мон женераль?
- Луковый суп, копченые ребрышки, все остальное на твое усмотрение. Да, и двойной виски… - Макс оглянулся на полки бара. - Пусть будет бурбон. Все, Федя, не мешай.
Макс смотрел на Лику.
- Тхолан, - сказал, наконец, Макс. - Это город. Столица Аханской империи…
- Население восемнадцать миллионов разумных существ, основной язык… - язвительно вставил Федор Кузьмич.
- Прекрати, - резко сказал Макс.
- Уже молчу.
- И где же эта империя находится? - спросила Лика.
- Там. - Макс качнул головой вверх. - В галактике. Это звездная империя, Лика.
- Звездная, - повторила Лика, как бы проверяя это определение на вкус.
- Звездная, - подтвердил серьезно Федор Кузьмич.
- А вы? Вы оттуда? - На самом деле это и был главный вопрос. Именно это хотела знать Лика в первую очередь.
- Монстры, елки зеленые, - хмыкнул в нос Федор Кузьмич. - Чужие…
- Федя.
- Нездешние мы, и денег…
- Федя!
- А ты не молчи, и я встревать не буду.
- Мы отсюда. - Макс улыбнулся Лике. - И я и Федя отсюда, с Земли. Мы люди.
- Но тогда… - Лика не закончила вопрос, потому что не знала, что спросить теперь и как это спросить.
- Империя берет людей на службу, - объяснил Макс. - Немного и нечасто, но берет. И не только с Земли. С других не входящих в империю планет тоже. Вот мы с Федей и были такими наемниками.
- Вы были в космосе? - Лика не знала, ужасаться ей или умиляться, восхищаться или негодовать. Честно говоря, она просто не знала еще, как ко всему этому относиться.
- Были, были, - снова вступил Федор Кузьмич. - Подожди, Макс. Дай я ей объясню. - Он быстро взглянул на Макса, покачал головой и добавил: - У меня это сейчас лучше получится. Лады?
- ОК.
- Так, - сказал Федор Кузьмич. - Государство. Вы, Лика, представляете, как там все устроено, в государстве? Например, в России?
- Ну…
- Короче, в любом государстве есть структуры, наделенные большой властью, и эти структуры постепенно становятся государством в государстве. Это понятно?
- Да, - сказала Лика. - Но я…
- Поймете. Итак, государство в государстве. И если власти много, то и самостоятельности много. Верно? А если еще и секретность? Ну как НКВД. Понимаете?
- Да.
- Хорошо. Поехали дальше. НКВД чистили несколько раз, читали, наверно? Вот. А если не чистить? Если дать такой структуре развиваться свободно сто лет, двести, пятьсот?
- Она станет государством, - сказала Лика, втянутая в ход непонятно к чему относящихся размышлений Федора Кузьмича. - То есть заменит прежнее и…
- Пятерка! - усмехнулся Федор Кузьмич. - Но там, на звездах, милая девушка, дурнев нема. С одной стороны, такие структуры нужны. Кто бы спорил. И империя создала Легион. Это как бы и частная армия императора, и его личное КГБ. Но с другой стороны… Ну, то, что вы, Лика, уже сформулировали. Какой же выход? Во-первых, Легион уравновесили. Всякие там гвардии, армии, ЦРУ и ФСБ. Ясно излагаю?
- Да.
- Лады. А во-вторых, запретили брать в Легион граждан империи и ограничили размеры. Неграждане, это не как в Риге, это значит, что волонтеры должны принадлежать к другой расе. Это, Лика, покруче, чем Иностранный легион. Испанец, немец или украинец ничем существенным от француза не отличаются. А вот если все бойцы Легиона чужие? Кто им отдаст власть, особенно если их мало? А с другой стороны, они - идеальный инструмент в руках умного хозяина. Так и было. Восемьсот лет почти. Легион набирал наемников на планетах, не входящих в империю. Таких планет пять. Живут на них разумные существа, более или менее похожие на людей, но на самом деле гуманоиды из них всех только той'йтши. Неважно. Важно, что все эти планеты империи не нужны: далеко расположены, недостаточно развиты, бедны. Все. Но при этом империя их плотно контролирует, так что Легион не может взять там много людей. А кроме того, их очень долго приходится готовить, а это и дорого, и хлопотно, так что не разгуляешься.
Федор Кузьмич замолчал, пережидая, пока официант, принесший заказ, не расставит блюда и не наполнит их бокалы. Хотя говорил он по-русски, при свидетелях Федор Кузьмич говорить не хотел. Он продолжил только после того, как официант ушел.
- Но мы уже установили с вами, Лика, что такая организация, как Легион или КГБ, раз возникнув, дальше развивается сама по себе, не так ли? Легион развивался и вел свои собственные дела. Так была обнаружена Земля. Земля интересна тем, что она, во-первых, никому в империи не известна; во-вторых, развита совсем не плохо; но главное, в-третьих. Земляне поразительно похожи на аханков. Очень сложно отличить. Понимаете? Легион стал тихонечко вербовать землян, но поскольку это тайна (было тайной), то отставников отправляли домой. Тех, кто хотел, конечно.
Лика недоверчиво посмотрела на Федора Кузьмича, и тот, поняв ее недоумение, объяснил:
- Это только кажется, что слишком гуманно. Это выгодно. Макс вам потом объяснит, когда сможет, а сейчас главное. При возврате отставник проходит демобилизующие и восстановительные процедуры. Смысл в чем. Омолодить (это возможно), чтобы дать возможность начать новую жизнь, и разоружить, вывести из употребления наиболее экстремальные знания и навыки (ну это, надеюсь, понятно). Даже память о жизни в империи приглушается. Понятно, что полностью стереть все это невозможно, но минимизировать можно, вполне. Отставники это еще и резервисты. На всякий пожарный случай. Ну как сейчас, например. Для этого предусмотрены некоторые процедуры… Ну вот, пожалуй, и все. Можно кушать.
- Подождите! - запротестовала Лика. - Я хочу еще спросить.
- Спрашивайте, но только один вопрос, и хватит пока. Хорошо?
- Хорошо, - согласилась Лика. - Что будет, если империя узнает наш адрес?
- Земляне очень ценный материал, - нарушил молчание Макс. - Очень ценные рабы. Потому что если не рабы, то конкуренты. Не сейчас, конечно, но потом непременно. Аханки ведь и сами начинали как компаньоны в империи Вуспсу. И где теперь те Вуспсу?

Глава 3
МАСКА

Лика плыла в тишине. Странное ощущение. Тишина, покой, смерть…
«Я умираю». - Мысль была медленная и не страшная. Умирать оказалось легко. Тишина, покой, смерть. Или посмертие?

Предыдущая страница 4 Следующая страница


5 Макс Мах

«Наверное, я уже умерла… - решила Лика равнодушно. - И это… Что?»
Что это было? Рай? Или это было чистилище? Но определенно не ад. Ад остался позади. Длящийся гром выстрелов, тягучие крики, тугой воздух, сквозь который с трудом продавливается работающее за пределом своих возможностей тело, и пули, плывущие в вязком, сгустившемся воздухе. Со всех сторон. В нее.
В памяти всплыло залитое кровью лицо Макса - искаженное горем? страданием? ужасом? - и Федор Кузьмич, выносящий плечом дверь - медленно, медленно, очень медленно - и Вика…
Воспоминание было выцветшим, как старая кинопленка; далеким и чужим, как Троянская война; никаким. Оно ничего не затронуло, ничего не задело. Не причинило ни боли, ни радости. Ушло. Тишина, покой, смерть.
Небытие затягивало ее в свои туманные владения и возвращало обратно, выдавливало из себя, не принимая и не бросая. Не явь, не сон. Неприкаянная душа Лики плыла по реке, имя которой Стикс, между памятью и забвением, между миром живых и миром мертвых. Или странствовала уже в пустынных землях Аида? Ни страха, ни печали; ни ужаса, ни желаний. Ничего…

Потом ей стали сниться сны. Странные сны и разные сны. Сон про то, что Макс гладит ее по голове и что-то тихо поет. Колыбельную, что ли? Или другой сон, про то, как боль разрывает тело, как легкие отказываются дышать, а сердце биться, и кровь превращается в огонь. Сон про Федора Кузьмича, расстреливающего огромный черный джип (где это было? где? когда?), и сон про Вику, высаживающую телом огромное окно, чтобы обрушиться сквозь него и вместе с ним на головы врагов. Каких врагов? Неважно. Просто врагов. Врагов. И снова ей снился Макс. Старый Макс, слушающий «Тоску»; и Макс молодой, кормящий ее с ложечки; или Макс, бегущий с Ликой на плече сквозь ночной дождь. Всюду был Макс. Он менял белье на ее постели, и стрелял из этого своего «юзика-узика», и сидел рядом, когда горела ее кровь. Он был рядом. И это было правильно. Нет, это было не только правильно, это было хорошо…

Память подбрасывала воспоминания порциями, как сучья в костер. Из разрозненных кусков, маленьких кусочков смальты, перепутанных как будто нарочно, мысль пыталась составить мозаику. Бедный мальчик Кей, бедная девочка Лика. Жизнь, это что? Жизнь - это память. Вспомнить все. Она пыталась вспомнить все…

Лика вспомнила.
Они вошли в лобби «Невского Паласа», и в ту же секунду она почувствовала опасность, буквально сгустившуюся вокруг них. Сразу, вдруг.
- Ничего личного, Федор Кузьмич, - сказал негромко моложавый высокий мужчина в превосходном сером костюме, шагнув им навстречу от регистрационной стойки. А Лика уже жила в другом измерении. Она слушала этого, наверняка давно знакомого Федору Кузьмичу, господина, но слышала и видела много больше, чем нотки затаенной гордости в его голосе или запах каких-то мужских духов, явственно источаемый его голубой рубашкой. Боевой транс. Так называл это состояние Макс. Она уже была в боевом трансе.
- Нич… - начал свою фразу мужчина.
«Три снайпера», - оценила ситуацию Лика, почувствовав линии огня, сходящиеся на них троих, и начала действовать.
- …зьмич, - заканчивал зачитывать приговор мужчина в сером костюме, но время уже остановилось. Кондиционированный воздух в огромном объеме гостиничного лобби сгустился; застыли на полушаге и полуслове завязшие в нем, как муха в янтаре, люди.
Толчок. Полет. Господи, как долго может тянуться такое простое действие, как много можно успеть увидеть, услышать, почувствовать, понять. Как много можно успеть сделать! Толчок, полет… Слева двое - иностранцы (якобы иностранцы), сидят за столиком, курят, вооружены, пока не опасны; дальше еще один - женщина, копается в сумочке, в руке оружие, опасна; еще дальше… Она летела вбок, в сторону входа в пункт обмена валют, откуда выходили двое - мужчина и женщина.
«Двое, - отметила она, опрокидывая, убирая из-под пуль снайперов Макса и Федю и отправляя в полет пилку для ногтей. - Двое. Вооружены. Опасны». Она приземлилась на плечо, перевернулась перекатом через голову и ударила их ногами, обоих сразу. Мужчина умер - он еще не знал об этом, но с разбитым кадыком не живут, а женщине Лика сломала руку, держащую оружие. Оба они Лику больше не интересовали, и вскочив на ноги, она бросилась, на ходу ускоряясь до предела и за предел, вперед, в глубину лобби. Запоздало прогремели первые выстрелы. Пули плыли в ставшем тяжелым и плотным воздухе, медлительные, опасные - но не сейчас, не для нее, - а она с огромным усилием продавливала свое тело сквозь этот чужой, плотный и пресный газ. Организм вопил. Гремели сигналы тревоги, аварийные системы вопили о помощи, но все заглушали колокола громкого боя. Вперед!
Она двигалась быстро, очень быстро. Но и их враги («Господи, как же их много!») пытались разорвать путы времени, ускориться, успеть. И все-таки они были страшно медлительны («Сонные мухи в меду», - подумала она отстраненно). Даже медленные Федя и Макс были быстрее их («Быстрые медленные»). Длилась секунда. Они все оказались в странном месте или странном времени - где-то между двумя ударами сердца. Ее сердца.
Брошенная ею пилка уже завершила полет, и Федин знакомец умирал, заваливаясь всем своим красивым мускулистым телом назад. Он еще не упал, но уже был вне мира живых. Женщина в чем-то голубом и синем тянула и никак не могла вытянуть оружие из сумочки, но Макс уже направлял в ее сторону ствол своего «Глока» («С этой все. Не опасна»). Парнишка в форменной курточке, изображающий лифтера при заблокированном лифте, все еще не успевший осознать, что бой начался и даже не потянувшийся к тому, что оттопыривало курточку на его левом боку. Не опасен, но станет опасным через два удара сердца. Его сердца. Лика выбросила вперед левую руку с зажатым в ней «стечкиным» («Держи, девочка, у советских собственная гордость», - ухмыльнулся Федя, когда вручал его ей. А сейчас он из своего «стечкина» гасил двух «иностранцев»). Казалось, она ненамного отстает от выпущенной ею на волю смерти, но в тот момент, когда, оттолкнувшись от мрамора пола, она взлетела на галерею второго этажа, лифтер был уже мертв.
Снайпер успел среагировать. Почти успел. Он был ненормально быстр, этот стрелок, но Лика успела быстрее, ушла из сектора обстрела к полу и уже оттуда, снизу, достала его. Пальцы почувствовали на мгновение, как подаются разрываемые ударом ткани, и уже снова были снаружи, красные, разбрызгивающие кровавые капли, застывающие в густом воздухе чудовищным хвостом павлина. Но времени любоваться невиданным зрелищем не было. Еще два стрелка выцеливали Макса и Федю. Ее Макса. Макса!
Снайперы, однако, были далеко, и достать их было сложно. Почти невозможно, потому что за пределом ее сил.
«Ты не можешь», - сказало ей тело.
«Я не смогу», - прохрипело захлебывающееся кровью сердце.
«Я должна», - сказала она и бросила тело на ставший прозрачной броней воздух…

На этот раз они ехали на БМВ Федора Кузьмича.
Ужин закончился за полночь. У Лики создалось впечатление, что мужчины («Мужчины? Совсем недавно ты назвала бы их стариками, не так ли?») намеренно его затягивают в каких-то своих целях. Расплатившись, они вышли к парковке, и тут Макс вытащил из своей наплечной сумки один из цюрихских пакетов и протянул его Федору Кузьмичу, усаживавшемуся как раз на водительское сиденье.
- Прими, Федя, презент от нашей диаспоры.
Федор Кузьмич с интересом посмотрел на пакет, взял в руки, взвесил и спросил:
- И что здесь?
- «Юзик» и «орлик».
- Ну ты патрио-от! - уважительно протянул в ответ на эти непонятные Лике слова Федор Кузьмич.
- Да нет, - усмехнулся Макс. - Просто ничего другого не оказалось на складе, а мы спешили.
- А у тебя, оказывается, есть люди и в Европе, - сказал Федор Кузьмич, раскурочивая пакет.
- Некоторые из моих парней осели в Европе.
- У нас теперь то же самое. Уходят в отставку и пускаются во все тяжкие. Хорошо, если только оружием торгуют, а то и в бандюки идут. Страшное дело. - Федор Кузьмич наконец справился с бумагой и лентами и извлек на свет божий - слабую подсветку салона - маленький автомат и большой пистолет. Кроме того, в пакете оказались какие-то ремни и несколько металлических прямоугольников. «Кажется, это называется обойма», - подумала Лика…

- Куда двинем? - спросил Макс, устраиваясь на сиденье рядом с Федором Кузьмичом. Он только что вышел из отеля с их с Ликой сумками. Было два часа ночи, на улицах Флоренции было пустынно, окна в домах были темны.
- Нам надо в Питер, - ответил Федор Кузьмич. - Но сначала подскочим в Базель. Есть там у меня один человечек. Вам ведь визы нужны, ют он и посодействует, чтобы были. Документы-то у вас, надеюсь, в порядке?
- В порядке, - успокоил его Макс.
- Вот и славно. Поехали…

Нет хуже, чем ждать и догонять. Убегать тоже не сахар. Жизнь Лики превратилась в сплошной бег. Бег от неизвестной опасности (ей мерещились инопланетные монстры - Мясники Лабруха, кто бы они ни были, но вспоминались убитые Максом нью-йоркские гангстеры), бег к неизвестной цели (а что там? И что это ЧТО?), бег в компании двух очень разных и таких похожих стариков, которые не совсем старики. Может быть, даже совсем не старики. И ожидание. Ожидание опасности. Ожидание того, что будет, что может быть, что должно быть. Ожидание счастья. И просто ожидание. Тут и там, того или другого.
Сейчас Лика и Макс ждали Федора Кузьмича. Они сидели во втором по счету ресторане и добросовестно обедали уже второй раз. Макс заказал шницель по-венски, а Лика греческий салат и жареные грибы (грибочки оказались малюсенькими, и было их мало, но подали их на скворчащей сковородочке, и вкус у них был изумительный). Прошло еще полчаса, но Федор Кузьмич не возвращался.
- Пора бы ему и вернуться, - сказал Макс.
- А если…
- Без «если»! Федя не ребенок и свое дело знает. Никуда он не денется, но нам пора сменить обстановку. Перейдем в другое кафе, ниже по улице, и там попьем кофе.
Так они и сделали. Вышли из ресторана и медленно пошли вниз по улице, приглядывая по пути что-нибудь подходящее. Лика как раз увидела на противоположной стороне небольшое кафе с выставленными на тротуар крохотными столиками и хотела сказать об этом Максу, когда Макс сказал ей тихо, но внятно:
- Держись спокойно. Толкну, падай.
Взгляд Лики непроизвольно метнулся к центру улицы, и она увидела, как накатывается на них стремительно большой черный джип, а взгляд выхватывает между тем Федора Кузьмича, идущего неспешно им навстречу. В следующую секунду произошло множество самых разных событий. Джип резко затормозил и пошел юзом, перегораживая намертво неширокую улицу, а Федор Кузьмич, не меняя направления движения и только ускоряя шаг, резко вскинул руку и начал стрелять куда-то за их спины из пистолета, который неведомо как оказался в его руке. И тут же Лика почувствовала толчок в плечо и повалилась, не рассуждая, лицом вниз на булыжную мостовую, и падая, услышала визг тормозов за своей спиной. Следующее, что она увидела, уже пытаясь отползти, откатиться к стене ближайшего дома и при этом не оторваться от земли, а напротив, вжаться в нее еще больше, были люди - мужчина и женщина - успевшие уже обнажить оружие, но, по-видимому, не успевшие им воспользоваться. Их буквально рвали на куски автоматные очереди Макса, который, казалось, стрелял прямо над ее головой. Федор Кузьмич, не обращая внимания на них, присев и наклонившись вперед, продолжал двигаться, непрерывно стреляя, теперь уже с двух рук. Сумка, которую он только что держал в левой руке, валялась на тротуаре, а в руке его был зажат тот маленький автомат, который Макс называл «юзиком». А Макс между тем уже крушил джип. Его пули разбивали стекла и дырявили черное лакированное железо дорогущего «мерседеса». Лика оглянулась через плечо. Мужчина с пистолетом в руке сползал по стене дома на противоположной стороне улицы. На тротуаре неподвижно лежало несколько мужчин и женщин, но среди них кто-то большой, темный еще ползал, корчился и кричал от боли. Дальше по улице лежал на боку перевернутый автомобиль, и кто-то скрывшийся за ним продолжал стрелять. Но над капотом машины вдруг взметнулось пламя, раздался вопль ужаса и боли, и сразу затем автомобиль взорвался, выбросив во все стороны волны огня, дымного упругого воздуха и грохота. Лика зажмурила глаза и вжалась в булыжники мостовой еще плотнее, хотя куда уж больше, если подумать. Но вот думать сейчас она как раз и не могла. Что-то со свистом пронеслось над ее головой и рухнуло недалеко, совсем рядом. Уши заложило, но она услышала, как заголосили сирены припаркованных на соседних улицах машин. В следующее мгновение сильная рука оторвала Лику от земли и швырнула куда-то вперед так, что она едва устояла на ногах. Она хотела оглянуться, узнать, кто это, но грозный окрик Макса: «Вперед, девочка! Вперед!» - подстегнул ее и заставил побежать туда, куда направила ее его рука.
Над улицей витал ужас еще не закончившегося боя. Кричали женщины и мужчины, захлебывались сирены сигнализации, истошно вопил раненый, ползавший между трупами, салон джипа заполнял сизый дым, медленно вытекавший сквозь разбитые окна. Лика споткнулась, но Макс поддержал ее и толкнул вперед. За спиной раздался еще один выстрел. Она оглянулась на бегу и увидела Федора Кузьмича, догонявшего их. Раненый больше не кричал.
Влетев в переулок, они пробежали по нему метров сто, снова свернули и оказались вдруг прямо напротив какого-то общественного здания с небольшой парковкой перед ним. Лика не успела ни разглядеть толком здание, ни понять, что и как им теперь делать (куда бежать и где прятаться), когда Федор Кузьмич выскочил из-за ее плеча, опередив их рывком, ускорился еще больше, стремительно пересек улицу и оказался рядом с припаркованным на стоянке синим автомобилем. Он рванул на себя водительскую дверь, вырвал из глубины салона какого-то мужчину, вздернул его вверх (и все это одной рукой), коротко боднул головой в лицо и, отшвырнув в сторону сразу обмякшее тело, сам нырнул внутрь машины.
- В машину! - выдохнул на ходу Макс и толкнул Лику к задней дверце. Она дернула дверцу на себя и буквально влетела внутрь, получив нешуточный толчок сзади. Следом за ней, накрывая ее собой, в салон ввалился Макс. Машина уже ехала, так что устраивались и захлопывали дверь на ходу…

- Знаешь, Макс, я вот все думаю…
- А ты не думай. Думать вредно.
- А тебе не кажется?..
- Кажется, и я тоже думаю.
- Сопоставим?
- Попробуем.
Они ехали уже часа три. Швейцарско-германскую границу миновали спокойно (за рулем сидел Макс, Лика лежала на заднем сиденье под пледом и делала вид, что спит, а Федор Кузьмич, скрючившись в три погибели, прятался в багажнике) и теперь неслись по автобану к далекому еще Мюнхену. Теперь машину вел Федор Кузьмич, это был его, припрятанный на всякий случай в окрестностях Цюриха «опель».
- Это не гвардейские дознаватели, - сказал Макс.
- Так точно! Как-то они уж очень быстро сориентировались. - Федор Кузьмич перестроился в левый ряд и погнал машину еще быстрее.
- Куда спешим?
- Неспокойно как-то на душе. Надо бы с Олафом поговорить.
- И?
- Есть у меня в Мюнхене один контакт. Чтобы его вычислить, дюже умным надо быть.
- Да? - Макс поерзал, меняя позу. - А что за контакт?
- А тебе не все равно?
- Просто любопытно.
- А ты не любопытствуй, Макс. Не все мои ответы могут тебе понравиться.
- Ты что, с этими связался? - удивленно спросил Макс.
- Мы, коммунисты, люди не брезгливые. И никогда брезгливыми не были.
- А не кинут тебя твои нацики?
- Не мои. Не кинут, - хмуро отозвался Федор Кузьмич. - Я кое-кого крепко за яйца держу. Пардон, мадемуазель.
- Я врач, - сказала Лика.
- Врач? Вот это удачно! Будет, Макс, кому перевязывать наши боевые раны… Нет, Макс, Ходящий определенно сказал: дознаватели.
- Он мог не знать, - пожал плечами Макс.
- А ты знаешь?
- Я считаю, ревнители.
- Окстись, мон женераль. Это сказки!
- Не скажи. Были данные.
- Серьезно? Не знал. Ну да мне и не положено было. И что, они действительно такие крутые?
- Федя, ты можешь поверить, чтобы Гвардия, пусть даже в связке с Черной Горой, смогла так легко вырезать Легион? Ну пусть не легко, но так, чтобы захватить транспорт с настроенным навигатором, да еще получить наши «адреса и явки»…
- Ну, теоретически…
- Вот именно, что теоретически. А практически, даже чтобы решиться попробовать, надо быть очень уверенным в своих силах индивидом.
- А чем тебе не нравится герцог Рекеша?
- Он мне, Федя, просто не нравится, но объективно он не дурак.
- Думаешь, Курорт тоже ек?
- Что такое «ек»? Впрочем, неважно, смысл понятен. Не знаю, но хотелось бы верить, что нет. Если Курорт - как ты сказал? ок?
- Ек.
- Ну если это, тогда шансов у нас нет. Ни у кого.
- Сколько им понадобится, как думаешь? - тихо спросил Федор Кузьмич.
- Двадцать лет - минимум, пятьдесят - максимум. От этого и пляшем, - уверенно ответил Макс.
- Всего ничего.
- Ну это как посмотреть…

Номер в гостинице она сняла сама. Сама прошлась по магазинам, покупая что-то тут и что-то там, сама нашла парикмахерскую, где на пальцах объяснила, что ей надо, и фотоателье тоже нашла сама. А ближе к вечеру, переодевшись в туалете многоэтажного торгового центра и надев парик, купленный днем, она отправилась в заранее присмотренную гостиницу и сняла там номер. Волосы у нее теперь были опять длинные (а под париком, напротив, еще короче, чем утром), темно-русые (на самом деле, обесцвеченные), кожаная юбка - короткая (ну очень короткая), а розовая блузка открывала больше, чем закрывала, такой в ней был вырез. Ну и лифчика на ней тоже не было. Портье рассматривал ее с огромным интересом. Его взгляд она чувствовала даже спиной. Вернее, тем, что ниже спины.
Выйдя из гостиницы в сумерках, она добралась до центра на метро, минут сорок погуляла вокруг Мариенплаца, выпила кофе в итальянском кафе и уже хотела отправиться на второй круг, когда к ее столику подошел Макс. Если бы она не ждала его, она бы его, пожалуй, не узнала. Очки-хамелеоны, сивая борода и неопределенного цвета короткие волосы в сочетании с тяжелыми чуть ли не армейскими башмаками, черными джинсами и кожаным пиджаком практически скрыли его истинный возраст и изменили внешность. Теперь это был здоровенный арийский мужик лет сорока пяти или пятидесяти, из тех, что потребляют сосиски килограммами, а пиво литрами и самой глубокой мыслью которых является мысль, что при Гитлере был порядок. Макс наклонился к Лике и что-то громко сказал по-немецки. Лика ответила по-английски в том смысле, что не знает немецкого языка. Но, как оказалось, ее собеседник английский знал, хоть и плохо. Подсев к Лике, Макс провел с ней стандартный, вполне ожидаемый в такой ситуации разговор, и через пару минут они уже вышли вместе и отправились искать пивную. По дороге Лика передала Максу фотографии, а в пивной, отправившись в туалет, Макс передал их Федору Кузьмичу, которого в этот вечер Лика так и не увидела.
Из пивной они вышли поздно и, поплутав по городу с полчаса («Вроде чисто», - сказал наконец Макс), взяли такси и отправились в гостиницу к Лике.
- Устал, как собака, - сказал ей тихо Макс. - Все-таки возраст не детский.
В гостинице никто не удивился. Да и с чего бы? Обычное дело. Но и удивляться было практически некому. Час ночи, и, кроме дежурной за стойкой, они никого не встретили.
В номере Макс быстро принял душ («Второй день мечтаю», - извинился он), завернулся в покрывало и лег с одного края широкой кровати, оставив Лике одеяло и достаточно места с другого края. Может быть, в другое время, хотя бы день-два назад, Лика и подумала бы о чем-нибудь, кроме как о желании лечь и вытянуть ноги, но сегодня, после боя в Базеле, бешеной гонки по ночным дорогам Центральной Европы и целого дня, проведенного на ногах и на нервах, она просто легла на свой край кровати и сразу отключилась.
Утром повторился сценарий прошедшего дня. Они снова разделились, и Лика провела и этот день одна. Расплатившись в гостинице, она, одевшись несколько практичнее, отправилась пешком на вокзал, где оставила в камере хранения свою сумку, только накануне купленную тут же в Мюнхене, и пошла осматривать достопримечательности. Перед расставанием Макс шепнул ей, что если она любит Кандинского, то стоит сходить в муниципальный музей. Кандинского Лика не то чтобы не любила, она его плохо знала. Идея посмотреть картины Кандинского (она с трудом вспомнила несколько его картин, висевших в Эрмитаже) показалась соблазнительной, и она поехала в музей. В маленьком муниципальном музее оказалась великолепная коллекция Кандинского, и Лика вдруг вспомнила, что он здесь, в Мюнхене, жил и, кажется, здесь же и умер.
После музея она снова бродила по городу, который ей скорее понравился, чем наоборот; пообедала в маленькой домашней кухмистерской (у этих заведений было какое-то немецкое название, но его Лика не запомнила); сходила в Старую пинакотеку (классика, она классика и есть, хоть в Питере, хоть в Нью-Йорке, хоть в Мюнхене); пару раз выпила кофе и так дотянула до вечера. Самое трудное оказалось быть одной. Даже не так. Самым страшным казалось остаться в одиночестве. Страх, что вечером в условленном месте никого не окажется и Лика останется одна, сжигал ее весь день.
«Если он не придет…» - думала она и не могла додумать. Страх не давал ей закончить мысль. Но Макс пришел. Вернее, приехал. Притормозил рядом с ней (у нее сердце готово было выскочить из груди, когда она узнала грузного водителя темной «тойоты»), дал ей короткую секунду, чтобы сесть рядом, и поехал дальше, легко влившись в поток машин…

За окном шел дождь, а в доме было тепло и сухо. В камине горел огонь, потрескивали поленья, и языки пламени, по временам набиравшие силу, бросали багровые отсветы на стены. Кроме камина горела только небольшая лампа у стола, так что в гостиной особнячка, прятавшегося среди деревьев собственного парка в одном из ухоженных пригородов Мюнхена, царила полумгла.
Они сидели вокруг стола с круглой дубовой столешницей, пили чай и обсуждали перспективы.
«Заговорщики, - подумала Лика. - Ну прямо тебе сцена из трагедии «Заговор Фиеско», Шиллера, кажется.
Их было четверо теперь. Высокая стройная женщина средних лет («Их что, по росту, что ли, отбирали, как в кавалергарды?»), в строгом английском костюме цвета беж и кружевной белой блузке с бриллиантовой брошью, прибыла уже ночью.
- Виктория. - По-русски она говорила с сильным английским акцентом. - Для вас просто Вика («Эх, гулять так гулять! - встрял Федор Кузьмич. - Тогда и меня называй Федей»).
- Стремные дела, - сказал Федор Кузьмич («Федя, Федя, конечно, Федя»). - Обложили нас, товарищи коммунары, как волков позорных, а теперь еще наши викинги в ересь троцкистскую впали.
- Не расстраивайся, Федя. Чему быть, того не миновать. Хотят переговоров, будут им переговоры. - Макс закурил и отложил в сторону сигареты и зажигалку.
- Мне это не нравится, - сказала Вика. Было видно, что не нравится ей не только идея, но и форма ее изложения. - Федя, налей мне виски, пожалуйста.
- Не понимаю! - Федя взял бутылку, плеснул в Викин стакан и вернул на место. - Не понимаю. У них-то что за блажь? Лев хоть был прав, хоть и лев, а эти-то…
- Федя, ты что, латентный троцкист?
- Я реалист, а латентным только сифилис бывает. Чего они хотят, я не понимаю!
- Я бы не пошла на встречу. Прорвемся за Порог, отдохнем - и в дорогу. А они пусть живут как хотят. За Порог им не пройти, я понимаю правильно?
- Правильно.
- Ну и славно.
- Не славно. Я не могу не пойти к ним на встречу.
- Почему?
- Потому что это дело чести. Спроси Макса!
Вика посмотрела на Макса, и тот ей кивнул.
- У меня тоже сердце не лежит, но идти надо.
- Значит, пойдем. - Вика была царственно спокойна.
Дело было вот в чем. Прилетевшая на арендованном ею частном самолете, Вика (леди Виктория Маргарет Хаттингтон, гражданка Соединенного Королевства, постоянно проживающая где-то на греческих островах) сообщила, что Олаф и Хельга, ушедшие к таинственному Порогу («Что еще за Порог, черт его побери!»), вернулись позавчера и объявили, что их дальнейшие действия определятся только после личной встречи с Федором Кузьмичом и Максом. Все. Конец связи.
- Суки! Я с ними встречусь, я с ними так встречусь! - процедил Федор Кузьмич сквозь зубы. - Я…
- Не горячись, - попросил Макс. - Мы уже все решили.
- Ты привезла, Вика? - успокаиваясь, спросил Федор Кузьмич.
- Да. - Вика встала, подошла к своей небрежно брошенной на диван дорожной сумке и, открыв ее, извлекла на свет божий маленький кожаный кофр, очень старый и потертый.
- Вот, Федя, твой клад. - Она вернулась к столу и поставила кофр на столешницу меж чашек и стаканов. - Одну Маску я, извини, взяла себе, а остальное не трогала.
- Там еще ящик оружейный был и коробка, - сказал Федор Кузьмич, открывая кофр.
- Я их там и оставила. Не везти же с собой через всю Европу целый арсенал. У меня, на борту, в тайниках, есть кое-что…
- Ну ладно тогда. - Федор Кузьмич достал маленький металлический цилиндрик, свинтил крышку и вытряхнул себе на ладонь темно-красную таблетку овальной формы. - Вот, Макс, держи. Это тебе.
Макс протянул руку, взял таблетку, покатал на ладони и вдруг бросил в рот. Федор Кузьмич с интересом следил за тем, как Макс всухую глотает таблетку, а потом, уже проглотив, запивает несколькими глотками виски.
- Спасибо, - сказал Макс. - Очень своевременно.
- Да на здоровье! Только я бы на твоем месте не стал запивать это алкоголем. - Федор Кузьмич вытряхнул на ладонь еще одну таблетку, положил ее в рот и, поморщившись, проглотил, запив чаем. Потом он аккуратно завинтил цилиндрик, вложил его в кофр, а оттуда достал другой цилиндр, который был гораздо крупнее первого. Он поставил цилиндр на стол перед Ликой и сказал:

Предыдущая страница 5 Следующая страница


Квест империя 6

- Это тебе.
Лика вопросительно посмотрела на Макса, а тот, в свою очередь, посмотрел на Федора Кузьмича:
- А где остальное?
- А, черт! - Федор Кузьмич хлопнул себя ладонью по лбу. - Ну чисто склеротик. - Он снова залез в недра кофра, достал оттуда плоский металлический пенал и протянул его Максу. - Вот, получите и распишитесь.
Макс взял пенал и цилиндр и кивнул Лике:
- Пойдем, Лика, я тебе все объясню.
Пожав плечами, Лика встала и пошла за Максом. Они поднялись на второй этаж, вошли в одну из спален, и здесь Макс поставил цилиндр на прикроватный столик, а сам сел на кровать, предоставив Лике сесть в небольшое креслице, стоявшее напротив кровати. Пенал он положил рядом с собой.
- Это Маска, - сказал он, кивнув на цилиндр. - Сейчас я тебе объясню. Ты знаешь, что такое стимуляторы?
- Знаю, естественно.
- Это тоже стимулятор, только другой по форме и содержанию. Он даст тебе не только силу - большую силу, можно сказать, мощь, - но и боевые рефлексы высочайшего уровня, и соответствующие умения.
Лика удивленно посмотрела сначала на Макса, потом на цилиндр. Макс перехватил ее взгляд и улыбнулся:
- Не удивляйся. Такой технологии на Земле нет, и долго еще не будет. А может быть, не будет никогда. Очень сложная и дорогая вещь. За нее в империи немереные деньги платят. Редкость страшная. Но у нас, как видишь, есть целых две штуки. Одну взяла Вика, вторая твоя. Тут ведь еще вот в чем дело. Маска - это не просто стимулятор, она и подскажет, и предупредит, и убережет, когда надо. Это как компьютер, который в тебе, и часть тебя, и как вторая ты внутри себя. Точнее не объясню. Почувствуешь, поймешь. С Маской ты, Лика, будешь даже сильнее, чем мы с Федором сейчас. Ну а ваши спецназы и зеленые береты будут для тебя, как дети. Супервумен, в общем.
- А почему ты или Федор К?.. - Она недоговорила, но вопрос был ясен и так.
- Организм не принимает, - просто объяснил Макс. - Отторжение.
- А Вика?
- Вика может. - Лике показалось, что интонация Макса таила в себе что-то еще, недосказанное, но связанное с Викой.
- Я должна это принять? - спросила она, кивнув на цилиндр.
- Маску не принимают, а надевают. - Макс явственно колебался, но в конечном счете ответил в свойственной ему манере: - Не должна. Не обязана, но я бы рекомендовал надеть Маску.
- Вам нужен еще один боец?
- Дело не в этом. Так вышло, что ты впуталась в это дело. Я тебя впутал. Прости.
- Макс!
- Подожди, девочка. Впутал. Тут нечего обсуждать. Случайно, конечно, но впутал. А теперь ты тоже мишень. Никто ничего выяснять ведь не будет. Понимаешь? - Макс дождался ее кивка и продолжил: - С Маской ты выживешь. Во всяком случае, у тебя будет шанс. Сильный шанс. А потом можно будет что-нибудь придумать. Документы другие или…
- Макс! - перебила его Лика. - Я спросила, вам нужен боец?
- Нужен. - Макс сказал это как будто против воли. - Нам нужен еще один боец, но я не прошу и тем более не настаиваю. Ты в этой истории оказалась случайно, и…
- Макс, мы должны объясниться. - Лика не ожидала от себя такой твердости, тем более сейчас, и, еще более, в таком вопросе. Макс, однако, ее понял и от вопроса, главного вопроса, не ушел. Он посмотрел ей в глаза, и Лика увидела там, в его глазах, такую тоску, такое одиночество, такую боль, что впору было выть, но он только спросил ее тихо:
- Ты знаешь, сколько мне лет?
- Я читала твою историю болезни.
- Глупости! Все это глупости, Лика. Я родился в Праге, в тысяча восемьсот пятьдесят четвертом году.
Лика недоверчиво посмотрела на Макса. Перед ней сидел самый старый человек на Земле, но поверить в это было невозможно. За прошедшие дни он сильно изменился. Дело было уже не только в вернувшейся к нему еще в Нью-Йорке силе. Он действительно помолодел. Ну все относительно, конечно, но сейчас перед ней сидел старый, но крепкий мужчина, лет семидесяти максимум.
- Тогда тебя надо записать в Книгу Гиннесса, - сказала она, усмехнувшись.
- Можно, но не нужно, - ответил Макс.
- Ты не ответил на мой вопрос.
Макс смотрел на нее долгую секунду, но на этот раз с ответом не замедлил.
- Да, - сказал он. - Я буду счастлив, если ты пойдешь со мной. Подожди! Ты должна знать. Будет непросто. То, что уже случилось, это, как вы говорите, цветочки.
Лика кивнула, принимая его слова, показывая: поняла и приняла.
- Я пойду с тобой.
Макс взял ее руку и быстро поднес к губам. При этом он наклонился, и Лика не успела рассмотреть выражения его глаз. Потом он отпустил ее руку, и они секунду сидели друг против друга, просто глядя один на другого, и ничего не говоря. Лика поняла, что бросаться к нему в объятия сейчас не время; что все, что должно было произойти между ними сейчас, все, что могло произойти сейчас, уже произошло; и, подавив вздох, спросила снова:
- Вам нужен боец?
- Нам нужен боец.
- Значит, у вас будет боец. - Она улыбнулась ему и потянулась к стоявшему рядом с кроватью цилиндру.
- Подожди. Я тебе не все сказал. - Макс вздохнул, достал сигареты, закурил и, выпустив дым первой затяжки, продолжил: - Я тебе все еще многого не могу рассказать. Просто не могу. Тут, - он постучал указательным пальцем по виску, - тут стоит блок. Ни добровольно, ни под пыткой. Никак. Не могу говорить об определенных вещах с тем, у кого нет кода доступа, а код есть только у тех, у кого у самого стоит блок. У тебя блока нет. Пока. Поэтому…
Лика уже ничему не удивлялась. Устала удивляться.
- Я потерплю, - сказала она.
- Хорошо, - кивнул Макс.
- Теперь о Маске, - сказал он. - Запомни, Маска позволяет сделать больше, чем может выдержать организм. Она, конечно, сделает все, что можно, чтобы спасти организм, она предупредит, когда ты подойдешь к границе возможного, но она всего лишь машина и подчиняется воле человека. Поэтому запомни: ни в коем случае не повторять идиотизма Икара. Поняла?
- Да.
- Запомнила?
- Запомнила.
- Обещаешь быть хорошей девочкой и не делать глупостей?
- Обещаю.
- Хорошо. Тогда вот еще что. Маска - это, в первом приближении, прибор. После боевого применения ее необходимо снять и подзарядить. Сейчас Маска заряжена, но снова зарядить ее мы сможем только, когда доберемся до своего корабля, а это непонятно когда еще будет. Смысл в чем? Это как фонарик: будешь много светить, быстро посадишь батарейку. Старайся по возможности не пережимать. Понимаешь?
- Да.
- Хорошо. Теперь как ее надевать…

Лика приняла горячий душ и стояла теперь распаренная перед зеркалом. На столике рядом с ней стоял цилиндр и лежал раскрытый пенал. Оставалось только выполнить инструкции Макса, и она станет кем-то другим. Или чем-то другим. Вот этот последний шаг сделать оказалось не так уж и просто. Это не то же самое, что плыть по течению. Сейчас у нее была возможность выбора. Свобода воли, так сказать. Но… «Ты ведь все уже решила», - сказала она себе и взяла лежащую в углублении пенала узкую ампулу, наполненную чем-то прозрачно-голубым. В углублении рядом лежала еще одна ампула с непрозрачной бурой массой внутри. Ампула была пластиковая (или из чего-то похожего на пластик), и головка ее сломалась легко и без осколков. Лика помедлила секунду (всего одну коротенькую секунду) и выпила содержимое ампулы залпом. Вкус оказался ожидаемо (Макс предупредил ее заранее) отвратительным, но терпеть было можно. От выпитого по телу разлилось слабое, но вполне ощутимое тепло. Теперь наступила очередь второй ампулы. Она сломала головку и, нажав на ампулу пальцами (ампула оказалась мягкой) выжала себе на ладонь бурую пасту и начала натирать ею тело («Мазать надо везде, - сказал ей Макс - но равномерность соблюдать необязательно, и если пропустишь где-то, тоже не страшно»). Закончив с растиранием, от которого по коже пополз холодок, она подождала пару минут, пока не почувствовала, что вся поверхность кожи охвачена этой странной, чуть покалывающей прохладой.
Вот теперь настала очередь Маски. Лика взяла цилиндр и отвинтила крышку в торце. Та поддалась легко, и через секунду цилиндр был открыт. Помедлив мгновение, Лика опустила правую руку в цилиндр и вытащила из него небольшой, сантиметров пять-шесть в диаметре, плотно скрученный клубок тонких серебристых ниток. Подняв клубок на раскрытой ладони, она попыталась понять, что это такое. Присмотревшись, Лика увидела, что нити очень тонкие, гладкие и имеют цвет старого темного серебра. Неожиданно ей показалось, что нити, скрученные в клубок, чуть шевелятся. Или они начали шевелиться только теперь, когда клубок оказался в ее руке? Прошла секунда, и она увидела, что тонкие ниточки-усики вытянулись из клубка и поползли вдоль ее ладони. Только теперь она поняла, что почти ничего не чувствует. Даже сам клубок она ощущала так, как если бы ее рука была одета в плотную перчатку. Движение же ниточек-усиков она не ощущала вовсе. Между тем нити стремительно оплетали ее ладонь и пальцы и уже тянулись к запястью. Как зачарованная, следила Лика за тем, как разматывается клубок и как серебряная нить, уверенно и быстро двигаясь вдоль руки, то и дело раздваиваясь, делясь, порождая новые и новые все более тонкие нити, продвигается вверх по руке. Прошла минута. Вся ее правая рука была уже оплетена тонкой паутиной из нитей матового серебра, таких тонких, что каждая в отдельности казалась почти невидимой. Пока Лика с удивлением и страхом рассматривала руку, нити добрались уже до горла и груди, стремительно и неуклонно продвигаясь все дальше и дальше.
Все закончилось максимум минут через пять. Клубка больше не было, но зато все ее тело было покрыто тончайшей серебристой сетью. Прошла еще минута, и, как и обещал Макс, исчезла и сеть. Она как бы растворилась, растаяла, ушла в кожу или под нее. Лика прислушалась к своим ощущениям. Ничего. То же ровное приятное тепло внутри и уже почти неощутимая покалывающая прохлада снаружи. Пожав плечами, она начала одеваться, и в тот момент, когда она застегивала лифчик, это пришло. Мир изменился. Свет стал ярче, детали предметов отчетливее, звуки контрастнее, тело наполнило искрящееся, кипящее тепло, мгновенно сменившееся жаром, но жаром не испепеляющим, а напротив, животворным, дарящим силу и уверенность. В ее сознание как будто проник кто-то посторонний, но не чужой, а близкий, такой, на которого вполне можно положиться в любой ситуации. Волна судорог неожиданно прошла по ее телу, так, что Лику на мгновение скрючило едва ли не в три погибели, но когда волна схлынула, она ощутила, что мышцы ее тела стали упругими, и поняла, что ее тело теперь сильно, как никогда. Все это было странно и ново, необычно настолько, что не предупреди ее Макс заранее, она бы наверняка ударилась в панику.
Переведя дыхание, Лика завершила туалет и вышла в спальню. Макс ждал ее там. Он встал навстречу, внимательно вглядываясь в ее лицо. Лика улыбнулась, и он ответил ей улыбкой. Потом он протянул ей красный российский паспорт:
- Держите, госпожа Суворова, Анжелина Николаевна, тысяча девятьсот семьдесят пятого года рождения. Вы забыли тут свой паспорт, а между тем наш вылет в половине шестого утра.

Эту последнюю она все-таки достала, но сип почти уже не осталось, и, если бы не Вика, обрушившая стеклянную стену, разделявшую лобби и пассаж, и взметнувшаяся птицей вверх, на второй этаж, эта тварь убила бы Лику. А так умерла она. Но вслед за тем кровь в жилах Лики стала расплавленным свинцом…

История первая

ПУТЕШЕСТВИЕ В СТРАНУ УТОПИИ

Эти люди скромны, не речисты.
Мы не все их знаем имена.
Но недаром лучшие чекисты
Боевые носят ордена!
Песня о чекистах

Глава 4
ЗА ПОРОГОМ

- Ну что, Федя, тряхнем или трахнем? - Макс, выглядевший сейчас, как немолодой байкер из американских фильмов, изволил иронизировать.
- И трахнем и тряхнем, - ответил уверенно Федор Кузьмич, выбираясь из машины.
Странное дело, все называют его Федором, даже те, кто, как Макс, знают, что никакой он не Федор и уж тем более не Кузьмич. И был-то он Федором, если разобраться, не так чтобы и долго, с двадцать шестого по тридцать седьмой. Всего ничего, при его-то жизни, но приклеилось имя, прижилось. Настолько естественным оказалось, что он и сам привык, и, когда уже в семьдесят первом, тихо похоронив генерала Суздальцева (то есть себя самого, любимого) на Коммунистической площадке на «Девятого января», озаботился сменой документов, снова назвался Федором Кузьмичом. Только фамилию сменил, потому что того, казалось, уже давно и хорошо забытого Федора Кузьмича, вдруг вспомнили, запоздало реабилитировали; и портретик его никудышный, с черно-белой некачественной фотки - из учетной карточки - увеличенный, висел теперь в одном закрытом музее. Так и жил Федор Кузьмич, вернее, доживал свою, по всей очевидности, последнюю жизнь, пока гром не грянул.
Химия работала в нем, не переставая, уже третью неделю. И не самодельная дрянь, а самая настоящая химия, из координаторского НЗ. Три недели большой срок, и обратная трансформация зашла уже далеко. Процесс пошел, как говаривал в пору ускорения и гласности последний генсек. Процесс и в самом деле пошел. Тот еще процесс. Регенерация тканей, перестройка («Опять перестройка, прости господи!») физиологии, активация встроенных систем шли полным ходом. Вместе с боевыми рефлексами и силой возвращалась и память о том, чего не следовало помнить все эти длинные годы. Отставка, она отставка и есть. Ушел на покой, сдай оружие и забудь о том, что тебе больше не нужно. Забудь и живи свою жизнь после жизни, как все. Пенсионер, он и в России пенсионер. В России, может быть, даже больше, чем где-нибудь за бугром. Но вместе с тем, что было забыто по обязанности, возвращалось к нему теперь и другое. Всплывали из мглы забвения вещи, забытые, казалось, за ненадобностью, за давностью лет; изжитые годами - «Год за три, а то и за пять, уж такая у нас, грешных, война» - и опытом двух насыщенных событиями жизней.
Вернувшись теперь в Питер, который уже не Ленинград двадцать восьмого или шестьдесят первого, и уж тем более не Петербург 1876-го, он вспомнил как раз тот, далекий уже, можно сказать, мифический год, когда он покидал город, Россию и самое Землю навсегда. Тогда он думал, что навсегда. Воспоминания оказались неожиданно отчетливыми и острыми; иногда мучительными, потому что относились к необратимо и неоднократно уничтоженному прошлому, а иногда сентиментальными. Воспоминаний было много. Факты, ощущения, сцены. И среди прочего всплыло вдруг нечто, что, казалось, потеряло для него актуальность уже много лет назад. Не потеряло, как оказалось. Имя. Оно вернулось так естественно и просто, что даже непонятно было, почему этого не случилось раньше, и встало на собственное, родное место. Но вернулось оно вместе с воспоминаниями о детстве и их усадьбе («Ах, Антон Павлович, знали бы вы, какой у нас был вишневый сад!»), кадетском корпусе и… маме. Вот же дичь какая! Человеку полторы сотни лет, а он мать родную вспомнил. «В детство впадаете, уважаемый Виктор Викентьевич!»
Они уже входили в отель, и Виктор отогнал посторонние мысли. Общее впечатление было скверным. Еще не успев проанализировать, что здесь было и как, он понял, что мизансцена ему не нравится. И шагнувший им навстречу Дима Скворцов это ощущение только усилил.
- Ничего личного, - сказал Дима.
Впрочем, девочка его опередила. Дима еще только начинал мямлить эту свою гребаную американскую припевку, а Виктор уже катился по полу, отброшенный, словно кегля шаром, толчком пролетевшей мимо него Лики. Казалось, он катится по этому мраморному полу вечно, и вечность ушла у него на то, чтобы вытащить из-под полы пиджака свой «стечкин».
«Почему именно «стечкин»? А потому что в Базеле у него был «узи»! Ну не мудак ли вы после этого, Виктор Викентьевич?»
Ничего хорошего он от этой встречи не ждал, но такого… Впрочем, жизнь научила его ничему не удивляться и всегда рассчитывать на худшее. Он и сейчас принял ситуацию как данность. Ситуация была скверная, но вполне преодолимая. Их было трое, и если бы дело ограничивалось только полутора десятками ряженых, старательно изображающих привычную жизнь лобби дорогого питерского отеля, они бы справились с этой комиссией по встрече без особого труда. Ну не без труда, конечно, но справились бы. Вот снайперы - целых три снайпера, - расположившиеся на втором ярусе, были почти несовместимы с жизнью, как говорят доктора. И опять же не в снайперах, как таковых, было дело. В конце концов, и Виктор расставил бы снайперов точно так же, как неведомый ему режиссер («Профессионал! Дима-покойник постарался, что ли?»); и он неплохо представлял себе, как жить и выжить после того, как расстрельная команда услышала вожделенное «Пли!». Но как минимум один из этих снайперов был неимоверно быстр. Виктор из последних сил крутился по лобби, все время смещаясь, меняя в случайном порядке направление движения, и то и дело перенося огонь со своих противников вверх, туда, откуда уже пришли три, слишком хорошо выцеленные, пули.
Лика ушла вверх. Виктор с трупом засек ее прыжок, так стремительна была она сейчас. А затем в бой вступил их последний резерв. Оставив за собой в пассаже несколько исковерканных тел и обрушив стеклянную стену, в лобби ворвалась еще одна фурия. Вика была так же стремительна, как и подружка Макса. Мгновенно оценив обстановку, она тоже взлетела наверх, и уже через несколько секунд выстрелы прекратились, и в лобби настала мертвая тишина.
Макс вынырнул из-за колонны и огромными прыжками бросился к лестнице, ведущей наверх, не забыв, впрочем, по пути добить выстрелом в голову раненого боевика. Виктор огляделся в поисках уцелевших комбатантов, никого живого не обнаружил и, подхватив с пола утерянный одним из «актеров» пистолет-пулемет «Ругер», занял позицию за стойкой, контролируя оттуда все пространство лобби. Наверху ощущалось какое-то движение, но спускаться никто не собирался. Время неумолимо утекало. С минуты на минуту к их противникам могло подойти подкрепление; да просто милиция могла проснуться и занервничать, хотя ее, милицию, Дима Дроздов наверняка нейтрализовал надолго. Не дождавшись напарников, Виктор перескочил через стойку, в несколько прыжков добрался до лестницы и, не сбавляя темпа, бросился наверх, перепрыгивая через три ступени за раз. Здесь, наверху, царил полный разгром. Все было залито кровью, но первым делом он увидел Макса и Вику, склонившихся над телом Лики. «Жалко девочку», - устало подумал Виктор, подходя к ним. Макс отреагировал на первое же его движение, плавно и стремительно крутнувшись на месте и выставив вперед ствол неизвестно где прихваченной «гюрзы». Узнав Виктора, он моментально потерял к нему интерес и снова переключился на Лику. Виктор подошел. Ему хватило одного взгляда, чтобы понять, что здесь произошло. Девочка себя сожгла. Ему не хотелось даже думать о том, что сейчас происходит у нее внутри, но услужливая память - его новая-старая память - моментально выдала полную раскладку ситуации, как ее описывали в справочнике. Лика была еще жива, и жизнь эта могла продлиться еще долго, три, а может быть, и четыре часа мучительной агонии, но конец был неминуем.
«О господи! - подумал он, глядя на несчастную девочку. - Ну чего же ты медлишь, Макс! Она же заслужила хотя бы милосердия».
Он уже хотел сказать об этом Максу (что-нибудь нейтральное, типа «пора, ребята»), но его опередила Вика, гладившая длинными своими пальцами мокрый от пота белый лоб Лики.
«А кстати, почему она не кричит?» - запоздало удивился Виктор.
- Две минуты, - сказала Вика сквозь плотно сжатые зубы.
Виктор не стал спорить. Если Вика говорит «две минуты», значит, две минуты. Он оглядел пространство вокруг них и сразу же увидел Хельгу. Хельга лежала всего в трех метрах от Лики. Рядом с ней валялся сломанный пополам ВСК. Сама Хельга была тоже сломана, но заинтересовало Виктора другое. Он присел рядом с Хельгой и приподнял ее голову. Морщины уже почти исчезли с ее лица, кожа выглядела гладкой и упругой, исчезли жировые отложения на шее и подбородке. Виктор встал и быстро прошелся по помещению. Олафа он нашел быстро. Тот лежал на спине, сжимая в левой руке такую же игрушку, что и Хельга. Грудь его была разорвана.
«Это не пуля, - понял Виктор. - Это его кто-то из наших дам своими нежными ручками разделал».
Виктор не стал приседать и осматривать Олафа. Тут была та же картина. Все то же, все так же. Они оба зашли в процессе «возвращения» гораздо дальше, чем он. А ведь Виктор принимал свои таблетки регулярно и начал первым. Или нет? Они начали еще до того, как прозвучала тревога? Но у них не было таблеток! НЗ - это ведь НЗ, и весь НЗ хранится у координатора. Значит, фокусы в стиле Макса? Химия с алхимией, близнецы-сестры? Или есть еще кто-то?
- Пошли! - Вика уже стояла на ногах. Рядом с ней стоял Макс, положивший Лику себе на левое плечо.
«Ну да. Так он сможет стрелять с правой», - отметил Виктор.
Немаленькая Лика казалась сейчас маленькой и… мертвой. Если бы не глаза, широко распахнутые глаза, глядящие в ад.
- Надеюсь, вы знаете, что делаете, - сказал он.
- Не надо лишних разговоров, Виктор. Веди! - Вика была, как всегда, спокойна.
Ну что ж, теперь начиналось самое интересное. У него был припасен козырь.
«Сюрприз, однако», - подумал Виктор и двинулся в глубь здания.
Старики хорошо знали, что делали, и когда вопрос касался секретности, не было такого средства, которое было бы им доступно и при этом не задействовано. Они исходили из старой, как мир, но от того не ставшей ошибочной, теории, что все яйца не кладут в одну корзинку. Никакие мозговые блоки не могут полностью гарантировать сохранения тайны; ведь если кто-то придумал, как ставить блоки, другой может придумать, как их снять. До сих пор не придумали? Великолепно, но, возможно, проблема решается в данную конкретную минуту. А значит, продолжает действовать другое не менее древнее правило: каждый должен знать только то, что ему положено знать. Информацию, с которой знакомы слишком много людей, сохранить в тайне невозможно. Поэтому только Смотрящий знал, что такое на самом деле Порог. Он один знал, где находится резервный борт. И только он один - координатор - знал, как до них добраться, точно так же, как и точные процедуры доступа. Но даже Смотрящий, которым с пятидесятого года являлся Виктор, не знал, что будет, если он неожиданно умрет, унеся тайну с собой. Его самого назначили координатором во время посещения Земли официальным представителем Легиона. Рутинная инспекция, так сказать, но через пару дней после этого умер прежний координатор. Ну а если смерть наступила неожиданно? Каков механизм дублирования? Ответов на эти вопросы Виктор не знал. Это было вне его компетенции, но, главное, совершенно неважно сейчас. Важным было то, что тропа, которую оборудовали Олаф и Хельга, актуальной более не являлась. В запасе оставались, однако, еще шесть входов. О том, что за Порог, чем бы он ни был на самом деле, ведет больше одной тропы, знал только координатор. Но сейчас на выбор тропы влиял не только фактор опасности уничтожения или захвата их группы. Теперь действовал еще один фактор. Время. Виктор Не знал, что сделала Вика и как она это сделала. Сейчас было не время задавать вопросы, но раз Лика лежит на плече у Макса, значит, у нее появился шанс. Виктор не был сентиментальным. Просто не мог им быть. Сентиментальным он быть перестал еще сто лет назад. Не фигурально, а реально. Война не приемлет сантиментов, но Макс был его другом, - «И сколько у тебя осталось таких друзей, добрый человек?» - а Лика была членом команды, и раз у нее появился шанс, не использовать его Виктор просто не мог. За Порогом есть кое-какие лекарства, и еще кое-что можно добыть, и если Лика проживет достаточно долго, чтобы дожить до прорыва на борт…
- Сколько у нас времени? - спросил он через плечо, когда они начали спускаться по служебной лестнице в подвал.
- Часов восемь - десять. Не больше. И не хотелось бы, чтобы девочка мучалась зря. - Вика сказала все, что считала нужным, и замолчала. Сейчас главным снова стал Виктор. Ну что ж, теперь он знал, куда поведет свою команду. Была только одна дорога, которая выводила к Порогу меньше, чем за шесть часов.
Следующие три часа прошли хоть и в беготне, но зато почти мирно. Двух орлов, которые охраняли выход из котельной, сняла Вика. Бесшумный бросок, неуловимое движение, напоминающее какое-то па из индийского танца рук, и в результате два трупа на грязном бетонном полу котельной. На этом этапе, к удивлению Виктора, вполне чувствовался халтурный подход к делу, характерный для нынешней российской действительности.
«Эх, нету на вас, голуби, Лаврентия! Но нам ли жаловаться?»
Впрочем, организаторы засады ничего не знали про Маски, а Виктору и Максу того, что было приготовлено, хватило бы за глаза.
Машину захватил Виктор. Привычно уже вышвырнув из остановившегося на красный «фольксвагена» водителя и заняв его место, он проехал всего сто метров, притормозил, впуская в машину Макса с Ликой на руках и Вику, и рванул вперед, не соблюдая никаких правил. Это был всего лишь рывок на отрыв. Очень скоро он загнал машину в плохо освещенный переулок, и отсюда они побежали, под неожиданно начавшимся проливным дождем, через проходные дворы, слишком узкие и захламленные, чтобы проехать по ним на машине. Потом Вика ускорилась и, обогнав их, исчезла в темноте, но когда они добежали до выхода на очередную улицу, здесь их ждала заведенная машина. Ничего не спрашивая, Виктор сменил Вику за рулем и погнал машину к Волкову полю. До кладбища добрались без приключений. Даже если их противники ввели в действие какой-нибудь план «Перехват», внимание их было сосредоточено на выезде из города, а не на внутригородских магистралях.
На кладбище было темно и холодно. Дождь продолжал лить, не утихая. Ни Виктор, ни Макс в такой темноте ничего не видели, но Вика видела достаточно хорошо, чтобы не дать им свалиться в какую-нибудь яму или налететь на ограду или памятник, а Виктор чувствовал направление. Так что через полчаса они вышли на место. А здесь Виктору понадобилось только три минуты, чтобы мысленно произнести все коды доступа, снять блокировку и открыть «дверь».
- Теперь за мной, - скомандовал Виктор и первым сделал шаг за Порог. Порог ощущался им, вернее, воспринимался, как некая бесконечная, уходящая сразу во всех направлениях стена, возникшая перед ними после снятия блокировки. Стена с широким и высоким неясной формы… проломом? проходом? лазом? Виктор называл это дверью, но при этом знал, что, кроме него, ни стену, ни проход в ней не может увидеть или почувствовать никто. Такова была природа Порога.
По ту сторону все было абсолютно таким же, как и по эту. Здесь тоже было холодно и темно. Здесь тоже лил дождь. Не было только кладбища.
- Где мы? - спросила Вика, которая, должно быть, уже рассмотрела и опушку и лес за спиной.
- Секунду, - попросил Виктор, лихорадочно повторяя процедуру активации «двери» в обратном порядке. В сущности, «дверь» закроется и сама, но естественным образом это занимает от четверти часа до сорока минут. Кто его знает, что может случиться за такое время? Береженого Бог бережет.
«Дверь» наконец закрылась. Ничего неожиданного не произошло, и Виктор перевел дух.
- Вика, ты видишь дом?
Сейчас, в ночной тьме, ставшей совершенно непроницаемой из-за проливного дождя, увидеть дом могла только Вика. Но и Вика, насколько знал Виктор, видела лишь его общий абрис. На самом деле дом был примечательный. Построенный более ста лет назад по проекту безвестного, петербургского архитектора, он напоминал маленький охотничий замок, каким он представлялся в те давние годы русскому обывателю: высокая черепичная крыша, узкие высокие же окна со ставнями, ну и прочие излишества, типа двух башенок над фронтоном. Строительная артель из провинции возвела это причудливое, но добротное сооружение из дикого камня, кирпича и стволов вековых сосен и дубов, которых в округе было немерено. Строители не знали, естественно, где они находятся и для кого строят дом, но сработали на совесть, так что дом простоял без капитального ремонта больше полустолетия. В шестидесятом генерал Суздальцев, в последний раз воспользовавшись по-крупному своим служебным положением, пригнал сюда взвод военных строителей. Солдатики две недели жили на природе, вволю ели выловленную в речке рыбу и подстреленных в лесу кабанов, умеренно пили (Виктор выдавал наркомовские сто грамм плюс еще сто - за качество, а прикупить, понятное дело, было негде) и обстоятельно, без авралов и приключений, ремонтировали старый дом. Эти были уверены, что дом принадлежит какому-то большому генералу, что было отчасти верно, ведь Суздальцев и был генералом, а то и кое-кем повыше. Как бы то ни было, и эти, развращенные уже социализмом строители отработали на ять. Когда Виктор был здесь в последний раз, в девяностом, он не нашел никаких по-настоящему серьезных поломок и ограничился косметическим ремонтом (покрасил, помазал да проводку подновил), тем более что на капитальный ремонт у него уже не хватило бы тогда сил.
- Вика, ты видишь дом? - спросил Виктор.
- Вижу.
- Веди нас к дому, но осторожно. Там забор из колючей проволоки. Ворота где-то напротив нас. Сразу за ними, слева, должен стоять грузовичок.
- Вижу. Держитесь за меня.
До ворот было недалеко - метров двести, не более. Когда они наконец достигли их, Виктор на ощупь нашел багры, оставленные им когда-то здесь же у ворот, обыкновенные багры, с помощью которых они с Викой сначала сдвинули блок колючки, открыв проход, а затем, пройдя внутрь, задвинули его обратно.
- Надо, надо, - ответил Виктор на невысказанный вопрос. - Волки тут водятся. И медведи. Теперь к дому. Дверь с этой стороны. - Виктор старался говорить спокойно, но на самом деле он торжествовал. Первый раунд они выиграли. Не без потерь, конечно, - он вспомнил лежащую на плече Макса Лику, безгласную, но страдающую - но они добрались сюда, а значит, их шансы на то, чтобы убраться с планеты, возросли неимоверно.
Между тем они подошли к двери дома, которая, как он и помнил, была не заперта. Впрочем, за десять лет, что прошли с последнего посещения «фазенды», дверь изрядно перекосилась, но у Виктора вполне хватало теперь сил, чтобы открыть ее, не прибегая к помощи Вики. За дверью в ящике, укрепленном на стене справа, находился распределительный щит. Нащупав три верхних тумблера, он опустил средний, молясь, чтобы нигде в проводке не возникло за эти годы обрыва или какого-либо иного дефекта, и, выждав пару секунд, опустил и левый. Мигнув, зажглась лампа над головой, осветив довольно просторное помещение прихожей, и Виктор снова перевел дух.
- Сюда, - скомандовал Виктор, проходя вперед и показывая дорогу. Дверь напротив входной вывела их в большой зал с огромным камином, несколькими дверями и лестницей, ведущей на второй этаж. Обставлен он был весьма разнообразной старой мебелью: сталинский ампир соседствовал здесь с ампиром конца девятнадцатого века, а модерн начала двадцатого с модерном хрущевским. Быстро пройдя зал по диагонали, Виктор распахнул одну из дверей и, щелкнув выключателем, зажег свет. Это была небольшая спальня с кафельной печкой, широкой кроватью, большим дубовым шкафом, столиком и двумя креслами. Виктор сразу направился к шкафу, распахнул створки и кивнул Вике:
- Белье и одеяла здесь.
- Макс, - обернулся он к Максу, прижимавшему к груди сотрясаемую конвульсиями и по-прежнему безгласную Лику (смотреть на это было страшно). - Уложишь девочку, займись печкой. Дрова в сенях.
Он взглянул на лужу, образовавшуюся под их ногами, и добавил:
- Тряпки там тоже есть. Я скоро вернусь.
Он вышел и уже бегом направился обратно в сени. Выскочив на улицу, под дождь, он сориентировался по памяти и, по-прежнему ничего не разбирая в плотном сыром мраке, осторожно пошел к бункеру. Собственно, единственным признаком присутствия здесь империи и был объект - бункер, вернее, даже не он сам, а то, что в нем находилось. Сам объект был построен из бетона, не более качественного, чем тот, из которого был построен в свое время питерский Большой дом. Но внутри бункера находилась весьма продвинутая машинерия: атомный генератор, насос, качавший воду из реки, система фильтров, через которую эта вода проходила, и канализационный коллектор дома. Впрочем, все это работало в автономном режиме, и Виктора сейчас совершенно не интересовало.
Как ни был он осторожен, но стальная дверь бункера встретила его ощутимым ударом в лицо.
«Старость не радость, - подумал он грустно. - Это ж надо, не ощутить приближения преграды!»
Виктор постоял секунду, успокаивая дыхание, и начал мысленно артикулировать форму допуска. Раздался щелчок, означавший, что замок отключен, но входить Виктор не спешил. Поспешишь, людей насмешишь. Так насмешишь, что живого места не останется! Теперь надо было отключить механизм самоподрыва, срабатывающий на несанкционированное проникновение. Снова пункты и коды, которые надо продумать медленно, четко, зрительно представляя себе каждый знак в формуле. Еще один щелчок, и Виктор наконец смог войти внутрь. Ничего интересного в тесном, но ярко освещенном помещении не было. Все свободное пространство между машинами, одетыми в глухие керамические кожухи, и трубами было занято ящиками с оружием, которого Виктор натаскал сюда в разные годы, но и оружие его сейчас не интересовало тоже. Оружия было полно и в самом доме. Обойдя генератор, Виктор открыл небольшую дверцу в корпусе очистной системы и достал оттуда контейнер с аптечкой и ранец с аварийной укладкой. Затем, протиснувшись между генератором и баком накопителя, добрался до холодильника. Рядом на трубе висело несколько дерюжных мешков, в один из которых он и стал перекладывать содержимое холодильника.
Холодильник был нестандартный. Делать такие не научились еще ни немцы, ни американцы. И все равно, даже с поправкой на выдающиеся его качества, часть продуктов употреблению уже не подлежала, но разбираться с этим Виктор сейчас не мог. Он быстро отобрал несколько банок мясных консервов, добавил канистру оливкового масла, пару упаковок галет, запаянные банки с кофе, чаем и сахаром и смахнул в мешок, не разбираясь, коробку с пакетиками сублимированных каш, соков и супов. Теперь настала очередь лекарств. По сравнению с тем, что содержала полевая аптечка, все достижения мировой фармакопеи были лепетом новорожденного, но, с другой стороны, и эти жалкие потуги земной химии могли оказаться небесполезны в их случае. Случай. Он снова увидел внутренним взором мертвое лицо Лики, и у него сжалось сердце. Виктор быстро, но внимательно отобрал и сложил в пустую коробку все обезболивающие и наркотики, которые у него были, бросил туда же наиболее сильные антибиотики, глюкозу, витамины. К сожалению, у него было всего три системы для внутривенных вливаний, правда, где-то между оружейными ящиками должна была стоять целая коробка одноразовых шприцев.
«Успеется. Не до них сейчас», - подумал он, смахивая упаковки со шприцами, оказавшимися в комплектах с лекарствами, в свою коробку.
Закончив с этим и запихав коробку в мешок, он так же быстро, как бежал сюда, побежал обратно. Закрывать бункер было не надо, запоры срабатывали автоматически, как только в помещении не оставалось живых людей. Судя по часам, на которые он автоматически взглянул, вбежав в дом, отсутствовал он всего ничего - двадцать минут.
В зале Макс закладывал дрова в камин. Оглянувшись через плечо на Виктора, он спросил ровным голосом:
- Угля у тебя тут нет случайно?
- Случайно есть! - крикнул Виктор на ходу. - В подвале. Подожди, я сейчас!
Он вбежал в спальню. Лика лежала на кровати, накрытая несколькими одеялами, рядом с ней сидела мокрая Вика и гладила ее лицо. Печь была уже затоплена - и когда Макс только успел? - но в комнате было по-прежнему холодно.
- Вот! - выдохнул Виктор, выставляя на столик контейнеры с укладкой и аптечкой и коробку с лекарствами. - Все, что есть. Что-нибудь еще?

Предыдущая страница 6 Следующая страница


7 Макс Мах

- Да, - откликнулась Вика, не оборачиваясь. - Горячая вода. Много. И найди мне что-нибудь сухое, переодеться.
- Мигом, сударыня. - Виктор попытался щелкнуть каблуками, но мокрые ботинки издали только какой-то чавкающий звук.
Он пожал плечами и вышел из комнаты. Макс уже справился с камином - среди хитро сложенных пирамидкой дров пробивались первые робкие язычки пламени - и ждал его, стоя лицом к двери. Лицо его ничего не выражало, но вид у него был тот еще. Виктор хотел сказать что-нибудь ободряющее, но вышло, как выходило всегда в последние годы: умный поймет, а дураку не надо.
- Пошли, Терминатор, покажу, что в хозяйстве имеется, - сказал он и направился к двери под лестницей. Там находилась кухня. Войдя в нее, Виктор поставил мешок с продуктами на стол и обвел рукой помещение, как бы предлагая Максу ознакомиться с наличными удобствами.
- Вот, мон женераль, ознакомьтесь и распишитесь. Кухня одна, плита одна… - Он махнул рукой и добавил: - Уголь там. - Он кивнул на узкую дверь в дальней стене. - Давление в трубах должно уже подняться, так что вода есть. Синий кран - холодная, а красный… ну ты понял. Вика просила много горячей воды.
Виктор распахнул нижнюю дверцу большого кухонного шкафа:
- Вот два ведра. В мешке еда. Хозяйничай, а я пойду искать сухую одежду. Извини, Макс, - добавил он, выходя. - Я не командую, просто…
- Достаточно, Федя! - кивнул Макс. - Давай лучше, неси одежду.
Виктор кивнул и пошел обратно в зал, по лестнице вверх и по коридору второго этажа в самый конец, к двум комнатам, служившим ему складом. Только сейчас Виктор почувствовал, как замерз. На улице было холодно, в доме тоже. Воздух был застоявшийся, пыльный и холодный. Знобкий.
Дом простоял пустым почти десять лет, и было очевидно, что от них троих потребуются немалые усилия, чтобы привести его в божеский вид. Тем более что на улице стояла уже осень. О проветривании в такую погоду не могло быть и речи, но вот протопить, согреть дом, было вполне реально. Дров должно было хватить, в сарае за домом лежали дрова, колотые чуть ли не в тридцать восьмом году. «Пожалуй, что и с тридцать седьмого еще остались, - с удивлением понял Виктор. - Были бы коньяком… - Он остановился и хлопнул себя ладонью по лбу: - Ну ты и склерозник, Виктор Викентьевич!» Он вспомнил сейчас про бочонок армянского коньяка, которому было двадцать лет еще в сороковом, когда он его сюда притащил. В последующие годы было не до того, и коньяк остался стоять в подвале.
Виктор покачал головой, то ли сокрушаясь, то ли впечатляясь и предвкушая. Вероятно, в его жесте было и то и другое.
«Да, - прикидывал он, направляясь дальше. - Прогреть дом. Это в первую очередь. Уборку сделаем завтра, ну там полы помыть, пыль вытереть… И на охоту кого-нибудь снарядим. Меня, например. Вика не сможет, а Макс не захочет». Он дошел, наконец, до своего импровизированного склада, включил в комнатах свет и огляделся, вспоминая, где и что лежит.
Последний раз он был здесь в девяностом. Он тогда остро почувствовал наступление настоящей старости. Силы уходили, а смены все не было. Визиты оттуда вообще прекратились. Никто не появлялся уже лет двадцать. Казалось, о них забыли, но он-то свой долг не забыл. Кто их знает, небожителей, может, они еще лет пять не прилетят или десять, а новому координатору все с нуля начинать придется. И тогда он решил сходить за Порог в последний раз.
Времена уже были рыночные, и Виктор воспользовался финским маршрутом. Выехать в Финляндию, даже по фальшивому паспорту, было несложно. Сложнее оказалось угнать грузовик. Возраст уже давал о себе знать, и все-таки ему удалось провернуть всю операцию, не засыпавшись. Воспользовавшись одним из своих старых закордонных счетов, он закупил все самое лучшее из того, что удалось найти за три дня пребывания в Хельсинки. А лучшими в его случае были продукты и товары, подходящие для длительного хранения. Для еды и лекарств у него был все-таки холодильник, а вот одежда, обувь, постельное белье и одеяла должны были лежать, возможно, что и долгие годы, в неотапливаемом помещении. Та еще задачка. Хорошо хоть, что в доме не было проблем с грызунами и насекомыми. Не было их тут, и быть не могло.
В конце концов, собрав свои покупки на одном из товарных складов и условившись со сторожем - деньги заставляют людей совершать совершенно невероятные поступки, - что заберет товар после полуночи, Виктор угнал этот гребаный грузовичок, который теперь и ржавеет рядом с воротами, и, загрузившись, успел-таки прорваться за Порог раньше, чем его начала разыскивать полиция. Этот висяк, вероятно, все еще омрачает отчетность финской полиции, потому что старичок, которого они искали - или не искали, - вышел из-за Порога спустя две недели недалеко от Луги и вернулся в Питер на электричке.
Ну что ж, беглая инспекция, в ходе которой Виктор, к своему удивлению, обнаружил невесть как и когда попавший на полку со свитерами маузер в деревянной кобуре; так вот, инспекция показала, что дела обстоят много лучше, чем можно было ожидать. Виктор наскоро отобрал три комплекта зимних спортивных костюмов, свитера, шерстяные носки и даже комплекты белья, правда, мужского.
«Простите, дама Виктория, но придется потерпеть!» Труднее оказалось найти подходящую обувь, но и с этим он в конце концов справился, обнаружив сначала целый мешок домашних тапочек, а потом и коробку с кроссовками Nike. Нагрузившись этим весьма ценным, по нынешним грустным временам, имуществом, он уже хотел вернуться к друзьям, но в последний момент прихватил еще и маузер.
- Смотрите, генерал, что у меня есть! - крикнул он в открытую дверь кухни, где возился с кастрюлями и прочим кухонным хламом Макс. Там, в кухне, плавали клубы пара, гудел огонь в печи, лилась из кранов вода, гремела посуда.
Макс, сбросивший мокрые куртку и рубашку, огромный, взлохмаченный, выглянул из двери.
- Железку оставь себе, а за одежду спасибо, - бросил он Виктору, подходя и забирая из его рук одежду.
Положив одежду на перила лестницы, он, не тратя больше времени на разговоры, сбросил уже расшнурованные высокие ботинки и стал стягивать кожаные штаны. Виктор секунду понаблюдал за тем, как играют вновь налившиеся силой мускулы старого друга, а потом, швырнув маузер на один из диванов, стал тоже раздеваться прямо тут же, посреди зала.
- Вообще-то не мешало бы принять душ, а потом уже надевать сухое, - сказал он, стягивая через голову рубашку. Мокрая рубашка липла к телу и готова была скорее порваться, чем сняться.
- Что? - Макс уставился на Виктора, даже не натянув до конца спортивные штаны, которые, судя по всему, были ему маловаты.
- Что ты сказал? - Макс все-таки натянул штаны, но смотрел на Виктора с каким-то странным выражением.
- Я сказал, что глупо переодеваться, не приняв горячей ванны. Ну ты знаешь, принять ванну, выпить чашечку кофе, - мечтательно закатил глаза Виктор. - Кстати…
Но договорить он не успел. Макс его прервал новым странным вопросом:
- Тут есть ванна?
- Конечно. И не одна, а что?
- А для какого беса я тогда ношу воду ведрами?
Виктор еще ничего не понимал, но чувствовал, что в чем-то он все-таки прокололся.
- А зачем вообще столько воды? - спросил он.
- Лику помыть и согреть. Где эта твоя ванна?
- Вот ведь… - Виктор недоговорил, он понял, что, забегавшись, упустил из виду тот простой факт, что, кроме него, никто не знает, что тут есть и где. То есть он вроде бы имел этот факт в виду с самого начала, но вопрос с горячей водой понял дословно, не вникая в его истинный смысл.
- Прости, - сказал он виновато. - Забегался. Вот. - Он подошел и открыл дверь в стене, противоположной камину. За дверью открылся короткий коридор еще с двумя дверями, одна напротив другой. - Вот. Удобства. Черт! Туалет и ванна.
И завертелось колесо по новой. Кухонные дела были временно приостановлены. Макс мыл и чистил ванну, а Виктор лазил по подвалу в поисках жаровен. Потом уже Макс пересыпал в жаровни угли из печки и камина и таскал их в ванную, а Виктор и Вика копались в залежах одежды в поисках пижамы или рубашки для Лики и вообще женской одежды. Еще потом Вика ушла в ванну, сначала сама, а потом и с Ликой, и теперь уже Виктор крутился на кухне, а Макс приводил в порядок Ликину комнату, и так далее, до тех пор, пока Виктор, к удивлению своему, не обнаружил себя стоящим под душем.
Горячая вода лилась на него сверху тугими струями, стекала по голове и плечам, согревала грудь и спину, бежала ручьями по рукам и ногам, собираясь в маленькое пока, но быстро поднимающееся озерцо вокруг ступней. Вот ведь как мало иной раз нужно человеку, чтобы почувствовать радость жизни. После скоротечного, но крайне напряженного боя, беготни по городам и весям, нервов, дождя и холода влезть в ванну, встать под горячий душ и стоять так, ни о чем не думая специально, ни о чем не заботясь, а только наслаждаясь жидким теплом, падающим на тебя сверху.
- То ли еще будет! - пропел Виктор в предвкушении, вспоминая заветный бочонок, тихо стоящий в дальнем уголке обширного подвала. - То ли еще будет, ой-ой-ой!

Глава 5
ВЕЧЕР ВОПРОСОВ И ОТВЕТОВ

«Голод не тетка», как говорят издавна в России, а при их нынешнем обмене веществ и подавно испытание не из приятных. А если добавить к этому еще и события этого долгого дня, начавшегося перелетом из Мюнхена в Санкт-Петербург и закончившегося, фигурально выражаясь, авральным Дюнкерком под проливным дождем, то понятно, что процесс поглощения горячей пищи обедом или, скажем, ужином назвать было трудно. Они просто ели, быстро и молча, насыщая свои растратившие слишком много энергии организмы. Но всему когда-нибудь приходит конец. Пришел конец и этой маленькой, но славной битве за жизнь.
Отодвинув пустую тарелку, Виктор встал, прошел в кухню, спустился в подвал и извлек из-за ящика с давно пришедшими в негодность батареями для армейской рации китайский двухлитровый термос. Вернувшись в зал, он молча отвинтил крышку термоса, вытащил пробку и торжественно разлил в хрустальные бокалы («богемия, не что-нибудь!») жидкость цвета крепкого чая, от которой тут же поплыл в прогревшемся воздухе такой аромат, что и Макс и Вика, и без того удивленные его поведением, воззрились на Виктора уже в полном изумлении.
- Прошу вас, meine Damen und Herren! Напиток богов! - объявил Виктор. - Нектар! Ну же, пейте!
Макс взял бокал, поднес к носу, втянул в себя фантастический запах, и уже не сомневаясь, пригубил. Вика и Виктор смотрели на него с интересом. Макс покатал жидкость во рту, проглотил, поднял брови и сделал еще один, гораздо более объемный глоток.
- Ну? - не утерпел Виктор. Он желал знать, какое впечатление произвел его «сюрприз» на знатока. Сам он уже успел глотнуть, когда наполнял термос из заветной бочки, и мнение его можно было выразить только одним способом: закатить от восторга глаза.
- Ну?
- Сколько лет этому чуду? - вопросом на вопрос ответил Макс, а Вика, увидев выражение его лица, тоже сделала глоток и так же, как ранее Макс, удивленно подняла брови. Или потрясенно? Скорее все-таки потрясенно.
- Ха! - ответил им Виктор, торжествуя. - Это чудо, дамы и господа, называется «Самтрест», и ему в этом году исполнилось восемьдесят лет.
Он был доволен произведенным эффектом и этого не скрывал.
Теперь выпить мог и сам Виктор. Он с наслаждением сделал глоток, ощутил во рту терпкий аромат старого коньяка («Коньяк, коньяк! Не торговать везем», - усмехнулся он в душе) и добавил второй глоток вдогонку первому. Виктория тоже отпила из своего бокала, а Макс принес с каминной полки сохшие там сигареты и закурил.
- Ну что, приступим? - спросил он, затянувшись и выпустив дым.
- Да, пожалуй, - согласился Виктор, покосившись на молча кивнувшую Вику, и отставив бокал, сказал:
- Властью, данной мне, как координатору, объявляю вечер вопросов и ответов открытым. И первый вопрос у меня к тебе, Вика…
- Ты спешишь, - не дала ему закончить Вика, тоже отставляя бокал в сторону. - Мы не определились с субординацией.
Субординация. Слово прозвучало, как сигнал тревоги, и Виктор, прислушавшись к себе, понял, что Виктория права. «Как же это я? - удивился он. - Ведь это же первое дело. Дружба дружбой, а…»
- Виноват, - сказал он вслух и продолжил, перейдя на Ахан-Гал-ши - охотничий язык, который как раз в таких случаях и употреблялся в Ахане:
- Объявляю военное положение. Параграф три. Золотой горн: Сбор на большую охоту. Бронзовый рожок загоняющего: вижу атра, нуждаюсь в помощи. Параграф семь. Все способные носить оружие. Серебряный рожок наблюдателя: пожар в степи.
- Принято, - откликнулся Макс.
- Принято, - подтвердила Вика.
Виктор прислушался к себе, понял, что все идет, как надо, и продолжил:
- Предъявляю полномочия. Я, Скользящий, второй второй Правой руки. Доступ: серебряные двери. Ключи: рука - семь - двенадцать - меч - костер - два - крючок - восемь - лоно - четыре ноги.
Вика еще раз кивнула. Лицо у нее было строгое, глаза, казалось, следили за его, Виктора, артикуляцией.
- Предъявляю полномочия, - сказала она. - Я, Ночь, первая вторая Сердца. Доступ: серебряные двери. Ключи: лингам - двенадцать - двадцать семь - восемнадцать - четыре ноги - глаз - солнце - река - пять - лоно.
Слова прозвучали быстро, но отчетливо. Виктор почувствовал, что с Викторией он может говорить теперь обо всем. Ну почти обо всем. Ограничений, считай, не осталось, да он и не ожидал ничего другого. Оставался Макс, и они оба, он и Виктория, посмотрели на него.
- Предъявляю полномочия, - сказал Макс. - Я, Луч, первый второй Глаза. Доступ: серебряные двери. Ключи: трезубец - семь - лингам - уста - девяносто два - четыре - ладонь - река - тридцать три - серп.
- Принято, - автоматически произнес Виктор, почти синхронно с таким же «принято» Виктории. Он перевел удивленный взгляд с нахмурившегося Макса на невозмутимо посмотревшую ему в глаза Вику.
- Ты знала, - сказал он уверенно. - Ну что ж, я-то полагал, что старшая среди нас ты, Вика, но дела это не меняет. Прошу вас, господин Начальник Охоты.
Макс нахмурился еще больше, но паузу не затянул ни на одно лишнее мгновение.
- В силу принадлежащих мне полномочий, - начал он, - и в силу чрезвычайных обстоятельств подтверждаю военное положение и присваиваю ему уровень «Пожар в степи». Объявляю о формировании автономной оперативной группы «Стрела Айна-Ши-На». Коды: меч - луна Айна-Ши-На - лоно - рука - серп - мертвая голова - лингам. Отменяю любые ограничения на обмен информацией внутри группы. Назначаю Первым Загонщиком Скользящего, второго второго Правой руки. Все.
Удивил. Два раза подряд за одну минуту. Ну, Макс, нет слов, одни буквы. Сначала выясняется, что старый друг… кто? По земной табели о рангах, пожалуй что и генерал армии. А потом этот генерал армии назначает его, генерал-майора, командиром группы, в которую сам и входит.
- Принято, - сказала Виктория и потянулась к своему бокалу.
- Принято, - как эхо, вторил ей Виктор.
- Примите мои поздравления, Загонщик, - откровенно усмехнулся Макс. - Кстати, господин Загонщик, сигарет вы случайно не припасли?
- Случайно припас, - автоматически ответил Виктор. - Но за качество не отвечаю. Десять лет здесь лежали. Почему все-таки я?
- Потому что ты спецназ, а нам сейчас главное выжить, все остальное в рабочем порядке, - переходя на русский, ответил Макс и сделал глоток, опустошивший его бокал. - Сказочный напиток, Федя. Уж казалось бы, чего я в жизни только не пил, но такого, пожалуй, и не припомню.
Он взял термос, плеснул себе и вопросительно посмотрел сначала на Вику, а потом на Виктора. Виктор с готовностью протянул свой бокал, и Вика тоже, допив оставшийся коньяк, протянула Максу свой.
- Вернемся к нашим баранам, - сделав очередной глоток, повернулся Виктор к Виктории. - Вика, что с девочкой?
- Плохо. Но, возможно, не смертельно.
Виктор даже не услышал, а почувствовал выдох Макса и попросил:
- А поподробнее?
- Подробнее… - Вика чуть подняла верхнюю губу, обнажая крупные белые зубы. - У нее поражена нервная система и практически все внутренние органы, порваны связки, общий сепсис… Но Маска уцелела, и это ее шанс. Мне удалось подзарядить ее Маску, Маска поддерживает работу внутренних систем или выполняет ее вместо них и пытается регенерировать что можно.
Сейчас она говорила по-английски. Вероятно, так ей было легче выразить свои мысли.
- Постой, постой! - вклинился Макс. - Но это же невозможно! Полностью разрядившаяся Маска дезинтегрируется…
- Верно. Но мне удалось задержать процесс.
- Вика, - осторожно спросил Виктор. - Что значит - тебе удалось задержать процесс? Что ты сделала?
- Вы не поймете. Это… Это не объяснить словами… Скажем так, я могу делать некоторые вещи, которые невозможны. - Она подняла руку, останавливая новые вопросы. - Это не секрет Легиона, это мой секрет. Личный. И я прошу вас сохранить эту информацию при себе, - твёрдо закончила она, поочередно посмотрев каждому из них в глаза.
Виктор был удивлен: «Ну и сколько раз я еще буду сегодня удивляться?» - но привычно взял себя в руки и кивнул.
- Твои тайны, твои, - сказал Макс.
- Принято. Так вот, я сделала, что могла, остановила процесс распада Маски и поддержала девочку. Немного, но этого хватило. Сейчас я дала ей наркотики, и она спит. Маска работает… Она тоже повреждена, так что не знаю… но она работает. Пока. Естественно, внутривенное питание: глюкоза, витамины. Антисептики и регенераты из нашей аптечки и местные антибиотики… Может быть, что-нибудь и получится. - Она пожала плечами, впервые позволив себе эмоциональный жест.
- Спасибо, - сказал Макс. - Я твой должник.
- Я запомню, - как всегда спокойно ответила Вика.
- Извини, Вика, - не удержался Виктор. - Еще один вопрос. Все-таки что это такое? Ну то, о чем ты говорила.
Вика молчала, вероятно, решая, отвечать или нет.
- Не знаю, как сказать. Сила? Что-то такое, - сказала она наконец. - У нас это иногда встречается. Не часто, но встречается. Но я повторяю, это секрет моего народа, и я требую сохранения тайны.
- Какого народа? - Вот теперь Виктор был потрясен по-настоящему.
- Ты что, не знал? - Макс был тоже удивлен, но совсем по-другому.
- Что я, по-твоему, должен был знать? - От волнения Виктор даже перешел на русский.
- Я не человек, Федя.
- Не человек? А кто тогда?
- Я той'йтши.
- Но, Вика, я что, никогда не видел той'йтши? У них зубы, знаешь ли, и, вообще, челюсти и нос…
- Мне сделали очень сложную пластическую операцию, а физиологически между нами различий нет… Почти.
- Чем дальше в лес, тем больше дров! Может, и ты, Макс, тоже скрытый двир или кумх?
- Нет, Федя, я всего лишь старочешский еврей. Увы.
- Извини, Вика, за эмоции, но сама понимаешь… Сколько лет мы знакомы? Я и не почувствовал ничего.
- А ты и не должен был, - улыбнулась Виктория. - Меня хорошо готовили. Успокойся, пожалуйста.
- А я и не волнуюсь, - ответил ей Виктор с раздражением в голосе. - Ну и что теперь? Займемся разбором полетов и стратегическим планированием?
- Нет, - покачала головой Вика. - Мы сегодня слишком устали. Времени у нас будет еще достаточно. Или нет? Лике нужно как минимум две недели, чтобы стать транспортабельной. Если вообще… Отсюда три вопроса: Где мы находимся? Как долго мы можем здесь быть? И как мы сможем выйти?
- Хорошие вопросы, - поддержал Вику Макс. - У меня только дополнительные недоумения по поводу первого вопроса. - Он вытащил из кармана штанов и последовательно выложил перед Виктором обрывок старой пожелтевшей газеты, такую же выцветшую картонную коробочку из-под каких-то лекарств и старую эбонитовую самописку. - Может быть, ты нам объяснишь, Федя, что все это значит?
Виктор взял со стола авторучку, повертел ее в пальцах, рассматривая. Ручка как ручка. Ничего особенного, казалось бы. Такие выпускали в Союзе в конце тридцатых, вот только внимательный человек заметил бы, что эта конкретная самописка выпущена, согласно литой надписи на эбонитовом корпусе, на московской фабрике имени товарища Блюмкина; заметил бы и сильно задумался над странной сей оказией.
«Вот что значит профессионал! - с уважением подумал Виктор, рассматривая бог весть где завалявшуюся безделушку. - Да, талант не пропьешь!»
Он перекинул авторучку заинтересованно наблюдавшей за ним Вике, но Виктория конечно же ничего интересного в диковинке не нашла, подняла удивленно бровь и вопросительно посмотрела на Макса, как бы спрашивая: «Ну и что здесь не так?» И то верно. Что ей до всего этого? Такие персонажи как Яша Блюмкин могли интересовать только их, двух старых коминтерновских козлов, половину третьей жизни угробивших на борьбу за светлое будущее человечества. А Вика… дама Виктория Хаттингтон сибаритствовала в иных краях, вращалась в другом обществе. Вот о лондонских и вашингтонских политических интригах она бы с удовольствием поговорила и много чего интересного, надо полагать, порассказала бы.
Виктор со скептической улыбкой, относившейся, однако, не к Вике, а к ним двоим («И чего не живется людям? Ищут, елки зеленые, сложностей на собственную задницу…»), просмотрел бегло газетный обрывок. Бумага пожелтела, печать выцвела, но прочесть текст было еще можно. Взгляд привычно пробежался по строчкам. Сверху вниз. Отчет об антифашистском митинге трудящихся города Свердловска. Газета, по-видимому, «Правда», а год, надо думать, 1939-й («Ну да! Перед самой войной или сразу после начала…»). И все бы ничего. Обычный отчет, об обычном для того времени митинге, но, если верить отчету, собравшиеся встретили бурными аплодисментами заявление замнаркома обороны маршала Муравьева о том, что фашизм не пройдет, враг будет разбит и победа будет за нами. И ведь, что характерно, не однофамилец какой-нибудь, а тот самый Михаил Артемьевич, который, произнес на митинге правильные эти слова. Как в воду глядел. Не прошли. Были разбиты. И была победа. Была.
Виктор отложил бумажку, сделал глоток из бокала, переждал секунду, наслаждаясь букетом, вытащил из покореженной пачки сигарету, закурил и только после всех этих нарочито неспешных действий заговорил:
- Отвечаю по пунктам. Где мы? Мы, las senoras у los senores находимся за Порогом. Was die Schwelle ist? Он ист…
- А без этого никак нельзя? - поморщился Макс, тоже закуривая. - Ты уверен, что у тебя есть сигареты?
- Сказал уже. Есть.
- Тогда продолжай, пожалуйста.
- Продолжаю. Мне никто ничего не объяснял. Назначили в пятидесятом координатором и передали вместе со всем прочим и это место. Где оно находится, что за место, как и почему, не объяснили. Сказали, мол, место пустое, ничейное. Людей нет и не будет, а зверья полно. И все!
Виктор покачал головой, вспоминая передачу полномочий.
- Вообще-то я спросил. Но они сказали, что это неважно. - Он снова отпил из бокала. - Только я тогда уже кое-что знал. Наши небожители меня ведь не спросили о том, что я знаю или не знаю, а я первым к старшим по званию обращаться не приучен.
- Подожди, Федя. Что значит, знал? Откуда? - Вика была удивлена.
- Откуда… До меня Смотрящим был один дяденька, который в отставку ушел, когда мы только вербовались. Жил он, Вика, вроде тебя в Европах. Красиво жил и дожил до того, что в России советская власть и граница на замке.
- Я так понимаю, что вход не один, или нет?
- Правильно понимаешь, Макс. Их шесть. Шесть входов, и только один по ту сторону границы. - Виктор с удивлением обнаружил, что совершенно спокойно раскрывает сейчас служебные тайны, и никакие блоки ему не мешают. - Вот старичок и запаниковал и, как я сейчас понимаю, сумел убедить себя в необходимости частичного раскрытия секрета настолько, что доверил мне код доступа и один из входов. Ну а я соответственно присматривал за домом, осуществлял снабжение и был готов, если потребуется, открыть окно на границе. Вот этого как раз и не потребовалось. Зато… - Виктор вспомнил сейчас то время, как будто это происходило вчера. Даже эмоции свои вспомнил. Горечь в душе. Разочарование. Тоска.
- В тридцать седьмом я вернулся… Ты, Макс, не захотел, а я… Ну ты понимаешь. Я как раз из-под Уэски, весь в боевом угаре, и сразу в Москву. А там мясорубка такая, что впору вспомнить незабываемый тысяча девятьсот восемнадцатый год. Метут всех. Пленумы, тройки, митинги. У Коли глаза безумные, а вместо крови морфин, растворенный в алкоголе. Слуцкий… Вот мужик был. Ас! Он мне ничего не сказал, только в глаза посмотрел, и я все понял. Рванул в Питер. Под Лугой есть вход, через него я сюда и выскочил. И застрял я здесь надолго. Только в сороковом вылез тихонько, и по старой ксиве (Вика встрепенулась, услышав незнакомое слово)… Это документы, Вика. Были у меня документы заготовлены, вот по ним и легализовался. Ну, да это к делу не относится. А вот что относится, так это мое здесь пребывание. Вы поймите, - налей и мне, Макс, - я сюда не на день, не на неделю попал. Застрял надолго. Еда здесь была - я как раз в тридцать пятом запасы обновил - так что с этим проблем не было. Опять же, зверья здесь полно: хоть каждый день охоться. Кабаны, олени, лоси, зайцы всякие, но скука смертная. Необитаемый остров помните? Вот оно самое, что у того Селкирка, только с комфортом. И стал я от нечего делать думать, что же это за место такое и где оно все-таки находится? Если по звездам судить, северо-запад. Километров двести, не больше, от Новгорода. Ну сходил я в разведку. Карта тут завалялась старая, еще от империи российской осталась, я по ней и пошел с компасом. Поверите, четыреста верст отмахал, и никаких следов цивилизации. Ни тебе железки, ни шоссе, ни дорожки, раздолбанной какой, местного значения. Ничего. Ни городов, ни сел, ни линии телеграфной. Пусто. Дикая природа и все. Но ведь я не мальчик. Кое-чего в этой жизни понимаю. Деревья, зелень, зверье - все наше, родное. Все типичное, именно что для северо-запада. И климат. Значит, что?
- Ты хочешь сказать, что это параллельный мир? - с интересом спросила Вика.
- Ну была у меня такая мысль. Но ты, Вика, подожди. То ли еще будет! Фэнтези у нас было…
- Какое фэнтези? - не понял Макс.
- А такое! Вот тут дама Виктория, оказывается, маг у нас и волшебник, а ты говоришь! Так что фэнтези у нас было. Science Fiction тоже. Вся наша жизнь, можно сказать, одна сплошная научная фантастика. А теперь, следите за руками, будет у нас die alternative Geschichte.
Виктор, довольный произведенным эффектом, откинулся на спинку стула и от души засмеялся. Потом пополоскал рот коньяком, наблюдая с торжеством за выражением лиц Макса и Вики, и, наконец, решил, что пора бы и продолжить:
- Я время от времени лазил обратно. Осторожненько, как мышка… высунусь, послушаю радио - и обратно. И вот, как-то раз - я выпивши был, если честно, - ошибся в кодах доступа. Гляжу, а стена не там, где надо, и не такая. А! Вы же не знаете. Когда артикулируешь код доступа, видишь Порог. Не Порог, конечно, а что-то такое… типа стены или преграды, а в ней пролом, дырка, ну так примерно. Понимаете? И вот вижу эту дурацкую стену, а она не там, то есть не так расположена. Не объяснить это словами, только знаю, не то. Но пролом-то есть! Я и влез. И опять же, с той стороны… Ну то есть под Лугой это полянка в лесу. Здесь опушка. А там… там тоже опушка, речка, очень похоже, но сразу видишь - не то! Другое. Послушал я радио и чуть с ума не свихнулся. Как в бреду. Сижу, слушаю и обалдеваю. Я, ребята, ту ночь как сейчас помню. Это была передача из Питера… Я сначала не вник, а потом слышу что-то типа товарищ Свердлов посетил верфи Балтийского завода, и поплыл. Какой, на хрен, Свердлов, если он уж сколько лет как покойник? Все, все, Макс! Подробности письмом и в другой раз. По факту, Вика права. Это все параллельные реальности или еще как, но суть от того не меняется. Я так полагаю, мы сейчас находимся на Земле, только на другой Земле, где людей отродясь не было или вымерли, к чертовой матери, как мамонты. Мамонты, кстати, здесь не вымерли. Я, когда к Новгороду шел, встретил пару. Здоровые, что твои лоси! Так вот, это параллельная Земля. А есть и еще одна. Это на твои недоумения, Макс, ответ. И на той Земле все как у нас, но с двумя существенными различиями, или тремя. Первое: они на четыре года примерно от нас отстают по времени. Сейчас у них, стало быть, девяносто шестой. И второе: Каплан не промахнулась, то есть, как я понимаю, не то чтобы Фаня могла попасть, но боевики Феликса Эдмундовича работу выполнили не так топорно, как у нас. И все пошло по-другому. Там у них рулили Свердлов и Дзержинский и примкнувшие к ним Фрунзе и Троцкий со Смирновым. То есть все как один местные кадры. Даже Лев Давидович как бы свой - председатель Петербургского Совета, не кот насрал. А кстати, Макс, угадай, чем он у них особенно знаменит?
- Если спрашиваешь, значит, что-то совсем особенное.
- Не то слово! Он у них творец новой экономической политики и теоретик социалистической экономики в эпоху капитализма!
- Ты серьезно?
- А то! У них, Макс, другой социализм, хотя черного кобеля… ну ты понимаешь. Создателей Красной армии там, кстати, трое, как Отец, Сын, и Дух Святой: Фрунзе, Лашевич, и… в жизнь не угадаешь! - Муравьев! Свердлов все больше в Советах, Троцкий в экономике и теории, Феликс (он у них в тридцать четвертом помер) - ВЧК, НКПС и далее везде. Зиновьева, Каменева, Бухарина и еще до кучи, всех к стенке поставили, как врагов народа и наймитов мирового капитала. Как говорится, от судьбы не уйдешь. Блюхера и Тухачевского тоже, только колода стасовалась по-другому. Там и Буденного к заговору подверстали. А вот Клим опять сухим из воды вышел, но это уже так, подробности. Постреляли, помитинговали и пошли дальше, строить, что там положено. Ну что ты, нас, коммунистов, не знаешь? Бей своих, чтоб чужие боялись! Такой вот ответ на поставленный тобою вопрос.
Теперь, Вика, снова тебе отвечаю. Сидеть мы здесь можем долго. Выйти можем в Финляндии. Этот вариант и потому хорош, что до корабля оттуда ближе.
- Вот как? - Вика думала о своем. - Где же борт?
- Борт далеко вообще-то. Он на орбите Плутона, но в Северном море лежит бот. Высвистать его можно из нескольких мест в Норвегии. Так что Финляндия предпочтительнее, тем более что наши приятели попытаются нас перехватить, и чем меньше время в пути, тем, мне кажется, лучше.

Предыдущая страница 7 Следующая страница


Квест империя 8

- Да уж, - согласился Макс.
- Как скажешь, - кивнула и Вика.
- Ну что? Может, баиньки, или как? - спросил Виктор, вставая.
- Идите, - откликнулся Макс, тоже вставая из-за стола. - Я посижу с Ликой.
И он направился к двери в Ликину спальню. Виктор проводил его взглядом и, вздохнув, пошел вслед за Викторией наверх, где он успел наскоро привести в порядок две спальни.
Думая о своем, он вошел в коридор и едва не налетел на Викторию. Вика стояла лицом к нему и, по-видимому, ждала его. Он остановился так близко к ней, что ощутил ее дыхание. Именно это, наверное, и сработало, как спусковой крючок. Он вдруг увидел ее другими глазами. Овальное лицо с правильными чертами, огромные серо-стальные глаза, мягкие платинового отлива волосы. Чего тут было больше, коньячных паров или силы взрывной регенерации тканей, помноженной на боевой стресс, но факт, что для него сейчас совершенно несущественными стали и ее внеземное происхождение, и число прожитых ими лет, до которых со времен допотопных патриархов на Земле не доживал никто. Он видел перед собой молодую - лет тридцати пяти - сорока, не больше - и красивую - ну очень красивую! - женщину, которая хотела его не меньше, чем он хотел ее. Он обнял ее за плечи - Вика была почти одного с ним роста - и привлек к себе, чувствуя, как ускоряет свой бег сердце и как в унисон ему разгоняется другое сердце.
«Как давно я этого не делал? - спросил он себя отстраненно, скользя ладонью по бедру Вики, прижимая ее к себе и ощущая живой жар ее груди. - Другая эпоха! Ледниковый период». Он жил сейчас как бы в двух слабо соприкасающихся измерениях. Один он раздевал Вику, целуя ее и задыхаясь от острого желания, которое внезапно охватило его, как огонь сухую степь; ласкал ее молодое упругое тело, восхищался формой ее грудей, все глубже погружаясь в фантасмагорию страсти. А другой он смотрел на это как бы со стороны, оценивая свои и ее действия, все понимая и удивляясь только тому, что это снова пришло к нему.
«Ну не знаю, - думал он. - Может, она и той'йтши, но по мне так она восхитительная женщина. Притом именно, Женщина».
Потом, когда они лежали обнявшись, впитывая в себя тепло друг друга, ощущая друг друга и наслаждаясь этим не меньше, чем тем, что этому предшествовало, он вспомнил их давнюю первую встречу на Сладких водах. Дело было весенним вечером, в воздухе стоял оглушительный аромат цветущих яблонь, на глади озера лежали две лунные дорожки, в которых плавали черные лебеди принцессы Сцлафш.
- Смотри! - шепнул Виктору спутник. - Жирные Коты!
Виктор оглянулся. По деревянным ступеням лестницы, спиралью охватывавшей холм, поросший кустами дикой розы, из верхнего павильона спускались несколько мужчин и женщин в легких, мало что скрывавших одеждах. Спутник Виктора был капитаном гвардии, да к тому же из Тхоланского городского ополчения - одного из трех именных гвардейских полков. Естественно, что он был дворянином, и дворянином не из последних, но в голосе его Виктор услышал такое восхищение, такой восторг, что можно было бы и удивиться, но Виктор не удивился. Он знал. Жирные Коты - двенадцать жемчужин в ожерелье нежной Айна-Ши-На, двенадцать семей, стоявших выше любых герцогов и князей империи; настолько выше, что не носили никаких титулов вовсе. Они стояли лишь на малую ступень ниже императора, которого и самого титуловали только в силу традиции. Традиция требовала называть его императором, хотя родовое имя само по себе являлось самым громким из возможных титулов. Титул императора, таким образом, был всего лишь условностью, но Жирные Коты были вне условностей. Они были живым воплощением божественной сути империи, и им хватало одних лишь своих родовых имен.
Они шли, что-то негромко обсуждая между собой; их движения были легки и изящны, демонстрируя превосходную координацию, характерную для высококлассных игроков в Жизнь; их великолепные тела были практически обнажены - они были выше стыда, выше какой-либо этики, и их мораль была их моралью. Любой из них, тем более любая притягивали к себе взгляды, но Виктор споткнулся взглядом о тоненькую, гибкую девушку с волосами цвета старого серебра и огромными серыми глазами. Так он впервые увидел младшую Йя.
- Смотри-ка, - нежно пропела Вика прямо ему в ухо, отвлекая от сладостного воспоминания. - Оказывается, ты, Федя, герой-любовник! - В ее голосе пузырьками шампанского вскипал смех.
- Дурное дело нехитрое, - смутившись, буркнул Виктор в ответ.
- А ты не забыл, дорогой, что на мне Маска?
- Ну и что ты мне сделаешь, моя Йцзо-Шцай? Вырвешь печень, как Олафу?
- Олафа убила девочка.
- Молоток девочка!
- Федя, я иногда не понимаю твой русский. Слишком много сленга.
- Я и сам его порой не понимаю. Слушай, а почему ты выбрала Землю? В смысле, почему именно Земля? Полагаю, это случилось не из-за того, что на ней проживает такой герой-любовник, как я? - Он хотел пошутить, но вышло…
- Нет, конечно, - улыбнулась Вика и вдруг замолчала.
- Глупость какая! - сказала она спустя минуту и села на кровати. Виктор залюбовался ею - у нее было сильное, но гибкое тело зрелой женщины, великолепное тело младшей Йя, - но в то же время он увидел, что его Йцзо-Шцай чем-то сильно встревожена.
- Вика, что?..
- Федя… - Ее огромные глаза буквально заглядывали в него, как будто пытались проникнуть внутрь его мозга и что-то прочесть там. Что-то важное для нее. Вика была явно встревожена и озадачена.
- Ты что, читаешь мои мысли? - усмехнулся Виктор.
- Подожди! Ты ничего не помнишь? Ну же, Федя, милый! Вспомни! Скала прощания… ночь… - Голос ее звучал тревожно, как порывы ветра в скалах Приюта в штормовую ночь.
Штормовая ночь. Ветер. Молния. Трезубец!
Штормовая ночь. Небо затянуто тучами. Луна не видна. Луна. Луна Айна-Ши-На!
Штормовая ночь. Волны грудью штурмуют скалы Приюта. Скала прощания. Маяк. Глаз и Луч!
Трезубец - Луна Айна-Ши-На - Глаз - Луч.
Пора открыть глаза!
Они стоят на скале прощания. Ветер пытается сорвать с нее темный тяжелый плащ, приносит водяную соленую взвесь.
- Мне нечего делать дома, милый. Что я буду там делать, скажи, пожалуйста. Ты знаешь, как мы живем? У нас Средневековье, милый. И потом, кому нужна такая уродина, как я?
- Ты красавица!
- Да, в твоих глазах, милый. Но мои сородичи смотрят другими глазами. И потом, там не будет тебя.
Виктор вздрогнул, освобождаясь от видения. Сердце его неистово билось в груди, как если бы решило вырваться на волю.
- Бред какой! - сказал он, глядя ей в глаза. - Вика, ты помнишь то же, что и я?
- Видимо, да.
- Но как? Господи! Мы семьдесят лет жили на одной планете и… - Перед глазами поплыл какой-то туман.
«Я плачу?» - Он удивился, но сила потрясения была такой, что даже слезы, вкуса которых он уже и не помнил, не были для него сейчас чем-то таким, о чем следовало думать или о чем следовало жалеть. Тем более Стыдиться. Вика сидела напротив него, и по ее щекам тоже стекали слезы.
«Но как это возможно? Почему, Господи? Почему? - спрашивал он себя. - Семьдесят лет! Украсть у них жизнь и любовь!»
Он мимолетно подумал, что, вероятно, следовало бы тотчас спуститься вниз и все рассказать Максу, но увидел мысленным взором маленькую спальню и девушку с мертвым лицом, рядом с которой в кресле сидит огромный мужчина и, возможно, тоже плачет сейчас, точно так же, как плачут они с Викой, и понял, что никуда не пойдет. Не сейчас. Они ждали этой ночи семьдесят лет, так что для них теперь лишний час или лишний день? Он обнял Вику, прижал к себе так тесно, как мог, не причиняя ей боли, и зарылся лицом в ее мягкие волосы.

Глава 6
ПРЕДАНЬЯ СТАРИНЫ ГЛУБОКОЙ

Толчок - и Виктор проснулся, сразу перейдя из состояния сна в состояние бодрствования. И даже больше того, он проснулся готовым ко всему, как просыпался раньше, когда был молод и тренирован. И сейчас, как раньше, когда-то, где-то, в другой жизни, он знал, что ни один мускул не дрогнул на его лице; сердце, как и дыхание, не изменило ритма; и ничто не могло сказать постороннему о том, что Виктор уже не спит. Но он не спал. Он открыл глаза и скосил их к окну. За окном тьму сменил жидкий рассвет, заштрихованный струями дождя. Рядом с ним ровно дышала Вика. Он слышал ее дыхание не слухом, а телом. Он чувствовал идущее от нее тепло, ее запах, само ее присутствие здесь и сейчас, рядом с ним. И ровно бьющееся сердце наполнялось радостью; радостью, о которой он давно забыл, а теперь, ощутив ее впервые за много лет, принял, как часть себя, нового старого себя. Того Виктора, каким он был и каким он быть давно уже перестал, как казалось, навсегда. Оказалось, что нет.
«Я могу осторожно встать, - подумал он лениво. - Или обнять Вику…»
Но раньше, чем он успел додумать легкую утреннюю мысль («Господи, как давно я не просыпался в хорошем настроении!»), стремительное тело прижало Виктора к матрасу, и требовательные губы коснулись его губ.
«Чшарцша'ш! Йё атр рёй!»
«Чшарцша'ш! Йё атр рёй!» - мысленно кричал Виктор, отвечая на ее поцелуи, попеременно лаская то ее спину, то грудь, сжимая ладонями ее ягодицы; кричал, возносясь все выше и выше, до верхнего неба; кричал, низвергаясь в сладостные и убийственные глубины Ада Чшарцша'ш, раскачиваясь между небесами и безднами, до тех пор «пока поток не упал на равнину».
«Ну и кто я теперь? - спросил он себя, медленно уплывая в сон. - Русский коммунист или аханский дворянин? Какой глупый вопрос…»
На этот раз их разбудили ударами в импровизированный гонг. По-видимому, Макс использовал для этой цели большую сковороду, висевшую на кухне над плитой. Виктор проснулся сразу и улыбнулся севшей на постели Вике.
- Я так понимаю, мы проспали завтрак, - сказал он беззвучно смеющейся Вике. - А может быть, и обед.
- Я готова заодно и поужинать, - рассмеялась Вика. - В душ?
- Лично я, пожалуй, сбегаю к реке.
- Тогда вперед! - Вика плавно перетекла с кровати на пол и сделала вращательное движение, напоминающее па из классического репертуара, но бывшее на самом деле разгонным разворотом в боевую стойку, характерную для столичных игроков в Жизнь.
- Может, набросишь что-нибудь? - спросил Виктор, любуясь одновременно и красотой ее тела, и слаженной гармонией работы ее мышц.
- А зачем? - откликнулась Вика, имитируя атакующую связку в три движения, при которой наклон ее тела и положение разошедшихся в стремительной смене позиции ног на миг открыли Виктору такой вид, от которого и бывалые знатоки женского тела пришли бы в восторг и экстаз.
«Вот именно!» - качая головой, подумал Виктор.
- Ну… - только и смог произнести он.
- Спасибо, милый! - лучезарно улыбнулась Вика, выпрямляясь. - Я не замерзну.
- Я, собственно, не это имел в виду, - наконец признался он.
- Я поняла. - Она секунду смотрела ему в глаза, потом улыбнулась и, как ни в чем не бывало, согласилась: - Хорошо, я наброшу рубашку. А ты можешь надеть трусы.
- Хрен знает что! - выругался Виктор, высматривая свои трусы.
- Совершенно с тобой согласна, - невинным голосом сказала Вика, выуживая из кучи одежды свою рубашку и его трусы. - Хотя и не знаю, что это означает.
- Хрен - это такой национальный русский овощ, - буркнул Виктор, натягивая трусы. - Пошли!
Они бегом миновали коридор («Ну словно дети малые!»), слетели по лестнице («Боги, вы не забыли, сколько мне лет?») и ворвались в зал, где их встретил невозмутимый Макс («Ну ты понимаешь, Макс?»). Макс был тщательно выбрит и одет, пах кофе и коньяком, в левой руке держал огромную сковороду, в правой половник, а в зубах дымящуюся сигарету.
- Доброе утро, - сказал он своим глубоким басом.
- Привет-привет! - стараясь не показать смущения, бодро откликнулся Виктор.
- Хай! - пропела Вика, стремительно смещаясь к Максу и целуя его в щеку.
Макс поднял левую бровь и несколько неуверенно поинтересовался:
- Кажется, все в порядке?
- Ну конечно! - ответила ему Вика и без перехода спросила: - Как наша девочка?
- Твоими молитвами! - Макс пожал плечами. - Она все время спит.
- Сейчас взгляну. Подожди, милый! - И Вика скрылась за дверью комнаты, в которой лежала Лика.
- Дай закурить, что ли, - сказал Виктор, чтобы что-нибудь сказать. Он чувствовал себя неловко, стоя почти голым посреди зала.
- Последняя, - сказал Макс, протягивая пачку.
- О! Я же тебе обещал, - обрадовался Виктор. - Сей минут, амиго. - Он взбежал по лестнице обратно на второй этаж, и уже не торопясь, пошел к своему импровизированному складу. Коробка с сигаретами «Мальборо» лежала на шкафу. Он достал ее, понюхал, пожал плечами и пошел обратно. На все про все ушло не больше пяти минут, но прятаться от Макса Виктор посчитал глупым. Одеваться тоже.
Спустившись, он торжественно поставил коробку на стол, оторвал заклеенную скотчем крышку и достал из коробки блок. Подошел Макс, посмотрел, как мучается Виктор, пытаясь содрать с блока целлофан, молча забрал блок и, вытащив из кармана перочинный нож («Вот обстоятельный человек! - восхитился Виктор. - Успел найти где-то»), вскрыл упаковку одним точным движением. Комнату наполнил запах сухого табака.
- Н-да, - сказал Макс и открыл пачку. - Кстати, ты когда последний раз был в этом Зазеркалье?
- В шестидесятом, - поняв, о чем спрашивает Макс, ответил Виктор и взял предложенную сигарету. - Суховата, конечно.
Он закурил от протянутой Максом спички, затянулся и выпустил дым. - Говно, но курить можно.
- Можно, - согласился Макс. - Когда выбирать не из чего. Ну и как они там?
- А чего им? - Вики все не было, и чтобы не маячить посреди зала, Виктор присел на столешницу. - Они, Макс, Адольфа раскатали еще в сороковом.
Макс удивленно поднял брови:
- И?
- И построили социализм с человеческим лицом, выдающим славянское происхождение оного. Лица, я имею в виду.
- Вот как? Интересно. А вот я тебя вчера не спросил об Иосифе Виссарионыче. Он-то как при таком раскладе?
- А, нормально. Вписался. Наркомом тяжпрома работал. Умер в сорок втором или сорок третьем. Не помню точно.
- Ты с ними общался? - Вопрос был задан как бы между прочим. Макс как раз закуривал новую сигарету.
- Общался. - Виктор пожал плечами. - Не утерпел. Особенно когда узнал, что Слуцкий и у них ИНО заведует. Ну не смотри на меня так! Я здесь сидел, как в камере-одиночке. В Союзе мрак, а тут, елки зеленые, кооперация, кабаки работают. Дан по радио выступает, Авксеньтьев, то да се. Ну и влез. Прогрессора вызывали?
- Кто такой прогрессор? - не понял Макс.
- Неважно. Ты же Стругацких небось не читал?
- Это русские писатели?
- Да.
- Тогда нет. Последний русский, которого я читал, был Набоков. Ты передал им что-то?
- Ты что, меня допрашиваешь, что ли? Ну передал, гражданин начальник! В тридцать седьмом-то мне и нечего было особенно. А вот в сорок втором - у них как раз тридцать восьмой был - я им хороший подарок сделал. Сам понимаешь, до чего мог дотянуться, то и стащил, для пользы нашего общепролетарского дела. Я им, Макс, документацию по Мессеру и по PzIV передал. Все, что к сорок второму кровью и потом добыли, то и подарил. Им хватило. Но железо - хлам! Я им, Макс, кое-чего присоветовал. Теперь-то все умные, а тогда… Ну, не тебе объяснять. Только к сорок второму и ежам гребаным стало ясно, почему нас все эти Готы сраные и прочие Манштейны раком поставили. Вот я и кинул товарищам пару горстей блох… организация там, штатные расписания и прочая логистика с сестрой ее стратегией.
Он помолчал секунду, глядя на Макса, и вдруг спросил:
- Ты с ней спал?
- С кем? - удивленно взглянул на него Макс.
- С Викой, - оглянувшись на дверь, тихо сказал Виктор.
- Федя, - медленно и спокойно ответил Макс. - Тебя больше ничего не заботит?
- Ты не ответил!
- Федя, тебе своих никогда не приходилось расстреливать? Для дела, я имею в виду.
- Приходилось. - Виктор уже все понял и пожалел, что спросил.
- Ну и что же ты от меня хочешь? Ты помнишь, кем я был и кем была Вика?
- Ладно, - поднял руку Виктор. - В детство впадаю. Не обращай внимания. Я о другом тебя спрошу. Ты отставку хорошо помнишь?
Макс внимательно взглянул на Виктора и осторожно спросил:
- Ты вспомнил что-то… - он явно искал подходящее слово, - скажем, странное. Да?
- Да.
- А Вика?
- И Вика.
- Тогда поговорим после завтрака, - сказал Макс быстро, поворачиваясь к двери, из которой показалась Вика. Несмотря на важность вопроса, Виктор не мог не залюбоваться Викой. Сейчас, при свете дня, было видно, насколько далеко она зашла в процессе обратной трансформации. Не знай он, сколько ей лет, никогда не дал бы больше тридцати. Высокая, стройная, гибкая, в рубашке, едва скрывавшей верх бедер, с распущенными платиновыми волосами, она была похожа на модель, только не из тех худосочных вешалок для безумных нарядов от нанюхавшихся кокаина кутюрье, а на настоящих, типа любимой Федором Кузьмичом Клавы Шиффер.
- Ну? - Макс шагнул к Вике, вопросительно вглядываясь в ее лицо.
- Знаешь, гораздо лучше, чем я думала. - Вика улыбнулась Максу и погладила его по щеке. - Она без сознания. И это для нее пока скорее хорошо, чем плохо. Организм борется. Вернее, пока борется Маска, но кое-что начало потихоньку работать. С ней не надо сидеть, Макс. Она все равно ничего не слышит.
- Ладно, идите уж, - сказал Макс, поворачиваясь и направляясь на кухню. - Вы ведь купаться намылились? Вот и давайте. А я пока завтрак сделаю.
Виктор проследил за Максом, входящим в двери кухни, взял с каминной полки «Ругер» и повернулся к Вике:
- Ну что, в путь?
- А это зачем?
- Тут медведи водятся, meine liebe!
- Федя, я же в Маске! Я сейчас не то что медведя, тигра передрать могу.
- Порвать, - автоматически поправил ее Виктор. - Извини. Как-то из головы…
Виктор швырнул «Ругер» обратно на каминную полку и направился в сени.
«В самом деле, что творится с моей несчастной головой? - подумал он выходя из дома. - Второй день прокалываюсь. Если бы я так и раньше… Давно бы на кладбище лежал».
На улице было холодно, порывами задувал ветер, то и дело швырявший в них охапки ледяной мороси, но зато великолепно пахло сырым осенним лесом, грибами, увядающей травой и еще чем-то. Много чем. Они добежали до реки, скинули одежду («Было б что скидывать!») и бросились в воду. Вода обжигала, но это ощущение было скорее приятно, чем наоборот. Наплававшись и нанырявшись вволю, Виктор вышел на берег и начал делать упражнения, чтобы согреться и побыстрее высушить тело. Вскоре к нему присоединилась и Вика. Непринужденно изогнувшись, она провела молниеносный каскад жалящих и рубящих ударов, естественным образом перешедший в малый танец. Смотрелось все это как захватывающее действо - куда там современному атлетическому балету? - но было, на самом деле, одним из самых смертоносных боевых искусств, которые знал Виктор.
- У нас проблемы, - сказала она, не прекращая танца.
- По-моему, у нас уже давно одни проблемы. - Виктор старался не выпускать ее из виду, но сделать это было совсем не просто.
- Нам нужны наркотики и внутривенное питание. Для девочки.
- А того…
- Того, что есть, недостаточно.
Виктор молчал, делая свои движения и обдумывая, какой из двух вариантов предпочтительнее. Оба были скверными, но выбирать надо было из них. Вика поняла его молчание по-своему.
- Федя, - сказала она, останавливаясь перед ним. - Ты видел его глаза?
- Видел, - сказал Виктор.
- А я видела его ее глазами…
- Подожди! - понял вдруг Виктор, о чем говорит Вика. - Ты что, меня уговариваешь?
- Да, - нехотя призналась она.
- Оставь, - махнул рукой Виктор. - Я своих не бросаю и никогда не бросал. Пойдем в дом. Позавтракаем и в путь!
- Куда?
- Сначала попробуем на зуб страну Утопию, они мне вроде как должны малость. Но! - Он поднял палец. - Верить никому нельзя. Да и времени много прошло. Но попробуем. Не выйдет, полезем домой. У Пскова есть еще один выход. Можно там какую-нибудь больницу грабануть или аптеку.

Предыдущая страница 8 Следующая страница


9 Макс Мах

Он увидел, что Вика опять его не поняла, и усмехнувшись, махнул рукой:
- Найдем выход. Не думай. Пошли!
И они побежали к дому.
В доме Макс как раз расставлял на столе тарелки.
- Значится, так, - сказал Виктор, сразу же беря быка за рога. - Сейчас быстро едим, потом Вика занимается девочкой, а мы готовим снаряжение и… - Он взглянул на часы. - И в два выходим все трое. На три часа. Ну, на четыре. - Он взглянул на Вику, и, получив подтверждение, что четыре часа Лика может оставаться одна, закончил:
- Возвращаемся максимум в шесть. Я сейчас.
И Виктор, не хотевший говорить на эту тему с Максом и предоставивший сделать это Вике («Я малодушен, но зато предприимчив», - горько пошутил он про себя), побежал наверх одеваться. Он уже оделся и раздумывал, чем бы ему еще заняться здесь наверху, когда пришла Вика. Она погладила его по голове, улыбнулась и начала одеваться, а он снова стоял в нерешительности, то ли выйти, то ли остаться, и что будет правильнее. В результате он остался и получил в награду ироничную улыбку Вики и ее же замечание на тему о старых козлах и клубничке («Можно подумать, это не ты, my darling, а некто Пушкин резвился голым в речке! - с обидой подумал он, но промолчал. - Сам хорош! Совсем от любви с ума спятил!»).
Макс, по-видимому, уже был введен Викой в курс дела, так что завтрак прошел в молчании. Ели быстро, обмениваясь только короткими репликами по делу.
- Что нам нужно? - спросил Макс, проглотив очередную порцию тушенки.
- Вы будете меня прикрывать. Так что: оружие и десантное снаряжение. - И предупреждая вопросы: - Ничего особенного у меня нет, вы уж извините - воевать не готовился, но калаши, ручник и десятка два гранат найдутся. Ну и по мелочам…
- Понятно, - сказал Макс и зачерпнул из тарелки новую порцию мяса.
В два часа они были готовы.
Десантный камуфляж им заменяли черные спортивные костюмы и шерстяные лыжные шапочки. «За неимением гербовой, как говорится». «Сбрую» они с Максом соорудили из целой кучи портупей и различных ремней, завалявшихся чуть ли не с пятидесятых годов («Шорники доморощенные, елки зеленые!»), и из отличного шведского альпинистского снаряжения, купленного Виктором в девяностом, в Финляндии, вместе с альпийскими ботинками немецкого производства. Нашлись-таки искомые, но почему-то не на «складе», а в одной из пустующих спален второго этажа. Калаши, его же, Калашникова, ручной пулемет ПК и пара ТТ были освобождены от смазки и приведены в боевую готовность (даже пристрелять успели, вчерне) и вместе с трофейными «гюрзой», «Ругером» и снайперским комплексом составили их арсенал. Ну и «по мелочам», как пошутил Виктор. По этой статье у них проходило имущество из аварийной укладки.
А через три часа Виктор сидел на стволе упавшего дерева на опушке леса и ждал результатов своих спонтанных действий.
Там, за Порогом, остался одинокий дом на пустой безлюдной Земле и девушка, зависшая между жизнью и смертью, в пустом доме на пустой Земле. Там было холодно. Там шли проливные дожди. А здесь погода была отличная. Ярко светило солнце. Прогретый воздух пах травой и лесом. Река сверкала. И стояла приятная тишина. Не та мертвая тишина, которая изматывает нервы и слух, пытающийся выцедить из ничего нечто, а насыщенная тихими звуками тишина живой природы в пору бабьего лета. Благодать, да и только. Только для дела такая погода самая паршивая, какая может быть. Хуже этого только солнечный зимний день, когда ты должен работать в поле, покрытом белым, как сахар-рафинад, бликующим снегом.
Виктор прислушался. Нет, не показалось. Это, несомненно, был самолет. Он еще раз быстро, но тщательно проверил оружие (не выпирает ли где из-под плаща), и сделав несколько шагов вперед, присел за толстенным корнем старой сосны. Перед ним открылась широкая опушка, полого спускающаяся к реке. По ту сторону реки опять начинался лес. Тишина, покой, солнце, и ни живой души, ни признака цивилизации, кроме одного очень странного для здешней идиллии объекта, расположенного как раз на полпути между Виктором и обрезом воды. Это было невысокое и вообще небольшое кирпичное сооружение без окон, похожее на трансформаторную будку. Раньше на этом месте стоял простой деревянный сруб, но с другой стороны, прошло почти сорок лет. Но, что характерно, точку не ликвидировали, а только модернизировали.
«Упорные, елки зеленые!» - подумал он с уважением.
Три часа назад они вышли сюда метрах в трехстах в глубине леса. Вика быстренько прошерстила окрестности и сообщила, что никого в округе нет. Могли, правда, быть приборы, но и их, как показал сканер, не было. Чисто.
«Значит, соглашение в силе», - подумал Виктор, направляясь к будочке.
С обратной стороны обнаружилась незапертая дверка, а внутри пустого тесного помещения на полочке, прикрепленной к стене, стоял телефонный аппарат без наборного диска. Виктор проверил дверь и помещение сканером и опять ничего не нашел. Сканер показал лишь, что от будки куда-то на северо-восток уходит заглубленный метра на полтора в землю кабель. Виктор убрал сканер в карман плаща, снял с аппарата трубку и приложил к уху. Несущая частота почти сразу сменилась длинным гудком. После третьего гудка из неизвестной дали пришел голос.
- Вас слушают, - сказал мужской голос.
- Здравствуйте, - поздоровался Виктор. - Говорит Хрусталь. Будьте любезны соединить меня с Утесом.
«Конспираторы хреновы! - усмехнулся он про себя. - А Утес тот, поди, уже помер».
- Ждите, - откликнулся неизвестный.
Прошло не меньше пяти минут (Виктор успел выкурить пересохшую сигарету и начать думать о второй), пока в трубке не проклюнулся новый голос:
- Здравствуйте. С вами говорит Утес. Слушаю вас. - Голос был Виктору незнаком.
- Ну здравствуй, Утес. А с прежним что? Помер или как?
- Он жив, - спокойно ответил новый Утес. - Но он на пенсии. Теперь Утес я. А вы?..
- А я это я. Хрусталь, - усмехнулся в трубку Виктор. - У меня просьба.
- Слушаю вас, Хрусталь.
- Мне нужно оборудование полевого госпиталя на три-четыре койки. Со всем, что положено. Лекарства, особенно обезболивающие и коагулянты, физиологический раствор, внутривенное питание, кровь, антисептики.
- У вас раненые?
- У меня раненые, которым нужна срочная помощь.
- Мы можем прислать вертолет и эвакуировать их в наш госпиталь.
- Это исключено, - отрезал Виктор.
- Хорошо. Рентгеновский аппарат…
- Не нужен. Койки не нужны. Хирургические инструменты не нужны. Вы сможете мне помочь?
- Обязательно, - ответил Утес.
- Как быстро?
- Три часа, - твердо пообещал голос. - Какие группы крови?
- А. Группа А и побольше. И еще, Утес, если вы уж так добры, добавьте пару блоков сигарет, килограмм кофе в зернах («Сейчас он меня пошлет!») и шоколад.
- Шоколад, - подтвердил голос. - Еще что-то?
- Ну гулять так гулять, - откровенно усмехнулся Виктор. - Газеты не забудьте положить, пожалуйста.
- Хорошо. Вертолет будет через три часа.
- А с самолета сбросить нельзя?
- Можно, - Утес был сама покладистость. - Через три часа ровно, на район объекта «Сторожка». Ждите.
И вот дождались. Самолет. Где-то слева проклюнулась лесная птица. Прочирикала и угомонилась.
«Вот же люди! - зло подумал Виктор. - Прямо какое-то коварство без любви». Летит, значит, самолет, везет гуманитарную помощь, гудит моторами, а под его прикрытием тихонечко и низенько, неслышные и невидимые, крадутся два геликоптера с комитетом по торжественной встрече и добрыми айболитами, решившими все-таки на свой страх и риск полечить кого-нибудь в лесу.
«Ну давайте, ребята. Не стесняйтесь. Будет вам и риск, и страх, и свисток от чайника».
Самолет - какая-то двухмоторная машина - появился с запада, снизился, ушел на разворот, вернулся, снизившись еще больше, и, встав на курс, параллельный реке, элегантно, как на учениях в присутствии Самого, сбросил тюки, угодившие прямехонько на открытое пространство между рекой и лесом («Мастер!» - с уважением отметил Виктор), и ушел на новый круг («Ну полюбуйся, если так хочется»).
Тюков было три, и все они были помечены большими красными крестами.
«Ну что ж, поехали», - Виктор встал и спокойно, но быстро пошел к первому тюку, держа левую руку в кармане на сканере. Прибор был маленький, и возможности его были ограничены, но если его правильно направить, метров со ста он гадость учует. Слабая трель в левом ухе означала, что тюк чист. То есть не то чтобы чист абсолютно (есть там жучок или пара, и пеленгатор есть), но взрывных устройств в нем нет, и это хорошо! Виктор изменил немного направление и поймал сканером второй тюк и в это время уловил краем глаза движение над деревьями справа от себя.
«Дергаться не будем, - сказал себе Виктор, оборачиваясь к вертолету. - Убивать им меня резона нет».
Вертолет незнакомой конструкции, но, со всей очевидностью, боевой, выплыл из-за деревьев и завис над открытым пространством, развернувшись к Виктору боком. Боковая дверь была сдвинута, и там наблюдался турельный пулемет неслабого калибра. Пулеметчик недвусмысленно повел стволом в сторону Виктора. Виктор помахал ему рукой и повернулся на шум винта, раздавшийся за его спиной. С другой стороны метрах в десяти над землей висело идентичное первому винтокрылое чудо. Пулемет имелся и у него. А над головой продолжал кружить самолет.
«Снимает, сука, для протокола», - подумал Виктор, готовясь к прыжку.
Он выждал еще секунду, и в тот момент, когда стремительная тень вынырнула из зеленой мглы подлеска, в два невозможных прыжка, которые Виктор уловил только потому, что ждал, преодолела отделяющее ее от вертолета расстояние и, презрев закон всемирного тяготения, взвилась стрелой вверх; только тогда прыгнул и он. Виктор прыгал спиной назад и в сторону, без видимой подготовки и в непредсказуемом, как он надеялся, направлении. Перевернувшись через голову, он сразу же откатился в сторону, противоположную его начальному движению, сбивая прицел державших его на мушке пулеметчиков, и выхватил из-под распахнувшегося плаща «гюрзу». Но стрелять не пришлось. Все уже закончилось. Первый вертолет рухнул на землю, объятый пламенем, и теперь надо было скорее опасаться последствий взрыва, чем чего-либо другого. А второй вертолет уже садился поблизости от тюков, обдавая его порывами жаркого ветра.
Виктор вскочил на ноги и кинулся к грузу. Он успел убедиться, что и третий тюк не заминирован, когда к нему подбежали четверо совершенно ошалевших летчиков, конвоируемых бесстрастной Викой.
- А ну, быстренько, взяли, понесли! - скомандовал Виктор и, подхватив один из тюков, побежал к лесу. Тюк был большой и тяжелый, и бежать с ним было почти невозможно, но не успел Виктор сделать и десяти шагов, как из леса выскочил Макс, выхватил у него груз, сунул в руку бластер («Не хуже «Стрелы» бьет!»), выдохнул: «Охраняй!»; и легко, как будто и без тяжеленного мешка, побежал обратно в лес. Виктор развернулся. Летчики тащили еще два тюка, явно испытывая сильнейший стресс, помноженный на тяжесть груза. Вика бежала за ними, держа в левой руке ВСК. Перехватив его взгляд, она улыбнулась лучезарной улыбкой и, уже пробегая мимо него, засвистела какую-то славную песенку, пришедшую сюда из другого мира и из другого времени.
«Эльф, - восхитился Виктор. - Ну вылитый эльф!» И куда делась чопорность леди Хаттингтон? Куда делось великолепное ледяное спокойствие дамы Виктории? Это снова была младшая Йя, повзрослевшая, налившаяся зрелой силой и красотой, но все равно та же легкая, лучезарная Йя, одинаково восхитительная и опасная. Виктор еще раз взглянул на поле битвы и затрусил за остальными.
Пробежав лесом триста метров, Виктор заученно быстро и точно провел процедуру активации Порога, и как только увидел «дверь», швырнул туда подобранную по пути ветку. И сразу же за Порог прыгнул Макс. Он положил аккуратно на землю свой тюк и, выхватив из-за пояса пистолет, принял охрану на себя. Теперь уже Вика, легко выхватив из рук военных второй тюк, прошла на ту сторону. Она хотела тут же вернуться, но Виктор махнул ей рукой, показывая, что не надо.
- Давайте, голуби, тючок мне, - сказал он, забирая у летчиков оставшийся груз. - И валите, если жить хотите. Бегом!
Летчики моментально среагировали и без дополнительных понуканий побежали прочь, а Виктор шагнул за Порог и, не опуская груза, прочел, как Отче наш или катехизис всю формулу дезактивации. «Дверь» закрылась, и только теперь он почувствовал, что все это время держал немалого веса и объема тюк.
Они посмотрели друг на друга, и Виктор, вынув из кармана складной нож, быстро вспорол один из тюков. Сверху под защитной тканью лежал лист бумаги, на котором крупным четким почерком было написано:
«Не обижайтесь. Мы должны были попробовать. Все, что вы просили, в тюках. Счастливо.
Утес».
Виктория засмеялась, Виктор тоже. Через секунду к ним присоединился и Макс. Они стояли и смеялись, оценив здоровый цинизм неизвестного им Утеса. Он учел все возможные варианты исхода операции и на случай, если клиент уйдет и уйдет с грузом, предпочел выполнить взятые на себя обязательства.

Глава 7
ТЕНИ В РАЮ

«Нас утро встречает…» Ну и чем, интересно, встречает нас нынешнее утро? Виктор открыл глаза и увидел, что утро удалось. Оно встречало их ярким солнцем, встающим в голубом прозрачном небе. Такое утро и в самом деле хотелось встретить бодрой комсомольской песней, радостным детским смехом и улыбкой любимой. Из всего этого в наличии имелась улыбка любимой, но если бы пришлось ему выбирать, ее бы Виктор и выбрал. Улыбку Вики.
Вика взметнулась с постели, стремительно взлетела на подоконник и вмиг исчезла за окном. «Вот ведь сумасшедшая!» - с восхищением констатировал Виктор, выскакивая из постели и бросаясь к окну. Второй высокий этаж, а она без Маски… Но, к счастью, ничего страшного не произошло. Не убилась. Даже не расшиблась. Бежала уже к воротам, контрастно выделяясь своим нагим белым телом на фоне темной осенней зелени.
Вспрыгнув на подоконник, Виктор прикинул высоту и с мыслью о том, что все мы, мужики, теряем голову из-за баб, ухнул в наполненное бодрящей прохладой пространство утра. Земля встретила его чувствительным ударом снизу, но тренированное тело не подвело, ноги спружинили и превратили силу удара в толчок, пославший его не вверх, а вперед, вдогонку за стремительной и грациозной бегуньей. А бегунья, показавшаяся ему сейчас похожей на Диану-охотницу с рембрандтовского полотна, виденного в какие-то былинные уже годы в лондонской галерее, творила свои маленькие и большие утренние чудеса. Не сбавляя скорости, а, напротив, ускорившись в последний момент, она достигла ограды и взметнула свое потрясающее тело вверх. Прыжок был легок и грациозен, как будто земное притяжение не имело власти над его эльфийской принцессой. Вика пролетела высоко над колючей проволокой, перевернулась в воздухе и, приземлившись на ноги, продолжила бег к реке. Внутренне собравшись и максимально сосредоточившись на предстоящей задаче, Виктор прыгнул тоже. Двухметровая стена колючей проволоки медленно проплыла вниз, сдвинулась назад, и на какое-то мгновение он завис прямо над острыми стальными стержнями ограды, как бы даже ощущая их опасную ржавую остроту своим голым животом. Но уже в следующее мгновение он стремительно низвергался на еще не просохшую после обложных дождей землю. О том, чтобы перевернуться в воздухе, как Вика, не могло быть и речи, и он упал на вытянутые вперед руки, ушел в кувырок и, бросив свое тело вверх, припустил дальше.
В воду они ворвались практически одновременно, подняв каскады брызг и распугав, наверное, всю рыбу в округе. Виктор нырнул и, достигнув дна, поплыл против течения, которое здесь не было особенно сильным, но на глубине ощущалось вполне. Проплыв метров двадцать, он вынырнул, огляделся и снова ушел в глубину, высматривая в прозрачной воде гибкое тело Виктории. А она, как выяснилось, охотилась на него. Виктор заметил краем глаза движение за правым плечом и энергичным разворотом сразу в двух плоскостях не только ушел от ее атаки, но и оказался в идеальной позиции для перехвата речной «хищницы». Она еще длила замедленный водой бросок к нему на спину, когда он захватил ее бедра снизу своими ногами. Перехватив затем ее руки, попытавшиеся ударить его в грудь и лицо, Виктор прижал Викторию к себе и поцеловал. Гроздья воздушных пузырьков вырвались из их ртов, смешно щекоча нос и щеки, и они, не размыкая объятий и поцелуя, вместе опустились на песчаное дно. Здесь Виктор отпустил свою русалку на волю, и слаженным движением они вместе устремились вверх. Пронзив телами толщу воды, Виктор и Виктория вылетели прямо в солнечное небо, едва ли не по щиколотки поднявшись над речной гладью, лишь немного потревоженной их броском из одной стихии в другую.
«Дельфины, елки, психованные!» - радостно улыбнулся Виктор. Наградой ему за этот цирк стал звонкий смех Вики, крутнувшейся вдоль оси движения.
Потом они еще долго плавали и ныряли, и «охотились» друг на друга, и, в конце концов, увлеклись настолько, что в какой-то момент слились прямо тут же в холодной осенней реке. «Вот и темперамент оттаял!» - восхитился случившейся с ними перемене Виктор, выбираясь на берег и отряхиваясь, как собака. Он посмотрел на Вику, собравшуюся тоже выйти из воды, как вдруг присутствие постороннего заставило его резко обернуться к лесу. Он не ошибся, на опушку неторопливой расчетливой рысцой бушменского охотника выбежал Макс. Аристократ производил сильное впечатление. Он был одет только в просторные семейные трусы в цветочек, в левой руке держал самодельное копье, наконечником которому служил немецкий штык времен Первой мировой, а в правой большой дерюжный мешок, на котором расплывались бурые пятна, недвусмысленно указывающие на то, что охота удалась.
«Тарзан хренов, показ москвошвеевских трусов от кутюр. Мини-бикини, мля!» - усмехнулся Виктор, поднимая руку в приветствии.
- Хао! Была ли твоя охота успешной, Соколиное Перо? - спросил он.
- Спасибо, Федя. Обед, ужин и завтрак нам обеспечены. Доброе утро, Вика.
- Доброе утро! - откликнулась Вика, выходя из воды. К тому, что она не стесняется наготы, как не стесняется и их с Виктором отношений, Виктор уже стал привыкать. Но прежняя легкость, с которой он относился к таким вещам когда-то, жизнь назад, возвращаться к нему не спешила.
Окинув их ироничным, но дружеским взглядом, Макс сказал:
- Ну, продолжайте резвиться. Завтрак через полчаса, - и побежал к дому.
Когда через полчаса они вернулись в дом, Виктор услышал, как в спальне Макс уговаривает Лику что-то выпить.
- Не крути носом, глупая женщина! - рокотал мощный бас.
- Но меня выворачивает от одного вида… - отвечал ему слабый голос, принадлежавший Лике.
- Солнышко, за стакан свежей медвежьей крови в Париже или Берлине платят золотом!
- Вот они пусть и пьют! - едва не плача, отругивалась она.
- Прекратить капризы! - Это был приказ, и отдан он был таким голосом, что о неповиновении даже мысли не возникало. Ни у кого. Нигде. Никогда.
- Ну вот и хорошо, - спустя несколько долгих томительных секунд мягко рокотал его бас. - Ну вот и славно. Видишь, милая, ничего с тобой не случилось. Выпила, и молодец. Ты полежи пока, а я пойду подам на стол.
Виктор только покачал головой и, опомнившись, опрометью бросился наверх. «С этим надо кончать! - твердо сказал он себе, взлетая по лестнице на второй этаж. - Еще не хватает предстать с голым срамом перед девочкой».
За завтраком, состоявшим из копченой рыбы - ее ловили, чистили и коптили Вика с Виктором вчера - и жареных перепелов, оставшихся со вчерашнего же позднего обеда, разговор опять зашел о планах на будущее. Тема была неисчерпаема, потому что все, и прошлое и будущее, было покрыто неизвестностью, как плащом факира. Во всех уравнениях, которые они могли построить, неизменно оказывалось слишком много неизвестных, чтобы эти уравнения могли быть решены. Но вот относительно краткосрочных планов Виктор уже все для себя сформулировал с достаточной ясностью и сейчас решил, что пришло время продуманное им озвучить.
- Если дамы и господа будут так любезны прислушаться к мнению профана… - начал он, размешивая сахар в чае, но закончить не смог. Вмешалась Вика:
- А теперь, милый, все то же самое, но коротко и понятно.
Виктор улыбнулся Вике и кивнул, соглашаясь:
- Диспозиция такая. Пункт первый. Нам незачем ввязываться в длительную войну на планете. Следовательно, с Земли надо уходить. С этим все согласны?
- Согласен, - сказал Макс, взглянув на бледную худую Лику, которая, обложенная подушками, ссутулившись, сидела в кресле рядом с ним. Лика кивнула.
- Согласна, - подтвердила Вика.
- Ну и ладушки. Значит, прорываемся на борт. План прост, но мне он кажется оптимальным для нашего случая. - Он старательно избегал смотреть сейчас на Лику.
- Мы с Викой выходим вечерком в Финляндии, и за двое суток - сымпровизируем по ходу дела - добираемся до Норвегии. Там мы вызываем бот и уже на нем подбираем вас, Макс. Вы с Ликой соответственно выходите перед рассветом в районе Мурманска. Это километров семьдесят от города. Место дикое. Там мы вас и подхватим. Я думаю, Лика сможет продержаться пару часов?
- Сможет, - подтвердила Вика.
- Значит, решено, - закончил Виктор.
- Вообще-то, командир ты… - начал Макс. Он явно не хотел соглашаться, хотя не мог не понимать, что Виктор прав.
- Все! Все, Макс! Обсуждение закончено. Нечего тут обсуждать. - Он посмотрел в глаза другу, как бы говоря: «Ну что ты ерепенишься, ведь знаешь же, что я прав!» («А кто прав, тот и лев», - привычно пошутил он про себя.)
Макс его понял и молча кивнул.
После завтрака каждый занялся своим делом. Макс ушел в кухню, готовить мясо убиенного медведика, Вика отправилась врачевать - или что она там делает? - Лику, а ему, Виктору, за неимением дел первой необходимости, нашлось дело по душе. Он пошел к сараю на заднем дворе и стал колоть дрова. Он и сам не знал, зачем занимается этим, в общем-то, бессмысленным делом, но, с другой стороны, колка дров позволяла отвлечься от суеты и подумать о главном.
Он все больше и больше склонялся к мысли - и Макс вполне был с ним в этом согласен, - что они имеют дело с двумя совершенно независимыми друг от друга операциями. Во всяком случае, причины, цели и задействованные средства в этих операциях не совпадали. Похоже, однако, что на каком-то этапе они пересеклись, вполне возможно, что и без ведома одной из сторон. Общей у обеих сторон была только третья сторона, то есть они трое: Макс, Вика и Виктор. Ну и девочка, конечно, попавшая во все это по роковой для нее случайности.
«Ведь что получается? - спрашивал себя Виктор, раскалывая очередное полено. - Сегодня у нас первое октября…»
Итак, третьего сентября к нему заявился «гонец». Ходящий был, несомненно, искренен, когда рассказывал ему все эти ужасные ужасы про переворот в Тхолане и последовавшие за этим неприятности. Ходящий был плох, он уже не мог сдерживать эмоции, нервничал, торопился рассказать, передать, предупредить… «Смерть уже стояла за его левым плечом», как сказал две тысячи лет назад герцог Ёдж в «Мече Рассвета». Смерть ломала рамки самодисциплины, и…он казался Виктору искренним. Тогда. Впрочем, сам Виктор тогда уже глубоко зашел в болота старости, уже почти ушел под ряску дряхлости и немощи. Он мог и ошибаться.
«Мог, мог! - сказал он себе честно. - Так что на веру ничего брать не будем. Он сказал. Я услышал. Вот все, что нам известно доподлинно».
Очевидно, что в дальнейших спекуляциях опереться можно было только на один более или менее достоверный факт. («А солипсистов мы будем безжалостно расстреливать, как врагов трудового народа!») К нему пришел Ходящий в Тени и рассказал то, что рассказал. Точка. О том, что произошло там на самом деле - кто, как, и зачем устроил переворот в Тхолане, - судить невозможно. Даже догадки строить не на чем. Прошлое все еще как в тумане. Память восстанавливается куда медленнее, чем физиология. Не имея точного представления о расстановке политических сил в империи; не имея информации о тех подводных течениях, которые и определяли характер этого пахучего варева, именуемого имперским универсумом; не имея никакой новой информации - ведь прошло уже более семидесяти лет, как они покинули пределы империи, - что они могли планировать? Да ничего!
«Вот и не будем гадать. Придет срок, узнаем, - сказал он себе и усмехнулся. - Если, конечно, Бог или же диалектический материализм вкупе с материализмом историческим нам помогут».
Для них троих отсчет времени, по-любому, начался третьего сентября. Ходящий пришел к Виктору ночью. Ночью же и умер. Хоронить его Виктор не стал. Просто не мог. Оставил тело Ходящего у себя на даче и побежал бить в колокола. Значит, Хельга и Олаф узнали о тревоге третьего, но прибыли на встречу с ним в Ригу только пятого. И значит, получили таблетки на два дня позже его самого и на день позже Вики, которая примчалась к нему в Питер на частном самолете в ночь с третьего на четвертое. Вот только три недели спустя, двадцать третьего в «Невском Паласе», они выглядели так, как если бы начали обратную трансформацию как минимум на неделю раньше Виктора. И как, скажите на милость, такое возможно? Что, черт побери этих двоих, там произошло?
Первое. Где они взяли катализатор? Тут возможны были варианты, хотя и не так чтобы много. Могло статься, что настоящего аутентичного средства у них и не было, и они воспользовались каким-то заменителем, как сделал это Макс. Возможно такое? Да, возможно, но тогда они должны были начать процесс не на неделю, а по крайней мере на две-три недели раньше, чем он. А тут и еще один вопросик маячит, аки скорбный духом агент наружки в голой степи. Отставник не может самостоятельно принять решение о расконсервации. Не может. Приказ же может отдать только координатор. Или уже нет? Кто-то же разрешил им, а если так, то мог оттуда же, из неясного пока источника, взяться и катализатор.
Вот, елки, задачка! Ведь есть же еще и третье. Они были вместе с группой ликвидаторов, и они стреляли на поражение. Как такое могло случиться? А никак. Потому что, если исходить из правил игры, как они виделись ему до всех этих странных обстоятельств, такого случиться не могло. Ни перевербовать, ни запугать, ни заставить легионера невозможно. Но… допустим, Макс прав, и в деле мифические ревнители. Допустим даже, что они так круты, как бают о том сказители в деревнях отсталого Севера. Допустим! Ведь если Вика может, почему бы не смочь и кому-нибудь другому? И все равно - перевербовать двух кадровых офицеров-оперативников? Не верится. И почему, спрашивается, именно их? Ведь задача неизвестных дознавателей была предельно ясна: гасить всех.
Похоже, все-таки здесь действительно две разные игры. Как и почему, не понять, но есть такое неприятное ощущение, что одну операцию крутят переворотчики, а вторую, как ни подло, свои. Тут ведь не только Олаф с Хельгой засветились. Их с Викой история тоже дурно пахнет. Почему они забыли напрочь, на семьдесят лет забыли, что собирались жить вместе? Кто, а главное, зачем сделал им такую гадость? Тут никакого воображения не хватит представить, зачем бы это кому-нибудь могло понадобиться. Мотив не виден, как тот «Сатурн». Да и потом, если они с Викой кому-то мешали, кому-то настолько могущественному, что мог их заставить забыть про свою любовь, то такому сукину сыну легче и дешевле было их просто убить.
«Бред какой-то!» - сказал он себе, отбрасывая в раздражении колун.
Все время выходило одно и то же. Ничего не выходило, вот в чем беда. Они крутили эти чертовы вопросы и так и эдак уже целую неделю. Три совсем не глупых - хочется верить - человека. Но так ни к чему и не пришли. Понятно, что на Земле им пока делать нечего. Тут их противник располагает нешуточными возможностями - и откуда что берется? - а вот в империи… Если исходить из того, что хотя бы в этом вопросе Ходящий сказал правду, в империи их не ждут. А все ниточки из этого гребаного клубка вопросов без ответов опять же тянутся в империю.
«Значит, нам туда дорога…» - пропел Виктор, подражая голосу Ледика Утесова, и пошел в дом.
В доме было тихо. Ну, относительно тихо, конечно. Из-за закрытой двери кухни доносилось позвякивание кухонного инвентаря - там Макс священнодействовал над обедом; со второго этажа доносились едва слышные гитарные переборы - это Вика мучила пролежавшую в доме в полном забвении и небрежении почти полстолетия гитару. По-настоящему тихо было только за плотно закрытой дверью в спальню Лики. Девочка, вероятно, спала. Она вообще спала большую часть времени, но уже то, что, очнувшись всего два дня назад, она могла уже сидеть с ними за столом, произнести слово, посмотреть и увидеть, это было чудом. Чудо, сотворенное руками - или чем там она творит свои чудеса? - Вики.
Виктор сел в кресло и закурил. Маска, израсходовавшая себя полностью, умирает. Ну, не умирает, это как-то иначе следует называть. Погибает? Дезинтегрирует? Неважно. Но Вика сумела этому помешать. Как? Говорит, что сама не знает. Не может объяснить. Но ведь сделала! А организм Лики? Если бы Виктор не читал когда-то справочник, не видел записи; если бы однажды не видел сам вживую, что происходит с человеком, который себя сжег, которого сожгла Маска; он бы еще мог поверить в такое. Но он знал доподлинно, что Маска сжигает нервную систему, а сердце, почки, печень, да легкие, наконец, не выдерживают запредельной нагрузки и разрушаются. Человек умирает, иногда быстрее, иногда медленнее, но всегда мучительно. А Лика жива! Это, между прочим, неоспоримый факт. Факт, что она сидела сегодня с ними за столом, говорила, ела… Ну, положим, ела она только бульон из куропатки, который с травами и корешками, разысканными им специально для этого в лесу, сварил Макс. Но ела. И говорила. Мало, тихо, но говорила. Что же такое сделала Вика?
Виктор затушил сигарету. Встал, постоял секунду, раздумывая над тем, чем бы еще убить время, и пошел чистить оружие. Чистка оружия занятие правильное, и заняла она его на целых два часа. Потом, в поисках ветоши, он забрался на чердак и наткнулся на коробки с книгами, оставшимися от былых былинных времен, от другого координатора, может быть даже и не от того, у которого принял дела он сам.
На глаза попалась книжка дяди Гиляя «Москва и москвичи», и Виктор стал ее неторопливо перелистывать, но вскоре увлекся. Не столько даже самой книгой увлекся, сколько поводом вспомнить свое детство в старой Москве и юность в старом Петербурге, в городах, которые, подобно сказочному граду Китежу, давно уже исчезли в водах забвения вместе со страной, которую они олицетворяли. И неважно, что Москва по-прежнему стоит на своих семи холмах, и не только на них уже; и называется, как и прежде, Москвой. Это другой город. А той Москвы, которая ассоциировалась у него почему-то с Масленицей, той Москвы уже нет. И никогда больше не будет, как не будет никогда уже того мальчика, которого звали Витя Дмитриев и который катался на санках с огромной деревянной горки. «Где? Когда? Но это случилось в Москве!» И Петербурга, того Петербурга, в который приехал подростком Виктор Викентьевич Дмитриев, нет и не будет, хотя и город есть, и дома многие в нем сохранились, как сохранился на Каменноостровском особняк тети Лизы; и называется этот город снова Петербургом, и тонет, как прежде, в тех же гнилых болотах, что и тот, старый, его, Виктора, Петербург.
Воспоминания не были ни мучительными, ни сентиментальными. Они походили на воспоминания о давно прочитанной книге или виденном невесть когда фильме. Они были подернуты легкой дымкой грусти, сродни запаху осени. В них была толика ностальгии, не по месту или времени, а по себе родном, но другом, давнем, навсегда утраченном, изжитом.
Из страны грез, из русского смутного Зазеркалья его вернул голос Вики, требовательно призывавшей его немедленно «найтись» и отозваться. Взглянув на часы, он обнаружил, что, пока грезил, наступил вечер. Было четверть шестого, и народ, вероятно, собирался к обеду.
- Ну и что мы имеем с гуся? - громко спросил он, спускаясь в зал.
- С гуся, Федя, мы имеем шкварки, - откликнулся басом Макс, подчеркнув многозначительной интонацией это свое «мы».
«Ну и что конкретно он имеет в виду на этот раз?» - усмехнулся Виктор.
- Кстати, а почему ты не в смокинге?
Виктор, спустившийся, наконец, в зал, ошалело смотрел на представшее его глазам чудо. Круглый стол был выдвинут ближе к середине зала и сервирован к праздничному обеду («Икебана!» - восхищенно присвистнул Виктор). Белоснежные салфетки («Их ведь еще стирать и гладить надо было»), кузнецовский фарфор, богемский хрусталь, серебро… И друзья его приоделись, насколько это было возможно в их положении.
- Я что-то пропустил? - спросил он, подходя к столу и беря в руки водочную бутылку с сургучной головкой.
- Еще нет, но обязательно пропустишь, - ответила ему Вика. - А ну, марш одеваться!
Все еще не пришедший в себя Виктор продолжал крутить в руках бутылку («Надо же, хлебное вино нумер…»).
- Где ты нашел? - спросил он, наконец, поднимая взгляд на Макса.
- В этом доме, если поискать, и не такое сыщется, я так понимаю.
- Да! - только и смог выговорить ошеломленный Виктор. - Подожди! - встрепенулся он. - А что все-таки случилось?
- С Новым годом тебя, Федя, - улыбнулся Макс.
- С каким Новым годом? - снова опешил Виктор. Женщины, прежде лишь улыбавшиеся загадочно, веселились уже вовсю.
- С пять тысяч семьсот шестидесятым, - серьезно ответил Макс.
- Ой, вейз мир! Я сейчас! - вскричал Виктор и рванул наверх.
Взлетев по лестнице и ворвавшись в их с Викой спальню, он первым делом достал из шкафа свои памятные боем в «Невском Паласе» костюм, рубашку и галстук и быстро переоделся. Затем достал с верхней полки белую картонную коробку и, держа ее на вытянутых руках, пошел обратно.

Предыдущая страница 9 Следующая страница


Квест империя 10

- С праздничком! - объявил он, входя. - Макс, вам Деды Морозы положены или как?
- Нам нет, но поскольку у нас тут интернационал…
- Да уж! - хмыкнул Виктор. - Интернационал три с половиной! Ладно, объявляю себя еврейским Дедом Морозом и предъявляю подарок.
Он поставил коробку на стол, и все увидели, что сверху к ней приклеен скотчем листок бумаги, на котором фломастером написано:
«Дорогому товарищу Хрусталеву от благодарных авиастроителей Союза ССР».
Дав присутствующим прочесть надпись, Виктор движением волшебника открыл коробку, и взглядам его друзей предстало весьма впечатляющее зрелище. Впрочем, интересны, как всегда, были детали, оценить которые, к сожалению, мог лишь Макс. Поэтому Виктор взял на себя функцию глашатая, когда Макс начал извлекать дары волхвов («Или, лучше сказать, данайцев? - мимолетно подумал он) на свет божий и передавать Виктории, которая вместе с Ликой встречала каждый новый предмет счастливым смехом.
- Je demande de l'attention, les dames et messieurs! Champenois Dom Perignon! - возвестил он, когда из коробки появилась пузатая бутылка. - Папиросы «Беломор» (две пачки). Обратите внимание, дамы и господа, что это не просто так «Беломор», а «Голубой Беломор» фабрики Урицкого. Шоколад бельгийский (только две плитки, к сожалению), курага тегеранской расфасовки (один пакет), чай цейлонский (одна пачка), сыр камамбер австрийского производства (одна коробочка). Все!
Утес не обманул. В тюках оказалось все, о чем просил Виктор, и даже немного сверх того, что неизвестный ему Утес счел правильным добавить к списку Виктора. И среди всего этого добра Вика нашла вот эту коробку, и сразу сообразив, кому она предназначена, передала ее Виктору. Сохранив посылочку в секрете, Виктор предполагал предъявить ее накануне прорыва. А что касается ее содержимого, то циничный Утес был в своем репертуаре. Виктор понимал, что вкусности подобраны впопыхах, на бегу, но все равно со смыслом.
«Да, - усмехнулся он про себя. - Широка страна моя родная…»
- Ну, за работу! - объявил Виктор, беря в руки бутылку шампанского. - Все ли готовы? Все ли готово? Тогда прошу приготовить бокалы!
- Не торопись, Федя. - Макс встал и, обведя взглядом собравшихся, остановил его на Лике, хотя говорить он продолжал, обращаясь вроде бы к Виктору: - Сегодня еврейский Новый год, поэтому, Федя, я тебя прошу, побудь пять минут евреем, пожалуйста. Я скажу браху - это благословение на пищу, если кто не знает, - и можно будет разливать и пить. Идет?
- Как скажешь! Мы, коммунисты, кем только не были, можем и евреями, если партия прикажет.
- Барух ата адонай … - начал читать Макс молитву.
«Благословен ты Господь… - автоматически перевел Виктор и вспомнил, как много лет назад, в Иерусалиме, они сидели в маленькой кофейне и Макс рассказывал о своем детстве в Праге. Когда это было? Кажется, в тридцать первом. Да, точно, в тридцать первом. А кофейня принадлежала армянину, сын которого, Ашот, был коммунистом. От воспоминаний его оторвал дружный вопль собравшихся: «Разливай!» - и Виктор стремительно переключился на шампанское.
Обед удался. Макс сделал невозможное. На столе были тушенные с сублимированным луком грибы, запеченная в углях утка и, наконец, как апофеоз, стейки из медвежатины.
- По-умному, - благодушно рокотал басом Макс, - медвежатину надо есть с яблочным соусом, но яблок я не нашел. Поэтому решил поэкспериментировать с медом.
- С медом? - Виктор отвлекся от созерцания великолепного куска мяса, лежащего перед ним на тарелке, и, потянувшись к заветной сургучной головке, спросил:
- А где ты мед тут умудрился достать?
- Пчелы, Федя, - наставительно поднял вверх указательный палец Макс, - бывают домашними и дикими. Как по-русски называются эти люди, которые собирают дикий мед?
- Так ты что, бортничал, что ли?
- Как ты сказал?
- Бортник, - старательно проартикулировал Виктор. - Бортничать.
- О да! - согласился Макс. - Я бортничал. Я был бортник. Я собирал дикий мед.
Виктор усмехнулся. Русский язык Макса качался, как маятник. Макс то говорил по-русски совершенно гладко, даже акцент смягчался, то его стопорило, и он начинал, как казалось, переводить с немецкого.
Стейки оказались выше всяческих похвал. Закончив со вторым и опрокинув очередную стопочку («Слеза, ну, чисто, слеза. «Поповка» - она и через сто лет «Поповка»!), Виктор оглядел повеселевших друзей (даже Лика раскраснелась, и ее усталые больные глаза засветились прежней живой зеленью) и сказал:
- А знаете что, ледиз энд джентльмен, давайте-ка сваливать с этой дачки!
- Что ты сказал, любимый? - подняла бровь Вика.
- Что отпуск закончился.
- Побежим сегодня? - по-английски спросила Вика. Она не была удивлена.
- А почему бы и нет? Выпили, закусили… Кураж есть?
- Есть!
- Ну так вперед! А скажи, Макс, мазаль еврейский гоям тоже положен или как?
- Обязательно, - серьезно ответил ему Макс. - Я же вас всех в евреи, властью данной мне императором, уже произвел.
- Да, - сказал вдруг с грустинкой в голосе Виктор. - Жалко мне Саргона нашего. Старик был не без дури в башке, но личность. Ладно, выпьем на посошок, и в дорогу!

МАЛЕНЬКАЯ НОЧНАЯ СЕРЕНАДА

Они расположились на полу за прилавком слабо освещенного (ночь на дворе, темная октябрьская ночь) обширного торгового зала. Молодая высокая женщина быстро работает с крошечным прибором (возможно, это какой-то компьютер), а рядом с ней в вольной позе расположился высокий крепкий мужчина, в обеих руках которого зажаты какие-то то ли большие пистолеты, то ли маленькие автоматы.
- Ну? - спрашивает тихо мужчина.
- Они блокируют порт и стягивают силы к фиорду, - отвечает женщина ровным голосом.
- Смешные люди! Ладно, пусть померзнут, а мы с крыши сиганем. Что там, кстати, с небом?
- Метель. Они отозвали геликоптеры.
- Вот и славно. Значит, танцуют все! Слушай, а что нам мешает, пока суд да дело, немного прибарахлиться? А то чисто оборванцы, прости господи. А тут вон сколько добра буржуины припасли.
- Давай, - сразу соглашается женщина. - Я там внизу видела шубку из русского соболя. Сказка!
- А я о чем?

Крыша большого торгового центра. Переплетение труб и каких-то машин. Все это, однако, едва просматривается в тусклом свете ночной подсветки. Ночь, порывы ветра несут снежные заряды. Тишина. Распахивается дверь лифтовой башенки, и в полосу хлынувшего в ночь света выходят двое: женщина в манто из соболей и меховой шапке, с которой ей на спину свешиваются звериные хвосты (Куницы? Чернобурки? Соболя?), и высокий стройный мужчина, кажется, пришедший из мира «Матрицы». Он одет в длинное черное пальто и высокие ботинки. Голова его не покрыта. В руках оба держат оружие.
- Ну вот и все, - говорит мужчина, прислушиваясь к чему-то, слышному, однако, только ему.
И в это мгновение тяжелая бесшумная тень выплывает из забеленной метелью мглы. Огромное тело замирает, бесшумно распахивается овальный люк, и из подсвеченного фиолетовым полумрака за люком падает к ногам людей короткая гибкая лестница. Не задерживаясь на крыше ни одной лишней секунды, женщина и мужчина стремительно взлетают по лестнице и исчезают внутри летающей тарелки. Люк закрывается, и огромный диск, маленький кусочек которого мы только что видели, растворяется в ночной тьме и метели…

Пустынная и маловразумительная (особенно в предрассветный час и под проливным дождем) местность. Можно различить лишь небольшой кусок грунтовой дороги. Такую возможность дает горящая в кювете милицейская машина. Чуть поодаль, на самой границе света и тьмы, видна еще одна машина, осевшая на пробитых выстрелами колесах. Где-то далеко слышны завывания милицейских сирен.
Неожиданно из мрака и дождя появляется уже знакомая нам летающая тарелка. Замирает, распахивает люк, одновременно сбрасывая слабосветящийся трап, и освещает прожектором (или чем-то, что заменяет прожектора на летающих тарелках) участок земли прямо под трапом. И в это пятно света входит огромный мужчина, одетый как американский рокер, неведомо как попавший на Север России, с большим рюкзаком за плечами и с женщиной на руках. Пока он пробегает расстояние, отделяющее его от трапа, взбирается по нему и исчезает внутри летательного аппарата, мы можем с удивлением обнаружить, что женщина одета в длинную комсоставскую шинель и буденовку, из-под которой выбиваются рыжие пряди. Рассмотреть подробности мы не успеваем, потому что люк закрывается и тарелка уже взлетает.
Что-то подсказывает мне, что она держит курс на орбиту Плутона.

Часть II
НАШ ПАРОВОЗ

Наш паровоз, вперед лети!
В коммуне остановка.
Другого нет у нас пути -
В руках у нас винтовка.
В. Скорбин. Паровоз

Прелюдия
ВОЛКИ И ОВЦЫ

Если выпало в Империи родиться, лучше жить в глухой провинции у моря.
И. Бродский. Письма римскому другу

Глава 1
В ВОЛЧЬЕЙ ШКУРЕ

Меш - идиот, мерзкий домашний демон дома Сирш, позор и вечное напоминание о том, что боги не прощают измены. Меш не умеет говорить, мысли его коротки, желания низменны. Он хуже собаки или лошади, потому что не знает благодарности и не способен учиться, хотя и бегает, как животное, на четвереньках. А еще Меш урод. Он огромен, толст, и у него нет стати, положенной мужчине; его заплывшее жиром лицо ужасно, и ко всему он хромает на правую ногу. В любой деревне ему бы давно уже свернули голову, но убить принца крови не рискует никто. Нет, тут тоже не все так просто. Будь Меш нормален, его бы давно отравили. Или убили каким-нибудь другим способом, из тех, что издавна практикуются в княжеских семьях. Старший сын князя ведь реальный претендент на трон, но чтобы претензии на трон осуществились, превратившись из права в неоспоримую данность, принц должен быть легитимен, и, естественно, он нуждается в поддержке. Ни легитимности, ни поддержки у Меша нет, поэтому приговор очевиден и неизбежен, как восход солнца. Но он урод, и поэтому он жив. Жалкого глупого Меша не убивают. Во-первых, в нем течет княжеская кровь. Во-вторых, он проклятие Сиршей, и если боги решили, что князь должен быть наказан, ясно, что не простым смертным посягать на волю всеблагих.
Но и любить его не за что. Да и невозможно. Даже жалеть его - значит оспаривать волю высших сил. Принцы ходят в шелках, им угождают, и их желания закон. Они принцы. Кто решится назвать Буаш-са-ойра просто Буашем? Это то же самое, что назвать Меша Меш-са-ойром. Меш просто Меш. Его можно забыть накормить. Он одет в грязную грубую одежду. На него можно кричать, ему можно дать тычок или огреть арапником, чтобы не мешал или просто так, удовольствия ради.
Но хуже всех принцы. Для них Меш самый желанный объект приложения необузданного энтузиазма юности, помноженного на фамильные ущербность ума и низменную жестокость. Но травить жертву они умеют и делают это с упоением и страстью. На этот раз они организовали охоту по всем правилам, тем более что в развлечении приняли участие несколько кавалеров и дам, из тех, что ищут благосклонности у принцев, не имея возможности приблизиться к самому князю или хотя бы княгине. Меша загнали в галерею второго яруса и, окружив со всех сторон, начали игру. Меш урчал, как пес, и скулил, как щенок, и бросался из стороны в сторону, неловко пытаясь вырваться, но принцы были везде. Три маленьких, но злых борзых, они атаковали его со всех сторон, как атакуют огромного медведя настоящие борзые, с той только разницей, что медведь все же может за себя постоять, а Меш - нет.
Принцы еще маленькие и нанести серьезного удара не могут. Хохочут, визжат от удовольствия, прыгая вокруг него, и норовят достать носком сапога по ребрам или оттянуть его плеткой по широкой спине. Но у Меша прочная шкура, на спине и ребрах толстый слой жира, а под жиром еще и мощные мускулы, так что до костей им не добраться. Иногда больно, но, в общем, терпимо. Однако показывать этого нельзя, и Меш крутится между обидчиками, наскакивающими на него снова и снова, урчит, скулит, пытается убежать. Но и спускать им нельзя, а то, почувствовав свою безнаказанность, узнав вкус крови, однажды они забьют его до смерти. Спускать нельзя, но и торопиться не следует, чтобы ненароком не выдать себя. Не этим злобным зверенышам, но каким-нибудь чужим внимательным глазам, умеющим смотреть и видеть. Тут главное поймать момент, дождаться, когда принцы сами попадутся в собственные силки. Ждать и терпеть Меш умеет, и момент приходит сам собой. «Слепо» шарахнувшись от очередного удара, Меш как бы случайно толкает старшего из принцев плечом, вложив в удар немалую часть мощи своего тяжелого тела, и Буаш впечатывается спиной в дикий камень галереи. Судя по тому, как пузырится кровь на его губах, мерзавец прикусил себе язык. А если посмотреть на то, как он сползает по стене на холодные плиты пола, у него сломана пара ребер, и как бы даже не случилась контузия позвоночника.
Само собой, «охота» сразу прекращается. Все толпятся вокруг принца, норовя оказать посильную помощь, а Меш убегает. Он бежит на четвереньках, подволакивая правую, плохо гнущуюся ногу, поскуливая и роняя на пол слюну с обнаженных клыков. Последняя, кого он видит перед тем, как скрыться в боковом переходе, это фрейлина н'Цоха. Фрейлина молода и красива. Она старше Буаша на пять лет. У нее большая грудь и молочно-белая кожа. Н'Цоха могла бы с легкостью найти себе неплохую партию при дворе, но она честолюбива, и ей нужен как минимум принц, чтобы вполне насытить свою жажду власти и денег. Поэтому она ложится с Буашем и позволяет ему играть со своей белой грудью, ведь ничего иного Буаш пока сделать просто не может, но зато он гордится тем, что у него, как у взрослого, уже есть любовница. Он пыжится и хвастается тем, какая красивая девушка делит с ним ложе, естественно, не упоминая о том, что все старания н'Цохи отдаться ему по-настоящему успехом еще ни разу не увенчались. А вот Меш мог бы овладеть женщиной. Он уже вполне для этого созрел. И он завидует своему сводному брату, но его брат наследник, а он животное, и никакая женщина, не говоря уже о красавице н'Цохе, не отдастся ему добровольно, а на насилие он еще не решился. Терпение окружающих ведь не бесконечно. Могут и убить.
Удалившись на достаточное расстояние, Меш перестал хныкать и стонать, закрыл рот, спрятав под верхней губой длинные кривые клыки, и, выровняв бег, двинулся дальше быстрее и тише. Прошло несколько секунд, и его громоздкая, еще недавно такая неуклюжая фигура растворилась в сумраке старых тоннелей, малопосещаемых и оттого слабо освещенных.
Зная лабиринт, каким, несомненно, являлся дворец Сиршей, можно довольно быстро добраться туда, куда тебе надо, не попавшись при этом никому на глаза. Пробежав длинной внешней галереей, в которой было целых три прорезанных в скале глубоких и узких окна - лунные дорожки трижды пересекли его путь, - Меш добрался до винтовой лестницы и по ней поднялся в основание Кривой башни. Здесь располагалась библиотека, вернее, ее главный зал. С тех пор как шесть месяцев назад здесь было найдено мертвое тело хранителя книг, в библиотеке почти никто не бывал. На миг Меш притормозил около высокого и тяжелого пюпитра, как раз там, где лежал тогда В'Спаш. Каменные плиты давно отмыли, и пыль успела покрыть их толстым слоем, но даже сейчас Меш учуял слабый, как отзвук далекой грозы, аромат пролитой крови.
В'Спаш был хорошим человеком. Он был сложным человеком, у него было два лица, а возможно, и три - Меш не успел в этом разобраться - но хранитель был его другом, а не врагом. Теперь, когда хранитель был мертв, мир окончательно упростился, сведясь к отточенной до убийственной ясности дихотомии: Меш и его враги.
Не задев ни одного предмета, хотя погруженный в темноту зал был тесно заставлен многочисленными шкафами, креслами, пюпитрами и статуями; не произведя никакого шума, который мог бы выдать его присутствие, принц Меш пересек библиотеку и, поднявшись еще по одной лестнице почти на самый верх башни, оказался в своем убежище. Сюда, наверх, в маленькую круглую комнатку, откуда через люк в потолке можно было выбраться на смотровую площадку башни, не заходили даже слуги, изредка прибиравшие в библиотеке. Сюда вообще давно никто не заходил. Единственное окно открывалось узкой щелью на запад, в сторону необитаемых мертвых скал. Поэтому свет масляной лампы, которую зажег Меш, не мог увидеть никто. Слабый, но вполне достаточный для Меша огонек осветил комнату, убогий топчан, на котором Меш спал, низкий стол и стопки книг у стены. На крюке, вбитом в деревянный потолок, висел мешок с провизией - бесшумный ночной вор мог найти много интересного на кухнях дворца - а в нем, недоступные для грызунов, копченое мясо, хлебные лепешки и козий сыр. Достав еду - выпрямившись, Меш легко доставал до мешка - и налив в большой серебряный кубок вина из бочонка, примостившегося прямо под столом, Меш начал ужинать. Он был сильно голоден и сейчас сдерживал себя изо всех сил, чтобы не наброситься на пищу по-звериному. Проведя весь долгий день животным, наедине с собой он желал быть человеком. Он не мог, к сожалению, вечно прятаться в своем логове. Рано или поздно, но его хватились бы и начали искать. Нет, домочадцы должны видеть своего урода постоянно, и Меш целыми днями слонялся по дворцу, выпрашивал еду, ловил кошек, переругивался с собаками и путался у всех под ногами. Еды он обычно не получал, или получал, но мало; зато он вволю получал пинки и затрещины. Кошек он ловил так, что до сих пор не поймал ни одной, а собаки… Вот собаки его не трогали. Они честно играли с ним - или подыгрывали ему, - но никогда не нападали, интуитивно чувствуя, что он им не враг, и избавьте боги, чтобы стал им врагом. Они знали, звериным чутьем угадывали в нем силу, несоизмеримо более разрушительную, чем сила их господ. Стратегия, избранная им, себя оправдывала, но была удручающе утомительной, потому что он все время был на виду.
Но сейчас он наконец был один и мог спокойно поесть и спокойно почитать. Читать его научил хранитель книг. Меш был многим обязан хранителю В'Спашу. Можно сказать, что ему он был обязан всем, потому что, если задуматься, кому и чем еще он был обязан в этом мире? Матери? Глупая тварь, поддавшись чувствам, вышла замуж за князя, хотя не могла не знать, что попытка найти счастье с этим ублюдком была обречена, еще не осуществившись. И вот она мертва, а Меш должен нести ярмо своей собачьей жизни дальше. Мысль, неожиданно мелькнувшая у него в голове, показалась ему новой. Как-то так вышло, что, думая о многих вещах - а думать было единственной его привилегией, потому что говорить он не умел - он ни разу за все эти годы не задумался над самой важной и самой простой вещью. Не задал себе один простой вопрос: для чего ты живешь, Меш?
- И в самом деле для чего?
Меш перестал есть, отставил в сторону кубок, встал и, подойдя к окну, посмотрел на залитые лунным светом безжизненные скалы западной стены. Когда умерла его мать - фанатик-уюг ударил ее кинжалом в живот, - Мешу было всего три года. Он был крупнее своих сверстников, но, в отличие от них, он не умел говорить. Того времени он почти не запомнил, но крепко, на всю жизнь, запала ему в память ночная встреча с хранителем книг. Хранитель пришел к нему сам. Это случилось через несколько дней после того, как умерла мать Меша. Меш был один в своей комнате, с некоторых пор у него вдруг не стало ни нянек, ни служанок. Он лежал на кровати - тогда у него еще была кровать - и смотрел во тьму. Меш почувствовал гостя еще до того, как тот вошел к нему в комнату - тогда у него еще была своя комната. Человек постоял в темноте, подошел к Мешу, присел рядом с кроватью на корточки и стал говорить:
- Я думаю, ты меня слышишь, принц. Слышишь и понимаешь. Я так думаю. Может быть, я ошибаюсь. Тогда все ни к чему. Но, если я не ошибся, тогда слушай и запоминай. Ты идиот. Все так думают, ведь ты не умеешь говорить. Это хорошо, что они так думают. Пока ты идиот, ты жив. Иначе смерть. Они убьют тебя, как убили твою мать. Князь не защитит. Но уродов не убивают. Бегай на четвереньках! Визжи! Брыкайся! Мешай всем, и тебя не убьют. Если понял, выживешь. Если выживешь, приходи в библиотеку. Библиотека, это где много книг. Только чтобы никто не видел.
Человек встал и ушел, а Меш остался лежать, тихий как мышь, испуганный, полный страха и отчаяния, не знающий, что правильно, а что нет. Но он понял хранителя. А к утру и согласился с ним. Больше ведь все равно никто ему советов не давал.
И он стал идиотом, как посоветовал ему хранитель книг, и прожил идиотом все эти пустые годы, но теперь пришло время спросить себя, а для чего?
Люди, как понимал это Меш, делятся на тех - их большинство, - кто живет, потому что живет, и тех, кто живет с целью. Посмотрев на себя сейчас, он понял, что никогда не отождествлял себя с первыми, но и ко вторым, как ни жаль, он тоже не относился. Он выжил тогда и жив теперь. Долгие годы он живет в шкуре животного, играя в странную, опасную игру, чтобы выжить. Князь - Меш никогда не называл его отцом, даже мысленно, - успел жениться и родить трех сыновей. Князь воевал, охотился и пировал. Князь валял знатных дам и кухарок и брюхатил свою жену - сейчас она беременна в седьмой раз, - разъезжал на дорогих лошадях, ел и пил с золота, а мать Меша лежала в земле, и Меш, неприкаянный и никем не любимый, слонялся по темным переходам дворца. Новая княгиня спала на шелках, а наследный принц прятался в этом своем логове. Молодая красивая фрейлина раздвигала ноги перед жалким щенком, а князь Меш-са-ойр подглядывал сквозь щель в стене и от вожделения выл, как волк, но и то молча, чтобы, обороните боги, никто не услышал его воплей страсти. Так для чего он жив? Для чего притворяется? Ему нет пути к трону. Здесь, во дворце, его ничего не ждет. Нет такого случая, который мог бы вознести его из пропасти бедствий к вершине славы и могущества.
А за стенами замка? Нигде и никогда он не будет желанным гостем. Даже в собственном племени. Ну, может быть, Сойж Ка и приняли бы его, оставив в стороне его уродство. Ради памяти н'Сойжи, дочери старейшины, ради того, что он, по Праву и Закону, прямой наследник княжеского трона. Но тогда война. И племя, даже с ним во главе, обречено на истребление. Против княжеской армии им не выстоять. Было бы их хоть несколько таких, как Меш, тогда, может быть, и выстояли бы. Но он один. Даже В'Зоаш, веривший, что народ Сойж Ка происходит от Древних Но, полубогов, героев, детей Самого, даже он считал, что божественный дар проявляется теперь только у женщин. Колдуньи Сойж Ка. Но вот о колдунах он не пишет нигде.
Меш застонал. Звук вышел хриплым и был больше похож на звериное рычание, чем на стон, исторгнутый человеческим горлом. «Как могло случиться, что я ни разу не задумался об этом? - ужаснулся он. - Как это возможно, что я никогда не задавался этим вопросом?» Гнев закипал в его сердце; гнев на себя, согласившегося на роль урода; гнев на князя, позволившего всем этим недоумкам глумиться над ним; гнев на чернь, посмевшую поднять руку на того, в чьих жилах смешалась кровь венценосных Сиршей с древней кровью королей Но.
Он вернулся к столу и одним могучим глотком допил оставшееся вино. Горло пересохло, и потребовались еще два полных кубка, прежде чем он почувствовал, что жажда оставила его. Вино было превосходное. Ароматное, терпкое, крепкое, оно подавалось на стол самого князя. Меш добрался до винных погребов еще год назад. Выбор был велик - погреба, заставленные бочонками и бочками всех размеров, тянулись на сотни метров - но он всегда брал вино только из бочек, помеченных княжеской булавой.
Хмель бродил в его крови, смешиваясь с гневом и тоской. Исчезла усталость, отступил сон. Воздух стал жарким и пустым, как горная порода, из которой достали весь содержавшийся в ней металл. Он бродил по своей жалкой берлоге, не зная чем заняться; брал в руки то одну, то другую книгу, пролистывал и отбрасывал в сторону. Слова, слова, слова… Слова потеряли смысл. Жизнь, вывернувшись наизнанку, предстала перед ним в своем истинном обличье и не понравилась ему.
Неслышно ступая, Меш вернулся в библиотеку, «осмотрелся» в кромешной тьме и, найдя статую Души Взыскующей, подошел к ней. Рука привычно легла на прекрасное лицо худенькой нагой девушки, а пальцы погрузились в невидимые выемки на ее висках. Меш почувствовал, как поддается под пальцами металл, и одновременно услышал тихий скрип сдвигающегося в сторону тяжелого книжного шкафа. Там, где секунду назад стоял шкаф, открылся проход, ведущий во мрак, еще более кромешный, чем тот, что окружал его в библиотеке. Не раздумывая, Меш протиснулся в узкую щель прохода и оказался в тесном сводчатом коридоре.
Эти тайные тропы, пробитые в скале или встроенные внутрь стен, он нашел давно. Точно так же, как он «видел» во тьме, Меш чувствовал пустоты в камне, ощущал их присутствие, мог определить их примерные размеры и направление, в котором они тянутся. Так он узнал, что за стенами большинства помещений замка есть другие, никому не ведомые места. Заинтересовавшись этим, он достаточно быстро нашел первый вход, ну а дальше искать и находить входы во внутренний лабиринт оказалось уже просто. Изнутри входы-выходы замаскированы не были. Сначала он не понимал, что это такое и для чего все это построено. Но со временем разобрался. Это был второй и последний рубеж обороны замка; путь бегства, если случится бежать; место, где можно спрятать все, что должно быть спрятано; и не в последнюю очередь это был могущественный инструмент познания, ибо лабиринт позволял знать все обо всех.
Тайные ходы тянулись, казалось, бесконечно, достигая практически всех помещений дворца. Они следовали вдоль, под или над всеми коридорами и галереями. Здесь была скрыта сокровищница Сиршей, здесь лежали неупокоенными кости их личных врагов или жертв их необузданных страстей. Меша кости не пугали, а золото и драгоценности ему были не нужны. Куда интереснее оказались отверстия, пробитые в стенах и потолках залов и комнат, коридоров и галерей. Сквозь эти отверстия, щелки, дырочки, искусно спрятанные в каменной резьбе, деревянном декоре или просто в темных углах, куда не достигают лучи света, можно было видеть и слышать все, что происходило во дворце Сиршей. Так Меш стал свидетелем позорных страстей обитателей крепости и страстей обыденных, дозволенных законом и традицией, их тайных бесед и одиноких молитв. Вся скрытая жизнь дома Сиршей лежала открытой книгой перед тем, кто владел секретом этих крысиных нор. Открылась книга тайн и перед Мешем.
За прошедшие годы он в совершенстве изучил все эти темные ходы, лестницы, каморки и тайные комнаты, образующие лабиринт в лабиринте. Он освоился в них и чувствовал себя здесь много лучше, чем в дворцовых пространствах, где он никогда не мог быть самим собой. Впрочем, и здесь следовало быть предельно осторожным, ведь не только он был посвящен в секреты дома Сиршей.
Пройдя по извилистому ходу, Меш пересек по узкому мостику крошечный подземный ручеек, стремивший свои темные воды из неизвестного истока к неизвестному устью, и вышел к лестнице, которая привела его к покоям княжеской семьи. Отблеск света, пойманный его привыкшими к мраку глазами, заставил Меша насторожиться. Осторожно выглянув из-за угла, он увидел женщину, приникшую к смотровому отверстию в стене. Потайной фонарь стоял у ее ног и давал очень мало света, поэтому разглядеть незнакомку Меш не мог, но он узнал женщину по запаху. Н'Твор, младшая сестра князя, стояла перед ним, здесь и сейчас. Одна.
Сестры князей замуж выходят редко и только за других князей. Впрочем, это не требует от тех, кто замуж не вышел, ни воздержания, ни особенной добродетели. Напротив, с начала времен они являлись наложницами своих отцов и братьев, а когда освобождались от обязанности ублажать их, заводили себе любовников попроще. Желающих хватало и среди вельмож, и среди придворных кавалеров. Их дети никогда не претендовали на место в княжеской семье, но их законность, как членов клана, никем и никогда не оспаривалась. Мальчики, вырастая и становясь мужчинами, служили своим венценосным родичам, занимая многочисленные дворцовые должности, становясь наместниками и воеводами, а девочки; подрастая, становились игрушками для знатных придворных, а зачастую и самих князей. Впрочем, и тем и другим дозволено было, в отличие от их матерей, вступать в освященные богами отношения. В этом случае именно их происхождение открывало перед ними двери самых знатных домов княжества.
Н'Твор, на памяти Меша, поочередно была любовницей маршала С'Паоша, своего родного дяди, и сенешаля С'Таяша, который приходился ей троюродным братом. Теперь, состарившись и утратив былую красоту, н'Твор жила с молодым кавалером из малых, который, вероятно, денно и нощно благодарил Саму за счастье приблизиться к Сиршам настолько близко. Но для Меша все это было лишено какого-либо интереса и смысла. Ему это все было не интересно. Но зато было у него одно заветное воспоминание, которое вдруг всплыло в памяти, потревоженное запахом женщины. Всплыло и зажгло кровь.
Это случилось уже давно, пять или шесть лет назад. В Меше начал прорастать мужчина, и у него появился интерес к женщинам. С жадным любопытством рассматривал он молодых красавиц в дворцовых купальнях или на берегах Черного озера, подсматривал за ночными играми князей и их домочадцев, слушал похвальбу кавалеров, собравшихся провести время за кубком вина. Однажды…
- Ну что ты, милая, - говорила н'Твор, развалившаяся в глубоком кресле. Подол ее расшитого серебром платья был вздернут, а меж белых широко раздвинутых ног трудился склонившийся над ее лоном мальчик-раб.
- Ну что ты, милая, - говорила она томным, полным скрытого довольства голосом. - Сущие пустяки! Всего десять золотых, и эта тварь получила в живот сталь вместо очередного ублюдка, вроде нашего Меша. Достаточно нам и одного животного… О! О! О!
Она закатила глаза от удовольствия и застонала, обнажив верхние клыки. Ее собеседница - молодая княгиня - сидела к Мешу спиной, и он не мог видеть выражения ее лица.
«Почему бы тебе тоже не умереть?» - подумал Меш, втягивая вместе с воздухом запах н'Твор. Мысль была необычная. Никогда раньше он об убийстве не думал. Но сейчас он принял эту новую мысль без возражений. Ничто не шевельнулось в его душе, когда, сделав два неслышных шага, он приблизился к прильнувшей к глазку и ничего не замечающей женщине и одним коротким сопряженным движением могучих рук сломал ее тонкую шею. Н'Твор умерла без звука.
- Кто-то умер, - сказал незнакомый Мешу женский голос в покоях князя.
- Что вы сказали, Великолепная? - Князь был явно удивлен услышанным замечанием.
- Каждую секунду, мой благородный друг, кто-нибудь умирает. Такова проза жизни. - Голос говорившего мужчины был также незнаком Мешу.
- У вас своеобразная манера говорить, - усмехнулся князь. - Никак не могу привыкнуть.
- И не надо!
Меш заглянул в глазок и увидел, что князь принимает в своем интимном кабинете двух незнакомцев. Они - и мужчина и женщина - были одеты в дорогие дорожные костюмы, и оба были страшными, отвратительными уродами. Поражало также то, с какой свободой говорили они с князем и с каким уважением говорил с ними князь.
- И не надо! - сказал мужчина, поднял свой кубок и сделал из него легкий глоток. - Зачем вам это? Мы пришли и ушли, и нас снова нет, как будто и не было никогда.
Меш смотрел на него и не мог понять, что, кроме отвратительного облика, в нем не так. И вдруг понял. У мужчины было два лица, совсем так же, как у хранителя книг. Пораженный открытием, Меш перевел взгляд на женщину и… встретился с ней взглядом. Это не было случайностью. Меш понял это сразу, как только заглянул ей в глаза. У нее были ненормально огромные серые глаза, и эти глаза смотрели прямо в глаза Меша. У нее тоже было два лица, но дело было даже не в этом. От нее шел материнский запах. И она знала о его присутствии.
Меш отшатнулся и прижался спиной к холодному камню стены. Что это было? Кто эти люди? Кто эта женщина, от которой исходил тонкий, почти забытый Мешем аромат, связанный в его памяти с ощущением тепла, любви и покоя? Он впервые столкнулся во дворце с кем-то настолько чужим и чуждым и в то же время настолько близким ему. Мысли путались. Люди с двойным лицом… Он знал только одного человека, у которого было два лица. Но В'Спаш мертв, и никогда - ни в то время, когда хранитель был жив, ни после его смерти - Меш не встречал ни одного человека с двумя лицами. Кто он? Кто они? Кто эта женщина, уродливая, как душа предателя, но видящая, как Меш, и связанная какой-то мистической связью с его мертвой матерью?
Его охватил ужас, который оказался сильнее, чем его любопытство. В какие игры играет князь? Какие люди - или демоны - посещают его тайно во мраке ночи? Не решил ли, наконец, Бородач расправиться с Мешем, в чьих жилах течет и кровь древних богов земли Но? Меш заспешил прочь от этого места, где на холодных камнях осталось ждать своей посмертной участи тело н'Твор. Вскоре свет потайного фонаря растворился во тьме переходов, и участившийся стук сердца стал постепенно спадать.
Возможно, убеги он в глубины лабиринта, туда, где в тайных казематах хранились сокровища Сиршей, или туда, где под самыми нижними ярусами дворца находилось озеро, в которое стекала водопадом вода из верхнего мира; возможно, эта ночь и закончилась бы так же, как и многие другие ночи, проведенные Мешем в волнении, вызванном каким-то важным для него событием, или в вожделении, которое все чаще охватывало взрослеющего принца, или в обиде и страхе, частых спутниках его жизни. Ночь закончилась бы, и настал бы новый день, и жизнь Меша втянулась бы в привычное рутинное русло и потекла бы, как прежде, как всегда. Но звезды, невидимые из замковых подземелий, в эту ночь светили с жестокой ясностью. В такие ночи добрые боги спят, и власть над людьми берут Отринутые.
Меш пробегал мимо спальни Буаша, когда смутный звук привлек его внимание. Ему не следовало останавливаться здесь, но остановившись, он сразу сообразил, что находится у апартаментов наследника, и злобное чувство торжества заставило его отодвинуть заслонку и заглянуть сквозь узкую щель в комнату принца Буаша. Он рассчитывал увидеть принца, жалкого и несчастного, распростертого на постели; принца страдающего; принца наказанного. Он хотел позлорадствовать, и, вероятно, картина несчастий, обрушившихся на Буаша из-за «неловкого» движения неуклюжего урода, смогла бы успокоить Меша и вернуть ему утраченное душевное равновесие. Но увидел он голый зад н'Цохи, склонившейся над утонувшим в шелковых подушках Буашем. Собственно, Буаша видно почти и не было, нагнувшаяся над ним женщина заслоняла его, без малого, целиком. И перед глазами Меша оказались ее крутые бедра, белые ягодицы, полные ноги, раздвинутые для устойчивости; и пук густых черных волос между ее гладкими ляжками, в котором пряталось лоно. Н'Цоха урчала, как скальная кошка, совершая запретное, а принц тоненько хихикал ей в ответ, и эта картина, вся масса острых, на грани возможного, впечатлений, ворвалась в Меша через глаза, уши и нос, подобно зимнему урагану. И мир взорвался.
Лава ненависти, гнева и черного вожделения затопила его мозг. На глаза упала пелена кровавого тумана, а уши наполнил гул бешено несущейся по жилам крови. Меш вскинул руки, уперся ими в стену, отделяющую его от покоев Буаша, и одним мощным толчком обрушил ее внутрь. Грохот рушащейся стены напугал флейтистку и ее дружка. Женщина вскинулась, обернулась - качнулись тяжелые груди, - глаза ее отразили еще не страх, а удивление, но Меш уже был рядом с ней. Он толкнул ее в грудь, мимолетно почувствовав податливую упругость ее тела, и она навзничь упала на постель, открывшись его взгляду сразу вся, в своей зовущей наготе и возбуждающем его еще больше ужасе. Упав, женщина придавила Буаша, который только начал приподниматься на локтях, чтобы увидеть, что происходит за спиной его любовницы. Принц заверещал, как поросенок, и забился под телом н'Цохи, но в следующую секунду на него обрушилась еще большая тяжесть, когда Меш, исполнив свое тайное, годами лелеемое в тиши ночей желание, возлег на обнаженную фрейлину. Женщина под ним хрипло охнула, а Буаш завизжал тонким высоким голосом, и Меш отмахнулся от него, как от назойливой мухи, мешающей ему вполне насладиться роскошью подмятого им тела. Короткий удар могучего кулака, и визг оборвался, перейдя в короткий предсмертный хрип, но Меша принц Буаш уже не интересовал, ни живой, ни мертвый. Его интересовала женщина. Н'Цоха не кричала, скованная ужасом, перехватившим ее дыхание, но ее запах все рассказал и объяснил Мешу и заставил его кровь вскипеть. Все человеческое оставило его, и если еще секунду назад он испытывал хотя бы какие-то пусть злобные, но человеческие чувства, то теперь ушло и это последнее, что оставалось в нем от человека. На фрейлине н'Цохе оказался настоящий зверь, не ведающий ни добра, ни зла. Рывком раздвинув ноги женщины, он ворвался в нее, мимолетно ощутив, как поддаются под его могучим напором нежные ткани, и победно заревел. Теперь он насиловал ее, и запах ее лона, мешающийся с запахами крови, ужаса и боли, возбуждал его все больше и больше, и внутренний напор становился нестерпимым и искал выхода. И Меш нашел выход, он впился клыками в шею н'Цохи и, разорвав артерии, приник к живой реке, хлынувшей прямо ему в рот. Вкус крови опьянил его, обрушив в какое-то странное состояние неги и забытья, так что он уже ничего не замечал - ни диких криков слуг, заглянувших на шум в опочивальню принца, ни топота множества ног, ни вооруженных людей, заполнивших помещение. Он не замечал ничего, но когда над его головой сверкнула обнаженная сталь, Меш среагировал мгновенно. Уловив краем глаза и краем помраченного сознания смертоносный замах меча, он стремительно соскочил с кровати, крутнулся, еще ничего толком не видя вокруг себя, не разбирая, не понимая, и отскочил в сторону.
Никто ведь не знал, каким быстрым может быть Меш, никто не ожидал от него такой стремительной реакции, такой силы и такой ловкости. Он опрокинул сразу несколько вооруженных чем попало слуг, уклонился от выпада какого-то кавалера и, разорвав движением левой руки горло противника, одновременно правой рукой взял его оружие. Теперь в его руках был меч, и Меш стал опасен вдвойне.
Искусству владения мечом учатся долгие годы. Оно требует силы, выносливости и многих умений, оттачиваемых многолетними тренировками. Домашнее животное клана Сирш никогда не держало в руках боевого клинка, но Меш, таившийся во тьме тайных путей, видел бесчисленные поединки и тренировки воинов и кавалеров. Жадным взглядом впитывал он малейшие нюансы движений, тонкости тактики, характер напряжения мышц. И все это усваивалось им с естественностью усвоения воздуха или пищи, откладывалось в нем, меняло его, создавая из ничего нечто. Это было его тайной, о которой он не стал бы рассказывать никому, даже если бы мог говорить и если бы было с кем говорить. Он знал, что это черное знание, порочное знание, колдовская способность, которой он тем не менее пользовался, потому что не пользоваться не мог. Ведь даже реши человек, что его дыхание вредоносно и греховно, он все равно будет дышать, потому что нет у человека власти над силой жизни, дарованной ему Матерью и заставляющей его дышать, испытывать голод или жажду, испускать газы или освобождаться от мочи и кала. Так же обстояло у Меша с его способностью понимать то, что никто ему не объяснил, и учиться тому, чему его никто не учил. И меч в его руке не был теперь просто куском железа, он был грозным оружием.
Через минуту все было кончено. Опочивальня принца стала похожа на скотобойню, где потрудились демоны нижнего мира. Стены были забрызганы кровью, кровью были залиты роскошные ковры, заваленные изрубленными телами и кусками человеческих тел, а посередине этого кошмара, на широкой кровати, среди пропитанного кровью шелка подушек и одеял лежали растерзанная фрейлина и наследный принц, мертвые, убитые им, Мешем. Увидев, что он наделал, очнувшийся на миг от кровавого безумия Меш ужаснулся содеянному и завыл по-волчьи. В его вое были тоска и боль, которые пришли к нему вместе с ощущением конца. Его жизнь заканчивалась. Здесь не о чем было думать, нечего было обсуждать. Он переступил черту. Переступил закон. Переступил через грех, и он должен был умереть. Это было просто. Но тосковал он не об этом. И боль его была не страхом смерти. Все оказалось напрасно. Вот в чем было дело. Все его страдания, унижения, муки - все оказалось напрасным. Он выжил для того, чтобы умереть как животное, как зверь. Как демон, достойный того, чтобы его травили и, в конце концов, убили. Он восстал или слишком рано или слишком поздно, но восстал без разумной цели в голове, без гордого чувства в сердце. Его восстание было мятежом урода. Это было страшное открытие. Правда была горька, как яд, а жизнь, которой оставалось длиться считанные минуты, казалась теперь еще более постылой и никчемной, чем представлялось ему раньше.
Но странное дело, когда оборвался его вопль, в котором уже не звучало торжество победителя, а звучало отчаяние проигравшего, на него снизошло холодное спокойствие воина, осознанно и бестрепетно принимающего смерть в последнем бою. Меш подобрал с пола еще один меч, выпрямился во весь свой огромный рост и шагнул через порог, туда, где он чуял присутствие испуганных, но вооруженных людей.
Он никогда не видел, как сражаются двумя мечами, но инстинкт подсказал ему правильную тактику боя, и он прошел через главные залы и галереи дворца, как проходит смерч через редкий лес. Он двигался стремительно, что казалось невероятным при его огромном жирном теле и негнущейся правой ноге. Он был неукротим и смертоносен, и два меча в его руках были, как серпы в руках Лунного Демона в день воздаяния, и пожинали такую же кровавую жатву. Его больше ничто не тревожило и не волновало, кроме желания оставить по себе долгую и страшную память.
Меш не знал, сколько времени бушевал его гнев в коридорах и галереях дворца, но всему когда-нибудь приходит конец. Пришел конец и его бессмысленному мятежу. Как бы ни был он силен и быстр, он был один, а врагов было много и с каждой минутой становилось все больше и больше. Вооруженные мечами и алебардами стражники, кавалеры и слуги теснили его, пытались окружить или загнать в тупик, из которого они уже Меша не выпустят. В конце концов, он отступил к винным погребам и здесь решил дать последний, самый последний свой бой. Ему просто надоело бегать от них, атаковать их и быть ими атакованным. Ему все надоело. Он стоял в просторном зале, освещенном светом многочисленных факелов. За его спиной начинался первый из коридоров, устроенных между рядами винных бочек. Перед Мешем волновалась толпа загонщиков, стоящих близко один к другому, можно сказать, плечом к плечу, из-за страха перед ним.
Меш втянул носом воздух. Толпа пахла страхом. Они его боялись и не хотели устраивать последнего сражения здесь и сейчас. Однако этого хотел Меш. Он так решил: пусть это будет его последний бой, и почему бы, если так вышло, этому бою не состояться именно здесь и именно сейчас? Они боялись его, но их было много.
«Такой бой, - подумал он, - достоин поэмы. Но поэмы не будет. Будут страшные сказки, которыми еще долгие годы будут пугать детей в доме Сиршей».
Неожиданно за спинами солдат произошло какое-то движение, раздались невнятные окрики, и воины начали неохотно подвигаться, освобождая узкий проход в своих рядах. Меш настороженно следил за их действиями, не понимая, что именно происходит и почему. Но ответ пришел быстро. По освобожденному проходу неторопливо прошел высокий человек с горделивой осанкой и встал перед фронтом лицом к Мешу. Меш был удивлен. Князь был последним, кого он ожидал теперь увидеть здесь. Князь был вооружен, но его меч оставался в ножнах. Минуту они стояли молча, рассматривая один другого, впервые в жизни встретившись так, лицом к лицу. Князь был красив благородной красотой потомственных властителей горной страны Сирш. Он не пах страхом, как другие. Он был из тех, кто не боится никого и ничего, даже гнева богов, поэтому Меш не должен был удивляться, увидев князя перед собой. Но удивиться ему все же пришлось.
Князь поднял руку, и в зале наступила тишина.
- Оставьте нас, - сказал князь и, не дождавшись выполнения своего приказа, повторил громче и тоном неоспоримого приказа. - Оставьте меня наедине с принцем. Ну!
И воины повиновались. Испуганно оглядываясь, недоумевая и не понимая того, что происходит, они начали оттягиваться назад, скрываясь в коридорах, ведущих на кухни и к служебным лестницам. Прошла еще одна долгая минута, и вот с тяжелым стуком закрылись двери, ведущие в зал. Они остались одни.
- Уходи, - сказал князь тихо, но Меш услышал его и понял. - Ты знаешь дорогу к Светлому озеру? Я думаю, знаешь.
Удивленный Меш коротко рыкнул, подтверждая догадку князя. Он знал дорогу к Светлому озеру, туда вела одна из тайных троп лабиринта.
- Иди, - сказал тогда князь. - Иди. Там тебя будут ждать люди, с которыми тебе будет лучше, чем со мной. Иди. Я не хочу твоей смерти.
Меш стоял, пытаясь понять, что же здесь происходит на самом деле? Князь отпускал его, не пытаясь обмануть, - это Меш почувствовал бы - но и не объясняя своего безумного поступка. Длилась странная пауза. Они по-прежнему стояли один напротив другого. Кроме слабого треска факелов, ни один звук не нарушал мертвой тишины, упавшей на зал.
И снова тишину нарушил князь.
- Я хочу, чтобы ты знал, - сказал он. - Я любил твою мать.
Князь повернулся и пошел прочь.
Меш смотрел ему вслед, пока тот не скрылся за одной из дверей. Тогда пошел и Меш. Он не знал, что его ждет у Светлого озера и кто те люди, которые, по словам князя, ожидают его там, но больше ему все равно ничего не оставалось. Он прошел меж огромных бочек главного коридора, свернул в боковой тоннель, нашел камень, выпирающий из неровной кладки, и, нажав его, открыл проход на одну из тайных троп. Через полчаса пути во тьме ходов, пробитых руками человека, и пещер, прорытых стремящейся на волю водой, Меш вышел к старым каменоломням и уже по ним добрался до восточной подошвы Стены. Дорога поверху заняла бы у него не менее дня пути, а так он вышел к Светлому озеру почти по прямой. Двигался он быстро, и уже через полтора часа тьма поредела, и Меш снизил скорость, чтобы глаза смогли привыкнуть к свету. Еще через несколько минут и после нескольких поворотов и лестниц свет стал настолько ярок, что уже можно было с уверенностью сказать, что ночь миновала и наступило утро нового дня. Все это время Меш шел почти автоматически, а в его голове снова и снова происходила их встреча с князем. Снова и снова он спрашивал себя о том, что же произошло сегодня ночью между ним и его отцом? Пока у него не было ответа на этот и другие вопросы. А о том, что предшествовало встрече в зале перед винными погребами, он вообще предпочитал не думать. Он чувствовал, что, если впустит в себя снова весь этот ужас, он уже никогда и никуда не сможет дойти, потому что разорвется его сердце.
Когда он вышел из зева одной из многочисленных пещер восточного склона, то сразу увидел двух людей, сидевших на камнях, на берегу озера. По-видимому, это были те самые люди, которые ожидали Меша и о которых сказал ему князь. До них было метров триста, но Меш сразу же узнал обоих. Это были мужчина и женщина, которых он видел сегодня ночью в кабинете князя.

Предыдущая страница 10 Следующая страница


11 Макс Мах

Не зная, что ему теперь делать, Меш остановился, переминаясь с ноги на ногу, и в этот момент женщина оглянулась и посмотрела на него. Она что-то сказала своему спутнику на неизвестном Мешу языке, и теперь обернулся к Мешу и он. Под их взглядами Меш и вовсе почувствовал себя неловко, осознав вдруг, как он выглядит. Но ему не хотелось показывать этим людям ни своей растерянности, ни своего непонимания положения, в котором он неожиданно оказался, и поэтому он, не задерживаясь более, пошел по направлению к ним. Он шел неторопливо, ощущая на лице коросту засохшей крови; чувствуя теперь то, что, казалось, не чувствовал все эти часы: ноющую и колющую боль многочисленных порезов, неглубоких ран, ссадин и синяков. У него не оказалось ни одной серьезной раны, но весь он был в крови, своей и чужой. Одежда его была изодрана, и он, в сущности, был одет в заскорузлые от грязи и засохшей крови лохмотья. Чувствуя все это и ощущая на себе внимательные взгляды незнакомцев, он мог только стараться не уронить свою честь, то есть не показать им, насколько он растерян.
Чужаки все так же стояли у обреза воды и молча смотрели на Меша. Оба они оказались ниже Меша, но ненамного. Оба были высокие, поджарые, мускулистые и, как он понял еще ночью, смертельно опасные. Сейчас он видел, что эти двое были очень сильными бойцами. Пожалуй, в замке теперь, когда из него ушел Меш, не найдется никого, кто смог бы сразиться с ними на равных. И оба были уродливы, как горные духи.
Мужчина, нарочито окинув Меша ироничным взглядом внимательных голубых глаз, присвистнул и, усмехнувшись, сказал:
- Экий ты, парень, здоровый! Но жирок придется скинуть, а то не мужик, а сплошное свинство какое-то.
Мужчина говорил на кавар вайра, но Меш понял, что сейчас говорит не второе, а первое, настоящее лицо, родное для этого странного человека. И говорит оно на совсем другом языке. Что бы ни услышал Меш на кавар вайра, слова мужчины в их истинном значении, не произнесенные, но ощущаемые за привычными уху Меша звуками, существующие в своей природной стихии чужого Мешу языка, не несли смертельного оскорбления и никакого оскорбления вообще.
Меш рыкнул и поклонился.
- О как! - сразу же откликнулся мужчина. - Ты прав, я был невежлив. Прости. Меня зовут Виктор, а ты принц Меш-са-ойр. Очень приятно.
Мужчина поклонился.
- Разрешите, принц, я представлю вас моей спутнице. Дорогая, - мужчина повернулся к женщине и картинно взмахнул рукой в направлении Меша, - его высочество принц Меш-са-ойр. Принц, разрешите представить вам даму Йя.
Женщина улыбнулась и кивнула Мешу. А Меш, уже некоторое время стоявший перед ними, все это время мучительно пытался понять, что же на самом деле не так с этой женщиной, которая буквально напугала его нынешней ночью. И чем больше он пытался, тем меньше понимал. У нее все было намного сложнее, чем у мужчины. Ее второе лицо было много более органичным для нее, чем для ее спутника. Оно было почти родным, но за ним виделось и другое лицо, которое, однако, не воспринималось Мешем как истинное лицо этой женщины. И еще что-то то ли мерещилось ему, то ли и в самом деле ощущалось им на грани воспринимаемого; что-то там, за первым лицом. Третье лицо? Ее истинное лицо под двумя ложными лицами? Он не мог ничего сказать наверняка. Но главным было не это, а совсем другое. Женщина изучала Меша тем же способом, которым изучал ее Меш. И оба они знали о том, что делает другой. Она знала, что он ее изучает и знает, что она изучает его, и знала о том, что он об этом знает. Это было невероятно, но это было, и у Меша имелся только один ответ на вопрос, как это возможно. Так могли проникать в суть вещей колдуньи Сойж Ка. А ведь было и еще кое-что, то, что напугало его при их первой встрече. Материнский запах. Запах его матери. Не то чтобы именно ее запах, но общие свойства, несомненное родство двух запахов, которые не могли совпасть даже случайно.
- Ну хватит в гляделки играть, - снова заговорил мужчина, прятавший за видимым раздражением ироничную улыбку. - Идемте, принц, нас ждут великие дела!
И Виктор взмахнул рукой в сторону озера, как бы призывая Меша, который в это время беспомощно барахтался в словах Виктора, посмотреть на что-то интересное. Меш непроизвольно проследил за его рукой и увидел, как вздымаются воды озера и из них поднимается к небу, взмывает в воздух округлое мощное тело серебристо-серого цвета. Такого Меш не видел никогда, даже представить себе не мог. Впрочем, явление из глубин озера этого чуда не напугало его. Страх умер прошедшей ночью. Но, с другой стороны, это было чем-то выходящим за рамки понимания. Серебристое тело поднялось над водой - оно было не живым, как зверь, но и не мертвым, как камень, - и медленно и бесшумно поплыло в воздухе в их сторону.
- Это… - Виктор явно затруднялся найти подходящие слова, чтобы объяснить Мешу природу необычной вещи. Вещи - понял Меш. Это была именно вещь. Вещь, созданная руками человека, но вещь «живая», исполненная странной неживой жизни, действующая, чувствующая, возможно, даже мыслящая.
- Это… - сказал Виктор, - воздушная лодка.
«Нет, - понял Меш. - Не так. Не воздушная, хотя сейчас она и летит по воздуху».
- Мы возьмем тебя с собой, - сказала дама Йя. - Туда. - Она взмахнула рукой, указывая на небо. - Мы не боги, Меш.
Они не боги. В этом Меш не сомневался. И не демоны. «Она говорит не о небе», - понял он. Она говорила о великой пустоте. Вот о чем она говорила. Она говорила о звездах, которые суть такие же солнца, как и то, что встает сейчас над землей Вайяр. Она говорила о планетах, холодных звездах, которые суть такие же земли, как земля Вайяр. Она говорила о том, что они возьмут Меша за человеческий предел.
- Гхм, - сказал Меш, и женщина удивленно подняла бровь.
- Ты читал В'Зояжа? - спросила она.
- Гхм, - кивнул ей Меш.
- И, конечно, Ф'Сваиша, - сказал Виктор удовлетворенно.
- Гхм, - прохрипел в ответ Меш.
- Вот, дама Виктория, парадокс средневекового бытия, - усмехнулся Виктор. - Просто эпическая драма с не менее эпической комедией. Принц той'йтши, разбирающийся в небесной механике!
Меш не понял ни одного слова - Виктор говорил на своем чуждом слуху Меша языке - кроме слова той'йтши. Так называли людей Вайяр небесные герои, те, кто вершил волю богов на земле Вайяр, спускаясь изредка из горних чертогов, построенных в незапамятные времена его, Меша, предками - королями Но. Но эти люди - Виктор и Йя не были ни новыми героями, ни королями Но. Однако они были - кем бы они ни были - теми людьми, с которыми ему будет интересно. Это Меш понимал теперь совершенно определенно.

Глава 2
В ОВЕЧЬЕЙ ШКУРЕ

- Да, - сказал он.
- Нет, - ответил он.
- В самом деле? - спросил он.
- Даже так! - удивился он.
Вот и все, что сказал Йёю за прошедшие полчаса. Но время не прошло даром. Нет. Все это время он с удовольствием завтракал, отвлекаясь от освященного законом и традицией таинства, только на краткие мгновения, необходимые, чтобы подать реплики, обозначавшие связность разговора. Было бы невежливо заставлять посетителя произносить монолог. Однако и прерывать трапезу Йёю не был намерен.
Трактир был маленький, без претензий, но едва ли во всей провинции сыскалось бы другое заведение, где так хорошо готовят аханский салат. Увы, искусство традиционной аханской кулинарии постепенно утрачивается. Люди меняются. Теперь у них слишком короткое дыхание и глаза на затылке. Они нетерпеливы. Они торопятся. Они больше не хотят восемнадцать дней вымачивать мясо меченосного козла в семи предписанных древней рецептурой маринадах, первый из которых включает в себя не менее двенадцати компонентов первого ряда, а каждый последующий на один или два компонента больше, в зависимости от того, четный или же нечетный у него, маринада, номер. Но если все-таки за дело берется мастер, располагающий длинным выдохом и всеми потребными для дела ингредиентами, то на стол подается такое вот кулинарное чудо, способное изумить и впечатлить любого, кого хотя бы краем коснулось истинно аханское образование.
Йёю подобрал последний кусочек мяса - это был дикий гусь, тушенный с травами с альпийских лугов Цук Ёрстр, мускатной дыней и хлебом из муки грубого помола, - обмакнул кусочек лепешки в густой кремового цвета соус и положил все это в рот. Теперь ему потребовалось время, чтобы все это прожевать, а затем запить холодной родниковой водой. И еще двадцать секунд ушло на то, чтобы сделать глоток «Ледяного Пламени», самой крепкой и самой ароматной водки в империи.
Все это время посетитель, давно закончивший свою часть диалога, молча стоял перед Йёю, следуя правилам этикета и дворянской чести.
«Да, мой мальчик, у тебя есть честь, - думал Йёю, рассматривая в полированном серебре вазы для цветов отражение молодого мужчины. - У тебя есть чувство этикета. Вот только ты ходишь спиною вперед. И это уже непоправимо. Увы».
- Я, милостивый государь, дуэлей не люблю. - Йёю промокнул губы салфеткой и поднял на мертвого человека свои добрые голубые глаза. Одарив его отеческим взглядом, Йёю взял со стола трубку с длинным чубуком, заботливо приготовленную слугой, и неторопливо раскурил ее, для паузы и напоминания собеседнику, кто, собственно, беседует с ним сейчас. - Но, если вы настаиваете, не смею пускать стрелу впереди вашей.
- Сегодня, - сказал он, бросив беглый взгляд на электронную проекцию в простенке между высокими окнами. - Через два часа. То есть ровно в полдень. Не смею вас больше задерживать, мой добрый господин. До встречи! - И Йёю обернулся к слуге, ожидавшему за его левым плечом.
- Кофе готов?
Слуга молча склонил голову.
- Подавай. И вот что! Принеси-ка мне еще рюмочку «Ледяного Пламени».
Он не испытывал ничего, кроме легкого раздражения. В принципе вся эта история яйца выеденного не стоила. Обычная провинциальная фанаберия. Великие боги, что такого случилось, чтобы вызывать его на дуэль? Писатель - отметим особо знаменитый писатель - написал книгу. Так пошлите ему виноградные гроздья или вино из розовых лепестков. Ан нет. Читатели - положим, не все, а только некоторые - углядели в книге намек. Якобы Йёю вывел под именем одного из второстепенных персонажей не кого-нибудь, а самого предводителя провинциального дворянства. Уроды! Радоваться надо. Ноги писателю целовать за такое счастье: в историю ведь вошел. Но не таковы провинциальные нравы, не таковы местные патриции. И вот уже сын означенного предводителя - было бы кем предводительствовать в этом захолустье - приходит к нему, Йёю, с формальным вызовом. Конечно, такое иногда встречается и в Столице, но столичные игроки в Жизнь никогда не стали бы вызывать на поединок по такому пустяковому поводу. Во всяком случае, его, Йёю, не стали бы. Жизнь слишком ценная вещь, чтобы платить ею за надуманные обиды третьего ряда.
За кофе - он был выше всех похвал - и двумя рюмками водки он просидел еще полчаса. Затем он вздремнул немного на тихой тенистой веранде, куда его проводил хозяин трактира. Проснулся посвежевшим, умылся у ручья и направился к Дуэльному Полю. Идти было недалеко, и он не стал брать рикшу или вызывать флаер. Пешком было даже лучше. Кровь разойдется, да и мысли очистятся. Он даже избрал более длинную дорогу, но зато она вела через светлую, наполненную солнцем и душистым воздухом, прозрачную до невероятности березовую рощу. Постоял у маленького пруда, слушая птичьи разговоры в ветвях деревьев и любуясь кувшинками, о каждой из которых стоило бы написать сонет. Но не сейчас. Сейчас ему следовало поторопиться. На поединки не опаздывают.
В амфитеатре уже не было свободных мест, и Йёю только покачал головой - естественно, только мысленно, - в очередной раз поражаясь людской жажде зрелищ. Казалось бы, ну на что здесь смотреть? Поединок есть частное дело двоих. Но вот ведь - аншлаг!
Он не торопясь прошел в раздевалку и сбросил одежду. Затем соорудил из шейного платка набедренную повязку, чтобы член не мотался во время боя, и вышел на арену. Его поединщик уже был здесь. Стоял в центре выложенного полированным буком поля, с виду спокойный, но на самом деле предельно напряженный.
Йёю вышел к центру круга, поднял руку, приветствуя зрителей, и повернулся вокруг себя, даря всем собравшимся свою добрую улыбку и обводя взглядом уходящие вверх ряды кресел. Он уже почти закончил поворот, когда наткнулся на взгляд спокойных и ироничных серых глаз. Дело было даже не в том, что это был единственный здесь человек, не испытывавший ровным счетом никакого энтузиазма и особого интереса к предстоящей схватке - он просто заранее знал результат, - дело было в том, что это был человек, которого Йёю менее всего теперь ожидал увидеть здесь.
Таких совпадений не бывает, - сказал он себе, поворачиваясь лицом к своему визави и кланяясь ему с подобающей вежливостью. - Мертвые не возвращаются.
Конечно, - думал он спустя секунду, блокировав оба «молниеносных» выпада молодого игрока. - Порой колода крови тасуется самым причудливым образом, а у Ё наверняка было немало детей по всей империи, но эти глаза…
О нет, - сказал он себе. - Дело не в глазах! - Он разрушил довольно красивую песню, которую запел было его противник, и снова на семь тактов ушел в глухую оборону. - Дело не в глазах. Дело во взгляде! Песнь крови может быть сильна как угодно, но такой взгляд не передается по наследству.
Он мимолетно пересекся взглядами с призраком его светлости Ё и прочел в его взгляде просьбу не затягивать. «И в самом деле, - подумал он. - Что-то я загляделся на воду. А смысл? Танец средний, и песня грустная».
Упав на руки, он взметнул свое тело вверх и пропел двенадцатый куплет «Песни Расставания». Скрестившиеся было ноги молниеносно разошлись в стороны и нанесли асинхронный удар с паузой в одну четверть такта. Левая нога достала противника. Носок ноги Йёю коснулся виска молодого мужчины, и тот умер. Все!
Йёю перетек на ноги и, поклонившись на четыре стороны, пошел обратно в раздевалку. Электронное табло подтвердило его внутреннее ощущение времени. Поединок продолжался одну минуту и тридцать две секунды с десятыми. Совсем неплохо для его возраста.
- Браво! - Встретивший его у выхода с Дуэльного Поля мужчина был на две пяди выше Йёю и возмутительно молод.
- Браво! - сказал призрак господина Ё и почесал нос в знак восхищения.
- Вы мне льстите, - вежливо улыбнулся Йёю, рассматривая тем временем спутницу покойного. Женщина - рыжеволосая и зеленоглазая статная красавица - остановилась за правым плечом мужчины и ответно изучала Йёю.
- Девушка, конечно, не продается, - сказал Йёю, даже не обозначив вопросительной интонации.
- Естественно, - подтвердил человек, как две капли воды похожий на его светлость среднего Ё. Впрочем, теперь, вероятно, старшего.
- Могу я пригласить вас отобедать со мной? - Он очень тщательно выстроил вопрос и был за это вознагражден ответами сразу на все вопросы, которые подразумевались, но не были высказаны.
- Можете, - ответил его нежданный собеседник. - Я не государственный преступник, не враг Короны, и не нахожусь в розыске. Так что, вы можете пригласить нас в свой дом. Дорогая, - говоривший обернулся к женщине, - господин герцог приглашает нас на обед. Если ничего не изменилось, а я не имею повода думать иначе, нас ожидают праздник истинно аханского гостеприимства и беседа с одним из наиболее блестящих умов империи.
Он был, как всегда, великолепен, давно покойный господин Ё.
- Разумеется, мы принимаем приглашение и улыбаемся восходу. - Она была полна холодной вежливости, но абсолютно не владела интонациями своей речи. «Кто же ты такая, моя прелесть? Очень интересно», - подумал Йёю, склоняя между тем голову в знак искренней благодарности и жестом приглашая собеседников следовать за собой.
Его флаер подобрал их ровно через минуту, спланировав прямо к их ногам на газон перед Дуэльным Полем. Флаер был дорогой, но старомодный. Что тут поделаешь? Не в его возрасте менять свои вкусы. Йёю посмотрел со скрытой завистью на Ё, севшего справа от него. Если память ему не изменяет - а сомневаться в своей памяти у Йёю еще не было причины ни разу, - Ё совершенно не изменился. «Как ему это удалось? И как он это объяснит? - подумал он, мысленно перенося свой взгляд на спутницу великолепного господина Ё, севшую сзади. - Интересно, где рождаются такие красавицы?» После катастрофы на Сцлогхжу такой тип стал в империи большой редкостью. Но, возможно, за ее пределами…
Флаер заложил плавный вираж и развернулся в сторону дельты Серебряной. Вскоре в поле зрения появились постройки его усадьбы, широко раскинувшейся на растопыренных пальцах проток и речушек Левой Пяди. Йёю боготворил проточную воду и любил прохладный влажный воздух речных низин.
- Так я умер? - как бы продолжая начатый ранее разговор, спросил Ё, поднимаясь во весь свой немалый рост и перешагивая через борт замершего перед парадным крыльцом флаера.
- Непременно! - Йёю подал руку даме, и она ее приняла , как нечто само собой разумеющееся. «Забавно», - отметил про себя Йёю.
- Представляешь, дорогая? - Оживший господин Ё лучился здоровьем и оптимизмом.
- Какой ужас! - без выражения сказала женщина. - Мне позволено будет задать вопрос?
- Естественно. Ведь, вы моя гостья !
- И как же умер мой Ё?
«Твой ? - восхитился Йёю. - Сильный ход».
- Яхта его светлости , - Йёю постарался максимально отчетливо обозначить титулование ее Ё, - взорвалась в атмосфере Фейтша. По всей вероятности, произошла десинхронизация полей главного регистра. Впрочем, за давностью лет я могу и напутать.
- И что же? - Эта женщина говорила, как варвар, но нельзя было не отметить некое странное очарование ее речи и ее красоту, которые смягчали впечатление грубости, которое в другом случае могло привести к серьезному конфликту.
- И что же? - спросила женщина.
- Как вы, вероятно, догадываетесь, ровным счетом ничего, - печально ответил ей Йёю. - Ни пылинки, ни соринки. Абсолютно ничего. Его светлость господин Ё и его спутники исчезли, превратившись в облачко пара, развеянного ветром. Империя понесла тяжелую утрату. Я вам об этом уже говорил? Нет? Сам император изволил почтить поминальную церемонию пятого дня в храме Айна-Ши-На. Прошу вас!
Дом господина Йёю был построен в традиционной манере. Если бы неким чудесным образом сюда и в сегодня попал кто-нибудь из его великих предков, живших в предгорьях Пурпурных гор, на Тхолане, предок не нашел бы ни одного изъяна в безупречно соблюденном каноне. Каменная кладка предписанного типа, нечетное число мощных брусьев, на которых лежит каноническая крыша малой кривизны. Естественно, никаких вторых этажей, новомодных высоких башенок и прочих изысков. Имение расползалось в ширину, а не росло в высоту. Ну и конечно, только дикий камень, живые деревья, кованый металл и благородное армированное стекло. Как и пятьсот лет назад или как тысячу лет назад.
Перед ними распахнулись двери, и склонившийся до земли привратный раб распустил туго скрученный рулон ковровой дорожки. Серая с синим шерстяная дорога легла им под ноги, выводя к гостевому кругу на возвышении вокруг малого очага.
- Прошло семьдесят лет, - невозмутимо сказал Ё, вступая на ковер.
- Вот именно, ваша светлость. Вот именно, - улыбнулся Йёю, присоединяясь к гостям. - Прошло семьдесят лет, и вы пришли меня навестить. Это очень трогательно.
- Я знал, что вам понравится. - Ё уселся в одно из кресел и протянул свои длинные ноги к огню, горевшему в круглой чаше малого очага.
- И все-таки где же вы были? Ведь где-то же вы были все эти годы? И что случилось с остальными? По данным полиции с вами находились светлая госпожа младшая Йя и господин полковник Вараба…
- Они живы и здоровы, хвала богам! - Ё достал из кармана своей лиловой куртки крошечную трубочку с коротким мундштуком и, приняв огонь от столового раба, закурил. - Мы попали в ловушку. Честно говоря, я совершенно не помню, каким ветром нас занесло на Фейтш. Ума не приложу, что нам там могло понадобиться, но факт, что именно в Медных горах мы и проснулись.
- Стазис? - заинтересовался Йёю, тоже закуривая.
- Да, - подтвердил Ё. - Стазисное поле. Стандартная ловушка.
- Интересно, - задумчиво произнес Йёю и подозвал слугу. - Вино или, может быть, что-нибудь покрепче? Могу предложить «Ледяное Пламя» или «Синие Снега»…
- «Пламя», с вашего позволения, - улыбнулся Ё. - А ты, дорогая?
- Пусть будет «Пламя», - согласилась женщина.
- Ваш недоброжелатель, естественно, не оставил никаких следов… - Йёю взял с поданного слугой подноса низкую широкую чашечку из старого серебра и с наслаждением, граничившим с вожделением, втянул носом тонкий, насыщенный аромат напитка.
- Вы правы, господин Йёю. - Теперь и Ё вдыхал запах снежных гор. - К тому же прошло семьдесят лет. Дожди, ветра… Ну, вы понимаете. Более того, я был бы искренне удивлен, найдись такие следы. Другое дело временной аспект. Вот что удивляет меня по-настоящему. Почему нас не выпустили раньше? Или почему нас просто не убили?
- А вопрос, почему вас выпустили именно сейчас, вас не занимает? - Йёю следил за тем, как пьет «Ледяное Пламя» рыжеволосая красавица. Она пила напиток ровными глотками. Но его поразило не только это.
- Нет. - На заданный им вопрос ответила именно она. - Тут как раз все понятно. В ловушке сели батареи.
- Батареи? - Йёю снова был удивлен.
- Да, - подтвердила она, глядя прямо на него. - Горный обвал разрушил солнечный коллектор, а горючее в реакторе закончилось еще лет двадцать назад.
- Вы изучали ловушку, - понял Йёю.
- Да, мой добрый господин. - Женщина улыбнулась. - Поскольку я провела все эти годы в ловушке, то, выйдя из нее, я имела возможность, естественно, вместе с остальными, изучить положение дел на месте.
- Вот как! - сказал Йёю потрясение. - Могу я узнать ваше имя, сударыня?
- Можете. - Женщина не удивилась вопросу. - Меня зовут Ай Гель Нор. Для вас просто Нор.
- Я должен был догадаться, графиня, - сказал Йёю, вставая и наклоняя голову в знак примирительного извинения. - Рыжие волосы и зеленые глаза… Но это случилось так давно… Я просто не мог представить себе… Примите мои извинения, госпожа Нор, и искренние соболезнования. Это была настоящая трагедия.
«Интересно, - подумал он, садясь в кресло. - Где же все-таки еще, кроме Сцлогхжу, рождаются женщины с глазами цвета глубоких вод и волосами цвета меда с вином? Об этом Ё мне, конечно, не расскажет. Во всяком случае, пока».
- Итак, - сказал он, возвращаясь к теме беседы, - перед нами крайне интересная задача, которая на первый взгляд не имеет решения за давностью лет и за скудостью наличной информации. Позволю себе, однако предположить, что проблема решаема. - Он отметил поднявшуюся левую бровь господина Ё, обозначившую неподдельное удивление - «Вы удивлены, мой старый друг? Это обнадеживает» - и пристальный интерес графини, заставивший потемнеть ее прекрасные глаза. - Ситуация представляется мне следующим образом. Тот, кто подстроил вам ловушку, имел целью или отомстить кому-то из вас, или вывести из игры на какое-то время. Прецеденты имеются. Мне кажется, я смогу припомнить не менее семи случаев за последние триста лет. Впрочем, если хотите, заглянем после обеда в мой вычислитель и проверим. Важно, однако, другое. Ваш недоброжелатель человек чести или эстет. В обоих случаях стазис предпочтительнее убийства. Добиться своей цели, не пролив крови противника, и насладиться результатом, отразившимся в глазах жертвы… Мне кажется, в этом что-то есть, не правда ли?
- Пожалуй, - согласился Ё, а светлая госпожа Нор, допив свою водку, откинулась на спинку кресла и замерла, демонстрируя умеренный интерес к рассуждениям Йёю.
- Отлично. - Йёю чувствовал, как вдохновение заставляет его кровь течь быстрее. Это было сродни страсти, неожиданно охватывающей любого мужчину, стоит ему оказаться наедине с обнаженной девушкой, даже если еще минуту назад он и не помышлял о плотских утехах. - Идем дальше. Наш злонамеренный некто достаточно богат и достаточно могуществен, чтобы достать ловушку и заплатить за нее, скрыв, - а это не так уж просто - все улики. И еще одну вещь мы знаем о нем наверняка. Наш инкогнито не боится связаться с Жирными Котами, ведь тайное при стечении определенных обстоятельств может стать явным. Следовательно, - Йёю кивнул слугам, разрешая подавать первую перемену блюд, и те неслышно заскользили между собеседниками, устанавливая легкие столики, предлагая влажные полотенца, разогретые на винном пару, демонстрируя им блюда и напитки, - следовательно, искомый некто и сам принадлежит к Жирным Котам или же он особа, близкая к императору. Конечно, всегда есть и другие игроки, но они, скорее всего, действительно предпочли бы стазису смерть.
- Должен заметить, что до этого пункта мы прошли с вами, господин Йёю, одной и той же тропой. Мои недоумения начинаются именно в этом месте. - Ё выбрал себе улиток, запеченных в виноградном жмыхе.
«Неплохой вкус», - отметил Йёю мимолетно. Сейчас у него не было ни времени, ни сил на пустяки. Он творил. «Я лучший версификатор в империи, господа! И это не похвальба, а факт новейшей истории». - Йёю знал себе цену. Впрочем, его светлость Ё тоже знал эту цену, иначе бы не пришел.
- Посмотрим, посмотрим. Возможно, мне удастся вас удивить, мой добрый господин Ё! - сказал он. - Что же у нас получается? А получается, что полковник Вараба может быть исключен из наших построений, как цель диверсии. Собственно, и вы, госпожа, тоже. - Он поклонился графине. - Это не его уровень и не ваш стиль - я имею в виду гегх - не правда ли?
- Да, - согласилась женщина после секундной паузы. - Мои враги выбрали бы меч или кинжал.
- Ну вот! Значит, остаетесь вы, господин Ё, и наша лучезарная младшая Йя. О младшей Йя мне сказать нечего. Она занимала в иерархии кланов слишком низкое положение, чтобы теперь, спустя семьдесят лет, и не проводя кропотливого исследования, высказать хотя бы самые общие соображения на ее счет. Но вот вы… - Йёю, наконец, обратил внимание на то, что совершенно не ест. «Я старею», - подумал он с мимолетной грустью и заставил себя проглотить кусочек какого-то блюда. - Да, вы, господин Ё, совсем другое дело. И тут я с легкостью могу предложить несколько гипотез, но наиболее интересной представляется мне одна.
- Вот как! - сказал Ё, не отвлекаясь, впрочем, от процесса поглощения пищи.
- Именно так, - подтвердил Йёю. - Давайте вернемся к моменту вашей преждевременной смерти.
Йёю взял немного паштета из маринованного осьминога, усилием воли заставил себя ощутить весь положенный спектр вкусовых ощущений, тщательно прожевал и проглотил. Слова рвались на волю, но именно поэтому он приказал себе не спешить, и для того, чтоб продлить паузу, сделал крохотный глоток белого вина. Теоретически местные виноградники не идут ни в какое сравнение с виноградниками южных склонов главного водораздела. Практически же вина, произведенные на верхнем плато, ничуть не хуже столичных. Надо только уметь их оценить.
- Итак, вернемся к моменту вашей смерти, господин Ё. Вам это, конечно, неизвестно, но почти ровно через пять месяцев после того, как «Единорог» взорвался в атмосфере Фей-тша, умер Первый Ё.
- Первый умер? - О том, что Ё может этого не знать, Йёю догадывался.
- Да, - подтвердил он.
- И какова же причина его смерти?
«Он знает! - понял Йёю. - Он знает о болезни Первого».
- Генный антагонизм, - сказал он с печалью в голосе.
- Великие боги! Но он не мог об этом не знать. - Ё позволил слуге убрать пустую тарелку и кивнул в знак согласия на предложение отведать тушеной кабанятины.
- Естественно, что он знал и тщательно скрывал этот факт ото всех. Ведь вы понимаете?
- Конечно, я понимаю.
- Но ведь кто-нибудь мог узнать секрет Первого, не так ли?
- Такая вероятность существует всегда. - Ё продолжал есть с завидным аппетитом. Ну да, такому большому человеку требуется много пищи. А вот графиня Нор ела мало: съела немного отварной рыбы, а теперь и вовсе перешла на орешки. Но вот белому вину она уделяла должное внимание.
- Допустим, - сказал, наконец, Ё, справившись как минимум с третью поданного ему мяса. - Но закон четко определяет порядок наследования. Первому наследовал мой дядя, старший Ё - сенатор.
- Вы совершенно правы, дорогой господин Ё. Его и утвердила палата наблюдателей, но, к несчастью, ваш дядя даже не успел сложить с себя сенаторских полномочий. Спустя полтора месяца он был убит в поединке, инициированном сенатором Йи.
- Уже интересно. - Ё усмехнулся. - Не томите, Йёю, кто-нибудь из моей семьи уцелел?
- Успокойтесь, Ё. Все живы и здоровы. Еще один труп, и мы у цели нашего повествования.
- Я терпелив, как болотная свинья, герцог.
- Со смертью сенатора первенство перешло к вашему двоюродному брату.
- Вы имеете в виду Айе?
- Да, Айе. Надо сказать, ваш брат был очень ловким человеком, ваша светлость. Ему удалось создать весьма неординарную династическую ситуацию. Можно сказать, что тогда в Тхолане разыгралась настоящая династическая драма. Айе женился на вашей первой сестре, а ваша вторая сестра неожиданно объявила о выходе из династической игры и об обете безбрачия. Таким образом, Айе отбросил сразу две мешавшие ему буквы и стал Первым Ё, а не временным повелителем, как предписывает закон. Если добавить к этому, что сенатор Йи, являвшийся одним из лучших танцоров того времени, был одновременно и любовником вашего брата, то…
- Вывод напрашивается сам собой, - мрачно закончил Ё. - Но я все равно не понимаю, почему он нас, в таком случае, не выпустил через год или два. Игра-то была сделана. И мне оставалось бы только стучать себя по лбу.
- А он умер.
- Что? И он тоже?
- Да. У него была та же болезнь, что и у Первого Ё, - жизнерадостно закончил Йёю. - Он лечился у тех же врачей и мог случайно или не случайно, это уж как вы решите, узнать о болезни Первого. А выпустить вас он мог просто не успеть. Кризис наступил неожиданно. Впрочем, произвести потомство он успел. Так что у вас, дорогой господин мой Ё, есть племянник. Он-то как раз и есть нынешний Первый Ё.
- Н-да… а ведь похоже, что все так и произошло. Вы, как всегда, блистательны, господин Йёю, и я искренне сожалею, - Ё усмехнулся и скрестил кисти рук в знак глубокого сожаления, - что был лишен вашего общества целых семьдесят лет. Дорогая, я же говорил тебе, что его светлость герцог Йёю лучший беллетрист современности! Надеюсь, ты вполне оценила импровизацию гения.
Когда обед, затянувшийся до поздних сумерек, наконец, завершился - семь перемен блюд и три вида сродственных изысканным кушаньям напитков, - Йёю предложил гостям на выбор послушать музыку или подышать воздухом вечерней реки, если они, конечно, не торопятся. Он вежливо улыбнулся графине и перевел взгляд на господина Ё. Их глаза встретились на одно краткое мгновение. И вот уже Ё заботливо спрашивал у своей медововолосой Нор, не будет ли ей холодно на речном ветру, и если да, то не стоит ли, в таком случае, выбрать музыку. Ведь музыкой можно наслаждаться и около разожженного очага. Графиня раздумывала недолго и решила, что возвращаться в гостиницу еще рано, а такая редкая возможность, как провести хотя бы и полчаса на реке под луной, вряд ли представится им в ближайшее время. К тому же вечер теплый, а пара глотков «Ледяного Пламени» помогут сделать его еще теплее.
Йёю выслушал ее с подобающей вежливостью и тут же приказал слугам подать все необходимое на «остров». Затем они вышли на веранду, нависавшую прямо над речными струями, спустились по деревянным ступеням к самой воде и по узким мосткам перешли на «остров». Помост из гладко оструганных досок, именуемый «островом», лишь на считанные сантиметры возвышался над водой, располагаясь при этом почти посередине неширокой реки. Слуги, опередившие Йёю и его гостей, уже успели расставить на «острове» низкие кресла и столики из полированного черного дерева и заканчивали сервировать «вечерний разговор при луне». На столиках стремительно появлялись низкие чашечки для водки - на этот раз не серебряные, а фарфоровые - вазочки с орехами и засахаренными фруктами, высокие узкие графины с родниковой водой и толстостенные бокалы для нее же. Ближний раб, последним из слуг остававшийся на «острове», когда все уже расселись в своих креслах, низко поклонился Йёю и спросил, не следует ли принести подушки и пледы. Взглянув на гостей, Йёю отрицательно покачал головой, и раб исчез.
- Почему вы пришли ко мне? - спросил Йёю, когда раб ушел.
Ё посмотрел ему прямо в глаза, улыбнулся, и ответил вопросом на вопрос:
- А к кому мне было еще идти?
- Тоже верно, - согласился с ним Йёю, отпивая из водочной чашечки. - Ну что ж, тогда будьте любезны сформулировать цель вашего визита. - Он секунду помолчал и добавил: - «Остров» не прослушивается. Сейчас. Локальная флуктуация магнитного поля. Здесь это случается. Иногда. У нас есть пятнадцать минут.

Предыдущая страница 11 Следующая страница


Квест империя 12

- Сотрудничество, - сразу же сказал Ё.
- Не вижу стимула. Пока.
- Месть?
- Месть… - Йёю как будто попробовал это слово на вкус. - Да, месть достойное чувство. И сильный стимул. Но я не авантюрист, Ё. Я не люблю, знаете ли, безнадежных предприятий.
- У меня имеются некоторые ресурсы, которые при благоприятных обстоятельствах могут быть умножены. - Ё не хотел ставить свечу себе на нос.
- Чья это операция? - Йёю достал трубку и стал ее раскуривать.
- Давайте сформулируем так, - начал Ё медленно. - Это операция группы частных лиц, имеющих ряд совпадающих целей и мотивы для объединения усилий.
- Недурно. - Йёю наконец раскурил свою трубку и выпустил облачко душистого дыма. - Недурно. И какой же долей акций я буду располагать в создаваемом нами предприятии?
- Я предлагаю вам, герцог, равное партнерство, - сказал Ё, глядя прямо в глаза Йёю. - Партнеров пятеро, включая присутствующих. Но возможность присоединения к договору дополнительных лиц - не превышающая, однако, числа пять, - предусматривается условиями контракта.
- Звучит заманчиво, - кивнул Йёю. - Мой вклад?
- Все мы вкладываем все, что имеем, - ответил Ё. - Впрочем, доверяй, но проверяй, не так ли? Я не требую, чтобы вы раскрыли передо мной свой кошелек на всю глубину. Давайте строить мост доверия постепенно. Шаг за шагом. Согласны?
- Согласен. Итак?
- Для начала я хотел бы услышать вашу оценку ситуации. Что на самом деле произошло в Тхолане? И еще мне нужен хороший, но, главное, надежный оператор Черных Камней. Без возврата. - Он улыбнулся.
- Я дам вам оператора, - ответно улыбнулся Йёю.
«Интересно было бы узнать, зачем ему понадобился оператор, - подумал Йёю, глядя на собеседника. - Но ведь он не скажет. Главное, однако, Ё сказал - у него есть Черные Камни. С такими дарами не стыдно прийти даже в день коронации».
- Теперь о ситуации. - Йёю пыхнул дымом из трубки. - Я подарю вам на прощание кувшинчик «Ледяного Пламени». Носитель в днище, шифр в цветах для графини. Помните, как работать со спектром запахов?
- Помню.
- Отлично. Там будут все подробности о перевороте и операторе. Но главное я успею сказать вам прямо сейчас. Я ничего не понимаю. Все не так, и все же так оно и есть. Восстали гвардейские полки. Все, сразу и без колебаний. Никаких симптомов. Никто ничего не знал. И первыми погибли их собственная контрразведка и агенты армейской разведки. Я до сих пор так и не понял, как это возможно, но это случилось. Император был отравлен. Яд в питье. Как такое стало возможным? Где были охрана, детекторы, преданные слуги? Не знаю. Первый удар был нанесен по Легиону. Сразу, с ходу. Всеми силами и по всем направлениям. Даже я не представлял всех ваших возможностей. А они знали. Откуда? Не понимаю. Гвардию поддержали монахи Черной Горы. Почему? Какая между ними связь? Ну, допустим, тут кое-что было. Но откуда такое рвение? Флот не вмешивался. На помощь к Легиону бросилась только восемнадцатая эскадра. Почему? Их перехватили силы флота метрополии и уничтожили. Пленных не брали. Пленных вообще не брали. Во дворце вырезали три четверти персонала и многих придворных. Легион - всех. Политическая полиция, военная контрразведка, разведка флота, императорский Черный Кабинет - всех. Вы такое представляете? Я - нет. Прошлись частым гребнем… и все закончилось в один день.
- А вы? - осторожно спросил Ё.
- А меня не вычислили. Кстати, не только меня. Уцелело еще несколько человек. Меня отправили в ссылку. Сюда.
- Просто не верится, - сказал Ё.
- Мне тоже, - грустно ответил Йёю.

…гости ушли - Йёю отправил их на своем флаере - а сам еще минут десять стоял на веранде, любуясь лунными дорожками на струящейся мимо него воде и думая о разном. Затем он прошел во внутренние покои. Тока ждала его у входа в кабинет. Она сидела на корточках и следила за ленивым скольжением раскормленных рыб в большом круглом аквариуме, стоявшем у широкого низкого окна. Она встала ему навстречу, и Йёю привычно погладил ее по черным шелковистым волосам. Рука его скользнула по ее скуле, щеке, опустилась ниже, достигла тонкого плеча, где задержалась на мгновение, расстегивая заколку. Они вошли в кабинет под шелест спадающего с нее платья.
- Вычислитель, запись, - сказал Йёю, глядя, как Тока перешагивает через упавшее на лакированные доски бирюзовое платье.
- Сегодня, - начал он диктовать, одновременно лаская кончиками пальцев соски на полной груди рабыни, - я встретил считавшегося погибшим среднего Ё и пригласил его на обед. Ё совершенно не изменился, что, впрочем, не удивительно, так как он провел семьдесят лет в стазисе.
Йёю повернул женщину спиной к себе и, захватив ее груди обеими руками, стал мять их, отчего Тока застонала, вплетая теперь и свои стоны в его неторопливую речь.
- Ё рассказал мне свою историю. Он, как выяснилось, лишь недавно освободился из ловушки и не успел узнать никаких подробностей ни о своей семье, ни об империи. Как жалок человек - пусть даже и умный человек - в отсутствие фактов. - Йёю говорил, а его руки между тем жили своей особой жизнью. Они спустились на живот Токи, мимолетно коснулись границы волос на лобке и плавно перетекли на ее крутые бедра. Вычислитель бесстрастно записывал ее прерывистое дыхание и преувеличенно громкие стоны, так же как и сухой комментарий Йёю, надиктовываемый им по многолетней привычке.
- У Ё потрясающе красивая спутница - графиня Ай Гель Нор. Я ее совершенно не помню. Скорее всего, я даже не встречался с ней в то время, но увидев ее сегодня…
«По-моему, я несу ахинею», - подумал он отстраненно и, несильно толкнув Току в спину, принудил ее сделать несколько коротких шажков по направлению к столу. Женщина поняла все правильно, она легла грудью на столешницу и прогнулась в пояснице, одновременно раздвигая ноги и выпячивая зад.
«В конце концов… - подумал он, входя в Току. - Что? О чем я, о боги?» Перед его мысленным взором стояли зеленые глаза под медовой волной волос.

История вторая

КРАЙ ПИРОГА

…можешь выпустить посох из натруженных рук: ты в Империи, друг.
И. Бродский. Торс

Глава 3
НЕВЫНОСИМАЯ ЛЕГКОСТЬ БЫТИЯ

Виктор ожидал, что бот, спрятанный в Северном море, будет обычным челноком. Во всяком случае, ему казалось, что именно так было сказано в далеком уже пятидесятом, когда он получал свои полномочия. Могли быть, конечно, вариации в классе и размерах, но того, что на вызов откликнется штурмовой бот первого класса, он никак не ожидал. Тем не менее вместо кареты им подали танк, и в сложившихся обстоятельствах Виктор был склонен скорее радоваться, чем недоумевать по поводу этой странности. Но вопрос в душе затаил.
Штурмовик снял их прямо с крыши торгового центра, украв, можно сказать, из-под носа у спецназа НАТО, норвежской полиции и черт знает у кого еще, но, по впечатлению Виктора, народу по их с Викой души было мобилизовано многовато.
И вовремя и надежно. Но у штурмовиков имелся один, может быть, и не столь существенный в иных обстоятельствах родовой недостаток. Они, как и положено боевым машинам, были страшно тесными. Сплошная броня, оружие, боеприпасы и минимальный комфорт для экипажа. Два пилотских кресла перед консолью управления и крошечная «бытовка», легким движением руки превращаемая в десантный отсек на восемь смертников из десанта первой волны, - вот и все жизненное пространство «Сапсана».
Вика, не сняв мехов и не переведя духа, запрыгнула в пилотское кресло и с криком «Держись!» бросила легкий планетарный штурмовик в противоракетный маневр. Если бы не система принудительной безопасности, мгновенно опутавшая Виктора своими гибкими, но прочными, щупальцами, выстрелившими из стен, пола и потолка, он разбил бы себе все, что бьется, и сломал бы все, что ломается. Тут никакой опыт и никакая подготовка не спасли бы. Он и сам умел делать эти фокусы и крутить восьмерки в небесах, и, скорее всего, даже лучше Вики. Все же он был черным полковником. Черным? Вот ведь история! Почему он ни разу об этом не вспомнил раньше? Но факт. Он был самым настоящим черным полковником, потому что таково было его звание. И смех и грех, честное слово.
«Сапсан» носился, как ужаленный, то взмывая в стратосферу, то камнем рушась едва ли не в волны Атлантики. Он «хаотично» менял направления, накручивая чудовищные спирали по часовой стрелке, или против таковой, и выбирал момент, чтобы рвануть из какой-нибудь, заведомо непросчитываемой точки на рандеву с Максом и Ликой. Все это время Виктор висел в паутине компенсаторов и думал о том, сообразила ли Вика включить антирадарный экран на полную мощность, и если да, то когда? Если она этого не сделала, службы ПВО половины стран мира просто сойдут с ума. «И в живых останется только ежик», - ехидно думал он, имея в виду тех несчастных, у которых просто не было ПВО и которые по этой причине никогда не узнают, какой ужас случился в мирных небесах планеты Земля.
Потом Вика зашла наконец на финишную прямую - где-то по тридцать второму градусу долготы, как определил Виктор на глаз, перелезая в кресло, - и уже через полторы минуты пеленг Макса четко обозначился на моделируемой «Сапсаном» карте.
- Н-да! - только и сказал Виктор, увидев «пейзаж после битвы» на экране тактического комплекса. - Умеют некоторые навести шухер на мухер!
- Что? - встрепенулась Вика.
- Ничего, любовь моя. Идиоматическое выражение. Рули!
- Федя, я же тебя просила! - Вика вывела штурмовик почти вплотную к «лежке» Макса и Лики - Лика и в самом деле лежала - и осветила землю прожекторами, а Виктор в это время «крутил местность», выискивая потенциальные цели по всем азимутам. К счастью, целей не оказалось, и уже через минуту Макс ворвался в «Сапсан» через десантный люк. Лику он держал на руках. Оба они были мокрые и грязные. Но по-настоящему Виктора потрясло другое - наряд Лики и свисавший на тонком кожаном ремешке маузер - «болос». Тот самый . «Большевик».
- Быстрее! - бросила через плечо Вика, плавно уводя штурмовик вверх и в сторону от места встречи. И опять, как совсем недавно, суета и спешка ворвались в их дружные ряды. «А отдыхать будем в могиле! - весело подумал Виктор и ударом кулака по сенсору активировал медицинский блок. И сразу же из стены напротив вывалился и развернулся эвакуационный кокон для транспортировки раненых. Макс уже освобождал Лику от мокрой шинели и резиновых сапог. Вместе они уложили девушку в кокон, который тут же начал стягиваться, плотно обжимая ее тело. Щупальца аварийной системы зафиксировали кокон в горизонтальном положении и подхватили заодно сброшенные Максом рюкзак и куртку. Тоненько загудели, засвистели, запиликали на разные голоса системы жизнеобеспечения и экспресс-диагностики кокона, а Виктор уже вызывал дополнительное кресло. Он еще только забирался на свое место, когда пол прямо за креслом пилота раскрылся, выпуская на волю хитрым образом сложенное кресло, которое, в свою очередь, тут же начало раскладываться и подстраиваться под упавшего в него Макса. В ту же секунду Вика послала «Сапсан» в зенит на максимуме ускорения. «Подальше и побыстрее», - устало подумал Виктор, наблюдая за тем, как выходит из-за темного горизонта солнце.
Через четыре часа «Сапсан» аккуратно прилунился в кратере Шиккард на обратной стороне Луны, и спрятался в глубокой тени, отбрасываемой скальной грядой. Все системы маскировки были включены на полную мощность.
- Приехали, - сказала Вика, вставая и сбрасывая тяжелую шубу. - Уф! Для пилотирования штурмовиков такая одежда не подходит.
- А кстати, почему «Сапсан»? - спросил Макс, тоже освобождаясь из страховочных пут своего кресла.
- А потому что за орбитой Плутона нас ждет «Шаис»! - Виктор только что закончил работать с бортовым вычислителем и был совершенно обескуражен своим открытием. - Ударный крейсер седьмой серии.
- Ты не знал, - сказала Вика с утвердительной интонацией.
- Ни сном ни духом! Честное пионерское. Но, главное, зачем?
- Запишем. Потом разберемся, если разберемся. Что-то меня начинает тревожить такое обилие неожиданностей, - сказал Макс голосом, не предвещавшим ничего хорошего тем, кто эти неожиданности им подстроил, и стал изучать данные на контрольном дисплее эвакуационного кокона. - Как будто нормально. А крейсер, пожалуй, даже лучше. На «Шаисе», кажется, стоит универсальный клинический блок?
- Не только! - откликнулся Виктор.
- Не только, - согласился Макс, а Виктория потянулась всем своим роскошным телом, облаченным в джинсы и свитерок-водолазку, и сказала с извиняющейся улыбкой:
- Слушайте, господа, я хочу есть.
- Хочешь шоколадку? - спросил Макс, отворачиваясь от Лики.
- Это такая шутка?
- Сейчас будет обед, - жизнерадостно объявил Виктор, снова склоняясь над вычислителем.
- Нет, отчего же? - Макс нагнулся к своей куртке и достал из кармана плитку шоколада «Вдохновение» из посылки Утеса. - Держи!
- Шоколад! - Голос Вики передал ее полный восторг. - Ты золото, Макс. Хочешь, я тебе отдамся?
- Не надо, Вика! - усмехнулся Макс. - Во-первых, меня прибьет Лика. - Он бросил мимолетный взгляд на покоящееся в коконе тело Лики. - А во-вторых, твой черный полковник. Мне это надо? Кушай на здоровье.
- Готово! - объявил Виктор.
Посередине маленького помещения «выросли» низкий столик и три стула строго утилитарного дизайна. А Виктор уже вынимал из приемного бокса «обед»: три плоских кюветы с большими ломтями зеленоватого плотного желе и три стакана воды.
- Да, не Кемпински! - протянула с сожалением Вика и откусила от плитки.
- Это нормальный армейский рацион, - обиженно возразил Виктор, отстегивая от одной из «тарелок» ложку и приступая к еде. Макс и Вика с интересом наблюдали за этой демонстрацией. Съев примерно треть порции, Виктор тщательно вытер губы салфеткой, прилагавшейся к порции, отодвинул «тарелку» и, мрачно оглядев друзей, сказал:
- Если по-умному, то надо бы когти рвать!
- Федя!
- Что, Федя? Ну извини, солнышко! Я хотел сказать, что уходить надо. Я не трус, но очко-то «жим-жим».
- Федя!
- Ну, я Федя! А только очень уж оперативные у нас друзья завелись, и боюсь, что без насекомых тут не обошлось. Как вспомню наш променад по Скандинавии, веришь, Макс, цыпками покрываюсь, что твой гусь лапчатый. Ей-богу! Как коммунист ревизионисту говорю. Но, с другой стороны, как представлю, что месяц, два, а то и полгода этот холодец хлебать придется… Ужас!
- Мне это тоже не нравится. - Макс скосил глаза на Лику, спавшую в коконе. - Но ты прав.
- И в чем конкретно я прав? - осторожно спросил Виктор.
- Во-первых, - начал излагать свою мысль обстоятельный Макс, - ты прав в том, что наш противник подозрительно быстро вычисляет наше местоположение. Вывод прост до очевидности. На нас что-то есть. Знать бы что?
- Знал бы прикуп, жил бы в Сочи. Это может быть что угодно.
- Вот видишь! Но, с другой стороны, мне эта наша заливная рыба тоже не нравится.
- Ты что, советские фильмы смотришь, что ли? - с искренним интересом поинтересовался Виктор.
- Смотрел. Компартия, как мафия, бессмертна. Везде пролезут, - строго сказал Макс. - У нас они магазинчик держали, в Хайфе. Русская литература, фильмы, газеты…
- От оно как! - делано восхитился Виктор. - Небось КГБ постарался. Или вы их не щупали?
- Мы, Федя, всех щупали. И всех, кого надо, брали.
- Ну, положим, не всех…
- Всех, всех, Федя. Ваших всех. Тебе перечислить?
- Не надо. Уже не актуально. А тебе?
- И мне не актуально.
- Тогда к делу. Так что ты, Макс, предлагаешь?
- Сначала я хотел бы спросить вас с Викой. Когда начался гон? Сколько времени у них ушло, я имею в виду.
- Мы обнаружили их активность через пять часов. Примерно, - ответила за них двоих Вика.
- Ясно, - кивнул Макс. - Мы - через полтора. Допустим, что им известен регион входов-выходов, и они нас ждали, потому что в Норвегии появились только двое, но все же - час, максимум - полтора. Вот что мы имеем.
- В принципе достаточно, - согласился Виктор. - Присаживаемся рядом с магазином…
- У нас нет денег, - сказала Вика.
- …ночью, - продолжил Виктор. - В сельской местности, и… - Он быстро взглянул на Вику. - Проводим экспроприацию экспроприаторов.
- Я захватил деньги. - Макс кивнул на свой громадный рюкзак.
- У меня столько не было, - удивился Виктор, рассматривая рюкзак.
- А там не только деньги, - загадочно улыбнулся Макс, вполне довольный произведенным эффектом.
- А что там? - спросила Вика.
- Сувениры, - вполне серьезно пояснил Макс, беря с пола рюкзак и ставя его на стол.
«Одной рукой! - восхитился Виктор. - Вот же лось!» Между тем из недр расшнурованного рюкзака стали появляться - одна за другой - очень странные вещи, способные, впрочем, многое рассказать о Максе и ходе его мыслей. Первыми были извлечены увесистые пачки валюты, упакованные в целлофан («Я брал только фунты и доллары, они не стареют», - сказал Макс), и несколько больших прямоугольных пакетов, завернутых в газеты и обмотанных бечевкой («Кассеты с музыкой», - несколько смущенно объяснил Макс), затем томик краткого курса истории ВКП(б), изданного в Петрограде в 1941 году под редакцией Л.Д.Троцкого («Ну как же, как же! Я и принес в сорок втором», - вспомнил Виктор); пачка газет и подарочное издание «Советский Союз. Восемьдесят лет вместе», присланные незабвенным Утесом; блок сигарет «Ататюрк» (из того же источника), пластиковый пакет с каким-то мелким хламом, среди которого Виктор углядел ту самую самописку в эбонитовом корпусе, и, наконец, как кульминация, заветный бочонок Виктора. Впрочем, непередаваемый аромат старого коньяка заранее рассказал всем заинтересованным лицам, отчего рюкзак Макса выглядел таким большим и отчего он и в самом деле был таким тяжелым.
- Вот до чего доводит людей жадность! - с восхищением пропел Виктор, уже доставая из стенного шкафчика подходящие емкости.
- На голодный желудок… - с сомнением в голосе пропела Виктория.
- Лучше так, чем никак, - сразу же откликнулся бодрым голосом Виктор, выставляя на стол стаканы.
- Федя!
- Ты не права, солнышко. Это стандартный русский язык. Макс, у тебя шоколадок больше нет?
- Есть. - Обстоятельный Макс кивнул на свою куртку. - Но это для Лики.
- Понял, принял. - Виктор наполнил первый стакан и, передав его Вике, взялся наполнять второй.
- Куда направимся? - Вика держала стакан в одной руке, а другой подгоняла ароматы коньяка к своему идеальному носу и по-кошачьи жмурилась от удовольствия.
- Я знаю пару подходящих мест, - сказал Виктор, передавая стакан Максу. Он взглянул на часы и закончил: - Если не торопиться - вздремнуть, умыться - можно, как раз к сумеркам поспеть.
- Ты имеешь в виду Европу. Почему? - спросил Макс, отпивая из своего стакана.
- Ну, это просто. - Виктор тоже сделал глоток и потянулся за сигаретами.
- Федя! - строго сказала Вика. - Ты что, не видишь, какой здесь объем?
- Вижу. Но это не проблема, - возразил Виктор, закуривая. - Ты даже не представляешь, солнышко, какая здесь вентиляция. - Он затянулся и демонстративно выпустил дым, который тут же стремительно исчез неизвестно куда. - Нас как-то довольно прилично поджарили лазером вот в таком же штурмовике, только старой версии. Очень, знаешь, поучительное зрелище случилось. Вся рубка в огне - спасибо, мы в защитных костюмах были - система пожаротушения визжит, как… Ну, визжит, в общем, а вентиляция, представь, работает. Так что не бойся, девочку не отравим.
- Кстати, обо мне. Вы пьете, а мне только облизываться? - Слабый голос Лики заставил их не то чтобы вздрогнуть - рефлексы уже почти восстановились, - но сильно удивиться. Они-то думали, что она спит, а она коньяк просит! Все дружно повернулись к кокону. Лика лежала, повернув в их сторону голову - насколько позволяли фиксаторы - смотрела широко открытыми зелеными глазищами, особенно большими на похудевшем лице, и… улыбалась.
- Э… - сказал Макс, метнув быстрый взгляд на Вику.
- Браво! - искренне восхитился Виктор. - За это надо…
- А что! - раздумчиво сказала Виктория, рассматривая контрольную панель кокона. - Не вижу причин отказывать человеку в удовольствии. Тем более женщине. Хуже не будет. - Она улыбнулась. - Будет лучше.
- Мигом! - Виктор достал еще один стакан, и пока Макс регулировал систему подвески кокона, переводя его в положение «сидя», налил Лике немного коньяка. Символически, так сказать.
- Удержишь? - спросил он, подавая стакан.
- Коньяк не маузер, - грустно усмехнулась Лика и взяла стакан двумя руками.
- Ну, за победу! - провозгласил Виктор, поднимая свой стакан. - За нашу победу.
Они выпили. Макс быстро забрал у Лики стакан и сунул ей в руку шоколадку. - Закусывайте, мадемуазель!
- Так вот, возвращаясь к твоему вопросу, Макс, - снова заговорил Виктор. - В Штатах до темноты еще ждать и ждать, а в Европе - всего пару часов. Отдохнем малость, и уже «пожалуйста». И потом… - Было видно, что он успел поймать на выходе какое-то очередное идиоматическое выражение. - Еда у американцев не так чтобы очень.
- Да, пожалуй, - согласился Макс.
- Да, - коротко выразилась Вика, а Лика не сказала ничего. Она просто полулежала в коконе, молча жевала шоколад, и на ее щеках расплывался легкий румянец.
«Великая вещь - грузинский коньяк восьмидесятилетней выдержки», - с восхищением подумал Виктор, а вслух сказал:
- Тогда объявляю тихий час на борту. Душ в «Сапсане» не предусмотрен, но туалет есть. Вот за той панелью. Так что если кому приспичит, то вперед!

- Ну, - сказал Виктор, выходя на автомобильную стоянку перед торговым центром. - Еще тридцать тысяч колпачков, и ключик наш! Ты не помнишь случайно, какая у нас вместимость?
- Случайно не помню, но порядка три-пять тонн, не больше. Правда, это под железо рассчитано, так что по объему меньше войдет, - почти равнодушно откликнулся Макс, мысли которого были, вероятно, не здесь, хотя и беспокоиться по этому поводу Виктор не собирался. Если что, Макс не оплошает, в этом Виктор был уверен. - А это откуда?
- Что?
- Про колпачки.
- Ах это! Это из «Золотого ключика». Фильм у нас такой был. Давно, - ответил Виктор, толкая перед собой тележку, с верхом нагруженную замороженным мясом и вакуумными упаковками с колбасами и копченостями. Макс шел чуть позади, толкая перед собой аж две не менее загруженные тележки. Шла восемьдесят третья минута «операции», и пока все - тьфу, тьфу, тьфу! - было спокойно.
Они высадились почти полтора часа назад, прямо на железнодорожные пути того, что Виктор, в свойственной ему манере, назвал «Падуей-Сортировочной». После высадки «Сапсан» сразу же ушел вверх и висел сейчас прямо над гигантской крышей торгового центра, прячась в темноте и страхуя своих хозяев. А хозяева, пешком преодолев невеликое расстояние от промзоны до супермаркета, ворвались в торговый зал, как будто опаздывали на поезд, и на глазах у немногочисленных посетителей начали смахивать в свои тележки такое количество мясных деликатесов и прочего иного, что, учитывая своеобразный наряд Макса и Виктора, итальянцы должны были решить, что речь идет о корпоративной вечеринке местных геев. Торопились они не зря. Три четверти времени, отпущенного на операцию, они провели у кассы. Сначала они попытались расплатиться фунтами или долларами. И те и другие кассирша принимать категорически отказалась. Виктор измучился, объясняясь с ней и ее прибежавшим на помощь боссом на своем сильно среднем итальянском - а из английского оба торговых работника знали только «yes», «no», и «sir» - но те по-прежнему требовали свои гребаные лиры, цена которым три копейки в базарный день. И тут Макс вспомнил, что за всеми «метаниями и бросаниями» он, как истинно западный человек, не забывал перекладывать из кармана в карман свою кредитку. Карточка была дайнеровская на имя Михаэля Варбурга, и ее к оплате приняли, даже не спросив документов, чего втайне начал опасаться Виктор. Остальное время ушло на пробивание всех их покупок в кассовом аппарате и на перекладывание их с тележек на кассовый прилавок и обратно. Но и это утомительное и нервное занятие - слава коммунизму - закончилось.
Теперь нужно было только пройти вдоль всей автостоянки, свернуть на дорожку, ведущую под мост, нависавший над железнодорожными путями, и где-нибудь там, где потемнее, их подберет Вика. Честно говоря, нервы у Виктора были напряжены до предела, так как подходило время «Ч», и в любой момент на них могла обрушиться очередная облава.
«Не психуй! - сказал он себе. - И не от таких уходили. А от тебя, серый волк…»

Предыдущая страница 12 Следующая страница


13 Макс Мах

- А вот и «Мурка», - непонятно сказал Макс, но Виктор уже и сам понял, что слышит в ушном телефоне чужой голос, говорящий по-английски четко, но как-то ненатурально.
- Добрый вечер, - сказал голос в ухо Виктору. - Я хотел бы поговорить с господином Дефризом.
- Мы что, к телефонной линии подключились? - Виктор спросил, понимая, что никакая это не телефонная линия, но его смутила форма обращения.
- Я вас слушаю, - ответил Макс, не останавливаясь и не снижая скорости.
- Господин Дефриз, мы знаем, что вы находитесь в Падуе, Viale della Grazie, у моста на развязку Padova Est, шоссе А4.
- Дальше, - сказал Макс.
- Мы не объявили тревогу.
- Это очень мило с вашей стороны. - Они уже подходили к дорожке, ведущей под мост.
- Мы предлагаем решить наши проблемы мирным путем.
- То есть вы предлагаете переговоры, - уточнил Макс, входя в тень моста.
- Да, господин Дефриз.
- Мы не против, - ответил Макс. - Но я предпочел бы отложить наш разговор на полчаса.
Виктор напряженно всматривался в темноту, ожидая появления «Сапсана», - Вика ведь тоже слушала этот странный разговор - и одновременно пытался понять, в чем тут подвох. То, что та сторона поняла, что проигрывает, и ежу понятно, но что их толкает именно на переговоры? Какие ставки? Вот это было ему пока неясно.
- Почему? - спросил голос.
Виктор с облегчением увидел бесшумно приближающуюся слева сверху массивную тень. Это мог быть только их штурмовик.
- Потому что я предпочитаю говорить с вами с орбиты.
- Хорошо, - согласился голос. - Через полчаса.
«Сапсан» наконец материализовался и распахнул десантный люк. Вика, видимо, решила плюнуть на возможных свидетелей.
- Быстро! - прокричала им изнутри Вика, игнорируя радиоканал. - Быстро! Бросайте все, грузитесь и уходим!
- Не суетись, солнышко! - откликнулся Виктор. - Бросай захваты!
Из «Сапсана» послышались неразборчивые ругательства по-французски, но в днище штурмовика открылся еще один люк, и из него выпали три пучка щупалец элеваторных захватов, и Виктор с Максом быстро закрепили их на своих тележках.
- Поднимай! - заорал Виктор и, пропустив Макса вперед, нырнул в люк.
Они быстро заняли свои места, и Вика, в привычной уже манере сумасшедшей гонщицы, погнала «Сапсан» на орбиту, попутно совершая противоракетные маневры, маневры уклонения и «скрадывания».
- Кидай ретрансляторы и переходи в пассивный режим, - распорядился Виктор, пальцы которого в это время асинхронно бегали по сенсорам вычислителя (левая рука) и тактического центра (правая рука).
- Макс, а что за «Мурка» вдруг? - задал он наконец один из занимавших его вопросов, хотя и не главный. Отнюдь нет.
- Потому что «раз пошли на дело», - сразу откликнулся Макс.
- Ты что, наш фольклор изучал? Или как?
- Скорее, или как. Это меня Ваня Жук научил, лейтенант из группы Кондратьева. Он в детстве беспризорничал, весь Союз под поездами объездил, ну и репертуар у него был соответствующий.
- Понятно, - сказал Виктор и перешел к главному: - А теперь приступим к разоблачению псевдонимов и срыванию масок. Чего это он тебя морозильником величал?
- Да нет, - с видимой неохотой ответил Макс. - Он настоящую мою фамилию знает, Федя, ту, которую я и сам уже почти забыл. И не просто знает, а произносит на еврейский лад, то есть так, как ее прочел бы вслух еврей, будь она записана по-нашему, на иврите.
- Даже так? - усмехнулся Виктор. - Ну, я где-то так и предполагал. Что-то очень знакомое, знаешь ли. И как, ты говоришь, пишется твоя фамилия на латинице?
- Ди заглавная, и, пи, эй, ар, аи, эс, - продиктовал Макс, все больше мрачнея.
- Ты уверен, что ди именно заглавная, а не строчная? - уточнил Виктор, доставая сигарету и задумчиво ее рассматривая. - И почему Deparis, а не, скажем, de Paris, дорогой товарищ?
- Потому что я Дефриз, а не де Парис.
- Ну это мы оставим товарищу Сталину разбираться, что да как. Он у нас главный по языкознанию. Вот пусть и растолкует. - Виктор, наконец, закурил и сделал первую затяжку. - А фамилия у тебя, Макс, знатная. Голубая кровь, девочка. - Он подмигнул Лике. - Это не кот насрал.
- Все, Федор! - вмешалась Вика. - Еще одно слово на твоем варварском сленге, и я с тобой вообще отказываюсь говорить… И не только говорить, - добавила она грозно, после короткой паузы.
- Все, все! - запротестовал Виктор, поднимая руки. - Понял, осознал, вчера прекратил. Нет, ну в самом деле… Вика! Мне что, переключение делать, что ли? Я в этой шкуре семьдесят лет прожил. Привык. Это же образ!
- Действительно, Вика, - сказала Лика. - Он же не нарочно. И потом Федя почти и не ругается…
- Да пусть он ругается, только чтобы я понимала! Я же его не понимаю!
- Ты права, солнышко, - согласился Виктор. - А я не прав. Исправиться не обещаю, но я постараюсь говорить понятнее.
- Ладно, - махнула рукой Вика. - Продолжай.
- Да, так вот, возвращаясь к теме… Между прочим, если кто-нибудь надеется, что со мной можно справиться при помощи филибастеров, пусть не надеется! С мысли меня не сбить. Лика, детка, ты знаешь, что в жилах твоего героя течет голубая кровь?
- Достаточно, Федя. - Макс тоже закурил сигарету. - Ну что ты актерствуешь? Тебе ли говорить это мне? Рассказать про твоего дедушку? А я что? Простой чешский еврей с сефардской фамилией…
- Ну да, ну да, - покивал головой Виктор. - Моего дедушку вспомнил, а про своего промолчал. Только, Макс, я-то знаю, кем был твой дедушка Давид. Его ведь Давидом звали?
- Вот как?
- Вот так.
- Мне кажется, я тебе не рассказывал.
- Не рассказывал. Но я этим делом в сорок шестом специально занимался, только не знал, что Давид Де Фриз это твой дедушка.
- Федя, ты уверен, что ничего не путаешь? - Макс уже взял себя в руки и был совершенно спокоен. Во всяком случае, так казалось. «Или он хочет, чтобы так казалось?» - спросил себя Виктор.
- Уверен, - сказал он вслух. - Я занимался именно Давидом Де Фризом, то есть не только им, и даже не столько им, но и им тоже.
- Федя, - сказал Макс ленивым голосом, как он умел, когда хотел показать, что его собеседник не прав, но не хотел говорить этого прямо. - Федя, Давид был обыкновенным пражским раввином. Таких, как он, в то время в Праге было много. Сотни, наверное. И жил он, заметь, в первой половине девятнадцатого века. Какой тут может быть интерес у разведки?
- Во-первых, у разведки очень широкие интересы. И не мне тебе это объяснять. Согласен? - Виктор с интересом смотрел на Макса, вновь ставшего прежним Максом, спокойным, деловитым, чуть ироничным и чертовски умным сукиным сыном. Краем глаза он отметил, с каким интересом следят за развитием сюжета их женщины.
- Ну? - сказал Макс.
И Виктор продолжил, не торопясь:
- А, во-вторых, рав Де Фриз не был рядовым раввином. Он был крупнейшим каббалистом своего времени, а может быть, и не только своего.
- Вот как? - Макс изобразил на лице умеренный скепсис и закурил новую сигарету. - Вика, тебя не затруднит налить мне стакан воды? Тебе, Федя, виднее. Это ты его изучал. А я Давида и не помню почти. Спасибо, Вика. - Он принял у Виктории стакан и, сделав пару глотков, опорожнил его на две трети. - Так вот, Федя. Я, конечно, могу ошибаться, и мой дед, действительно, мог быть каббалистом - в конце концов, многие из них увлекаются каббалой, - но я сомневаюсь, чтобы он был крупнейшим, как ты выразился. Крупнейшие все на виду. О них известно. О них книги пишут, в конце-то концов. Я бы знал.
- Крупнейший, крупнейший! - не согласился Виктор. - Ты мне поверь. Я знаю, что говорю. Я, между прочим, через твоего деда и весь этот сюрреализм, и иврит выучил. Не знал? Знай! Ани йодея иврит маспик тов кдей лесапер леха коль хасипур хазе бесфатха ядиди хаякар.
- Недурно, - согласился Макс.
- А то! Меня, между прочим, сам Шапиро учил, а Феликс Львович иврит знал лучше, чем некоторые у вас, в Израиле. - Виктор бросил взгляд на часы - он умел помнить о многом одновременно. - И где же, спрашивается, наши нежданные друзья?
- Не волнуйся, - откликнулся Макс, который тоже умел держать в голове несколько тем сразу. - Позвонят. Куда им деваться? Это мы им нужны, а не наоборот. К счастью. Но ты отвлекся. Что там с моим дедушкой не так?
- С ним, как я помню, уже давно все так, - сказал Виктор, возвращаясь к теме разговора. - Дело там было не в нем. То есть делом, самим делом занимались не мы, а… А, черт с ним! - махнул он рукой. - Дело давнее. Будем считать, что гриф секретности снят. Была у нас «шарашка», наподобие тех, что в тридцатые еще расплодились. Секретная до ужаса. Занималась она, «шарашка» эта, всякой оккультной ересью. Так что сутью дела я не интересовался, да и неинтересна мне вся эта алхимия с магией. Не мой профиль. Но нам сбросили приказ раскрутить дело о «скрытом гаоне». Был, якобы, в центральной или восточной Европе в конце XVIII века какой-то выдающийся ученый-раввин - гаон, по-вашему - который к тому же был и крупнейшим каббалистом, но, по причинам нам не вполне понятным, широкой общественности неизвестный. Вот, собственно, этим вопросом я и занимался. Типа, кто, что и почему? Мы искали этого «неизвестного», и, естественно, попутно решали целый ряд не менее животрепещущих вопросов. А Прага в этом смысле была на тот момент идеальным местом для наших поисков.
- Архивы, - кивнул головой Макс.
- Точно, - подтвердил Виктор и добавил для слушательниц, которые вряд ли знали, о чем идет речь. - Немцы во время войны собрали в Праге огромное количество еврейских книг и рукописей. Со всей Европы везли. Хотели, гады, устроить после войны музей исчезнувшего народа. Музея не получилось, а архив достался нам.
- Секунду! - неожиданно подала голос Виктория. - Архивы были уничтожены по приказу Сталина. Разве нет?
- Не совсем так, - покачал головой Виктор. - Вернее, совсем не так. Никто их не уничтожал. То есть потом - сильно потом - да, уничтожили, когда в конце пятидесятых концы в воду прятали. А тогда нет.
- У нас была такая информация, - снова кивнул Макс. - Но доказательств не было.
- Еще бы! - усмехнулся Виктор. - Там знаете какая секретность была? Бумагу палили день и ночь, а архивы вывозили. Тихо, ночами, в грузовиках, перевозивших солдат. Едут солдаты, понимаешь… Ну да бог с ними и с нами всеми. Просто именно там, в Праге, я и вышел на Давида Де Фриза. Ты, например, знаешь, Макс, что не только Давид, но и его отец, и дед тоже, были каббалистами? И, заметь, не из последних. И жил твой прадед, действительно, в Париже… А знаешь, где жил его прадед? Я имею в виду прадеда твоего прадеда?
- Ты мне что, генеалогическое древо составил? - усмехнулся Макс. - Ну давай, не тяни! Аншлаг обеспечен.
- Он…
Но тут ожил канал связи.
- Здравствуйте, - произнес им всем в уши уже знакомый голос. - Доброго времени суток. Приступим к переговорам?
Виктор бросил быстрый взгляд на часы. Сорок семь минут!
«Они пытались нас обнаружить, - прикинул он. - Но не нашли. Это утешает». Между тем Макс включил микрофон и сказал без преамбул:
- Приступайте.
- Господин Дефриз, мы предлагаем честный обмен.
- Что на что?
- Земля в обмен на империю.
- Что конкретно вы имеете в виду?
- Вы остаетесь на Земле и соответственно не вмешиваетесь в дела империи, которые вас не касаются и касаться не должны. Мы улетаем домой и не вмешиваемся больше в дела Земли, которые предоставляем вам.
- То есть вам нужен корабль.
- Да.
- Почему же вы с этого не начали?
- Это не главное.
- А что главное?
- Господин Дефриз, Легиона больше нет. Он уничтожен полностью, и новый император не намерен его возрождать. Следовательно, вам нечего делать в империи. Какой может быть у вас интерес в империи, если вы уже не на службе? Если тех, кому вы присягали, уже нет, и некому даже снова вас призвать? Это понятно?
- Я вас понимаю, но вы, вероятно, не понимаете нас. У меня и моих друзей могут быть интересы и помимо Легиона.
- Вы чужаки в империи, господин Дефриз, и вы это знаете. Вы земляне, вот и живите на Земле. И не пытайтесь нас обмануть, мы знаем, что такое Легион. Поверьте, вам нечего делать в империи. У вас просто нет в империи интересов.
«Они не знают про Вику и про нас знают мало, - понял Виктор. - Молодец, Макс, дожимай! Вытяни все, что можно».
- Так, - между тем сказал Макс. - С первой частью понятно. Что по поводу Земли?
- Земля не представляет такого большого интереса, чтобы империя не могла от нее отказаться. Земля останется вам. Мы полагаем, что это честная сделка.
- Это еще не сделка, - возразил Макс. - Это демонстрация намерений. Это ваше предложение, и только. Притом предложение, исходящее из неверных предпосылок.
- Что вы имеете в виду? - Говоривший был, очевидно, удивлен и раздражен одновременно.
- Видите ли, - начал Макс. - Если говорить обо мне, то я прожил в империи больше пятидесяти лет. Лучших, заметьте, лет моей жизни. И я их прожил там действительно хорошо. А на Земле я прожил семьдесят лет. О детстве не говорю. Я его не помню. Но эти семьдесят лет я помню хорошо. Сплошные войны, голод, болезни, страх и старость. Сказанное верно и для моих друзей. Так что для нас империя и что Земля?
- Вы хотите сказать, что Земля вам не интересна?
- Ну не то чтобы совсем не интересна, но империя все-таки куда как привлекательнее.
- Но это же ваш народ!
- А что, я чем-то так уж отличаюсь от аханков? Мои врачи в Тхолане этого не находили.
- Вы не сможете стать владыками империи! - Голос кипел возмущением.
- А нам и не надо, - равнодушно ответил Макс. - Я и так хорошо жил. Если будет не хуже, я не возражаю.
- Мы предлагаем вам власть над Землей! - не унимался голос.
- Щедро, - усмехнулся Макс. - Но я не вижу реального способа воспользоваться вашей щедростью.
- Мы поделимся технологиями, - возразил голос. - Договор будет включать пункт о помощи.
- А гарантии? - спросил Макс скептически. - Вы же ничего не можете нам гарантировать.
- Можем!
- Как?
- Слово ревнителя нерушимо.
- А кто такие ревнители? - Макс быстро взглянул на Виктора, и тот ответно поднял бровь.
- Давайте встретимся, - вместо ответа предложил собеседник. - Мы гарантируем вам безопасность. При встрече мы вам все объясним. Вы поймете, наше слово нерушимо. Мы поклянемся и выполним свое обещание.
- Извините, но, по-моему, вы принимаете меня за кого-то другого. Мы должны прийти к вам, чтобы убедиться, что вашему слову можно верить. А как насчет гарантии, что вы нам это действительно объясните и что мы вам поверим?
- Мы не приглашаем всех. Одного достаточно. Вот вам и гарантия.
- Ну, что ж. Это меняет дело, - согласился Макс. - В ваших словах есть резон. Не то чтобы мне нравилась идея застрять на этой второразрядной планете, но если вы предлагаете технологии…
- Мы гарантируем передачу технологий.
- Хорошо. Это мы позже обсудим, а пока свяжитесь со мной часа через три. Мы пока обсудим, кто будет нашим переговорщиком.
- Мы будем говорить только с вами, господин Дефриз, - возразил голос.
- Почему именно я? - «искренне» удивился Макс.
Последовала долгая пауза, и голос ответил:
- Потому что вы Дефриз.
- Я обдумаю ваше предложение. Свяжитесь со мной… - Макс сделал паузу и взглянул на часы. - Через шесть часов. Я должен отдохнуть.
- Мы предпочитаем не откладывать встречу.
- Ничем не могу вам помочь. Я устал и нуждаюсь в отдыхе. Через шесть часов.
- Через три, - предложил голос.
- Через двенадцать, - ответил Макс.
- Мы не можем столько ждать.
- Тогда через двадцать четыре, - жестко сказал Макс. - Я буду удваивать время каждый раз, как поступит иное предложение.
- Мы согласны. Шесть часов.
- Хорошо, - согласился Макс, и Вика прервала связь.
- Да-а, торговаться ты мастер! - усмехнулся Виктор.
- Да ладно тебе! - отмахнулся Макс. - Рутина.
- Ты ведь не пойдешь к ним, - сказала Вика.
- Я что, самоубийца? - откликнулся Макс, наливая коньяк в свой стакан. - Не знаю, что они о себе думают, но, по моим впечатлениям, они неискренни. Сделка - фикция. Торговаться они не умеют. Очень прямолинейные и, я бы сказал, недалекие люди.
Виктор хотел бросить и свою реплику, но его опередила Виктория.
- Они не люди, - сказала она. - Они плохо знают человеческую психологию. Они только пытаются ее имитировать, но выходит у них плохо.
- Откуда ты это взяла? - Виктор был искренне удивлен.
- Не знаю, - пожала роскошными плечами Вика. - Но это так. Я чувствую.
- Суммируем, - сказал Макс. - Так или иначе, но «Сапсан» они не видят. Это, во-первых. Во-вторых. Нас они обнаруживают как-то иначе, но только на Земле и вне «Сапсана». В-третьих, время реакции у них, как доказано опытным путем, полтора часа, плюс-минус пара минут. И последнее, нам пока лучше держаться от них подальше. Кто они, сказать не берусь. Может быть, и не люди, хотя и не понимаю, какое отношение, в таком случае, они имеют к империи? Не знаю. Вопросов пока больше, чем ответов. Но информация о нас у них скудная и фрагментарная. Так мне кажется.
- Ну не скажи, - возразил Виктор. - Вот хоть с Дефризом, что за история?
- Сам не понимаю, - пожал плечами Макс. - Но к Легиону это отношения не имеет. И к моим делам за последние семьдесят лет тоже. Это что-то другое. Что-то они тут, уже на Земле, нашли. Может быть, и твое, Федя, исследование, и не так поняли. Но в любом случае это не имперское. То, что я Дефриз, в Легионе никто не знал. Я вербовался под другой фамилией.
«Вот оно как? - удивился Виктор. - И с чего бы? Не Иностранный легион, чай, чтобы псевдо брать».
- Да, интересное кино, - сказал он вслух. - Так что, побежали?
- Не торопись… Что у нас с объемом? - Вопрос Макса не то чтобы был уж совсем неожиданный, но переход был резковат. Виктору потребовалась почти секунда, чтобы понять, о каком, на хрен, объеме идет речь.

Предыдущая страница 13 Следующая страница


Квест империя 14

Виктор подошел к пульту вычислителя, раскрыл схему «Сапсана», бегло просмотрел и, обернувшись к Максу и Вике, сообщил:
- Место есть. Пятнадцать кубометров тебе хватит?
- Мне хватит, - спокойно ответил Макс. - Я ведь так и предполагал, помнишь? А что по условиям хранения?
- Макс, - тут Виктор мог поучить многих, - все емкости находятся внутри внешнего контура безопасности. Это, считай, вполне приличный холодильник. Градусов пять-семь по Цельсию я тебе обеспечу без проблем.
- Значит, решено, - кивнул Макс. - Сходим еще раз за покупками. И все. Если вылетим прямо сейчас, как раз успеем до закрытия больших супермаркетов в Израиле. Я знаю несколько, расположенных вне городов. - И, предупреждая вопросы Виктора и Вики, добавил:
- Моя кредитка почти пустая, а в Израиле я сумею договориться, чтобы у нас приняли доллары. Только придется повысить курс шекеля, и все. Сходим один раз, возьмем сколько сможем… - Он вдруг замолчал, как будто наткнулся на какую-то мысль, которую стоило обдумать немедленно, не откладывая. - Ну я и… Ладно. Я вспомнил одно чудное место. Прямо создано для нашего случая. Там супермаркет встроен в промзону, причем вечером там уже не то что никто не работает, просто людей нет. Сядем прямо за зданием, закупим, сколько сможем, и бегом к «Сапсану»: один возит тележки, другой грузит. Как раз в полтора часа уложимся.
- И? - спросила Вика.
- И к крейсеру, - вместо Макса ответил Виктор.

Интерлюдия
КАК ДЕЛАЮТ МОНСТРОВ-1

Длиннополая комсоставская шинель висела на элегантной, повторяющей абрис женских плеч вешалке в шкафу. Рядом на серебряном крючке в форме… - «Ну и воображение у дизайнера, прости господи!» - висели широкий кожаный ремень со звездой на пряжке и портупея с пристегнутым к ней маузером в деревянной кобуре. На полочке сверху стояла надетая на стеклянный болван с нечеловеческим лицом буденовка («Зимний шлем», - поправил Федор). Все очень по-домашнему, как могло бы быть где-нибудь, скажем, в Питере. Вот только шкаф был сделан из матового голубоватого с серебряными прожилками стекла. И очень смелый дизайн…
Она протянула руку («Как странно», - подумала она, ощущая движение руки) и коснулась пальцами темно-серого сукна. Пальцы, то ли лаская плотную ткань, то ли изучая ее, пробежали от плеча по отложному воротнику, по канту, задержались на петлицах («Один ромб, это кто?»), и снова по лацкану и вдоль двух рядов желтых латунных пуговиц - по четыре на каждой стороне. Шинель уже давно высохла, и грязи на ней не было. А тогда…
…«Но от тайги до британских морей…» - то ли пел, то ли ревел страшным голосом Макс, расстреливая сразу из двух Калашниковых милицейский газик. Шел дождь. В темноте трещали выстрелы, вспыхивали какие-то мгновенные огни, а над головой просвистывали шальные пули. Она лежала за камнем, и боевые рефлексы бушевали в ее немощном теле, силясь заставить хотя бы левую руку вытащить этот проклятый маузер из кобуры и поддержать Макса огнем. Тело не слушалось. Рука бессильно скребла обломанными ногтями по застежке кобуры. Холодная вода текла по ее лицу, мешаясь со слезами отчаяния. И все так же гремели над головой короткие очереди Макса, и треском ломаемых палок отвечали ему выстрелы из темноты.
«Вот какая жалость, - подумала она с тоской. - Только нашла его и ухожу. Прости меня, Макс». И тут все закончилось.
И началось снова. Кончилась жизнь девушки Лики, и началась другая жизнь. Новая. Жизнь сломанной куклы.
На нее упала неожиданная тишина; тишина, полнившаяся разнообразными звуками. Неустанно шумел дождь. Трещал где-то огонь. Откуда-то из темноты доносились стоны раненых. И все-таки это была тишина. Тишина после боя. Странная, неверная, качающаяся на острие меча тишина. И в эту тишину медленно вплыл округлый бок какого-то огромного аппарата - «Они говорили про бот! Наверное, это бот», - и яркий свет вырвал у темноты кусок дороги с разбитыми и горящими машинами, мертвыми телами и лужами, кипящими от дождевых пузырей. Макс помедлил секунду, оценивая обстановку, потом отшвырнул оба автомата и, подхватив ее на руки, огромными прыжками понесся к летающей тарелке…
Нет, не так. То есть так, конечно, но только это было потом, а до этого…
Вика и Виктор ушли, и они остались вдвоем. Это была очень длинная ночь, и день тоже тянулся, казалось, без конца. Макс был все время рядом с ней, оставляя ее только тогда, когда она, как он думал, спала. Он уходил и что-то делал там, в глубине дома, а она не спала. Лежала. Думала. Вот думать она теперь иногда могла. А может быть, лучше было бы и не думать вовсе?
Думала она о том, что вот ведь как несправедлива судьба. Сначала он был стариком, а теперь она стала инвалидом. И только на короткое мгновение их дороги, уводившие каждого к своей судьбе - его к молодости и силе, а ее к смерти и печали, - пересеклись там, в Германии. Они увидели один другого и все поняли, но ничего, в сущности, друг другу не сказали. Не успели. А потом было уже поздно. И так теперь и будет. Никак. Она любит его. И что из этого? А он? Он, наверное, любит ее. Или помнит, как любил ее раньше. Но только это уже не любовь. И она плакала без слез, умоляя Бога, в которого как-то по привычке, доставшейся в наследство от советских времен, никогда не верила, умоляя его дать ей умереть или - «Господи, прости за наглость!» - дать ей поправиться. Ох, если бы это было возможно, она бы… Она бы что? Она и сама не могла сказать, что бы она сделала, если бы вдруг оказалась - такое чудо - снова самой собой. Но она знала, что просит не для себя. Для себя что уже просить, когда все кончилось.
Потом снова приходил Макс. Кормил ее, рассказывал свои захватывающие истории; размахивая огромным кулаком, словно вбивая им сваи, пел по-немецки песни Ротфронта, и… носил ее в туалет, и делал уколы; и опять что-то рассказывал, и кормил, чуть ли не с ложечки, и «заговаривал зубы», когда сквозь все заслоны прорывалась боль.
Она уже не стеснялась своего несчастного тела, с которым Макс и Вика обходились как с вещью («Береги вещи, детка, они денег стоят». Кто это сказал? Мама или тетя Клава?). Они лечили это тело, мыли и переодевали, но это ведь было ее тело, тело молодой влюбленной женщины, вот только… Казалось, боль, бессилие и немощь, и все эти лекарства притупили ее чувства, но это было не так. На самом деле внутри нее разливалась такая непомерно огромная любовь, что не было сил ни понять ее, ни выразить.
«Вот так бы и лежала всю жизнь, - подумала она в какой-то момент, когда отступила боль и тело стало теплым и невесомым. - Только бы он был рядом». «Лекарства… мне не нужны лекарства, Макс. Мне ничего не нужно. Мне нужно только, чтобы ты был рядом. Вот это и есть главное мое лекарство. Рецепт от Хавы Альберштейн… Ты помнишь, что надо делать, Макс?» И сквозь сон, из невероятного далека, пришел чуть низковатый и чуть хрипловатый (чуть-чуть, самую малость) женский голос, рассказывающий о самом лучшем способе лечения недугов души - «… коль шаа нэшика, коль шаатаим хибук …».
«Вот так бы и лежала всю жизнь». Ленивой рыбой в мутных водах, приправленных наркотиками, проплывала мысль-пустяк, но ее любовь, жившая там, в глубине, не давала ей ни сдаться, ни расслабиться. Она разрушала покой, и из глубин подернутого туманом сознания вырывались хищные рыбы протеста: «Дура! Дура! Что ты несешь?!» И слезы подступали к горлу, и другие мысли начинали водить хороводы в ее голове.
Потом он пришел и стал одевать ее в дорогу. А Лика обнаружила, что день уже закончился, да и ночь - судя по луне за окном - достигла середины. Макс одевал ее тщательно и обстоятельно, так же обстоятельно рассказывая ей, что и как они будут делать. Что должна делать она. «Ничего. Ровным счетом ничего. Я тебя понесу». И чего она делать не должна. «Ничего. Положись на меня!» «Господи! - думала она, пока он натягивал на нее армейские штаны поверх штанов спортивных. - Господи, а что мне остается? А на тебя, Макс, положиться… Хи-хикс». Странные мысли приходят порой в больную голову. Цепочка путаных ассоциаций привела ее к совершенно вульгарной, но увлекательной картинке того, как она на него «положилась», и Лика покраснела.
Макс заметил, улыбнулся - «Боже! Какая у него улыбка!» - и сказал:
- Все будет хорошо.
И она ему поверила. Теперь она ему поверила. Особенно когда он сложил на столик рядом с кроватью какие-то ремни, маузер в деревянной кобуре - «Это что, маузер, что ли?» - и буденовку и стал надевать на нее шинель.
«Он сумасшедший!» - подумала она и поверила, что все будет хорошо. Может быть.
А потом они вошли в дождь и тьму полярной ночи…
Лика вынырнула из омута воспоминаний, бросила прощальный взгляд на серое сукно шинели и закрыла шкаф. Та женщина умерла.
Та жизнь закончилась. Но в зале не включили свет. Значит, фильм продолжается? Титры. Вторая серия. Так?
… Как ни странно, но ей стало лучше. Она ведь уже умирать собралась, и боль начала возвращаться. «Сестра моя боль», - с тоской подумала Лика. А тут… не то, чтобы уж совсем хорошо, но вдруг прояснилось в голове, и боль отступила. Наверное, дело было в том, что лекарства на летающих тарелках были лучше и поступали вовремя, то есть тогда, когда это было нужно. А за всеми ее нуждами «зорко» следила «система». Это ей объяснил Макс. Он ей теперь все объяснял. Иногда.
Она по-прежнему лежала в чем-то, похожем на большой и очень удобный спальный мешок. Федор сказал, что это эвакуационный кокон, но как бы он ни назывался, именно кокон заботился обо всем. Деловито попискивая и прищелкивая, он «кормил и поил» Лику, лечил ее больное тело как мог - ну пусть не лечил, но хотя бы помогал ей жить - согревал ее и «держал». Насчет держал, так это было не последним в списке его достоинств. Кокон поддерживал ее тело в заданном положении даже тогда, когда «Сапсан» кувыркался и скакал, как сумасшедший кузнечик. А у нее только голова немного кружилась, и все. Такая у Лики была чудная постель-сиделка.
Лика не могла сказать, что она, собственно, ожидала увидеть внутри летающей тарелки. Но то, что она здесь нашла, было и фантастично (но совсем не так, как в голливудских фильмах) и одновременно обыденно (но опять же совсем не так, как это бывает в жизни). Здесь все было очень функционально и просто, но каждая мелочь, когда дело доходило до этой мелочи, сразу же указывала на свою нездешность и несейчасность, если можно так выразиться. Вот взять хотя бы кондиционер («Или что у них тут вместо него?»). Воздух в «Сапсане» все время был прохладен и свеж, хотя в маленьком объеме жилой зоны курили не переставая. «Да что ж они так много курят?! - думала Лика. - Нервничают? Но ведь они супермены, или это мне только показалось?»
И все-таки сколько бы она ни дивилась на чудеса летающей тарелки, настоящие чудеса начались, когда они добрались до крейсера.
Но сначала был сумасшедший день «большого драпа», как выразился Федя, у которого что ни слово, то шедевр ненормативной лексики. Так вот, день был примечательный во всех отношениях, потому что за тот день простая питерская докторша успела побывать и на обратной стороне Луны, и на орбите - причем неоднократно - и снова на Земле - в Италии и Израиле - попутно наслушавшись умных разговоров и узнав настоящую фамилию своего Макса («де Парис! Ну надо же! Прямо де Тревиль какой-то, а говорит еще, что еврей»). Ночью того же дня - вообще-то, ночь была на борту «Сапсана» чистой условностью - Лика увидела из-за плеча Федора, который, наверное, все-таки Виктор, на большом ходовом экране быстро приближающуюся планету. Планета была похожа на старый биллиардный шар из слоновой кости - она видела такой в детстве - темно-желтый, потрескавшийся, неровный.
- Марс, - сказала Вика.
«Марс? - подумала она. - Господи, это ведь мы к Марсу подлетаем! Это с какой же скоростью мы летим? А то, что к Марсу, тебя уже не удивляет?»
Потом она подумала о том, что если они летят с такой скоростью, то почему она этого не чувствует? «Кажется, это называется перегрузки, и как-то связано с ускорением», - вспомнила Лика и спросила у Макса.
- У нас есть такой… - Макс споткнулся и начал искать подходящее слово. - Девайс? Ты поняла? Механизм… Что-то такое. Он компенсирует ускорение. - И добавил, опережая новый вопрос Лики: - Но он эффективен только при прямолинейном движении. Боковые ускорения он гасит плохо.
«Ну, так, значит, так, - решила Лика. - Значит, и у этих звездных империалистов есть свои проблемы».
Как-то незаметно она провалилась в сон без снов или, вернее, со снами, но неразборчивыми и непонятными, как бред. Тем не менее она заснула, а жаль, потому что пока она спала, «Сапсан» успел проскочить чуть ли не половину Солнечной системы. Впрочем, почти весь следующий день Лика имела возможность наблюдать пролет через вторую ее часть. Делать ей было решительно нечего, да и сил не было. Она просто лежала в своем гамаке, смотрела через плечо Виктора или Вики в главный экран, как в окно, за которым лежал космос, не страшный, но потрясающе красивый, и слушала разговоры. Некоторые разговоры были ей совершенно непонятны, хотя говорили вроде на вполне понятном ей языке (чаще - русском, иногда - английском); другие - были интересны. Кроме того, какое-то довольно продолжительное время с периодичностью в полчаса - час Макс вел диалоги - она слышала, естественно, только его реплики - с оставшимися на земле ЭТИМИ, кто бы они ни были на самом деле. А этого, как она поняла, не знали ни Макс, ни остальные.
Потом эти диалоги-монологи прекратились.
- Все, - с облегчением сказал Макс, вынимая из уха крохотный наушник. - Мы вышли из зоны действия их передатчика. Finita la comedia.
А еще потом она наконец увидела крейсер.
- Крейсер, - сказала Вика, и Лика стала лихорадочно шарить глазами по экрану, высматривая и не находя этот их звездный папелац.
В конце концов крейсер нашелся. Оказалось, что это всего лишь крошечный оранжевый кружок, который начал пульсировать над правым плечом Виктории. Кружок пульсировал, постепенно надуваясь и превращаясь в оранжевый бублик, и в какой-то момент пустота в дырке от бублика породила крошечную сверкающую жемчужину, которая и сама, наполняясь массой и светом, сначала стала голубой фасолиной, а потом - чем-то вроде короткой толстой сигары зеленого цвета. Пожирая несчетные километры, «Сапсан» несся навстречу крейсеру, и тот стремительно увеличивался, рос, занимая все больше и больше места на ходовом экране их бота. И вскоре Лика увидела, что крейсер («Шаис», - напомнила она себе. - Он называется «Шаис») совсем не похож на то, каким она его себе представляла, а воображение ее ведь никуда дальше звездных войн и не шло. «Шаис» оказался похож на связку труб разной длины и напомнил ей папиросы дяди Бори, папиного дяди, который носил их в кармане пиджака такими вот связками по пять-шесть штук, схваченных посередине перекрученной резинкой. Насколько громадны составляющие «Шаис» «трубы», стало понятно, когда «Сапсан» приблизился к крейсеру вплотную. Несколько минут они летели вдоль одной из них, занявшей своей поверхностью всю площадь экрана, и поверхность эта, составленная из огромных коричневатых гладких плит, казалась при этом совершенно плоской. Потом в сплошной стене открылся устрашающих размеров зев, и сквозь эти великанские ворота они влетели в колоссальный слабо освещенный зал, где на подставках, похожих на кисти рук, лежали другие летающие тарелки. Лике показалось, что тарелки эти различаются и размерами и формой, но полной уверенности в этом у нее не было, так как «Сапсан» довольно быстро пролетел через зал, нашел пустую платформу и занял ее, после чего экран погас.
На этот раз они воспользовались другим люком, который открылся прямо в лифт. Макс отстегнул ее «спальник» от креплений бота и, не вынимая из него, взял Лику на руки. Быть у него на руках стало для нее уже привычным.
- Я в рубку, - сказал Федор, первым выходя из бота. - А вы все к терапевту!
«Ну к терапевту так к терапевту», - устало подумала Лика.
Лифт оказался просто широким кругом в полу, выделенным лишь цветом да несколько приподнятым над уровнем пола. Никакого ограждения не было, но в третьем по счету лифте, в котором они уже не спускались, а поднимались, Лика все-таки разглядела, что во время движения лифт превращается во что-то, похожее на стакан, почти прозрачные стенки которого создает неяркое свечение голубоватого цвета. По-видимому, это было какое-то поле, обозначающее границы «стакана». Такое же свечение Лика увидела, когда они проходили по узкому невесомому мосту без перил, перекинутому на огромной высоте над самым настоящим парком - с озерцами и речками! - который она увидела далеко внизу. Голубое свечение ограничивало мост с обеих сторон.
А потом они вошли в небольшой круглый зал, отделанный белым и розовым мрамором. В стенах зала было прорезано семь дверей, через одну из которых они вошли. Все они были сделаны из полированного серебра. Во всяком случае, так показалось Лике, рассматривавшей все на крейсере с живейшим интересом. «Интересно, - горько усмехнулась Лика. - С чего бы это?»
- Так, - сказал Макс, озираясь. - И куда же теперь?
- Будем пробовать, - пожала плечами Вика и пошла к первой из дверей.
- Ну-ну, - ответил ей Макс, не трогаясь с места.
Между тем Вика дошла до первой из дверей и открыла ее, коснувшись чего-то невидимого Лике на поверхности самой двери. Дверь скользнула в стену, и Вика вошла в белую, насколько могла видеть Лика, комнату.
- Макс! - позвала Вика через секунду. - Идите сюда!
Макс без вопросов быстро прошел через зал и шагнул в проем двери. И Лика увидела, что они вошли в относительно небольшое пустое помещение, всю обстановку которого составлял довольно грубо вырубленный из серого камня саркофаг, предмет, более подходящий, скажем, для подвальных залов Эрмитажа, чем для суперсовременного космического крейсера.
- Это что, музей здесь? - спросила Лика.
- Да нет, - сразу ответил ей Макс, а Вика позвала, обращаясь в никуда:
- Федя, милый! Ты где?
- На посту! - ответил откуда-то из-под потолка Федор.
- Федя, - сказал Макс. - Будь добр, включи камеры и посмотри, что мы здесь нашли.
- Это какой уровень? - спросил Федор.
- Двадцать седьмой. Зал напротив лифта, - ответила Вика.
- Так. Сейчас. Минута. А, вот! Есть… да, дела!
- Ты что-нибудь знал? - спросил Макс.
- Ни сном ни духом. Вот тебе честное комсомольское! - выпалил Федор.
- Ладно. Учтем, - сказал на это Макс. - Ты там посмотри, может быть, все это как-то объясняется?
- Посмотрю, конечно, - ответил Федор. - Воистину, чудны дела твои, Господи.
- Аминь! - сказал Макс, и они снова вернулись в мраморный зал.
«Богато живут, сволочи», - грустно подумала Лика, у которой начали «замерзать» ступни ног и кисти рук. Сигнал был ясен - сейчас придет боль.
Они еще несколько минут простояли в зале - и боль уже успела прийти и зажить своей привычной жизнью внутри нее - пока Вика заглядывала во все подряд двери. Лика уже не слышала, да и не слушала, что там говорит Вика и что ей отвечает Макс. Боль поднималась, неумолимая, как океанский прилив, и Лика была занята сейчас только одним: она «держалась».
«Не кричать, - вот был ее простой девиз. - Не кричать! Ни за что!»
Если уж умирать, то хоть не…
Она уже почти потеряла сознание от боли. Перед глазами стояло красное марево, в ушах - колокольный набат. Это оказалось последним, что она запомнила. Потом была только тьма…

Глава 4
ЧТО МЫ ИМЕЕМ С ГУСЯ

Он смертельно устал. Даже для его нового старого тела такие нагрузки были чрезмерны. Пятый день без нормального сна и отдыха, на ногах и на нервах, а ведь еще и побегать пришлось, и пострелять, и изверги эти…
«Не надо ля-ля, уважаемый Виктор Викентьевич, - сказал он себе, обрывая готовое стать бесконечным перечисление бед и напастей. - Списочек и длиннее изобразить можно, только ведь не в реестрике дело, не правда ли?»
Он встал из-за пульта и прошелся по просторной рубке. Места здесь было много, хоть отбавляй. Рубка была рассчитана на полтора десятка человек, но сейчас он был здесь один. Один на один с собой и с громадой крейсера. Правда, есть еще двое, где-то там, в дальней дали жилых отсеков. Объективно, не двое даже, а трое, но Лику в расчет можно не брать. Девочке хотя бы выжить, и то будет чудо, а в управлении кораблем она, по любому, не помощник. Значит, остаются они трое. Трое рядовых необученных на все про все и вершина инженерного гения империи - ударный крейсер «Шаис». Виктор таких кораблей не водил никогда. Он вообще никогда не рулил ничем крупнее штурмового бота. У него ведь и другие задачи имелись, а для всего прочего на борту всегда команда была. Коки там разные, да штурмана с академией за плечами… много народу, много должностей. На такой лайбе экипаж под тысячу лбов должен быть. Не меньше. А их трое. Виктор знал, конечно, как управляться с крейсером, но только в принципе, а не в частностях. Макс и Вика больших кораблей тоже не водили. Их уровень - яхты, скутеры, а тут…
Он достал пачку «Кента», уворованную еще в Норвегии, да так и завалявшуюся в кармане рубашки, и закурил, глядя в огромный ходовой экран, как в великанское окно, прорезанное прямо в открытый космос. За последние шесть часов скорость крейсера ощутимо возросла, но в положении звезд никаких видимых изменений еще не произошло. «И не должно, по идее», - тоскливо подумал Виктор, возвращаясь в кресло шеф-пилота.
На душе было неспокойно, пасмурно. Маята какая-то ощущалась. Неудобство. Эйфория начального этапа рекондиционирования прошла. Прошло опьянение внезапно вернувшейся молодостью и всем, что с этим связано. Пришло похмелье. Угар. Умом Виктор понимал, что это ответ организма на сопряженный стресс, вызванный взрывной перестройкой физиологии и боевым напряжением. Умом понимал, но легче не становилось, да и не только в этом было дело. Психологию ведь тоже из расчетов не выбросишь. Сама обратно влезет, продажная девка империализма.
В прошлый раз, когда со звезд на Землю вернулся, такого не было. Было бы, запомнил. Но ничего эдакого не вспоминалось. Когда вернулся, как будто заново родился. Вроде бы все помнил, что и как там, на звездах, было, в империях и эмпиреях, но только смутно помнил, как под наркозом. Потому и жизнь новую начинал легко и весело, как и положено, когда живешь в первый и последний раз. Теперь же все было по-другому. Иначе, сложнее, мучительнее. Ведь это только представить! Жил-был человек. Дело делал, любил, страдал, воевал, да мало ли чем он только ни занимался при его-то биографии. Потом состарился, приготовился помирать, давно свыкнувшись с идеей конечности человеческих сроков, а тут раз - и в дамки. Призыв, набат и все такое. И закрутилось колесо перемен, стремительных и неожиданных, заодно походя ломая и корежа построенную годами праведных и неправедных трудов психологию Федора Кузьмича. Да что там психология! А волосы, а зубы? Вроде радоваться надо. Плясать и песни петь, но это как посмотреть. Когда полезли зубы, свои, настоящие, о существовании которых давно успел забыть, Виктор чуть не взвыл. «Бедные детки!» - думал он тогда, несясь на встречу с Максом во Флоренцию. О волосах и говорить нечего. Голова чесалась так, что хоть сам собственный скальп снимай. «Да нет, - сказал он себе. - Это ты, брат, загибаешь. Терпел и радовался. Не вали все в кучу. Есть вещи и посильнее «Фауста» Гете. Есть, есть. Он семьдесят лет прожил, как Федор Кузьмич. А теперь он кто? Или что? Всплыл из небытия и уже никуда не хотел уходить, казалось, навсегда вычеркнутый из списка живых мальчик Витя Дмитриев, и это было скорее хорошо, чем плохо, хотя и больно, чего уж тут. Но только это не все. Из совсем другого небытия начали прорастать в нем аназдар Абель Вараба, черный полковник, верк командира Гарретских Стрелков; и другой Вараба, второй второй Правой руки императорского Легиона. И это в нынешних обстоятельствах было не просто хорошо, а жизненно необходимо.
Но, с другой стороны, все эти личности, прораставшие в нем, теснившиеся и конкурирующие, буквально разрывали его на части, норовя превратить его, Виктора, черт знает в кого или во что. Возможно, именно поэтому он и цеплялся за образ Феди, Федора Кузьмича, с которым худо-бедно, а прожил, почитай, семьдесят лет; с которым ему было хорошо и уютно; к которому он просто привык за долгие и непростые годы своей последней (или теперь уже предпоследней?) жизни.
«Выпить бы сейчас», - с тоской подумал Виктор. Идея ему, однако, понравилась, но реализация ее, к сожалению, зависела не от него. «Но нет таких крепостей, - сказал он себе твердо, - которых большевики не могли бы взять». Виктор повернулся к вспомогательному пульту справа от себя и запустил поисковую программу. Вычислитель довольно быстро - в считаные секунды - обнаружил Макса в одной из кухонь жилой зоны. Макс методично перекладывал в холодильник продукты, доставленные с бота сервисными роботами. Обычное, в общем-то, дело. Роботы услужливы и исполнительны, но глупы. Замудохаешься объяснять этим вундеркиндам, почему мороженых курей надо класть в одно место, а ветчину - совсем в другое, если, конечно, на них не стоит аханская маркировка.
- Привет, Геракл! - сказал Виктор бодро.
- Соскучился? - не оборачиваясь - а куда ему, собственно, оборачиваться? - ответил Макс.
- Вот именно, - согласился Виктор. - Как там наша девочка?
- Комплекс работает, - пожал могучими плечами Макс. Он, как нарочно, задержался, рассматривая какую-то аппетитно выглядевшую бутылку. - Сказал, пока не беспокоить. - Макс поставил бутылку в стенной шкаф.
- Что это у тебя? - запоздало спросил Виктор.
- Виски шотландский «Чивас Ригал». Выпить хочется? - Макс перенес на ту же полку еще несколько бутылок.
- Хочется, - не стал отрицать Виктор.
- Потерпи, - с пониманием откликнулся Макс, не перестававший тем не менее методично расставлять по местам «покупки». - Закончу, принесу.
- А когда ты закончишь?
- Ну, - Макс окинул оценивающим взглядом оставшееся несделанным, - полчаса. И… да. Пятнадцать минут.
- Не понял, - опешил Виктор. - Так полчаса или пятнадцать минут?
- Полчаса, чтобы все разложить, - обстоятельно объяснил Макс, выкладывая в холодильник большие плитки швейцарского шоколада. - И еще пятнадцать минут, приготовить закуску. Бутерброды сделаю… еще что-нибудь.
- Ладно, - согласился Виктор с обстоятельствами. А что ему, если подумать, оставалось?
- А Вика где? - спросил он.
- Полагаю, чистит перья, - не отвлекаясь от процесса, сказал Макс. - Я ее отпустил.
- Спасибо.
- Не за что.
- Ну бывай! - сказал Виктор и стал искать свою даму Йя.
Виктория нашлась так же быстро, как и Макс. Она стояла под душем, с видимым удовольствием подставляя свое божественное тело под тугие струи воды.
- Камеры в ванной следует отключать, - ворчливо заметил Виктор, любуясь своей Викторией.
- В самом деле? - Она не вздрогнула и даже не удивилась. - Но тебе же нравится?
- Мне нравится, - с нажимом на мне сказал Виктор.
- Вот и любуйся, - ответила дама Йя, поворачиваясь к нему спиной. - Ты с какой стороны?
Виктор усмехнулся и переключился на другую камеру.
- Я везде, - с усмешкой объяснил он.
- Это облегчает мою задачу, - улыбнулась Вика, снова поворачиваясь к нему задом.
- Вика, ты знаешь, что все бабы стервы?
- Не все, - возразила Виктория, выключая душ. - Но ты прав, милый. У Жирных Котов стервозность стала частью генотипа. - Она взяла полотенце и начала вытираться.
Она ему нравилась. Это правда. И смотреть на нее было чистым удовольствием. Виктор усмехнулся, представив, в какой экстаз пришли бы любители глянцевых журналов для мужчин, представься им только случай увидеть Викторию, стоявшую под душем или вот так, как сейчас, вытирающуюся после него. Хотя по возрастной категории она в модели «Космополитена» не годилась - ближе к тридцати, чем к двадцати. Но у дамы Йя было удивительное сложение. Сильные, тренированные мускулы профессионального игрока в Жизнь были практически незаметны. Только плавные линии, гладкая матовая кожа и соблазнительные выпуклости ровно там, где надо, и столько, сколько надо, там и тут. А еще пепельного цвета волосы, не крашеные, а редкого природного происхождения, удлиненное лицо и огромные серые глаза.
В общем, дама Йя была неординарно красива, и она ему нравилась. Но дело в том, что он ее еще и любил. А вот за что он ее любил, поди разберись. Виктор, однако, хотел думать, что не за длинные ноги, и не за роскошную грудь, и не за стремительную плавность движений, заставляющую вспоминать о больших кошках, пантерах, тигрицах или львицах. Хотя и поэтому тоже, вероятно. «Потому что все мы, мужики, козлы, - подумал он с печалью. - И я козел, но люблю ее, как лев!»
- Федя, ты обратил внимание, что здесь все было готово к нашему прибытию?
- Обратил, - ответил Виктор, соображая, что есть еще один пункт, по которому следовало бы прояснить обстановку. - Но это не специально для нас - я имею в виду конкретно нас, - здесь триста кают, кубриков и апартаментов в полной готовности. Ты представь, светлая госпожа, сколько это народу… Белье, полотенца… Ты придешь?
- Конечно. - Вика отбросила полотенце и пошла к двери. - Я зайду за Максом, и мы вместе придем к тебе.
Она вышла из ванной и начала одеваться. «Н-да», - с восхищением подумал Виктор, глядя, как Виктория извлекает из карманов шубы упаковки с трусиками, кофточкой и носками.
- Кстати, - сказала Виктория, разрывая пластиковый пакет и доставая оттуда белоснежные трусики, - проверь, пожалуйста. - Она натянула трусики, и от этого простого, в сущности, действия Виктора всего обдало жаром. - Может быть, наши неизвестные доброжелатели и об одежде побеспокоились. А то… - Она улыбнулась прямо в объектив. («Чувствует она их, что ли?») - Не хотелось бы каждый день стирать единственные трусы.
«Ну, положим, не единственные. У тебя небось еще пара упаковок захована, но ты права, моя радость. Проверить надо. У меня-то…»
- Приходи, - сказал он вслух. - Жду!
Виктор отключил камеру и, перейдя на голосовой режим, стал задавать вычислителю вопросы. Процедура была рутинная, всплыла в памяти, как если бы и не прошло семидесяти лет. Вычислитель без промедления начал выбрасывать на вспомогательные экраны таблицы учетных ведомостей, схемы распределения грузов, оценки их состояния, прогнозы и рекомендации. Увлекшись, Виктор не заметил, как пробежало время: и полчаса, и еще пятнадцать минут, и еще пятнадцать. (Макс ведь не мог знать, рассчитывая время, что придется делать поправку на фактор по имени Виктория.) От увлекательнейшего занятия, коим, несомненно, является учет нежданно свалившихся тебе на голову богатств («Читайте Жюля Верна, молодые люди! Старик знал жизнь».), Виктора отвлек только приход долгожданных гостей.
Свалив пакеты и емкости на пустующие кресла навигаторов, Макс сноровисто вытащил из стены, недалеко от места шеф-пилота, стол и перегнал к нему три мобильных полукресла. Вика, также споро разобравшись с принесенными Максом яствами, быстро и со вкусом сервировала стол. К тому моменту, когда, убрав с экранов справочные таблицы, Виктор подсел к столу, Макс уже откупорил бутылку и разливал виски по стаканам.
- Ну, - спросил он, закончив разливать, - что вы имеете нам сообщить, уважаемый Федор Кузьмич? Мы с дамой Викторией, - Макс положил себе на тарелку огромный бутерброд с ветчиной, маринованными овощами и сыром («А еще, елки, еврей, называется…»), - просто сгораем от нетерпения узнать захватывающие подробности ваших штудий.
Вика улыбнулась, а Виктор покачал головой.
- У тебя с головой все в порядке? - спросил он, беря стакан. - Или тоже, как у некоторых - не будем показывать пальцем, - гормоны крышу снесли? Ну, со свиданьицем! - Он приподнял стакан, приветствуя друзей, и выпил.
- У нас у всех голова кругом идет, - откликнулась с опозданием Вика. Она тоже выпила. - Рассказывай!
Макс промолчал, сосредоточенно пережевывая бутерброд, стремительно исчезнувший за сомкнувшимися зубами. «Вот же монстр! - мысленно покачал головой Виктор. - Но есть в нем особое обаяние. Не откажешь. Бабы должны просто…» - Виктор споткнулся об эту мысль, как о булыжник, и помрачнел, вспомнив о бедной девочке, лежащей сейчас в медицинском отсеке.
- Ладно, - сказал он вслух. - Слушайте. Только я кушать буду с вашего, дамы и господа, позволения. - Он ехидно улыбнулся Максу. - А то жрать хочется… - ухмылка Вике, - так, что сил просто нету терпеть.
Виктор демонстративно откусил кусок бутерброда побольше, решив, что начнет говорить, только закончив жевать.
- Полковник, у вас дурная манера интриговать по любому поводу, - сказала госпожа Йя, проследив за тем, как тщательно пережевывает Виктор пищу. - Ё, мой смарагд, налейте мне еще.
Ветерок пролетел по лицу Макса - «Именно так!» - и его светлость Ё улыбнулся госпоже младшей Йя улыбкой поощрения младших и покровительства достойным . Бутылка исчезла со стола и оказалась над ее стаканом столь стремительно, что Виктор с трудом удержал в поле зрения траекторию ее движения. Короткий толчок, и тугая струя ударила в стенку стакана - без брызг! - наполнив его сразу на треть, а бутылка оказалась уже над стаканом Виктора.
«Ну, если вам так хочется, сыграем вашими картами», - усмехнулся в душе Виктор.
- Мне следует удалиться? - Голос полковника Абеля Варабы был холоден, как сталь, а глаза мертвы, как лед.

Предыдущая страница 14 Следующая страница


15 Макс Мах

- Ни в коем случае, аназдар! Прошу вас. - Ладонь его светлости среднего Ё легла параллельно столешнице. - Вы мой гость и друг. - Ладонь повернулась ребром к столу.
- Шуата, милый! - Голос светлой госпожи Йя поднялся и опустился, обозначив сожаление, граничащее с раскаянием. - Ты не смеешь обижаться на свою виштзой! - Интонация виртуозно выразила раздражение с оттенком извинения.
- Порезвились, и хватит, - угрюмо буркнул Виктор, «оттаивая». - Дайте доесть бутерброд. - И он с остервенением принялся пережевывать хлеб с ветчиной. Больше ему никто не мешал. Его светлость Ё меланхолично попивал виски, время от времени забрасывая в себя очередную порцию пищи, а светлая госпожа Йя, при всей утонченности ее манер, буквально сметала бутерброды с подноса один за другим. Таким образом, в течение нескольких минут за столом царило сосредоточенное молчание. Затем, вытерев губы носовым платком - салфеток на столе не оказалось, - Виктор достал сигареты и, предложив сначала Виктории, а затем и Максу, закурил.
- Итак? - спросил Макс, выдыхая дым.
- Ну что сказать? Я, собственно, только по верхам прошелся. Память у главного вычислителя знаете какая? Вот. Но, если честно, для первого раза информации вполне достаточно. Даже не знаю, с чего начать…
Виктор был смущен и заинтригован картиной, открывшейся ему при изучении памяти вычислителя. С одной стороны, они стали обладателями неслыханных, нежданных и совсем не лишних в их положении богатств, но, с другой стороны, вся эта история выглядела предельно странно. Настолько странно, что уже не радовала, а пугала даже видавшего виды («Во всех видах!») Виктора.
- Начнем, пожалуй, с главного. - Виктор посмотрел на Вику и Макса, как бы призывая их быть сейчас особенно внимательными. - Тут должен был быть обычный борт. Что-нибудь простое, незатейливое и несложное в управлении, с маршрутом в один конец - до ближайшей базы Легиона. Так было всегда, но пятнадцать лет назад кто-то поменял малый транспорт «Вектор 238бис» на «Шаис». При этом, заметьте, не сказав об этом ни единого слова мне. Но все коды доступа, заточенные под «Вектор», были аккуратненько перенесены на крейсер. Это раз. Дальше - больше. Крейсер болтается тут пятнадцать лет, и все это время, что естественно, в пассивном режиме отслеживает обстановку и все важное выкладывает отдельной графой. А важное у вычислителей определено программой. Вот программа и фиксирует… - Он увидел, как сразу насторожились оба. - В общем, так, нашу систему за это время посетили четыре раза. - Виктор увидел, что его поняли, и кивнул, подтверждая их невысказанные мысли: - Именно! Если забыли, повторю: никаких контактов с тысяча девятьсот семьдесят первого года у меня ни с кем оттуда не было, а я был все-таки координатором. Значит, что получается. Кто-то из наших в тысяча девятьсот восемьдесят пятом году ставит сюда крейсер, но мне ничего не говорит. В тысяча девятьсот восемьдесят девятом крейсер фиксирует заход в систему вспомогательного крейсера-рейдера класса «Кот», который выходит на орбиту Земли и болтается там полтора стандартных месяца. И на что это, по-вашему, похоже?
- Это похоже на вербовочную компанию. - Вика встала и прошлась по рубке, рассматривая приборы управления, как будто искала в них ответ на вопрос Виктора. А Виктор с замиранием сердца смотрел на нее, и все мысли его сейчас снова были только о ней.
- Вот и я так думаю, - наконец сказал Виктор. - Вербовочная компания. - Он быстро взглянул на молчавшего Макса. - Но в пятьдесят восьмом, когда Карл проводил очередной набор, я об этом знал, а в восемьдесят девятом - нет. Почему?
- Это какой Карл? - спросил Макс.
- Я думаю - Четырехглазый. Или нет? - откликнулась от центрального пульта Вика.
- Точно, - кивнул Виктор. - Четырехглазый. Но почему меня не поставили в известность? И ведь не сменили. Вообще в контакт не вступили. Шестьдесят пять дней на орбите - и ни слова, ни жеста…
- Да, любопытно. - Макс тоже встал и уперся взглядом в окно ходового экрана.
- Ты слушай, дальше еще любопытнее. - Виктор взял новую сигарету, но не закурил, а стал крутить в пальцах. - Через тридцать два часа после вхождения в систему «Кота» «Шаис» зафиксировал группу кораблей, идущих в режиме строжайшей маскировки. Он их все же засек, но идентифицировать не смог. Предположительно от пяти до девяти бортов - тяжелых классов - проследовавших внутрь системы, а спустя тридцать восемь дней - обратно. Куда они ходили неизвестно, но маршрут у них - империя.
- Ты говорил про четыре посещения. Это два или одно? - уточнил Макс, не оборачиваясь. Он смотрел в звездную ночь, в вечную ночь великого космоса.
- Два. Третье и четвертое в девяносто третьем и девяносто седьмом соответственно. В первый раз это был тяжелый крейсер класса «Леопард», во второй - снова «Кот». «Леопард» подходил к Земле и оставался там трое суток, а «Кот» месяц гулял по системе без видимой цели. Впрочем, мне показалось, что это было похоже на поисковую операцию, но я в делах флота не авторитет. К Земле он не приближался.
- Свои позывные они, естественно, не сообщали, - не то спросил, не то просто констатировал Макс, возвращаясь к столу и беря в руку бутылку. - Будешь?
- Буду, - первой откликнулась Вика, тоже возвращаясь к столу. - А при чем здесь позывные?
- При том, что корабли могли быть и не наши, - ответил ей Виктор. - Мне тоже налей.
- Думаете, кто-то в империи узнал про Землю?
- Трудно сказать, - пожал плечами Виктор. - Но, с другой стороны… три года прошло, и ничего. Никто Землю не оккупировал. Это внушает некоторый оптимизм.
- Ну что ж… - Вика аккуратно отпила из своего стакана и, посмотрев сначала на Виктора, а потом на Макса, подытожила: - И еще пара тайн. Наш вопросник стремительно удлиняется, но, по сути, для нас сейчас это ничего не меняет. Мы все в том же положении. На Земле нам делать нечего. Более того, нам там и оставаться-то нельзя. Не так ли? А в империи - переворот, и Легиона больше нет. Во всяком случае, нам так сказали.
- Вот именно, сказали. - Виктор наконец решил закурить, но обнаружил, что сигарета в его пальцах потеряла всякий товарный вид. Бросив ее в мусороприемник, он взял другую и закурил. Пока он прикуривал, воспользовавшись возникшей паузой, заговорил Макс:
- Как ни крути, в империи у нас сейчас больше шансов, чем на Земле, и там существует потенциальная возможность получить ответы на все или хотя бы на некоторые из наших вопросов. Но мы отвлеклись. Федя, а что с крейсером?
- А что крейсер? С крейсером как раз все в порядке, - ответил Виктор, готовясь обрушить на друзей новую порцию ребусов различной степени сложности. - Что такое «Шаис», вы оба, вероятно, знаете, но думаю, не все, и оценить по-настоящему не можете. Сказочный корабль! - Виктор даже прищурился, пытаясь визуально передать свое впечатление от «Шаиса». - Ударный крейсер из самых новых. Учитывая время смены поколений в императорском флоте - новодел. Корабль большой, мощный и предназначен для выполнения особых заданий. Высшая степень автономности. Ну что тут добавить? - Виктор усмехнулся. Он был не в силах коротко описать все чудеса «Шаиса». - Животное не стадное и не серийное. Хищник индивидуальной выделки. Так скажем.
Он внимательно следил за их реакцией, и, судя по тому, что он видел, оба поняли его правильно.
- Поехали дальше. На крейсер навешано очень специфическое оборудование. Нестандарт! - поднял вверх указательный палец Виктор. Он уже видел, что интерес к его новому рассказу растет в ожидаемой пропорции, и мысленно усмехнулся. «То ли еще будет», - без всякой радости сказал он себе. - Оснащение для скрытого перемещения, в том числе и в границах империи, с системами комплексной дезинформации и изменения статуса.
- Постой, постой! - встрепенулся Макс. - Это значит, что в отсутствии визуального контакта…
- Так точно! - подтвердил Виктор. - Очки можно втереть любому, кто тебя не видит глазами. Есть несколько опций: торгаш, военный транспорт, рудовоз, гражданские ремонтные мастерские… и все с кодами опознания, объективными параметрами двигателей… короче, полный набор для уверенного опознания.
- Да, - пропела Вика. - Очень интересный кораблик.
- Мне нравится, - согласился Макс, а о чем он думал на самом деле, судить по его лицу и глазам сейчас было затруднительно.
- Сейчас он тебе еще больше понравится, - пообещал Виктор. - Крейсер оснащен и снаряжен полностью и «готов» ко всему. Может принять - вот хоть сейчас! - до двух тысяч пассажиров. И это не считая команды. - Он увидел, как Макс поднял левую бровь и как Вика чуть надула губы («Вот, елки, аристократы!»), и, не давая им опомниться, продолжил: - Продовольствие, снаряжение, оружие, одежда, - он быстро улыбнулся Вике, - все! И более того. На шестом уровне развернут учебный центр, а на седьмом и восьмом - тренировочные комплексы.
- Похоже на подготовку к мобилизации, - тихо сказала Вика, озвучивая мысли, которые уже несколько часов крутились у Виктора в голове.
- Не только, - вдруг возразил Макс. - На борту Черные Камни.
- И что? - спросил Виктор, еще не уловив, куда клонит Макс.
- Сколько? - вопросом на вопрос ответил тот.
- Девятнадцать. - Виктор вдруг осознал, какое это большое число и что это может означать.
- Девятнадцать. - Макс кивнул и повернулся к Вике:
- Вика, сколько Камней есть у Йя?
- Пять, - автоматически ответила Вика. - То есть я знаю про пять.
- Пять, - снова кивнул Макс. - Ну пусть еще два-три, о которых ты не знаешь. Всего семь-восемь. У Ё - девять. Это я знаю точно. У Ю было семь. У императора, по моим данным, около трех десятков.
- И к чему ты ведешь? - Виктор над этой проблемой еще не думал, но сейчас почувствовал нечто вроде озноба от тех мыслей, что закрутились в голове.
- Я думаю, что у Легиона вряд ли было больше Камней, чем у императора. Девятнадцать Камней это и вообще много, но если это более половины того, что было у Легиона, то… Как, кстати, называется наш «Шаис»?
- Никак, - невесело усмехнулся Виктор. - Он не зарегистрирован в реестре. Только бортовой номер, который тоже, скорее всего, высосан из пальца.
Макс снова кивнул («Ну что ты раскивался!»), по-видимому, не столько словам Виктора, сколько своим мыслям.
- Это похоже не на мобилизацию, а на эвакуацию, - сказал он.
Виктор обдумал слова Макса и обнаружил, что протеста высказанная мысль у него не вызывает. Предположение удобно ложилось на всю совокупность фактов, которые были им известны.
- Ты думаешь, наши ожидали переворота? - Спросила Вика.
- Почему бы и нет, - пожал плечами Макс. - Крейсер здесь, а на нем ценности…
- Возможно, наши пытались создать резервную базу, - предположил Виктор. - Земля для этого подходит лучше многих других мест. Населенная планета, богатая ресурсами, неограниченные возможности вербовки наемников, и адрес никому не известен. Да, очень похоже на правду.
- Но они не успели… - добавила Вика.
- Если они готовились к тому, о чем мы знаем, то да. Но, возможно, у них были и другие планы, - возразил Макс.
- Какие? - встрепенулся задумавшийся о своем Виктор.
- А я откуда знаю? - удивился Макс. - Я семьдесят лет в отставке. Это я просто размышляю. Впрочем, что гадать. Запомним, обдумаем на досуге, а потом, может быть, и узнаем что-нибудь более определенное. Ты вот что, Федя, скажи: мы на этом крейсере куда-нибудь добраться сможем? Или как?
- Хороший вопрос! - улыбнулся Виктор. - И ответ, если попросту, тоже хороший. Сможем. В смысле, доберемся.
- А если не попросту? - тут же уточнила Вика.
- Если не попросту, тогда снова у нас «интересное кино» и передвижной цирк в одном флаконе. По существу, крейсер штука сложная, и управлять им как надо мы не можем и не сможем. То есть бой кому-нибудь дать или маневр сложный изобразить не по нам. Но корабль умный, и если есть программа, то он и сам по себе действовать может вполне сносно. Выйти на орбиту, сойти с орбиты… с этим мы справимся. Маршруты в него заложены, его же вместо «Вектора» поставили. И тот, кто его ставил, такую возможность, как полет без квалифицированного экипажа, предусмотрел. Но наследство от «Вектора» «Шаис» получил странное. Вроде хорошо все, а на душе неспокойно.
- Федя, давай без лирики, - попросила Вика.
- Хорошо, - согласился Виктор, вдруг почувствовавший, до чего же он устал и как хочет спать. - Хорошо. Есть семь маршрутов. Их, чтоб вы прочувствовали, повесили прямо на входную дверь главной директории вычислителя. Это чтобы мы, или еще кто, времени на поиски не тратили, а сразу знали - есть семь маршрутов, лети куда хочешь. Пять маршрутов до центральных планет империи, один - на Той'йт…
- На Той'йт? - встрепенулась Вика.
- Да, любимая, - мягко ответил Виктор. - К тебе домой. И один маршрут - особый. На Курорт.
- Курорт? - недоверчиво переспросила Вика.
- Даже так? - Макс был не просто удивлен, а, пожалуй, шокирован. - Они что там, все с ума сошли?
- Да нет, не сошли. С Курортом очень интересный казус. Там программа-луковица, принципиально не действующая без специальных кодов соединения уровней. Да вы же знаете, что вам-то объяснять! Кодировка производилась на Камне, отсюда, не раскалывается, если нет того же самого Камня и к нему того же самого оператора, который ее и кодировал. То есть маршрут есть, но его вроде как нет.
- Значит, без Курорта, - то ли с облегчением, то ли с разочарованием сказал Макс и закурил очередную - которую? - сигарету.
- Не скажи, - торжествующе усмехнулся в ответ Виктор. - Эти коды, чисто случайно, я знаю. Это мой код доступа в систему Курорта. Личный код.
- Значит, - медленно, как бы на ходу завершая осмысление услышанного, сказал Макс, - наш инкогнито строил расчет на тебя лично.
- Выходит, что так, - признался Виктор. - Ты прав. Что-то у них затевалось шибко хитрое, и расчеты были… и все такое… - Он вдруг почувствовал, что пришла настоящая усталость, та, которую называют смертельной. - Вот и Хельга с Олафом как-то… Не знаю. А потом, наверное, они просто не успели доделать начатое, и мы вместо цельной картины видим только фрагменты мозаики и никак не можем понять, что бы это значило. - Конец длинной фразы он произнес уже почти шепотом.
«Все. Кончился завод», - обреченно констатировал он.
Легкая рука легла ему на затылок. Виктория как-то незаметно для него - «О другом думал!» - подошла со спины и погладила его по волосам. «Вот и волосы пригодились, хотя по лысине было бы приятней», - угрюмо подумал Виктор, но сил вроде бы прибавилось. Чуть.
- Иди спать, Федя, - сказала Вика мягко. - И ты, Макс, иди… Только объясните, что надо делать, и идите.
- Не надо, - ответил Виктор, моля бога, чтобы она не убирала руки. - Ничего не надо делать. Дежурить будем потом, когда до империи доберемся, а сейчас «Шаис» все сделает сам. Сейчас у нас разгон. - Он посмотрел на часы. - Еще примерно пятьдесят семь минут. А потом… В общем, мы все можем идти спать. Надо только решить, куда мы летим.
- Той'йт, - сказал Макс.
- Почему? - напряженно спросила Виктория, но руку с головы Виктора не сняла.
- Там нет постоянного имперского поста, но зато есть… то есть была когда-то база Легиона.
- И там Карл! - вспомнил вдруг Виктор.
- Четырехглазый на Той'йт? - удивился Макс. - Откуда ты?..
- Он когда в пятьдесят восьмом вербовку проводил, сказал, что переводится на Той'йт.
- Ну вот, - сказал на это Макс.
- Я не против, - сказала Вика, но что-то было в ее голосе. Или это только показалось Виктору? Что-то такое. Он мысленно щелкнул пальцами, но подходящего слова не нашел.
- Я согласен. Решили? - спросил он.
Макс кивнул. Вика тоже. И Виктор, чувствовавший, что запас сил стремительно иссякает, не откладывая, подошел к главному пульту и активировал маршрут на Той'йт.
- Ну вот и все, - сказал он, оборачиваясь к остальным. - Кушать подано! Главное блюдо. Пирог с дичью. Съесть не съедим. Во всяком случае, сразу не съедим, но хоть краешек надкусим. Это обязательно!

Интерлюдия
КАК ДЕЛАЮТ МОНСТРОВ-2

Если Макс надеялся, что клинический комплекс крейсера сможет ей помочь, он ошибался. А может быть, и не ошибался, а все знал заранее и понимал все, но надеялся на чудо? Ведь и такие железные дядьки, как ее Макс, должны хотя бы иногда давать слабину. Или нет? Увы, чуда не произошло. Конечно, комплекс сделал все, что мог, а мог он, как оказалось, гораздо меньше, чем можно было от него ожидать, потому что на крейсере не было врачей и операторов комплекса не было. А без них комплекс мог только то, что он мог сделать в автоматическом режиме, то есть мало что в ее случае.
Тем не менее ей стало лучше. По-настоящему лучше. После восьми дней, которые она провела без сознания внутри этой сложной машины, Лика могла теперь даже ходить. Иногда. Немного, и недалеко, и очень медленно, но все же. И руки стали чуть подвижнее, особенно левая рука. Отступила боль. Не ушла насовсем, пряталась где-то за плечом, дышала в затылок, готовая снова наброситься на нее и растерзать, но ежедневные процедуры - час-два внутри клинического комплекса - пока держали ее, боль, на коротком поводке.
Макс приставил к ней робота, эдакого металлического крепыша в керамической броне, который понимал десятка два приказов и мог помочь доковылять из пункта А в пункт Б и не потеряться в бесконечных лабиринтах крейсера. На самом деле робот был умный и не только понимал человеческую речь, в разумных, разумеется, пределах, но и умел говорить. Проблема, однако, была в том, что говорил он по-ахански, а Лика аханского языка не знала. Увы.
- Понимаешь, - объяснил ей Макс со смущенной улыбкой, - в обычном случае это не проблема. Корабль буквально битком набит специальной обучающей техникой. Язык можно освоить, хотя бы на базовом уровне, за день-два. За неделю можно было бы сделать из тебя настоящую аханку, но… тебе нельзя. Такую нагрузку… нуты понимаешь.
Она понимала. Она все понимала, как взрослая, но жила, как ребенок в стране чудес, где ты можешь только смотреть на эти самые чудеса, но потрогать ничего нельзя. Ничего. Ни выпить, когда все пьют, ни выкурить сигарету, ни… И что толку, что они живут здесь вместе и даже спят в одной постели? А какая у них спальня! И постель…
«Бог ты мой! - думала Лика. - Кто бы знал в Питере, какие у меня апартаменты и где они находятся! И какой мужчина лежит рядом со мной на этой царской кровати…
Вот кого мне жаль, так это его, - думала она потом. - Не повезло мужику. Но ведь не железный же он?»
Но Макс, казалось, был и в самом деле сделан из железа. Он был терпелив и невозмутим, и он был заботлив, и улыбался ей - все время улыбался - своей умопомрачительной улыбкой киногероя из самых-самых любимых фильмов, как Гир или как…
«Ну не знаю, - думала она. - Но только он так улыбается, что про все на свете можно забыть». И она и в самом деле забывала иногда, во что она, собственно, превратилась, и снова чувствовала себя влюбленной и любимой женщиной.
А между тем жизнь на борту крейсера шла своим чередом; странная, нереальная - «Тени в раю». Откуда это?» - думала Лика. - Фантастическая и одновременно обыденная жизнь. Они были уже очень далеко от Земли (Мы сделали два пространственных перехода», - сказал Федор) и летели сейчас через совершенно другие звездные пространства, чем те, что можно видеть с исчезнувшей в неизмеримых далях Земли.
- Еще пять дней полета в обычном пространстве, - сказала Виктория, - и мы прыгнем к Той'йт.
Они все собрались в маленькой очень уютной гостиной с видом на парк. Наверное, это помещение правильнее было бы назвать террасой или верандой, потому что вместо одной из стен в ней были только легкие изящные перильца, а за ними - на несколько метров ниже - лежал уже сам парк. Но все называли эту комнату гостиной, возможно потому, что она была декорирована и обставлена именно как гостиная: светлое полированное дерево и минимум этого ужасного имперского стиля, состоявшего, как казалось Лике, в неограниченном использовании цветного стекла и полированного металла. Не было здесь и всех этих утомительно помпезных многоцветных полированных мраморов, гранитов и прочих минералогических излишеств, но зато был камин, сложенный из обычных камней.
- …и мы прыгнем к Той'йт, - сказала Виктория, и что-то в ее интонации заставило Лику насторожиться. Но тут Федор стал рассказывать о том, какую чудную подборку фильмов об империи он нашел в учебном центре, и все переключились на обсуждение «последних новостей». «Последние новости» устарели лет на пятнадцать-шестнадцать, плюс этот их переворот, который, вероятно, внес в жизнь империи немало изменений, но все равно для них, проведших почти семьдесят лет вне имперских границ, это были почти что свежие новости. Лика слушала их вполуха, ей нечего было тут сказать, и понимала она их не всегда, хотя говорили они, специально для нее, по-русски.
«Фильмы наше все! - думала она с тоской. - Из всех искусств… Кто это сказал?» Она не помнила, кто сказал эти замечательные слова, но кино стало в эти дни настоящим спасением для «сломанной Куклы Лики».
На корабле оказалась богатая фильмотека, и Лика много времени проводила у «телевизора», который был здесь чистой условностью, потому что голографическое изображение («Проекция», - сказал Макс) возникало там и тогда, где и когда ты этого хотел. Делать это оказалось несложно. Правда, отсутствие общего языка затрудняло, как выбор самих фильмов или программ, так и их понимание. Поэтому обычно Лика просто смотрела «картинки», пытаясь по изображению додумать все остальное. Ситуация напомнила ей одну знакомую бабушку в Израиле, которая целыми днями, не отрываясь, смотрела слезливые южноамериканские теленовеллы. Но поскольку фильмы шли по испанскому спутниковому каналу и герои говорили, что естественно, на испанском языке, которого старушка не знала, то ей оставалось лишь додумывать, в меру своего опыта и житейских представлений, что же такое происходит между героями. Иногда воображение уводило ее очень далеко от первоначального смысла. И все-таки там речь шла пусть о далекой и малоизвестной жизни бразильских миллионеров или аргентинских бедняков, но все же о жизни таких же людей, как и сама бабушка. А тут перед Ликой открывались картины жизни космической империи, населенной пусть и похожими на землян, но все же чужими, не человеческими существами. Впрочем, и таких, кто был не слишком-то похож на людей, в фильмах хватало тоже.
Вообще, впечатления от увиденного Ликой были… Ну как бы это сказать, чтобы никого не обидеть? «И это галактическая империя? - спрашивала она себя. - Какое-то не пойми что и сбоку бантик!»
- Макс, - спросила однажды Лика. - Это что? Исторический фильм?
На «экране» две совершенно голые девушки дрались в присутствии множества заинтересованных зрителей на арене чего-то отдаленно похожего на древнеримский цирк. Дрались они, надо отдать им должное, красиво и яростно, и сами девушки были очень даже ничего, во всяком случае, до того, как успели измордовать друг друга до полной потери товарного вида.
Макс оторвался от чтения, взглянул равнодушно на «экран», где одна из девиц как раз наносила удар ногой из совершенно невероятного с точки зрения анатомии положения, прислушался к голосу диктора за кадром, который то ли стихи читал, то ли пел акапельно, и объяснил:
- Нет, Лика, это не фильм. Это запись поединка между… - Он задумался на секунду, подыскивая слово. - Ну, скажем, между баронессой Тсайяш и… допустим, виконтессой Ийсц. Так примерно.
- Что значит схватка? - спросила еще ничего не понявшая Лика.
- Схватка? - удивился Макс. - Схватка это дуэль. А! Вот в чем дело. Лика, в империи разрешены дуэли. Нет, не так. Дуэли это часть культуры, элемент повседневной жизни. Есть правила - Дуэльный кодекс. Есть специальные места для проведения схваток. Они называются Дуэльными полями. Есть множество школ… ну, скажем, боевых искусств. Как в Японии или Китае. Есть обычаи…
- А почему они голые?
- Ах это! - усмехнулся Макс. - Ну, тут все и проще и сложнее.
Он отложил книгу - это был «краткий курс истории ВКП(б)» - и принялся объяснять. Объяснять ему приходилось теперь часто и много.
- Во-первых, в Ахане довольно спокойно относятся к обнаженному телу, как женскому, так и мужскому. То есть у них все как у нас в Европе, в Скандинавии, скажем, только на шаг вперед. Они разделяют секс и обыденную жизнь. Понимаешь?
Лика неуверенно кивнула. «Черт его знает, - подумала она. - У нас в Эйлате тоже без лифчиков загорают. Наверное, можно и без трусов… Нудисты же не стесняются».
- А аристократы, - продолжал объяснять Макс, - вообще выше условностей. На простой народ им наплевать - не будешь же ты стесняться собаки или кошки? - а своих они и подавно не стесняются. Понимаешь?
- Да, - неуверенно сказала Лика.
- Ну вот. А во-вторых, Дуэльный кодекс требует, чтобы дуэль без оружия - есть дуэли и с оружием - проходила между обнаженными соперниками, потому что одежда это тоже оружие. В умелых руках, конечно. Есть несколько уточнений и исключений… Можно, например, выходить в трусах или набедренной повязке, или вот женщины, если грудь слишком большая, могут перевязать ее лентой, но этим правом редко кто пользуется.
Вот такая была у них империя. Странная смесь Средневековья - дуэли, мечи, крестьяне, идущие за обычным плугом, который тянет какое-то животное, похожее на быка, - и сверхцивилизация с небоскребами, взметнувшимися на километровую высоту, и звездными флотами; с аристократами и рабами; с императором и многобожием… «Какая-то фантасмагория, - ужасалась, восхищалась и недоумевала Лика. - Смесь Древнего Китая с не менее Древним Римом, приправленная техникой из «Чужого» и «Звездных войн» и феерическими сценами из «Матрицы».
Про «Матрицу» она вспомнила не зря. Она и сама уже побывала однажды внутри этого фильма, и уже здесь на корабле увидела кое-что, казалось, прямиком пришедшее оттуда. И не только в этой документальной записи поединка двух аристократок, одна из которых - виконтесса, как-то ее там - убила, в конце концов, другую, разбив той горло. Видела Лика нечто похожее и вживую, в тренировочном зале крейсера. Видела «летающую» Викторию, и Федора, совершающего невероятные прыжки с растяжками, - куда там солистам балета - и Макса, огромное тело которого вдруг обретало фантастическую легкость и грациозность движений и невероятную скорость.
Макс, Вика, и Федор стремительно возвращали себе прежнюю, имперскую, форму. Все они потрясающе помолодели. Но особенно Лика восхищалась Викторией. И завидовала, конечно. Не без этого. Виктория выглядела сейчас лет на двадцать пять. - «Больше молодеть не буду, не бойся», - сказала она Лике - и стала настоящей красавицей. Впрочем, и Макс с Федором, балансировавшие на уровне лет тридцати - по ее оценке, - выглядели возмутительно молодо по сравнению с тем, что Лика видела всего лишь около месяца назад.
От этих размышлений Лику отвлек голос Виктории.
- Макс, а что ты все время читаешь? - спросила она.
- Книжку, - сказал Макс.
- Дай взглянуть, - попросила Виктория.
- Вика, тебе это совершенно неинтересно, - попытался возразить Макс.
- Это я сама решу, интересно или нет. Дай, пожалуйста.
Макс пожал плечами и передал Виктории открытую книгу.
«А! - поняла Лика. - Та самая история альтернативной ВКП(б)».
- Так, - сказала Виктория, беря книгу. - Посмотрим.
- «В обстановке противоречивых обстоятельств», - прочла она. - Так, это пропустим… Вот. «…собрался в ноябре 1918 года VIII съезд нашей партии. Открыв съезд, Председатель ЦК Свердлов первое свое слово посвятил памяти В. И. Ульянова (Ленина), одного из виднейших деятелей партии большевиков, погибшего от рук белогвардейских заговорщиков накануне открытия съезда». И что здесь не так? - удивленно спросила Вика.
- Оставь, - сказал Федор, усмехнувшись. - Все равно тебе это как китайская грамота. Но тут есть место покруче! - Он забрал книгу у Виктории и повернулся к Максу: - Оцените, коллега. «Особо стоял на съезде вопрос о строительстве Красной армии». - Ты послушай, послушай! - «На съезде выступала так называемая «военная оппозиция». Она объединяла немалое количество бывших «левых коммунистов». Некоторые из военных делегатов были резко настроены против позиции, выраженной в докладах тт. Фрунзе и Лашевича, против их, как утверждали оппозиционеры, преклонения перед военными специалистами из старой царской армии. Приводились на съезде и примеры якобы «из практики», - оцени, Макс! Якобы! Блеск! - когда такие видные деятели ЦК, как Троцкий, Смилга и Сталин якобы пытались расстрелять целый ряд неугодных им ответственных военных коммунистов-фронтовиков.
Свердлов, Дзержинский и Бубнов решительно выступили против «военной оппозиции», защищавшей пережитки партизанщины в армии и боровшейся против создания регулярной Красной армии, против использования военспецов, против той железной дисциплины, без которой армия не может быть настоящей армией».
О! Сейчас. Ты только послушай, какой перл! «Возражая «военной оппозиции», тов. Лашевич требовал создания регулярной армии, проникнутой духом строжайшей дисциплины. «Либо, - говорил тов. Лашевич, - мы создадим настоящую рабоче-крестьянскую, строго дисциплинированную армию и защитим республику, либо пропадем». От оно как! Чуешь? А Михаил Михайлович, без инфаркта, аж до сорокового года дожил.
- Ну каково? - спросил Федор, возвращая книгу Максу.
- Забавно, - усмехнулся Макс. - Кстати, Федя, а ты не пробовал другие двери искать?
- Как не пробовать! - отмахнулся Федор. - Пробовал, конечно. Каких только комбинаций не напридумывал… Все впустую. Только этот мир, и все. Я даже думал, что это только подшофе срабатывает, ну и надирался, как свинья! Ты же понимаешь, для дела мы на все готовы. Ничего! Будешь? - Он кивнул на графин с коньяком.
- Буду, - ответил Макс и потянулся за сигаретами.
- А ты? - взглянул он на Вику.
- И я, - согласилась та.
- А я? - спросила Лика.

Предыдущая страница 15 Следующая страница


Квест империя 16

- А ты пока воздержишься, - строго сказал Макс.
«И что же такое вы про меня знаете, чего не знаю я? - зло подумала Лика. - Что я умираю? Так я об этом и сама знаю».
- Не воздержусь, - сказала она твердо. - Федя, налей мне, пожалуйста.
Они переглянулись, и Вика неуверенно пожала плечами.
- Налей мне, пожалуйста! - с нажимом повторила Лика. - И вот еще что. Я не ребенок, и я - врач, между прочим. Так что кончайте ваши игры. Дайте хоть умереть со вкусом!
- Э… - сказал Федор. - Это кто у нас тут помирать вздумал?
- Федя, - сказала Лика. - Все. Закончили. Макс, дорогой, тебя не затруднит передать мне сигареты?
Макс крякнул, но сигареты ей передал и даже поднес огонь.
- Слушай, Макс, - сказал Федор, разливая коньяк. Он явно хотел сменить тему разговора. - А что за демонстрацию мод ты устроил? Ты же вроде с нами расплевался и в сионисты ушел?
Лика как-то сразу поняла, о чем спрашивает Федор. О шинели.
Макс не торопился с ответом, вертел в пальцах стакан с коньяком, видимо, решая, стоит или не стоит отвечать, и если стоит, то что? Потом усмехнулся и сказал:
- Много ты, Федя, о сионистах знаешь! - Он отпил из стакана, достал сигарету и для себя и закурил. - Я тебе одну историю расскажу. Умный поймет. В тридцать девятом… как раз под Новый год - наш, а не ваш - приехал я в Палестину. То да се, попал я в гости к Пинхасу Рутенбергу. Ты такого деятеля знаешь?
- Рутенберг? Это который? Петр, что ли? Петра знаю. Я про него, между прочим, читал в наших архивах интереснейшие вещи… Ну и как он тебе?
- Серьезный мужчина был. - Макс стряхнул пепел в мусороприемник. - И вот, представь, Федя. Он уже немолод был и болел, но все равно, центральная фигура в ешуве. Влияние имел огромное. Уважение тоже. Но узнав, что я долго жил в России, стал расспрашивать, что да как. Как будто других забот у человека не было. Кого видел, с кем встречался, как оцениваю… И знаешь, мне показалось, он тосковал по тому времени, когда бегал с Гапоном и за Гапоном и когда был помощником Савинкова. Это была его молодость. Большой кусок жизни. Мечта, полет… революция. Понимаешь?
- Понимаю, - серьезно кивнул Федор. - Ох, как я тебя, Макс, понимаю, гори они все синим пламенем!
- Кто? - опешил Макс, не понявший логического перехода, совершенного Федором.
- Вожди! - зло ответил Федор. - Вожди! Чтоб ни дна им, ни покрышки. Какое дело загубили! Эх, да что тут говорить.
Он залпом выпил свой коньяк, и Лика видела, что расстроился он вполне по-настоящему. Серьезно расстроился.

Глава 5
ТОЙ'ЙТ

Седьмой день пути. Все то же, все так же. «Медленно и печально», верхами, двигались они от Холодного Берега через равнинный Вайяр к Железной Стене, и день был похож на день, а ночь на другую ночь, ту, что была раньше, или на ту, что случится затем. Менялись только пейзажи: лесостепь преображалась в густо поросшую лесом холмистую равнину, чтобы смениться уже сегодня - по-видимому, ближе к вечеру - предгорьями Железной Стены. В таком темпе до цитадели Сиршей было еще не меньше трех дневных переходов, даже если не заворачивать в столицу княжества, лежащую в дне пути от крепости. «И черт с ней, со столицей! - лениво думал Виктор, качаясь в седле. - Дыра дырой, да еще и вонючая, как и все эти местные Парижи».
Когда они высаживались на Той'йт, казалось, что долго они на планете не пробудут. Удостоверятся, что все кончено, и «поедут дальше», но человек предполагает… «А кто, собственно, располагает в границах империи? Который из аханских богов? А на Той'йт? Распространяется ли юрисдикция имперских богов на территорию той'йтши?» Мысли Виктора были сейчас так же неторопливы, как неспешный «бег» их с Викторией скакунов, о которых и думать-то как о лошадях было трудно. Язык не поворачивался назвать лошадьми этих огромных, едва ли не со слона ростом, битюгов с крученым рогом в основании низкого лба. «Тоже мне, елки, единороги!» Конечно, и эти «лошадки» умели бегать быстро, только не далеко и не долго. Но зато медленной неторопливой рысцой могли бежать несчетные километры. Вот они и двигались к цитадели Сиршей «ни шатко ни валко» уже седьмой день. Ну что тут поделаешь?

…то, что орбитальная станция Легиона уничтожена, стало понятно, как только «Шаис» вышел из прыжка в пространстве Тай'йяры. Ну хорошо, пусть не сразу, но уже через полчаса полета сквозь систему в направлении Той'йт выяснилось, что станции нет там, где она должна была быть. Еще через два часа они убедились, что ее нет нигде. А что с ней случилось, рассказали им кое-какие мелкие обломки, продолжавшие вращаться вокруг планеты с тех пор, как станцию разнесли в клочья тяжелые лазеры атакующих кораблей империи. В принципе ничего нового для них в этом открытии не было. Они ведь заранее предполагали, что Легион разгромлен, и вот теперь убедились. Но «надежда умирает последней», ведь так? И они решили посмотреть на то, что произошло на самой планете, своими глазами, тем более что и Вика неожиданно, а может быть, напротив, вполне ожидаемо, захотела подышать «дымом отечества». «Вот и дышим, - думал Виктор, с тоской провожая взглядом встреченную на дороге толпу оборванцев - то ли беженцев, то ли погорельцев, то ли вообще прокаженных каких-нибудь местных. - Не надышались еще».

…база в излучине Великой была стерта с лица земли. Там не осталось ничего. Только огромные воронки, и воронки поменьше, и каменистый грунт, перемешанный с перетертой в пыль керамикой и «слезками» расплавленного пластика и металла. Сюда всадили не меньше полусотни ракет, и теперь, спустя несколько месяцев после трагедии, уже трудно было сказать, успели ли легионеры отреагировать, был здесь бой или было избиение, и что - черт их всех подери! - здесь произошло? Мог ли кто-нибудь уцелеть, и если да, то где искать уцелевших? И почему все-таки их буквально вымарывали из списков живых? Почему тотальное уничтожение? Ответов не было. Мертвая земля, мертвый недвижный воздух, выцветшее пустое небо…

…лагерь в Дымном ущелье и оперативный пункт на Медвежьем плато были уничтожены тоже. Погуляв по пепелищам, где не осталось даже руин, они уже ночью того, первого их дня на Той'йте добрались до Вшойюнга - большого приморского города на западном побережье Грозного моря. В Вшойюнге издавна располагалась резидентура Легиона в Суйре, на которой традиционно базировались все вербовщики западного края, но и здесь их ожидала та же картина тотального истребления, которую они уже видели в других местах. Городской замок, в котором жил резидент и где располагались технические службы пункта, был разрушен. Обгорелые руины - все, что осталось от окружавших его еще недавно домов, указывали на то, что хотя бы здесь без боя не обошлось. Судя по всему, нападавшие должны были понести немалые потери. Опытному человеку - не только Виктору, но и Виктории - это было ясно с первого взгляда. Легионеры бешено оборонялись, и их, по-видимому, пришлось буквально выцарапывать из их каменной крепости, а позже и выжигать из оставшихся от нее после продолжительного боя камней. Расспросы в городе мало что добавили для понимания случившегося здесь и в других местах. По мнению горожан, произошла война между Небесными Героями и их слугами на Той'йте. Бой в городе произошел семьдесят два земных дня тому назад и длился три часа. В живых из восставших слуг Небесных Героев (читай, легионеров) - не остался ни один. Теперь можно было лишь гадать, почему имперские каратели - «А кстати, кто это был? Гвардия или флот?» - не пустили в ход тяжелое оружие, как они это делали в других местах. Горожан пожалели? С чего бы?
После увиденного надеяться еще на что-то было уже форменным легкомыслием, но они решили все же посетить резиденцию князей Сирш, где, по воспоминаниям Виктора, свил гнездо Карл.
Карл был странным человеком. Он пришел в Легион позже Виктора и одно время был его связным, живя под прикрытием содержателя публичного дома. В ту пору они и подружились. Не то чтобы их связывала настоящая дружба, но они симпатизировали друг другу и к взаимному удовольствию вели долгие беседы на самые разные темы. Вот тогда, когда они сошлись поближе, Виктор, к своему удивлению, и узнал, что Карл перед вербовкой был студентом Сорбонны. Он так и не узнал ни того, что привело Карла в Легион, ни подробностей его жизни до Легиона, - в Легионе было не принято «входить в подробности» прошлой жизни - но и то, что он узнал, а главное, понял о Карле, заставило его удивиться. Человек, бесконечно увлеченный земной историей - и даже более того, специально историей Европы, - не должен был поддаться на сладкий мякиш вербовщиков. Что ему звездные империи, если он живет европейским Средневековьем?
А вот решение Карла не возвращаться на Землю, а остаться на Той'йте было как раз Виктору понятно. С одной стороны, Карлу очень не понравилась Земля образца 1958 года. Он ее не понял и не принял. Сказал, «чужая земля». А с другой стороны, на Той'йте имелось в целости и сохранности то самое Средневековье, которое Карл так любил. Он был готов пойти даже на пластическую операцию, чтобы поселиться на планете не как чужак, а как один из той'йтши. Если Виктор понял его правильно при их последней встрече, Карл не собирался работать в местной резидентуре. Он уходил в отставку, сохраняя активную связь с Легионом. Такая позиция Карла могла вывести его из-под удара, и вероятность его выживания не казалась Виктору совсем уж мизерной. Впрочем, это следовало проверить.
Виктория не возражала. Сирши так Сирши, еще один день на планете ничего в их планах не меняет и изменить не может. Она только попросила, чтобы сначала они «заскочили» к Сойж Ка.
- Это небольшое племя, - объяснила Вика. - Они живут в предгорьях Восточной стены, прямо напротив Сиршей.
Напротив, это, конечно, сильно сказано - триста километров по прямой, через весь Вайяр - но, если женщина просит… Тем более такая женщина. И потом…
- Это твой народ? - осторожно спросил он.
- Да, Федя, - тихо ответила она.
- Ты уверена, что хочешь?..
- Уверена, - сказала Вика. - Когда еще будет повод или возможность? Если мы тут, надо слетать.
- Как скажешь, золото, - усмехнулся Виктор. - Ты только скажи, чего хочешь, я тебе хоть все звезды… с генерального сниму!
- Что? - Вика опять его не поняла, и Виктору пришлось долго и нудно рассказывать про бровастого генсека и его страсть к наградам вообще, и золотым звездам в частности.
- О! - воскликнула радостно Вика. - Я знаю. Это Брежнев! Милый, но ведь он уже умер. Ты что, собираешься его откапывать?
- Ни в коем случае! - быстро и честно ответил Виктор. И они отправились к Восточной стене.
На землях Сойж Ка не оказалось городов, если не считать небольшой торговый городок, расположившийся как раз на границе между территорией племени и землями княжества Сирш. Городок имел статус вольного города, но платил дань Сойж Ка. Это был, в сущности, торговый мост между княжеством и племенем. Больше городов по эту сторону границы не было, но тот, кто, услышав, что речь идет о племени, ожидал увидеть здесь что-нибудь вроде индейских стоянок, ошибся бы самым решительным образом. Сойж Ка жили в деревнях, некоторые из которых имели до тысячи жителей. Жили они в каменных домах-башнях, чем-то напомнивших Виктору башни Северного Кавказа, и их культура была древней и достаточно развитой.
Дорога - Вайярский тракт - начала подниматься, одновременно довольно резко забирая вправо - к югу. «Хорошее место для засады», - равнодушно отметил про себя Виктор, представив их положение на карте. В самом деле, на протяжении следующих восьми с половиной километров тракт будет неоднократно менять направление, петляя между скалистыми холмами, поднимаясь на невысокие гребни и спускаясь в неглубокие распадки. А между тем вся эта сильно пересеченная местность, через которую лежал их путь, густо поросла лесом - настоящим дремучим лесом, наподобие какого-нибудь Шварцвальда. «Ну, Черный лес, он и… на Той'йт черный».
- У нас проблемы, - сказал из невообразимой дали голос Макса. Если судить по голосу, проблем не было вовсе, или они были, но не у них. Вот только не стал бы Макс сообщать о возникших проблемах без серьезного повода к тому.
- На связи. - Виктор почувствовал, как его организм рывком переходит в боевой режим.
- Капитан Ийри нервничает.
- Понял.

…семь дней назад они прилетели в Цоиц На - большую деревню, широко разбросавшую свои дома-крепости по склону Старухи, невысокой горы, которая издали действительно напоминала сгорбленную человеческую фигуру. Может быть, и женскую, от воображения зависит. Атак гора как гора. Предгорья Восточной стены. Здесь так и должно быть.
Народ в этих краях жил суровый, как суровой была и жизнь, которую этот народ вел. Приняли Виктора и Викторию, однако, по законам гостеприимства, то есть хорошо. «Не убили, и на том спасибо», - цинично пошутил Виктор, отметив про себя, что, в отличие от вайярских деревень, здесь все, от мала до велика, носили оружие. Какой-никакой, а кинжал или хотя бы нож имелся на поясе у всякой женщины и даже у большинства выросших из пеленочного возраста сопляков. О мужиках и говорить нечего. Эти все, как один, были опоясаны мечами, или носили свой меч за спиной, или имели вместо меча топор, из тех, что и дровишки наколоть, и вражину пополам развалить подойдут вполне.
Виктор и Виктория оставили свой бот в лесу, близко подступавшем к западной околице, и в деревню вошли пешком. Прошли по неширокой улице меж глухих каменных стен, прерывавшихся кое-где только небольшими группами старых - в два, а то и в три обхвата - деревьев, и вышли на округлую площадь. Здесь обнаружилась вполне ожидаемая деревенская гостиница. Гостиница была вполне себе средневековая, то есть и не гостиница вовсе, а скорее, и прежде всего, корчма с несколькими комнатами для путешествующих и странствующих на втором и третьем этажах основательного дома, сложенного из битого камня на растворе. Виктор из любопытства колупнул ногтем шов кладки и удивленно поднял бровь, обнаружив настоящий цемент, притом неплохого качества. «Однако!» - сказал он себе, совсем иначе оценивая теперь уровень технологического прогресса в племени Сойж Ка.
В пустой, как и предполагалось, судя по времени суток, корчме кряжистый хромой дядька - по-видимому, хозяин гостиницы - и помогавшая ему женщина быстро и без лишних разговоров подали на стол вяленое мясо, большие лепешки, козий сыр и нормальное черное пиво. И все это спокойно, несуетливо, но и без грубости или, скажем, отчуждения. Нет, их приняли нормально. Мол, вот пришли чужеземцы - милости просим! Одеты богато, значит, деньги у «туристов» имеются, и за услуги заплатят, сколько положено. Пришли пешком. Ну, это их, «туристов», дело. Может быть, им так нравится. И последнее. Зашли в дом, а харчевня - тот же дом, если разобраться, садитесь, гости дорогие, ешьте, пейте, а, уходя, заплатите. Потому что не домой ко мне пришли, а все-таки в корчму. Ну а в корчме все денег стоит. Так примерно. И хорошо, что так, потому что если иначе, то только в ножи. Этот мир иных отношений не знал. У человека здесь могло быть только три роли, если по гамбургскому счету: свой, чужой и никакой. Никакой, это они как раз и есть - люди, находящиеся, по объективным причинам, в нейтральной позиции по отношению к главной дихотомии местной жизни: друг или враг.
Виктор ожидал, что Виктория сразу же начнет расспрашивать местных или еще что-нибудь в этом роде. Ну что делают люди, вернувшись в родные места после многих лет отсутствия? Бог его знает. («Наш Бог», - уточнил Виктор на всякий случай.) Он лично, например, ничего такого не делал, когда вернулся в Петербург, который к тому времени успел стать Ленинградом. И все-таки ожидал от Виктории чего-то другого. Но та уселась вместе с ним за стол и так же, как и он, принялась за еду. Она ела не торопясь, не выказывая ни волнения, ни особой заинтересованности в происходящем вокруг них, но и разговора не поддержала, так что ели они молча. Возможно, она думала о чем-то или что-то вспоминала. Кто знает? Виктор не знал, но и не спрашивал ни о чем, чувствуя, что вопросы здесь неуместны. Так и сидели они с полчаса, ели, прихлебывали пиво из деревянных кружек, молчали. А потом открылась входная дверь, и в зал вошла высокая пожилая женщина в темно-синем глухом платье до пят и тяжелом фиолетовом плаще. Волосы у женщины - назвать ее старухой Виктор почему-то не мог - были совершенно белые и лежали величественной белоснежной волной на плечах и спине; лицо, темное от солнца и ветра, испещренное глубокими морщинами, а верхние и нижние клыки вздергивали ее губы в подобие волчьего оскала. Женщина сделала несколько шагов по направлению к их столу и остановилась в двух шагах от вставшей при ее появлении Вики. Теперь шаг навстречу сделала Виктория.
«Что-то будет», - с интересом подумал также вставший из-за стола Виктор.
Минуту женщины стояли одна напротив другой, молча и без единого движения, глядя друг другу в глаза. Затем Вика подняла руки к лицу и одним точным движением сняла грим-маску. Все так же, не отрывая взгляда от старой женщины, она протянула маску Виктору, и Виктор, взяв ее, отошел к стене. А Виктория уже вынимала изо рта вставные клыки. Все.
«Дела!» - потрясенно сказал себе Виктор. Он стоял и смотрел на женщин, по-прежнему стоявших одна напротив другой ничего не говоря, а только «играя в гляделки». В этот момент Виктор с удивлением обнаружил, что сняв грим и избавившись от клыков, его женщина сейчас не была ни дамой Викторией, ни младшей Йя, ни эльфийской принцессой, а снова стала той'йтши, даже будучи совершенно на них непохожей.
- Пойдем, - сказала наконец седая женщина и, ничего не добавив, повернулась и пошла к двери, ведущей в глубь дома. И Виктория последовала за ней, также молча и не выражая никаких эмоций.
Что там между ними происходило в следующие девять часов, Виктор не знал. Виктория ему ничего не рассказала ни тогда, когда уже глубокой ночью вернулась в общий зал корчмы, где все это время просидел Виктор, ни после, в следующие семь дней их неторопливого путешествия верхами к резиденции князей Сирш. Между тем эти девять часов, которые Виктор провел в ожидании ее возвращения, были не самыми легкими в его жизни, в которой случилось немало всего.
Где-то минут через сорок после того, как Вика ушла в глубь дома, в ушном телефоне Виктора возник голос Макса.
- Федя! Виктория! - сказал Макс.
- На связи, - тихо откликнулся Виктор, вставая из-за стола. Но Виктория не ответила.
- Виктория! - повторил Макс.
- Не волнуйся, - успокоил его Виктор, выходя на улицу. - Она на переговорах. Вероятно, отключила связь. Все под контролем.
На самом деле он не был так уж спокоен, потому что не был уверен, что все действительно под контролем. И не сходя с места, решил, что всыплет даме Йя по первое число, когда та вернется со своих «переговоров».
«Только вернись!» - попросил он ее мысленно, чувствуя растущую неуверенность в дальнейшем ходе событий.
- Что случилось? - спросил он Макса.
- У нас гости.
- А именно? - Виктор уже все понял, но в его силах сейчас было только говорить.
- Судя по спектру двигателей, легкий крейсер. Вошел в систему семнадцать минут назад. Курс на Той'йт. Нас увидит примерно через полчаса. Возвращайтесь! - Макс был предельно лаконичен и деловит, но на последнем слове он все же чуть приподнял тон.
- Подожди! - бросил Виктор на ходу, возвращаясь в корчму. Он быстро прошел через общий зал, в котором уже появилось несколько посетителей - мужчин, пивших пиво за дальним столом, - и толкнул дверь, за которой недавно скрылась Виктория. За дверью оказался коридор, ведущий к еще одной двери, расположенной в противоположном конце. Как раз посередине коридора, преграждая дорогу ко второй двери, стояли двое рослых мужчин, вооруженных мечами. Виктор с ходу оценил их и понял, что сможет их пройти, даже не применяя бластер. Будет непросто, но он их пройдет. Он шагнул в коридор, и сразу же один из мужчин сделал шаг навстречу.
- Туда нельзя, - сказал мужчина.
- Мне нужна женщина, которая пришла со мной, - объяснил Виктор.
- Я понял, - ответил мужчина. - Но сейчас она занята. Не надо ее тревожить.
- Но!.. - сказал Виктор, но его остановил взгляд голубых глаз стоящего против него мужчины.
- Ты сильный воин, - сказал мужчина. - Я вижу. Ты можешь меня убить. И моего друга тоже. Но тебе не надо туда ходить. Сейчас туда нельзя. Но если ты хочешь нас убить, это твое право. Будем сражаться.
И Виктор понял, что Викторию действительно нельзя сейчас беспокоить. Что бы и как бы ни происходило вокруг, то, что сейчас происходит между ней и той старой женщиной, слишком серьезно, чтобы им мешать. Он ничего не ответил, просто повернулся и ушел. Снова прошел через общий зал, чувствуя спиной любопытные взгляды, и вышел на улицу.
- Макс! - позвал он, подходя к старому дереву с потрескавшейся корой и облокачиваясь на него спиной.
- Здесь, - сразу же откликнулся Макс.
- Попробуй заговорить им зубы, - посоветовал Виктор. А что еще он мог сказать?
- Вы не вернетесь, - констатировал Макс.
- Мы не можем. Я тебе потом все…
- Я сброшу несколько атмосферных ретрансляторов, чтобы они не засекли нашу линию.
«Разумно», - мысленно согласился Виктор.
- Макс… - позвал он.
- Да, - голос Макса звучал так же ровно, как если бы они обсуждали меню ужина. Впрочем, если бы речь шла об ужине, Макс не был бы так спокоен.
- Ты где? - спросил Виктор.
- Мы в рубке. Оба, - объяснил Макс.
- Слева от кресла пилота должен быть подковообразный пульт.
- Да, - подтвердил Макс. - Три кресла. На возвышении.
- Точно. - Виктор собрался с мыслями. - Сядь в центральное кресло и включи вычислитель.
- Есть, - сообщил через минуту Макс.
- Главное меню, подраздел «Дама треф».
- Секунду, - сказал Макс. - Есть.
- Программа «Каприз».
- Есть.
- Теперь слушай. - Виктор перевел дыхание. - Это программа первого удара, но рассчитана она на дураков с обеих сторон. В нормальной войне практически неприменима, но это все, что у нас есть. Смысл тут в том, что крейсер без подготовки, и без специальных процедур прицеливания, и без маневров, что важно, выстреливает одним залпом, в автоматическом режиме, все, что есть у него на данный момент в «стволах». Понял?
- Да, - ответил Макс. - Большой залп. Но, Федя, что значит выстрелит? Куда выстрелит?
- Запусти программу, - вместо ответа приказал Виктор.
- Слушаюсь и повинуюсь, - ответил Макс и добавил через минуту:
- Есть.
- Обозначь чужого как цель. Знаешь, как это делается?
- Сейчас… Да, вижу. Делаю. - Молчание. - Есть.
- Хорошо, - сказал Виктор. - Теперь выставь ограничение: только по данным пассивного наблюдения.
- Где это? - спросил Макс. - Не надо. Нашел. Ввожу.
- Ну? - нетерпеливо спросил Виктор, когда молчание слишком затянулось.
- Не торопи, - остановил его Макс. - Так. Есть. Тут появилась кнопка «Залп». Это оно?
- Да. Посмотри, в верхнем правом углу должны быть оранжевые цифры.
- Есть цифры, - отрапортовал с орбиты Макс.
- Сколько там? - спросил Виктор, зная заранее, что ничего хорошего не услышит.
- Двадцать три десятитысячные, - ответил Макс. - И что означают эти цифры?
- Это расчет шансов попасть в цель при данных обстоятельствах, - объяснил Виктор. - Для уверенного поражения боевого корабля нужно примерно восемьдесят процентов. Этого типа надо приманить, Макс, тогда у нас будет шанс.
Он сказал у НАС, и он знал, что говорит. Во-первых, он сейчас окончательно понял то, что интуитивно знал почти с самого начала их эпопеи - они одно целое. Группа. И что бы там ни было где-то и когда-то, теперь они вместе, и будут вместе до конца, каким бы этот конец ни был. А во-вторых, случись что с «Шансом», им с Викой тоже конец. Пусть не сразу, но…
- Понял, - сказал Макс. - Приманить как можно ближе. Федя, а на каком уровне вероятностей он меня опознает?
- Не знаю, - честно признался Виктор. - Но второй залп ты сделать не сможешь. Да если бы и мог, не успел бы. Так что у тебя, Макс, один заход на все про все.
- Понял, - спокойно ответил Макс. - Буду держать тебя в курсе. Отбой.
И Виктор вдруг, казалось бы, ни с того ни с сего вспомнил давнюю историю, произошедшую между ними двоими и так и оставшуюся маленькой загадкой, забытой за давностью лет и последовавших вскорости гораздо более значимых событий.

Лето 1936 в Праге выдалось во всех отношениях жарким. Виктора выдернули из Вены и срочно подключили к операции «Незабудка». Дело было в том, что в поле зрения пражской резидентуры неожиданно попал непонятный канадец-франкофон, активно проявившийся в контактах одновременно с разведкой Муссолини и польскими сионистами-бейтаровцами. Канадца - объект Винт - плотно вели, но понять, что он и кто, пока так и не сумели. Вот Виктор и должен был «доделать дела».
…было жарко. Летнее солнце палило немилосердно, и Винт, судя по всему, решил промочить горло, да и перекусить, по дневному времени, не мешало. Выбор подходящего места затруднений не вызывал. Все пивные здесь были для него одинаково незнакомы. В Праге Макс Холмен, если верить его легенде, оказался впервые. Выбрав заведение, приличное на взгляд канадца, он неторопливо спустился по каменным ступеням и вошел в небольшое полуподвальное помещение со сводчатым потолком и белеными стенами. Несколько человек пили здесь пиво из высоких кружек, но свободных столиков оставалось достаточно, чтобы предоставить новому посетителю возможность выбирать. Винт окинул зал медленным, оценивающим взглядом, и уже было остановил свой выбор на столике у дальнего от входа окна, когда заметил мужчину в светлом чесучовом костюме. Так это выглядело со стороны. Мужчина сидел как раз за соседним к приглянувшемуся Холмену столиком. Взгляды их встретились, и Макс Холмен неуверенно улыбнулся, одновременно выгибая вопросительно бровь. Мужчина улыбнулся в ответ и приглашающе махнул рукой. Подойдя ближе, Винт вежливо поздоровался по-немецки и, получив ответное приветствие на том же языке, сказал:
«Значит, мне не показалось. Мы ведь встречались прежде, гер…»
«Рейтер, Гуго Рейтер».
«О! - сказал Макс. - Гуго Рейтер! Ну конечно! В Берне».
«В Берне? Нет, не думаю. Да садитесь же, гер…»
«Макс Холмен», - напомнил Винт, садясь.
«И верно, Макс Холмен. И встречались мы в Вене. В тридцать третьем или, пожалуй, в тридцать втором…»
«В тридцать третьем», - уверенно сказал Холмен и попросил подошедшего официанта принести ему пива.
«В тридцать третьем… - задумчиво протянул Рейтер. - Я у вас что-то покупал, или это вы покупали что-то у меня?»
«Смотря чем вы торгуете».
«Я торговал металлоломом», - напомнил Рейтер, и Винт улыбнулся с очевидным облегчением.
«Ну вот, теперь я вспомнил совершенно точно. В Вене я покупал именно лом. Черные металлы. И вы тоже покупали».
«О да, - лучезарно улыбнулся Рейтер. - О да. Я покупал это чертово железо».
В следующие полчаса, не забывая про пиво и сосиски, Рейтер и Холмен заново познакомились и обсудили целый рад животрепещущих проблем мировой и европейской политики и экономики.
Из пивной вышли друзьями - они ведь теперь не были даже конкурентами (железом не торговал ни один из них). День был впереди, а дел особых, как видно, не было ни у того, ни у другого. Поэтому они отправились гулять. После трех часов прогулок и пяти заходов в разного уровня заведения, где они пили все подряд: пиво, сливовую водку, кофе, «Бехеровку» и шнапс, новые друзья вышли к Влтаве. Смеркалось.
Холмен оперся одной рукой о парапет, а другую сунул в карман - за сигаретами - да так там и оставил.
«Гуго, - сказал он Рейтеру. - Это твоя тень или моя?»
«Похоже, что общая».
«Не возражаешь, если я его позову?»

Предыдущая страница 16 Следующая страница


17 Макс Мах

«Отчего же… Попробуй».
Винт неторопливо поклонился Рейтеру и, махнув на прощание рукой, отправился в долгий пьяный путь по лабиринту темных улочек старой Праги. Он петлял по этим чертовым мышиным тропам, ругаясь в голос по-французски и по-английски и поскальзываясь непонятно на чем в темноте. Он искал и не находил пути и выхода. А затем он исчез. Он растворился в тенях, голос его слился с далекими шумами улиц Езефова.
Идущего за Рейтером мужчину Винт нагнал почти на Самкова, бесшумно приблизился к нему сзади и вырубил одним стремительным движением распластанной в широкое лезвие ладони.
«Недурно», - отметил про себя Виктор.
Человек упал. Рейтер, успевший уйти довольно далеко и уже почти невидимый на плохо освещенной улице, быстро вернулся, присел над телом, коснулся пальцами горла лежащего на мостовой Коли Вербишева и удовлетворенно крякнув: «Жив», стал обыскивать. «Иди, - бросил он Винту, извлекая из Колиной наплечной кобуры «Ческу Зброевку» калибра 7.65. - Иди. Чего вдвоем-то отсвечивать. И… рад был тебя повидать».
Холмен взглянул на Рейтера, кивнул и, ничего не сказав, пошел прочь, с каждым шагом раскачиваясь все больше и начиная тихо бормотать проклятия по-французски. Виктор решил, что Холмен представляет больший интерес и, послав вслед за Рейтером своего напарника, в одиночку пошел за Винтом. Он уже почти решился брать Винта на прием, когда почувствовал присутствие третьего. Виктор успел даже оглянуться, но тут же был отброшен к стене дома и прижат к ней чьим-то мощным телом. Ощущение было такое, что на него напал паровоз.
- Не ходи за ним, Федя, - тихо, но внятно сказал по-русски очень знакомый голос. И немецкий акцент Макса был тоже здесь, при нем. - Не ходи. Это не твоя операция.
- Я перебежал кому-то дорогу?
- Ты перебежал дорогу мне. - Макс был невозмутим.
- Могу я спросить, во что ты играешь? - Виктор чувствовал себя раздавленным, хотя по-прежнему стоял на ногах. - И ослабь, пожалуйста, хватку. Ты меня по стене размажешь.
Макс хватку ослабил, и по-прежнему не выражая голосом никаких эмоций, сказал:
- Федя, это не имеет отношения к нашим играм. Ты же меня знаешь .
В этом знаешь было заключено много такого, что знали и понимали только они двое.
- Знаю, - согласился Виктор.
- Поверь, Федя, никому не будет плохо от того, что эта операция не состоится, даже Коля твой отделался легко. Ведь Холмен мог его убить. Ты мне поверь, я знаю.
- Верю, но что значит не состоится? Это, Макс, провалом называется.
- Ну и что? - возразил Макс. - Провал так провал. Мелочь. Все живы. История изначально путанная. Может быть, вы случайно на уголовников вышли.
- Случайно… - сказал Виктор, понимая, что хоть он и не понимает ничего, но и отказать Максу почему-то не может. - Уголовники… А?..
- Их уже завтра здесь не будет, - ответил на невысказанный вопрос Макс. - Ни Гуго, ни Холмена.
- И ты мне, конечно, все объяснишь, но потом, - ехидно заметил Виктор.
- Нет, Федя, ничего я тебе не объясню. Ни сейчас, ни потом. Хочешь верь на слово, хочешь не верь. Это твое дело.
- Ладно, - сказал Виктор и неискренне удивился своему благородству. - Будем считать, что фигуранты убегли. Да! - спохватился он. - А как же Рейтер? Я за ним напарника отправил…
- Все в порядке, - ответил Макс. - Жив твой напарник. Только голова пару дней поболит…

«Почему я вспомнил об этой истории именно сейчас? - спросил себя Виктор. - А вообще-то забавный эпизод. Надо будет спросить, если живы будем… Вот, - понял он вдруг. - В этом-то все и дело! Если будем живы. Подсознание играет».
Этой истории скоро семьдесят лет, а их с Максом разговору семь дней. И все эти семь дней легкий крейсер «Рысь 11» висит на высокой орбите и регулярно запрашивает капитана рудовоза Ка97/97, почему оный рудовоз все еще не покинул район, объявленный закрытой военной зоной. Капитан Ка97/97 отбрехивается как может, объясняя, что у него серьезные неполадки в системе охлаждения маршевых двигателей, в связи с чем он, собственно, и вынужден был нарушить директиву командующего девятой зоной ответственности о запрете на посещение гражданскими судами системы Той'йт. Его, капитана, люди работают день и ночь, но что поделать, они выполняют сложный ремонт, а он требует времени. И так все семь дней. Капитаны спорят, и это скорее хорошо, чем плохо, потому что, по всей видимости, флотские еще ничего не заметили и подозрениями не отяготились. Но сколько такое положение дел может продолжаться? И когда кончится терпение у командира «Рыси» капитана Ийри? А пока на орбите наблюдается это виртуальное противостояние, они с Викторией едут шагом, потому что бот использовать теперь нельзя.
Но, видимо, терпение капитана Ийри закончилось.
- Они засекли нашу связь, - сказал с орбиты Макс. - Требуют объяснений.
- Пся крев! - выругался Виктор. - Как он смог?
- Смог! - ответил Макс. - Может быть, что-нибудь запустил в атмосферу… Мне же отсюда не видно ничего. О! Сейчас он начинает маневр сближения.
- Вероятность? - Виктор задал вопрос от безнадежности, примерный ответ он знал и так.
- Два и три десятых процента, - ответил Макс. - Связь прерываю. Попробуйте спрятаться.
- Держитесь! - крикнул Виктор, но связь уже оборвалась.
- Будь готова, - сказал он, просто чтобы что-нибудь сказать, и не увидел, а почувствовал, как рядом с ним стремительно прорастает в любимой женщине боевой монстр Серебряной Маски. Внимание Виктора, однако, было сосредоточено сейчас не на ней, в ней он не сомневался, а на зависшей в трех метрах над дорогой туше «Кречета». Похожий на маленького кита с дымчато-сизой окраской корпуса, тяжелый планетарный штурмовик бесшумно возник из-за деревьев практически одновременно с окончанием разговора с орбитой. «Оперативно!» - отметил про себя Виктор, оценивая диспозицию. Штурмовик перекрывал им путь вперед, одновременно лишая возможности отступить, потому что отступать пришлось бы в гору, а по сторонам дороги громоздились каменные осыпи, одна с уклоном вверх, а другая - вниз.
Переждав пару секунд, Виктор медленно поднял правую руку и помахал тем, кто засел в бронированном чреве штурмовика, плавно переходя от дружеского жеста к флотскому сленгу.
«Привет, охотники», - просемафорил Виктор.
В штурмовике «задумались» на долгую минуту, но повторять приветствие Виктор не стал. Сидел на своем скакуне и молча ждал. И Вика ждала, не подавая никаких признаков нетерпения.
«Кто вы?» - используя универсальный флотский код, просигналил, наконец, штурмовик курсовым прожектором.
«Гарретские Стрелки», - показал Виктор на пальцах, одновременно снимая левой рукой грим-маску со своего лица.
«Что вы здесь делаете?» - спросили из «Кречета».
«Спускайся. Поговорим», - показал Виктор. Он демонстративно медленно вынул изо рта клыки, вбрасывая одновременно на язык капсулу с боевым стимулятором, сложил клыки и маску в седельную сумку и, спрыгнув с коня, сделал шаг вперед.
Морозная горечь охватила язык, быстро распространяясь по полости рта и гортани, и почти сразу вслед за этим - Виктор едва успел спрыгнуть с «коня» - огонь ворвался в его кровь и сердце начало стремительно взбираться в гору. Ощущение было такое, словно он вынырнул из глубины, где холодная толща воды сжимала его в своих смертельных объятиях, к воздуху, теплу и свету, к свободе и самой жизни. Мир стал многократно ярче, краски - сочнее; звуки обрели силу и вещественность. Виктор услышал биение сердца своего скакуна и его медленное дыхание, одновременно «почувствовав» и скакуна Вики и ощутив ее саму, наливающуюся нечеловеческой силой. Сила разливалась сейчас и по его телу, омывала кости, гнала по жилам кровь, наполняла мощью его мускулы.
В штурмовике бесшумно открылся люк, и два человека в тяжелой броне легко спрыгнули на дорогу с трехметровой высоты. Экзоскелеты приняли на себя всю силу удара, и десантники, едва коснувшись земли, уже сделали первый шаг вперед.
«Идите, идите голуби!» - весело подумал Виктор, увидев, что люк остался открытым.
Дежа-вю. Это уже было. Так было! Именно так завис над лесной опушкой вертолет огневой поддержки, и он, Виктор, так же выжидал момент, чтобы начать. Так, да не так. И сам он изменился, окончательно вернувшись к своему имперскому уровню, но и противник был на этот раз гораздо серьезнее. Броню флотского образца низкотемпературным бластером не взять, но может быть, господа десантники будут так любезны, чтобы «окончательно разоружиться перед партией»?
- С кем имею честь говорить? - спросил полковник Вараба. Он говорил в нос и почти не открывал при разговоре рта, процеживая слова сквозь плотно сжатые зубы. Гнусавое произношение всегда отличало Гарретских Стрелков от всех прочих гвардейских полков.
- Лейтенант Юггайрр, - представился первый десантник. - Старшина Тцуюс. - Он сделал движение головой назад, указывая на второго десантника, стоявшего в нескольких метрах позади.
- Полковник Вараба, верк, - прожал сквозь зубы аназдар Абель Вараба, и от его тона могло скиснуть молоко.
Десантники подтянулись, насколько позволяла им броня, и почти синхронно подняли свои забрала. «Ну вот вы и покойники, судари мои», - констатировал Виктор, взбрасывая правую руку в приветствии. Крохотный метательный нож, выскользнувший перед этим из рукава в ладонь, практически мгновенно вошел в левый глаз лейтенанта Юггайрра. И в то же самое мгновение Вика вылетела из седла, перелетела через голову своего коня, перевернулась в воздухе, легко коснулась ногами земли и вновь взметнула свое тело вверх, взлетая по дуге к распахнутому люку штурмовика.
Длинное мгновение вместило в себя множество событий, действий и чувств. Умирал ничего не успевший понять лейтенант-десантник. Он все еще стоял вертикально, не только благодаря экзоскелету своей брони, но и потому, что мышцы его тела еще не успели получить последнего «прости» от разрушающегося мозга. Экипаж «Кречета», живя в медленном человеческом времени, все так же переживал свое собственное длинное мгновение шока от встречи с целым гвардейским верком на дикой, богами забытой планете. Твердо стоял на четырех мощных ногах скакун Виктории, нервная система которого не успевала сообщить мозгу о том, что выпрыгнувшая из седла наездница своим прыжком сломала ему спину. А левая рука Виктора уже вытягивалась вперед, удлиненная коротким стволом офицерского бластера, выхваченного из кобуры на пояснице. И старшина Тцуюс физически не успевал ни понять происходящего, ни адекватно отреагировать. А великолепная дама Йя уже исчезла в открытом зеве десантного люка штурмовика.
А потом все кончилось. Длинное мгновение завершилось, и все, что должно было случиться, случилось, и время рывком вернуло себе свой естественный темп. Умер скакун Виктории, его из жалости добил Виктор. Умерли лейтенант Юггайрр и его старшина. Умер экипаж «Кречета», а сам штурмовик лежал теперь у основания каменной осыпи метрах в ста от дороги. Убежал куда-то конь Виктора, и только они вдвоем сидели на камнях близ дороги и молча курили. Боевой транс Виктора еще не прошел, и организм вопил, надрываясь, требовал, чтобы он куда-нибудь бежал, кого-нибудь рвал или что-нибудь метал, но все было напрасно. Делать было уже нечего, и самому Виктору ничего этого делать не хотелось. Все решалось сейчас не здесь, и они сидели и ждали окончания того, что началось всего несколько минут назад, после вызова с орбиты.
- Ты ничего не хочешь мне рассказать? - спросил Виктор.
- Кое-что я тебе расскажу, - неожиданно согласилась Вика.
- И то хлеб, - усмехнулся Виктор.
- У меня была сестра, - сказала Виктория ровным голосом. - Как ты понимаешь, это было давно.
- У меня тоже была семья, - осторожно вставил Виктор. - И у Макса… практически у всех.
- Я не об этом, - объяснила Виктория. - Ее внук - это нынешний вождь племени.
- Но дело ведь не в этом? - уточнил Виктор.
- И да и нет, - ответила Виктория. - Его дочь вышла замуж за князя Сирш. Пятнадцать лет назад ее убил религиозный фанатик.
- Скажи слово, и я вырежу весь этот клоповник, - серьезно предложил Виктор.
- Не надо. Это их жизнь… У нее остался сын, - Виктория бросила окурок на землю и растерла подошвой сапога. - Принц живет в замке Сирш. Он коама - порченый. Так думают все в замке. Он… Как это сказать? Немой, инвалид и все такое.
- Сожалею, - сказал по-английски Виктор. По-английски это звучало правильно, но не слишком эмоционально.
- Три года назад, - Вика, казалось, не обратила никакого внимания на реплику Виктора, - к Сиршам ездила делегация. Они хотели пересмотреть торговый договор. Впрочем, неважно. В посольство входила и… та женщина, с которой я говорила. Она… - Виктория была, по-видимому, сильно взволнована. - Виктор, этот парень не такой, как думают. Он не коама. Он другой, не такой, как все, но не коама. Он играет в какую-то свою игру, на в нынешних обстоятельствах у него нет ни единого шанса. В Вайяре он или коама, или мертвец.
- Ты хочешь, чтобы мы забрали его с собой. - Виктор не спрашивал.
- Да.
- Почему бы и нет, - пожал плечами Виктор, думая о том, что Макс все еще молчит.
- Я знала, что ты не будешь возражать. - Вика вдруг напряглась и вскинула глаза к темнеющему небу.
Виктор тоже рывком взбросил голову вверх, и в то же мгновение в глаза ему ударил яркий свет. В налившейся тьмой синеве вспыхнула ярчайшая звезда. Огромный бриллиант сверкнул и выбросил во все стороны ослепительные лучи.
«Кто?!! - молча завопил Виктор, смыкая веки, из-под которых лились слезы, и стискивая зубы. - Кто?!»
- Вы там как? Живы? - ответил ему с сияющих небес спокойный голос.
«Нет, врешь, мерзавец! - возликовал Виктор. - Подрагивает голосок-то! И ты не железный, сударь мой».
- Макс! - первой откликнулась Виктория.
- Мы их сделали, - объявил Макс. - Правда, дорогая?
Ответа Лики они не услышали.
- Мы в порядке, - наконец ответил Виктор. - Китайские ревизионисты получили достойный отпор.
- Рад за вас, - усмехнулся Макс, оценивший шутку.
- Сколько у вас было? - Вопрос не был животрепещущим - теперь не был - но Виктору он не давал покоя все эти дни.
- Пятьдесят три процента, - ответил правильно понявший его Макс. - Они нас как раз увидели. Так что больше ждать было нельзя.
- Все хорошо, что хорошо кончается, - улыбнулась Вика.
- Ждем вас, - сказал Макс.
- Подождите еще одну ночь, - ответил Виктор. - Мы только смотаемся по быстрому в цитадель Сиршей, и домой - баиньки.
- Ну ладно, - согласился Макс. - Тогда мы пошли мыться, питаться и спать. Семь дней в рубке… сами понимаете.
Связь прервалась, и Виктор обнаружил, что все это время стоял, а когда и как встал, даже не запомнил. Он хотел снова сесть, но к нему подошла Вика, обняла и поцеловала в губы.
«Пропади все пропадом! - сказал он себе. - Я любил бы тебя, даже если бы ты рвала мне своими клыками губы каждый раз, как целуешь меня».

Интерлюдия
КАК ДЕЛАЮТ МОНСТРОВ-3

Ей снились сны. Иногда приятные, иногда не очень. Когда как, когда что. Иногда ей снился Питер, но в ее снах город терял все признаки вещественности и превращался в сказочный город, в котором одновременно могли жить и Петр и Екатерина - вторая, разумеется, - и многочисленные Александры, но не могли жить обычные люди, которых знала она. Сны о Питере были окрашены легкой печалью, с привкусом ностальгии, но в них не было сожаления, тоски и боли. Это были нормальные сны. Наверное, они означали прощание с тем, что ушло и не вернется, но чего сильно не жаль.
А иногда ей снился бой в «Невском Паласе». Эти сны были как наркотик, они были сладостны и заставляли ее кричать во сне от невозможного счастья, от чувства свободы и всесилия. Ее не пугала кровь, заливающая эти сны, и не страшила боль, которая была неразрывно связана с тем боем. Это были сны о силе и славе. И просыпаясь, она еще долго чувствовала на губах привкус своего ликующего крика. Что означали эти сны? Возможно, они объясняли ей, что она есть теперь. Или, может быть, это были и не сны вовсе, а грезы монстра, вырастающего в ней?
Странно, но ей почти не снились сны «сломанной куклы». Только два эпизода всплывали по временам из раскрепощенной сном памяти. Тот, когда Макс обрядил ее в шинель и нес на руках, прорываясь к «Сапсану», и другой, когда смерть стояла перед глазами, воплотившись в чужой крейсер. Когда ей снился побег с Земли, она просыпалась, полная светлой печали, и всегда шла в гардеробную, открывала шкаф и долго стояла, рассматривая все эти странные и неуместные на «Шаисе» вещи: зимний шлем, маузер и шинель.
А вот второй эпизод был совсем иным. Ей всегда снились только последние минуты той растянувшейся на семь дней эпопеи. Ей снилось, как она, измученная болью и усталостью, грязная и голодная, сидит на коленях своего железного Макса и, забыв обо всем, смотрит на экран, где скачут оранжевые цифры вероятностей и несется навстречу им крейсер императорского флота. Напряжение растет стремительно, и предугадать, чем все это кончится, не так уж и трудно. И Макс вдруг говорит ей своим спокойным уверенным голосом: «Все будет хорошо». «Все будет хорошо! - говорит он, крепко прижимая ее к себе правой рукой - левая лежит на кнопке пуска. - Все будет хорошо, потому что я тебя люблю». Вот что ей снится иногда. О чем этот сон? Это сон о счастье. О любви. О радости.
Но ужасы ей снятся тоже. Вернее, один ужас. Один ужасный сон. Сон о принце Меше, похожем на Чудовище из американского мультика, и каменном саркофаге, в котором умерла девушка Лика, и исчезла сломанная кукла, и родилась она. Безымянный монстр с памятью Лики и с памятью куклы, но не являющийся ни той и ни другой.
Теперь ее зовут Нор. Ай Гель Нор. Странное имя, как кусок дерна, вырванного из бесконечного травяного поля; тысячами корешков, ниточек, своей природой и историей связанный со всем остальным, утраченным и обретенным, миром. Кто утратил? Кто потерял? А кто нашел и обрел?
Мир Сцлогхжу, в котором жило это имя, был утрачен навсегда. Прорыв флота Ратай во внутренние системы империи стал кульминацией последней большой войны между империей и Федерацией Ратай. Шестой флот - Серые всадники принцессы Чшерш - перехватил ратай в системе Удода, дал бой и разбил их наголову, но Сцлогхжу был полностью уничтожен. Умирая, ратай буквально испепелили единственный имперский мир, до которого они смогли дотянуться. Немногочисленные уцелевшие гегх - а все гегх принадлежали к дочерней линии народа ахан, являясь его южной ветвью, - в большинстве своем умерли от радиационного поражения в течение следующих трех-четырех лет. Остальные растаяли как дым под ветром, растворившись среди шестидесяти миллиардов граждан империи.
Эту историю Лика не просто выучила наизусть, а приняла в себя, как часть себя самой, так что порой ей казалось, что это она сама на самом деле пережила весь ужас атаки ратай, длившейся полтора часа, и долгой агонии мира Сцлогхжу, растянувшейся на семь недель и четыре года.
Люди гегх были в среднем меньше ростом, чем их сородичи, принадлежавшие к главной генетической линии. Среди них редко встречались брюнеты, а карие глаза считались признаком нечистой крови, но зато было много голубоглазых и зеленоглазых блондинов и рыжих. Этот народ исчез, сначала проиграв в схватке за гегемонию на Тхолане, а затем попав в жернова еще более разрушительной войны, как случайная жертва. Вместе с народом умерло все, чем этот народ жил. Вместе с гегх исчезли и их имена. Имя Ай Гель Нор, странное имя, которое могли носить и мужчины и женщины, тоже подлежало забвению. На домашнем наречии оно означало Рыцарь Барс, а на обрядовом это имя звучало так, будто прямиком пришло из славных книг Профессора. Повелитель Полуночи. Не больше и не меньше.
В давние времена, еще на Тхолане, так звали вождей одного из союзных племен гегх. На Сцлогхжу оно осталось графским титулом и как таковое было записано бриллиантовыми буквами на черном, как вечная ночь, мраморе в храме Первого Императора, то есть, попросту говоря, было занесено в списки высшей имперской аристократии. Графство Ай Гель Нор располагалось в излучине Другой Женщины, и исчезло вместе с испарившейся рекой. Исчезло графство, сгорели его жители, умерло имя.
А потом имя вернулось, обретя новую жизнь с женщиной, которая тоже умерла и тоже вернулась. А дело было так…
Макс возвратился из очередного печального рейда на разрушенный Курорт и приволок длинный и тонкий цилиндр, сделанный, как ей показалось, из гранита. Федор назвал его контейнером и сильно воодушевился при его появлении. Потом контейнер вскрыли. Оказывается, он раскрывался, как книга, по невидимому шву. Как они его открыли, Лика не поняла, но вещей, которые она не понимала, было так много, что она уже перестала удивляться диковинам из мира звездных войн и ужасаться своему дремучему невежеству во всем. Внутри контейнера, в узких углублениях лежали крошечные - со старую советскую копеечку размером - диски аспидно-черного цвета. Вот с этими дисками и возились потом с неподдельным энтузиазмом все трое - Макс, Федя и Вика - едва ли не целую неделю. Они вставляли эти диски в свои хитромудрые машины, но ни звуков, ни изображений, которые Лика могла бы понять, здесь не было. Был хаос цветных пятен и замысловатых иероглифов на многочисленных экранах; какие-то значки, похожие на рыболовные крючки, бежали по или мигали на дисплеях контрольных панелей, но главное, по-видимому, приходило им прямо в голову через легкие ажурные шлемы, напомнившие Лике короны каких-то европейских королей.
А потом Макс подошел к ней и, улыбнувшись, - «Я когда-нибудь умру от твоей улыбки, Макс!» - вложил ей в ладонь один из этих черненьких кружочков, над которыми они так долго колдовали.
- На. Владей! - сказал он весело.
- Что это? - спросила она, рассматривая тонкий, но твердый диск глубокого - бездонного? - черного цвета.
- Это, Лика, твоя новая биография и пропуск в империю. - Макс сиял. По-видимому, это было что-то особенное.
- Ты у нас будешь теперь графиней, деточка! - встрял в разговор Федя. (Попробуй, назови Федором Кузьмичом этого молодого - максимум тридцатилетнего - мужика, настолько переполненного своими отношениями с Викой, что эмоции только что из ушей не лезли.) - И не абы как, а крутейшей аристократкой!
- Постойте, постойте! - запротестовала Лика. - Вы же мне опять ничего не объяснили. Это что, типа, документы? Паспорт такой?
- Нет, - ответил Макс. - Здесь вся ты. Воспоминания, характер, связи, банковские счета, коды допусков, пропуска… Все!
- Но откуда? То есть спасибо, но…
- Видишь ли, - мягко, как больной, - «Я опять больная?» - начал объяснять Макс. - Это ведь была реальная женщина. Графиня Ай Гель Нор. Она… умерла. Давно. Это случилось почти восемьдесят лет назад, но об этой смерти - так получилось - никто не знает. Так что она вроде как живет, хотя ее уже нет. А теперь вместо нее будешь жить ты. Ты поймешь. Потом. Она умерла, а это все досталось Легиону, а теперь это все твое.
Возможно, раньше, в своей прошлой жизни - еще полгода назад - этот не очень-то понятный рассказ с недомолвками, за которыми чудились ужасы пострашнее фильмов Хичкока; так вот, раньше такой рассказ произвел бы на нее очень сильное впечатление. Но с тех пор - «А была ли, вообще, когда-нибудь эта другая жизнь?» - многое изменилось. Лика вспомнила кровавый павлиний хвост, распустившийся в застывшем воздухе лобби «Невского Паласа», и горько усмехнулась. Увы, намеки на чужую смерть ее уже не впечатляли. Но у нее имелись другие, вполне практические вопросы.
- А как же отпечатки пальцев… - начала она. - Или что тут у вас?
- У нас, барышня, абсолютизм, обскурантизм и форменный бардак! - заржал Федя. - Добро пожаловать в страну непуганых идиотов! Эх, нету на них Лаврентия…
Лика смотрела на них, ровным счетом ничего не понимая. «Ну что они ржут, как кони! Объясните человеку! Я же не знаю, как и что здесь устроено!» И Макс объяснил. Ее Макс ей теперь всегда все объяснял:
- Ничего этого для тебя нет. Аристократия - тем более такая, как Ай Гель Норы, - выше закона. В империи конечно же есть досье на всех. Кое у кого есть досье и на аристократов, но дело в том, что закон запрещает фиксировать отпечатки пальцев, сетчатку глаз, голосовые форманты, спектр запахов и другие объективные данные, принадлежащие лицам, записанным бриллиантовыми, изумрудными и рубиновыми буквами. К слову, все эти объективные признаки можно подделать, но аристократам и этого не надо. Если ты, Лика, предъявишь код доступа к банковским счетам Ай Гель Нор или к ее личному праву на вход в императорский дворец, значит, ты она и есть. И никто не сможет это оспорить. Да и не захочет. Просто в голову не придет. Ну а внешне… Вы очень похожи. Просто как близнецы-сестры. Такое, понимаешь, совпадение. Так что лучшего прикрытия и ожидать не приходится.
Так она стала графиней. Но и это случилось потом. А что случилось перед этим? О, многое случилось с тех пор, как подхваченная на руки Максом она в три прыжка - ну пусть в шесть или девять! - перенеслась из осеннего Заполярья в мир галактической Аханской империи. Вы знаете, как делают монстров? Вряд ли. А вот Лика знала. Теперь знала. Она на себе испытала и прочувствовала, что это такое, когда из сломанной куклы создается звездная Галатея.

Глава 6
ЧЕРНЫЙ КАМЕНЬ

Меш говорил. Это был необычный опыт, и Меш не знал пока, нравится ли ему говорить или нет. Говорить было трудно, что само по себе еще не повод отказываться от нового знания. Тем не менее его рот и все, что внутри рта, ощущалось как чужое, постороннее, над чем у него была власть, но власть не природная, естественная, присущая живому существу в его отношениях со своим телом, а власть отчужденная, требующая участия воли и сознания. Чтобы говорить, он должен был контролировать движения губ, языка и многого другого, что он ощущал, как инструменты речи, но чему он не знал названия. Он должен был указывать этим инструментам, куда двигаться и как, и следить за тем, как они выполняют его повеления, и поправлять их, если инструменты ошибались. Делать все это следовало очень быстро, но в результате речь все равно выходила тяжелой и медленной, как быки, тянущие в гору платформу с каменным блоком, и мутная, как утро в ущелье, затянутом туманом. Йя сказала, что это пройдет, и он тоже знал, что так и будет, но время текло, как старое густое масло, медленное и тягучее, и ожидание становилось рутиной.
- По - е - ди - ннн - ок? - проскрипел Меш, с трудом выводя песню вопроса.
Виктор оглянулся - он сидел перед одной из «живых» машин - и рассеянно взглянув на Меша, покачал головой:
- Не сейчас. - Он еще посмотрел на Меша и добавил: - Извини, принц, но не сейчас. Может быть, вечером?
- Ллл - ад - ннн - о, - ответил Меш. Он понял, и не обиделся, и хотел уйти, но в зал вошел Дракон. Дракона звали Макс, но Меш видел суть этого человека. Макс обладал силой дракона - Меш имел в виду не одну лишь физическую мощь - спокойствием дракона и его хитростью. Он был Драконом.
- Хочешь подраться? - спросил Дракон, и от вибраций его голоса волосы на загривке Меша встали дыбом.
- Д - аа, - сказал Меш, принимая вызов. С Драконом он еще не дрался.
- Пошли, - сказал Дракон, поворачиваясь к двери, в которую только что вошел. - Надеюсь, ты не будешь возражать, если на поединок посмотрит моя женщина?
- П - уу - ссс - ть, - ответил Меш в спину Дракона. Драконы выше приличий, но этот дракон был достаточно вежлив. И они выше сословных границ, но принц Меш чувствовал, что в жилах этого дракона тоже течет царская кровь.
Они поднялись наверх, туда - Меш называл это место «малым замком», - где все они жили. Здесь Меш подождал в обширном зале с фонтаном и множеством статуй, пока Дракон зайдет к себе в апартаменты, расположенные на втором ярусе, прямо над зимним садом, и вернется со своей женщиной на руках, и они пошли дальше, в ближайший зал для поединков.
Зал был огромен и полон света. Белые стены, белый потолок и деревянный пол - великолепное место, чтобы помериться силами или потренировать свое тело. Меш уже знал, как вызвать из стен, потолка или пола самые разные устройства, которые предназначались для формирования тела и духа. Он проводил здесь много часов каждый день, а дней этих прошло уже немало с тех пор, как он появился в звездном ковчеге.
Макс-Дракон открыл в белой стене нишу на высоте двух метров от пола, сформировал в ней удобное кресло и, поднявшись вместе с женщиной наверх - выдвинувшаяся из пола платформа легко подняла их на уровень ниши, - устроил ее в кресле.
Меш стоял у входа и смотрел на действия Дракона. Дракон любит свою женщину. Это не было для Меша новостью. Он узнал об этом давно, как и о том, что женщина - Лика - любит Дракона. Это было очень сильное чувство, и оно тревожило Меша своей неправильностью. Все люди в ковчеге были ужасными уродами, но Меш уже привык к их виду и понимал, что эти уроды смотрят друг на друга другими глазами. Вероятно, они могли считать один другого красивыми, точно так же, как люди Вайяр. В остальном они, несомненно, были людьми, и Меш не мог не оценить их силы, ума, умений и знаний, их могущества, наконец. Однако Дракон и его женщина разрушали представления Меша о жизни и человеческих отношениях.
Дракон был самым большим человеком из всех, кого когда-нибудь видел Меш. Он был на два кулака выше самого Меша, даже когда Меш выпрямлялся во весь рост. Он был умен и проницателен, и, наконец, он был Драконом. И этим, пожалуй, было сказано больше, чем если перечислять все его достоинства по отдельности. Дракон был если не повелителем, то наверняка главным в той маленькой группе, которая жила на борту ковчега - «Крейсер. Они называют ковчег крейсером». В их повседневных делах чаще командовал Виктор; и госпожа Йя, не стесняясь, высказывала советы и предлагала решения, но особый авторитет Макса Меш чувствовал очень хорошо. И вот такой человек любит… кого?
Меш не знал, кто эта женщина и что с ней случилось. Никто ничего не рассказывал ему о ней, но таких, как она, он тоже никогда в жизни не встречал. Это была мертвая женщина.
Когда Меш жил в цитадели Сиршей, он всегда чувствовал смерть, присевшую на левое плечо человека. Он не знал, как это у него выходит, но болезнь, сжигающую человека изнутри, он «видел» всегда, и всегда знал, что человек обречен. Но с этой женщиной все было по-другому. Женщина, слабая, едва способная передвигаться на своих ногах, не была больна. Она была мертва. Что-то страшное случилось с ней раньше, до того, как ее впервые увидел Меш, и она умерла. Он это чувствовал. Он это знал наверняка, как знал и то, что она жива. Она продолжала жить, и ее смерть жила вместе с ней, внутри нее. Впрочем, там, внутри мертвой женщины, жило еще что-то, что Меш чувствовал, но понять не мог. Это что-то было как бы живым, но жило особой неживой жизнью, сродни жизни многих машин в ковчеге. И это живое нечто и было тем, что держит женщину в мире живых. Но и это еще не все. Само это неизвестное нечто было ранено и медленно умирало. Оно было страшно искалечено - когда? где? кем? - и когда Меш пытался это нечто понять, его тело начинали корежить ужасные боли, а перед глазами вставала багровая тьма.
И эту женщину любил Дракон?
Меш смотрел, как заботливо устраивает Макс в кресле мертвую женщину, как улыбается она ему тенью улыбки и как он буквально впитывает в себя жалкое тепло ее умирающей любви.
Меш отвернулся и уперся взглядом в зеркало, которое, непонятно почему, возникло у него за спиной, пока он наблюдал за действиями Дракона. Он изменился. Меш больше не бегал на четырех, хотя и продолжал ходить ссутулившись, и иногда, по привычке прошлых лет, приволакивал правую ногу. Нога теперь сгибалась. Меш, однако, не мог вспомнить без содрогания, как лежал внутри «разумной» машины-лекаря и как резали его тело тончайшие иглы огня, более страшного, чем пламя кухонных печей в замке Сиршей. Он не чувствовал боли, но чувствовал все, что делала с ним машина, строившая заново его рот и колено правой ноги. Он помнил - и, вероятно, никогда уже не забудет - все разрезы, которые были сделаны пламенем, свернутым в жгуты тоньше волоса, и все, без исключения, «швы», которыми скрепляла разрезанное бездушная, но «умная» машина. Теперь он мог говорить, и его нога сгибалась. Ради этого можно было пойти и на настоящие мучения.
Глядя в зеркало, Меш собрал свои длинные золотистые волосы и связал их шнурком, чтобы не мешали во время схватки. Сбросил куртку и стянул через голову рубашку, обнажив торс. Жир полностью сошел, открыв скрытые годами мощные мускулы Меша. Оставшись в одних штанах - шлепанцы, в которых он был, Меш сбросил тоже, - он повернулся к Дракону. Тот тоже успел - когда? - скинуть одежду и остался теперь в одних… «Трусы, - напомнил себе Меш. - Они называют это трусами». Точно такие же трусы были и на нем, но настолько обнажиться при чужой женщине он не мог.
Они сошлись на середине зала и застыли друг против друга. Дракон стоял совершенно спокойно и казался расслабленным. Глаза его не следили за Мешем, а смотрели куда-то поверх его головы. Меш тоже заставил себя расслабиться и уж, во всяком случае, не стал занимать одну из «начальных» поз, которые так любили бойцы Сиршей. Удар Дракона он уловил и смог отразить, и хотя острая боль, возникшая в левой руке, огнем прожгла все его тело, правой он нанес ответный удар, едва не достигший цели. После этого обмена выпадами они закружились в бешеном, все время ускоряющемся танце поединка. Меш атаковал при любой возможности. Он шел на риск пропустить удар, но в защиту не уходил, а напротив, все время шел на обострение. Тем не менее вскоре он понял: дело даже не в том, что его удары не достигают цели, а в том, что он, Меш, впервые встретил противника, действия которого он не может предугадать. Ворон был не сильнее Меша, но подготовлен лучше. Однако Меш «чувствовал» его удары до того, как Виктор их наносил. Это уравнивало их как бойцов. Йя была быстрее Меша. Немного быстрее и много гибче, хотя и слабее. Ее подготовка была великолепна, но и ее, хотя бы через раз, Меш мог «почувствовать». А вот Дракона он не «чувствовал» вовсе, притом, что силой, подготовкой и скоростью тот Меша превосходил. Но Меш учился и от поединка к поединку действовал все увереннее. Он и теперь, через силу, ускорял себя, пытаясь догнать Дракона. Скорость возрастала, а удары Дракона все чаще доставали Меша. И пусть Меш был вынослив, как бык, и упорен, как медведь, ему становилось все труднее держать противника. Сдаваться он тем не менее намерен не был. Его удерживали честь и гнев. Гнев, поднявшийся из сердца, затопил его грудь и ударил в голову. И в этот момент он увидел перед глазами сразу две картины, такие яркие и отчетливо реальные, что они затмили Дракона, но каким-то странным образом, просвечивая одна через другую, друг друга не исказили, позволив Мешу увидеть все. Он видел. Женщина Дракона мертва. Она умерла окончательно, потому что сила, державшая ее в жизни, умерла раньше нее. Он видел. Она лежит мертвая, и Дракон плачет над ней, гладя ее рыжие волосы. Но в то же время Меш видел женщину Дракона стоящей перед ним в этом самом зале. Нет, не так. Он видел их поединок, и в этом поединке она была гибче Тигрицы, сильнее Ворона и быстрее Дракона. Меш ничего не понял, и не успел понять. Он только увидел, и в следующее мгновение всесокрушающий удар Дракона бросил его во мрак беспамятства.

Предыдущая страница 17 Следующая страница


Квест империя 18

Когда Меш очнулся, Дракон сидел на корточках рядом с ним, а он, Меш, лежал навзничь на деревянных плитах пола.
- Жив? - мягко спросил Дракон, увидев, что Меш открыл глаза. Голос Дракона вошел в Меша и прошел сквозь него знобкой волной. - Извини, я не успел остановить удар. Ты открылся неожиданно.
Это не было правдой, но и ложью не было тоже. Меш открылся, потому что «увидел», и случилось это неожиданно для него самого и для его соперника. Удар был очень силен, потому что предназначался для того, чтобы силой пробить блок, установленный Мешем. Если бы удар такой силы достал его голову, Меш умер бы на месте, несмотря на свою живучесть и выносливость. Разумеется, Дракон успел «остановить» удар, но не хотел унижать Меша. Это было благородно, но ненужно. Меш все понимал.
- Ннн - и - че - го, - прохрипел он, приподнимаясь на локтях.
- Как голова? - спросил Дракон. - Может быть, сходим в клинику?
Он имел в виду механического лекаря крейсера.
- Нн - е нн - а - до. - Меш уже вставал, превозмогая слабость и головокружение.
- Тогда выпьем. Не возражаешь?
- Д…а.
Под душем Меш быстро пришел в себя. Он вообще быстро восстанавливал силы. Одевшись, Меш прошел в маленькую гостиную, отделанную деревянными панелями и бронзой. Гостиная примыкала к их столовой и кухне и была идеальным местом, чтобы, сидя в уюте, немного выпить и поговорить. Дракон и его женщина уже были в комнате, сидели в креслах по другую сторону низкого столика и ждали его. Женщина пила сок из ягод железного дерева, а Дракон рассматривал на свет короткую пузатую бутылку рагаранского темного вина.
Меш поклонился и сел напротив. Женщина улыбнулась своей призрачной улыбкой, и у Меша сжалось сердце. В следующую секунду он понял, что Дракон уже не рассматривает бутылку, а испытующе смотрит на него. Серые глаза Дракона были, как два меча, медленно входящие в тело, безжалостно холодные и неумолимые.
Дернув губой, то ли обозначив улыбку, то ли просто так, Дракон разлил вино в прозрачные кубки и, пододвинув один Мешу, сказал:
- Поговорим. Я спрошу тебя. А ты ответь… пожалуйста. - Дракон смотрел на него, не отрываясь.
- Макс! - тихо сказала женщина.
- Помолчи, Лика, - так же тихо попросил Дракон, но от его голоса у Меша опять зашевелились волосы. - Ты слушай, Лика, и не перебивай. Я думаю, мы услышим много интересного, хотя, возможно, и не то, что дарит радость.
- Итак, принц, могу я рассчитывать на твою откровенность? - Теперь он снова обращался к Мешу.
- Да, - сказал Меш. Он очень постарался, и слово вышло целиком, хотя и медленно.
- Спасибо, - кивнул Дракон и отпил вина из своего кубка. - Что произошло во время поединка?
Меша обдало холодом при воспоминании о видении, но он был мужчиной, бойцом и принцем крови, и не ему было склонять голову перед демонами нижнего мира.
- Яаа ви - д - ел т - вв - о - ю - у же - ннн - щщщ - и - н - у.
- Ты видел Лику? - уточнил Дракон.
- Д…а.
- Ты видел будущее?
Меш задумался. Это он еще не обдумывал. Будущее? Нет, не совсем. Он видел… что? Две дороги. Два броска монеты. И все это как-то связано с ним? Меш молчал, пытаясь вновь ощутить то, что предстало перед ним в ходе схватки. Пусть не понять, но хотя бы почувствовать. Дракон терпеливо ждал.
- Ннн - ет, - наконец, сказал Меш. - Нн - е б - ууу - д…
- Не будущее, - помог ему Дракон. - Настоящее? То, что есть сейчас?
Настоящее? «Может быть, - подумал Меш. - Семя - это настоящее будущего человека?»
- Сссс - ее - мм - я, - ответил Меш.
- Так, - сказал задумчиво Дракон. - Ты видел то, что есть сейчас, и то, что определит будущее. Так?
- Д…а, - кивнул Меш, чувствуя, как от напряжения начинает сводить горло. Но Дракон был неумолим.
- Ты видел варианты? Один? Два? Больше? - спросил он.
- Д… д… - у Меша пересохло в горле, и слово не хотело уходить из его груди.
- Два, - кивнул Дракон. - Выпей, полегчает.
Меш осушил свой кубок одним мощным глотком и перевел дыхание.
- Начнем с первого. Что ты увидел? Скажи главное, - попросил Дракон.
Однако Меш не мог ответить Дракону. Он повернулся к женщине и, глядя прямо ей в глаза, сказал:
- Т - ты… ум - ре… - Голос его пресекся.
- Умру, - кивнула женщина. - Не расстраивайся, принц. Я знаю.
- Много ты знаешь! - вскипел Дракон, и Меш на короткое мгновение прикоснулся к тому, что клокотало за толстой драконьей броней. Его опалило таким огнем, что он чуть не завопил от боли, обрушившейся на него, как обвал в горах.
- Ну, - сказал Дракон. Он уже взял себя в руки и стал прежним Драконом. - Ты видел, как она умрет. Так?
- Да, - твердо сказал Меш, который видел, что на самом деле осталось от этой женщины.
- Ты ведь знаешь, что с ней? - Дракон как будто догадался о мыслях Меша.
- Д…а.
- То есть ты не узнал ничего нового?
- Д…а, - подтвердил Меш.
- Но ты видел и второй вариант? - спросил Дракон.
- Ннн - е по - ннн - и - ммм - а…
- Ты не понимаешь, что увидел?
- Д…а.
- Почему?
- Жжж…
- Жива! - рыкнул Дракон.
- Да. - Слово опять вышло целиком.
- И что ты не понимаешь?
- К…а…к?
- Как?
- Д…а.
- Еще что-то?
- Д…а.
- Что?
- Я-а-а.
- Ты?
- Да!
- Это связано с тобой? - В голосе Дракона появилось что-то новое. «Он что-то знает, - понял Меш. - Что же он знает, чего не знаю об этом я?»
- Д…а, - кивнул он.
- Этот вариант связан с тобой? - уточнил Дракон.
- Д…а.
- Как?
- Ннн…
- Не знаешь?
- Д…а.
Дракон откинулся в кресле и пару секунд молчал, размышляя над чем-то, что знал он, но не знал Меш. «Что он может знать? Если этого не знаю я, то что может знать этот человек, пусть он даже Дракон?»
- Так, - сказал наконец Дракон. - Теперь буду говорить я. Если что-нибудь не поймешь, дай знак. Объясню. - Он налил вино в кубок Меша, быстро взглянул на свою женщину, отпил из своего кубка и опять уперся взглядом в Меша.
- Вика, - он усмехнулся, перехватив растерянный взгляд Меша, который все никак не мог привыкнуть к тому, что Йя могут звать этим странным именем. Виктор, Макс, Лика. Он принимал эти имена, а вот Вика как-то не приживалась в его сознании. - Хорошо, пусть будет Йя. Так вот, Йя считает, что у тебя есть очень большая сила. Ты ведь знаешь, о чем я говорю?
Меш молча кивнул.
- Йя и сама «видит», но ты, по ее мнению, «видишь» больше или лучше. Так?
Меш снова кивнул. Он уже знал, что Йя обладает таким же даром, что и он, хотя и меньшим. Как это возможно, он не знал, и поскольку госпожа Йя говорить на эту тему не желала, отложил свои вопросы на будущее. Но Дракон был прав, они «видели» одинаково, только Меш «видел» лучше.
- Я полагаю, что ты «видел», что у Лики внутри, - сказал между тем Дракон. Он не спросил Меша, «видел» ли тот, он сказал об этом, как о неоспоримом факте, и был прав.
- И ты должен знать, что ей не выжить. Я прав?
- Да, - сказал Меш. Дракон был прав.
- Здесь на корабле есть клиника. Очень хорошая клиника. Ты ведь знаешь?
- Да, я знаю, - согласился с Драконом Меш, вспомнив, как резала и сшивала его «живая» машина.
- Клинический комплекс может многое, - продолжил объяснять Дракон. - Даже без врача. Лекаря. Ты понимаешь?
- Да, - ответил Меш.
- С врачом, специалистом, комплекс может много больше, но среди нас нет врача. Комплекс уже сделал для Лики все, что мог, и продолжает делать, но чудес не будет. Без врача большего, чем он сделал уже, он сделать не сможет. А этого мало. Это то, что ты знаешь о Лике. И я думаю, что это то, что ты увидел в первом варианте. Ты меня понимаешь?
Меш понял Дракона. Тот сформулировал то, что Меш знал интуитивно, что он чувствовал, но даже не пытался объяснить самому себе.
- Д…а, - сказал Меш. - Т… так. - Он буквально выдрал из себя это слово.
- Но есть и второй вариант. Он непонятен.
- Д…а.
- Но, - Дракон поднял руку, как бы предупреждая Меша, чтобы тот ничего не говорил, - я думаю, что знаю ответ.
Дракон замолчал. Вероятно, он обдумывал то, что собирался сказать.
- На корабле есть… другие Вещи, - сказал он наконец, и Меш понял, о чем говорит Дракон. Он обнаружил присутствие этих Вещей еще до того, как механический лекарь сделал ему операцию. Вещей было несколько. Все они были разные, но Меш почувствовал, что между ними существует родство. Все они пришли из одного и того же места. Все они были очень старыми, и ни одна из них не имела отношения ни к кому и ни к чему в ковчеге. Чужие и чуждые вещи, которые тем не менее манили к себе Меша.
И Меш приходил к ним, садился рядом, вдыхал их особый запах, гладил, ощущая тонкие вибрации их «тел», которые, как он начал думать с недавнего времени, были слабым отголоском той мощи, что была в них заключена. Эти Вещи тоже жили своей особой неживой жизнью, как и умные машины людей. Но это были не людские вещи, и жили они другой жизнью. Так он чувствовал. А еще он чувствовал тепло, которое приходило к нему от этих Вещей, и тепло это было предназначено именно ему, Мешу, и никому другому. Все это было странно и непонятно, но Вещи имели с ним какое-то сродство. Какая-то связь возникала между ним и этими непостижимыми Вещами. Он их не понимал, как понимал вещи людей. Вещи людей рано или поздно открывали ему свою суть. Он мог так и не понять, как они устроены, но для чего они предназначены, что могут делать и как с ними обращаться, он всегда узнавал. Вся разница между инструментами, сделанными человеческими руками, была в потребном для их постижения времени и усилии. Часы он понял сразу, а «механического» повара на кухне изучал пять дней, пока не понял, как с ним следует обращаться. А вот эти странные Вещи постичь было непросто или вовсе невозможно. Впрочем, иногда он чувствовал, что может их позвать, пробудить от сна, наполнить жизнью, гораздо более полной, чем та, что воспринималась им, но он боялся потревожить покой этих могущественных Вещей и так и не рискнул ни разу их позвать.
Да, он знал, о чем говорит Дракон.
- Д…а, - сказал он Дракону.
- Ты ведь их чувствуешь? - Дракон смотрел не просто в глаза Мешу, а как будто прямо в его мозг.
- Д…а. - Меш уже понял, к чему идет разговор, какова его цель и чего хочет от него Дракон. Он уже догадался, что одна из Вещей может помочь женщине. «Но как?» - Это было почти интересно. «Он хочет, чтобы я разбудил одну из Вещей». А вот это было страшно, потому что Меш чувствовал, какое могущество заключено в этих Вещах, и у него появилась мысль, что, возможно, эти Вещи суть инструменты приближения к уделу богов или даже проникновения в него.
- Эти Вещи, - говорил между тем Дракон, - называют Черными Камнями.
«Черными?» - удивился Меш, который не видел среди Вещей ни одной черной, но тут же понял, какой смысл вкладывали люди в слово «черный». «Тайный, - понял Меш. - Запретный. Сокрытый. Никому не известный. Опасный. Могущественный». Все это было в слове «черный», когда Дракон говорил о Черных Камнях.
- Это не наши Вещи, - продолжал Дракон. - В том смысле, что не мы их сделали. Их создали очень давно, те, чьего имени уже никто не помнит. Камни могут делать разное. Каждая вещь - другое. Но работать с ними должен человек. Сами по себе они ничего не делают.
Меш кивнул, показывая, что понимает.
- Работать с Камнями могут не все. Это особые люди. Их называют операторами. - Дракон объяснял не только ему, но, кажется, и своей женщине. - Чтобы работать с Камнями, у тебя должен быть «дар»: ты должен чувствовать Камни и быть способным заставить их сделать то, что тебе нужно. Кроме дара еще нужно учиться. Долго. У того, кто уже умеет.
«А у кого научился первый из них?» - спросил себя Меш и понял логику Дракона.
- Ни один из нас не умеет и не может работать с Камнями. Только Йя, да и та лишь чуть-чуть. Это не ее. Но Йя думает, что у тебя должно получиться. Возможно, что ты сможешь сделать это и без обучения.
- Ч…т…о-о? - спросил Меш пересохшим ртом.
- Что делать? - Дракон был деловит и целеустремлен, как и положено дракону.
- Д…а.
- Видишь ли, принц. Один из Камней может делать как раз то, что нужно ей. - Дракон посмотрел на свою женщину и снова перевел взгляд на Меша. - Если бы ты смог активировать Камень… - Он перехватил взгляд Меша и хотел уже заменить слово. Но Меш махнул рукой. Он понял.
- Я вижу, ты уже все понял, принц, и мне не надо продолжать. Ведь так?
Меш думал. Возможность позвать… Камень - «Дракон сказал, Камень» - манила его, как запах женщины. Он неожиданно споткнулся об этот обычный для литературы Вайяра образ, и… рухнул в бездну своих кошмаров. Ужас сжал его в своих жестоких объятиях, ужас того, что совершил он в замке Сирш. Минуту он боролся с лавиной воспоминаний, которые грозили погрести его под собой. Ему не хватало воздуха, пот градом катил по его лицу, мышцы тела свело судорогой, и холод разлился в животе и груди. Но именно отчаяние перед лицом непроницаемого заставило его переступить через страх прикоснуться к древней силе Камней. Его прошлые поступки не исправить, не стереть из памяти, не изжить, но их можно искупить.
Он с трудом перевел дыхание и посмотрел сначала на Дракона - тот был невозмутим, - а потом на женщину. В ее глазах жила новая надежда. Робкая надежда на чудо, которое может совершить он, Меш.
- Хх - ооо - ро - шшш - о, - сказал Меш и, показав рукой на часы, вопросительно посмотрел на Дракона.
- Когда скажешь, - пожал тот могучими плечами.
Меш подумал секунду и решил, что бегать от судьбы, как пытаться обрубить свою тень. Бесполезно.
- Ссс… - начал он.
- Сегодня? - удивился Дракон.
Меш отрицательно покачал головой.
- Ннн…е-эт. Сс… - Он напрягся и выдавил из себя проклятое слово: - Ссей-час.
- Сейчас, - как дальнее эхо отозвалась женщина.
- Уверен? - строго спросил Дракон.
- Д…а, - твердо ответил Меш.
- Вино не помешает? - уточнил Дракон. Драконы деловиты и внимательны к мелочам.
Меш только усмехнулся, обнажив клыки.
- Ну что ж. Тогда пошли. - Дракон встал, коснулся пальцем говорящей машины на стене и спросил:
- Вика, где ты?
- На мостике, - отозвался голос госпожи Йя.
- Федя! - позвал Дракон.
- Ну я Федя, - с раздражением сказал из ниоткуда Ворон.
- Федя, смени, пожалуйста, Вику. Она нам будет нужна… у саркофага.
- Надеюсь, что ты знаешь, что делаешь, - сказал Ворон. В голосе его жило сомнение.
- Уже иду, - сказала Йя. - Федя, тут все в норме, но все же поторопись, милый.
- Иду, - усталым голосом отозвался Виктор.
- Пошли! - обернулся к Мешу Дракон, легко подхватывая на руки свою женщину.
- Не бойся. - Это он сказал, уже обращаясь не к Мешу. - Все будет хорошо!
- Почему я тебе верю? - спросила женщина, закрывая глаза и кладя голову на плечо Дракона.
- Потому что мне - можно, - тихо ответил он.
Коридор вывел их к шахте лифта, наполненной светящимся голубым воздухом, становящимся непрозрачным уже в нескольких метрах над головой. Они вышли к центру темно-фиолетового круга, занимавшего большую часть площади пола шахты, Дракон отдал приказ, и пол плавно, но быстро вознес их вверх на своей надежной ладони. По ощущениям Меша, они взлетели на огромную высоту. «Метров сто!» - с ужасом и восхищением подумал Меш. Размеры ковчега-крейсера не переставали поражать его до сих пор.
Теперь они находились на двадцать седьмом уровне, как называли это место его новые друзья.
«Друзья?» - удивился Меш впервые возникшему в его голове определению.
«Да», - ответил он себе через секунду, когда, миновав короткий коридор, они вошли в небольшой круглый зал, отделанный белым и розовым мрамором.

Предыдущая страница 18 Следующая страница


19 Макс Мах

В стенах зала было прорезано семь дверей, через одну из которых они вошли. За той, что была сейчас напротив Меша, находился Клинический комплекс - механический лекарь, с которым он уже был знаком. Бывал он и в других помещениях и сейчас безошибочно определил, куда ведет его Дракон. Саркофаг, назвал эту Вещь, этот Камень, Дракон (именно так, с большой буквы назвал его Дракон). Меш не знал, что означает слово «саркофаг», но тень смысла, мелькнувшая у него, когда Дракон произносил это слово, легко легла на его собственный образ, связанный с предметом, на встречу с которым они направлялись. Вещь была, действительно, как будто сделана из камня, серого, шероховатого, не особенно красивого камня, и она была похожа на гроб с выпуклой крышкой. Каменный гроб. «Это и есть саркофаг?»
- Помоги, пожалуйста, - сказал Мешу Дракон, усаживая свою женщину на один из стульев у белой стены. Комната была небольшой, и, кроме Камня, стоящего посередине на железном фундаменте, в который он был погружен на треть, в ней было только несколько легких простых стульев у стены. Все. Ничего лишнего, ничего отвлекающего. Ровный белый пол, белые стены и потолок, неяркий свет, льющийся сверху, и чистый прохладный воздух без запаха.
Меш и Дракон взялись за крышку Саркофага и, подняв - она оказалась очень тяжелой, - аккуратно положили ее на пол. Теперь Меш впервые увидел внутренность Вещи. Ничего интересного там не оказалось. Пустое округлое углубление в полметра глубиной и метра три длиной, достаточно широкое, чтобы в него, как в большую ванну, могли лечь рядом два человека. Саркофаг был пуст.
Дракон принес Лику и осторожно положил ее внутрь. В этот момент пришла дама Йя. Женщины посмотрели друг на друга, Лика слабо улыбнулась - в глазах ее уже не было надежды, а был только сдерживаемый страх, - а Йя сказала:
- Макс уже говорил тебе, что все будет хорошо?
- Да, - откликнулась Лика, лежавшая в Саркофаге.
- Он прав! - твердо сказала ей Йя. - Все будет хорошо!
Дракон молча кивнул Мешу, и они снова подняли крышку. Глаза Дракона, однако, все это время смотрели только в глаза его женщины. В последний момент, перед тем как крышка легла на свое место, откуда-то с потолка раздался хриплый голос Виктора.
- Удачи тебе, девочка! - сказал Ворон. - Все будет хорошо.
Крышка Саркофага закрыла Лику, не только спрятав ее от их взглядов, но как бы отгородив от этого мира. Так чувствовал Меш, неожиданно обнаруживший, что остался один на один с Камнем. Йя и Макс отошли к стене, но не сели, оставшись стоять. И хотя расстояние, отделявшее их от Меша, измерялось несколькими метрами, между ними пролегла невидимая граница. Теперь здесь не было ни их, ни Лики, а был только Камень, и Меш рядом с ним.
Меш стоял рядом с Вещью, которую называли то Камнем («Черные Камни», - сказал Дракон), то Саркофагом, и не знал с чего начать. Что он должен сделать? Это был вопрос, который Меш как-то не удосужился себе задать там, внизу, когда соглашался с безумной просьбой Дракона. Не вообще сделать (это было понятно), а в частности, то есть как «оживить Камень»? «Но, может быть, так и надо? - спросил он себя. - Ведь если ты можешь, то неважно, с чего начинать. А если нет, то тебе не поможет никакое знание». Мысль была не бесспорная. Вероятно, отец логики В'Заус нашел бы в ней не одно, а как минимум два противоречия. Или больше. Но Мешу мысль понравилась, а главное, она его успокоила. Он положил на Камень обе руки, ладонями вниз, чего-то ожидая, но ничего не происходило. Под его руками был шероховатый прохладный камень (нет, это определенно не был просто камень), но никакой особой связи между Вещью и Мешем не чувствовалось. И тогда он отринул логику и отдался чувству, инстинкту, действуя по наитию, то есть так, как подсказывал не разум, а инстинкт.
Меш окончательно изгнал из сознания Дракона и госпожу Йя, стоявших у стены, присел около Камня на пол, прижался к нему плечом и виском и стал гладить неровную шероховатую поверхность кончиками пальцев. Он не заметил, когда ощутил идущее к нему от Камня тепло, когда почувствовал снова тончайшие, едва уловимые вибрации, передающие чудовищное внутреннее напряжение Саркофага. Но это произошло, и Меш отдался этим ощущениям, растворяясь в них, но и сосредотачиваясь на них. Он не знал, сколько прошло времени - время перестало быть существенным фактором бытия, - но вдруг, как это случалось уже в прошлом, он ощутил «отклик», пришедший к нему через кончики пальцев. Вещь готова была «ответить». И тогда Меш «позвал» Камень.
Это было как бросок в ледяные воды Светлого озера. Тот же шок перехода из одного состояния в другое, из одной среды в другую. Разом весь он оказался не там, где был еще секунду назад, и он обнаружил себя там, «в другом месте», не таким, каким он был только что. Думать об этом, осмысливать, обсуждать он не мог. Он просто знал, что находится там, где находится, и все так, как есть. Он не стоял и не сидел, а был, и перед ним - или в нем - в плотной овеществленной тьме разворачивались светящиеся свитки неимоверных размеров, по которым струился живой, одушевленный огонь всех возможных для огня цветов и оттенков. Это было захватывающе красиво, но абсолютно непонятно. Ни мрак, ни свитки-полотнища, как будто сотканные из света, ни струящийся по ним огонь ничего не говорили Мешу, и в тот момент, когда он это понял, он ощутил какое-то ответное «чувство», послание, пришедшее к нему из окружающего мрака. Кто-то (или что-то?) тоже понял, что Меш бессилен понять то, что видит (Видит? Или чувствует?), и ощутил… разочарование, растерянность, беспокойство, желание помочь и бессилие выполнить это желание. Все это и многое другое, не поддающееся озвучанию, содержалось в «послании», но Меш не успел понять или узнать все до конца, потому что в следующее мгновение (Час? День? Год? Столетие?) он получил приглашение «идти» дальше.
Меш не спросил куда? И не спросил кто? И даже зачем? Он просто «потянулся» за «протянутой рукой» и перешел в следующий мир. Переход снова оказался резким. Мир, в котором он только что находился, как будто мгновенно вывернулся наизнанку, и вместо тьмы Меша окружало теперь сияние. Больше здесь ничего не было. Одно чистое сияние и глухие громы, как отголоски дальних мощных раскатов, которые перекатывались где-то на краю возможностей слуха. Громы приблизились незаметно, прошли сквозь него и вошли в него, наполнив множеством ощущений, поименовать которые он не мог. Кажется, здесь было ликование, и, возможно, тут было сочувствие, но если и так, то сочувствие как понимание, но не как сопереживание. И еще во всем этом ощущалось присутствие вопросов и ответов, и Меш понял, что слышит речь богов. Он не удивился, что не понимает ни вопросов, ни ответов, ведь что есть смертный перед ликами горних сил? Он не испугался, они пригласили его сами. Он только не знал, что ему делать теперь. Поймут ли боги его просьбу?
И в тот момент, когда он задался вопросом о понимании, его поняли. Во всяком случае, Меш узнал, что говорит с Камнем, чем бы он ни был на самом деле, и Камень знает, какая от него требуется помощь, но не имеет возможности ее оказать. Нет, не так. Камень был готов помочь и мог помочь женщине Дракона, но для этого Камень нуждался в чем-то, что… Меш понял и готов был отдать все, что потребует Камень. Кровь? Он увидел себя подвешенного на крюк, продетый под ребра, висящего, как туша на бойне, и истекающего кровью… Нет! Камню не нужна была его кровь. Так, может быть, ему нужна жизнь Меша? «Возьми!» - сказал Меш, но увидел совсем не то, что мог ожидать. Он увидел комнату, залитую кровью, и огромную постель, на которой лежала окровавленная женщина. Голая женщина. Мертвая женщина. Женщина, которую он изнасиловал и убил, чью кровь он пил, смакуя ее вкус и запах.
Если бы Меш мог сейчас кричать, он бы кричал и кричал, не переставая, но вместо этого он снова и снова, раз за разом бросался на женщину, ощущал ее ужас и ее отвращение, и входил в нее силой, ощущая ее боль и рвал ее клыками, и пил кровь. Это был ужас. Теперь это был его, Меша, ужас, и бессчетное количество раз он переживал, шаг за шагом, совершенное им преступление. Мозг его был затоплен чужой болью и чужим ужасом, и своим ужасом тоже, но частицей еще уцелевшего разума он понял: вот оно - Ущелье Посмертия, каким никто никогда его не знал.
И в то же мгновение его разум очистился, и он узнал, что боль, испытанная им сейчас, останется с ним. Она будет в нем, потому что его жизнь не нужна Камню. Меш будет жить, и боль будет жить с ним, а Камню нужна… Золотая Маска.
Меш не знал, что это такое, но он отчетливо увидел эти два слова, как будто написанные четкими черными буквами по жидкому свету, в котором он пребывал. Золотая Маска. Камню нужна Золотая Маска. И Меш сказал то, что попросил его сказать Камень. «Золотая Маска! - крикнул он, впервые не затруднившись с произнесением звуков человеческой речи. - Камню нужна Золотая Маска!»
«Слова творят мир». Так сказал однажды В'Чоуш. Сказал давно, по случайному поводу, и, вероятно, забыл сразу же после того, как эти слова слетели с его уст. Но ученик запомнил их и записал. Ученик вошел в историю вслед за Учителем, потому что все время был рядом, ловил слова В'Чоуша на лету и записывал их. Он собрал целую книгу слов. Не своих слов, но слов Учителя, хотя и его слова тоже были там. Учитель прожил жизнь, полную радостей, обласканный князьями Вайяра, любимый женщинами, почитаемый учениками. С'Нуяш умер на колу, оставив после себя горсть медных монет, жалкое тряпье и «Книгу Слов». Его казнили не за слова, а за комментарии к ним, которые стали причиной бесконечных войн и мятежей, за девяносто лет превративших Вайяр из цветущей страны в пустыню. Потребовалось больше ста лет, чтобы навести в стране хоть какой-то порядок, но слова В'Чоуша в интерпретации С'Нуяша продолжали тревожить покой народов Вайяр до сих пор.
Меш знал эту историю из книг. Он читал и «Книгу Слов», запрещенную во всех семи пределах. Он не мог не знать о словах, творящих мир, но сейчас он их не вспомнил. Как не подумал и о том, что если уж не творить, то изменить мир слова могут. Его собственные слова, вернее, слова Камня, произнесенные Мешем, изменили мир во многих смыслах. Но отдаленные последствия плавного артикулирования двух слов, в данный момент времени, учтены или хотя бы замечены быть не могли. А вот сиюминутные эффекты воспринимались Мешем непосредственно.
Он увидел. То есть Меш по-прежнему видел сияние, в котором пребывал, и громы, которые проходили сквозь него, но одновременно он видел теперь множество других вещей и событий, которые еще мгновение назад были ему недоступны или безразличны. Он увидел, как, услышав его слова, сорвался с места и стремительно исчез за дверями зала Дракон. А еще он увидел, как меняется ужасное лицо дамы Йя, как потрясение сменяет на нем удивление, и само сменяется благоговением. В дальней дали, отделенный от них полутора километрами металла, в рубке крейсера, потрясенно смотрел в свое волшебное зеркало Виктор. А рядом с Мешем, внутри Камня, плавилось и формировалось заново тело женщины Дракона. Ее одежда исчезла, а ткани тела стали текучими и податливыми, и неведомые Мешу силы мяли его, как глину. Но он видел не только это. Он видел сквозь ее кожу и плоть то, что обычно скрыто от глаз человека: мышцы и кости, внутренние органы и кровеносные сосуды и… то, что никогда не видел ни один анатом. Это было похоже на сложнейшую сеть, сотканную из тончайших серебряных нитей. Шапочка серебряной вязки окутывала мозг женщины, тугие нити живого серебра пронизывали ее позвоночник, пускали бесконечное множество отростков и отросточков во все стороны, проникая ими в мышцы и кости, в печень и сердце, в почки и легкие, везде. Теперь Меш знал, что скрывалось внутри женщины Дракона. Теперь он понял, что именно ощущал, как неживую жизнь, поддерживающую жизнь Лики. Знал он теперь и то, почему это нечто умирало. Множество нитей, которые раньше, по-видимому, были тоже серебряными, потом стали черными. Они выглядели так, как выглядит сожженное на огне мясо. «Они сгорели», - понял Меш. Что случилось с этой женщиной, было сейчас неважно. Меш не задумывался над этим. Он не имел для таких мыслей ни времени, ни сил, ни чувства. Чувства его вообще были сейчас притуплены, и ничто из того, что он видел, не вызывало у него никакого эмоционального отклика.
Он видел. Появившийся в зале Дракон развинчивает золотой шар, падают на пол две пустые половинки, а в руке Дракона остается клубок золотых нитей. Золотая Маска. Вот что это такое. Вот что потребовал Камень. И в ту же секунду он получил подтверждение от Саркофага. Да, это именно то, что требуется. Но теперь Золотая Маска должна была попасть внутрь Саркофага, и Меш понял, что должен сделать это он, и узнал, как это будет сделано.
- Дай! - сказал Меш, протягивая руку к Маске.
Дракон, не задумываясь, выполнил его приказ, и положил клубок на ладонь Меша, и отступил в сторону. Меш принял Золотую Маску, и его руку охватил огонь, но он знал, что должен терпеть, и терпел. Между тем крышка Саркофага поднялась сама собой, открыв щель, достаточно широкую, чтоб Меш мог просунуть туда руку. Он так и сделал. Просунул руку под крышку, в холодный клубящийся туман (туман клубился внутри Саркофага, но не вытекал наружу), и уронил клубок вниз. Крышка легла на место - Меш едва успел выдернуть руку, - и Камень содрогнулся от разбуженных в нем сил. Вибрации Камня были столь сильны, что Мешу не нужно было больше держать на нем ладони, чтобы чувствовать Вещь.
Он видел. Золотые нити стремительно оплетают утратившее форму нечто, недавно бывшее женщиной Дракона. Они проникают внутрь этого куска ущербной плоти, ставшей чем-то похожей на растаявший под дождем глиняный блок, и соединяются с серебряными нитями. Где-то серебро исчезало совсем, заменённое золотом, где-то золотая оплетка покрывала серебряную нить, а где-то возникали новые неясной архитектуры ансамбли, по-видимому, бравшие на себя функции пораженных органов. Впрочем, и органы строились и перестраивались, и тело начало снова приобретать знакомые черты. И Меш узнал, что теперь действительно все будет хорошо. Она будет жить, потому что Камень сделал с ней что-то, что обычно не делается (а почему да как, Вещь Мешу не объяснила). Золотая Маска соединилась с Серебряной, и вместе они помогли Камню исправить то, что поддавалось исправлению, и заменили то, что ни Камень, ни они исправить не могли.
И еще понял Меш, что соединение Золотой и Серебряной Масок невозможно. Никогда не случалось, и случиться не могло, но произошло. А раз случилось - а почему и как, не было на эти вопросы ответов, - но раз случилось, то так тому и быть. Нет теперь ни Золотой, ни Серебряной Масок, а есть женщина Дракона, которая есть и Женщина и Маска. И разделить их нельзя, потому что их природа изменилась, и из одного возникло другое, а из двух одно.
Последнее, что запомнил Меш, перед тем как потерять сознание, были его собственные слова, вернее смыслы, переданные ему Камнем и озвученные им.
- Не снимается, - сказал Меш. - Останется навсегда. Не надо питать, но можно, если нужно.

Глава 7
ГРАФИНЯ АЙ ГЕЛЬ НОР

- Сегодня мы выходим в свет, девочка, - сказал Макс с улыбкой.
Он стоял около панорамного окна их спальни - «Это наша спальня» - и смотрел на нее.
«Я бесстыжая стерва», - решила Лика, но, встав с постели, нарочито медленно накинула на плечи невесомый и по большому счету ничего не скрывающий пеньюар. За спиной Макса, в голубом сиянии атмосферы, развертывались картографические излишества планеты Йяфт.
- Что мы будем делать? - все так же неторопливо («Пусть смотрит, теперь есть на что!») она подошла к столику из полированного серебряного дерева и взяла с белоснежной костяной подставки длинную тонкую сигарету лилового цвета. Пахитоса. Так называет их Макс. Пусть будет пахитоса, хотя набита она душистым вайярским табаком и завернута не в кукурузный лист - не растет кукуруза в Вайяре, - а в лист местной сладковатой капусты.
- Что мы будем делать? - спросила Лика.
- Обрастать мясом. - Макс не шутил.
- Звучит двусмысленно, - лениво откликнулась она («Особенно в моем случае»), прикуривая от зажигалки.
- Зато верно по существу. - Макс тоже достал свою трубочку-носогрейку. - Оставаясь бесплотными тенями, мы мало что можем сделать. Нам надо легализоваться. Первый шаг сделан, у нас есть легенда, и в Медных горах на Фейтш, как ты знаешь, любой желающий найдет и побитую ловушку, и следы нашего в ней копания. Теперь надо бы и на свет родиться, не все же в сумерках прятаться. К тому же крейсер… Мы не можем бесконечно бродить по империи на боевом корабле. Нам нужно что-нибудь менее экзотичное.
Он был прав. Ее мужчина почти всегда прав. Почти. Почему он продолжает называть ее девочкой? «Потому что это нравится мне самой!» - напомнила она себе, затягиваясь ароматным дымом. Она почувствовала, как напряглась внутри нее Маска, и усилием воли подавила ее протест. Никотин достиг легких.
«И так будет всегда! - решительно сказала она себе и Маске. Но получилось опять двусмысленно. - Ты должна знать, кто в доме хозяин… если уж это навсегда». Вот именно. Навсегда. Что тут скажешь?
- Думаешь, моя яхта все еще там?
«Моя яхта? Да, моя, потому что я графиня Ай Гель Нор. Я, и только я».
- Вполне вероятно, - пожал широкими плечами Макс. - ИМПЕРИЯ ЖИВЕТ В МЕДЛЕННОМ ВРЕМЕНИ.
«В этом что-то есть, - мысленно согласилась Нор. - Ее Ё прав».
За семьдесят лет не изменилась даже мода. Ну, допустим, случились некоторые изменения, но не драматические. А в ее случае закон и традиция могут заморозить и само время. В отсутствие заинтересованных наследников и за неимением вменяемых мотивов для возбуждения официального дела о ее смерти, все могло оставаться в состоянии «никак» долгие годы. Но семьдесят семь лет? А почему бы и нет?
Она взяла графин с яблочной водкой и плеснула в один из хрустальных стаканчиков, выстроившихся на серебряном с чернением подносе. Отсутствие слуг вызвало у нее очередной приступ раздражения, но с этим пока придется смириться. Впрочем, если ее счета не опротестованы, то на Йяфте можно будет купить хотя бы несколько слуг для себя и друзей. Ей нужны камеристка и хороший парикмахер… «В крайнем случае, на двоих с дамой Йя», - согласилась она, понимая, что в их положении слишком большой штат слуг - это непозволительная роскошь.
Водка прошла, не вызвав никаких ощущений. Как вода. Как воздух. Никак. Маска оказалась быстрее. Увы, иногда она не успевала. Но хотя бы вкус и запах яблок она почувствовать смогла. Водка была с Затша, и яблоки, из которых ее гнали, по всей видимости, были теми большими зелеными яблоками, что растут на плато Птиц, кисло-сладкими и невероятно сочными и душистыми.
- Ты когда-нибудь пил кальвадос? - спросила она.
- Почему ты об этом спрашиваешь? - Макс оставил свою позицию у окна и подошел к ней почти вплотную.
- Не знаю, - удивленно протянула она. - Какая-то ассоциация. Ремарк? «Черный обелиск»…
- У тебя интересные ассоциации, - усмехнулся Макс. - Водка с Затша не похожа на кальвадос. Кальвадос хуже. Намного. Я его пил, конечно. В Нормандии это более привычный напиток, чем коньяк, но особого восторга он у меня не вызывал. А у тебя «гуляет» образ. Надо стараться быть органически тем, что ты есть сейчас. - Он снова улыбнулся.
- Да, - сказала удивленно Лика. - Вот только что я была Нор, а потом вдруг раз, и все посыпалось. - Она виновато смотрела ему в глаза. Для этого ей пришлось запрокинуть голову.
- Не страшно, - улыбнулся ей Макс так, как умел только он. - Привыкнешь, втянешься. - Он погладил ее по волосам. Нежно, мягко, а ведь это была рука Макса; рука, способная наносить всесокрушающие удары, пробивавшие почти любые блоки.
- Все будет хорошо, - сказал он мягко, и от его голоса по телу Лики прошла теплая волна, тут же подхваченная и усиленная Маской.
«Спасибо! - благодарно подумала она. - Ты умеешь быть доброй».
- И потом, ты гегх, - продолжил между тем Макс. - А у гегх репутация очень странных людей, если, конечно, кто-нибудь еще помнит, какими вы были.
- Так что мы будем делать? - снова спросила она.
- Ничего особенного, - ответил он. - Спустимся в столице. На шлюпке гражданского образца - у нас есть пара таких - и пойдем в банк… - Он сделал паузу и продолжил с улыбкой: - Одевайтесь, графиня, и пойдем.
- Ладно, - согласилась Лика. - А что надеть?
Вопрос не праздный. Хотя портных на крейсере и не было, Макс и Виктория неплохо справились с перенастройкой ремонтных роботов, которые оказались вполне способны к пошивочным работам. Основываясь на новостных программах дюжины миров, мимо которых проскользнул крейсер, они смогли также смоделировать - «Дизайнеры хреновы», - зубоскалил Федя, - целую кучу разнообразной одежды на них четверых и даже на принца Меша, При воспоминании о Меше, как всегда, она испытала странное чувство ужаса и благодарности, смешанных и переплетенных настолько плотно, что было трудно сказать, где кончается ужас и начинается благодарность, и наоборот.
- Давай, посмотрим, - сказал Макс. - Вычислитель! Тема: одежда на Йяфте по данным новостей и информационной сети.
Практически мгновенно в центре комнаты возник мужчина в рабочем комбинезоне темно-фиолетового цвета.
- Уточнение. Повседневная одежда представителей элиты. - Пока Макс успел договорить, рабочего сменили купальщик - «Это в самом деле купальщик или что-нибудь из местной экзотики?» - полицейский и чиновник.
Теперь начали появляться совсем другие типажи.
- Стоп! - скомандовал Макс.
Лика скептически смотрела на, по всей видимости, высокого молодого мужчину, одетого в широкие зеленые штаны и такую же зеленую, только другого оттенка, широкую рубашку без ворота и рукавов. На обеих его руках были браслеты, на шее висела затейливая цепь, а на поясе - вернее, на бедрах - плетеный из металла пояс с кинжалом.
- Вполне, - сказал Макс. - Как думаешь? И у меня есть уже такой костюм в оранжевых тонах.
В принципе он был прав, хотя Лике такой костюм показался - как бы это сказать, чтобы никого не обидеть? - несколько легкомысленным.
- Ну, наверное, нормально, - неуверенно сказала она.
- Решено, - подвел черту дискуссии Макс - «А что, была дискуссия?» - и приказал вычислителю:
- Оранжевый костюм данного типа, мои фамильные браслеты, меч в поясных ножнах и медальон на жемчужной нити. На ноги сапоги из красной кожи. Переходим к женской моде.
Просмотрев с десяток моделей, Лика пришла к выводу, что местная мода ей совершенно не нравится.
«Ну уж нет, - решила она. - С голыми сиськами я разгуливать не собираюсь».
- Мы, гегх, известны своей консервативностью, - сказала Лика, ни к кому конкретно не обращаясь. - Вычислитель. Комплект «Серебро на снегу» и…
- Я бы рекомендовал пока обойтись без украшений, - мягко сказал Макс.
- Без украшений, - согласилась Лика.
Когда после душа она облачилась в свой наряд, ей осталось только скептически поджать губы. Подол белого с серебром платья скрывал левую ногу до щиколотки и открывал правую почти до трусов, если бы они на ней были. Грудь была прикрыта чисто символически, а лифчиков аристократки не носили, по-видимому, из принципа, как и трусы.
«И кто же ты теперь, моя прелесть? - спросила она себя, беззастенчиво любуясь своим отражением, но ответила она себе твердо, без сомнения и колебаний: - Я графиня Ай Гель Нор».
Образ начал стремительно прорастать в ней, и к тому моменту, когда она входила в шлюпку, все уже окончательно встало на свои места, и собственный костюм не казался ей неудобным и вульгарным, хотя и казался грубоватым и недостаточно изысканным.
«Но, - сказала себе графиня Нор, - это всего лишь провинция, и меня здесь никто не знает».
Шлюпка оказалась крошечной, но в этом была своя прелесть, вернее, неоспоримое удобство, потому что система планетарного контроля разрешила им посадку прямо на крышу монументального здания, в котором размещался Йяфтеанский филиал Первого Имперского Заемного банка. Услужливые рабы - цойшч, закутанные от своих звериных лап до омерзительных рыл в темные тяжелые хламиды, встретили их у трапа и проводили до фойе семнадцатого этажа, где передали на попечение мелкого банковского клерка - твора, который, в свою очередь, привел их к вратам большого клиентского зала. Здесь эстафету принял клерк-распорядитель, естественно, имперский гражданин, который и провел их в зал, и далее к индивидуальному боксу на двоих. Тяжелая плита из непрозрачного алого стекла задвинулась, отсекая их от любопытных взглядов, и они остались одни перед услужливо вспыхнувшим экраном банковского вычислителя. Вычислитель дождался, пока они усядутся в кресла, выдвинул из стены широкую панель управления и, поприветствовав их на трех принятых в провинции языках, осведомился ровным мужским голосом, чем Первый Имперский Заемный банк может быть полезен светлым господам.
Ё медленно взглянул на Нор и кивнул:
- Прошу вас, дорогая.
Нор чуть надула губы и после короткой паузы объявила:
- Требую высшей степени конфиденциальности!
Свет в боксе сменился с голубоватого на насыщенный желтый, прозвучал короткий зуммер, и вычислитель объявил, что требование клиента выполнено.
- Я графиня Ай Гель Нор, алмазный круг, нефритовые двери: девяносто восемь - корона - лоно - восемьдесят один - меч - девяносто девять - серп - кувшин, - сказала Нор и протянула к пульту правую руку.
Широкий раструб принял ее ладонь. Она почувствовала, как захват датчиков контроля охватил ее запястье, а под пальцами возникла клавиатура. Не торопясь и не отвлекаясь, она набрала первую серию кодов доступа, и экран перед ней замигал красными буквами:
«ДОСТУП ОТКРЫТ, ДОСТУП ОТКРЫТ, ДОСТУП ОТКРЫТ…»
Она набрала вторую серию, и надпись на экране сменилась:
«ИДЕНТИФИКАЦИЯ ПОЛОЖИТЕЛЬНАЯ».
Тогда она, не отвлекаясь на посторонние мысли, набрала третью серию кодов и ввела один за другим все пять личных ключей.
С потолка ей на голову опустился шлем, полностью скрывший ее голову, и перед глазами возник другой экран, а голос вычислителя могла теперь слышать только одна Нор, точно так же, как и ее голос мог слышать теперь один только вычислитель.
- Ваши счета, нефритовая дама, - объявил вычислитель, и перед ней раскрылись отчетные ведомости счетов Ай Гель Нор.
Нор просмотрела отчет, осталась им довольна и распорядилась:
- Приказываю перевести средства из первого раздела в категорию свободного доступа.
- Выполнено, - откликнулся вычислитель.
- Прошу открыть кредит на полтора миллиарда пледов под акции Кетшерской Корпоративной Рудной Компании.
- Разрешение получено. Кредит открыт, - сообщил после минутной паузы вычислитель.
- Пин! - потребовала она и положила на пульт левую руку. Через секунду Нор почувствовала, как машина надевает на мизинец ее левой руки тонкое колечко Пина.
- Четыре дочерних Пина без ограничений по суммам платежей и три с ограничением на тысячу, две тысячи и три тысячи пледов, - потребовала Нор и через несколько секунд почувствовала, как в ладонь ее левой руки ложится круглый футляр с Пинами и поясной замшевый кошелечек.
- Получено, - сообщила она. - Наведите справки о моей яхте.
Теперь пришлось ждать не менее трех минут, в течение которых она могла наблюдать наиболее живописные виды планеты Йяфт и слушать прославленную в веках музыку Цзойжза - по удачной для Йяфта случайности, местного уроженца.
- Ваша яхта, графиня, находится на сто семнадцатой площадке долговременной консервации, - наконец сообщил вычислитель.
- Отлично, - сказала она. - Передать приказ в управление порта, произвести расконсервацию, перевести яхту в стартовую зону и подготовить к полету. Все расходы в обычном режиме. Особая оплата за срочность. О готовности сообщить мне лично. Мой код… - И Нор впечатала в свое требование код связи.
- Все, - объявила она и почувствовала, как освобождается ее правая рука. Одновременно шлем поднялся, освобождая ее голову.
Нор взглянула на своего Ё и улыбнулась:
- Все в порядке, мой светлый господин. Ваша очередь.
Ё улыбнулся и начал процедуру доступа.
«У него улыбка Сцая», - подумала, глядя на него, Нор.
Шлем на голове Ё оставался почти четверть часа. Когда шлем исчез в потолке бокса, Ё выглядел так же невозмутимо, как и перед началом операции.
- Итак? - спросила Нор.
- Как и следовало ожидать, мои счета и имущество перешли к наследникам. Я это решение, естественно, опротестовал и подал жалобу в Наблюдательный совет, в Министерство двора и в прокуратуру, - сказал Ё, вставая.
- И что теперь? - спросила Нор, вслед за Ё выходя из бокса.
- Я полагаю, что кто-нибудь из моих родственников попытается меня убить. - Рука Ё выполнила жест примирения с судьбой. - А мы пока можем пообедать. На обед у меня денег хватит.
- Вам не о чем беспокоиться, мой светлый господин, - улыбнулась Нор, доставая из пристегнутого к серебряному пояску кошелька тонкое колечко. - Здесь три миллиарда. На первое время нам хватит.
Ё поцеловал дающую руку, надел кольцо на мизинец левой руки, рядом с личным кольцом, и они пошли к выходу из клиентского зала.
Впрочем, обедать они не стали. Оба были сыты, да и время для обеда было еще раннее. Поэтому они лишь выпили по кружке превосходного ягодного вина, оказавшегося, к их удивлению, местным, и, взяв напрокат флаер, отправились на Беличий Холм - в район дорогих магазинов и мастерских лучших столичных ремесленников. По пути Макс связался с капитаном контейнеровоза 7523, выполнявшего на орбите срочные ремонтные работы, и сообщил, что он и графиня Ай Гель Нор останутся на планете до окончания всех запланированных капитаном работ. Он предложил также вызвать не нужную им более шлюпку, которая в данный момент находится в верхней парковочной зоне главного здания Первого Имперского Заемного банка. Пока ее Ё вел эти скучные переговоры, Нор через городскую информационную сеть выяснила, что Союз Ноблей Империи рекомендует платежеспособным патрициям, посещающим столицу провинции Йяфт, останавливаться или в Зимнем Саду, или на Озерах принцессы Сцлафш.
- Вы бывали на Йяфте раньше, мой смарагд? - спросила Нор.
- Да, моя радость. Кажется, пару раз я здесь бывал.
- Тогда выбор за вами, мой Ё. Нам предлагают Зимний Сад или Озера принцессы Сцлафш.
- Я бы сказал, что Озера предпочтительнее. Во всяком случае, когда я был там в последний раз, - Ё сделал многозначительную паузу, - это было очень приятное место.
- Значит, Озера, - согласилась Нор, и не откладывая, связалась с директором-распорядителем «гостиницы» и заказала апартаменты.
Конец разговора с директором-распорядителем совпал с прибытием на место. Беличий Холм представлял собой обширный парк, вдоль аллей и дорожек которого располагались многочисленные изящные павильоны бутиков, мастерских, ресторанов и других уместных в таком окружении заведений. Оставив флаер на стоянке, они вошли под сень деревьев, и Нор с удовольствием вдохнула чистый, разве что излишне теплый воздух, насыщенный запахами хвои и поздних цветов. Дорожка, по которой они шли, была выложена изразцами в коричнево-золотистых тонах. Старые деревья подступали почти вплотную к краю тропы, запуская свои мощные корни под нее и прикрывая своими ветвями сверху. В ветвях перекликались птицы, и откуда-то прилетала тихая, но уместная музыка. Тропа вывела их к широкой аллее, мощенной серебристыми с льдистыми вкраплениями плитами, а первый павильон, который встретился им на пути, оказался веселым домом. Впрочем, уже через несколько минут они попали в царство изысканности, роскоши и высокой моды. Крошечные лавочки, основные помещения которых были скрыты глубоко под землей, и офисы модных дизайнеров окружили их со всех сторон, втянув в приятное, хоть и утомительное путешествие среди разнообразных чудес и диковин. В какой-то момент Нор, увлекшаяся было всем этим роскошным разнообразием, даже подумала, не утомляют ли все эти дамские «глупости» ее жемчужного Ё, но великолепный господин Ё был, как всегда, невозмутим и любезен.
- Отнюдь, - сказал он, перебирая бриллиантовые подвески на прилавке ювелира. - Я получаю огромное удовольствие, видя вашу улыбку, моя Нор. Продолжайте, прошу вас. Ведь вам нравится, не правда ли?
- О да, - ответила Нор искренне. - Мне нравится.
И она вернулась к браслету из темных изумрудов, которые, как она знала, должны были хорошо сочетаться с цветом ее глаз.
- А что это за книга? - спросил между тем господин Ё.
- Подарочное издание «Томящейся в ночи», его светлости герцога Йёю, - с должным уважением в голосе ответил хозяин мастерской.
- Что-то я не помню такой книги. - Левая бровь Ё приподнялась в выражении легкого недоумения , смешанного с таким же легким раздражением .
- С вашего позволения, добрый господин, это последний роман Лауреата, - склонился в поклоне ювелир. - Он появился всего пять недель назад.
- Вот как? - с удивлением в голосе сказал Ё. - А я думал, что герцог пропал во время недавних событий.
- О нет! - воскликнул хозяин мастерской в ответ на замечание Ё. - Хвала богам, император различает добро и зло с мудростью, достойной его величия. Правда, - добавил он, продемонстрировав виртуозное владение интонацией, - строгость императора есть его добродетель. Близость Лауреата к врагам короны не была оставлена Венценосным без внимания, и, вразумления ради, светлый господин Йёю был выслан из столицы. Теперь он живет в своем имении на Йяфте, и мы можем наслаждаться лицезрением гения в любое удобное для него время. Он ведь, знаете, бывает в городе и запросто ходит по улицам, как обычный человек. Представляете, мой добрый господин?
- Представляю, - ответил Ё.
Нор оглянулась и увидела, что он перелистывает роскошную книгу, отпечатанную на коже ягненка и переплетенную в такую же кожу, но уже позолоченную и украшенную рубинами и аметистами.
- Пожалуй, я куплю эту книгу. - Ё улыбнулся, перехватив ее взгляд. - Мне кажется, дорогая, что вы хотели купить несколько слуг. Мы как раз успели бы до обеда.
- Великолепно, - согласилась она. - Тогда давайте оплатим покупки и поищем приличного торговца.
- С вашего позволения, благородные господа. - Ювелир согнулся в преувеличенно вежливом поклоне. - Если вам нужны слуги, то лучшего места, чем Розовый Сад, вы не найдете на всем Холме. Руй Ирк - самый уважаемый купец в гильдии работорговцев и благородный человек.

Предыдущая страница 19 Следующая страница


Квест империя 20

- Ирк? - лениво переспросила Нор. - Его имя звучит, как если бы он был гегх.
- Насколько мне известно, нежная госпожа, - ювелир согнулся еще ниже, - так оно и есть. Господин Ирк не только гегх, но и глава общины гегх на Йяфт.
- Вот как? - Нор была удивлена, но эмоции были почти не видны на ее лице. - Как вы полагаете, Ё, это может быть интересно?
- Полагаю, что да. - Ё не смотрел на нее сейчас. Он читал книгу.
Розовый Сад располагался метрах в трехстах от ювелирной лавки. Тенистая аллея вывела их к несколько утрированно суровому зданию, выдержанному в типичной манере гегх - сталь и гранит. Впрочем, внутри все оказалось намного более легким и приятным: мягкие пушистые ковры, стеклянная мебель, пастельные краски и тихая музыка. Вышколенные слуги и вежливые деловитые менеджеры, удобные кресла и великолепное темное вино - все это располагало к приятному времяпрепровождению и необременительному труду, связанному с приобретением подходящих во всех смыслах рабов.
Хозяин не заставил себя ждать, появившись перед ними практически моментально. Но его реакция была необычна. Низко поклонившись Ё, господин Ирк буквально прикипел взглядом к зеленоглазой Нор, и лицо его начало стремительно бледнеть. В тот момент, когда ноги его подогнулись окончательно и негоциант упал перед ней на колени, лицо его уже было белым, как тень мертвеца.
- Неужели великие боги даровали мне счастье видеть владетельного Барса! - пролепетал он еле слышно. Было видно, как мучительно пытается он справиться с волнением, сжимавшим его горло.
- Да, - сказала Нор, обозначив улыбку. - Я графиня Ай Гель Нор.
- О Повелительница Полуночи! - прорезавшийся голос Ирка взлетел к потолку мощным воплем.
- Что за экзальтация? - надула губы Нор. - Не помню, чтобы Норы пользовались среди гегх такой популярностью.
- Простите меня, графиня. - Торговец наконец взял себя в руки, хотя и не полностью. - Я ваш подданный. То есть вашим подданным был мой дед - он умер три года назад. Тэйр Ирк был третьим мечом вашего покойного отца, графиня. И в нашем роду никогда об этом не забывали. Весь к вашим услугам, Несущая Свет, ваш слуга и раб, как и все члены моей семьи.
Нор посмотрела на него долгим оценивающим взглядом, под которым купец не только не сник, но, напротив, стал, казалось, тверже.
- Вы сохранили знаки рода, Ирк? - спросила она наконец.
- Да, - твердо ответил Руй Ирк, подняв подбородок.
- И у вас есть юноши и девушки, которые помнят честь рода и прошли дорогой предков? - Голос Нор был холоден, как зимний ветер, и мертв, как скалы Крайнего Севера.
- Да, - ответил Ирк. Глаза его горели как пламя.
- Вы можете послать ко мне два меча, мастер, - сказала Нор. - Мы остановились на Озерах и пробудем там как минимум до завтрашнего вечера.
- Если позволите, графиня, они будут у вас сегодня на закате.
- Превосходно, - снова обозначила улыбку Нор. - А теперь помогите нам подобрать небольшой, но сбалансированный штат слуг.
- Нам нужна камеристка… - вступил в разговор Ё.
С этого момента господин Ирк перестал быть вассалом графов Ай Гель Нор, а снова стал самим собой. Впрочем, что мы знаем о том, когда и в какой роли человек является самим собой, а когда нет? Негоциант Руй Ирк был сама деловитость. Он был полон готовности выполнить все желания своих клиентов, и в этом случае, возможно, что меч Ай Гель Норов присутствовал в нем в не меньшей степени, чем торговец живым товаром. Вниманию Ё и Нор были предложены несколько вариантов решения возникшей у них проблемы, но лучшим и, следовательно, самым дорогим оказался вариант с покупкой готового звена: слуг ближнего круга разорившегося недавно хозяина крупной транспортной компании. Слуг было двенадцать. Все они были молоды, хорошо подготовлены и отлично вышколены. Все они имели сертификаты имперского Министерства колоний и, ко всему, успели сработаться и создать слаженную группу. Повар, три слуги и две служанки, камеристка и горничная с женской половины, два камердинера, парикмахер и банная рабыня. И что немаловажно, все рабы были кумх.
После просмотра их документов и топографических изображений, Ё пришел к выводу, что надо покупать, и, заплатив за всю группу, попросил господина Ирка подержать купленных рабов день-два, пока он и графиня не определятся с маршрутом своего дальнейшего путешествия и его способами. Естественно, Руй Ирк любезно согласился выполнить и это пожелание своей госпожи, отказавшись даже от отдельной платы за труд и в возмещение расходов.
А обедать они сели уже в ранних сумерках, и не в ресторане, а в своих апартаментах на Озерах принцессы Сцлафш. Гостиничные слуги совсем не то, что настоящие домовые рабы, и двигаются медленнее, и не так тихо, как требует этикет. В них нет ни плавности, ни отточенности движений, ни глубокого осознания таинства служения, но, если ты поселился в гостинице, будь готов переносить мелкие неприятности, с этим связанные. Нор крепилась, потом мысленно махнула рукой и сосредоточилась на беседе со своим Ё.
- Этот Йёю… - сказала она, проглотив последнюю ложку жирного и горячего супа из горной форели. - Мне кажется, я читала когда-то один или два из его романов, но…
- Но он не произвел на вас никакого впечатления. Так? - завершил ее мысль Ё.
- Пожалуй, - согласилась она, мучительно пытаясь вспомнить, действительно ли она читала когда-то книги Йёю, или… что? - У меня плохой вкус?
- Видите ли, - ее Ё был сама невозмутимость, - все дело в позиции читателя. На самом деле, не знай я вас, моя прелесть, так, как я вас знаю, я ожидал бы от вас раздражения, отторжения, даже ненависти, но никак не равнодушия. - Он улыбнулся ей улыбкой, полной нежного восхищения. - Но вы, гегх, ни на кого не похожи. Ваши реакции нестандартны и почти всегда неожиданны. Взять хотя бы мастера Ирка. Он ведь, вероятно, даже не родился на Сцлогхжу, и тем не менее он полон вассальной чести и гордости. При этом взял с вас полную цену за рабов, которые наверняка достались ему за гроши на распродаже. Также и ваше отношение к Йёю, мой яхонт. - Ё отпил немного вина из хрустальной, оправленной в кованое золото кружки, промокнул губы и продолжил:
- Йёю великоаханский националист и, я бы даже сказал, шовинист. Все его творчество пронизано благоговением и восторгом перед своим народом и его традициями, точно так же, как презрением и ненавистью ко всем остальным. Вы как раз и принадлежите к этим остальным, моя прелесть. Три тысячи лет назад вопрос стоял до удивления просто: или вы, гегх, или мы, аханки. Победили мы. Уже за одно это вы должны реагировать на слова Йёю так, как если бы это были мечи, направленные в вашу грудь. Кстати, я уже говорил вам, что ваша грудь прекрасна, моя ласковая Нор? А вы дарите ему равнодушие, которое для Йёю хуже презрения. Есть в вас, моя кроткая, настоящее чувство мести. Вы это делаете неосознанно, но со вкусом. Это кровь, моя Нор. Недаром же вы Повелитель Полуночи.
- Вас всегда интересно слушать. - Рассеянная улыбка Нор была легка как летний бриз.
- Вы еще не слышали господина Йёю. Вот кто умеет творить реальности.
- Вы знакомы? - Нор принялась за острый салат и копченых угрей.
- Были когда-то. - Ё согнул указательный палец правой руки. «Все проходит», - поняла Нор.
- Прошло семьдесят лет, - равнодушно сказала она, почти полностью отдавшись переживанию вкусовой симфонии. Некоторые нюансы, возникшие благодаря приправам, добавленным в салат, даже заставили ее затаить дыхание.
- О да, - улыбнулся Ё. - Прошло много времени. Некоторые успели состариться.
- И тем не менее вы предполагаете навестить герцога. - Она не спрашивала, она подводила итог.
- Пожалуй. - Возможно, Ё еще раздумывал над перспективой навестить опального Лауреата. - Составите мне компанию?
«Здесь что-то не так, - сказала себе Лика, рождаясь из сонного небытия второго сознания Нор. - С этим Йёю не все так просто». По-видимому, так и было. Господин Ё был царственно спокоен, но Макс был взволнован. Увидеть это было невозможно, однако с некоторых пор Лика начала «чувствовать» Макса даже тогда, когда Ё всецело овладевал им. Пусть не всегда эта способность позволяла ей «заглянуть» в душу «ее Макса», но чем дальше, тем чаще она знала о его душевном состоянии то, чего не знал и не подозревал никто.
«Сейчас не время спрашивать его о Йёю и не место, если не поддаваться иллюзии покоя и безопасности, которую дарит это место». Так или примерно так она думала сейчас, хотя на самом деле ее мысли неслись настолько стремительно, что она успела обдумать и этот и несколько других, не менее важных для нее вопросов за краткий миг между вопросом Ё и ответом Нор.
- Составите мне компанию? - спросил Ё.
- Непременно, - ответила Нор.

…ночь опустилась на город, и небо на короткие полчаса украсили мириады ярких разноцветных звезд. Эта дивная пора ночи называлась на Йяфте «звездным плащом». Нор стояла на балконе второго этажа и любовалась звездами. Они и в самом деле были здесь разноцветными, не только и не столько россыпью алмазов, но настоящим собранием драгоценностей, среди которых замечались и рубины, и изумруды, и сапфиры всех величин и оттенков. Феерическое зрелище звездных сокровищ, рассыпанных на черном муаре ночного неба, притягивало взгляд и обращало прозу существования в поэзию жизни.
Легкий шорох в саду, едва слышный даже в глубокой тишине, окутавшей Озера, заставил Нор насторожиться. Она перевела взгляд вниз и увидела в глубокой тени, отбрасываемой старыми деревьями, два сгустка мрака, более плотных, чем окружавшая их тьма. Ее мечи - Руй Эйк и Руй Фата - Он и Она ее личной гвардии, состоявшей из них же двоих, «слушали» ночь, стоя под балконом апартаментов графини Ай Гель Нор. Оказывается, гегх не исчезли. «Как странно, - сказала она себе, снова устремляя взгляд к звездам. - Народ исчез, но вот два меча несут свою службу чести, и одного из них зовут Руй Медведь, а другую - Руй Лиса». Значит, гегх исчезли не совсем. Выясняется, что мы еще существуем, хотя наше существование лишь сон о прошлом, которое ушло в предание, а реальность… В реальности есть только то, что есть.
«Так что же у меня есть? - спросила она себя. - Есть сегодня, есть «звездный плащ» и мои мечи, «стерегущие ночь». А все остальное - сон. Прошлое это сон, в котором гегх не более реальны, чем далекий и недостижимый теперь Питер. Но и не менее. Да и будущее - только грезы, которые тоже ведь сон. Сон о встрече с герцогом Йёю, и сон о свидании с «Чуу», моей яхтой, моим «малым домом», где ждут своего часа мои драгоценности и мои платья, которые я не надевала почти восемь десятков лет. Там должно быть одно… Да, костюм для верховой езды из черного шелка, он непременно понравится моему Ё».
Время «звездного плаща» истекало, и среди деревьев, закрывавших горизонт, уже разливалось медовое сияние Первой Сестры. Пройдет всего несколько минут, и поднявшаяся выше луна погасит большинство малых звезд небосвода.

Часть III
НАША ДЕВУШКА

Гремела атака, и пули звенели,
И ровно строчил пулемет…
И девушка наша проходит в шинели,
Горящей Каховкой идет.
М. Светлов. Песня о Каховке

Прелюдия
ОСЕНЬ ЛАУРЕАТА

Империя - страна для дураков.
И. Бродский. Post aetatem nostrum

Глава 1
БЫК ВРЕМЕН

Гонец прибыл еще до восхода Третьей Сестры. Это был добрый знак. В неурочное время приходят или с очень плохими, или с очень хорошими вестями. Но плохие вести принято сообщать между Первой и Второй Сестрами. Вопрос, однако, в том, знают ли в столице о том, что принято на Йяфт, а что - нет? С другой стороны, это был гонец, а не судебные приставы. И не «бумага», идущая по почте, и он, гонец, прибыл тогда, когда прибыл.
Йёю набросил на плечи плащ, и босиком - пусть те, кто должен, узнают, герцог настолько пал духом, что появился перед простым курьером босиком и в плаще на голое тело - вышел на крыльцо. Здесь его ожидал, однако, форменный сюрприз. Перед парадными дверями стоял капитан императорской гвардии. Это был высокий, крепкого сложения молодой мужчина в небесно-голубой форме Гарретских Стрелков.
- Приветствую герцога Йёю устами пославшего меня Господина! - отчеканил гвардеец уставную форму, исключавшую по умолчанию какие-либо контакты с ним, как с человеком, имеющим имя, или лицом, носящим высокое звание и наверняка дворянский титул. «Ну что ж, император всегда прав», - констатировал Йёю с досадой, но в этот момент сделавший паузу капитан продолжил чуть менее официальным тоном: - Доброй ночи, ваша светлость. Извините за поздний визит, но нам сказали, что здесь так принято.
- Никаких извинений… - ответил Йёю.
- Скиршакс, - представился офицер. Он был смугл и черноволос, у него были сглаженные скулы и маленькие подбородок и нос. Даже если бы не имя, все это, вместе взятое, указывало на крайний запад Ахана.
- Добро пожаловать в мой дом, добрый господин Скиршакс.
Представившись, гонец стал гостем и снял последние сомнения относительно цели своего визита. Палачи не представляются. Пригласив гвардейца в дом и перепоручив его заботам ночного «стража огня», Йёю извинился и на несколько минут покинул капитана Скиршакса, чтобы одеться. Слуга помог ему подобрать подобающую случаю одежду - темно-синие брюки и голубые рубашка и носки и домашние мягкие туфли - и повязал ему на шею непременный платок, по ночному времени, черный. Уже готовый - все это действо заняло не более пяти минут - Йёю постоял несколько секунд около буфетного столика, раздумывая над тем, не стоит ли ему выпить чего-нибудь тонизирующего - ореховой эссенции (пара капель на стакан воды) или водки, настоянной на почках зимнего дерева - но решил, что не стоит. Сон прошел. Голова была ясная, мысли четкими.
«Солнце взошло», - сказал он себе с усмешкой, направляясь к дверям.
Гость сидел у ночного пламени в малой гостиной. Слуги уже подали легкие закуски и вино, а кухонный раб варил глинтвейн тут же, на живом огне. При появлении Йёю капитан обозначил попытку встать, но Йёю ее не принял, показав, что просит гостя оставаться сидеть. Тот благодарно улыбнулся в ответ, отпил из кружки, которую держал в руке, и дождавшись, пока Йёю усядется в кресло напротив, начал выполнять миссию, ради которой, собственно, сюда и прибыл.
- Устами императора говорю, - сказал он. - Добра и покоя тебе, герцог Йёю. Зима тревог твоих заканчивается, и весна уже шагает в горах.
Йёю склонил голову в знак уважения к словам, пришедшим к нему через гвардейского капитана и неизвестное число иных посредников из Золотых Чертогов. Сказал ли эти слова сам император, или их записал один из императорских секретарей, не суть важно. Важно, что они произнесены здесь и сейчас личным посланником императора, как слова императора.
- Твое сообщение о возвращении среднего Ё воспринято с пониманием. Знай: нет на тебе вины. Напротив, рассмотрев факты и взвесив твои предположения на весах высшего знания, император полагает, что ты проявил не только верность традициям и законам гостеприимства, но и явил очередной пример своей достославной проницательности. Мысли твои прозрачны, как утренняя роса, а выводы безупречны, как силы Вселенной. Радуйся! Император вспомнил о тебе и в ближайшее время решит твою судьбу.
На этот раз Йёю встал и снова склонился в благодарственном поклоне, теперь уже поясном.
- Говорю устами начальника второй канцелярии, - между тем продолжал капитан. - С сего дня дозволяется его светлости герцогу Йёю покидать место постоянного жительства в провинции Йяфт во всякое время, но не более чем на десять дней подряд. Герцог Йёю волен посещать любые места в пределах империи и оставаться там столько времени, сколько он сочтет необходимым.
«Мило, - мысленно усмехнулся Йёю. - Отсутствовать я могу не более десяти дней, а присутствовать - сколько угодно».
- Однако до внесения особых изменений в этот пункт герцогу Йёю не рекомендуется посещать базы императорского флота, приближаться к границам империи ближе, чем на семь стандартных суток неспешного пути, и оставаться в Столице более чем на сорок восемь часов. Конец.
«Вполне сносно, - согласился Йёю. - И выполнимо без напряжения».
Вслух он сказал несколько иное:
- Устам императора. Спасибо за труд и честь. Через уста императора в ухо Блистающему: покорно склоняю голову и внемлю божественным речениям. Благодарностью за твою щедрость полнится сердце. Твои слова вошли в меня, как гром, и запечатлелись в душе, как удар молнии. Твой слуга и твой подданный, герцог Йёю.
Начальнику второй канцелярии: получено и скреплено печатями. Щедрость императора пролилась дождем на иссохшую землю моей души. Да будет так.
Закончив с официальной частью, Йёю взял кружку с глинтвейном, поданную рабом, и улыбнулся Скиршаксу улыбкой старшего по возрасту и положению, адресующего ее младшему, отмеченному, однако, особым положением.
Через полчаса гонец ушел, и Йёю остался один. Третья Сестра уже была в зените. До рассвета оставалось максимум полчаса. Спать ему не хотелось. И дело было даже не в том, что известия, пришедшие из Столицы, были очень серьезны, так как вносили, наконец, ясность в его положение. Одно это могло «разбудить спящего». Дело, однако, было и в самом Йёю. Он и сейчас, в своем возрасте, мог не спать сутками, или, напротив, сутками спать, или спать урывками - тут пять минут, и там еще пять - но, разбуженный посреди ночи, и принужденный заниматься делами, он уже не мог сразу вернуться к прерванному сну.
Йёю отпустил слуг и тенью пошел по спящему дому. «Домовой» услужливо включал ночное освещение в любом помещении, в которое входил Йёю, закрывал за ним двери и гасил огни, не мешая Йёю думать о «разном».
А подумать было о чем. Последний год он прожил, как дерево. Катастрофа, случившаяся в Тхолане в восьмой день первой четверти месяца птиц, обрушила его на дно настолько глубокой пропасти, что дважды за это время он позволил себе усомниться в безошибочности выпавшего жребия. Дважды он задался вопросом, не лучше ли было ему умереть, как умерли многие. Естественно, это было малодушие, природная слабость рожденных от женщины. Разумеется, он отдавал себе в этом полный отчет.
Как и следует носящему меч, он побывал в храме Айн-Ши-Ча и принес положенные жертвы. Тем не менее река не течет в гору, и человек есть лишь то, что он есть. Йёю принял участь и принудил себя стать деревом. Это очень непросто - изменять суть самого себя. Лучше всех об этом написал Ейнойя в «Змеиной коже», но Ейнойя говорил о преодолении, которое, по сути, есть приращение, а Йёю прошел дорогой умалений. Это было не просто, это было мучительно, «но кто мы перед великими звездами»? И он принял и признал необходимое и положенное, и прожил так почти целый год. А потом он встретил Ё, и душа захотела странного.
Йёю вернулся в свою спальню, пересек ее по диагонали, бросив мимолетный взгляд на постель, где, разметавшись во сне, спала на алых простынях его новая игрушка, и вошел в кабинет. Его кабинет был точной копией знаменитой писчей комнаты герцога Йёю-Ян, деда его деда, но Йёю не чувствовал сейчас настроения к поминовению славных предков. Он просто пришел к себе в кабинет. Постоял у окна, глядя, как наливается горизонт серебряной кровью Четвертой Сестры, и повернулся к книжным полкам. Весь четвертый уровень занимали его собственные книги. Йёю подошел к стеллажам, сдвинул в сторону почти невидимое из-за своей прозрачности стекло, и взял с полки маленький томик в переплете из кожи ягненка. Это была его предпоследняя книга. «У Начала Времен». Он погладил пальцами переплет, осторожно коснулся золотого тиснения на обложке и, наконец, открыл четвертую главу, которая называлась «Рыба, выпрыгнувшая из воды». «Вот утро, - прочел он строки, которые на самом деле знал наизусть. - Вот небо, полное света. Вот она, входящая в текучее серебро реки». «Привычка жить сильнее меча», - сказал Первый император. Он был прав. Привычка думать, как и привычка писать, сродни привычке длить существование. Дерево жило своей жизнью, пускало корни, отращивало ветви, украшалось листьями, а волк, умиравший под его корой, все еще охотился в степи. Пусть даже эта охота была лишь воспоминанием, сном о настоящей охоте.
Сейчас, стоя около стеллажей, Йёю перелистывал книгу. Его глаза скользили по строчкам, а память, опираясь на слова и образы, как путник, идущий по камням через горную реку, пробиралась в заброшенные сады прошлого.
В ту ночь, задержавшись у императора позже обычного, он остался ночевать во дворце. Нет, не так. Вернее, все так, но аудиенция закончилась в половине девятого, и он еще вполне мог отправиться в свой городской замок, но встретил сенатора старшего Йо - покойного сенатора, - и они засиделись за вином и воспоминаниями о юности, проведенной в Южном Ахане. А потом, когда сенатор, не переживший той ночи, оставил его, ехать домой было и в самом деле поздно, и Йёю пошел в свои апартаменты в западном крыле дворца.
«Капли воды на ее плечах и груди. Солнце еще не выпило сладчайшего вина этого утра», - прочел Йёю и вспомнил.
Разговор в комнате для интимных бесед был, как всегда, о многом и, казалось, ни о чем. Но так только казалось. В беседах, которые они вели уже больше трех десятков лет, всегда жила мысль. В них всегда была система, которую не всегда было легко выявить. Постороннему было не догадаться, что этот старый человек - император как раз переступил порог шестого полустолетия - полон юношеской энергии, но энергии, накрепко связанной волей и интеллектом императора, которые эту энергию и направляли. Развращенный невероятным могуществом, властью, приближающейся к божественной, отягощенный собранием самых разнообразных пороков, личных и наследственных, император мог быть и самодуром, и жестоким тираном, и безумным властителем, оставаясь при этом одним из умнейших людей эпохи. Таков был парадоксальный характер старого императора. Йёю был одним из немногих, кто знал это наверняка. С ним император не лицемерил и не играл, позволяя себе быть самим собой.
Так вот, в тот вечер, среди прочего, император обратил внимание Йёю на то, как изменилось лицо высшей аристократии за последние годы. Когда император говорил про «последние годы», он, что неудивительно в его возрасте, имел в виду как минимум последнее полустолетие. Но вспомнил император человека, умершего семь десятилетий назад.
- Ты помнишь среднего Ё Чжоййю? - спросил император. Он назвал Ё так, как того называли только близкие ему люди. Сероглазый Ё. Ё Чжоййю.
- Разумеется, - ответил Йёю.
- Он был славным танцором, не правда ли?
- Да, - согласился Йёю.
- Вчера я говорил с первым Ё. Это его племянник четвертого разделения.
Накануне был праздник Плодородия, и по обычаю, освященному традицией, насчитывавшей три тысячи лет, церемонию в летнем храме Айна-Ши-На проводил сам император при участии глав всех ста семи родов Золотого Круга.
- Ни с одним из них мне не удалось бы вспомнить свою молодость.
На этой мысли стоило задержаться, и, идя в свои апартаменты, Йёю обдумывал именно персональный состав палаты. Смерть всегда была повседневной подробностью роскошного существования первых людей империи. А причины их смерти зачастую были не менее экзотичными, чем поведение. Особенно в определенном возрасте. Ничего удивительного. «Мечи императора могут сломаться, но они не должны ржаветь». С другой стороны, Йёю понял сейчас, что, увлекшись тактикой, уже давно пренебрегал стратегией. Болезнь известная, чреватая многими бедами. Как верно заметил по этому поводу Счайшвар еще десять веков назад: «Если ты занят только поисками хлеба на день сей, чем станешь кормить свою семью завтра?» Казалось бы, простой и очевидный факт: за последние семьдесят лет сменились все первые и большая часть старших в первой дюжине и в Золотом Круге. А он этого не заметил. Не обратил внимания. Не задумался. Но может статься, что это ошибочное мнение. Или, возможно, смена поколений всегда происходит подобным образом. Вычислитель легко развеет любые сомнения. Это ведь статистика, а не анализ. Вычислитель даст ответ. Если, конечно, ты знаешь, что спросить.
«Почему император вспомнил про Ё Чжоййю?» - спросил он себя, входя в каминную.
В свое время Ё был очень близок к императору. Он даже считался загонщиком левой руки на императорских охотах. Но та весна, которой радовался любимец императора, отцвела почти сто лет назад.
«Так почему же Блистающий вспомнил об умершем семьдесят лет назад человеке?» - повторил свой немой вопрос Йёю, проходя в кабинет и усаживаясь перед вычислителем. Он уже хотел сформулировать запрос вычислителю, когда увидел, что полчаса назад на его имя пришло любовное послание от маленькой Мсчебш. Девочка соскучилась и писала ему в вечерний час стихами, выдававшими слабое знакомство с каноном и недостаточную дисциплину чувств. Впрочем, эти неказистые строки хорошо передавали нежность, чувственность и молодую животную силу его лошадки, его Мсчебш. Йёю прочел ее письмо, и сердце его пропустило два такта.
«Поздно, - сказал он себе. - Уже поздно. Ты умер, и только твоя тень, опоздавшая узнать об этом, все еще имитирует жизнь».
Йёю налил себе вина - он предпочитал не вызывать императорских рабов без крайней необходимости - и вернулся к терминалу.
«Ничего не изменилось, - сказал он своей тени. - Продолжай. У тебя это неплохо выходит».
Он как раз заканчивал писать ответное послание, избрав для него наиболее доступный Мсчебш стиль «сладкого» стиха, когда двери, запертые изнутри, распахнулись и в кабинет ворвались гвардейцы. Солдат было двое, третий - десятник-ветеран. Все они были в штурмовой броне, но все же не забыли прикрепить к рукавам пурпурные шевроны Мясников Лабруха.
«Разве они пришли не за моей кровью?» - удивился Йёю и встал им навстречу. - «Если так, то, значит, у меня есть шанс пережить кое-кого из моих заклятых друзей».
Он склонил голову и произнес положенную формулу, подразумевающую, что он не в курсе того, что происходит на самом деле.
- Весь во власти императора, - сказал Йёю, протягивая вперед руки ладонями вверх. - Жизнь и смерть на ладонях Самца.
Гвардейцы поняли его правильно, именно так, как он этого и хотел, и, поскольку приказа убивать писателя у них не было, повели себя как мужчины с мужчиной. Вежливо и быстро они обыскали Йёю, извлекли из его вычислителя процессор и накопитель и пригласили его следовать за ними. На самом деле уже за дверью его апартаментов гвардейцы разделились, и конвоировать Йёю отправился лишь один из них.
Идя перед солдатом по коридорам и лестницам дворца - они, по-видимому, направлялись в казематы «старого замка», - Йёю увидел и услышал достаточно, чтобы понять, что убивать солдата не надо. Бессмысленно. Бежать некуда. Вернее, поздно. Полчаса назад, когда пришло сообщение от 7-80, можно было бы попробовать переиграть неизвестных игроков. Но тогда он еще пил вино со старым сенатором Йо, а сообщение зря ожидало его на мониторе вычислителя. Прошло всего полчаса, но как изменилось лицо дня за это незначительное, в сущности, время. 7-80 уже, вероятно, мертв, он вряд ли сдался живым. Йёю арестован и будет неизвестное время ожидать своей участи в одном из древних каменных мешков дворцовых подземелий. Жребий многих других уже брошен. Запах смерти успел пропитать дворец снизу доверху. Йёю оставалось держать лицо и благодарить свое «везение». Скорее всего, задай он вычислителю вопрос, который был уже им мысленно сформулирован, и ему не пережить переворот. Интуитивно он чувствовал связь между событиями этой ночи и сменой поколений в Золотом Круге. Впрочем, позже - после недели, проведенной в казематах «старого замка», и официальной высылки - он все-таки задал этот вопрос вычислителю. Вернее, он задал его семи разным вычислителям, сформулированный, как бесчисленное множество частных вопросов. И запоздало удовлетворил свое любопытство.
Увы, император был прав. Семьдесят лет назад кто-то начал незаметно, но кропотливо менять облик «идущих с императором». Накануне переворота работа была закончена. Никто из тех, кто возглавлял к этому времени кланы Золотого Круга, в Ночь Дождя не пострадал. Но были ли они теми, кто натянул тетиву? У Йёю не было ответа на этот вопрос. Пока не было.
«Но теперь кое-что изменилось, не так ли? Или я снова иду по облакам?» - Йёю аккуратно закрыл книгу и поставил ее на место. Третья Сестра уже зашла, а Четвертая Сестра поднялась на треть.
Йёю вернулся к столу, открыл шкатулку из чайного дерева и достал из нее сигару. Сигара была необычная: много тоньше и длиннее тех, что обычно курят в империи, и почти черная. Настоящая Гжежчи - убивающая ночь.
«И все-таки почему император вспомнил тогда про Ё? - Йёю «обрезал» сигару, просто обрубив кончик резким коротким ударом цсая, который держал на своем столе и для этой цели тоже. - Император полагал, что все началось с Ё? Возможно. У него были для этого все основания».
Перед мысленным взором Йёю появился Ё. Он был таким, каким пришел в этот дом восемь дней назад. Йёю вглядывался в образ Ё, пытаясь найти отличия от того Ё, каким он запомнился Йёю с их последней встречи семьдесят лет назад. Ё не изменился и в то же время изменился. В чем тут дело, Йёю пока не понимал, но он знал, что так и должно было быть. В какой-то момент за правым плечом великолепного Ё возник быстрый образ медовой волны и зеленых глаз, но Йёю заставил себя не отвлекаться и вызвал образ покойного императора. Невысокий, как и все мужчины в его роду, худощавый и подвижный, император был сед, и его седина замечательно контрастировала с потемневшей - от многочисленных операций по омоложению - кожей. Глаза императора были голубыми и смотрели в вечность. Что он там видел, осталось секретом императора.
Йёю смотрел на него, совсем непохожего на того полубога, каким его знало большинство жителей империи, и чувствовал, как ворочается под корой дерева оживающий волк. Без золотой брони, без взгляда, горящего огнем несокрушимой имперской воли, старик был прежде всего человеком. С этим человеком Йёю связывало нечто большее, чем связь вассала со своим сюзереном. Это была дружба, хотя, кроме них двоих, об этом в империи знали считаные люди. Большинство этих людей были уже мертвы, как и сам император, но никто из них, очевидно, не входил в круг заговорщиков.
«О да! - сказал себе Йёю, отпуская образы Ё и императора туда, откуда он их вызвал. - Моя месть будет сладкой, как мед, и пьяной, как вино».
Восемь дней назад он еще был деревом. Или уже был деревом. Но к нему пришел призрак его светлости среднего Ё Чжоййю и попросил у него оператора Черных Камней. Для чего Ё нужен оператор, Йёю пока не знал, но он знал, что у Ё есть Черные Камни. Сколько их и какие Камни есть у Ё, Йёю не знал тоже. Зато он знал, что это очень серьезно, если знать, как знал это Йёю, что Легион мертв. Но может быть, Легион так же мертв, как мертв Ё?
«В какую бездну ты заглянул, Йёю?» - спросил он себя, закуривая и выходя из кабинета.
Он покинул кабинет через другую дверь и, пройдя по короткому коридору, вошел в Зал Воспоминаний. Это была довольно большая круглая комната с ровными - без окон - чуть светящимися светло-голубыми стенами и синим купольным потолком. Прямо напротив входа в углублении стены на невысоком возвышении стояло деревянное кресло с вмонтированными в оба подлокотника панелями управления.
Йёю подошел к креслу. В зале стало светлее. Это «Домовой» сообщал ему, что дверь в Зал Воспоминаний заблокирована, и он волен спокойно размышлять или вспоминать, без того чтобы кто-нибудь по ошибке ему помешал.
Итак, кого или что он хотел бы увидеть сейчас? Вопрос не праздный. Его коллекция содержала сотни тысяч изображений. Люди, животные, пейзажи, рассветы и закаты ждали его приказа, чтобы воплотиться в зримые образы и напомнить ему то ли состояние души, которое было у него тогда, когда он впервые увидел их, то ли факты, которые были слишком опасны, чтобы их записывать. Во втором случае важен был первый образ, открывающий и формирующий тропу воспоминаний.
- Антш, - сказал он вслух, и из забвения к нему пришла Антш. Худенькая, гибкая, с кожей цвета красного золота и с волосами, черными как ночь и густыми, как джунгли, она появилась в воздухе прямо перед ним. Антш носила аханское имя, но человеком она не была. Она была кумх, и черная волна слабо вьющихся волос спускалась у нее от головы до поясницы подобием роскошной лошадиной гривы. Волосы росли вдоль ее позвоночника, как и у всех кумх. Еще у нее было странное на человеческий взгляд лицо. Но привыкнув, в нем можно было найти свою особую прелесть, так же как и во взгляде узких глаз с вертикальными зрачками. Она была прелестна, хотя ее прелесть мог оценить только тот, кто не поленился отточить свое эстетическое чувство так, как оно было отточено у Йею.
Антш… Так рыбаки с Западной дуги звали в давние времена голубые жемчужины. Такой жемчужиной она и была. Ласковая Антш. Грациозная Антш. Антш летящая.
Йёю вызвал из памяти вычислителя один из танцев его искрящейся кумх, и обнаженная фигурка закружилась перед ним под тихую, едва слышную музыку. Йёю смотрел на то, как она движется, и формировал тропу.
Он купил ее у торговца живым товаром на малом торжище столицы семьдесят лет назад. Совпадение дат .
Она кумх, то есть не человек. Не человек . Нет, тут нет ясности. В конце концов, среди шестидесяти миллиардов можно найти что угодно и кого угодно. Не то. А что? Жемчужина. Верно. Это должно было стать его лучшей операцией, жемчужиной в его коллекции побед. Сформированная тропа уже вела мысль по лабиринтам памяти.
Так легли кости. Это ведь тоже был случай, великолепное в своей непредсказуемости стечение обстоятельств. Однако и Йёю полагался поклон чести: он был готов принять нежданный дар Щедрого духа, стоя во весь рост и глядя туда, куда должны были смотреть его глаза.
В коронной провинции Вшешн мытари императорского казначейства случайно обнаружили ошибку в программе расчета налоговых отчислений Братства Малых Сих. Результатом ошибки стала заниженная сумма ежегодных выплат в казну с корпоративного капитала розничных рынков планеты. Ошибка была технической, и в обычном случае Ближний губернатора по налогам наложил бы на виновника штраф, включающий недостающую сумму, проценты и символические пени за ротозейство. Так должно было случиться, но случилось иначе. Ответчиком выступал не кто иной, как сам Гжуг Джа Тсуейяаж - Дающая Рука картеля торговцев вразнос.
Прокурор, который должен был подписать постановление, составленное советником, споткнулся об имя виновника и понял, что ему улыбнулся рассвет. Когда прокурор растолковал губернатору, о ком, собственно, идет речь, губернатор объявил недоплату налогов коронным преступлением.
Закон теоретически предусматривал такой вариант развития событий, исходя из того факта, что казна есть собственность императора. Но применялся этот специфический параграф закона крайне редко и неохотно. Коронные преступления подлежали юрисдикции Железной Башни, и это означало, что подследственный, если, конечно, он не был аристократом или хотя бы родовитым дворянином, попадал в жернова беспощадной машины внесудебной расправы.
Однако даже тайная полиция силилась обставить свои дела бутафорскими знаками законности, и потому описывать имущество господина Джа прибыли мытари, а не контрразведчики. И вот в ходе описи художественных коллекций, принадлежавших некоронованному владыке преступного мира провинции, агент 7-12 опознал и негласно изъял из коллекции кольцо-накопитель с клановыми знаками жемчужных Ё. Эксперты, работавшие на Йёю, смогли взломать не поддающиеся взлому, согласно мнению большинства специалистов, коды кольца. На это ушло почти три года, но Йёю был вознагражден за терпение. Накопитель, как оказалось, не содержал никакой ценной информации о клане Ё, но в нем был спрятан биометрический журнал младшего Ё - сероглазого. Это было его личное кольцо. Дело, однако, было в том, что Ё Чжоййю уже двадцать лет как перестал быть младшим. Он был средним Ё. А вот когда он был младшим Ё и носил это кольцо на мизинце левой руки, с ним приключилась неприятная история. Он умер. Об этом сообщали данные биометрии. Более того, данные были настолько точны и недвусмысленны, что позволяли с уверенностью определить и причину смерти - отделение головы от туловища, скорее всего, при помощи меча, - и то, что кольцо было снято с мертвого тела через девяносто шесть часов после полного прекращения фиксации последних признаков жизни. И случилось это сорок девять лет назад.
Господина Джа удалось найти в одном из исправительных домов империи, куда он был помещен навечно. Еще год после этого агенты Йёю шли в обратном направлении по цепочке, по которой кольцо младшего Ё пришло однажды к Джа - Дающей Руке. Они шли от человека к человеку, выясняя судьбу кольца и его хозяина, последовательно отправляя в небытие всех причастных к этой истории. И первым из покинувших империю без права на возвращение стал господин Джа. Результаты поисков были интересными и многообещающими.

Предыдущая страница 20 Следующая страница


21 Макс Мах

Во-первых, были найдены кости обезглавленного младшего Ё. Они по-прежнему лежали там, где спрятали пятьдесят один год назад мертвое тело. Во-вторых, удалось доподлинно узнать, при каких обстоятельствах погиб его светлость младший Ё Чжоййю. Ничего необычного. Ё погиб на дуэли. Его убил капитан-десантник Сса Йоууйк. Поединок соответствовал требованиям чести и Дуэльному кодексу империи, но капитан Йоууйк, который стал дворянином, только получив офицерский патент, не был заинтересован в огласке. По-видимому, он тривиально струсил, представив свою весьма незначительную в масштабах империи персону перед величием клана Ё. Впрочем, его скромность если и помогла ему, то не надолго. Капитана убили при невыясненных обстоятельствах - следствие было проведено из рук вон плохо - во время случайной драки в кабаке. Случилось это, по странному стечению обстоятельств, всего лишь через десять дней после безвременной кончины младшего Ё. И тут, уже не в первый раз, кости судьбы снова упали самым причудливым образом. В драке участвовали три легионера.
Узнав об этом, Йёю задумался. Вероятнее всего, это было простое совпадение. Тот, кто спланировал и осуществил столь блестящую операцию внедрения, не стал бы оставлять отчетливых следов своего присутствия. Но случай направил мысли Йёю в сторону Легиона. У него не было, казалось бы, никакого повода подозревать Легион еще и потому, что Легион никогда не внедрял своих людей в другие сословия, тем более в среду аристократии. Причина такой деликатности была проста и очевидна - в Легионе просто не было людей. Были кумх, были двир и той'йтши, были и другие, но все они не годились для внедрения.
«А если бы у Легиона была возможность? - спросил он себя тогда. - Как бы ты поступил на их месте?»
И ответил сразу:
«Если бы была возможность, - решил Йёю, - я бы внедрил своих людей, не задумываясь».
«А если бы не было возможности?»
И снова ответ был столь очевиден, что и обдумывать тут было нечего.
«Я бы ее создал», - сказал себе Йёю.
Он неплохо знал Легион. Впрочем, лишь настолько, насколько это было возможно. Зная о Легионе много больше других в императорском окружении, Йёю отдавал себе отчет в том, как мало на самом деле он о Легионе знает. Легион был закрытой корпорацией. Извне его независимость и даже в некотором роде экстерриториальность защищали законы империи, даровавшие ему множество особых прав и привилегий. Одной из этих привилегий было прямое подчинение Легиона непосредственно императору. Формально у императора имелся специальный человек, ведавший делами Легиона. Реально, как доподлинно знал это Йёю, чиновник лишь «делал лицо», если полагал, что на самом деле контролирует одну из самых таинственных и могущественных организаций империи. А изнутри… Йёю мог только догадываться о том, какие инструменты дисциплины используются для того, чтобы превратить это скопище наемников-нелюдей в непробиваемый монолит. Так или иначе, но Йёю не знал ни одного случая успешной вербовки легионеров.
Могущество Легиона создавалось восемь веков. Легион был богат, хотя точных сумм его активов не знал никто. У него был свой флот и свои базы. Йёю подозревал, однако, что командование императорского космического флота не знает ни где находятся некоторые из этих баз, ни того, сколько и каких кораблей имеется в распоряжении легиона. В целом можно было сказать, что легион обладал нешуточной силой и с позволения своего хозяина являлся самостоятельным игроком на обширном политическом поле империи. Осведомленность командования легиона, как и его возможности в чисто политических или экономических интригах, поражали воображение. До последнего времени Йёю полагал, что все это достигается подкупом и взаимными соглашениями. Сейчас он подумал, что настоящий игрок никогда не отказался бы и от такого в высшей степени эффективного инструмента власти и влияния, каким было внедрение своих «людей» в чужие структуры. Как? Это был интересный вопрос, и на него имело смысл попробовать ответить. Если удастся. Но вот относительно того, как использовать впорхнувшую в его окно удачу, Йёю не сомневался.
Мысли Йёю бродили, как вино, и созревали, как хлеб. Решение вырастало из необходимости, из совокупности создавшихся обстоятельств, из его созидающего видения мира. Йёю видел мир совсем не таким, каким сам мир тщился отразиться в глазах Смотрящего, и не таким, каким его, мир, пытается увидеть вглядывающийся. Йёю умел видеть мир таким, каким мир являлся на самом деле, в его первозданной, природной, одними богами задуманной простоте. Но он видел и еще кое-что. Он видел мир, меняющийся под давлением обстоятельств, и то, где следует приложить усилие, чтобы мир начал меняться в нужном ему, Йёю, направлении. Создавать «усилия», меняющие мир, было второй бриллиантовой способностью Лауреата.
Ни убивать, ни вербовать Ё он не собирался. Вербовать бесполезно, убивать - «растворить жемчужину в уксусе». Но вот наладить через его светлость Ё неофициальный канал связи с руководством Легиона имело смысл. Создать что-то вроде особых отношений. Не партнерство, конечно, но вид сотрудничества, основанный на общих интересах и взаимных обязательствах. И ведь Ё для такой цели подходил лучше любых других кандидатур. Трудно было вообразить, что такая фигура, как Ё, выполняет функции простого агента-информатора или даже рядового агента влияния. А значит, здесь открывался простор для очень интересных экспериментов в области прикладной политики, которые герцог Йёю страстно любил.
Впрочем, все это было выстроено на острие меча, на одном-единственном допущении, что Йёю обнаружил легионера, живущего под маской аристократа. Сие следовало доказать. И Йёю стал доказывать.
Он потерял одиннадцать агентов. Трое из них были лучшими «духами ночи», какие могли сыскаться в империи. Он потратил огромные деньги, беззастенчиво запуская обе руки в карман императора. На такие деньги можно было построить новый город. Города Йёю не построил, но он узнал то, что хотел знать. Средний Ё не просто не тот, за кого себя выдает, он и в самом деле связан с Легионом. Это были факты, твердые, как сталь, хотя и непригодные, по умолчанию, для представления в суд. Далее лежала область домыслов. Кем был на самом деле средний Ё, аханком или представителем какого-то иного, неизвестного в империи, но до ужаса похожего на аханков народа? Каково было его положение в Легионе? Есть ли другие, подобные ему? Это были вопросы без ответов. На данный момент, однако, они были второстепенны, но в перспективе они могли стать жизненно важными.
«Что и произошло», - подумал Йёю, выпуская струю ароматного сигарного дыма.
Антш исчезла. Поднялся рассвет над Мраморными горами, напомнивший Йёю о красоте плана, возникшего в его голове накануне той встречи. Упали снега на Оленье ущелье, и Йёю, снова смотревший на серые камни, выглядывающие из-под белого сверкающего снега, вспомнил дни, проведенные им в застенках под Старым замком. Их не кормили, и воды им не давали тоже. В кромешной темноте и вонючей духоте сырого и холодного каменного мешка копошились не менее пяти десятков человек, еще несколько часов назад бывших элитой империи. Йёю держал себя в руках, понимая лучше других, что все это не более чем острастка на будущее для тех, кого оставили в живых. Возможно, он думал бы иначе, если бы не увидел случайно по дороге в казематы, как вышвырнули из апартаментов в коридор тело князя Ойи. Ойя был директором Черного Кабинета. Но его убили - выстрелом в голову, - а не попытались использовать. Не могло это быть и случайностью. Старик Ойя вряд ли мог оказать сопротивление. А они, сидевшие во тьме и вони, голодные и запуганные, были живы, и значит, так было решено заранее. Все остальное вторично.
На третий день его вызвали на допрос. Был соблазн изобразить жалкого слабого человека, но от этого плана он отказался сразу. Не так быстро. Так быстро люди его типа не ломаются. Чуть бледности на лице, потрескавшиеся губы, лихорадочный блеск в глазах… Все это было уместно, но в остальном не должно было возникнуть и тени сомнения: Йёю молодой и крепкий мужчина из хорошего рода, баловень судьбы и любимец императора. Он расстроен, раздражен, он в недоумении, но не более того.
Дознаватель лениво задавал вопросы, демонстрируя, без намерения, разумеется, что делает все это только ради проформы, по обязанности, и без всякой цели и интереса. Никакого интереса к Лауреату, за исключением обычного болезненного любопытства к упавшему идолу, у дознавателя не было, и Йею он был неинтересен тоже. А вот квадратный, с жиденькими сивыми волосиками и холодными глазами палача человек, одетый в партикулярное платье и тихо сидевший в уголке, был не в пример интереснее. И опаснее. Когда его взгляд пару раз поднимался к лицу Йею, того охватывал животный ужас. Такого с ним никогда не бывало в прошлом, и теперь Йею посетил страх. Он не мог понять, что за воплощенный древний ужас явился на его допрос в кабинет дознавателя? Но, к счастью Йею, - не иначе как Душа рода вымолила его у богов - все кончилось хорошо. Допрос закончился без пыток и попыток ментального проникновения. Вечером дали пить, а на следующий день и есть. Еще через пять дней ему объявили о дальнейшей участи: бессрочная ссылка в провинцию Йяфт. И все.
… Сквозь клубы сигарного дыма проступили очертания Быка. Объективно высеченный из цельной скалы, Бык был огромен, но все относительно, не так ли? Вставало солнце, и объектив раба-хрониста поймал чудесное мгновение, когда Бык и солнце совместились на миг. Огромный багровый бубен восходящего светила и черный Бык на его фоне, как будто выведенное черной тушью изображение на крашеной охрой воловьей коже.
Йёю любил этот образ.
«Все относительно», - сказал он себе, любуясь Быком, вписанным в полукружие встающего из-за морского горизонта солнца.
«Все относительно», - повторил он, как будто ему еще надо было себя в чем-то убеждать. Йейри Каменотес сказал об императоре: «Бык времен, идущий по пажитям Вселенной». Вот именно. Бык. Что есть император? Он живое воплощение империи, ее мощи, непоколебимого величия, наконец, ее протяженности во времени и пространстве. Но величие императора и величие империи не есть соразмерные величины. Замахнуться на империю то же самое, что пытаться погасить солнце. Но Бык… Быка можно разрушить, хотя и сложно.
«И ведь все уже решено, - сказал он себе. - Капли упали, и круги пошли по тихой воде…»

Глава 2
ЦО

О том, что он находится под гласным надзором, Йёю дали понять еще на Йяфте. Тень появилась в зале отлета и уже не отставала от него ни на шаг. На самом деле теней было две: молодая эффектная брюнетка и широкоплечий невысокий соломенный блондин. Мужчина был, по всем признакам, из гегх, и это наверняка случайное совпадение снова напомнило Йёю о графине Нор. Воспоминание доставило ему радость. Оно было окрашено теплым чувством. В этом чувстве присутствовал легкий привкус желания, которое само по себе тоже являлось приятным переживанием. «Влечение мужчины к женщине подобно реке жизни, несущей горькие воды пополам со сладкими водами из мглы прошлого в туман будущего ». Шцаарц был гениален. «Он сказал, и я с поцелуем повторяю его слова » - это тоже не были слова Йёю. Так сказал другой гений - поэт Гзинтс - о прозе Шцаарца спустя семь веков. Увы, все уже сказано до нас. И не один раз, потому что и украдено все, достойное быть украденным, тоже задолго до нас.
Йёю вышел на крышу зала прилетов и взял флаер до «Бродяжьего Стана». Сейчас за ним шла женщина. Йёю оценил прелесть момента и, оглянувшись через плечо, улыбнулся своей тени улыбкой понимания и приглашения . Женщина улыбнулась в ответ. Благодарность и согласие . «На редкость воспитанная, по нынешним временам, тень», - не без удовольствия отметил Йёю. Он дождался ее около открытого люка и только тогда, когда она приблизилась на шаг, вошел в салон. Женщина последовала за ним и села напротив. У нее были характерное лицо чистокровной северянки - удлиненные темные глаза, прямой узкий нос и небольшой аккуратный рот, - спортивная фигура и элегантные пальцы - длинные, с короткими прозрачными ногтями.
- Как тебя зовут? - спросил Йёю, внимательно изучив сидевшую перед ним женщину.
- Цо, добрый господин. - У женщины был приятный тембр голоса, и она произносила звуки согласно классическому северному канону. Правильный выговор ласкал слух, тень улыбки не покидала ее лица, движения были выверены и гармоничны, а запах напомнил Йею весенние луга его молодости. «Какие странные цветы растут теперь в Саду Теней», - с легкой завистью отметил Йею.
Флаер поднялся выше, перевалил через Левое Плечо Малого Медведя, и перед Йёю открылась Столица империи. Огромный город уступами спускался по склону Плеча и расползался вдоль основания горы вплоть до берега Серебряной, через которую ему, впрочем, было запрещено переходить еще со времен Девятого императора. Несколько горных речек рассекали Тхолан по вертикали. Значительные пространства в городе были заняты парками и священными рощами. На вершинах холмов и скальных выступов виднелись храмы и храмовые комплексы. Районы, застроенные особняками и дворцами знати, сменялись малыми и большими группами небоскребов, различавшихся по высоте, цвету и форме. Общее впечатление было именно таким, какого желали добиться императорские градостроители: гармоничное сочетание природной простоты и естественности и имперского жесткого планирования. Все так и есть. Империя это упорядоченная стихия, стихия и порядок, переплетенные так тесно, как только могут быть сплетены такие чуждые друг другу явления, как случайность и закономерность.
Флаер взял к югу и, пройдя вдоль склона горы на уровне второго верхнего яруса, так, что справа по ходу открылся великолепный вид на ансамбль императорского дворца, пошел на снижение. Через несколько минут машина осторожно коснулась полированного гранита посадочной площадки отеля.
- Надеюсь, ты поняла, почему я не захотел жить в своем замке? - спросил Йёю, выходя на черное сверкающее поле.
- Ваши решения безукоризненны, герцог. - Цо последовала за ним с изяществом танцора и грацией по-настоящему привлекательной женщины, знающей, что она именно такова.
- Ты мне льстишь. Не надо, - сказал ей Йёю.
- Как прикажете, ваша светлость.
- Называй меня Йёю. Мне будет приятно.
- Мне приятно сделать приятное вам, Йёю.
- Ты давно работаешь в полиции? - спросил он, входя в лифт.
- Ваши тени, Йёю, - ответила она, последовав за ним, - служат в Железной Башне.
- Мне казалось, что там никого не осталось.
- Кто-то остался. Но вы правы, Йёю, я пришла в Башню с флота.
- Дай подумать, - сказал Йёю, входя в холл своих апартаментов. - Я полагаю, ты из тактической разведки.
- Именно так. - Она улыбнулась ему самой обворожительной улыбкой из тех, что он видел за последние десять лет. «Или пять», - согласился он с голосом разума, мешавшим ему потерять голову. Его голос разума всегда стоял на страже их общих интересов.
- Выпьешь со мной? - спросил Йёю.
- Я здесь, - ответила она с улыбкой.
- Звучит двусмысленно, - чуть приподнял бровь Йёю.
- Мне раздеться? - спросила она. Ее глаза смеялись.
- Лучше выпьем. - Он обозначил «тень улыбки» и, повернувшись к ожидавшему приказаний рабу, сказал:
- Подай нам в «саду».
Объяснять, что и как следует делать, не было никакой необходимости. Рабы были его собственные, домашние, прибывшие сюда загодя, со всем потребным багажом.
- Пойдем, Цо. - Теперь он улыбнулся, воздух Столицы мира действовал на него, как вино.
Они прошли через анфиладу комнат, обставленных в типично имперском стиле - много тонированного стекла и полированных поверхностей, - и вышли в «сад», на террасу, превращенную стараниями декораторов в маленькое подобие вишневого сада. Под деревьями стояла плетеная мебель, а перед сидящими открывался ошеломляющий вид на террасы тропы Девяносто Девяти Спутников.
- Бывала там? - спросил Йёю, кивнув в сторону храма. Он сел за стол и принял из рук раба костяную чашечку с водкой.
- Нет, - ответила Цо, не вдаваясь в объяснения.
- В молодости я любил подниматься Тропой Спутников. - Йёю поднес чашечку к лицу и втянул ноздрями тонкий запах напитка. Это была виноградная водка с восточного побережья, «Кровь солнца», крепкая, ароматная и чуточку сладкая.
- Я так и думала, - сказала Цо, повторяя его движение. В ее интонации не было иронии. Ирония заключалась в подтексте и… контексте, разумеется.
- Ты умная женщина, - сказал он, сделал маленький глоток и поставил чашечку на стол.
- Благодарю вас, Йёю, - ответила она без тени улыбки. - Ваши слова, как роса в летний день и как луч солнца в день ненастный. Я сохраню их в сердце.
«Да, - решил Йёю. - Я не ошибся. Она играет свою собственную игру».
Он сделал движение кистью левой руки, и столовый раб подал ему трубку и сразу же поднес огонь. Живой огонь, разумеется.
- Ты куришь? - спросил Йёю, сделав первую, самую сладкую, затяжку. «Желаннее женщины, - сказал маршал Йий, - потребнее еды». Ему, вероятно, было виднее. На Суровых холмах полегло семьсот тысяч его солдат. Какая уж тут еда?!
- Ты куришь? - спросил Йёю.
- Да, Йёю, я курю. - Вот теперь она ему улыбнулась.
«Сердце не камень, - подумал Йёю, любуясь Цо и показывая рабу, что следует принести еще одну трубку. - И кровь не вода, и мужчина не рыба. А я уже старик».
«В тактической разведке, - отметил голос разума, - разводят волков и скорпионов. И кто же ты, сладчайшая моя Цо?» К голосу разума следовало прислушаться.
«А что скажете вы, уважаемая?» - спросил он интуицию, но интуиция молчала. Ничего.
Бесшумно ступающий раб принес еще одну трубку и, согнувшись в низком поклоне, подал ее гостье. Цо приняла трубку и стала прикуривать. Процесс прикуривания многое может рассказать о человеке тому, кто готов видеть и принимать увиденное таким, каково оно есть. Йёю с непритворным интересом пронаблюдал за тем, как изящно женщина выполняет «три шага к тихой радости», и вынужден был признать, что у Цо красивый рот, а ее губы двигаются настолько изящно, насколько позволяет их природа. Он сделал движение кистью левой руки, и к столу приблизился его личный секретарь.
- С кем мы делим кров? - спросил Йёю, подчеркнув интонацией слово МЫ. Женщина, казалось, не обратила на это никакого внимания, из чего следовало, что она приняла приглашение. Секретарь тоже никак не отреагировал на отданный Йёю приказ, но, несомненно, понял его и запомнил. Закончив отчет, он распорядится приготовить для Цо отдельную спальню.
- Его светлость средний Ё прибыл в «Бродяжий Стан» прошлым вечером, - сказал секретарь. Вероятно, Ё был не единственным именитым гостем в этой, несомненно, лучшей из гостиниц Столицы, но раб великолепно знал свои обязанности и начал с главного. Ё был главной темой недели и соответственно главной достопримечательностью.
- Вот как, - сказал Йёю. - Он путешествует один?
Йёю погасил воспоминание о зеленых глазах и сделал еще один маленький глоток водки.
- Светлый господин Ё прибыл в сопровождении аназдара Варабы, - пояснил секретарь. - Сейчас они находятся на игровом поле. Они поспорили.
- Это может быть любопытным зрелищем, - сказал Йёю, обращаясь к Цо, и затянулся.
- Хочешь посмотреть? - продолжил он, выдохнув дым.
- С удовольствием.
- Включишь проекцию, - бросил он секретарю. - Но сначала продолжи список.
- Князь Ейф, - моментально ответил секретарь. - Адмирал Зжуцайя, адмирал граф By Дайр Ге, граф Тчоуй, герцогиня Аайцс…
- Достаточно, - сказал Йёю и, обращаясь уже к Цо, спросил:
- Слышала о Ё Чжоййю?
- Я его видела. На Йяфт, - ответила лаконично Цо, но Йёю понял, что она знает, о ком говорит. Тем не менее он спросил:
- Что скажешь?
- Он интересный мужчина, - равнодушно ответила Цо. - Но не в моем вкусе. - Она улыбнулась. - Но вот графиня, действительно, производит сильное впечатление.
«Скорпион, - понял Йёю. - Ты, сладчайшая моя Цо, несомненно, скорпион».
- Она тебе понравилась? - спросил Йёю и сделал еще один глоток.
- Да.
- Как женщина или как объект?
- Как женщина. Как объект она никого не интересует, Йёю. - Цо опять улыбнулась. - Их история проверена и подтверждена. В подробностях. - И она улыбнулась еще раз.
- Большего ты не скажешь, - кивнул Йёю.
- Большего я не знаю, - твердо ответила она на незаданный вопрос.
- А что относительно госпожи Нор, как женщины?
- Она красавица и…
- Спишь с женщинами? - спросил Йёю, не дав Цо закончить фразу.
- Нет, - ответила Цо.
- А что так? Не нравится?
- Не нравится.
- Значит, пробовала?
- Естественно.
- Так что ты еще хотела сказать о графине?
- Она красавица, - снова сказала Цо. - И… я думаю, что, если она переживет острый период, графиня нас всех удивит. - Цо не улыбалась. Зато улыбнулся Йёю:
- Ты меня заинтриговала. Но это лишнее. Включить проекцию.
И сейчас же перед ними развернулась трехмерная проекция игрового поля, скрыв от их глаз вид на город и храм.
Его светлость средний Ё забавлялся. Забава была вполне молодецкая, из тех, которые так нравятся молодым офицерам, несущим службу в дальних гарнизонах. Ё, одетый в белые штаны и рубашку, и его соперник, высокий стройный мужчина во всем черном, стояли лицом друг к другу на расстоянии метров в тридцать один от другого. Противником Ё являлся, по всей видимости, тот самый полковник-верк, о котором говорил секретарь. Аназдар Вараба проходил по полицейской сводке семидесятилетней давности как один из погибших вместе с Ё на яхте «Ветер». Йёю не приходилось с ним встречаться раньше, но его лицо мелькнуло пару раз в сводках новостей, так что Йёю его сразу узнал.
Рядом с каждым из игроков стоял стол, на котором были аккуратно разложены метательные ножи разной формы и размера. А метрах в пятидесяти от них стояли мишени. Игра же заключалась в том, что каждый из участников кидал в другого ножи любого типа и в любом темпе. При этом целью состязание было не уклоняться от летящей в тебя смерти, а, поймав ее, метнуть в мишень с максимальной точностью. Соответственно выигрывал не тот, кто уцелел (хотя это и было существенным компонентом победы), а тот, кто вогнал больше чужих ножей в центр своей мишени.
Судя по электронному табло, состязание длилось уже пятьдесят семь секунд, а состояние арсеналов, оставшихся в распоряжении игроков, указывало на то, что дело стремительно приближается к развязке. Темп уже достиг максимума, принятого для игр подобного рода в приличном обществе. Ножи летели с огромной скоростью, но никто из игроков не был ранен, и штрафных очков - не взятых с лета ножей - не было ни у того, ни у другого. Ё метал свои ножи левой рукой, а правой ловил ножи полковника и посылал их в мишень. Верк работал одной рукой, левой, демонстрируя великолепные технику и скорость реакции. Он оказался настоящим мастером-виртуозом.
- У аназдара гвардейская подготовка, - сказала Цо. - Думаю, что и в точности он опережает его светлость.
«Да, - согласился с женщиной Йёю. - Верк владеет уникальной техникой. Школа Гарретских Стрелков всегда славилась именно техникой использования метательного оружия».
Итак, свистели ножи, игроки улыбались, довольные жизнью, их руки работали с невероятной скоростью, а точность и выверенность движений напомнили бы о роботах, если бы не особая грация, которая всегда отличает тренированного человека от самой совершенной в мире машины. При всем при том ни один из них даже не вспотел.
«Хорошо быть молодым, потому что старым быть плохо, - подумал Йёю, наблюдая за тем, как последние ножи втыкаются в деревянные мишени. - И как же это вам удалось, господин Ё? И что на самом деле произошло тогда, семьдесят лет назад?»
Аназдар Вараба взял из воздуха короткий с узким лезвием нож и хитрым движением кисти метнул в мишень, вбив по самую рукоятку посередине между пятью другими ножами этого типа, образующими круг.
«Виртуоз, - мысленно поаплодировал Варабе Йёю. - И ты тоже не тот, за кого себя выдаешь? Или все-таки ты настоящий? А младшая Йя? А графиня? Весьма неординарная ситуация».
- Прелестно, - сказал Йёю, и сделал знак столовому рабу.
Раб моментально подал ему новую чашечку и сменил также, на всякий случай, чашечку Цо.
- Да, впечатляет, - равнодушно похвалила игроков Цо.
- Умеешь играть? - спросил заинтересовавшийся Йёю, наблюдая между тем, как обнимаются игроки, выражая друг другу уважение и благодарность за удавшийся на славу поединок.
- Умею, но проиграла бы любому из них. - Ее голос был прохладен, как первый осенний дождь.
«Забавно, - отметил Йёю. - А она, оказывается, заражена тем же чувством нетерпимости к конкурентам, что и весь флот. Забавно».
Он сделал движение пальцем, и к ним снова приблизился секретарь.
- Узнай, заказали ли господа Ё и Вараба столик в ресторане, и если да, зарезервируй места и нам.
Хочу побеседовать с ним снова, - улыбнулся Йёю. - Если удастся, конечно. Он ведь сейчас похож на громоотвод.
- Что такое громоотвод? - спросила Цо.
- В старину были такие приборы, они отводили молнии.
- Ах вот вы о чем! - оживилась Цо. - Я буду счастлива познакомиться с таким интересным человеком.
В голосе ее, однако, не было радости, а только скука. Большая скука.

История третья

ЖЕНЩИНЫ БЕЗ МУЖЧИН

Достойная пантеры красота,
Взгляд шлюхи с сожаленьем и мольбою.
Моя великолепная, тогда
Мне чудилось, что даже над судьбою
Всевластны эти горькие уста.
Гийом Аполлинер

Королева играла - в башне замка - Шопена,
И, внимая Шопену, полюбил ее паж…

Предыдущая страница 21 Следующая страница


Квест империя 22

Игорь Северянин

Глава 3
ВРАГИ И ДРУЗЬЯ

Ее второй меч, Фата Руй, неслышно ступая, вошла в спальню. Девочка думала, что госпожа спит, и не хотела ее тревожить, совершая свой бесполезный, но освященный традицией ночной дозор. Но Лика не спала. Маска почувствовала человека еще до того, как Фата бесшумно сдвинула в сторону дверную панель. Лика узнала ее по горьковатому запаху степных трав, - «Надо сказать Лисичке, что охотники не пользуются духами» - по идущему от нее особому теплу, по мягкому, но полному скрытой силы нервному фону. Девушка была одета в легкую голубую тунику - серую в полумраке спальни, - не ограничивающую движений, но и не особенно скрывающую прелести юного тренированного тела. Лика с интересом следила за поведением своей Лисички - «Ну какая же ты Лиса, моя прелесть, ты самая настоящая Лисичка».
У Фаты были рыжеватые волосы и простенькое, но милое личико, серые глаза и как бы припухшие детские губы большого рта. Сейчас она была «в поиске», хотя ее меч оставался в ножнах, подвешенных на серебряном пояске, охватывавшем бедра девушки. Еще два шага, грациозный поворот через левое плечо, и их глаза встретились.
Зрачки Фаты расширились, и участившийся ритм сердца выдал ее испуг, но меч графини Ай Гель Нор умела держать удар. Она застыла в той позе, в которой ее застала неожиданная встреча их глаз, и мгновение оставалась меж двух миров - мира ДО и мира ПОСЛЕ, - балансируя на «лезвии меча». Длилось мгновение вне времени и уже, по-видимому, вне пространства, и, завороженная мистическим очарованием момента, Лика погружалась вслед за Фатой в межмирье и безвременье жизни меж двух ударов сердца. Расширившиеся зрачки Фаты открыли Нор дорогу в глубины души ее второго меча. Соблазн был велик, а о риске она не подумала. И Нор вошла… Сердце Лисы ударило ей навстречу и окатило с ног до головы горячей кровью преданности и любви, безумного мужества и формирующейся женственности, затаенной нежности и фанатичного обожествления, и Нор захлебнулась в этом бурлящем потоке. Горячая волна прошла по всему ее телу и зажгла томительное пламя внизу живота.
- Иди ко мне, - сказали губы Нор, и девушка шагнула ей навстречу.
- Отстегни меч, - прошептала Нор, но Фата услышала ее и слаженным движением обеих рук одновременно расстегнула и пряжку пояса, и брошь на левом плече. Шаг, и движение двух белых рук, как неуверенный взмах двух крыльев; еще шаг, и с тихим стуком падает на ковер меч, и распахивается туника, обнажая левую грудь Фаты - маленькую, аккуратную грудь со вздернутым вверх соском; и еще один шаг, когда меч освобождается из ножен, и нагая девушка попадает в объятия Нор. Все! Волна за волной сотрясают тело Нор, и тело Фаты отзывается на ее зов, и две женщины становятся одной…
Когда она бывала с Максом, ей почти всегда удавалось перехватить инициативу и не дать Маске вмешаться в самое-самое, что у нее было и что она в глубине души полагала единственным признаком человечности, который еще у нее оставался. Она успевала. Почти всегда. Но один раз она опоздала, потеряла контроль над собой, а значит, и над Маской, и, предоставленная сама себе, Маска взметнула ее на такую высоту, что Лика уже окончательно забыла обо всем на свете. Маска подарила ей одно из самых сильных ощущений в ее жизни. Да что там! Самое сильное. Это был миг, растянувшийся на годы, воспоминание, даже мимолетное, о котором моментально бросало ее в жар. Однако Лику эти воспоминания не радовали. Ее волновал вопрос, было ли это естественное человеческое переживание, или случившееся с ней было чем-то напоминающим наркотический сон?
Все в ее жизни было теперь очень сложно. Любая, еще недавно казавшаяся безделицей вещь требовала тщательного контроля и осмысления. Лика бесконечно балансировала между страхом перестать быть человеком и реальностью, которая говорила ей внятно, на понятном ей языке, ты есть то, что ты есть.
И вот снова. Кто взял верх на этот раз? Маска или графиня Нор, без устали формирующаяся внутри Лики и формирующая ее саму, меняющая ее, создающая из нее кого-то другого? Знать бы только кого? Или вырвались из тисков социальных запретов ее собственные затаенные желания? На миг она испугалась, но воспоминание о Максе принесло вместе с чувством вины ощущения вполне определенного свойства, которые недвусмысленно сказали ей, что мужчины отнюдь не перестали ее волновать, во всяком случае, один, конкретный мужчина. Мужчина, которому она только что изменила. Или нет? То, что произошло между ней и Фатой («То, что происходит», - поправила она себя, ощутив рядом с собой тепло другого человека) - это измена или не измена? Что вообще является изменой? Впустить в себя другого мужчину - это измена. Тут и обсуждать нечего. А впустить другое существо к себе в душу это как?
От размышлений ее отвлекло внезапное чувство опасности. В голове ударил набат, и сердце рывком перешло на тревожный темп, и ожили, напряглись боевые рефлексы Маски.
Сад. Терраса. Люди. Много. Опасны. - Она перетекла через спящую, и посапывающую во сне, Фату. - Лестница. Люди. Не менее трех. Опасны. - Она швырнула не успевшую проснуться девушку в сторону, интуитивно чувствуя, что с кровати надо убираться как можно скорее. - Сверху. Опасность! - Она уже летела на ковер к брошенному Лисичкой мечу. С оглушительным треском лопнули потолочные балки, и опустевшая кровать вспыхнула, охваченная жарким пламенем. Тишина в коридоре взорвалась звоном мечей, и чей-то тоскливый предсмертный вопль проводил прыгнувшую вверх Нор. Она уловила паузу между двумя выстрелами, и взмыв сквозь медленно падающие сверху щепки и мусор, пронзив своим обретшим сладостную силу телом пролом в перекрытии, взлетела почти до потолка верхней комнаты, перевернулась, оценивая обстановку - двое, бластеры, среагировать не успели, - оттолкнулась ногами от потолка и полетела вниз, нацеливаясь в центр неряшливой дыры в полу. Она летела вниз, а стрелки еще только начинали реагировать на то, как она ворвалась к ним снизу, и они не успевали, и меч в ее левой руке развалил надвое голову одного из них, а правая рука вырвала лицо у другого. Уже уходя через пролом вниз, она выхватила окровавленными пальцами из воздуха оставшийся бесхозным бластер и, ворвавшись обратно в спальню, выстрелила в окно, выходящее на террасу, прежде чем ее ноги коснулись пола. Язык белого пламени лизнул огромное стекло, и оно лопнуло с оглушительным треском, но прежде чем толстое поляризующее стекло обрушилось градом оплавленных осколков вниз, Нор снова оттолкнулась, посылая тело назад, выстрелила сквозь завесу раскаленных осколков в сад и одновременно перебросила меч поднявшейся с пола Фате. Второй ее выстрел сжег грудь одному из атакующих, а она уже летела спиной к двери, медленно переворачиваясь через голову. В этот момент ее слуха достигла какофония звуков, в которой она услышала и вой человека без лица, пришедший сверху; и грохот падающих осколков стекла; и треск пламени погребального костра, в который превратилась ее кровать; и боевой клич Фаты, летящей с мечом в руке прямо сквозь огонь навстречу атакующим; и звон мечей в коридоре, где дрался не на жизнь, а на смерть ее первый меч. А где-то далеко, в левом крыле дома умирали ее рабы, отчаянно защищая от убийц, пришедших за ее жизнью, проход через кухню; и бушевал гнев Меша в правом крыле, откуда долетали вопли ужаса, звон стали и треск ломаемых дверей и стен. В холле первого этажа дралась одинокая Виктория. - «Она без Маски!» - напомнила себе Нор и выстрелила в оконный проем в последний раз. Зарядов больше не было.
Приземлившись на спружинившие ноги, она швырнула бесполезный теперь бластер в голову еще одного убийцы, который как раз уклонялся от начавшего падать человека с сожженной грудью; увидела, как вспарывает живот еще одному ублюдку Фата; и хотела повернуться к двери в коридор, чтобы лететь на помощь Вике, когда в верхнем поле зрения возникла стремительная тень, рушащаяся в спальню сверху, оттуда, откуда только что пришла и сама Нор и где она не оставила, как ей казалось, никого способного атаковать. «И в чем тут цимес?» - повторила она мысленно свой давний вопрос, уже остановив движение поворота и перекладывая момент инерции для прыжка навстречу новой опасности. Пущенный ее рукой бластер разбил голову одному нападавшему; и другой, убитый последним выстрелом Нор, начал, наконец, падать; и уже упал тот, кому она попала в грудь; а ублюдок, которого убила Фата, все еще стоял, с ужасом глядя на свой раскрывшийся живот; и Фата еще не завершила обратного движения мечом - веер кровавых брызг, застывших в сгустившемся воздухе, шевельнул в памяти Нор еще одно давнее воспоминание - а быстрый, как молния, и грациозный, как леопард, мужчина приземлился на ноги. Он походя отшвырнул с дороги Фату, и та, взлетев в воздух, поплыла спиной вперед к дальней стене спальни, а он уже стоял лицом к Нор, вскидывая руку с зажатым в ней бластером. Она уловила его движение, движение ствола в его руке и движение глаз и отреагировала мгновенно, так быстро, как могла, бросив свое тело в сторону. Рукотворная молния прошла почти по касательной к ее плечу, так что Нор почувствовала испепеляющий жар лазерного пламени, но оставила боль в стороне, ломая траекторию полета и уходя с вектора огня. Она едва успела толчком левой ноги отбросить себя в противоположную сторону, уклоняясь от третьего выстрела; увидела изумление на лице быстрого стрелка; оттолкнулась, теперь уже рукой, от стены, взлетела к потолку - четвертый выстрел ударил точно в то место на стене, где только что была ее рука, - перевернулась и, придав себе максимальное ускорение толчком ног в потолочную балку - балка сломалась, - понеслась к человеку в Серебряной Маске, уже начавшему поднимать навстречу ей ствол. Она оказалась быстрее, и ее пальцы вошли в его грудь, а лоб ударил в лицо, в то время как левая рука отводила ствол бластера в сторону, преодолевая нешуточное сопротивление стальных мышц. Он должен был умереть. Он обязан был хотя бы потерять сознание, но его «держала» Маска, и он вывернулся из-под Нор, и они отскочили друг от друга, занимая позиции для новой схватки. Бластер убийца потерял, грудь его была разорвана, и из кровавого месива торчали осколки сломанных костей, а лицо с вмятым носом заливала кровь. Нет, он был ей уже не соперник. Сделав обманное движение плечом, она неожиданно для него бросила вверх обе ноги и нанесла сокрушительный удар в челюсть. И опрокидываясь назад, на спину, перекатываясь через голову и вскакивая, как чертик из табакерки, снова на ноги, она знала - продолжения не будет. Нор была права. Своим ударом она сломала убийце шею; и он умер, и никакая Маска уже не могла ему помочь. Схватка завершилась, не успев начаться. Бой Нор закончился, но она была не одна на этом свете, и, оставив мертвого врага, Нор уже летела в длинном прыжке через всю спальню к своей девочке-Лисе. Фата лежала под стеной, бледная как смерть, и, казалось, уже не дышала. Ее правая рука была неестественно вывернута, голова склонена к левому плечу, открывая беззащитную белую шею, а из угла рта вытекала струйка крови.
Нор метнулась к Фате, наклонилась, тронула вену на шее - жива! - и, не задерживаясь ни на секунду, прыгнула к дверям, выбивая дверную панель толчком обеих рук.
- Дом! - крикнула она на ходу. - Потушить огонь!
И уже из коридора услышала, как включилась пожарная система.
«Почему она не включилась сама? - подумала она, и сама же ответила на вопрос, прорываясь сквозь обломки двери в коридор. - Потому что кто-то смог «оглушить» вычислитель».
В коридоре все было уже кончено. Покрытый с головы до ног своей и чужой кровью, Руй Эйк стоял на коленях, захлебываясь кашлем и выхаркивая огромные сгустки густой черной крови. Вокруг в разных позах валялось четверо убийц. Они были мертвы.
- Держись! - крикнула Нор, проносясь мимо него, но он даже не смог повернуть головы, чтобы посмотреть на нее. Нор вихрем пронеслась по коридору, перепрыгивая через мертвые тела, и выскочила к лестнице, ведущей в холл первого этажа. С вершины лестницы она увидела, что ее помощь уже не нужна и здесь. Холл был буквально завален трупами и залит кровью, а посередине этого поля беспощадной битвы стояли, настороженно оглядываясь, Виктория и Меш.
Они моментально почувствовали Нор и повернулись к ней. Виктория, едва прикрытая обрывками ночной сорочки, забрызганная кровью, с разметавшимися по плечам спутанными волосами, была тем не менее великолепна. Как всегда. И как всегда, она виртуозно балансировала между аристократическим высокомерием, способным заморозить воду в стакане воды, и жарким темпераментом, способным эту воду испарить.
- Мы целы, - пропела дама Йя.
«Простые слова, сложный смысл, - подумала Нор, посылая Виктории улыбку. - Что она имела в виду? То, что они, она и Меш, уцелели?»
Или она имела в виду их троих, компаньонов по самому странному квесту, который могла себе вообразить Лика когда-нибудь в прошлом? Вероятно, и то и другое. И еще кое-что.
«Квест продолжается! Так».
Лика перевела взгляд на Меша. «Заколдованный» принц производил сильное впечатление. Его кожаные штаны и камзол, указывавшие на то, что он телохранитель важной особы, были порваны и залиты кровью («Чужой кровью», - отметила Лика), могучую шею охватывал стальной ошейник с символическими тремя звеньями «оборванной цепи» (знак раба-вольноотпущенника), а улыбающееся лицо Меша, вероятно, заставило бы наложить в штаны многих земных суперменов. В левой руке он держал меч, а в правой - кочергу, и Лика подумала, что еще неизвестно, какое из двух орудий было более смертоносным в руках этого исполина.
- Это были твои люди, - сказал Меш. Теперь его речь была плавной и разборчивой.
- Да, - кивнула Лика. - Это были гегх. Вы что-нибудь понимаете?
- Пока нет, - ответила Виктория, к которой, собственно, и был обращен вопрос.
- Им нужна была только ты, - сказал Меш.
Лика кивнула, - она уже поняла, за кем пришли убийцы в эту ночь, - и обратилась к Вике:
- Дама Йя, не будете ли вы так добры помочь моему второму мечу? - Виктория задумчиво надула губы и начала приподнимать правую бровь. - Меш, мой друг, будь любезен, вызови врачей и полицию. И посмотри там, уцелел ли кто-нибудь из слуг.
Меш кивнул и сразу же направился к панели управления ожившего вычислителя, а Виктория, не задавая лишних вопросов, в несколько пантерьих прыжков достигла верха лестницы, присоединяясь к вернувшейся в коридор Лике.
Эйк уже стоял на ногах, и это внушало оптимизм, хотя Лика заметила теперь как минимум две раны на его груди и левом плече и еще одну на правом бедре. Из ран продолжала течь кровь. Говорить он все еще не мог, но покачал головой, показывая, что в помощи не нуждается, и махнул рукой в сторону спальни. В жесте содержался вопрос о судьбе Лисы, и быстро проходя мимо него, Лика коснулась рукой его плеча и тихо сказала:
- Все будет хорошо. Держись. Помощь идет.
В спальне царил полный и окончательный разгром. Сломано было все, что можно было сломать. От кровати осталась груда почерневших обломков. Пол вокруг нее и ковер сильно обгорели. Судя по тому, что увидела сейчас Лика, она должна была вести бой в огне, но это в памяти не сохранилось.
Окинув спальню цепким взглядом опытного бойца, Виктория восхищенно присвистнула, а увидев обнаженную Фату, быстро взглянула на Лику и подняла правую бровь на максимальную высоту. «Ну и пусть!» - сказала себе Лика и улыбнулась в ответ. Виктория от комментариев воздержалась и, отвернувшись, поспешила к лежащей без сознания девушке…

Полицейские флаеры прибыли через семь минут, но первый бронированный геликоптер с офицерами спецназа жандармерии прилетел, как на пожар, одновременно с медицинским Блицем, за три минуты до них. А еще через десять минут в доме стало тесно от экспертов криминальной полиции, жандармских дознавателей, судебно-медицинских экспертов, врачей, жрецов, полицейских, представителей губернатора, наместника и дворянского собрания, судейских чиновников, боевиков спецотдела по борьбе с организованной преступностью и неведомо зачем прибывших офицеров из контрразведки флота. Все они, по видимости, были заняты важными и неотложными делами. Все они носились, или шествовали, или просто шли туда или сюда, останавливались, чтобы переброситься несколькими словами на профессиональном жаргоне, что-то рассматривали или что-то изучали с помощью многочисленных приборов, то есть производили впечатление людей, находящихся на своем месте и знающих, что они делают. Вот в этом Нор как раз и сомневалась, но свои сомнения предпочла оставить при себе.
В горностаевом плаще, наброшенном прямо на голое тело, с серебряным кубком в одной руке и дымящейся пахитосой в другой, она стояла посреди всей этой суеты, принимала почтительные извинения и многочисленные заверения (от имени губернатора, от лица наместника, по поручению генерального прокурора и прочая и прочая), кратко отвечала на осторожные расспросы жандармского дознавателя, естественно, в присутствии обер-прокурора и равного ему по рангу товарища президента верховного суда провинции, пила горькую вишневую водку, курила крепкую пахитосу и думала о том, что же произошло сегодня ночью.
Двенадцать дней назад, перед самым отлетом с Йяфт, к ней на яхту пришел Руй Ирк. Его сопровождали несколько мужчин, перешагнувших свои средние годы и одетых, по-видимому, из уважения к графине, в национальные гегхские плащи, отдаленно напоминавшие латиноамериканские пончо, в серо-зеленых и оранжевых тонах. Это были старейшины гегхской диаспоры на Йяфт, и они пришли выразить почтение, засвидетельствовать уважение, предложить услуги, но, главное, сказать, что они счастливы возвращению одной из Несущих Свет». «Несущими Свет» гегх называли своих дворян. Имелось в виду, что дворяне несут на себе свет (отсвет) божественного права повелевать. Помазанники, в общем.
Посещение было не более чем визитом вежливости, но во время разговора выяснилось, что через две недели на Сше состоится традиционный гегхский фестиваль, успевший стать за прошедшие годы чем-то вроде национальной гегхской ассамблеи и символом единения народа гегх.
«Боже мой! - сказала тогда себе Лика. - Я-то думала, что гегх исчезли, а они, оказывается, не только существуют, но и фестивали устраивают».
На самом деле так думала не она, а покойная графиня Ай Гель Нор. Тогда, больше восьмидесяти лет назад, когда эта молодая красивая женщина умирала от тяжелого радиационного поражения, ей, да и не только ей, казалось, что история гегх завершилась. И это было верно, но лишь отчасти. У уцелевших гегх оказалась удивительно сильная тяга к национальной самоидентификации. Многие из них уже не первое поколение жили на других планетах, среди других граждан империи, но теперь, после постигшей их народ катастрофы, гегх почувствовали непреодолимую тягу быть вместе, оставаться отдельным народом, у которого есть собственная история, и культура, и язык, не вымерший окончательно, даже через три тысячи лет имперского существования. Конечно, корни такой жесткой позиции протягивались глубоко в недра истории, но вот пробил час, и снова забродило густое, как мед, темное, как ночь, и пряное, как страсть, гегхское вино.
С удивлением узнала Лика, что семнадцать миллионов гегх объединены в общины и ведут активную общинную жизнь. Ежегодный же фестиваль на Сше был по-настоящему крупным событием, собиравшим большинство богатых и знаменитых гегх, и позволявшим гегх напомнить аханкам, да и самим себе тоже, что они не аханки - в чем, собственно, большинство аханков и не сомневалось, - и что они, гегх, все еще существуют.
Разговор этот и полученная в ходе него информация очень заинтересовали и Макса, и Виктора, и Викторию и имели далеко идущие последствия. «Очень далеко», - с грустью констатировала Лика. Но на «военном совете» было высказано мнение, что такая крупная фигура, как графиня Ай Гель Нор, не может игнорировать столь важное общественное событие, как фестиваль. Особенно после своего неожиданного, но вполне сенсационного «воскрешения». Так она попала на Сше.
От мыслей о гегх, о себе родной, путях империи и всем, что произошло и еще могло произойти, ее отвлек флотский офицер. Он был одет в броню, но сейчас его шлем был откинут за плечо, и было видно, что у него голубые глаза и русые коротко-стриженые волосы.
- Примите мои сожаления, графиня, - сказал он, поклонившись, насколько позволяла ему броня. У него был приятный баритон и мужественные черты лица. - Я капитан Дей Саар. К сожалению, нас не было здесь раньше, а сейчас нам уже не от кого вас защищать. - Он грустно улыбнулся, а в это время его холодные голубые глаза сказали Нор: «Не верь!»
- И мы отбываем, - снова поклонился капитан. - Позвольте поцеловать вашу руку, графиня. Мне будет завидовать весь флот, - сказал Дей Саар, увидев, что Нор протягивает ему руку.
Он наклонился к ее руке и в этот момент, улучив паузу в хаотичном движении людей вокруг, быстро проговорил:
- Задействовали ПЭС. Двое - люди Тей Иль Чаер. Маска - ее секретарь.
Его губы на мгновение коснулись ее пальцев, и вот он уже выпрямился, повернулся и идет прочь, сопровождаемый группой крепких людей в броне флотского образца.
Лика проводила его взглядом, думая о том, что у нее здесь есть, оказывается, не только враги, но и друзья.
Между тем суета в доме стала спадать. Один за другим отбывали ответственные, менее ответственные и вовсе безответственные и никчемные лица, прибывшие засвидетельствовать, освидетельствовать или просто отметиться. Уехала, смущенно пожав плечами, полиция; ретировалась, браво распушив усы, жандармерия; увезли трупы, отправили в госпиталь раненых, и в доме наступила тишина.
Лика оглядела разгромленную резиденцию - она сняла этот особняк всего три дня назад - и поняла, что оставаться здесь далее невозможно.
- Летим в Тхолан? - спросила подошедшая к ней Вика. В вопросе ощущался подтекст, и Лике показалось, что она поняла истинный смысл вопроса правильно.
- Ни в коем случае, - улыбнулась она и получила в ответ лучезарную улыбку дамы Йя.
- Но нам, вероятно, следует перебраться на яхту, - добавила она, и Вика одобрительно кивнула, соглашаясь с ее предложением.
- Пожалуй, - сказала Вика. - Там уютнее. - Она снова улыбнулась и сделала жест в сторону разбитых витражей холла.
- И спокойнее, - хмуро добавил Меш.
- И спокойнее, - согласилась Лика.
Она задумалась на секунду, но потом решилась и спросила прямо, хотя уже произнося первые слова, поняла, что сморозила очередную глупость.
- Я могу надеяться на вашу помощь? - спросила она.
Меш обнажил клыки, а дама Йя подняла левую бровь, но ни один из них не произнес ни единого слова. В холле повисла тишина.
«Ну когда я научусь говорить по-человечески?» - спросила себя Лика и неуверенно улыбнулась своим… друзьям?
«Да, - решила она. - Это называется так. Но, главное, что так оно и есть».
- Ну извините! - сказала она.
- Извинения принимаются, - улыбнулась Вика.
- Гхм, - сказал Меш и спрятал клыки.
- Дама Йя, помогите мне, пожалуйста, разобраться во внутренних делах гегх, - попросила Лика, сразу представив, какой объем работы им предстоит проделать за оставшуюся часть ночи и утро. Следовало прошерстить все информационные системы империи, чтобы понять, хотя бы вчерне, какая каша варится в гегхском котле и каким боком замешана во все это она, графиня Ай Гель Нор. С чего вдруг такая теплая встреча? У нее было нехорошее подозрение, что дело не в деньгах, ведь ее счета не были аннулированы. Они пролежали восемьдесят лет, и никто не потрудился прибрать их к рукам. Что же такого произошло теперь, когда она «вернулась»?
- Меш, - попросила она. - Попробуй разузнать в городе все, что можно, о Тей Иль Чаер. Кто, что, как? Хорошо?
Вика быстро взглянула ей в глаза, как бы спрашивая: «Ты что-то знаешь?», но от вопросов вслух воздержалась. А Меш просто кивнул.
- Спасибо, - сказала она. - Едем!

История четвертая

МУЖЧИНЫ БЕЗ ЖЕНЩИН

Их мечи из лучшей стали,
Их щиты, как серебро,
И у каждого в забрале
Лебединое перо.
Н. Гумилев. Путь конквистадоров

Глава 4
ТЕТ-А-ТЕТ

- Карл, - сказал Макс, отправляя в рот очередную порцию орешков. - Его смерть не укладывается в общую схему.
Виктор проследил за тем, как мощные челюсти перемалывают орехи, и покачал головой.
- Ты когда-нибудь бываешь сыт? - спросил он.
- Бываю, - спокойно ответил Макс. - Иногда. Так что ты скажешь по поводу Карла?
Они сидели в ресторане уже второй час, неторопливо обсуждая наболевшие вопросы и напрочь игнорируя те вопросы, которые «сидели» в ожидании своего часа за другими столиками Лилового зала. Их стол располагался на одном из возвышений зала, имевшего сложную геометрическую структуру. Виктор мог себе живо представить, как полнятся нетерпением сердца ожидавших Макса людей, которые могут видеть своего трижды жемчужного господина Ё практически из любой точки огромного ресторана, но не могут не то что приблизиться - этикет! - но даже подслушать, о чем говорят его светлость средний Ё и аназдар Вараба. О бабах они говорят, о деньгах или обсуждают военно-политические секреты империи, останется между ними двумя, потому что поляризующее поле вокруг их стола позволяет видеть их, но читать по их губам не дает, а универсальная глушилка, стоящая как раз посередине стола, делает невозможной и любую форму электронного прослушивания. Так что, сидя на виду у всех, они практически ото всех изолированы. У них тет-а-тет, и пошли бы вы все… далеко!
- Так что ты, Федя, скажешь по поводу Карла? - спросил Макс.
- То же, что я говорил вам всем уже много раз. Здесь не одна операция, а две или даже три. Поэтому пасьянс и не раскладывается.
Разговоры, подобные этому, они вели часто и в разном составе, и не то чтобы в этих «спорах» проклюнулась какая-никакая истина, но и не говорить об этом они не могли.
- Разве я с тобой спорю? - удивился Макс. - Нет, Федя, я с тобой не спорю.
«Возможно, - сказал себе Виктор. - Все дело в том, что мы не спорим. Спорили бы, может, и накопали чего».
- Я просто не понимаю, при чем здесь Карл? - между тем продолжал свою мысль Макс. - Ну посуди сам! Если исходить из стандартного времени, его убили за пять месяцев до переворота.
- Так, - согласился Виктор. А что ему оставалось? Спорить-то было действительно не о чем. Карла убили за пять месяцев до переворота.
- К делам и заботам Сиршей его убийство отношения не имеет?
- Абсолютно, - подтвердил Виктор и, взяв со стола кружку с вином, сделал большой глоток. День был жаркий («Как тогда в Праге», - вспомнил он), а вино - превосходным. Оно немного напоминало красные испанские вина, но именно немного. Особый горьковатый привкус, может быть, а в остальном было много лучше, ароматнее. И вкусовая гамма богаче, и содержание алкоголя ниже. Что-то среднее между вином и соком. Уже не сок, еще не вино, если судить по земным меркам.
- Абсолютно, - подтвердил он. - Я же рассказывал, князь провел самое тщательное расследование, а они, Макс, когда хотят, умеют. Ничего. Князь в полном недоумении. Непонятно как, непонятно за что и неизвестно кто. Сюда надо Пуаро выдергивать или отца Брауна, да и то… Ни мотива внятного, ни оружия, ни следов.
- У Карла была хорошая подготовка, ведь он не проходил декондиционирования, - вставил свои пять копеек Макс. - И ведь он был не стар еще. Так?
- Так, - согласился Виктор.
- Следов борьбы нет, - продолжил Макс.
- Никаких, - снова подтвердил Виктор. - Его убил кто-то, кого он подпустил на расстояние удара.
- Свой, - резюмировал Макс.
- Наш, - озвучил давнюю зубную боль Виктор. - Кого бы он еще пустил за спину? И потом удар… Той'йтши ударил бы в печень или горло, но убийца, по-видимому, знал, что от такой раны Карл сразу не умрет и сможет нанести ответный удар.
- Ты прав, - нехотя согласился Макс. - Удар кинжалом в основание черепа обычным приемом не назовешь.
Он высыпал на ладонь остатки орехов, забросил их в рот и жестом показал стоявшему в отдалении рабу, чтобы принес еще. Быстрый взмах кисти, сплетение пальцев, стремительная вязь сочетаний, и раб опрометью бросился выполнять заказ его светлости среднего Ё: орехи, лесные ягоды, кислые яблоки в меду.
- Но тогда непонятно, какое отношение его смерть имеет ко всему остальному? - продолжил Макс, закуривая свою крохотную трубочку.
- Вот и я о том же, - кивнул Виктор. - Только то, что он землянин. Ничего другого просто в голову не приходит. И ведь крейсер тоже готовили люди и, заметь, для людей, - добавил он.
- Когда ты говоришь люди, ты имеешь в виду землян? - на всякий случай уточнил Макс.
- Да, - коротко ответил Виктор.
Два месяца, проведенные ими на «Шаисе», не оставили и тени сомнения относительно того, кто и для кого готовил и снаряжал крейсер. И ведь были еще и коды доступа, заточенные конкретно под Виктора. А уж если и этого мало, то был ведь еще и контейнер. Макс, по-видимому, думал о том же самом.
- Н-да, - сказал Макс. Он подождал, пока возвратившийся слуга расставит на столе золотые и серебряные корзинки и вазочки с «орешками да ягодками». - Люди. Земляне. Это хорошо согласуется с историей контейнера, но, увы, плохо согласуется с поведением Олафа и Хельги.
И с этим Виктор мог согласиться без какого-либо внутреннего сопротивления. Это ведь были и его мысли тоже. И разговоры, подобные этому, возникали часто, хотя оба не раз давали себе слово «записать все непонятное в загадки» и до времени забыть, именно потому, что каждому из них в отдельности и обоим вместе, было тревожно оттого, что они не понимали, в какую, собственно, игру их пригласили играть.

История с контейнером была того же рода, что и история с кодами к курсу на Курорт, и могла быть записана в пользу теории «заговора». В том смысле, что Легион готовился к эвакуации на Землю и делал ставку на тех землян, что находились в резерве. Правда, тут тоже не все сходилось. Например то, что их не поставили в известность. Да и с датами не все было понятно.
Когда «Шаис» добрался до Курорта, одного беглого взгляда с орбиты стало достаточно, чтобы понять - на планете случился Армагеддон. По-видимому, по Курорту работала целая эскадра. Не меньше. Но даже при этом императорский флот потерял здесь не менее четырех тяжелых кораблей. Курорт - главная и наиболее секретная база Легиона - отчаянно защищался. Однако силы были не равны.
«Против лома нет приема, - грустно подумал Виктор, вспоминая выжженные пространства Курорта. Флот пустил в дело все, что имел: и ядерные заряды, и рентгеновские лазеры, и плазменные бомбы.
Наглядевшись на этот случившийся всего-то несколько месяцев назад апокалипсис, они тем не менее с упорством фанатиков полезли на планету в робкой надежде хоть что-нибудь найти. И, естественно, ничего не нашли. Ну что могут найти три человека на миллионах квадратных километров сильно пересеченной местности, топографию которой до неузнаваемости изуродовали атомные и тепловые взрывы большой мощности? Ничего.
«Вбомбили, елки, в мезозой», - с тоской подумал тогда Виктор, смотря на то, что осталось от Скалы Прощания.
А потом они вспомнили о «кладбище» и решили, что уж «могилки»-то они просто обязаны проверить, прежде чем навсегда покинуть Курорт. На самом деле никакого такого кладбища в природе не существовало. Просто на сленге легионеров-землян так назывались личные клады отставников. Схроны эти по-другому назывались «могилами», отсюда и «кладбище». Это была, в сущности, безобидная традиция. Уходившие навсегда из Легиона и возвращавшиеся на Землю люди хоронили в каком-нибудь одним им известном месте контейнер с личными вещами. У кого что было. Виктор, например, положил в контейнер свою парадную форму черного полковника, свой «фамильный» меч и сложил свои кровью и потом заработанные на службе императору награды и прочие не подлежащие ввозу на Землю и никому, кроме него самого, не нужные вещи. Набралось чуть не двести килограммов, еле допер. Но допер. И другие клали в «могилки» порой самые фантастические вещи, в том числе уникальные сокровища. Поэтому и ходили по Легиону слухи, что командование бдит, и в контейнеры заложены радиомаяки, позволяющие их после всего втихую изымать. И слухи эти подтвердились самым неожиданным образом.
И Вика и Виктор свои схроны нашли целыми и невредимыми. Хоронили они далеко от баз, в дикой местности, и взрывы «могилок» не потревожили. Так что Виктория получила назад и свои драгоценности, и великолепный меч, сработанный еще тысячу триста лет назад в Западном Ахане известным мастером Цройей, и гардеробчик по моде семидесятилетней давности. А Виктор снова мог щеголять в форме верка и курить любую из ста одиннадцати коллекционных трубок, сделанных из корня зимнего дерева, которые он покупал по одной в течение многих лет.
А вот Макс обнаружил, что его клад потревожили. Нет, его вещей, среди которых были и очень дорогие, как, например, некоторые фамильные драгоценности клана Ё, никто не тронул. Но ему подложили в схрон еще один контейнер, и не просто так контейнер, а контейнер, содержащий архив Легиона. Конечно, это был не весь архив, и даже не половина от него, но это была значительная часть архива собственной разведки Легиона, то есть именно того подразделения, где служил Макс. Кто-то, кто имел доступ и к архиву, и к информации о месте «захоронения», положил сюда этот контейнер не раньше, чем восемь стандартных месяцев назад, и не позже последнего штурма Курорта. По косвенным данным, этот неизвестный тоже был землянином. Он что же, знал, что Макс вернется? Но откуда? Бред! Но, с другой стороны, неоспоримый факт.
Загадка. Но хотя бы загадка со знаком плюс, потому что архив позволил им легализовать Лику и, даст бог, будет еще полезен - и еще как! - столько там всего. А ведь были и загадки со знаком минус. И главная среди них, самая больная, самая гадская из всех свалившихся на них непоняток - та, что связана с Хельгой и Олафом. Что, черт их побери, с ними случилось? Они ведь были такими же легионерами-землянами, как Виктор и Макс. Они должны были сейчас быть вместе. Почему Хельга и Олаф хотели убить их троих? Как они оказались в компании с ЭТИМИ, которые, если следовать схеме их поведения, их абсурдной логике, кровожадности, наконец, должны были убить и Олафа с Хельгой, но ведь не убили.
Нет ответов. А вопросы есть. Много вопросов без ответов. Но жизнь ведь продолжается, не так ли? И в этой жизни есть место не только подвигу, но и тихой радости. Хотя бы иногда.
- Хорошо сидим, - сказал Виктор, закуривая трубку. Это была одна из тех трубок, кривая, покрытая черным лаком и инкрустированная серебристыми и розовыми опалами.
- Мне тоже нравится, - согласился Макс, окидывая долгим взглядом зал ресторана. - Но не уверен, что все разделяют наше мнение.
Виктор посмотрел в зал («Ну что за люди!» - подумал он) и усмехнулся:
- А вот хрен им! Пусть хоть лопнут! Будем сидеть здесь до опупения, а они пусть слюни пускают. - Он кровожадно оскалился. - Устроим им бастион Сен-Жерве!
- Э… - сказал Макс и недоуменно посмотрел на Виктора. - Какой бастион?
- Макс! Ну ты, ей-богу, как из деревни! Ты что, Дюма не читал? - в свою очередь удивился Виктор.
- Дюма? - повторил Макс. - О! - просиял он. - Ты имеешь в виду «Les Trois Mousquetaires»?
- Точно.
- Тогда у нас с тобой сейчас Le conseil des mousquetaires.
- Ну вроде того, - согласился Виктор.
«Знать бы еще, чем занимаются наши мушкетерки?» - подумал он, но вслух ничего не сказал.
«Мушкетерки» находились сейчас далеко, на Сше. Думая об этих особах, вернее об одной из них, пепельноволосой даме Йя, Виктор испытывал смешанные чувства: тоски - ведь ее не было рядом уже восемь дней - и тревоги - «Господи, только бы с ней ничего не случилось!» Вот и железный Макс, судя по всему, тревожится о своей рыжеволосой «графине Нор».

Предыдущая страница 22 Следующая страница


23 Макс Мах

- Ты знаешь, кто почтил нас своим благосклонным вниманием? - спросил неожиданно Макс.
- Вероятно, император, - усмехнулся Виктор.
- Нет, до этого еще не дошло, - Макс сделал глоток вина и начал снаряжать свою крошечную трубочку. Дело тонкое, не каждому слуге доверить можно. - На этот раз всего лишь герцог Йёю.
- Подождет, - отрезал Виктор.
- С дамой, - договорил Макс.
- Тем более, - отмахнулся Виктор. - Пусть пообщаются пока. Ему полезно, он писатель. И нам не помешает, хоть мы и не писатели. Поболтаем? У меня тут вопрос один наболел, а помахаться еще успеешь. До вечера далеко, надоест.
- Ну, - сказал Макс, закуривая. - И что у тебя, Федя, наболело на этот раз?
- А вот скажи мне, Макс, - ухмыльнулся Виктор, который на самом деле почувствовал себя вдруг очень скверно. «С огнем играешь, дорогой товарищ», - сказал он себе, но отступать было поздно.
- А вот скажи мне, Макс, - спросил Виктор. - Готов ли ты до конца разоружиться перед партией?
- Это мы о какой партии говорим? - спросил в свою очередь Макс, невозмутимо посасывая свою трубочку-носогрейку.
- Партия у нас одна, - нарочито осклабился Виктор. - Та, в которой стучать надо больше.
Макс посмотрел на него, как бы оценивая уровень серьезности разговора, и сказал:
- Юмора я твоего, Федя, все равно не понял. Ну и бог с ним, но ты ведь меня о чем-то серьезном хотел спросить? Или нет?
- Или да, - ответил Виктор. - Я, когда мы были на Той'йт, ни с того ни с сего вспомнил Прагу. Тысяча девятьсот тридцать шестой год. Помнишь?
- Прага, - сказал Макс. Он не переспросил и не повторил за Виктором это название. Он сказал это так, как будто напоминал что-то самому себе. - Ладно, Федя, тебе расскажу. Другому не стал бы… Кроме того, - он улыбнулся насмешливо, - теперь можно, я так полагаю.
Макс выпил немного вина, что в его случае означало как минимум треть кружки, и сказал заинтересованно молчавшему Виктору:
- Это был мой племянник… Как говорят по-русски, третьей степени?
- Троюродный, - быстро ответил Виктор.
- Троюродный, - повторил Макс. - Нет, я не прав. Чет-ве-ро-ю-родный. Я правильно сказал?
- Правильно, неправильно! Какая, к черту, разница! - раздраженно бросил Виктор. - Я тебя понял. Племянник. И?
- Помнится, ты рассказывал про моего деда, - спокойно сказал Макс.
- Мне тоже помнится, - сказал Виктор. - Слушай, давай вернемся к племяннику. Это, кстати, который? Холмен или Гуго, как его бишь?
- Холмен, - Макс не торопился.
«А куда я спешу? - спросил себя Виктор. - Не на пожаре. Подождем».
- Понятно, - сказал Виктор, который пока ровным счетом ничего не понимал.
- Так вот, Федя, - сказал Макс. - Мой дед Давид был, конечно, крупным талмудистом - не спорю, - но не великим, и тем более не каббалистом. Я тебе тогда правду сказал. Вы ошиблись. Каббалистом был его брат-близнец. Он и есть «скрытый гаон».
- Про брата там ничего не было, - озадаченно сказал Виктор.
- Не было, значит, не было. Он же «скрытый». Вот вы его и не вычислили. Тут, кстати, вы тоже пролетели. Так говорят?
- Так-так! А в чем мы пролетели?
- В том, что скрытый это не только тайный, но и скрывшийся.
- От оно как! - протянул Виктор. - Но связи, извини, не улавливаю.
- Уловишь, - пообещал Макс. - Слушай дальше, все поймешь. Я тебе, Федя, сейчас семейную тайну раскрываю. Цени! - Он усмехнулся.
- Ценю, - серьезно ответил Виктор. Он действительно ценил. То ощущение родства, братства, неразрывной связи, которое он осознал во время острого кризиса на Той'йт, не ушло. Напротив, оно окрепло, разрослось, пустило в нем корни, стало частью его видения мира и ощущения себя в этом мире. Он понял - роднее, ближе, дороже, чем Вика, Макс или Лика, у него никого нет и уже, по-видимому, не будет. Вот что он осознал тогда и что ощущал теперь. И у Макса, судя по всему, все было точно так же.
«Взрослые мужики, елки… - с удивлением подумал он. - Тертые, а туда же! Сантименты разводим. А все просто. Мы свои. Вот как это называется. Свои».
Между тем Макс продолжал рассказывать:
- Брат деда был очень талантливым, может быть, даже гениальным. Он начал рано и еще молодым что-то такое нашел. Ну, не нашел. Это неверно. Понял, открыл… Так вернее. Что конкретно, не знаю. Честно, не знаю. Я читал его записи, но, Федя, ты же представляешь, как они писали. Иносказания, метафоры, гиперболы…
- Представляю, - сказал Виктор. - Но суть-то в чем?
- Суть в том, - объяснил Макс, - что он искал дорогу к реке Самбатион, и за реку, конечно.
- Во, елки! - тихо выдохнул Виктор и, не веря себе, спросил:
- Он нашел?
- Нашел, - кивнул Макс. - И в конце концов туда ушел. Потому он и «скрытый».
- Так этот твой племянник, он оттуда? - Виктора охватила оторопь. - Он…
- Оттуда, - подтвердил Макс.
- Екарный бабай! Так он… нет, подожди… - Виктор уже сообразил. - Это не тот мир! Верно?
- Да, - подтвердил Макс. - Не тот, во всех смыслах. Мозес - так звали брата моего деда - искал ведь мир десяти колен. И нашел дверь… но не туда. Но это и не мир, куда попал ты, Федя. Там, куда прошел рав Мозес де Фриз, ты уж извини, Федя, революции в России не случилось. Вообще.
- Вот оно как, - понял Виктор. - Так ты меня поэтому и пытал, есть ли другие двери?
- Точно, - подтвердил Макс. - Дверь де Фриза не стабильная. Она то открывается, то нет. Он там из-за этого и остался. Не смог вернуться. А в тридцать шестом, неизвестно отчего, дверь открылась, и я, по случаю, был в Европе…
- Как же они тебя нашли? - поинтересовался Виктор.
- Это отдельная история. Я тебе ее при случае обязательно расскажу. Они тогда заявились ненадолго, и снова ушли. Вот и вся история.
- Как говорят на вашем гребаном Западе, «вау»! - усмехнулся Виктор. - Но ты мне обязан рассказать, что там и как, у этих твоих родственников. - Он поднял руку, останавливая готового возразить Макса. - Не надо, не уговаривай. Что я, маленький? Потерплю. Вырвемся как-нибудь на природу, поляну раскатим… - Виктор мечтательно прищурился, но, заметив недоумение на лице Макса, пояснил:
- В смысле, пикничок… выпить там, закусить. Вот тогда и поболтаем. Ты мне про этих, я тебе про тех. Жизнь!
- Договорились, - сказал Макс.
- Выходит, я тогда верно поступил, - неожиданно сменил тему Виктор. - Хоть совесть чиста. И то хлеб. - Он секунду помолчал. - Значит, еще один мир. А всего, выходит, четыре. Вывод?
- Должны быть еще, - ответил ему Макс.
- И я так думаю. Но вот вопрос, как со всем этим связан Легион?
- Вполне возможно, что и никак, - пожал плечами Макс. - Скорее всего, наши случайно что-то нашли и использовали, как умели. Я бы не сказал, что эффективно. - Он помолчал секунду. - Но всех тайн Легиона теперь, увы, никому не узнать. Поздно.
- Да, поздно, - согласился Виктор. - Эпоха Легиона закончилась. Но с другой стороны, мы-то живы, а значит…
- Федя, а ты уверен, что мы это все еще Легион?
Слова Макса задели кое-что в душе Виктора. Он уже думал об этом, и не раз. Только мыслей своих ни перед кем не озвучивал. А теперь вот Макс тонко намекает на те же толстые обстоятельства.
- Да, - сказал он после короткой паузы. - Есть в твоих словах, Макс… Мы вроде как наследники Легиона, но только, кажется, мы уже не Легион.
- Вот и я так думаю, - кивнул Макс. - Мы это мы. Сами по себе и по большому счету для себя. А все остальное… Ты, Федя, ради мести за Легион готов положить душу на алтарь победы?
- Не душу, а жизнь, - поправил Виктор автоматически. - На алтарь победы кладут жизнь. Но ты прав. Не готов. Душу кладут не на алтарь, а «за друга своя».
- Да, - снова кивнул Макс. - Тут мы с тобой сходимся. Хотя если удастся поквитаться, то я не против.
- Даст бог, поквитаемся! Но у нас вторым пунктом «Родина-мать». Я, конечно, не альтруист, хоть и коммунист, но Землю жалко.
- Мне тоже, - согласился с ним Макс. - Но тогда добавим сюда и Той'йт.
- И Той'йт, - принял поправку Виктор. - Но… ладно! - усмехнулся он. - Начали говорить по душам, так уж до донышка. Согласен?
- Согласен, - серьезно ответил Макс.
- Так вот, - продолжил Виктор. - Мы ведь молоды снова. - Он посмотрел Максу в глаза. - Любовь опять же пришла. А в наши годы ох как начинаешь ценить такие вещи. И вечность в запасе. - Он усмехнулся. - Ну, пусть не вечность, но лет то сто - двести это запросто. С нашими-то возможностями! Живи и радуйся. - Он помолчал. - С этим как?
- По-моему, ответ содержится в самом вопросе, - ответил Макс. - Будем считать наш маленький коллектив равнозначным по ценности и Земле и Той'йту.
- Звучит цинично, но по смыслу верно, - согласился Виктор. - А знаешь, может, оно и лучше, что так. Человек должен знать, что он делает и почему. И если я… мы будем бороться за Землю, зная, что и свои интересы блюдем, может, и Земле от этого больше пользы будет?
- Трудно сказать. - Макс допил вино и с сомнением посмотрел на кувшин. - Еще заказать или хватит?
- Хватит, наверное, тебе еще танцевать весь вечер.
- И то верно. Так вот, не знаю, хорошо это или плохо, но это то, что есть. Я жизнью Лики ни за какие идеалы платить не стану. Точка.
- Аналогично, - кивнул Виктор. - И, если позволишь, конечно, спрошу. Как она?
Макс его понял и ответил:
- Лучше, чем можно было ожидать. - Он секунду помолчал. - У нее же нет такой подготовки, как у нас. Ей саму идею симбиоза с Маской принять трудно, а тут еще графиня персонифицируется… Непросто. Я, знаешь, даже рад, что все эти детские игры с возрождением гегх затеялись. Это красивая игрушка. Вот пусть и поиграет. И Вика рядом. Присмотрит. - Он улыбнулся. - Я вот чего не понимаю. Если нам так хорошо здесь жилось, чего это мы все вдруг в отставку собрались?
- Вот! - поднял палец Виктор. - Что-то тут не так. Не складывается что-то. Мы же с Викой еще тогда объяснились и на Землю вместе собрались, а на Землю приехали, и ровно забыли. А мы ведь и здесь чудненько могли быть вместе. Я, конечно, не в великих званиях, но и не голодранец какой, вполне мог гуливать с младшей Йя, если ей нравится. Сплошные тайны мадридского двора.
- Да, - подтвердил Макс. - Создается впечатление, что кто-то сознательно вывел нас из игры, и…
- …и послал, - закончил за него Виктор. - Далеко. Знать бы за что… Ладно. Посидели, по… говорили, пора возвращаться на грешную землю. Переключаемся ?
- Ты прав, - сказал Макс. - Делу время, потехе час. Я правильно говорю?
- Правильно, - согласился Виктор. - И что у нас по плану?
- По плану у нас, - ответил Макс. - L'epaule d'Athos, le baudrier de Porthos et le mouchoir d'Aramis.
- Сам, что ли, будешь нарываться? - с интересом спросил Виктор.
- Ни в коем случае, - возразил Макс. - Каждый должен делать свою работу сам.

Глава 5
БЕЛАЯ ЛИЛИЯ

«Поздно, Клава, пить боржоми… что?! - встрепенулся внутри аназдара Варабы Виктор. - О чем это я?»
У него появилось неприятное чувство, что он что-то упустил, что-то важное, что-то такое… Но времени на самокопания не было, приключения этого вечера начинали приобретать очень нехороший оборот.
Полковник Вараба неодобрительно посмотрел на девушку, медленно идущую к ним через Дуэльное поле. Намерения фемины были самые прозаические и, учитывая контекст, понятные, как желание помочиться после выпивки.
Уже наступил вечер, и арену заливал прозрачный и яркий до крайности свет верхних светильников, погасивших звезды и превративших небо над амфитеатром в черную бездонную дыру.
Ё, только что завершивший свой седьмой бой, подошел к секундантской ложе, в которой сидели Вараба и Йёю со своей женщиной, и, облокотившись на барьер, пил вино.
«Семь поединков могут высушить даже слезы плакальщицы, - подумал Вараба, принимая у раба очередную чашу с ромовым пуншем. - Особенно в такую жару».
Конечно, семь побед это еще не рекорд - полковник помнил времена, когда его бирюзовая Йя отделала на главном Дуэльном поле Тхолана двенадцать соискателей подряд, - но все же и этот вечер не прошел зря. Особенно если учесть некоторые особенности поединков. Из семи противников Ё как минимум трое были наемными убийцами, крутыми мерзавцами, вращающимися в высшем свете Столицы и берущими на себя за деньги «долга» тех, кто не мог или не хотел выходить на арену сам. Остальные четверо были дураками, которые вообразили, что могут на равных помериться силами с самым знаменитым танцором прошлого столетия.
«Ну пусть не самым, - согласился полковник, любивший быть честным с самим собой. - Пусть он всего лишь один из лучших - младший Эй был, пожалуй, сильнее, и граф Юш тоже - но все равно, теперь таких игроков в Жизнь, как Ё Чжоййю, в империи нет».
«Мельчаем понемногу», - грустно подытожил верк и сделал новый глоток.
Но, как оказалось, он поспешил с выводами. Новая эпоха была украшена своими цветами зла. Неожиданно изменившийся характер звукового фона привлек его внимание. В слитном гуле голосов зрителей, живо обсуждавших последний бой Ё, появилась новая тревожная интонация. Абель Вараба перевел свой утомленный взгляд с чаши, которую держал в руке, на арену и увидел идущую к ним девушку.
Ни драгоценностей, ни одежды на ней уже не было. Черные, как ночь над их головами, волосы были туго зачесаны назад и заплетены в короткую толстую косу. В правой руке она держала белую лилию.
- Светлая госпожа младшая Ё, - сказал Йёю. Его интонация безупречно передала все, что он хотел этим сказать: удивление, восхищение, предупреждение . Впрочем, Вараба видел уже и сам.
В младшей Ё порода говорила, не стесняясь, во весь голос. Но не только жемчужная кровь светлых господ Ё пела сейчас для полковника Варабы свою горделивую песнь о жизни и смерти бесчисленных поколений изысканных танцоров и бестрепетных игроков в Жизнь. Причудливая игра шансов в колоде из двухсот сорока карт победила само всемогущее время, и из легенд «Ца Сахангал» на арену Дуэльного поля шагнула истинная Чьёр, в чьих темно-синих глазах проницательный взгляд мог разглядеть улыбку Сча Кшачшаан.
Ё повернул голову и посмотрел через плечо на свою внучатую племянницу. Ничто не изменилось в его позе, не дрогнул ни один мускул на его великолепном теле, но Вараба знал - Ё все увидел и все понял.
Девушка подошла, встала перед Ё и молча подала ему белую лилию. Вызов .
На Дуэльное поле упала тишина, и в этой мертвой тишине Ё Чжоййю выпрямился во весь свой рост и так же молча, как прежде младшая Ё Чьёр, принял цветок вместе с рукой дающей, поднес ее к губам, поцеловал тонкие длинные пальцы и, наконец, вынул из них лилию вызова. Вызов принят .
Затем Ё повернулся к Варабе и посмотрел ему в глаза.
«Позаботься о Лике», - попросили глаза Макса.
«Ты мог не просить, - ответили глаза Виктора. - Держись! Мы верим в тебя».
Ё улыбнулся улыбкой судьбы и покоя , и верк Вараба оскалился в ответ, как идущий в последнюю атаку . Так прощаются Гарретские Стрелки.
Все. Мужчина и женщина плечом к плечу направились к центру выложенной из светлого дерева арены. Она была высока, всего лишь на одну пядь ниже среднего Ё, и казалась еще стройнее рядом с его исполинской фигурой. У нее были длинные красивые ноги с тонкими лодыжками и узкими ступнями, чрезвычайно женственный рисунок бедер и плеч и длинная шея. Она была прекрасна в своей юной красоте и смертоносной силе, проявляющейся в текучей плавности стремительных и точных движений.
Они вышли в центр поля и встали лицом к лицу. Поклон. Шаг назад. Первая позиция . И вот, в полной тишине, два тела взметнулись ввысь, взлетев на два, а может быть, и три метра над землей.
«Не может быть! - с ужасом сказал себе Виктор. - Это невозможно!»
Но это было. Первые строфы двух самых прекрасных песен смерти были пропеты в невозможном, но ставшем реальностью полете.
Девушка пела редкую по красоте и изысканности и уже давно не исполняемую никем из-за ее технической сложности Песню любви и печали . Семьсот восемьдесят лет назад Йи Великолепная впервые спела ее для Седьмого императора, своего жениха, правление которого в результате оказалось самым коротким в истории Ахана. Теперь младшая Ё запела ее, после почти полуторавекового перерыва, для своего деда, среднего Ё Чжоййю. И он ответил ей равной по красоте и сложности песней Охотника, вышедшего против саблезубой кошки .
«Сукин сын!» - завопил мысленно Виктор, увидев, как Макс пропевает третий и четвертый куплеты песни, считавшиеся утерянными еще в эпоху Четвертого императора.
«Это безумие», - думал Виктор, наблюдая за тем, как, стремительно вращаясь вокруг своей оси, взлетает сквозь прозрачный воздух гигантское тело его друга, как выстреливают поочередно в летящую параллельно ему девушку его ноги и руки и как парирует его выпады ногами заваливающаяся на спину смуглая фигурка.
Виктор скосил глаза на электронное табло. Минута тридцать семь секунд.
«Невероятно! - констатировал Виктор. - Но факт».
Бой продолжался уже более полутора минут. Темп достиг такого уровня, что следить за соперниками могли теперь только очень тренированные люди. Чьёр нанесла уже пять смертельных ударов, которые Ё парировал, но как минимум один из них был отбит им с огромным трудом и буквально в последней стадии - «на волосок от конца». Сам он, однако, не провел ни одного удара из тех, что зовут «поцелуем смерти».
«Жалеет он ее, что ли? - удивился Виктор. - Баба не баба, а тварь такая, что надо ее к ногтю… если сможешь, конечно».
Чьёр снова бросила свое тело ввысь, и Ё Чжоййю метнул свое тело ей вслед. Виктор напрягся и, чуть ли не впервые в жизни, перескочил за верхний порог восприятия.
«От ужаса, наверно», - отстранение подумал он, не в силах оторвать взгляд от самой фантастической картины, которую он видел в своей долгой и богатой впечатлениями жизни.
Медленно-медленно ползло вверх изящное и одновременно смертоносное тело юной Ё. Медленно-медленно поднимался вслед за ней средний Ё. Два метра. Три.
«Этого не может быть!»
Четыре!
«Ну же, ну!»
Пять!
Ё Чжоййю достиг своего предела, и его тело замерло в высшей точке подъема, но тело младшей Ё, взметнувшееся на невероятную, невозможную высоту - «Шесть метров! Сойти с ума!» - начало складываться и забирать вперед.
«Все, - понял Виктор. - Теперь все».
Макс стремительно падал вниз, а сверху за ним неслась младшая Ё, принявшая позу «разящей стрелы». Она атаковала его в то же мгновение, когда ноги Макса коснулись земли. Мгновение из тех, что быстрее мысли, и Макс оказался лежащим на спине, а дева смерти, оседлавшая его, как будто собиралась станцевать танец любви, взметнула обе руки вверх, и…
«Сейчас», - обреченно подумал Виктор. Но девушка неожиданно опустила руки, нагнулась к самому лицу Макса и что-то сказала ему. Секунду ничего не происходило. Тишина в амфитеатре была такой, какой, вероятно, должна быть тишина космоса или тишина посмертных равнин. Потом Макс, лежащий на спине, сказал что-то младшей Ё, и та улыбнулась.
«Господи! - взмолился Виктор. - Что они там делают, черт их побери?!»
Девушка снова что-то шепнула смеющимися губами, и Макс, улыбнувшись ей, ответил, и тогда Чьёр нагнулась еще ниже и поцеловала его в губы.
Не размыкая губ, слившихся в поцелуе, Ё Чжоййю, невероятным образом оттолкнувшись от земли спиной, взлетел в воздух, одновременно подхватывая младшую Ё на руки, и через мгновение уже стоял на ногах. Девушка оторвалась от его губ, посмотрела ему в глаза и сказала что-то короткое, на что Ё ответил кивком и опустил ее на землю.
Они постояли секунду молча, потом Ё поклонился девушке, а та поклонилась ему, и, повернувшись друг к другу спинами, они пошли каждый своей дорогой. Шквал аплодисментов и крики восторга обрушились на них, как морская волна. Шум не прекращался до тех пор, пока оба соперника не скрылись за дверями своих уборных. Но и после этого еще некоторое время продолжали бесноваться фанатики и над амфитеатром стоял тяжелый гул.
Виктор покачал головой и, вновь становясь Варабой, взглянул на Йёю и его даму - «Хороша Маша, да не наша» - и сказал:
- Если не возражаете, герцог, встретимся в ресторане через полчаса.
- Благодарю вас, полковник, - ответил Йёю, а его дама улыбнулась.
Вараба встал, поклонился и пошел прочь, размышляя над тем, что происходит в его бедной голове и что на самом деле произошло только что у него на глазах на арене Дуэльного поля. Он вышел в коридор первого яруса, направляясь ко входу в уборную, в которой пару минут назад скрылся Ё, но в этот момент от противоположной стены отделился высокий офицер в серебристой форме ударных сил флота и, шагнув к Варабе, представился:
- Флаг-адъютант Гу Счшаакс, господин полковник.
- Слушаю вас, флаг-адъютант, - прожал сквозь зубы Абель Вараба и упер взгляд сузившихся глаз в лоб офицера.

Предыдущая страница 23 Следующая страница


Квест империя 24

- С вами желает приватно переговорить адмирал флота. - Флаг-адъютант не назвал адмирала по имени, из чего следовало, что таков был изначальный приказ.
«Тайны мадридского двора, елки!» - подумал Виктор, а аназдар Вараба выдержал паузу в пять ударов сердца и медленно процедил ответ:
- Проводите.
И флаг-адъютант щелкнул каблуками, сделал шаг назад, повернулся через левое плечо и зашагал вдоль коридора, показывая дорогу, но не оглядываясь.
Они прошли два десятка метров по пустому коридору - владельцы мест в первом ярусе обычно не торопятся покидать свои ложи - и остановились перед дверью, помеченной иероглифом «рука». Офицер постучал, дождался ответа и распахнул перед Варабой дверь. Вараба вошел и оказался в комнате отдыха большой гостевой ложи. Вдоль стен стояли слуги и офицеры в званиях не выше лейтенанта, а за большим столом расположились три адмирала и несколько старших офицеров. Охватив всю комнату одним быстрым взглядом из-под ресниц, полковник Вараба перевел его на того, кто, вероятнее всего, и позвал его сюда, «приватно переговорить». Бригадный генерал гвардейского корпуса, генерал-адмирал Чойя, сидевший напротив двери, встал сразу же, как только она открылась, и теперь шел к Варабе, обходя стол. Увидев адмирала, Вараба приподнял левую бровь и оскалился. А адмирал заорал, наполняя комнату своим могучим басом:
- Верк! Я не верю своим глазам! Как был сукиным сыном, так им и остался, - сказал адмирал тихо, обращаясь к одному Варабе, когда они обнялись. - Сам молодой, а мне остались одни печали старости.
На это Вараба ничего не ответил, только сильнее сжал своего командира в по-настоящему дружеских объятиях. Впрочем, несмотря на жалобы, объятия адмирала ничем существенно не отличались ни по силе, ни по дружеским чувствам от тех, какими были семьдесят лет назад объятия гвардии полковника Чойя, командира полка Гарретских Стрелков.
- Господа, - сказал Чойя, разрывая объятия и поворачиваясь к остальным присутствующим, - разрешите представить, мой друг и бывший верк, черный полковник Абель Вараба.
Все поднялись из-за стола и начали представляться, поочередно заключая Варабу в объятия. Исключение составили только двое офицеров, в званиях ниже полковничьего, которые, не будучи представлены Варабе ранее и не получив от него соответственно права на неформальное приветствие, вынуждены были удовольствоваться поклоном.
- Адмирал Зжуцайя. Рад встрече.
- Адмирал By Дайр Ге. Приятно познакомиться.
- Капитан командор Ршитш. Наслышан, рад знакомству.
- Капитан командор Сшей. Будем знакомы.
Вараба обнимал офицеров, выслушивал их, вставлял подобающие реплики - «Рад», «Очень рад», «Рад познакомиться» - и думал о том, что семьдесят лет назад Чойя был самым молодым командиром гвардейского полка, и должность свою получил не за близость ко двору, а за талант и безумную храбрость. Теперь же он, вероятно, был старейшим из действующих адмиралов флота, и это знакомство могло открыть перед Виктором многие двери и немалые перспективы. Цинично, но такова жизнь, хоть в Москве, хоть в Тхолане.
Наконец представления завершились, и все снова вернулись за стол. Сел и Виктор. Чойя усадил его рядом с собой, и слуга тут же наполнил фарфорового чашечку сахарной водкой. Они подняли чашечки на ладонях, показывая, по старинному флотскому обычаю, что у каждого налито, и разом выпили, чтобы снова поднять уже пустые чашечки для всеобщего обозрения.
Вероятно, Чойя настроился посидеть на славу, как сиживали они, бывало, в прошлые годы, которые, если отбросить легенду, и для Виктора стали уже былинными. Но Виктор засиживаться не мог и поэтому, выпив еще порцию водки и славно пошутив на тему о заспавшемся после попойки гвардейском офицере, извинился перед собравшимися и перед своим командиром и объяснил, что должен уйти, так как обещал присоединиться к господину Ё, который провел сегодня целых восемь поединков.
- Ах да! Верно, - сказал Чойя. - Ну не страшно. Мы посидим в другой раз. - Он сделал паузу, ухмыльнулся и закончил: - Завтра. В час заката, у меня. Устраивает, верк?
- Вполне, - процедил Вараба и осклабился.
Адмирал между тем уже протягивал ему свою визитку с адресом.
- Буду непременно, - склонил голову в полупоклоне Вараба. Затем поклонился остальным присутствующим и вышел из комнаты.
Вроде бы и немного времени провел он в компании флотских офицеров, но Макс уже успел покинуть свою уборную, не было никого и в ложе. Поэтому Виктору пришлось добираться в «Бродяжий Стан» одному.
Оно и к лучшему, потому что вечер, что называется, удался, и Виктору просто необходимо было спокойно разложить по полочкам мысли и впечатления, факты и гипотезы. Тем не менее, хотя время - не менее двадцати минут - и не прошло даром, все же с играми своего подсознания Виктор окончательно не разобрался. Но почин был сделан, и намерение завершить «работу» оставалось твердым. Виктор знал, что, раз начав, он это дело так не оставит и рано или поздно, но раскрутит.
«Лучше, конечно, раньше, - сказал он себе, выбираясь из флаера на крыше ресторана. - А то позже иногда слишком поздно бывает».
Макс, Йёю и женщина - «Цо? Да, верно, Цо!» - сидели за столом и уже ели. Ели они, судя по запаху и виду того, что лежало на их тарелках, «Гюрзу запеченную в медовом тесте», блюдо дорогое и ценимое гурманами за изысканный вкус и непередаваемый запах. Но на взгляд русского человека, а верк Вараба ни с того ни с сего почувствовал себя сейчас именно русским человеком, так вот, на взгляд русского человека, змеюка эта была страшной гадостью. Даже от одной мысли, что сейчас ее придется есть, Виктору стало дурно.
«Нет, - сказал он себе честно. - Только если Родина прикажет, но так, чтоб добровольно - увольте!» Поэтому полковник объявил друзьям, что он все еще сыт и, во всяком случае, пока чувства голода не испытывает.
- Господа, - прогундосил он. - И дамы… - Разумеется, он имел в виду Цо, к которой и начал было разворачивать корпус, и чуть не поперхнулся, увидев направлявшуюся к их столику младшую Ё, но справился с собой и закончил: - А вот жажда измучила меня вконец. - С этими словами он опрокинул себе в рот содержимое поданной ему слугой яшмовой чашечки и чуть не поперхнулся второй раз кряду. В чашечке - и на опивки глядеть не надо, и так ясно - был «Зеленый Змей», напиток, что и говорить, славный и своим вкусом и ароматом, особенно если сварен с умом и хорошими руками, но по земным меркам градусов девяноста шести - не меньше! - крепости.
Ё подошла и с непринужденностью Жирного Кота, которому везде и всегда глубоко наплевать на любые формы приличия, села на свободное место, по случаю оказавшееся как раз напротив того, где сидел Макс. Сейчас на ней было алое платье, если, конечно, можно назвать платьем некоторое число шелковых лент разной ширины и длины, скрепленных между собой золотыми и изумрудными цепочками. Надо отдать, однако, должное ее вкусу. Платье ей шло необыкновенно. На ногах же у нее были сандалии из кожи Йяфтского дракона, того же изумрудного цвета соответственно, что и шарфик, переброшенный через левое плечо. Изумруды также были у нее на шее, запястьях и в волосах.
- Надеюсь, я не помешала, - сказала она, и низкий с хрипотцой голос Стальной девы заставил насторожиться и Виктора и полковника Варабу. Обоих!
- Ни в коем случае! - улыбнулся жемчужный Ё. - Не хотите ли отведать «Серпента, запеченного с чайным листом и листьями земляники в медовом тесте»?
- Не откажусь, - улыбнулась она в ответ. - Я устала и хочу есть.
«Еще бы, после таких прыжков», - подумал Виктор.
- И пить. - Она улыбнулась, а Ё Чжоййю вскинул руку, и его пальцы задвигались, сплетая приказы рабам, стоявшим в отдалении.
- Кстати, я гонец, и мне положена награда, - сказала она безмятежным голосом и посмотрела на Ё долгим, как будто исследующим его, взглядом.
- Кому же вы доставили послание, внучка ! - спросил Ё, выделяя интонацией последнее слово.
«Что он имеет в виду?» - удивился Виктор.
- Вам, мой старший родственник , - ответила она, в свою очередь, выделив интонацией два последних слова. Но каждое по-разному.
«Что же здесь, елки зеленые, происходит?» - Виктор был в недоумении и, может быть, поэтому автоматически отпил из своей чашечки. Услужливый раб, оказывается, успел поставить ему новую порцию «Зеленого Змея».
«Эдак я наклюкаюсь, как Гоша Чертков!» - сказал он себе озабоченно и как будто споткнулся об имя давно покойного сослуживца, вдруг всплывшее в его взбаламученной памяти. «Вот!» - хотел он сказать самому себе, но события вдруг понеслись таким бешеным галопом, что только держись, чтоб из седла не вылететь.
- Слушаю вас, - строго сказал Ё.
- Первый приглашает вас на встречу. Один на один. Завтра. - Она демонстративно посмотрела на электронную проекцию. Виктор проследил за ее взглядом. Было без одной минуты полночь.
- Завтра, - сказала Ё. - В час вечерней зори. В малом павильоне дворца наблюдателей.
- Я буду, - сказал Ё.
Он взял со стола свою трубочку, принял огонь от подскочившего слуги, сделал затяжку и, выпустив дым, улыбнулся младшей Ё:
- Какую же награду желает получить столь славный гонец?
- Полночь, - сказала Ё и улыбнулась очень странной улыбкой.
- Как быстро бежит время, - оскалился полковник Вараба и потянулся за каким-то засахаренным до полной неузнаваемости фруктом.
- Начался день Айна-Ши-На, - неожиданно сказала Цо. - Час первый. Час Йё атр рей - Божественная Тигрица пришла. - Она ни к кому не обращалась, но Виктор понял, что вокруг него заваривается какая-то очень крутая каша, но понять, в чем тут дело, он не успевал. Мешали винные пары.
- Старший, - Ё смотрела Максу прямо в глаза, - я приглашаю вас в храм Чшарцша'ш! Сегодня, до утренней зори.
Ее голос отзвучал, и над столом повисла тишина.
«Вот оно как!» - изумился Виктор.
«А вообще-то вполне в стиле Жирных Котов, - сказал он себе и добавил с сожалением: - Мог бы и догадаться». Он посмотрел на Макса, ему было искренне жаль своего друга.
Ё Чжоййю молча дымил трубочкой. На его лице не дрогнул ни один мускул, но Виктор знал - деваться Максу некуда. Сегодня, в день великой богини и в час преображения, когда Тигрица «идет среди нас», мужчина просто не может отказать женщине, если та приглашает его посетить храм. Любой храм, вот в чем дело. И младшая Ё пригласила среднего Ё в храм. «Вот тебе, бабушка, и Юрьев день».
- Слушаю и повинуюсь, моя светлая госпожа, - наконец сказал Ё и чуть склонил голову. Все. Приглашение принято.
Виктор мысленно сглотнул слюну и подумал о том, что всех последствий этого предложения он просчитать не берется, хотя некоторые может представить очень даже живо. «Конец котенку», - подумал он и сделал еще один, как оказалось, последний глоток. «Зеленый Змей» в его чашечке заканчивался все время как-то подозрительно быстро.
- Мой светлый господин… - прервала молчание Цо, и все повернулись теперь уже в ее сторону, хотя она говорила очень тихо и смотрела только на Йёю. Йёю приподнял было руку - возможно, он хотел выполнить отстраняющий жест, - но тут же опустил ее назад.
- Йёю, я приглашаю вас подняться по тропе Спутников вместе со мной в час перед рассветом, - сказала она.
Йёю кивнул в ответ как ни в чем не бывало:
- Я принимаю твой дар, сладчайшая Цо. Да будет так. «Дела! - восхитился Виктор. - Одному мне удастся сегодня выспаться как человеку».
«Или нет», - добавил он, чувствуя движение за спиной и понимая, что и это неспроста. Несмотря на выпитое, рефлексы сработали безупречно. Он плавно обернулся, вставая и делая шаг навстречу тому, кто заходил ему за спину, и увидел одну из офицеров свиты адмирала Чойя, идущую к нему через широкое пустое пространство, оставленное между столиками. Эта невысокая фигуристая лейтенант не представилась ему при первой встрече - она простояла все время их разговора с адмиралом, подпирая стену напротив, - но он ее запомнил. В Тхолане светлокожие блондинки не то чтобы редкость, но встречаются они не часто.
- Лейтенант Йффай, господин полковник, - щелкнула каблуками блондинка, как если бы они находились на плацу или на палубе крейсера.
- Из каких ты Йффай, лейтенант? - процедил полковник свой вопрос сквозь зубы. - Из ближних или темных?
- Из ближних, господин полковник, - моментально ответила она, «поедая» его глазами, как и предписывает флотский устав.
«А глазищи-то желтые, - отметил Виктор. - Как у волка или… как у кошки».
- Следовательно, ты внучка графа Йффай, - заметил Вараба, которому снова хотелось выпить и… заснуть.
- Так точно, господин полковник, - подтвердила лейтенант. - Дедушка много рассказывал про ваш рейд на Перо.
- Перо, - сказал аназдар Вараба. - Да, там было жаркое дело. Ваш дед был ранен, и…он жив?
- Так…
- Достаточно, - перебил он ее. - Я уже понял, что ты дисциплинированный офицер. Что привело тебя сюда?
- Адмирал хотел, чтобы кто-нибудь проследил за тем, чтобы вы, полковник, снова не исчезли. - Она позволила себе улыбку. - Я вызвалась «опекать» вас.
- Вижу, - бросил он коротко и хотел уже закончить разговор, сказав что-нибудь вроде «честь имею», но не успел.
- Разрешите обратиться, господин полковник! - выпалила девица.
- Ну что еще? - устало спросил полковник.
- Я приглашаю вас, полковник… - «Только не это!» - с ужасом подумал Виктор, - в храм Чшарцша'ш, - закончила она.
- Сегодня? - уточнил полковник, зверея. - До утренней зари?
- Да, - твердо ответила лейтенант Йффай. - А как вы узнали?
- Да так как-то, - показал зубы Вараба.
- Я не услышала ответа, - сказала она робко.
Виктор усмехнулся и приготовился напомнить этой дурехе, что устав, хоть флотский, хоть гвардейский, все равно, отменяет все эти дурацкие религиозные пережитки, и соответственно пошла бы ты, лейтенант, на… Ну понятно куда. Службу нести. Он так хотел сказать, но именно в этот момент тяжелая умственная работа, которую он начал еще на Дуэльном поле, подошла к своему логическому финалу. В голове щелкнуло, Виктор понял и обалдел.
«Вот это называется…» - подумал он с оторопью и впервые не нашел подходящего слова, чтобы назвать то, что всплыло в его уставших мозгах. Но зато он понял, что случайности бывают иногда очень кстати.
Он посмотрел на лейтенанта, все еще ожидающую ответа, и сказал:
- Ну, разумеется, принимаю.
«Вика убьет меня и будет права», - подумал он с грустью, провожая графиню Йффай к их столу.

Глава 6
В ХРАМЕ ЧШАРЦША'Ш

Круг замкнулся, и Йёю снова поднимался тропой Спутников. Бесшумно ступая по камням тропы, рядом с ним шла босая Цо, с интересом рассматривавшая мозаичные панно, которые украшали левую сторону дороги.
- Скажите, Йёю, вы уверены, что это возможно? - неожиданно спросила она, нарушив тишину, сопровождавшую их в пути.
- Что именно?
- Я имею в виду физическую возможность… - она замялась, подыскивая подходящее слово, - принять такую позу, - закончила она.
- Трудно сказать. - Йёю попытался представить себе, как бы это могло быть у него с Цо, и пришел к выводу, что никогда не воспринимал эти картины как иллюстрации к реальной истории Ахана. Это ведь была легенда, сказка, полная очень колоритных литературных образов и уже в силу этого ставшая истинным эльдорадо для бесчисленных поколений беллетристов и поэтов. Короткая новелла о последнем совокуплении принцессы Сцлафш содержалась и в его первой книге. Да, именно так. Первая книга, последнее совокупление, до которого им идти еще не менее получаса.
- Трудно сказать, - ответил Йёю. - В конце концов, в прежние времена люди были другими.
- Но если судить по тому, как ее изображают…
Дорога, как будто подслушав их разговор, свернула, и, подсвеченная желтоватым светом прожекторов, перед ними предстала бронзовая статуя принцессы Сцлафш. Это было уже не первое ее изваяние на длинном и утомительном пути к вершине. Они успели миновать как минимум полтора десятка фигур, выполненных в разной манере и из разных материалов, но неизменно представляющих принцессу писаной красавицей. При этом красота почему-то понималась в духе раннеимперских традиций. Таков был канон, и новая Сцлафш тоже была пышногрудой и широкобедрой. Тем не менее в руке у нее был меч.
Старая головная боль всех аналитиков, пытавшихся, как им и положено от природы, поверить алгеброй логики гармонию древней легенды. Или, говорили они, она была и в самом деле настолько роскошной женщиной, что ночь любви с ней превращала мужчину в ее вечного раба, мечтающего только об одном - еще раз узнать опьяняющее счастье соития с этой божественной любовницей; или она была воином, который дополнил «неполное до совершенного» и превратил толпу из девяноста девяти беглецов в отряд Ста, разгромивший в одиннадцати сражениях всех Львов Ахана.
Йёю перевел взгляд на мозаику. Насколько он не любил бронзовую Сцлафш, стоявшую на шестом повороте, настолько же он любил мозаичное изображение двадцать третьего совокупления. Мозаика была не традиционная, очень древняя - одна из трех оставшихся от первого храма, разрушенного бомбардировщиками Ратай две с половиной тысячи лет назад. Она была выполнена в желтовато-красной гамме и была, несомненно, одной из самых сильных в эмоциональном смысле. Неизвестного художника мало волновали факты и подробности, например, кто (Айне Дровосек? Ну пусть будет Айне) или как (примитивная поза), но вот силу чувств, энергию яростного соития, безумие любовников он передал так, что, по данным Йёю, не проходило и года, чтобы кто-нибудь из паломников не нарушил правил, и не занялся любовью прямо здесь, и прямо в тот миг, когда сила искусства вогнала их в приступ божественного безумия.
Постояв пару минут перед мозаикой - Йёю почти физически ощутил зов напрягшейся от напряженного сопереживания Цо, - они медленно пошли дальше. За поворотом начинался самый длинный на тропе подъем. Прямая, как стрела, лестница «Восемнадцати безумств» взбиралась восемнадцатью маршами на сорокаметровую высоту, завершаясь у подножия беломраморной Сцлафш Торжествующей, держащей в поднятых к небу руках меч и круглый щит. Почти на самом верху лестницы видны были оба Ё, уже почти достигшие конца подъема. Младшая Ё и сейчас сумела удивить Йёю. Согласно самому древнему из сохранившихся канонов дня Приглашений, она была одета в длинный плащ с капюшоном. А разглядев цвет плаща, Йёю от удивления даже приподнял правую бровь.
«Мы все безумцы, - подумал он, не в силах отвести взгляд от темного плаща младшей Ё. - Прав был Первый император, когда сказал, что кровь героев отравлена их мужеством».
Учитывая особенности освещения, плащ, наброшенный на плечи Ё Чьёр, должен был быть кроваво-красным.
«Она девственница!» Йёю представил себе некоторые из последствий начинающегося утра, и у него закружилась голова. Но он преодолел минутную слабость, и ничем не показав ни своего волнения, ни того, что он увидел и понял, начал медленный и торжественный, как предписывали закон и традиция, подъем по лестнице, которая, казалось, вела прямо в небо.
Из всех картин, которые украшали лестницу, он заинтересовался только двумя: неканоническим «Одиноким бдением» - «У меня определенно имеется склонность к анархии, - подумал он с удовольствием, - и вполне традиционным, но наполненным глубоким философским смыслом «Утренним поцелуем». Именно «Утренний поцелуй» вернул его к мыслям о принцессе Сцлафш. В принципе думать о ней предписывали правила паломничества, но Йёю сильно сомневался, что жрецы храма пришли бы в восторг, узнай они содержание его мыслей.
Йёю думал о том, что хотя история принцессы случилась еще в доимперский период, как минимум в двух отношениях ее образ сыграл выдающуюся роль в духовном и культурном созревании империи. Во-первых, думал Йёю, культ Чшарцша'ш получил свою героиню, которая мыслилась в рамках философии Родового Начала как персонификация Безумной Богини. Более того, именно образ принцессы сохранил культ и позволил ему просуществовать так долго. Императоры ведь полагали себя потомками Седого Льва и Сцлафш, хотя в этом и было заключено скрытое противоречие. Потомки двух самых древних и самых знаменитых династий в аханской истории, без сомнения, с полным правом могли претендовать на престол империи. Но, с другой стороны, династия императоров Ахана возникла в результате изнасилования. И в этом, если задуматься, и заключался сакральный смысл империи. Империя есть насилие, возведенное в ранг принципа.
«Об этом стоило бы написать книгу, - решил Йёю. - Написать историю империи, как своеобразную трансформацию истории Сцлафш. Естественно, в метафорической форме, понятной тем, кто прошел путь постижения, и соответственно не способной, в силу сложной иносказательности, обратить мысли плебса к дурному».
А во-вторых, именно проблемы, порожденные двойственностью образа принцессы Сцлафш, стали толчком к разработке совершенно новых техник подготовки танцоров и игроков в Жизнь. Если бы не это, младшая Ё выглядела бы сейчас так же, как выглядят женщины-плебейки, занимающиеся спортом или служащие на флоте: мужеподобные существа с накачанными мускулами и полным отсутствием женственности. Увы, методы, используемые аристократией, слишком сложны, а значит, и дороги.
«Такова жизнь, - подумал Йёю с философским цинизмом. - За все приходится платить. За красоту, за ум, за право прожить длинную жизнь».
Они уже почти достигли вершины подъема, и Йёю понял вдруг, что старость уже заглядывает в его глаза. Нет, он не устал и даже не запыхался. Физически в свои сто сорок два года он был все еще крепок, но вот душевно… Он поймал себя на том, что вопреки твердому запрету, который он наложил на мысли об актуальном, подсознательно все время возвращается к среднему Ё, и место, где они оба оказались сейчас, играет в этом отнюдь не последнюю роль. Это была слабость. Йёю рассмотрел ее с честным вниманием и пришел к выводу, что, во-первых, следует возобновить ментальный тренинг, а, во-вторых, «бегая от солнца, станешь тенью». Нечего делать вид, что ты можешь не думать об этом, если ты все равно об этом думаешь.
Не раз и не два за эти семьдесят лет возвращался он к тому, что произошло тогда. Вернее, не произошло. А еще вернее, случилось так, как случилось.
Он не открыл секрета Ё никому. Даже старый император не знал, какое открытие совершил Йёю на его деньги и его именем. Обычно Йёю долго обдумывал, но быстро делал. Так было и на этот раз. Решение было принято, и Йёю стал искать уместный способ его реализации. Случай открыл перед ним «лазоревые врата», «удача заглянула ему в глаза», и «заря осветила путь». Впрочем, он и сам приложил некоторые усилия к тому, чтобы однажды агент 17-36, собиравший столичные сплетни, сообщил между прочим, что жемчужный господин Ё Чжоййю внял уговорам кавалерственной дамы Эй и согласился подняться на вершину холма Чшарцша'ш. Эй Благочестивая, известная столичная психопатка, но притом женщина влиятельная и неглупая, умевшая извлекать пользу и из своего религиозного фанатизма, и из своих истерических выходок, уговорила среднего Ё «сделать жест, достойный истинного аханского дворянина». Речь шла об обряде дефлорации шестой дочери княгини Яай Тчу, и княгиня - еще одна городская сумасшедшая - желала, чтобы это знаменательное в жизни каждой женщины событие произошло именно в храме, посвященном принцессе Сцлафш, именно в ночь Темной Луны, и именно с одним из первых мужчин Поколения. Ё, несомненно, таковым и был. Более того, он был таким кандидатом в восприемники, о котором Яай Тчу - жена председателя верховного суда империи - могла только мечтать. Чем купила Эй самого Ё, Йею не знал, да и не интересовался. Что-нибудь да предложила. За так такие дела не делаются, особенно на этом уровне. Но между прочим, история была занятная, она демонстрировала, что кликушество тоже может стать инструментом власти. В умных руках, разумеется.
Узнав о его согласии, Йёю понял, что сам Айн-Ши-Ча заглядывает ему через плечо. Лучшего места и времени для встречи и спокойной беседы и желать было нельзя. Храмы Чшарцша'ш могли рассматриваться, как лучшее место для интимной беседы, потому что они принципиально не прослушивались. Это во-первых, а, во-вторых, феномен присутствия в храме был интересен тем, что, по определению, находясь на виду у всех, ты всегда имел возможность уединиться с любым другим присутствующим, чаще все-таки с присутствующей, и никто не заметил бы этого, потому что просто не обратил бы внимания. Естественное не бросается в глаза, ведь так?
Йёю не стал смотреть на то, как лишается девственности будущая ректор Тхоланской Академии, таких сцен он видел в этом храме достаточно, чтобы знать - ничего интересного ни для Ё, ни для юной Тчу, ни для зрителей не будет. Рутина ортодоксального видения мира, и ничего более. Йёю провел немного времени сначала с одной малознакомой девушкой, пришедшей сюда в поисках приключений, а потом с другой, на этот раз хорошо ему знакомой - третьей женой его собственного отца - и наконец, улучив момент, перехватил Ё, спускавшегося в одиночестве от верхних бассейнов к нижним.
Ах, как славно они поговорили в тот день! Какая интересная, по-настоящему сложная и поучительная во всех смыслах беседа построилась во взаимодействии с Ё. Ё, которого Йёю до того лично почти не знал, оказался тонким и воспитанным собеседником, способным строить диалог сразу на двух уровнях, вплетая в него дивный орнамент третьего уровня - подтекста. Йёю даже стал сомневаться в собственных выводах, встретившись с замечательным примером истинно аханской образованности, но факты упрямая вещь, не так ли? И в конце концов, они пришли к некоторому взаимопониманию, которое должно было еще созреть, конечно, и наполниться содержанием, но уже теперь сулило обеим сторонам немалые выгоды.
Из храма Чщарцша'ш Йёю унес с собой два чувства, достойные быть запечатленными в самых секретных разделах его «архива»: чувство симпатии к Ё Чжоййю, кем бы ни был на самом деле этот человек; и чувство удачи, которую Щедрая Богиня «положила прямо в его кошелек». Увы, если первое из этих чувств могло еще длить свое существование хотя бы в сфере светлых воспоминаний, то второе… Через несколько дней из сводки обер-префекта империи Йёю узнал о трагической гибели его светлости среднего Ё и других находившихся на борту его яхты лиц.
Семьдесят лет после этого Йёю задавал себе вопрос, что это было? Он провел тщательное расследование. Он не жалел ни людей, ни денег, но в данном случае продвинулся ничуть не дальше, чем полиция и страховое общество, изучавшие, каждый по отдельности и со своей точки зрения, трагедию, случившуюся в небе далекой планеты. Йёю оставалось лишь признать, что или все было именно так, как утверждала полиция, или здесь имела место игра такого уровня, что даже он не мог сделать в ней своего собственного хода. Со временем Йёю стал все больше склоняться к первому варианту, но теперь, когда Ё неожиданно вернулся - через семь десятилетий! - он вынужден был пересмотреть свои прежние выводы. А вопрос, волновавший его тогда, теперь обрел новый смысл и новый контекст. Итак, что же произошло тогда, семьдесят лет назад?
За прошедшие недели осторожно активированная сеть никогда официально не существовавшей Собственной Информационно-Аналитической Палаты двадцать третьего императора Ахана принесла Йёю немало материала для размышлений. Во-первых, без особого удивления, впрочем, он узнал, что делом Ё занимаются одновременно полиция, Железная Башня и контрразведка флота. О результатах флотского и полицейского расследований он был осведомлен. О выводах Железной Башни ему сообщила Цо.
Йёю взглянул на женщину, опередившую его на несколько метров. Сейчас она рассматривала «Золотую мозаику» - сорок третье совокупление Сцлафш: принцесса и Младший Лев - и была погружена в свои мысли, а были или не были эти мысли связаны с содержанием картины, знать Йёю было не дано. «Во что же мы играем с тобой, сладчайшая Цо?» Или это Башня играет с ним? А смысл?
Йёю любил загадки, но эту следовало оставить на потом.
«А дело Ё? - спросил он себя. - Не из того же ли оно ряда, что и явление Цо?» И не следует ли и его «записать» в загадки, которые будут конечно же решены, но не теперь, а тогда, когда он узнает больше? И все-таки не думать о Ё он сейчас не мог.
Итак, что же узнали дознаватели? О, они узнали многое, и все это многое непротиворечиво указывало на то, что его светлость Ё и его друзья и в самом деле провели семьдесят лет в стазисном поле. Если это правда, то «анализ» Йёю, сделанный им, чтобы оказать услугу вернувшемуся с Посмертных полей сероглазому, мог оказаться близок к истине. В конце концов, два заговора могли наложиться один на другой, и Ё мог пострадать не из-за своей принадлежности к Легиону, а из-за того, что его Маска участвовала в сложных династических играх империи. В этом случае его спутники почти стопроцентно оказывались именно теми, за кого себя выдавали, вернее, кем были на самом деле. Данные Йёю такому выводу не противоречили - он успел проверить их биографии - и то, что творилось вокруг Ё и полковника, показывало, что и другие силы признали в них их же самих. Впрочем, именно то, что клан Ё так резко отреагировал на возвращение среднего Ё, ставило под сомнение и полковника и остальных. В конце концов, Йёю как никто другой знал, что при должном умении и достаточных средствах обмануть можно любого. Наверное, даже богов.
А вот если это был обман, и вся история со стазисом была придумана и залегендирована, тогда многое обретало совсем иной вид и смысл. Во-первых, это означало, что и графиня Нор, и младшая Йя, и полковник Вараба - все они были и есть - люди Легиона. А во-вторых, это значит, что Легион жив. Вот это и было главным, хотя не менее интересным было бы узнать, кто они такие? Ну не ратай. Этими историями могли развлекать кого угодно, но только не Йёю. Нет, они не ратай. И цвет кожи не совпадает, и стиль не тот. Да и не было у Федерации таких возможностей, чтобы внедрить так много агентов на такой высокий уровень. Конечно, какие-то игры с Легионом у ратай быть могли. В это как раз поверить не трудно, и все же официальная версия переворота была для Йёю слишком примитивной, чтобы в нее поверить. Что-то там было гораздо более сложное и неординарное. Но об этом потом. А вот кто же они на самом деле, аханки или существа из иного мира, о котором никто ничего не знает, узнать было бы небезынтересно. Этот вопрос следовало держать под рукой. Ответ на него был мощным оружием сам по себе.
А Легион? То, что что-то от Легиона да уцелело, было ясно и так. Камни. Вот ключевое слово. Камни представляли огромную ценность сами по себе, но в умелых руках и при должном расчете являлись мощным инструментом, возможности которого были гораздо шире, чем примитивное «техническое» использование. Гораздо шире.
Они благополучно миновали Великий Перелом - последнюю двадцатипятиметровую лестницу с крутизной, приближающейся к сорока градусам, и вышли к подножию Печальницы - десятиметровой гранитной статуи, изображающей Сцлафш, оплакивающую последнего спутника. Младший Лев был убит под стенами Тхолана, и что творили в столице солдаты принцессы, не только с ее позволения, но и по ее прямому приказу, не любили вспоминать даже нынешние, ревизионистски настроенные историки. Йёю читал когда-то мало кому известную хронику того времени. Безвестный хронист писал скупым и сухим языком делопроизводителя, но от подробностей, приводимых им, волосы вставали дыбом даже у такого прожженного циника, каким с ранней юности являлся Йёю. Впрочем, адепты культа Чшарцша'ш по вполне понятным причинам предпочитали вспоминать совсем другой эпизод: гибель в бою самого младшего из спутников принцессы и единственного Льва среди ее приверженцев.
Бегло осмотрев статую и мозаичное панно, они вышли на последний отрезок тропы, который плавной дугой с небольшим углом подъема выводил ко вторым вратам.
- Сколько лет ты служила на флоте? - спросил Йёю.
- Пятнадцать, - не задумываясь, ответила Цо и повернулась к нему лицом. На ее губах блуждала тень улыбки.
«Она великолепна! - решил Йёю. - Она смогла разыграть меня, как обычного Лауреата». Он не расстроился, ведь ничего страшного не произошло. Он восхитился, потому что умел ценить профессионалов.
- В каком же звании ты ушла в Башню?
- Мастера-оператора, - ответила она.
Да, все сходилось. Академия флота и, скорее всего, университет до нее, а затем пятнадцать лет службы. Плохим специалистом она не могла быть, по определению. Средним тоже. Ее просто не взяли бы в Башню. А ведь до звания мастера-оператора дослужиться гораздо труднее, чем до соответствующего ему по «Уложению о чинах и званиях воинских» звания армейского подполковника. И кем же, спрашивается, служит полковник в Железной Башне? Тенью? Вряд ли. Это было бы слишком расточительно.
- Как ты оказалась моей тенью?
- Я вела ваше дело, Йёю. - Сейчас она была серьезна. - Полагаю, что в ближайшее время вы будете прощены.
Итак, она только что сообщила ему самую важную на сегодня новость и… и призналась в любви.
- Вы меня заинтересовали, и я решила с вами познакомиться, - сказала она с улыбкой.
«А вот это уже лишнее, - мысленно поморщился Йёю. - За кого ты меня принимаешь? Неужели Лауреат не может прочесть подтекст?»
Она вела его дело, заинтересовалась и… влюбилась. Может такое случиться? Может, и случалось в прошлом. Исключает ли это полностью возможность более сложной игры? Нет, конечно, но сильно снижает вероятность такого продолжения. Наткнись она на правду, с ним говорили бы иначе. Она же сама и говорила бы. И все же… «Пусть дозорные остаются на башнях», как выразился Первый император.
- Ты замечательно меня разыграла, - улыбнулся ей в ответ Йёю. - Как твое полное имя?
- Цо Зианш.
- Я польщен. - Йёю поклонился. - И я прошу вас считать, моя светлая госпожа, что это я пригласил вас сегодня в храм.
Улыбка осветила ее лицо.

Глава 7
ЧЕРНЫЙ ПОЛКОВНИК

Предыдущая страница 24 Следующая страница


25 Макс Мах

«Дурное дело не хитрое», - устало сказал он сам себе, прижимая к груди обмякшую, разнеженную лейтенанта Йф.
«Дернул ведь черт связаться с ребенком», - ругал он себя, поглаживая ее между тем по волосам и спине.
«Какой, к черту, ребенок! - пытался он спорить с самим собой. - Она офицер флота! И потом, я, что ли, ее сюда затащил? Сама и пригласила!»
Но совесть не соглашалась. «Сам, сам, - твердила она противным голосом гувернера Исидора Францевича. - Никто тебя на аркане не тащил, сам соблазнился, козел старый».
«Я не старый, - грустно возразил совести Виктор. - Я опытный… а девочка, между прочим, похожа на Оленьку как бишь ее звали. Их имение было за рекой, кажется».
В искусственном гроте было тихо, только журчал теплой минерализованной водой маленький ручеек, деливший грот на две неравные части. Виктор и Йф лежали на большей, на якобы замшелых камнях, которые, на поверку, оказались тугими, но достаточно комфортными подушками. Виктор лежал на спине, а Йф лежала на нем. Ну почти на нем, уткнувшись лицом ему в плечо.
«И что ты теперь будешь с этим делать? - спрашивала ехидно совесть. - Ведь что-то же ты должен будешь делать? Ведь так?»
«Вероятно, как честный человек, я должен теперь жениться… на обеих», - ответил он совести. Но получилось не смешно.

…он пожалел о сделанном уже на середине подъема.
«По-видимому, - сказал он себе, - есть предел нашему профессиональному цинизму. Мы слишком утилитарно смотрим на мир».
В принципе он был прав, но переигрывать что-нибудь было уже поздно, и никакие соображения, причины и стечения обстоятельств, даже самые невероятные, как, например, в этом случае, не могли ни оправдать его в собственных глазах, ни извинить перед Викой.
«Вот ведь барбос гребаный! - в сердцах сказал он себе. - Надыбал заданьице по душе, в Пицунду с лялькой, родину защищать».
Полковник шел не торопясь и со вкусом, рассматривая каждую из мозаик тропы Спутников. По лицу его блуждала тень улыбки. Впрочем, как говорили в Тхолане еще на заре империи, «от улыбки Гарретского Стрелка умирают даже мертвые».
- О! - сказал аназдар Вараба, останавливаясь напротив «Семьдесят первого совокупления». - Лейтенант!
- Я здесь, - мягко ответила Йффай, подходя к нему. Она по-прежнему была в форме, но шла босиком.
- А что, лейтенант, слабо нам построить что-нибудь эдакое? - осклабился Вараба, рассматривая «акробатический этюд повышенной сложности».
- Флот никогда не отступает, - холодно ответила лейтенант Йффай. - Разрешите продолжить движение, господин полковник?
- Разрешаю, - автоматически сказал Вараба, и Йффай, четко совершив поворот через левое плечо, пошла дальше.
«А девка-то с гонором», - тоскливо подумал Виктор.
«А чего ты ждал? - спросил он себя через пару секунд, глядя в прямую спину лейтенанта Йффай. - А чего ждала она? Знала же, с кем связывается. Должна была знать».
- Лейтенант, - позвал он, как мог, мягко. Впрочем, мягкость Гарретских Стрелков это когда не сталью по стеклу, а твердым, как сталь, ногтем. - Лейтенант!
Она остановилась и секунду стояла к нему спиной, потом четко, как на плацу, повернулась, вытянулась в струнку - «А хороша струнка!» - отдал должное Виктор, - и произнесла с каменным лицом:
- Слушаю, господин полковник.
- Лейтенант… - Вараба добавил в голос ноты проникновенности и сопереживания (что-то вроде «Ну, что братцы, не посрамим честь мундира?»), что далось ему с трудом, но получилось даже лучше, чем он ожидал (вроде «Я вам, братцы, сейчас не командир…»).
- Я здесь, - сказала она, и это уже было лучше, чем «строевой сленг», который, если честно, надоел Варабе в обеих жизнях.
- Не обижайся, лейтенант. Я знаю, что я сапог, - сказал Вараба, чувствуя, что предпочел бы провести сейчас какую-нибудь десантную операцию, из тех, где уровень потерь оценивается, как средний (процентов тридцать, значит), только бы не вести этот разговор.
- Называйте меня Йф, - попросила она. - Пожалуйста.
- Что же тебе наплел обо мне твой милый дедушка? - спросил Вараба, усилием воли заставляя себя разжимать челюсти во время разговора.
- Он ничего не наплел. - Она улыбнулась. - Он только сказал, что вы хороший друг и настоящий солдат. А про рейд на Перо я читала в вашем собственном отчете… а потом в меморандуме аналитического управления флота.
- Э… - сказал Вараба.
- У вас, - сказала Йф, глядя ему в глаза, - очень лапидарный язык, господин полковник. «Прошли ущелье 1/75 и вышли к подножию высоты 19/32», - процитировала она по памяти.
- Я что-то напутал? - удивился Вараба, вспоминая ущелье 1/75. От воспоминаний потемнело в глазах и свело мгновенной судорогой желудок.
- Нет, - ответила Йф. - Но… когда был убит командир десанта, командование на себя приняли вы, затем подавили огонь ратай - дедушка был ранен как раз во время атаки на западный склон, - организовали людей, вывели их к сопкам и не бросили ни одного раненого.
- Ну и что? - искренне удивился Вараба.
- Вы не понимаете. Вот поэтому-то я и пригласила вас сюда.
Ошалевший Виктор смотрел на нее глазами не менее ошалевшего верка Варабы и пытался осмыслить услышанное. Не то чтобы это было слишком сложно, нет. Но…

…из полудремы его выдрал инстинкт. И Виктор увидел, как мимо входа в грот, шагая по колено в ароматном паре, как небожитель по облакам, прошел Макс.
«Сейчас», - сказал себе Виктор.
И в самом деле, уже через минуту в том же направлении неспешно прошествовал герцог Йёю. Он был элегантен и самодостаточен, Лауреат Йёю, проецируя вовне свою суть и не нуждаясь во внешних атрибутах, делающих человека значительным и интересным в глазах других, а зачастую и в своих собственных глазах. У Йёю сейчас «атрибутов» не было. Никаких. Но это шел Йёю. Герцог и Лауреат.
Виктор пошевелился, и Йф подняла голову.
- Что? - едва шевельнув припухшими губами, спросила она.
- Все в порядке, - сказал он. - Пойду, прогуляюсь, если не возражаешь.
Она сразу отодвинулась от него, и не просто на несколько сантиметров, а во всех смыслах. Отодвинулась.
«Ничего не поделаешь, - подумал Виктор, вставая. - Такова жизнь. Таковы мы, герои. Опыт горький, но необходимый. Учись».
Он не стал выяснять отношения, а просто вышел из грота и неторопливым шагом, соответствующим месту и ситуации, отправился «на экскурсию по вертепу».
«Вот же славная религия», - усмехнулся Виктор, рассмотрев сквозь клубы пара очередную стенную фреску.
Пройдя мимо горячих бассейнов, в которых отмокали после богоугодных трудов несколько мужчин и женщин, миновав Ледяной водопад, в кристальных струях которого бурно совокуплялась какая-то особенно богомольная парочка, Виктор вышел кружным путем к нижним бассейнам и вскоре увидел Цо.
Женщина Йёю томно возлежала на шелковых подушках в чрезвычайно соблазнительной позе и курила гегхский кальян.
«Восток дело тонкое», - усмехнулся Виктор, подходя и присаживаясь рядом. Он посидел так с минуту, откровенно рассматривая тело Цо и зная, что та следит за ним из-под опущенных ресниц. Затем положил руку ей на бедро, лениво погладил и сказал:
- Сова, открывай! Медведь пришел.
Цо подняла веки и посмотрела на него с удивлением.
- Вы в своем уме, по… - Она осеклась, потому что сказанное Виктором на Ахан-Гал-ши наконец дошло до нее не только в своем контекстном значении, которое она сначала и схватила, а в прямом.
- Что?.. - сказала она.
Но Виктор ее остановил:
- Спокуха, Клава! Федор уже здесь, сейчас будем грузиться, - сказал он по-русски и увидел, как расширяются зрачки у красы и гордости советской военной разведки капитана Клавы Фроловой.
Нет, недаром играло с ним в свои дурные игры его собственное подсознание. Ох, недаром вспомнился ему, казалось бы, ни с того ни с сего Гоша Чертков. Просто мозг Виктора протестовал, не хотел принимать, как факт, что мог, мог видеть Виктор это лицо раньше. Даты не стыковались, эпохи и цивилизации, но, увидев человека однажды, Виктор его уже не забывал. Вот только Клаву, змеюку подколодную, видел он всего один только раз. И случился этот раз аж в одна тысяча девятьсот пятьдесят седьмом году, когда один неплохой, ныне давно покойный, товарищ указал ему на славную девушку в белом свитере и вязаной шапочке, выписывающую кренделя на замерзшем пруду в ЦПКиО, и шепнул по дружбе, что курва эта, из отдела полковника Черткова, пущена по его, Виктора, следу. А дамочку Цо Виктор встретил спустя, считай, полстолетия, и не где-нибудь, а в Тхолане, и была она, ну может, на год-два только старше той, московской красавицы. Вот и сходило с ума, на фиг, бедное его подсознание, пытаясь свести концы с концами там, где нет никаких концов.
Да, силен был Гоша. Талант не пропьешь! Прирожденный разведчик, Гоша Чертков был профессионалом! Той еще, старой, начала тридцатых годов, закваски чекист. Разведчик от бога, хваткий, умный и неординарный в своих решениях. Как он пережил шедшие волна за волной чистки, как уцелел, оставалось только гадать. Но бесследно это для него не прошло. Пил Гоша по-черному, и к концу сороковых, когда Виктор, собственно, с ним и познакомился, был уже не просто полным и окончательным алкоголиком, но и совершенно больным человеком. Виктор не без содрогания вспоминал эпизод, относящийся к году сорок девятому или, пожалуй, даже к пятидесятому, когда однажды заглянул к Гоше в кабинет глубокой ночью. Обычно Чертков тщательно следил за тем, чтобы дверь в его кабинет была закрыта на ключ. И не только, когда он в кабинете отсутствовал, но и когда присутствовал в состоянии «не здесь». Но и на старуху, как сказано, бывает проруха, и Гоша прокололся. Один раз. Но Виктору и этого раза хватило за глаза, чтобы кое-что про Гошу понять и накрепко запомнить. Да так, что и теперь, спустя полстолетия, картина увиденного тогда стояла перед глазами Виктора, точно видел он это только вчера.
Совершенно голый полковник Чертков стоял напротив портрета Дзержинского и страшно ругался с Феликсом Эдмундовичем по какому-то совершенно вздорному поводу. Первой реакцией Виктора было ошеломление, второй - восхищение. Пьяный, сумасшедший Чертков выбрал себе одного из двух возможных собеседников с умом и толком. За беседу со Сталиным можно было ведь и загреметь, а за железного Феликса… ну максимум уволили бы.
Следующим душевным порывом Виктора было помочь. Ну успокоить как-нибудь, угомонить разбушевавшегося коллегу, умыть холодной водичкой, одеть, да и увезти куда подальше от греха и пристальных взглядов товарищей из отдела внутренней безопасности; но углядев ТК, зажатый в левой руке Гоши, Виктор загнал свой душевный порыв туда, откуда он и пришел, тихо прикрыл дверь и постарался об этой истории забыть.
Но вот, по случаю, вспомнил.
«Вот же сука! - подумал Виктор с восхищением, глядя в расширившиеся зрачки Клавы-Цо. - Вот же упырь. И здесь хотел достать!»
Знал бы Гоша, во что ввязывается, куда посылает свою ненаглядную комсомолку и спортсменку! Нет, не узнает уже, а жаль! Застрелился Гоша как раз в пятьдесят восьмом, и Клавочка его тогда же растворилась в нетях. Полагали, что вслед за Чертковым. А что, как все было наоборот?
- Ну, - сказал он противным голосом следователя. - Будем признаваться или ваньку валять?
Но Клава все еще не пришла в себя от изумления и ответить не могла. Виктор это понял и тактику изменил.
- Ты уж оживай, милая, - сказал он голосом отца-командира, объясняющего бойцам, что им бы только ночь простоять да день продержаться. - Нету у нас, Клавочка, времени. Не ровен час, хахаль твой припрется. Так что, давай, Клавочка, колись, пока возможность имеется.
- Кто вы? - спросила она наконец.
- Ну ты даешь, девушка! Ты еще спроси меня про мой партстаж и как я отношусь к клике Тито-Ранковича!
- Но я вас действительно не знаю. - Она казалась искренней и еще… удивленно-радостной? Вполне возможно.
- Я Суздальцев, - сказал Виктор, но и эта фамилия не произвела на нее никакого впечатления.
Виктор был озадачен, но сдаваться не собирался.
- Какое задание ты получила от Черткова? - спросил он строго.
- Внедриться в жидо-масонский кагал, - спокойно сообщила Клава.
- Что? - не поверил своим ушам Виктор. - В кагал? - Он посмотрел на Клаву и задумчиво добавил: - А вообще, что ж… Внешность вполне позволяет. А я, значит, ни при чем? Не за мной, выходит, Гоша охотился?
- Не знаю, - ответила Клава. - Но я работала по кагалу. - Она грустно улыбнулась. - Григорий Николаевич ведь сумасшедший был… А я дурой молодой. Он сказал всемирный заговор, Вождя в Пурим отравили, ну и все такое. Он полковник, герой… а я кто?
- И как же ты сюда попала? - поинтересовался Виктор.
- А он меня на Карла вывел. Показал мне его в Вене, издали, и приказал, чтобы я через него в кагал проникла.
- Через Карла? В Вене? - недоверчиво переспросил Виктор, лихорадочно вспоминая, что и как происходило в пятьдесят восьмом. - В Вене… И меня ты рядом с Карлом не видела?
- Нет. Я к нему там и близко не подошла. Только в Париже уже…
- Стоп! - сказал Виктор, вдруг понявший, что они говорят совсем не о том, о чем следует. - Эту историю ты мне потом расскажешь. Ты мне другое скажи, как ты уцелела? В подробностях.
- А Карл и не знал… - начала было Клава, но тут поняла и она: - Так вы из наших?
И так она это сказала, что Виктор остальное понял и сам.
- Это смотря кто тебе наш, - привычно оскалился Виктор, но тут же сам себя и осадил. Не было у них времени шутки шутить.
- Слушай внимательно, - сказал он, переходя на Ахан-Гал-ши. - Предъявляю полномочия. Я, Скользящий, второй второй Правой руки. Доступ: серебряные двери. Ключи: рука - семь - двенадцать - меч - костер - два - крючок - восемь - лоно - четыре ноги.
- Предъяви полномочия! - потребовал он, закончив с представлением.
Не меняя позы, Цо ответила:
- Объявляю, я - Суть, первая четвертая Глаза. Доступ: стальные двери. Ключи: палец - комета - два - меч - лингам - сто - весы - трезубец - три - топор.
- Излагай! - приказал Виктор, чувствуя, что время уходит, а самое главное не сказано.
- А что именно? - растерялась Клава.
- Все! Но коротко! Где работала, как здесь оказалась… Ну! - прикрикнул Виктор, видя, что Клава все еще не включилась.
- Я работала в центре. Иногда разовые задания в колониях, но пятнадцать лет назад открылась возможность заменить выпускницу академии… у меня были все данные, кроме возраста. - Цо спешила, понимая не хуже Виктора, что игры кончились. - Карл вывез меня куда-то - там все было очень спешно и секретно - и… в общем, там был Черный Камень, и…
- Стоп! - снова сказал Виктор, чувствуя, что берет след. - Тебе делали полное омоложение?
- Да. А что?..
- Помолчи! В Саркофаге?
- Да. - Клава не понимала, к чему он клонит. Она просто не знала всего.
- Саркофаг был на крейсере?
- Пожалуй… да. Скорее всего, это был крейсер, но мне ничего не сказали.
- Хорошо. Кто был оператор?
- Не знаю.
- Не видела?
- Нет.
- Дальше!
- Дальше было внедрение, а потом… потом переворот.
- И тебя?..
- Не знаю. Может быть, не нашли? Они ведь не всех нашли… Меня - нет. Наоборот, на второй день после переворота перевели в Башню. Значит…
- Это-то понятно. Верят тебе… Постой! Что значит не всех? Есть еще кто-то?
- Да. - Клава помялась.
- Тебе мало моего допуска? - Виктор не верил самому себе. Это была совершенно невероятная удача, если, конечно…
- Да, - ответила Клава.
Виктор усмехнулся.
- Добре, - сказал он. - По праву получившего полномочия. Доступ: серебряные двери. Ключи: трезубец - семь - лингам - уста - девяносто два… Ну и хватит с тебя, или и власти первого второго недостаточно?
- Достаточно, - потрясенно прошептала Клава. - Значит, Легион жив?
- Быстрее, твой хмырь идет, - прошипел Виктор, увидевший сквозь клубы пара Макса и Йёю, неторопливо шедших к ним.
Цо увидала тоже и, усмехнувшись, откинулась на подушки.
- Остров Дубовый, - сказала Цо с полуулыбкой. - Ресторан Ярша Рыжего, Ярш - первый второй Желудка. Вы невыносимы, полковник… или я просто не умею разговаривать с гвардейскими офицерами.
- Нет, сахарная моя, - хищно осклабился аназдар Вараба. - С нами не надо разговаривать, с нами… - Но закончить он не успел.
- Йёю, вы убьете его сами, или это придется сделать мне? - спросила Цо ленивым голосом, сладко потягиваясь всем своим великолепным телом.
- Вы обижаете мою женщину, аназдар? - улыбнулся Йёю.
- Если бы, - процедил полковник, вставая. - Скажите, герцог, за что флотские так не любят гвардию?
- У них просто никогда не бывает достаточно денег и терпения, чтобы приготовить вас правильно. - Йёю был сама вежливость, а присутствовавший при разговоре его светлость Ё только меланхолически улыбался. Впрочем, когда контрапунктом легкой, ни к чему не обязывающей беседе во втором тональном ряду зазвучали напряженные ноты, он счел уместным вмешаться.
- Не обижайте полковника, - сказал он, сделав жест примирения и равновесия . - Аназдар славный человек и истинный герой. - Ё чуть улыбнулся, показывая, что все уже закончилось, и, повернувшись к Варабе, сделал приглашающий жест: - Пойдемте, мой друг. Люди хотят… помолиться, не будем им мешать.
Виктор заговорил, едва они удалились на шесть-семь шагов.
- Коротко, - сказал он быстрым шепотом. - Цо - агент Легиона. Уцелело еще несколько человек. Прямо отсюда иду встречаться с первым вторым Желудка. На всякий случай, остров Дубовый, ресторан Ярша Рыжего, Ярш. Что у тебя?
- Йёю чрезвычайно впечатлился упоминанием о Камнях. Он думает, что Легион уцелел. Понятно, не весь, но его значительная часть. По поводу тебя, Лики и Вики у него сомнения - никак он не может разобраться, кто вы на самом деле, - но со мной он искренне готов сотрудничать. По его данным, власти нашу легенду приняли. Во всяком случае, Железная Башня приняла. Спрашивал, пригодился ли мне оператор, но я его «разочаровал», ведь к оператору мы еще не обращались. Дал связь и намекнул, что его сеть пострадала, но не умерла. - Они дошли как раз до лестницы, ведущей к верхним купальням. На ее вершине стояла младшая Ё.
- Ну, мне пора, - сказал Макс, не разжимая губ и, выполнив жест расставания, начал подниматься по лестнице.
Виктор поклонился девушке, повернулся и пошел прочь. К Йф он решил не возвращаться. Зачем? Для них обоих, хоть и по разным причинам, это теперь было лишнее. И, вообще, оставаться в храме ему не хотелось, а, наоборот, хотелось как можно быстрее отсюда «слинять» и еще сегодня встретиться с Яршем. Его снедало вполне понятное нетерпение, что не было хорошим признаком, а указывало на усталость. А значит, имело смысл посидеть где-нибудь в тихом месте или побродить и подумать; пройтись, а не пробежаться по фактам и фактикам, по событиям этого длинного дня. Конечно, обсудить бы все это с Максом, узнать подробности его разговора с Йёю и этой валькирией, упавшей бедному Максу в прямом смысле как снег на голову - нет, скорее, как булыжник - было бы предпочтительнее. Но не с кем поговорить. Макс решает свои непростые фамильные проблемы, а девочки далеко.
«Ну хоть у девушек все нормально, и на том спасибо, - с удовлетворением подумал Виктор. - Фестиваль, он и в Африке фестиваль».
Значит, разбираться придется самому.
«Ладно, - решил Виктор. - Пойдем в загул».
Загул был в данной ситуации простейшим решением. Два-три респектабельных кабака, где можно будет и посидеть, и подумать, и вздремнуть часок. Потом, плавно и естественно, попадаем к Яршу - это будет у нас третья или четвертая точка в маршруте - затем легкий дебош в еще одном кабаке, и можно будет идти (ползти, лететь) к адмиралу Чойя. Так даже лучше будет. Мотивированно пьяный верк должен пробудить у адмирала массу приятных воспоминаний и одновременно вызвать вполне очевидное раздражение. И легенду его уход не нарушает, а загул только усиливает. Такой уж он урод, полковник Абель Вараба.
Однако вышло несколько по-другому.
Когда он спустился на лифте к подножию холма, - спуск, в отличие от подъема, каноном не регламентировался - и перед ним раздвинулись полупрозрачные двери кабины, его глазам предстало весьма впечатляющее зрелище. Первым делом в глаза бросились голубые парадные мундиры Гарретских Стрелков. Виктор осмотрелся. На лужайке около парковочного поля с эстетической небрежностью были расставлены лакированные столики из красного дерева и такие же табуретки. На столиках стояли исключительно одни только кувшины и кувшинчики, глиняные, серебряные, яшмовые, лазуритовые, еще какие-то, ну и конечно же костяные чашечки, ведь не из кувшинов же пить. Закусок, если они и были, видно не было. А между столиками прогуливались или стояли живописными группами господа офицеры Его Императорского Величества Второго гвардейского полка.
При появлении Виктора офицеры разом подобрались, не то чтобы вытягиваясь во фрунт, но демонстрируя должный уровень почтения. А три офицера, стоявших ближе всех к лифту, - майор и два капитана - шагнули ему навстречу и приветствовали неформальным, но уважительным коротким поклоном.
- Честь имею представиться, господин полковник! - сказал майор. - Командир первого батальона майор Йаан. Офицеры полка желают вам долгих лет и отменного здоровья. Разрешите пригласить вас в собрание?
- Почту за честь, - дружески прогундосил полковник Вараба и обнял майора Йаана. - Рад познакомиться, майор.
Казалось, его челюсти слиплись и рот не способен открываться вообще.
- Надеюсь, флот остался удовлетворен? - тихо спросил его Йаан, когда они рука об руку направились к столикам.

Предыдущая страница 25 Следующая страница


Квест империя 26

- Естественно, - прожал сквозь зубы верк и обозначил улыбку, от вида которой, как сказала как-то Лика, сразу хотелось повеситься.
Следующие шесть часов запомнились Варабе как один бесконечный тост, пригрезившийся тяжелораненому в горячечном бреду. Гвардия она ведь и в Ахане гвардия, и человеческая природа везде возьмет свое. Пили водки: медовые, сахарные, солодовые и виноградные; пили бренди семи наименований с пяти разных миров империи; пили особо крепкие водки, из тех, в которых содержание алкоголя зашкаливает за девяносто процентов, но это уже намного позже, когда после лужайки у храма и двух ресторанов они оказались в третьем, название которого Виктору не запомнилось. Пили много. Вероятно, между тем и этим они что-то также ели, но ни вкуса, ни вида пищи Виктор припомнить не мог.
Офицеры были дружественны и воодушевлены необычайно. Оно и понятно. Все они были офицерами мирного времени - мятеж не в счет, - а он, полковник Вараба, был героем былинных времен. Это можно было бы сравнить с визитом, скажем, комдива Чапаева в 25-ю дивизию лет эдак через пятьдесят-семьдесят после того, как отгремели грозы Гражданской войны. Каждый желал сказать Варабе доброе слово, представиться, выпить с ним, просто посмотреть с близкого расстояния на настоящего гвардейского верка тех еще времен, когда гвардейцы насмерть резались с ратайским спецназом на Пере; когда горели подбитые крейсера и взрывались линкоры, а Гарретские Стрелки рушились в ад сожженной планеты, чтобы спасти хоть кого-нибудь из уцелевших в огне гегх. Для них, офицеров нового поколения, он был легендарным черным полковником Варабой, почти мифическим верком их собственного полка. И то, что он был таким молодым, тоже играло свою немаловажную роль. Может быть, такой полковник Вараба был им даже ближе и «понятнее», чем убеленный сединами и выживший из ума старик, рассказывающий небылицы о том, каким орлом он был когда-то, в славные дни далекой юности, которые и сам-то уже помнит плохо за давностью лет и скудостью памяти.
Из хаоса разрозненных впечатлений, среди которых доминировали тосты разной степени сложности и замысловатости, цепкая память Виктора выудила и сохранила два факта разной степени важности, но достойные осмысления. Первое: нынешние гвардейцы плохо «гундосили» и слишком широко открывали при разговоре рот. И это было возмутительно, так как офицеры находились не на поле боя, которое отменяет все условности, кроме чести, а в собрании. Факт маловажный, но интересный с этнографической точки зрения.
И второе. Гвардейцы были уверены, что Легион и некоторые другие институты империи были до мятежа буквально нафаршированы агентами ратай. Собственно, именно ратайский заговор и гасили они во время «известных событий». В их изложении картина событий выглядела непротиворечиво, но напомнила Виктору что-то до боли знакомое, свое, кондовое. Ну конечно, фашистско-троцкистский заговор и все такое прочее, в том же духе, но с имперскими изысками. Ратайские агенты, внедрившиеся в императорское окружение, разваливали армию и флот, продавали ратайским агрессорам военные и политические секреты и в конце концов отравили императора. Бред, конечно, но бреду этому нельзя было отказать в цельности и своеобразной логике. Ратайская агентура, говорили офицеры, была настолько хорошо законспирирована, что раскрыть ее удалось только с помощью монахов Черной Горы. Эти монахи, особенно некоторые из них, те еще твари: «Поверишь, полковник, посмотрит на тебя, так мороз по коже пробирает!» - но дело свое знают, и гвардии тогда - помогли очень. Без них выявить агентов ратай было бы невозможно.
Вот это было фактом первостепенной важности, и его следовало обдумать на трезвую голову.
Они благополучно перекочевали в четвертый или, быть может, пятый ресторан, и Виктор твердо решил заказать что-нибудь мясное и обязательно жирное, когда сквозь алкогольный туман увидел возникших перед ним флотских десантников. Десантники были в штурмовой броне, а значит, находились при исполнении служебных обязанностей. Полковник лениво удивился тому, что у десантников флота могут случиться обязанности в столичном ресторане, но тут шагнувший к нему офицер вскинул руку со сжатым кулаком в официальном приветствии и тихо сказал полковнику Варабе:
- Полковник Вараба, вы арестованы. Сдайте оружие, если оно у вас есть, и следуйте за мной.

История пятая

ЕСТЬ ЖЕНЩИНЫ…

Превращен внезапно в ягуара,
Я сгорал от бешеных желаний,
В сердце - пламя грозного пожара,
В мускулах - безумье содроганий.
Н. Гумилев. Ягуар

Глава 8
ЗВЕРИНЕЦ

Идущих за ним он обнаружил как-то сразу, толчком. Выходило, что он пропустил начало, и это было плохо и странно. Обычно - он уже успел к этому привыкнуть - Меш чувствовал чужое внимание еще тогда, когда оно только зарождалось, как бы быстро это ни происходило. И глядящих в спину, как показал опыт трех прошедших дней, он тоже обнаруживал сразу. А вот тех, кто шел за ним сейчас, он ощутил только тогда, когда они приблизились на дистанцию в два прыжка.
Меш насторожился, но постарался сделать так, чтобы никто не смог этого увидеть или почувствовать. Он перешел улицу и направился к корчме, зазывавшей прохожих красноватым светом - признаком живого огня, - запахами печеного мяса и медленным томительным напевом вайярских пятиструнных скрипок. Корчма называлась «Хоть потоп» и по всем признакам была именно вайярской, а не какой-нибудь другой.
То, что Вайяр - это еще не вся Земля, стало для Меша открытием не менее значимым, чем полет к звездам. И ведь он знал, читал в книгах о других землях и иных странах, о людях, говорящих не на кавар вайра, а на множестве других языков, но книжное знание это одно, а жизненные реалии это другое. «Вдохнуть запах сырой земли», как назвал подобное кто-то из поэтов прошлого, оказалось странным, но интересным опытом. Меш мысленно усмехнулся и вошел в корчму. Входя, он успел краем глаза схватить отражение улицы в матовом стекле придверной вывески и, направляясь к одному из столов, стоящих в первом зале, уже знал, что идут за ним трое. Двоих - тех, что уже едва не дышали ему в поясницу - он увидел. Это были женщина и мужчина той'йтши, совершенно непохожие на тех людей, которых Меш видел в цитадели Сиршей. Третий в поле зрения не попал. Сейчас Меш чувствовал его пристальное внимание, но видеть пока не мог.
Сев за стол так, чтобы, по возможности, видеть весь зал и все три двери - входную и те, что вели во второй зал и кухню, - и прикрыв спину глухой стеной, Меш дождался, пока служанка поставит перед ним традиционный «первый голод» - деревянную тарелку с копченым мясом, подносик с лепешками и кружку с вином, - и заказал порцию печеного мяса, маринованные овощи и красное вино. Служанка улыбнулась и заверила его, что не пройдет и четверти часа, как мясо будет готово, а пока господин может съесть, если пожелает, тарелку горячего хаша. И Меш согласился на хаш, попросив принести и хлебного вина, без которого хаш не хаш. Девушка снова улыбнулась и убежала выполнять заказ, а идущие за ним в корчму так и не вошли.
В зале со сводчатым потолком и узкими окнами кроме Меша сидело еще несколько людей, причем не только той'йтши. Наступил вечер, и Зверинец, в котором в светлое время суток, как уже успел убедиться Меш, время тянулось медленно, как загустевшее масло вайярских солнечников, начал оживать. Официально этот большой район, лежащий на северо-западе Кой Сше и заселенный преимущественно выходцами с Той'йт, именовался Осенними Садами, но жители города - прежде всего, конечно, аханки, но и той'йтши тоже - называли его Зверинцем. Увы, но в какой-то степени это было правдой, и Меш был согласен с таким названием. Дело было даже не в том, что в глазах имперского обывателя все той'йтши были животными, а в том, что и сами той'йтши, кажется, приняли такую точку зрения на себя и были согласны носить ошейники.
Ошейник не мешал Мешу физически - он к нему быстро привык, - но сильно раздражал. Он понимал умом, что для принца Меша нет места в империи, где гражданами считаются только аханки, но смириться с притворством ему было тяжело. Прожив почти всю сознательную жизнь уродом и заплатив за право ходить без маски такую цену, о которой и думать было страшно, но которая сама напоминала о себе ночными кошмарами, он крайне болезненно переживал теперь этот вынужденный маскарад. Но притворство было необходимо и полезно, позволяя ему, Мешу, свободно перемещаться в границах империи, не вызывая ни интереса окружающих, кем бы они ни были, ни вопросов у властей. Как раб-вольноотпущенник, телохранитель сиятельной графини Ай Гель Нор, Меш мог делать все, что ему заблагорассудится, до тех пор, разумеется, пока его поступки не вступят в противоречие с законами империи. Но для этого он должен был носить ошейник, как носили его все той'йтши, которых, к удивлению Меша, оказалось в империи очень много.
Той'йтши служили телохранителями и слугами, среди них было немало отличных поваров и музыкантов, а строительные артели той'йтши славились своим умением работать с камнем и деревом, что очень высоко ценилось среди аханских дворян и просто богатых людей. Кроме того, до недавнего времени той'йтши составляли около трети солдат Легиона. И все эти люди женились, рожали детей, которые, в свою очередь, тоже женились, так что сейчас, по данным сетевого информатория, в границах империи жило более миллиарда той'йтши, большинство из которых не только никогда не были на Той'йт (все население которой вряд ли превышало восемьдесят миллионов), но и более того, имели по три - пять поколений предков, рожденных уже в империи.
Вернулась служанка, но ожидаемой тарелки с хашем в ее руках не оказалось, зато в глазах девушки стоял страх. Она буквально пахла страхом, а еще унижением и стыдом. Меш посмотрел за ее спину. Хозяин стоял у стойки и старательно смотрел в другую сторону.
- Говори, - сказал Меш.
- Прошу прощения, господин, но вы должны уйти, - прошептала девушка. Она была не способна совладать со своим голосом. - «Первый голод» за счет заведения. - Она опустила глаза, и по ее щекам побежали крупные слезы.
- Не страшно, - спокойно сказал Меш, отодвигая пустую кружку и вставая. - Я могу и заплатить.
Он достал из кармана осьмушку и бросил ее на стол. В душе Меша поднимался гнев, но «держать бурю», спасибо даме Йя, он уже научился. Из этого, впрочем, не следовало, что вопиющее нарушение вайярских обычаев могло остаться без последствий.
- Эй, хозяин! - Когда Меш этого желал, его голос мог вышибать стекла в окнах и гасить свечи. Корчмарь вздрогнул и с ужасом уставился на выпрямившегося во весь свой огромный рост Меша.
- Ты! - Палец Меша, казалось, воткнулся в лоб человека, хотя их и разделяло не менее пяти метров. - Нарушил! - Палец встал вертикально. - Закон Очага!
В зале корчмы воцарилась мертвая тишина.
- Я, - Меш опустил голос на две октавы, - Меш-са-ойр, принц Вайяр, - Меш, наконец, показал клыки, - объявляю твой дом вне закона. - Тишина стала вещественной и начала осыпаться, как иголки с высохшего кедра. - Отныне ты моя законная добыча. - Он повернулся и пошел к выходу, на ходу вынимая из ножен на бедре узкий и короткий меч телохранителя. У самой двери он остановился, обернулся к корчмарю, у ног которого расползалась зловонная лужа, и тихо добавил: - Я вернусь. - Он сказал, и все в зале услышали его и поняли. Это Меш знал твердо.
Гнев странная вещь. С одной стороны, он гасит разум. Он, как лесной пожар, опасен, стремителен и безрассуден, но, с другой стороны, гнев поднимает человека над обыденностью, ломает правила и удваивает силы. Меш уже узнал однажды, что может сделать с ним гнев, во всех смыслах. И сейчас плескавшийся на границе сознания гнев снова взбросил Меша на новую высоту. За короткую невесомую секунду гнев открыл ему будущее на три удара сердца вперед. Поэтому, распахнув дверь, Меш не вышел на улицу, а внезапно отшатнулся назад и в сторону. Огненная кобра метнулась внутрь корчмы, прорезала помещение насквозь и сожгла еще не пришедшего в себя от ужаса корчмаря. В то же мгновение Меш уже качнул свое тело обратно, и рывком выбросил себя из корчмы на улицу, и уже там дважды качнулся вправо и влево, сбивая, как учил его Ворон, прицел.
Второй выплеск пламени снова ударил в открытую дверь корчмы, а третий - в стену дома рядом с дверью, но Меш уже прыгнул вперед, наискось пересекая улицу и врываясь в портновское заведение напротив. Двух своих преследователей - мужчину и женщину - он оставил за спиной, потому что третий, тот, который стрелял в него из бластера, был сейчас много опасней. И Меш, не раздумывая, выбрал его. Бросок. Меш выбил плечом дверь из толстого пластика и влетел в мастерскую, повалив по пути пару манекенов. Он сразу упал на пол, лишая противника возможности выстрелить себе в грудь, перекатился через плечо и ударил мечом снизу вверх, в пах не успевшего среагировать стрелка. Не останавливаясь и не снижая темпа, Меш перехватил руку с бластером, сломал ее, как сухую палку, и, отбросив в сторону закричавшего от боли убийцу, развернулся лицом к двери, чтобы принять на меч мужчину, вбегавшего вслед за ним. Этот оказался совсем неплох. Он среагировал мгновенно и, отбив меч Меша длинным тонким кинжалом, сместился вправо, пытаясь сблизиться с Мешем - в его левой руке был зажат второй кинжал - и ударить сбоку. За его спиной Меш уже видел набегавшую с улицы женщину. Та тоже была вооружена двумя кинжалами.
Меш увел свое тело вправо, одновременно увлекая туда же соперника, и выбросил вперед левую ногу, принимая на нее напор убийцы. Как ни был тот ловок, но столь стремительной реакции от Меша он не ожидал, так же как и такого простого, но в высшей степени эффективного ответа на свою атаку. Удар он пропустил. Ботинок Меша врезался в его ребра, и атака захлебнулась. Кинжал, не доставший Меша, застыл в воздухе, а второй вместе с держащей его рукой дернулся туда, куда позвала его резкая боль. А Меш, продолжая начатое движение, повалился на пол, прямо под ноги вбежавшей в мастерскую женщине. И она прыгнула, чтобы не споткнуться об него. У нее оказалась поразительная реакция, но Меш тоже умел быть быстрым, как скальная кошка, и мгновенно перевернувшись на спину, он поймал пролетавшую над ним женщину за ногу. Дернув ее на себя, Меш сломал ее прыжок, и она с грохотом обрушилась плашмя на пол, а Меш уже снова встал напротив пришедшего в себя кинжальщика.
Краем глаза, краем сознания Меш продолжал между тем «держать» все вокруг, насколько хватало его дара, разогретого гневом и азартом, кипевшими в крови. Женщина была оглушена и еще не пришла в себя. Стрелок был тоже жив, но болевой шок затмил его сознание. Больше врагов вокруг не было.
Двойной выпад кинжальщика Меш уловил и отбил быстрым вращением меча, но при этом действовал не только умением, но и силой, так что, по крайней мере, один из кинжалов - правый - вылетел из раскрывшихся пальцев мужчины, и сильная боль в кисти руки отвлекла внимание кинжальщика на одно, бесценное, мгновение. Воспользовавшись этим, Меш стремительно шагнул к мужчине и ударом левой руки разбил убийце кадык. Все было кончено, в сущности, даже не успев по-настоящему начаться. Не останавливаясь, Меш обернулся к женщине, но та еще только пыталась встать на четвереньки, так что удар ногой по ребрам она пропустила и, хрипло выдохнув воздух из перехваченных спазмом легких, отлетела в сторону, перевернувшись при этом на спину.
Теперь, уже не торопясь, Меш подошел к ней, взглянул в полные ненависти и боли глаза и сел ей на грудь, прижав к полу заодно и ее руки. Окровавленное лезвие меча коснулось горла женщины, и Меш почувствовал, как напряглось под ним ее тело в попытке сбросить его с себя. Впрочем, учитывая его вес, попытка эта была тщетной. Странно было, что она еще может дышать. Продолжая смотреть прямо в ее желтые глаза, Меш оскалился, обнажив и верхние и нижние клыки, и коротко прорычал:
- Говори!
- Сдохни! - выплюнула она ему в лицо.
- Зря, - сказал Меш и вспомнил уроки Виктора. «Ну что ж, Ворон говорил, потрошить, значит, потрошить».
Впервые взглянув в глаза женщины, он почувствовал ее дар и понял, почему не заметил слежки сразу, как только его начали вести. Теперь ему предстояло впервые в жизни помериться силами с настоящей колдуньей. Он смотрел ей в глаза, усиливая и усиливая давление и чувствуя одновременно, как мечется в поисках лазейки в его сознание ее немалый, по его ощущениям, дар. Длилась длинная минута, и растягивалось в бесконечность податливое время, и Меш, занятый поединком двух воль, вдруг с ужасом понял, что перестал «держать» свой гнев. Волна всесокрушающего пламени ворвалась в его сознание, и, погрузившись в ад своего гнева, Меш вновь пережил то, что он сделал с н'Цохой. Он вновь насиловал несчастную тщеславную фрейлину, оказавшуюся в неподходящее время и в неподходящем месте, из-за своей вполне простительной жадности; он рвал клыками ее белое горло и пил ее кровь, как дикий зверь; но одновременно он сидел на груди молодой миловидной женщины, которая пришла, чтобы его убить, и, значит, сама отменила в отношении себя любые ограничения закона или традиции. Меш зарычал, ощущая, как наливается силой его клинок, как иной огонь, не похожий на пламя гнева, но связанный с гневом своей сутью, огонь вожделения охватывает его. И женщина поняла, почувствовала, восприняла надвигающийся на нее ужас и закричала высоким, визгливым от охватившей ее паники голосом:
- Нет!
- Да, - прохрипел в ответ Меш, сокрушая ее дар.
- Ты Лунный Демон! - визжала она.
- Я хуже, - отвечал он. - Теперь ты знаешь, что тебя ждет, - сказал он, снова обретая контроль над собой. Он не знал, что он сделал и как, но это сработало.
- Прекрати! - слабо взвизгнула женщина. Силы покидали ее.
- Я еще даже не начал, - сказал он, чувствуя, что уже сломал ее, и дожимая, как учил его Ворон.
- Чего ты хочешь? - обреченно прошептала она.
- О! - ответил Меш. - Если я скажу тебе это, то ты просто умрешь от страха. Говори!
- Нас послала госпожа Тей Иль Чаер.
- Зачем? - спросил удивленный Меш, ведь именно за знанием об этой женщине он и пришел в Зверинец.
- Потому что ты бережешь спину графини Нор.
Да, в этом был определенный смысл. Во всяком случае, Меш мог понять ход мыслей Тей Иль Чаер. Ворон называл это логикой поэтапного решения проблем, которые не решаются в один ход.
Со времени ночного штурма прошло четыре дня. Они жили теперь на яхте Ай Гель Норов, где было, конечно, тесновато, но зато вполне безопасно. Чтобы атаковать яхту, врагам графини нужно было сначала обзавестись армейским штурмовым вооружением, которого у них, по-видимому, не было и которое так просто не достанешь. К тому же яхта стояла на территории порта, которая традиционно охранялась пусть небольшим, но отрядом десантников флота, связаться с которыми могли решиться только полные безумцы. Тем не менее на Нор было совершено уже пять новых покушений. Кто-то упорный и последовательный в своей ненависти к графине, как голодный волк, идущий по следу оленя, не пропускал ни одной возможности достать женщину Дракона тем или иным способом. Но рядом с ней были дама Йя и он, Меш, который прикрывал ее спину. Впрочем, Нор и сама умела постоять за себя, а в ее характере Меш видел перемены, которые пугали и его самого. Так или иначе, но покушения оставались пока только покушениями, неудачными покушениями, если быть точным.
По дороге из порта в город наутро после бойни в резиденции Нор вовремя перехватила управление флаером и увела его из-под огня свечой вверх. Тогда, пусть и с третьей попытки, неизвестные стрелки срезали их флаеру хвостовое оперение и разбили фонарь-обтекатель кабины, но Нор увела машину в сторону и сумела посадить.
В тот же день, вечером, на балу во Дворце Общин, какой-то человек попытался ударить графиню кинжалом в печень и почти в этом преуспел, воспользовавшись давкой, возникшей на выходе из бального зала. Но Меш оказался рядом и смог перехватить уже занесенную для удара руку. Эту руку Меш сломал, а несостоявшегося убийцу, вопившего и корчившегося от боли, сдал с рук на руки полицейским, которые очень неискренне удивлялись такому вопиющему нарушению приличий. Убийца умер ночью, в тюрьме, «от ран, нанесенных ему при задержании», хотя Меш был уверен, что единственной раной умершего был открытый перелом руки, от которого так быстро не умирают, да и вообще не умирают.
В течение следующих трех дней Меш большую часть времени проводил в Зверинце. За это время на Нор было совершено еще три покушения, но она была начеку, и рядом с ней безотлучно была дама Йя, так что и эти попытки неизвестных и до сих пор непонятных врагов уничтожить женщину Дракона остались всего лишь попытками.
И за все это время ни на него, ни на даму Йя самостоятельных нападений не было. Даже когда Меш оказался в Зверинце, никто ни разу даже не попытался убить его или вывести из игры каким-либо другим способом. Конечно, за ним начали ходить с первых же часов, проведенных им в Зверинце, но, по всем признакам, это были совсем другие люди, и интересы у них тоже были другими. Убедившись, что он им не по зубам, они сразу же оставили его в покое, предоставив Мешу делать все, что он хочет, и идти туда, куда ему угодно. Впрочем, так было до сегодняшнего вечера. По-видимому, правила охоты изменились снова. Во всяком случае, так Меш понял слова женщины, лежавшей сейчас на полу разгромленной портновской мастерской.
Теперь он знал, что случилось этим вечером, и мог бы ее отпустить, но, на свою беду, женщина узнала о его даре, и, к сожалению Меша, у него не осталось выбора. Коротко проведя лезвием меча по горлу несостоявшейся убийцы, Меш стремительно отскочил в сторону, чтобы фонтан крови не окатил его с головы до ног, вытер лезвие какой-то попавшейся ему под руку тряпкой и вернул меч в ножны.
- А у вас неплохо получается, - сказал за его спиной низкий грудной голос.
Меш медленно обернулся. Эту женщину он тоже пропустил. Второй раз за вечер он повстречался с искусством колдуний Сойж Ка и не смог ощутить вставшего за его спиной. Впрочем, эта женщина не была соплеменницей его матери. Ее верхние клыки - желтые и потрескавшиеся - были длиннее обычного, а волосы были черны, как мрак пещер, и прямы. Одета она была в мужской костюм - сапоги, штаны и камзол - а во рту держала дымящуюся сигару, короткую и толстую.
- Иногда, - ответил Меш осторожно.
- Всегда, - отрезала она. - За вами много крови, мой князь. Я вижу.
«Значит, ты не только видишь, но и следишь за мной», - подумал Меш, обнажая кончики нижних клыков. Упоминание о его титуле прямиком вело обратно в корчму, но Меш не помнил, чтобы эта женщина сидела в зале.
- Но ты ведь здесь не затем, чтобы сожалеть о пролитой мной крови? - спросил он.
- Верно. Так, - согласилась женщина. - У вас свой интерес, а у меня свой. Давайте посмотрим, не можем ли мы быть полезны один другому.
Она повернулась и пошла прочь. И Меш решил, что ему тоже нет надобности задерживаться в разгромленной и залитой кровью портняжной мастерской. А идти ли ему своей дорогой, или последовать за незнакомкой, было не так уж и важно. Какая, в сущности, для него, Меша, разница, куда сейчас идти? Можно пойти и за женщиной, тем более что она прямо предложила обсудить какую-то сделку. Кто знает, не то ли это, что он ищет в Зверинце третий день? Случай иногда бывает сильнее судьбы.
Они вышли на улицу, пересекли ее наискось и вошли в узкий и темный переулок. Миновав этот и несколько других, подобных ему, женщина привела Меша к темной и узкой арке, пройдя через которую, они оказались во дворе-колодце, куда выходило две стальные двери. Одну из дверей женщина открыла, воспользовавшись электронным ключом, и пригласила Меша следовать за ней. Они поднялись по плохо освещенной крутой лестнице, миновали несколько крепких дверей и неожиданно оказались в комнате, которая была обставлена как рабочий кабинет средней руки чиновника или негоцианта.
- Присаживайтесь, князь, - сказала женщина, направляясь к стенному шкафу и открывая его. - Выпьете вина?
- Да, - коротко ответил Меш, занимая предложенное кресло.
Женщина между тем достала из шкафа красивый серебряный поднос, на котором стояли серебряные же кувшин и несколько кубков. Перенеся поднос на письменный стол и наполнив два кубка светлым вином, женщина наконец села во второе кресло, стоявшее по другую сторону стола.
- Ну вот, - сказала она, отпив из своего кубка. - Теперь можно и обсудить наши интересы, мой князь.
Сейчас, при хорошем освещении, Меш увидел то, что только почувствовал по дороге сюда. Женщина была очень стара, тем удивительнее были ее очевидная физическая сила, ясность глаз и цвет волос.
- Меня зовут н'Туар, - представилась она.
Меш лишь усмехнулся в ответ, слегка показав верхние клыки. Его имя было ей известно.
- У вас, князь, - продолжила женщина, - есть интерес, ради которого вы уже три дня бродите по Зверинцу. И я могла бы удовлетворить этот ваш интерес. - Она очень четко обозначила ударением слово этот, как бы намекая на то, что она может удовлетворить и другие интересы Меша.
- Да, - сказала она. - Я могла бы удовлетворить ваш интерес, если вы, конечно, платежеспособны, мой господин.
- Допустим, я платежеспособен, - сказал Меш скучным голосом. - Вопрос, что ты мне можешь предложить в обмен на мои деньги, н'Туар.
- Ответы, - быстро сказала женщина. - Ответы на ваши вопросы, мой князь.
- И ты знаешь, каковы мои вопросы? - спросил он.
- Знаю, - ответила н'Туар. - Ты хочешь знать, что творится вокруг твоей госпожи.
- Сколько? - спросил Меш, не меняя тона. Мысленно он трижды отлил вино из своего кубка на жертвенник Добрых богов, благодаря их за то, что Ворон хорошо его учил.
- Тысяча, - ответила женщина.
Тысяча империалов была большой суммой, но Меш не стал торговаться. Он достал из потайного кармашка на поясе несколько многократно сложенных ассигнаций - это были «большие четверти», банковские билеты в двести пятьдесят империалов каждый - и, развернув четыре из них, положил перед женщиной, убрав остальные обратно.
- Учти, - сказал он равнодушно. - Если ты попытаешься меня обмануть, я тебя убью.
- Я вас не разочарую, князь, - возразила женщина, убирая деньги в стол. - За всеми покушениями на графиню Ай Гель Нор стоит госпожа Тей Иль Чаер.
- Я это знаю, - сказал Меш, отпивая из кубка. Вино оказалось совсем не плохим.
- Тей Иль Чаер сильная фигура, - как ни в чем не бывало продолжила н'Туар. - Во всяком случае, на Сше. Ее муж аханк - граф Айян. Он Лицо министра по делам Сше в Тхолане.
Этого Меш не понял, потому что просто не знал еще всех особенностей структуры власти в Аханской империи. Он вопросительно взглянул на женщину, и та, кивнув на незаданный вопрос Меша, объяснила:
- У каждой коронной провинции есть свой министр. Все министры сидят в Тхолане, но у каждого из них есть свой представитель в провинции - Лицо министра. По рангу он ниже наместника и губернатора, но в некоторых вопросах - финансы, экономика, снабжение армии и флота - его значение первостепенно. Граф Айян Лицо министра, и его влияние на Сше велико, а дама Тей Иль Чаер графиня Айян, его жена. Теперь вам понятно?
- Я понял, - ответил Меш.
- Хорошо, - сказала женщина. - Но дело в том, что Тей Иль Чаер не только жена имперского чиновника, она еще и очень богатая женщина. Ей принадлежит планетарная фармакологическая корпорация Сше, одна из крупнейших в империи и обладающая одним из четырех лучших научно-исследовательских центров.
- Да, - сказал Меш и кивнул в такт этому простому слову. - Все это любопытно, н'Туар, но, полагаю, моя хозяйка уже выяснила эти подробности через планетарный информаторий.
- Возможно, - согласилась с ним н'Туар. - А возможно, и нет. - Она улыбнулась, показав и верхние и нижние клыки. - Дело в том, что формально корпорация принадлежит совсем другому человеку, и чтобы выявить связь между ним и Тей Иль Чаер, вашей хозяйке придется очень серьезно поработать с легальными - она подчеркнула слово легальными - информационными потоками. Но дело в том, что и это не все. Сама по себе корпорация не была бы темой разговора, если бы не то, чем она является на самом деле.
Н'Туар замолчала и начала раскуривать новую сигару. Возможно, она ждала, что Меш начнет задавать уточняющие вопросы, но он молчал. За его деньги должна трудиться она, а он, как говаривал Ворон, будет держать «низкий профиль».
- В границах нашего сектора на корпорацию приходится пятьдесят три процента производства и тридцать процентов оборота запрещенных к употреблению препаратов - наркотики, яды, стимуляторы, запрещенные лекарства. Вы представляете, сколько это? Оборот этих препаратов на черном рынке дает госпоже Чаер в два раза больше, чем она зарабатывает легально, но, главное, она имеет такие связи в «ночном» Сше, которые делают ее по-настоящему опасной. Ну как? Стоит это тех денег, что вы мне заплатили?
Меш уже хотел было ее поблагодарить, когда уловил что-то такое…
- Нет, - ответил он тем же равнодушным голосом. - Все это стоит одну «большую четверть».
- Это не все, - поспешно сказала женщина. - Приказ убить вашу госпожу пришел из столицы.
- И? - уточнил Меш.
Женщина облизала губы и сделала быстрый глоток из своего кубка.
- Ей приказал граф By Дайр Ге, - сказала она наконец. - Командующий седьмым флотом.
- Так, - сказал строго Меш. - Это действительно могло бы стоить всей суммы, но без источника не стоит и гроша.
- Еще четверть, - сказала в ответ женщина.
- Хорошо, - согласился Меш, доставая и кладя на стол еще одну ассигнацию.
- Некоторые аханские женщины, - сказала н'Туар осторожно, - любят необычное. Вы понимаете меня, князь?
- Пока нет, - ответил Меш честно. Он и в самом деле пока не понимал, к чему она клонит.
- Ну, в общем, у госпожи Чаер есть, скажем так, личный массажист… той'йтши. - Она перевела дух. - Иногда он кое-что слышит и видит, но госпожа не очень и скрывается… ведь он всего лишь животное, не так ли?
Меш понял, и у него скрутило живот от отвращения, но он взял себя в руки и спокойно кивнул.
- Теперь все нормально, - сказал он и собрался встать с кресла, но женщина остановила его движением руки.
- Постойте, князь, - сказала н'Туар. - Раз уж вы у меня в гостях… Я чувствую, что у вас жажда. - Она посмотрела Мешу в глаза и улыбнулась, снова показав свои длинные клыки. - А я торгую не только знанием, но и плотью, мой добрый князь.
Она щелкнула пальцами, и в центре комнаты в голубоватой сфере проекции возникла обнаженная женская фигура. Затем другая, третья… Женщины были разные, молодые и не очень, красивые и просто симпатичные, а иногда и вовсе не красивые, больше того, не все они были той'йтши. Среди них попадались также двир и кумх и даже аханки, что удивило Меша более всего, потому что он наконец понял, что имела в виду н'Туар, когда говорила о своем деле. Между тем обнаженные фигуры медленно сменяли одна другую; женщины поворачивались кругом, предоставляя Мешу возможность рассмотреть их во всех подробностях; принимали соблазнительные или откровенно бесстыдные позы; и Меш почувствовал, как демон вожделения, терзавший его многие годы, снова захватывает власть над его душой и телом.
«Что ж, - сказал он себе. - Не затем ли и существуют публичные дома, чтобы мужчины не сходили с ума, охваченные неудовлетворенным желанием? Всего лишь пара монет…» И тут он снова увидел залитую кровью кровать и растерзанное тело женщины на ней, и память убила желание, и демон вожделения бежал прочь.
- Убери, - сказал он.
Женщина удивленно посмотрела на него, но подчинилась. Сияние проекции исчезло, и Меш перевел дух, стараясь, однако, не показать своей слабости н'Туар.
- Нет так нет, - пожала она плечами. - Но у меня есть и еще кое-что для вас, князь. Однако, - н'Туар подняла руки в жесте «прошения о милости», - прежде, чем предложить вам это сокровище, я должна снова спросить вас о платежеспособности, мой князь.
- О какой сумме идет речь? - спросил он.
- Двадцать тысяч, - ответила она, с интересом вглядываясь в лицо Меша.
- Двадцать тысяч только Пином, - жестко ответил Меш и увидел, как расширяются зрачки женщины.
- Да, - хрипло сказала она. - Кажется, я не ошиблась, князь. Вы действительно серьезный человек. Поверьте, я вас не обману. Это настоящее сокровище, и это именно для вас.
Меш усмехнулся:
- Ну что ж, показывай твое сокровище, женщина, и поторопись. Время уходит, и мое терпение умаляется.
- Да, конечно, - быстро проговорила н'Туар. - Конечно! Принц, - она впервые назвала его так, и Меш догадался, что она очень взволнована. Сумма, поставленная на кон, была огромна. - Принц, - сказала женщина. - Я не знаю и не хочу знать, что заставило вас покинуть родину. - Она вскинула руки в умоляющем жесте. - Но, может быть, однажды вы вернетесь назад…
- Это имеет отношение к твоему товару? - спросил он нарочито лениво.
- Да! - быстро ответила женщина. - Но, если и нет, если вы не вернетесь на Той'йт, вы все равно останетесь принцем Вайяр.
- Может быть, мы все же перейдем к делу? - поинтересовался Меш.
- Не беспокойтесь, принц, мы уже в нем по самую макушку. Женщина, принц! Вам нужна женщина, и не говорите мне, что это не так. В таких делах я не ошибаюсь! Вам не нужна шлюха, и это я могу понять, но я предложу вам нечто лучшее, чем девочки из моего заведения. Купите у меня рабыню! - выкрикнула она.
- Рабыню? - удивленно переспросил Меш и как бы в задумчивости тронул свой ошейник.
- Это ничего не значит, - отмахнулась н'Туар. - Многие рабы владеют другими рабами, но вам, князь, даже не надо нарушать закон. Вы, видимо, не знаете, но вольноотпущенники имеют право приобретать рабов своей расы. А моя рабыня, естественно, той'йтши. - Она победно посмотрела на Меша, ожидая его ответа.
- Двадцать тысяч за рабыню… - задумчиво произнес он, обдумывая, так быстро, как мог, предложение торговки живым товаром. Сама идея ему неожиданно понравилась. Почему бы и нет? Ведь, в конце концов, он живой человек, и ему действительно нужна женщина. А где ему взять женщину, в его-то странном положении? Рабыня решила бы проблему, и он не сомневался, что и дама Йя и женщина Дракона поймут его правильно. Тем более сам Дракон и Ворон тоже. Но в предложении н'Туар содержался какой-то подтекст, который тревожил Меша. Эта ее нервозность, эти разговоры о сокровище и возвращении домой, и потом, сумма… Сумма, которую Меш мог себе позволить, разумеется, но которая раз в двадцать превосходила приемлемые цены на рабынь… Что-то было здесь не так.
- Двадцать тысяч за рабыню? - спросил Меш. - За кого ты меня принимаешь, женщина?
- За принца Вайяр, - ответила она и облизнула губы. - Я предлагаю вам, принц, настоящую княжну! С ней вы, не уронив своего достоинства, сможете появиться в любом обществе. На ней, если захотите, сможете жениться. С ней, если так захотят боги, вы сможете вернуться в Вайяр!
Это был неожиданный поворот. Оторопевший Меш несколько секунд молча смотрел на н'Туар, потом залпом выпил остатки вина и наконец заговорил.

Предыдущая страница 26 Следующая страница


27 Макс Мах

- Княжна, - сказал он. - Надеюсь, у тебя есть способ доказать сказанное?
- Да, - поспешила заверить его н'Туар. - Да. Подождите! - Она встала, подошла к стенному шкафу, открыла одну из створок, за которой оказался сейф, быстро, но незаметно для Меша проделала процедуры доступа и, просунув руку в приоткрывшийся сейф, достала оттуда какую-то коробку. Сейф тут же захлопнулся, а она вернулась к Мешу и положила на стол перед ним пластиковый контейнер.
- Вот, - сказала она. - Убедитесь.
Меш открыл контейнер и прежде всего наткнулся взглядом на княжеский перстень. Он взял его в руки и покрутил, рассматривая. Он никогда раньше не держал такой вещи в руках и видел только издали на пальцах отца и Буаша. Но зато он читал труды по геральдике и освященным знакам и неплохо представлял себе, что и где надо искать. Форма перстня была правильная, именно так и описывались княжеские перстни в книгах. И фиолетовый звездный камень был, по всей видимости, настоящим. На камне был вырезан жезл власти, обвитый лентой, и два медведя-гризли, вполне узнаваемые, несмотря на микроскопический размер, встали на задние лапы по обе стороны жезла. Мало того, в лапах медведи держали боевые топоры, а над жезлом была вырезана четырехзубчатая корона. Вейжи! Вечные соперники Сиршей, вечные их конкуренты в долине Белопенной, вечные соседи… Это был герб Вейжей. И Меш знал об одном Вейже, который сорок лет назад бежал из дома после кровавой попытки переворота. Ноаш Вейж, родной брат нынешнего князя Вейж… Эту историю часто рассказывали в цитадели Сиршей, и Меш слышал ее во множестве вариантов.
«Вейж! - думал Меш. - Ну надо же!» Вот где отыскались следы как в воду канувшего принца Ноаша, история которого, во всяком случае, ее финал, была так похожа на историю принца Меша.
Меш отложил кольцо и взял из контейнера пластиковую карточку. На ней оказались крошечные объемные портреты представительного мужчины и девочки лет трех. Ниже портретов было написано: «Сим удостоверяю, что н'Сиан Вейж есть истинная и родная дочь князя Ноаша принца Вейж и благородной дамы - кавалерственной н'Каур». Ниже были расположены факсимильные изображения оттиска перстня и оттиска большого пальца Ноаша. Меш поочередно тронул все четыре изображения, вызывая их сильно увеличенные голограммы. В портрете Ноаша имелись все родовые признаки Вейжей, знакомые Мешу по их портретам, в девочке были запечатлены те же черты и первые отзвуки будущей красоты. А отпечатки… Что ж, Меш был уверен, что оттиск гравировки перстня аутентичен, а отпечаток пальца князя совпадет с тем, что ожидает своей очереди в контейнере. Третьей, и последней, вещью в контейнере был подлинник подорожной, выписанной князю Ноашу Вейжу для проезда к священным пещерам Железной стены. На подорожной конечно же был и оттиск перстня, и отпечаток пальца. Меш догадался теперь, почему цена была такой высокой. Неизвестно как, но в грязные руки н'Туар попали и девушка и вещи, удостоверяющие ее происхождение. Случай редкий. Почти невероятный. А встреча с князем Вайяр… Уникальное стечение обстоятельств. Он чувствовал сейчас женщину напротив не хуже, чем любого другого человека. Разволновавшись, она перестала себя контролировать, и Меш узнал: все правда, и девушка действительно та, о ком идет речь, и есть ведь еще одно доказательство, которое старая тварь решила ему не показывать.
Меш снова взял в руку карточку и поднес ее к глазам. По краю плотного мутного пластика, окрашенного в светло-зеленый цвет, шла тоненькая черная полоска - магнитный шов. Меш положил карточку в контейнер и посмотрел в глаза женщины.
- Вторую половину и футляр, - мягко сказал он. - Пожалуйста.
Н'Туар побледнела и, не сказав ни слова, встала с места, вернулась к шкафу, снова открыла сейф и принесла Мешу футляр и вторую часть объявления, на которой снова были два портрета - девочки и женщины, бывшей ее матерью, - и два отпечатка больших пальцев: одного - большого и другого - маленького. Меш соединил половинки, спрятал их в футляр и положил футляр вместе с другими реликвиями в контейнер.
- Что случилось с ее родителями? - спросил он.
- Они мертвы, - быстро ответила н'Туар. - И не спрашивайте меня о них. Я вам ничего не могу сказать. Даже за деньги. Да и вам это не принесет добра.
Женщина говорила правду. Во всяком случае, она искренне верила в то, что говорит. Меш кивнул.
- Покажи мне ее, - сказал он.
Н'Туар щелкнула клавишами на пульте, и в голубоватой сфере проекции перед ним возникло изображение женщины той'йтши. Меш увидел совершенную красавицу, фигура которой напомнила ему гравюры Ф'Скаяжа, хранившиеся в библиотеке Сиршей. Ф'Скаяж всю свою долгую жизнь искал идеал женской красоты. Он зарисовал с натуры сотни красавиц, известных в его время, а потом создал серию гравюр, прославивших его в веках. «Томление плоти, томление духа» назвал он свою серию, и уже три века она оставалась для других художников моделью для подражания и недостижимой целью совершенствования. В этих гравюрах Ф'Скаяж уже не отражал реальность, а отображал возникшие в его душе образы красоты. Женщина, вернее юная девушка, которую увидел Меш, была похожа на «Тварную Любовь» Ф'Скаяжа. Те же длинные, но полные ноги; те же широкие бедра и узкая талия; тот же слегка выпуклый живот; и покатые плечи, и полная грудь, и узкие запястья длинных рук. А еще у девушки было то, чего Ф'Скаяж не мог отобразить в своих черно-белых гравюрах: золотистые, как у Меша, и волнистые, как пшеничное поле под тихим ветром, волосы, узкие голубые глаза и белая, как снега вершин, кожа. Глаза, волосы, строение лица и узкие запястья просто кричали о ее происхождении.
Меш смотрел на девушку, и в его сердце плавилось какое-то до сих пор неизвестное чувство. Но одновременно из мутных глубин памяти поднималось страшное видение убитой им н'Цохи. Ужас уже подобрался к границе сознания, когда Меш остановил его движение неимоверным усилием воли. «Хватит! - сказал он себе. - Достаточно! Мой грех страшен, но если не я, то этой звездой все равно будет кто-то владеть. Сегодня ей выпал шанс, и я не имею права украсть его у нее и… у себя». Он понял - как ни тяжел груз прошлого, с ним надо жить, а не умирать. Он знал, что сделает для этой принцессы все и будет ей и защитником и опорой. Он чувствовал, это та, единственная женщина, которая предназначена ему богами. И он трезво оценивал вероятность случая, приведшего его сегодня сюда.
«Таких совпадений не бывает, - решил он. - По-видимому, боги спасают ее моими руками. Или, - добавил он, подумав, - боги спасают меня через нее или нас обоих. И не мне ломать планы Вечных».
Меш засунул руку за пазуху и достал кольцо Пина, висящее под ошейником на стальной цепочке.
- Приступим, - сказал он. - Где тут у тебя расчетный автомат?

Глава 9
КРОВАВЫЙ ОБЕТ

- Ты сумасшедшая, - спокойно сказала Вика и отвернулась к «окну». За «окном» - на самом деле это был экран внешнего обзора - шел дождь.
- Возможно. - Лика не собиралась спорить. - Но дело сделано. Я дала согласие и слова не нарушу.
Она тоже смотрела на дождь. Это был ее первый дождь на Сше и вообще первый дождь вне Земли. Этот дождь был медленным и печальным. Так его видела она. Возможно, только она и видела его таким, но кого спросишь?
В словах Вики была правда. «Имела место быть». Все, что делала Лика, было безумием, но ее вел не разум, а инстинкт. В этом она отдавала себе полный отчет.
«Ну и пусть!» - думала она, глядя на дождь, сеявшийся с низких сумрачных небес, на ставшее серым и мокрым бескрайнее стартовое блюдо порта.
«Ну и пусть!» - кричала девочка Лика, потерявшаяся в смятенной душе безумной графини Нор, потерявшая себя, но обретшая… Что? Холодный цинизм великосветской стервы? Или гонор сиятельной графини? Или гордую и безрассудную отвагу Несущей Свет?
«Ох, гегх недоделанная! - подумала она в сердцах. - Что же ты хочешь доказать? И кому?»
Неприятно сознаваться, но ответ на последний вопрос она, кажется, знала. «Назло маме отрежу уши!» - вот было ее кредо. «А слово-то какое! Кредо! Как говорит Федя, сразу узнаешь образованного человека». А все дело в том, что она просто не желала поступать так, как должна была, исходя из их ожиданий. Их. В этом было все дело. Кто она для них? Ребенок в компании умудренных жизнью старцев, супертяжеловесов шпионских игр, суперменов и суперменш имперского Олимпа? «Подотри сопли, девочка! И не забудь надеть теплые штанишки, а то застудишь сама знаешь что ».
«Знаю, - сказала она себе. - Все знаю. Вы хотите мне добра. Спасибо».
- Вика! - сказала она в спину дамы Йя. - Ты не должна обижаться.
- Я не обижаюсь, - ответила Вика, но не обернулась. - Но ты должна понимать, в какие игры играешь.
- Я понимаю, - устало ответила Лика. - Я все понимаю. Как большая. Но и ты должна понять! - Она не собиралась сдаваться. - Это моя игра. Мое дело!
- Твое, наше… Мы начали делить пирог? - Вика наконец повернулась к ней лицом и посмотрела в глаза. Строго посмотрела.
- Нет. - Лика почувствовала смысл вопроса и ответила не на выраженное словами, а на подразумевавшееся за ними.
- Отлично, - сказала Вика. - Тогда следующий вопрос. Ты понимаешь, в какое дерьмо мы вляпались?
- Понимаю. - Лика полагала, что понимает.
- Нет, не понимаешь! - возразила Вика. - И не обижайся. У тебя просто нет достаточного опыта. Имперского опыта . Дело наживное, как говорит Федя, но пока это факт.
- Я… мы пережили пять покушений, - сказала Лика.
- Шесть, - поправила Виктория. - И ты была на высоте. Кто же спорит! Но пойми, то, что происходит, перешло уже все допустимые рамки. Графиня гегх не может - понимаешь? - не может быть объектом такой охоты! Это похоже на политическую игру с очень большими ставками, но при чем тут ты? Я не понимаю. И наших мужчин здесь нет, чтобы помочь… - Она осеклась, увидев реакцию Лики.
«О да. Что тут скажешь? Я реагирую!»
Вчера пришла почта. Все новостные каналы империи сообщали - с комментариями, разумеется, и с какими комментариями! - о «фамильном деле Ё». Лика не могла без содрогания вспоминать финальный «взлет». Даже если бы не было замедленного показа, она видела все, что следовало, в реальном времени. Эта стерва Ё была круче крутых яиц! У нее была филигранная техника - Нор было до нее, как до неба, - помноженная на невероятную силу и пластичность мышц, - в этом они были теперь почти равны - и скорость - ну хоть в этом она Нор уступала. У Лики сжалось сердце, когда она увидела, что Макс недотягивает, провисает, и… Она предугадала дальнейшее за миг до того, как оно обрело силу свершившегося, но вот концовку боя она представить себе не могла. Такое - не могла. «Кошка драная!» - орала она, круша все, что попадалось под руку. «Козел старый!» - Она бесновалась, как будто Макс был ее мужем и она застукала его с другой женщиной.
«Но ведь так оно и есть, или нет?» - спросила она себя сейчас.
«Муж? - спросила она себя не в первый раз и ответила: - Да».
«А тогда… кто кому изменил первым?» - честно спросила она себя, и на душе стало муторно. Плохо стало.
- Не бойся, - сказала она Вике. - Мебель ломать не буду. Больше не буду.
- Не будешь так не будешь, - согласилась Вика. - Но что с нашим делом?
- Я пойду, - тихо сказала в ответ Лика. - Не мешай мне, пожалуйста, - попросила она. - Я все понимаю. Может быть, это и ловушка. Так что? Кисмет.
- Не поняла, - сказала Виктория. - Что есть кисмет?
- Судьба, - сказала Лика. - По-татарски, кажется. Сегодня я пойду одна - тебе все равно нельзя - и встречусь со своей судьбой.
- Суицид какой-то! - возмутилась Виктория, но неискренне. Лика видела, что Вика уже приняла ее решение. Трудно сказать, поняла ли она Лику - «А сама я себя понимаю?» - но приняла ее решение как факт.
- Суицид не суицид, а ехать надо! - улыбнулась Лика и, повинуясь внутреннему импульсу, подошла к Вике и поцеловала ее в щеку. И тут же отпрянула, испугавшись, что та поймет ее неверно. Но Виктория поняла.
- Я не розовая… - сказала Вика, ехидно улыбнувшись. - Впрочем, - она уже почти смеялась, глядя, как краска заливает лицо Лики, - впрочем, и ты, моя прелесть, насколько я понимаю, тоже. Так, легкий румянец на белизне гетеросексуальной девственности… - Она расхохоталась. - Не обижайся, - сказала Вика, отсмеявшись, и подойдя к Лике, крепко ее обняла. - Обещай, что будешь осторожна! - потребовала она, отпуская Лику.
- Буду, - пообещала Лика и пошла переодеваться. Время. Время уже поджимало, а поездка предстояла и в самом деле странная.
В два пополудни из госпиталя вернулись ее мечи, Фата и Эйк, целые и невредимые, и вполне здоровые, во всяком случае, на вид. Фата выглядела просто замечательно, но девочка прятала глаза, то ли стесняясь того, что произошло перед нападением, то ли переживая за то, что произошло в ходе схватки. А что, собственно, произошло? Она дралась, как… как отважная лиса. До конца. А вот Руй Эйк глаз не прятал. Он твердо знал, что сделал все, что мог, и даже сверх того, потому что ни опыта, ни подготовки, достаточных для такого боя, у него не было. Но Медведь справился. И по праву этим гордился.
Лика увидела, однако, и другое. Эйк не просто вернулся к своей госпоже, он что-то с собой принес. «Интересно, что бы это могло быть?» Впрочем, она его не торопила. Ждала и дождалась.
Поклонившись Нор, Эйк попросил ее о разговоре с глазу на глаз. Удивившись - не без этого - Лика согласилась. И вот, когда они остались в ее кабинете вдвоем, он передал ей послание от «Круга воев». Оказывается, в своей паранойе гегх зашли так далеко, что начали возрождать социальные институты такой древности, что, казалось, давно и прочно были забыты самими гегх. Таким, с позволения сказать, институтом и был «Круг воев». Когда-то, во времена королевства Гегх, то есть так давно, что и вспоминать не о чем, «Круг» играл роль социального буфера между свободными общинниками и феодалами, включая сюда, конечно, и королей гегх, чья корона хранилась теперь, как главная государственная реликвия, в сокровищнице императоров Ахана. Выступая в политических, и не только политических, битвах королевства как самостоятельная сила.
«Круг» то поддерживал короля против разъевшихся феодалов, то, напротив, поддерживал феодалов в борьбе против абсолютизма королей. Дело давнее, грязное и кровавое, но спустя три тысячи лет… Тем не менее Эйк уверял, что с ним говорили вполне вменяемые и серьезные люди: его лечащий врач, флотский офицер - «Не тот ли это капитан?» - спросила себя Нор - и виноторговец из Кой Сше. Они обратились к Эйку, как к старшему из мечей, воспользовавшись тем, что он оказался в госпитале и разговор мог проходить конфиденциально. Они просили передать графине Нор, что им очень не нравится то, что происходит вокруг нее. И еще они предлагали встретиться. Нет, не так. Они просили о встрече и предлагали встретиться сегодня в полночь, в имении виноторговца Вуа Седжа. То, что мечи будут ее сопровождать, было очевидно и для приглашавших и для мечей, так что Нор оставалось принять это как данность. Но вот относительно дамы Йя… «Круг воев» настаивал, что это дело гегх и только гегх и решаться соответственно должно между самими гегх.
Все это выглядело как «игры детсадовцев в конспирацию» (аутентичное определение Феди для таких вот ситуаций), но, с другой стороны, приглашение хорошо сочеталось с тем, что узнали они с Викой о генсеком возрождении из информационных сетей. Проведя две ночи кряду за вычислителями яхты, они пришли к выводу, что гегхское движение от его начала и до сегодняшнего дня было странным сплавом карнавала, местечкового политиканства и игры личных амбиций. Но за всем этим пестрым этнографическим праздником просматривались не совсем понятные пока интересы. И интересы эти, судя по некоторым признакам, были отнюдь не копеечными. Другой, совсем другой - тревожно высокий - просматривался уровень. Всплывали вдруг ни с того ни с сего немалые капиталы, и люди не из последних появлялись тут и там, чтобы немедленно скрыться в тени и анонимности. А уж события на Сше, тоже каким то боком связанные с движением гегх, хотя бы вовлеченностью в них графини Ай Гель Нор и тем, что происходили они не когда-нибудь, а в дни фестиваля; события эти были из ряда вон выходящими. Что-то здесь было, ведь так? Что-то очень гадкое и именно поэтому серьезное. И почему бы не заполучить в такой ситуации новых союзников, - «А что, были старые?» - если те сами предлагают помощь и поддержку?
«Разве нам что-нибудь предлагают? - удивилась Нор. - Об этом я ничего не слышала».
«Ладно, - сказала себе Лика. - Решила ехать, значит, поехаем !»
Служанка помогла ей натянуть узкие, как чулки, штаны из рыжей замши, высокие сапоги, чуть более темного тона, изумрудного цвета рубашку и длинный пиджак, больше похожий на камзол из темно-бронзовой кожи с золотым шитьем по рукавам, стоячему воротнику и подолу. Волосы она скрепила витым золотым шнурком с большим изумрудом прямо на лбу, а на шею надела Барса Норов, выполненного из черных алмазов. Подумав с минуту, Лика сняла пиджак и надела под него две перевязи из золоченой кожи, с бластером - под левую руку и реком - под правую. Осмотрев себя в зеркале, она осталась довольна и вышла из гардеробной в салон, где ее уже дожидались Фата, одетая в точно такой же, как у Лики, костюм, но в серо-стальных тонах, и Эйк, затянутый в черную кожу.
«Маскарад!» - радостно сообщила себе Лика и двинулась вперед.
До имения Вуа Седжа, как и обещал информаторий, было около часа лета, так что добрались они вовремя. До полуночи оставалось всего три минуты. С высоты птичьего полета имение, а попросту говоря, небольшой замок в горах, залитый светом полной луны и окруженный древними дубами и кедрами, смотрелся, как иллюстрация к историческому роману. Тем более что замок был и в самом деле старый. Он был выкуплен Седжем у какого-то местного аристократа, предки которого построились здесь, в горах, еще четыреста лет назад. Флаер приземлился прямо у ворот замка, и Лика вышла в ночь, под призрачный свет луны, к деревянным, обитым бронзовыми полосами воротам замка, а навстречу ей уже спешили мужчины и женщины в старинных гегхских костюмах, опоясанные мечами и кинжалами. Ну и пламя факелов, конечно. В общем, очень зрелищно, таинственно и… стильно.
Нор сделала шаг вперед и остановилась. За ее плечами встали Фата и Эйк. Люди, спешившие к Нор, плавно разделились на два потока, открывая проход посередине, по которому уже шла к ней группа из нескольких человек. В центре и несколько опережая остальных, шел Дей Саар, тот самый капитан из разведки флота, а за ним еще двое мужчин и женщина. Все они были в гегхских плащах, темных шерстяных штанах и коротких сапогах, как будто сошли с полотен старых живописцев, воспевающих седую гегхскую старину.
- Добрый вечер, графиня, - сказал, подходя и останавливаясь в двух шагах от нее, капитан Саар. - Благодарю вас за то, что вы пришли на наш зов.
Он низко поклонился, и сопровождающие его люди поклонились тоже. Вслед за ними склонили головы и все остальные гегх, вставшие сейчас полукругом за спиной капитана. «Человек полтораста, не меньше», - отметила Лика.
- Добрый вечер, капитан, - пропела Нор. - Добрый вечер, друзья. - Она обвела взглядом мужчин и женщин, стоявших вокруг. - Я вижу, воины снова в походе. - Она понизила тон голоса, и в нем зазвучала уже не песня веселой кошки, а баллада охотящегося барса. - Спасибо. Вы пригласили меня в полночь, в мой час! Я ценю старинное вежество, как глоток водки в ледяную метель.
Она снова обвела взглядом собравшихся, оценивая эффект, произведенный ее словами. Он был впечатляюще зрим.
- Вы звали, - сказала она, и голос ее снова стал чист и холоден, как сталь клинка. - Вот я.
Она увидела, что ее слова произвели на людей гегх неожиданно сильное впечатление. Один за другим люди начали опускаться на колени, причем первыми это сделали женщины.
«Интересно, - подумала отстранение Лика. - Что же я такого сказала? И кто из нас больший безумец, я или они?»
На лице Саара было отчетливо видно смущение.
«О нет, - поняла Нор. - Он не смущен, он растерян и раздражен».
Она посмотрела прямо в его глаза, и не прошло и секунды, как Саар и три его спутника тоже стояли на коленях.
«И что теперь?» - запаниковала Лика, но Нор уже несло волной власти, которая текла в ее жилах вместо крови.
- Мастер Саар, - сказала Нор тихо. - Будьте любезны, подойдите ближе.
Он встал с колен, посмотрел ей в глаза и шагнул вперед.
- Что вы хотели мне сказать? - Она говорила, почти не разжимая губ.
- Я хотел сказать вам, что не понял вас при нашей первой встрече, - сказал он очень тихо. - И недооценил. Надеюсь, вы знаете, что делаете, ваша светлость. В любом случае для меня обратной дороги нет, так что я всецело ваш. Вы можете рассчитывать на меня.
- Спасибо, капитан, - ответила Нор. - Я уважаю искренних людей и ценю правду. Если вам потребуется моя помощь, моя рука по-прежнему лежит на рукояти меча.
И опять она сказала что-то такое, что заставило капитана Саара едва ли не вздрогнуть.
- Прикажете начинать церемонию? - спросил он после короткой паузы, потребовавшейся ему, чтобы справиться с волнением. - Я полагаю, уже никто не будет возражать.
- Начинайте, - разрешила Нор, а спрятавшаяся за ее спину Лика могла только удивленно хлопать глазами и задавать себе один и тот же вопрос: «А о чем мы, собственно, говорим?» Но ответа не было. Его не знала даже Нор, которая, сама не ведая того, дала толчок камнепаду.
Капитан повернулся и пошел к своим людям, а Нор и ее мечи - Медведь и Лиса - остались стоять около флаера.
Текли медленные мгновения, светила луна, наполняя прохладный воздух гор своим желтовато-бронзовым светом, безмолвно стояли деревья и люди. Нор вынула из внутреннего кармана камзола кожаный портсигар, неторопливо открыла, выбрала пахитосу и, спрятав портсигар обратно, повернулась к Эйку, в руках которого почувствовала оживший огонь. Прикурив, она поблагодарила его кивком и снова повернулась к людям из «Круга воев». Они совещались.
- Госпожа, - тихо сказала Фата (в ее голосе звучали ужас и восхищение). - Вы примете Кровавый Обет?
«Кровавый Обет? - спросила себя Нор. - А что! Пожалуй, девочка права».
«Кровавый Обет? - ужаснулась Лика. - Силы небесные! Я даже подумать о таком не могла!» Но, по-видимому, Фата была права, и выражение лица Эйка, когда он подавал огонь, говорило о том же.
- Потерпи. Увидишь, - ответила Лика устами Нор, а сама в это время с оторопью, переходящей в панику, думала о том, что эти люди - вой гегхского круга - действительно свихнулись, если готовы вернуть к жизни обряд, существовавший… - «Дайте подумать!» - существовавший… «Боги, сколько тысячелетий гегх не клялись на крови?»
«Но, - сказала себе Нор, - ведь если это так, то это означает…» Что это означает, Лика знала. В трудные времена - гегх говорили «последние», - когда выбор стоял между смертью и смертью, а мерилом выбора была одна только честь, круг выбирал «Зовущего Зарю», отрекаясь в его пользу от своей примитивной, но действенной демократии. «Великие боги! Они что, думают, что наступили последние времена? Зачем им «Зовущий Зарю?» - Нор была напугана и обескуражена. Такой поворот событий был совершенно внезапен и вопиюще неуместен.
«Анахронизм! - ужасалась Лика. - Каменный век! Они же современные люди…»
«Не все так просто, - подсказывала ей Маска. - Рассмотри проблему со всех сторон».
«Да, - согласилась Нор. - Подумаем. Зачем вообще они пригласили меня сюда?»
«Они говорили о поддержке, кажется», - предположила Лика.
«О нет, - усмехнулась Нор. - Они хотели поговорить. Посмотреть, прицениться и определиться. Возможно, договориться о союзе, сотрудничестве, взаимодействии. Да, пожалуй, именно так. Взаимодействие . Они же не поспешили мне на помощь, когда эта стахг начала охотиться на меня, как на какую-нибудь куропатку!» В этом была правда. Но если дела обстояли именно так, то что же изменилось теперь? «Похоже, - решила Нор, - они зашли слишком далеко в своем путешествии вспять. Они стали воспринимать как истинные речения стандартные речевые обороты, которым учат с ранних лет каждого дворянина, но лишь как фигурам речи, давно лишенным какого-либо практического смысла». Но тогда выходило, что она, не ведая того, сломала весь заранее выстроенный Сааром и его друзьями план и подвигла воев на какой-то острый спонтанный шаг. Вопрос - какой? Какую интерпретацию в их головах могла получить традиция кровавого обета, ведь истинное значение этого ритуала по любому не укладывалось в нынешний контекст. Ведь не собираются же они на самом деле поднять мятеж против императора? Нет, конечно.
Нор докурила пахитосу и раздавила окурок каблуком. Маска не вмешивалась, позволив Лике вполне насладиться «процессом табакокурения». «Я бы и от рюмочки не отказалась, но это был бы уже перебор», - подумала Лика, чувствуя, как приятно холодит кожу лица ночной воздух.
«Будем рассуждать здраво, - решила она. - Какова может быть функция «Зовущего Зарю» в современных условиях? Партийный лидер? Это связано с борьбой интересов в гегхской среде? Они определяются в своей позиции?»
«Вот! - поняла она. - Они выбирают платформу».
«Бедные, - пожалела она воев. - Вы думаете, что я принадлежу к какой-то из партий, а я не принадлежала никогда, и не…»
«Господи!» - снова оторопела Лика, набредя наконец на что-то очень сильно смахивающее на ответ.
«Не принадлежала, - сказала она себе через минуту, обдумав происходящее со всей возможной тщательностью. - А теперь принадлежу, потому что только что я инициировала создание новой партии. Моей партии».
«Тушите свет!» - пискнула спрятавшаяся в глубине души Нор Лика, но Нор лишь хищно улыбнулась полной луне. Это был ее час, час Властелина Полуночи. Это была ее ночь. Ночь графини Ай Гель Нор, и игра начинала ей нравиться. Если бы позволяли приличия, Нор зарычала бы сейчас на луну, как рычит барс, объявляя, что он вышел на ночную охоту.
Обряд Кровавого Обета был несложен в исполнении, несмотря на глубокий сакральный смысл, который вкладывали в него древние гегх. Все, что требовалось, так это лесная поляна, ритуальная чаша - а это могла быть на самом деле любая емкость, сделанная из природного материала, - да ночь на дворе. Так что приготовления много времени не заняли. Большую часть времени, как догадывалась Лика, вои обсуждали сам факт проведения ритуала, но опять-таки, судя по тому, что уже через полчаса Нор стояла на лесной поляне, дискуссии были короткими, и решение вои приняли быстро.
Это была большая поляна в настоящем горном лесу. Она находилась всего в пяти минутах неторопливой ходьбы от замка, но замок, скрытый высокими деревьями, отсюда виден не был, и создавалось полное впечатление, что находишься в глубине первозданного леса. Мужчины - а ведь среди них, напомнила себе Лика, были люди совсем не простые - быстро сложили и разожгли пять больших костров, а в центре образованного ими круга, там, где стояла Нор, поставили дубовую колоду, на которую водрузили тяжелую даже на вид каменную чашу. Нор подошла к чаше, а люди «Круга» отступили за костры и как будто растворились в ночной тьме. Взглянув на чашу - она была грубо высечена из темно-красного гранита, - Нор быстро разделась и, оставив себе только рек, передала вещи Фате, и та тоже отступила в непроглядный мрак за костром. Теперь Нор осталась одна. И в то же мгновение, когда Нор ощутила себя в одиночестве, во мраке ночи родилась песня. Это был старинный гегхский напев, ритуальная песня воев и, по сути, единственный, освященный временем или даже священный, текст «Круга». Сейчас в ночной тишине звучали только высокие женские голоса. Женщины гегх пели на обрядовом наречии, которое нечасто можно было услышать и сто лет назад на Сцлогхжу, и уж тем более странно было слышать теперь на Сше. Нор прислушалась. Женщины пели о любви и расставании, о рождении и смерти, о радости и печали. На втором куплете в женский напев начали вплетать свои низкие ноты отдельные мужские голоса, и вскоре два потока - высокий, рвущий сердце своим эмоциональным накалом, и низкий, в котором звучали грозные ноты воли и мужества, - слились, и песня «Круга воев» зазвучала во всей своей красоте и мощи. Мужчины пели о войне, о крови, пролитой не напрасно, о мужестве и чести, о праве встретить свой последний час с мечом в руке.
Вершилось волшебство ночи. В огне ритуальных костров сгорало само время, и не было уже здесь ни юристов, ни виноторговцев, ни офицеров флота, ни врачей; опали, как листья осени, приметы новой эпохи, и сквозь мглу тысячелетий всплыла и растеклась по округе другая эпоха. И снова в ночной тиши, в глухом первозданном лесу, за границей света, рождаемого живым огнем, стояли плечом к плечу вои гегх. Это были точно такие же вои, что и те, кто две тысячи восемьсот лет назад встретил грудью армию королевства Ахан. Тогда аханцев было вчетверо больше, но сражение продолжалось почти двое суток, и цена победы была такой, что и до сих пор аханцы зовут долину в среднем течении Ледяной Смертным полем.
Звучала песня. В ней уже не было слов, и только плели сложный узор напева низкие голоса мужчин, и вплетали в него высокие ноты голоса женщин. Из темноты, к свету и стоящей около чаши Нор, вышел Саар. Он был обнажен и сжимал меч в правой руке. Приблизившись, он быстро преклонил колено, снова выпрямился и, посмотрев Нор в глаза, сказал:
- До конца!
С этими словами он полоснул себя мечом по левой руке и сцедил потекшую из раны кровь в чашу. Теперь один за другим начали выходить к чаше другие мужчины и женщины, звучало «До конца!», и чаша наполнялась кровью гегх. Последней к чаше подошла Фата. Глаза ее сияли, и руку над чашей она держала дольше всех. «Идиотка!» - хотела сказать ей Лика, но Нор заткнула ей рот.
Фата скрылась во тьме, и Нор снова осталась одна. Прекратилось и пение. На поляну опустилась тяжелая давящая тишина ожидания. Нор подняла с земли свой рек и вскрыла вену на левой руке. Маска забеспокоилась, но Лика подавила ее спонтанную реакцию на боль и кровопотерю и не дала затянуть рану. Она подняла руку над чашей и смешала свою кровь с кровью воев. Затем, отбросив меч в сторону, она взялась за края чаши обеими руками и, напрягшись, подняла ее над головой. Нор держала тяжелую чашу высоко над головой, и тишина плыла над поляной, напряженная, тревожная, чуткая. Казалось, смолкли все звуки. Даже костры горели бесшумно.
- До конца! - прокричала Нор и опрокинула чашу на себя.
Волна теплой крови окатила ее с головы до ног, и одновременно слитный вопль десятков мужчин и женщин огласил ночной лес.
- До конца! - кричали вой.
«До конца!» - соглашалась с ними торжествующая Нор. «До конца!» - отвечало им горное эхо. До конца!
«Это массовый психоз, - сказала себе Лика. - Они фанатики, а фанатики…» - Но закончить мысль она не успела, потому что к ней пришло Озарение.
Жар наполнил ее тело, жар такой сильный, что она едва смогла удержаться от крика боли. Внутри нее снова бушевало знакомое ей пламя, но Маска не спешила помочь, напротив, это именно Маска пылала сейчас внутри Лики. Но это не была смерть, поняла Лика. Это было что-то другое, что-то сродни тому, что происходило с ней внутри Саркофага и о чем у нее остались лишь смутные воспоминания. А сейчас к ней пришла необычайная ясность мысли. Она поднялась над обыденным и смогла увидеть мир и себя совсем иначе.
И она поняла, что нет никакой Нор. Настоящая графиня умерла восемьдесят лет назад, а нынешняя Нор - это всего лишь карнавальный костюм Лики, ее Маска. Но и в костюме графини или под маской графини есть только она, Лика, и нет никого больше. Она одна. И Маска - сплав волшебного Золота и волшебного Серебра - ничего не решает, ибо лишена свободы воли. Маска всего лишь живет в Лике, как живет в человеке, скажем, иммунная система: помогает, поддерживает, но не властвует. Не Маска и не Нор, а Лика, тот человек, который любит и ненавидит, делает то и это, живет, наконец. И не надо больше прятаться, не надо делать вид, что она все еще та простушка, которая, как кур в ощип, попала в фантастический триллер с супергероями и пришельцами из космоса. Та женщина «ну если тебе так хочется, та женщина умерла». На самом деле ничего особенного с ней не произошло, она всего лишь изменилась. И значит, та и эта Лика - это один и тот же человек, только Лика нынешняя научилась играть в маски во всех смыслах, - с маленькой буквы и с буквы большой. Вот что вдруг поняла Лика. Ее сознание стало ясным, а мысль четкой, и она поняла - теперь у нее больше не будет проблем со сменой ролей. Это искусство называется персонификацией, и Макс владеет им виртуозно. Теперь точно так же будет и у нее.
Это было странное и чудное состояние. Теперь Лика смогла вполне насладиться страшным и сладким волшебством момента. Ее тело пылало, огонь волнами проходил через него, зажигал его и сам становился ее телом. А тело становилось огнем. Огненные реки бежали в ее жилах вместо крови, и сердце превратилось в огненную топку, сжигающую мгновения. Но боль, вечная спутница огня, стала сейчас частью переживаемого чуда. Сознание Лики как будто отделилось от страдающего тела и обрело невероятную мощь и объем. Лика думала о множестве вещей одновременно, и при этом думала очень быстро и знала, что ее мысль стремительна и плодотворна. Она обдумала массу вещей, постигая и простое, но скрытое от взгляда в хаосе лишних деталей, и сложное, что представлялось еще недавно неразрешимым по определению. Она смогла даже отчасти понять, что же происходит с ней в данную минуту. Отчасти. Потому что данных для полного понимания изначально было слишком мало.
Когда-то, кажется, столетия назад, в Мюнхене, Макс дал ей Маску и рассказал о ней кое-что. Остальное она узнала на собственном опыте. И лучше бы уж было прослушать еще сто лекций, чем пережить это «практическое занятие», поставившее ее на грань между жизнью и смертью, а возможно, что и за эту грань. Но что касается Маски, больше к этому вопросу они не возвращались, пока Меш не совершил свое чудо. Меш, или Саркофаг, или оба вместе. Не суть важно. Важно, что мир изменился, и в этом новом мире Лика снова спросила Макса о Маске. О Масках. Золото и Серебро, - что это значит? И тогда Макс объяснил ей снова, но на этот раз она была другой, и мир был другим, и Макс рассказал ей всю правду. Во всяком случае, то, что он сам знал о Масках, и так, как он это понимал.
Маски, сказал ей Макс, как и Камни - Черные Камни, - принадлежат иной цивилизации. Их создали не аханки и даже не вуспсу, у которых аханки украли власть и жизнь. Их создала цивилизация еще более древняя, с которой ни аханки, ни вуспсу не были связаны никак. Древние. За неимением данных о тех, кто правил галактикой сто пятьдесят тысяч лет назад, их называли просто Древними. Что с ними случилось, какими они были, откуда пришли и куда делись, и главное, почему, было неизвестно. Но на многих планетах, населенных и необитаемых, пригодных для жизни и смертельно опасных для нее, на их спутниках, и просто в космосе попадались иногда машины Древних, которые были совершенно непохожи на то, что зовут машинами другие народы космоса. Поэтому машины эти стали называть камнями, или Камнями, тем более что большинство из них действительно были сделаны из чего-то очень напоминающего камень, камнем, однако, не являясь. Еще вуспсу поняли, что машины эти продолжают работать. Результат «работы» Камней мог быть простым и очевидным, как, например, создание локального гравитационного, вернее, антигравитационного эффекта. На заре аханской империи Первый император построил с помощью такого Камня свой дворец и храм Айна-Ши-На в Тхолане. Другие Камни производили другие эффекты, иногда совершенно непонятные, а иногда и фиксируемые лишь в малой своей части. Кроме того, для работы с большинством из известных Камней требовался оператор, имеющий определенные врожденные качества и прошедший специфическую подготовку.
В любом случае Камни были могущественными артефактами. Даже не разобравшись в том, как они устроены и почему работают, аханки научились ими пользоваться и извлекали из этого немалую пользу. Соответственно собирание Камней было любимым занятием всех, кто мог себе это позволить. Монополии империи на Камни, как ни странно это звучит, не было, а значит, все дороги были открыты.
А Маски были продуктом жизнедеятельности Камней. Что это было на самом деле, для чего предназначалось и почему появлялось, было неизвестно. Но почти все Камни - одни редко или даже очень редко, а другие часто - создавали Серебряные Маски. Что они дают и как ими пользоваться - известно было со времен вуспсу, и было их в империи относительно много. Во всяком случае, достаточно много, чтобы они, являясь ценной (пусть даже очень ценной) вещью, экзотикой не были. А вот Золотые Маски были настолько большой редкостью, что многие даже среди сильных мира сего не верили в их существование, полагая мифом, легендой, фольклором, как сапоги-скороходы или ковер-самолет. Золотая Маска была мощнее, «умнее» и долговечнее Серебряной. Именно такая Маска жила теперь внутри Лики, расширив ее возможности не только в физической, но и в интеллектуальной области. Но все равно никто ведь не знал, что это такое на самом деле.
И вот сегодня Лика узнала о Маске нечто новое и важное. Маска отреагировала на обряд гегх. Почему? Была ли причиной тому кровавая ванна, которую устроила себе Лика, или песня гегх породила какие-то особые вибрации, или еще что-то, но только Маска начала делать что-то такое, чего не делала никогда. Маска подняла Лику на новую высоту - на время или насовсем, жизнь покажет, - но сейчас Лика могла не только думать по-новому, постигать доселе непостижимое для нее, чувствовать то, что было совершенно невероятным еще несколько часов назад, и управлять…
«Да, - поняла она. - Сейчас я могу делать с сознанием других людей все, что хочу». Но если она хочет этого, поняла Лика, ей следует поторопиться - время власти кончается.
Ошеломление - вот правильное название тому, что почувствовала Лика, хотя уж куда дальше-то, в ее странном состоянии. Ошеломление. Маска дала ответы. И ответов было несколько.
«Нет, - сказала Маска. - Я не разумна».
«Нет, - сказала Маска. - Диалога не будет. Такие мгновения, как это, - редкость».
«Нет, - сказала Маска. - Ты не будешь всемогущей. Сейчас это сейчас, а потом все будет, как было раньше».
«Да, - сказала Маска. - Сейчас ты можешь делать с этими людьми все, что захочешь».
«Да, - сказала Маска. - Эффект стал проявляться сразу, как только ты появилась здесь».
Ничего этого Маска ей не сказала, и все же именно эти смыслы появились в голове Лики, и она не сомневалась, что это Маска ответила на ее вопросы, подарив ей еще одно чудо этой ночи.
«Поторопись, - сказала Маска. - Время чуда истекает». И Лика, не раздумывая, «бросилась в омут», потянувшись разом ко всем сознаниям, доступным ей сейчас.

Глава 10
УТРО, ДЕНЬ, ВЕЧЕР

Яхта Ай Гель Норов «Чуу», что по-гегхски означало «камышовый кот», была небольшая, но уютная. Впрочем, понятие уюта у каждого свое. И причудливый стиль внутренней отделки «Чуу» мог показаться кому-то чрезмерно экзотическим, но Лике на яхте было именно уютно. Дизайн гостиных, спален, ее кабинета и других помещений этого «малого дома» напоминал ей что-то из виденного когда-то «впопыхах и на нервах» в Мюнхене. Модерн? Югендстиль? Плавные, текучие, асимметричные линии, волнообразные поверхности со стилизованными растительными орнаментами; изящество, доходящее до вычурности, но не переходящее незримой границы, за которой начинается отсутствие вкуса. Впервые попав на яхту, Вика задержала взгляд на нескольких картинах, изображавших женские фигуры со струящимися волосами, подняла бровь и с удивлением сказала:
- Но это же art nouveau!
- Нет, - ответила ей с улыбкой Лика. - Это гегхский контрконструктивизм.

Предыдущая страница 27 Следующая страница


Квест империя 28

- Bay! - сказала Виктория и принялась рассматривать тонкие витые ножки стола и кресел в ореховой гостиной.
- Впечатляет! - заметила она, изучив тканую обивку стен со стилизованными изображениями цветов и птиц.
- Стильно, - подытожила она, пройдя по всем помещениям. - И чувственно. - Она усмехнулась. - Не знаю, как твой Макс, а вот мой Виктор явно перевозбужден.

Они сидели втроем в ореховой гостиной, пили чай и делились впечатлениями прошедшей ночи. За «окном» рассвет стремительно уступал место утру.
- Значит, - сказала Виктория осторожно, - теперь у тебя есть своя партия.
- Вроде того, - невесело усмехнулась Лика. - Вопрос, что мне с ней теперь делать?
- Ну, это не вопрос. - Вика взяла из инкрустированной фиолетовой яшмой деревянной папиросницы длинную сигарету - в Ахане их традиционно заворачивали в бумагу всех оттенков красного, - вставила ее в костяной мундштук и прикурила от горящей свечи.
- Это не вопрос, - повторила Вика, выдохнув дым. - Я тебе помогу. Когда-то мне пришлось немного поработать на Черчилля, а разговаривать с тори, скажу тебе по секрету, было не в пример сложнее, чем с твоими гегх. Ты мне поверь!
- Не в этом дело, - Лика посмотрела, как аппетитно курит Виктория, и потянулась за своим портсигаром. - Они же ручные теперь. Понимаете, о чем я говорю?
Меш посмотрел на нее с пониманием и кивнул:
- Да. От тебя пахнет силой. Очень пахнет. - Он совсем по-человечески наморщил толстый плоский нос и осклабился, показывая клыки. Так Меш улыбался. - Просто воняет колдовством! - Он уже смеялся в голос.
А Лика только кисло улыбнулась. Шутка была так себе, а смех… Если бы она не знала его уже несколько месяцев и не успела привыкнуть, она бы обделалась от ужаса. Смеющийся той'йтши зрелище не для слабонервных. А в гостевой спальне, между прочим, посапывает сейчас еще одна красавица голубых вайярских кровей, напомнила себе Лика об очередной новости этого утра.
«Ну нет, - сказала она себе, закуривая пахитоску. - Я не вмешиваюсь. Он в своем праве. Давно пора было. Только почему он ее отселил?»
- Ладно, - сказала она вслух. - Посмеялись, и будет. Я же не дура… Получилось, значит, получилось. Даже к лучшему. - Она вспомнила о своих планах и сразу успокоилась. - Я просто не знаю пока, что с ними делать. Но ведь вы мне поможете, правда? - Она улыбнулась Вике, которая улыбнулась в ответ. Но в улыбке дамы Виктории было что-то…
- Ну конечно, милая, - пропела дама Йя. - Люди лишними не бывают. Никогда. Я имею в виду, свои люди. - Она лучезарно улыбнулась, а глаза ее между тем пристально следили за реакцией Лики, изучали ее, можно сказать.
- Спасибо, Вика, - как можно более искренно сказала Лика, которая почувствовала уже игру великолепной дамы Виктории.
- О, не за что! Что ты, моя прелесть! Мы с Мешем обязательно тебе поможем. - Виктория стерла улыбку и жестко посмотрела Лике в глаза: - И кого мы будем мочить сегодня?
- О чем ты? - делано удивилась Лика.
- О нашем, о девичьем, - медовым голосом сытой кошки едва ли не промурлыкала изменчивая, как речные струи, дама Йя. - А ну колись, зараза! Что ты задумала? - Голос ее не изменился, а вот интонации изменились. Сильно.
Русский язык Вики был теперь просто великолепен. «Нет, честно! - восхитилась Лика. - Скоро Федю переплюнет». И дело тут было не только и не столько в тесном общении с русофонами, доминирующими в их маленькой компании, а в том, что на борту «Шаиса» оказались обучающие программы для вербовщиков Легиона. Лика, например, как только смогла, сразу же выучила и английский, и французский с немецким. Зачем, спрашивается? Но ведь выучила. Наверное, свои застарелые комплексы тешила. А Вика выучила русский и пользовалась им настолько виртуозно, как если бы всю жизнь прожила как русская среди самых разных русских. Самое смешное, что и Меш тоже теперь говорил по-русски. Ну этот-то выучил русский только за то, что на нем разговаривала Виктория.
- Итак? - спросила Виктория, улыбаясь еще шире.
- В полдень я еду к этой суке Чаер, - ответила Лика, ежась в душе под пристальным взглядом Вики, но стараясь не показать вида.
- Догадываюсь зачем. - Улыбка Виктории стремительно трансформировалась в ехидную ухмылку. - Будешь отношения выяснять?
- Не буду, - хмуро буркнула Лика, сделала очередную затяжку и, выдохнув дым, обратилась к Мешу;
- Меш, тебя не затруднит плеснуть мне бренди?
- Не затруднит, но лучше выпей вина, - ответил ей Меш. В голосе его чувствовалось напряжение. - Это очень хорошее вино. - Он указал на глиняный кувшин с черным вайярским вином.
- Спасибо, Меш, но я хочу бренди. - Лика улыбнулась ему, и он потянулся к яшмовому кувшинчику с бренди.
- Нет, - сказала Лика, поворачиваясь к Вике. - Я не буду выяснять с ней отношения. У нас нет отношений и не будет. Я вызову ее на поединок.
Вика не удивилась.
- А повод? - поинтересовалась она.
- Я скажу, что мне не нравится, когда на меня устраивают охоту, - пожала плечами Лика.
- Не выйдет, - с сожалением в голосе объяснила Виктория. - Она не примет вызов. Обвинения недоказуемы.
- Примет, если ты… - Лика споткнулась и, виновато посмотрев на Меша, поправилась: - Если вы мне поможете.
Меш быстро взглянул на нее и переключился на кувшинчик с бренди.
- Мне тоже, пожалуйста, - сказала Вика, пододвигая к Мешу свой стаканчик. - В чем конкретно будет заключаться наша миссия?
То, как сформулировала Виктория вопрос, обнадеживало.
Лика сделала глоток бренди, прочувствовала его букет - на Сше делали множество сортов бренди, но этот был наиболее близок земным аналогам - и сказала в воздух:
- Вычислитель! Карту Кой Сше.
Перед ней тут же раскрылась проекция с картой города, и, запустив руку прямо внутрь проекции, Лика начала искать нужное ей место. Вычислитель реагировал мгновенно на любое ее движение, он увеличивал одни фрагменты карты и уменьшал другие, детализировал изображения, дробил карту и снова сводил фрагменты в целое, попутно меняя масштаб и угол обзора. Через минуту над столом висели уже три изображения в формате визуального отображения: схематические модели интересующего Лику района - он назывался Имперская Цитадель, улицы - Тропа с холма, и дома номер пять по названной улице.
- Вот, - сказала Лика. - Дом номер пять по Тропе с холма. Здесь размещается офис адвокатской конторы «Счэй и Госч».
- Вычислитель! Маркер! - попросила она.
Рядом с изображением дома возникло чистое поле, а перед Ликой в воздухе появился ярко светящийся световой шарик.
- Зеленый, - сказала Лика и тронула шарик пальцем. Шарик приобрел изумрудно-зеленый цвет и прилип к пальцу Лики.
- Дом трехэтажный, - сказала Лика и начала рисовать схему дома на чистом поле. - Первый этаж… Вычислитель Чаер стоит в подвале. Вот здесь, - продолжала объяснять Лика, уже разрисовавшая все поле разноцветными линиями, пометками, цифрами и иероглифами. - Вход в подвал из второй задней комнаты. Обратите внимание, коридор просматривается камерами слежения. Дверь, - она пометила дверь крестиком, - керамитовая, но замок на ней стоит самый обычный. Коды замка… - Она быстро написала ряд символов и цифр рядом с помеченной крестиком дверью. - Охрана двенадцать человек: четверо гегх - все раньше служили в спецназе десантных войск - и восемь той'йтши. В двенадцать ноль семь мастер Счэй откроет дверь, выходящую в переулок. - Лика обозначила дверь и продемонстрировала переулок во всю длину, в обе стороны от входа.
- Западный край переулка, - Лика обозначила указанный пункт кружком, - упирается в парк. В одиннадцать пятьдесят пять из парка к переулку подтянутся два десятка моих людей.
«Ну вот, - сказала она себе. - Слово сказано. Они мои люди».
- Два десятка моих людей. Все они тоже ветераны флотского спецназа. - Она посмотрела на Меша и Вику и улыбнулась, перечеркивая серьезность своего тона. - Нам нужен процессор и накопитель.
- У них есть бластеры? - спросила Вика.
- Да. У четверых гегх и у мастера Счэя. Но свой бластер он отдаст тебе. У моих людей тоже есть стволы. Семь.
- Не надо впутывать сюда твоих людей, - остановила ее Вика. - Я надену Маску, и мы справимся вдвоем, а твои люди пусть перекроют подступы к дому.
- Хорошо, - согласилась Лика. - И… спасибо!
Она повернулась к Мешу. Заколдованный принц обнажил клыки в усмешке и сказал:
- Ты же знаешь, что я пойду.
- Спасибо, - сказала Лика.
- А кстати, - вмешалась Вика. - Девушка, ты что, читала их мысли?
- Да, - честно призналась Лика, с оторопью и восторгом вспоминая минуту чуда. - Я читала в них, как в книге, и переписывала, как черновик.
- Не слабо! - восхищенно воскликнула Вика. - Значит, этот Счэй ее человек?
- Был, - поправила ее Лика. - Там было еще четверо таких, как он. Теперь они мои.
Меш издал какой-то горловой звук, похожий на урчание крупного зверя, но от комментариев воздержался.
- А ты? - уточнила Вика. - Тебя будут сопровождать?
- Непременно, - кивнула Лика. - Я пойду с Фатой. - Она уверенно встретила насмешливый взгляд Виктории. - Но Эйк и еще несколько человек, - она не стала уточнять, что несколько человек это восемнадцать боевиков на шести машинах, - подождут меня снаружи.
- Растешь на глазах, - с улыбкой сказала Вика, вставая. - Иди, поспи хоть пару часов. Силы тебе еще понадобятся. Ты ведь вечером драться собираешься, я правильно поняла?
Да, она собиралась украсить своим поединком спортивный праздник на центральном Дуэльном поле Кой Сше. Показательные выступления мечников, танцоров, борцов Ер-гегх - гегхской разновидности боя без оружия - и игроков в Жизнь были запланированы на три часа дня. К шести они должны были закончиться, вот в шесть Лика и собиралась прикончить даму Тей Иль Чаер, графиню Айян.
- Да, - сказала Лика. - В шесть вечера.
Она допила бренди, встала и пошла к себе в спальню, находившуюся на третьей палубе. Придя в спальню, она отослала служанку, легла, как была, в одежде, на розовое с серебром покрывало и провалилась в глубокий сон.

Она замечательно отдохнула, проспав целых четыре часа. Времени было еще достаточно, и она успела и принять душ, и наскоро перекусить, и даже выпить чашку густого аханского кофе со стаканчиком бренди и неизменной пахитоской. Настроение стремительно набирало обороты.
Было одиннадцать с четвертью, когда, надев одно из самых дорогих и стильных платьев - оно называлось «Цвета осени» - и повесив на себя «Глаз дракона» - фамильный гарнитур из пяти предметов, в которых крупные алмазы, изумруды и синие сапфиры полностью скрывали платиновую основу, - она вышла на летную палубу к ожидавшему ее флаеру. Меш и Вика убыли за час до того. Им еще предстояло сбросить возможный хвост.
Эйк занял место пилота, а Нор и Фата сели сзади. Флаер бесшумно поднялся над керамитовой палубой, плавно миновал широко открывшиеся ворота и, стремительно ускоряясь, понесся к городу. У Зеленого Луга - пригорода Кой Сше - к ним присоединился «почетный» эскорт из шести машин с ее боевиками, и шедшие до сих пор в некотором удалении - сзади и выше - штурмовики десантников, посланные капитаном Сааром, отстали, поворачивая назад к порту.
Без двух минут двенадцать эскортные флаеры приземлились на лужайках и парковочных площадках Голубого озера - одного из самых фешенебельных районов столицы, - а еще через минуту флаер графини Ай Гель Нор совершил посадку перед мраморной лестницей, горделиво поднимавшейся к парадным дверям дворца Айян. Сдвинулась боковая панель, и, сопровождаемая Фатой, Нор ступила на белый камень двора.
Мажордом встретил ее в сопровождении двух слуг на середине подъема. Он низко поклонился и осведомился об имени кавалерственной дамы и цели ее визита.
- Графиня Ай Гель Нор желает видеть даму Тей Иль Чаер, - сказала Фата, а Нор лишь прищурила свои зеленые глаза и посмотрела куда-то за плечо мажордома.
Мажордом, если судить по его реакции, переживший нешуточный шок, все же нашел в себе силы, чтобы пригласить сиятельную графиню в дом, обещая тут же доложить о ее визите графине Айян. Нор не удостоила его даже кивка и, как ни в чем не бывало, продолжила подъем. Было очевидно, что если бы - не попустите боги! - мажордом замешкался на ступенях лестницы хоть на одну лишнюю секунду и не бросился опрометью открывать перед ней двери, Нор прошла бы его насквозь, а ее сумасшедшая телохранительница - или как их там? Меч? - изрубила бы на куски то, что от него бы осталось после прохода графини.
В роскошно декорированной и обставленной гостиной мажордом лично предложил графине кресло и, перепоручив ее заботам многочисленных слуг, бросившихся предлагать Нор напитки и сласти, помчался с докладом к своей хозяйке. Он уже почти скрылся из виду, когда его догнал звук сильного грудного голоса.
- Милейший, - сказала графиня, - передай даме Чаер, - к ужасу мажордома гостья упорно не желала называть его хозяйку графиней, - что если эта… - Нор сделала паузу, намекая сразу на несколько возможных в данном контексте лексем, - не выйдет ко мне сама, к ней войду я.
Нор приняла из рук слуги кружку с вином и демонстративно исследовала ее портативным экспресс-анализатором. Уже одного этого было достаточно, чтобы вызвать ее на дуэль. Не во всяком доме, разумеется, но во многих. Закончив с проверкой, Нор отпила немного из кружки, недовольно поморщилась и потребовала другое вино. Когда через четверть часа к ней, наконец, вышла Тей Иль Чаер, графиня Нор проверяла на наличие ядов двенадцатый сорт вина. Дама Чаер несколько времени стояла, с интересом наблюдая за действиями Нор, которая, казалось, была так увлечена своим занятием, что не «услышала» дважды повторенного мажордомом объявления о выходе графини Айян.
Зато Нор «услышала» нечто другое, что было ей сейчас не в пример важнее. Оживший в левой серьге приемник дважды нежно пощекотал мочку ее уха. Пауза. Повтор. Пауза. Три раза. Повтор. Пауза. Повтор. Пауза. Два раза и еще один раз после короткой паузы.
Все было просто замечательно, и напряжение, которое Нор ощущала в себе до этого момента, растаяло, как утренний туман. Операция прошла успешно, вычислитель захвачен, все живы. Успехов! Теперь она знала все, что хотела знать, и была готова заметить даму Чаер, но та, потеряв терпение, опередила Нор.
- Графиня! - У Чаер оказался высокий и красивый голос. - Могу я узнать, что все это означает?
Нор повернулась на голос, и на губах ее расцвела лучезарная улыбка.
- Ну конечно! - сказала она своим самым медовым голосом, в котором слышались отзвуки урчания сытого и довольного жизнью крупного зверя. Скорее всего, барса.
Перед Нор стояла невысокая, крепкого сложения блондинка с белой кожей и ярко-синими глазами.
- Ну конечно! - сказала Нор, даже не сделав попытки встать. - Я вам сейчас все объясню.
- Слушаю вас, - холодно сказала дама Чаер, но за холодом ее речи ощущался поднимающийся гнев.
«Ну-ну! - подумала Нор. - Изволишь гневаться? Очень мило. Сейчас я разгневаю тебя еще больше! Или расстрою».
- Я вызываю вас на поединок, дама Чаер, - сказала она все с той же чарующей улыбкой, блуждающей на ее губах, «как рассветный луч на струях вод». - Смертельный, - добавила она, вполне насладившись зрелищем потерявшей дар речи дамы Чаер. - Сегодня, в шесть.
Пауза длилась секунд шесть или семь и была прервана гневным восклицанием хозяйки дворца.
- Что за глупость! - воскликнула дама Чаер возмущенно. - Мы с вами, графиня, даже не знакомы, по-моему.
- Вот и познакомимся. - Голос Нор был безмятежен.
- Я не собираюсь с вами драться, - отрезала Чаер.
- И тем не менее будете, - еще шире улыбнулась Нор. - Видите ли, дама, - она подчеркнула интонацией титул собеседницы, от чего та поджала губы. - Видите ли, дама, десять минут назад неизвестные захватили адвокатскую контору «Счэй и Госч». Это на улице Тропа с холма, если не знаете…
Нор увидела, как стремительно бледнеет дама Чаер и как расширяются зрачки ее синих глаз.
- В подвале у адвокатов… - между тем неторопливо продолжала рассказывать Нор.
- Хватит! - требовательно прервала ее Чаер. Надо отдать ей должное, у женщины оказался сильный характер, и она быстро справилась с первоначальным потрясением. - Хватит! - потребовала Чаер. - Чего вы хотите?
- Теперь только поединка, - ответила Нор, отпуская улыбку.
- Могу я узнать причину вашей навязчивой идеи, графиня? - Голос Чаер был холоден, как ветры вершин, а синие глаза были полны откровенной ненависти.
- Вот только не надо делать большие глаза, милочка, - ответила ей Нор, вставая. - Я знаю, кто посылал убийц, и даже знаю, кто вам приказал начать на меня охоту.
Чаер вздрогнула.
- Вы… - Она не могла говорить, но снова усилием воли справилась с потрясением. - Вы не представляете, графиня, с каким огнем играете! - выпалила Чаер.
- Возможно. - Нор была само спокойствие. - Но вы, Чаер, оказывается, не так умны, как можно было думать. - Нор улыбнулась прямо в ненавидящие глаза дамы Чаер. - Вы же поставили меня, милочка, в такую ситуацию, что мне уже больше нечего бояться. Нельзя загонять барса в угол, моя дорогая, это опасно. Это очень опасно. А теперь что ж! - Она одарила Чаер еще одной лучезарной улыбкой. - Теперь мы встретимся на арене Дуэльного поля. Сегодня в шесть, сразу после окончания праздника. Я убью вас, как убила вашего секретаря, и вам больше не о чем будет тревожиться. До свидания! И не опаздывайте, я не люблю ждать. - И Нор пошла было к двери, но остановилась и, оглянувшись через плечо, добавила: - И без глупостей, пожалуйста. У меня тут поблизости целая армия ждет. Будете суетиться, я выжгу ваше гнездышко, как пещеру дракона. Вы поняли меня?
Ответом ей было гробовое молчание.
Следующие три часа Лика провела в генсеком ресторане на Зеленом озере. Здесь к ней присоединились Виктория и несколько публичных людей из ее нового окружения, и они чудесно провели время, слушая старинную музыку - профессор Her Нэйр привез чудесный струнный секстет, - любуясь сказочным видом на озеро, окруженное невысокими зелеными горами, угощаясь разнообразными дарами гегхской кухни и ведя приятные, ни к чему не обязывающие разговоры. Главное Дуэльное поле находилось всего в пяти минутах лета от ресторана, так что Лика успела попробовать даже довольно сложное в приготовлении блюдо из морского барана, фаршированного запеченными в панцирях маленькими черепахами. Блюдо это в страшной спешке приготовили повара заведения специально в ее честь, и, надо отдать им должное, чести своих черных бандан они не посрамили. Лика получила истинное удовольствие, так как блюдо и впрямь оказалось удивительно вкусным. Но, как бы то ни было, ровно в три она уже сидела в почетной ложе Дуэльного поля и взмахом синего платочка объявляла о начале состязаний.
Сами состязания, продолжавшиеся почти без перерывов три часа, оставили у нее весьма приятное впечатление. Юноши и девушки продемонстрировали красоту молодых и тренированных тел, филигранную технику и зрелое мастерство во владении сложными боевыми искусствами. Впечатление от праздника молодости и мастерства было, однако, омрачено одним крайне неприятным для Лики обстоятельством, особенно неприятным в преддверии схватки, которая ни красотой, ни сложностью отличаться не должна была по определению. Даму Чаер Лика собиралась просто убить, но… Но неожиданно в центральной гостевой ложе второго яруса появилась женщина, которую Лика меньше всего ожидала увидеть здесь и сейчас и которую она вообще не желала видеть, ни здесь, ни где-либо еще, никогда. Женщина появилась в ложе, села, и синие, почти черные, внимательные глаза встретились с глазами Лики. Поединок взглядов продолжался почти целую минуту и длился бы еще дольше, если бы, на счастье, к ней не обратился с каким-то вопросом советник Гуэр Тэй. Лика повернулась к Тэю, что-то ответила ему и больше на ложу во втором ярусе не смотрела.
Через десять минут распорядитель праздника объявил об его окончании и сообщил - с ощутимым нервным напряжением, почти истерикой в голосе, - что через несколько минут на арене произойдет поединок между графиней Ай Гель Нор и графиней Айян, причины которого, по согласию сторон, не оглашаются. Поединок заявлен сторонами как смертельный.
Последнее замечание вызвало на трибунах настоящую бурю эмоций. Не то чтобы смертельные поединки были редкостью, но в такой день и между такими соперницами… Случай был и в самом деле из ряда вон выходящий.
Мысленно пожав плечами, Лика в сопровождении Фаты прошла в уборную, где ее служанки уже все приготовили к предстоящему поединку. Быстро раздевшись, Лика задумалась было над тем, не пропустить ли ей «рюмочку на посошок», но в конце концов решила, что сейчас это будет лишним, и, как оказалось, была совершенно права.
В этом поединке она не ожидала встретить сильного соперника. Во всяком случае, она не предполагала в Чаер противника, способного противопоставить Лике что-то, что могло бы стать для нее серьезным вызовом. Проблема была в другом. Лика должна была быть предельно осторожна и осмотрительна в демонстрации своих истинных возможностей. Не хватало только продемонстрировать при огромном стечении народа скорость и силу, подаренные ей Маской. Ее Маска, преобразовавшаяся в ней во что-то, что не было уже ни Серебром, ни Золотом, не фиксировалась детекторами. Но фантастическую силу и скорость, порождаемые Маской, спрятать очень сложно, хотя и можно. Именно это и собиралась сделать Лика.
Она выбрала для исполнения простую, как грубый хлеб, но эффективную при правильном исполнении «Песню Пастуха» в ее гегхской интерпретации. Это должно было польстить зрителям, среди которых большинство составляли гегх, и в то же время позволяло держаться в рамках нарочито замедленного темпа.
Однако уже в первых тактах она столкнулась с неожиданно мощным и стремительным натиском Чаер, который было крайне трудно держать, особенно находясь в избранном Ликой «медленном» темпе. А Чаер была быстра, как молния, и полна смертоносной энергии, воплощенной в замысловатый мотив «Грозового неба» - песни, созданной виртуозами для виртуозов.
«Она в Маске, - поняла Лика, парируя сложный трехтактный выпад. - Это Серебро».
«Но это невозможно!» - воскликнула она, видя, как Чаер наращивает и без того очень быстрый темп.
«Она не проходила детекторы», - поняла Лика, с большим трудом перехватывая полет пальцев Чаер, направленный в ее сердце.
«Не паниковать! - приказала она себе и в еще большей степени Маске, которая не на шутку обеспокоилась положением Лики и тоже начала ускоряться. - Я ее и так сделаю!» Сказать легко, не просто сделать, но она очень старалась.
Лика резко сломала песню и «запела» другую. Эту мелодию она выучила на «Шаисе», обнаружив в одном из нелегальных песенников Легиона. Это был декадентский напев прошлого века: вычурный, ломаный мотив, асинхронные движения всех четырех конечностей и предельно высокий - для хорошего танцора без Маски - ритм. Это была максимальная скорость движений, которую она могла себе позволить, но вот скорость восприятия она разогнала до предела.
Гул трибун превратился в долгую тягучую ноту, которая тянулась и тянулась, не заканчиваясь и не меняя тональности. Ее тело стало раздражающе медленным и грубым инструментом, как когда-то, когда Лика была «сломанной куклой». Чаер двигалась намного быстрее, но и она не летела, а плыла теперь в густом, как малиновое варенье, воздухе арены, в ставшем плотным и вещественным ярком свете верхних светильников. Чаер плыла, совершая замедленные плавные движения, смысл и цель которых Лика могла читать, как в открытой книге. Теперь у Лики появился шанс. Рискованный и весьма проблематичный, это был все-таки шанс, но реализовать его следовало как можно быстрее.
Лика взглянула мельком на синие глаза в роскошной гостевой ложе второго яруса и вычеркнула дамочку Ё из своих мыслей. Сейчас актуальной была только Чаер. А Чаер как раз заканчивала сложную связку, которая должна была завершиться последней неотразимой атакой, но Лика увидела - финал куплета маскирует начало нового, накладывающегося на предыдущий. Такая техника обычно вызывает разрывы последовательностей, но, имея скорость Маски, на эти неуловимые паузы можно наплевать. Сокращения мышц, направление взгляда, смотрящего как бы в никуда, рассказали Лике о следующих трех тактах, и она увидела брешь.
Медленно, медленно, очень медленно Лика втискивала свое угловатое малоподвижное тело в узор времени и орнамент чужого движения. Уже на середине пути она поняла, что если расчет времени окажется неверным, то Чаер убьет ее одним из двух реализуемых из этого положения способов. Но, «стиснув зубы», она продолжила свое тягучее, зависшее во времени и пространстве движение за точку невозвращения. Это мгновение было таким длинным, что можно было успеть родиться, прожить жизнь и умереть, оставаясь внутри одного и того же кратчайшего отрезка времени. Лика видела, как ее палец дотягивается - по миллиметру в час - до челюсти Чаер, как начинают движение смыкания руки и ноги ее врага, готовя ей, Лике, смертельный захват, но в следующее мгновение (ее длинное-короткое мгновение) Лика поняла, что успевает она, а не Чаер. Ее палец врезался в горло Чаер, как наконечник стрелы в мчащегося ему навстречу всадника, и следующую вечность двигался сквозь гортань и сквозь твердый, как сталь, позвоночник, разрывая, ломая, пронзая. Чаер отлетела от Лики метра на три и тряпичной куклой упала на паркет арены. Из разорванного горла хлестала кровь. Голова Чаер была неестественно вывернута на сломанной шее. Все!
Бой кончился. Отступило, хотя и не полностью, напряжение, и Лика почувствовала, что она совершенно мокрая от пота. Пот тек с нее ручьями, и это не было преувеличением, а было фактом. Она посмотрела на мертвую Чаер и перевела взгляд на ложу второго яруса. Знакомых уже синих глаз там не было. «Стерва! - подумала Лика устало. - Зачем она здесь?» Повернувшись спиной к поверженному врагу, - «А как назвать женщину, оказавшуюся врагом?» - Лика медленно пошла в свою туалетную комнату.
Приняв душ и растерев тело полотенцем - служанку она вышвырнула вон, - Лика вернулась в комнату и, не одеваясь, села в кресло, стоящее около стола. Она достала из брошенного на стол портсигара пахитосу, прикурила от поднесенной Фатой зажигалки и с удовольствием почувствовала, как струя горячего сладковатого дыма проходит, минуя гортань и дыхательное горло, в легкие. Ее организм понемногу возвращался к нормальному ритму, утихла наконец и разбушевавшаяся Маска, но натянутые, как струны, нервы все еще вибрировали, возбужденные накалом схватки. Лика дотянулась до маленького пузатого кувшинчика из сургучно-красной яшмы и плеснула в чашечку из голубого нефрита солодовой водки. Макс сказал ей на Йяфте, что на вкус эта аханская водка совершенно не отличается от ирландского мальта.
«Ну пусть будет виски», - подумала она отстранение и, посмотрев на Фату, спросила:
- Хочешь?
Фата, смотревшая на нее влюбленным взглядом, - «И в каком, спрашивается, смысле влюбленным?» - отрицательно покачала головой.
Лика кивнула и сделала первый глоток. И в этот момент дверь открылась, и Фата мгновенно выхватила меч из ножен, принимая боевую стойку. Но Лика даже не повернула головы в сторону двери: она знала, кто пришел ее навестить.
- Можно войти? - раздался из-за двери женский голос.
- Входи, - разрешила Лика, делая второй глоток. - Не беспокойся, Фата! - добавила она, видя, что ее Лиса готова взорваться атакой.
Между тем в комнату вошла высокая девушка с черными, как ночь, волосами, заплетенными в короткую, но толстую косу.
- Зачем ты здесь? - спросила Лика и сделала затяжку.
- Я приехала, чтобы тебя убить, - просто ответила та.
- Вот как! И почему бы это? - усмехнулась Лика и сделала еще один глоток водки.
«Бред! - сказала она себе. - Это какое-то бразильское кино! Но вот ведь, стоит, как живая».
- Фата, милая, оставь нас, - сказала она, когда водка прошла в пищевод. - Почему ты хотела меня убить? - повторила она свой вопрос, когда за Фатой закрылась дверь.
- Потому что я люблю твоего Ё. - Девушка говорила серьезно. Она стояла перед Ликой и смотрела ей прямо в глаза.
«А она красивая! - отметила Лика. - Но все равно тварь!»
- Это я видела, как ты его полюбила, - сказала Лика ровным голосом.
- Ты видела наш поединок? - подняла бровь Ё.
- Его видела половина империи. Ты хороша. - Лика сделала еще один глоток.
- Спасибо. Мне приятно слышать это из твоих уст, - без улыбки сказала Ё. - Но ты лучше.
- Это ты по сегодняшнему бою судишь? - усмехнулась Лика.
- Да.

Предыдущая страница 28 Следующая страница


29 Макс Мах

- Зря. Ты еще ничего не видела. - Лика прислушалась к себе и с удивлением обнаружила, что почти не злится.
«С чего бы это?» - спросила она себя.
- Я видела достаточно, - возразила Ё. - Эта женщина была в Серебре, а ты без, но дралась не в полную силу. Ты себя сдерживала. Другие этого не почувствовали, но я видела.
Ё подняла руку, останавливая Лику, которая хотела ей ответить.
- Я не знала, что в природе есть такие бойцы, - сказала она.
- В природе нет, - печально сказала Лика. - Но я есть.
- Если ты хочешь, - сказала тогда Ё, - давай драться. Ты убьешь меня, и все закончится.
- Не надо драться. - В голосе Лики появилась усталость, которую она вдруг ощутила в полную силу. - Мне надо с ним поговорить… Потом решим, что делать дальше.
- Давай любить его вместе! - неожиданно сказала Ё, и Лика увидела перед собой совершеннейшую девчонку, растерянную, искреннюю… славную.
- Давай любить его вместе, - сказала Ё и доверчиво посмотрела на Лику.
- Ну да, гарем устроим, - грустно пошутила Лика и подумала: - «А как это, любить вдвоем? И ведь есть прецеденты… Идиотка!»
- И как ты это видишь? - спросила она Ё.
- Я вижу, - ответила Ё. - Мне кажется, мы с тобой могли бы стать… подругами. Ты…..ты достойна своего имени. Ты барс. - В ее глазах светилось восхищение.
«Господи! - подумала Лика. - А это из какого кино? Из французского, наверное. L'amour de trois. Дожили!» Она подумала секунду и вспомнила Фату. А вспомнив, спросила себя: «А как назвать, если вчетвером? L'amour de quatre? Силы небесные! Ну что я несу!»

Глава 11
ПРАВИЛА ИГРЫ

Они прилетели в Тхолан ранним утром накануне праздника Вод. Могли и раньше - Меш и Сиан улетели с Сше аханским экспрессом через час после ее поединка с Чаер, - но Вика сказала:
- Нет, так не годится. Ты начала игру и теперь должна соблюдать правила. - Она улыбнулась: - Хотя бы некоторые.
- Что это значит - соблюдать правила? - поинтересовалась Лика. - Какие правила?
- Ты теперь публичная личность, душа моя. Изволь соответствовать, - отрезала Виктория. - Значит, так. Сейчас ты отправишься в префектуру…

Следующие два часа Лика провела в префектуре Кой Сше, «размазывая» по стенкам префекта, субпрефектов, их заместителей и секретарей. Нор бушевала. Ах, как весело, со вкусом, бушевала Нор, перемещаясь из кабинета в кабинет, словно торнадо, и, как торнадо, вовлекая в свое безумство вся и всех, кто попадался, на свою беду, на ее пути. Она орала так, что едва не вылетали бронированные стекла из керамитовых рам префектуры. Она требовала ответить на вопрос, как могла эта сука - «Да, да, префект! Сука! Повторяю по буквам: С - У - К - А, СУКА! И мне плевать, чьей женой была покойница!» - как могла эта сука пройти в Маске на Дуэльное поле? Как?
Естественно, никто на ее вопрос ответить не мог и, как догадывалась Лика, не хотел.
- Это называется коррупция, милая, - объяснила Вика.
О да! Это была коррупция, и «бушевавшая» графиня Нор упивалась мыслью о том, какие будут у всех этих деятелей лица потом, когда…
«Ничего-ничего, хлопчики, - злорадно думала Лика, покидая префектуру. - Мало никому не покажется!»
Она дала интервью всем новостным каналам сразу, вызвав этим волнения не только среди гегх - что было понятно, - но и среди аханков и прочих граждан империи. Она стояла прямо на лестнице префектуры, широкой белокаменной лестнице, каскадами спускавшейся к монументу Империи, одетая во все черное, на котором так славно смотрелись огромные бриллианты ее зимнего гарнитура, и выливала ушаты грязи на полицию и прокуратуру Кой Сше.
«О господи! А это из какого фильма? - удивленно спрашивала она себя, купаясь в лучах славы, волнах обожания и восхищения, в бурном потоке внимания, интереса и болезненного любопытства. - Наверное, из американского»
- Опасаетесь ли вы, сиятельная графиня, за свою жизнь? - с вожделением в голосе спросила ее молоденькая журналистка Седьмого новостного канала.
- Я, дорогая, пережила шесть покушений! Вы не знали об этом? Сделайте запрос в прокуратуру.
После этого заявления флот перебросил в порт Кой Сше целый десантный батальон с тяжелой техникой, а около ее яхты стали собираться добровольцы-гегх. К одиннадцати вечера под командой Эйка и Фаты несли службу уже двадцать шесть мечей - семнадцать юношей и девять девушек, - а число ее телохранителей - все, как один, бывшие спецназовцы флота, и гегх, разумеется, - достигло двадцати.
- Вот это и есть игра по правилам, - объяснила ей Вика, показывая на экран внешнего обзора. Девятая стартовая площадка превратилась в нечто среднее между армейским лагерем и цыганским табором: внешнее кольцо - мобильные заграждения и бронированные транспортеры флота, второе кольцо - полицейские заграждения, но без полицейских, которых «заменили» пикеты «Круга воев», и, наконец, внутреннее кольцо, представленное ее личной гвардией. А между кольцами стояли павильоны и палатки армейского и гражданского образца, флаеры, еще какие-то машины и слонялись ее многочисленные приверженцы.
- В Тхолан полетим с помпой, - продолжала развивать свою мысль Виктория. - По-видимому, придется арендовать какой-нибудь круизный лайнер, но перед этим надо сколотить представительную делегацию. Ты не можешь появиться в столице без свиты.
- Ты полагаешь, без свиты не обойтись? - осторожно спросила Лика. Ответом ей была ироничная улыбка и высоко поднятая левая бровь дамы Виктории.
- Графиня, - сказала Вика по-русски. - Вы же публичная личность, а не публичная женщина. Вам появляться на людях голой неприлично. Вы меня понимаете?
Лика поняла. Смирилась и приняла. И уже через минуту они сидели перед вычислителем, подбирая кандидатуры на роль «сопровождающих лиц».
- Адмирал Дэй? - спросила Вика.
- Но он же в отставке, - возразила Лика.
- Кого это волнует? - удивилась Виктория и занесла старого адмирала в список.
- Доктор Эйв, - предложила Лика.
- Это который Эйв? - осведомилась Виктория, делая запрос вычислителю.
- Сын банкира, - объяснила Лика. - Но он и сам член Директората Второго Инвестиционного банка.
- Не согласится, - с сожалением констатировала Вика и хотела уже вычеркнуть кандидата, но Лика остановила ее:
- Оставь, он мой человек.
- А! - сказала Виктория, и они продолжили…

Потом она отмокала в ванной, пила валерианку и курила пахитоски. Под тихую грустную музыку, которую подобрал для нее вычислитель и которая до ужаса напоминала старинную лютневую музыку с пластинки фирмы «Мелодия» - у Лики была такая еще в Ленинграде, не успевшем стать Петербургом, - она думала обо всем сразу и ни о чем конкретно. Она пыталась успокоиться, расслабиться и, как учил ее на «Шаисе» Макс, «отпустить тяжелые и трудные мысли попастись на свободе», но окружающая обстановка возвращала ее к больным «темам дня», во всяком случае, к некоторым из них.
Декор ванной комнаты графини Ай Гель Нор был вызывающе чувственен. Сочетание холодного малахита с теплым розовым и бежевым мрамором; стенные панно, на которых обнаженные юноши и девушки плели хороводы среди морских трав и экзотических рыб; потолок, на котором в любовном экстазе слились женщина и леопард; манерная, вся состоящая, казалось, из одних только асимметричных, но плавных линий - мебель, все это высвобождало энергию вполне очевидного свойства, а она, в свою очередь, направляла мысли Лики то к Фате, то к Максу, то к младшей Ё, то снова к Фате.
Фата… Закончив разговор с Викторией, вымотанная до предела Лика направилась к себе, чтобы принять ванну. Она шла, думая о своем, когда ее внимание привлек узнаваемый шум и еще более узнаваемые стоны.
«Любопытство не порок!» - сказала она себе и пошла посмотреть, кого на этот раз отметила своим благоволением Божественная Тигрица. Открытие оказалось любопытным, и как бы это сказать, чтобы все-таки ничего не сказать? Волнующим? Да, пожалуй.
В салоне второго яруса яростно любили друг друга Лиса и Медведь, первые мечи ее личной гвардии. По-видимому, приступ страсти был стремителен, и нетерпение, свойственное юности, пересилило здравый смысл, так что до спальни - хоть Фаты, хоть Эйка - они не добрались. Упали прямо здесь, прямо сейчас.
«Оно и к лучшему, - решила Лика, тихонько ретируясь в коридор. - Одной проблемой меньше».
Она искренне думала так, а не иначе; но, как часто бывает, она поторопилась с выводами.
В дверь тихо постучали.
- Да, - сказала Лика, поспешно убирая руку с живота, где ее рука оказалась совершенно неожиданно для нее самой.
Дверь отошла в сторону и пропустила внутрь Фату. Девочка еще не остыла от только что пережитой страсти, но одежду и волосы привести в порядок успела.
- Графиня? - спросила она тихо.
- Да, Фата, - ответила Лика, рассматривая девушку со странным ощущением, в которое она принципиально не хотела углубляться.
- Вы видели нас с Эйком. - Это не был вопрос. Это было утверждение.
- Я не видела ничего такого, что должно тебя тревожить, - с улыбкой сказала Нор, и Лике очень не понравился подтекст своего ответа.
«Я что, ревную? - спросила она себя с удивлением. - Этого еще не хватало!»
Фата стояла перед ней, и было видно, что бедную Лису разрывают противоречивые чувства. Она явно хотела что-то сказать, но не решалась, а Лика и сама не знала, что сказать или, напротив, чего говорить не следует. С покойницей Чаер было не в пример легче, потому что там Лику вела ненависть, а здесь… Лика могла сказать со всей определенностью, что она не влюблена.
«Ну это был бы перебор!» - сказала она себе.
Она по-прежнему любила Макса.
«И как мы будем его теперь делить?»
А Фата… Здесь была симпатия и еще что-то, что ей пока было непросто определить словами, и восхищение этим чистым и храбрым сердцем.
«Чистым? - усмехнулась в ее душе Нор. - По-моему, ты видела достаточно, чтобы снять это определение».
«Не вижу связи!» - жестко ответила Лика и вдруг поняла, что молчание безобразно затянулось и пауза уже становится просто нетерпимой.
- Графиня?
- Да, Фата.
- Я могу спросить?
- Попробуй.
- Вы любите его светлость Ё?
- Ё? Да, Фата, я его люблю.
- А я люблю Эйка.
- Ну и славно. Я рада за вас.
- Вы не поняли меня, госпожа.
- Да?
- Мы любим друг друга уже два года. Но мне было хорошо с вами…
Лика внимательно посмотрела на Фату и с удивлением поняла, что эта девочка все сформулировала на редкость ясно и просто. Так просто, что даже она, дура патриархальная, поняла.
«Ты не в Питере, девочка, - сказала она сама себе с неведомо откуда взявшейся грустью. - Это империя». И этим было сказано все. Надо же, какие разные смыслы может содержать одно слово.
- Можно?..
Лика улыбнулась Фате и кивнула:
- Можно. И называй меня просто Нор. Хотя бы когда мы наедине…

Эту ночь Лика проспала без снов и сновидений.
А наутро на нее обрушились дела. Много странных дел, таких дел, которыми раньше ей заниматься не приходилось, и более того, о существовании которых Лика даже не подозревала. Спасибо еще, что Виктория, капитан Саар и советник Гуэр Тэй создали за ночь вполне дееспособный штаб, который и принял на себя всю логистику и массу других технических, а иногда и не совсем технических дел.
О, проснувшуюся «с петухами» Лику ожидали и интересные новости, и чудные открытия, и сюрпризы самого неожиданного свойства. Она узнала, например, что ночью к штабу присоединилась жемчужная Ё, присвоившая себе с наглостью, достойной Жирных Котов, роль Говорящей от Имени Нор. Говорить, что характерно, она собиралась не лишь бы с кем, а с аристократией. Более того, Ё уже успела пообщаться с некоторыми из смарагдов империи на двух ночных «вечеринках» и запустить целую «горсть вшей» за шиворот местным властям. Не удовлетворившись достигнутым, младшая Ё также пообщалась с прессой, и эхо от ее короткого, но энергичного комментария уже начало гулять по новостным каналам империи.
- Я пригласила ее переехать на «Чуу», - сказала Вика за завтраком. - Надеюсь, ты не против?
«А если бы и была против, я что ее теперь - выгонять должна?» - вздохнула про себя Лика, но вслух спросила о другом:
- Где же она?
- Спит, - усмехнулась Вика. - Намаялась за ночь. Я предложила ей спальню рядом с моей.
- Да, это разумно, - согласилась Лика. - Спасибо. Что у нас по плану? - поинтересовалась она, принимая из рук слуги чашку с кофе.
Вика посмотрела на нее с выражением сожаления и протянула планшет мобильного вычислителя.
- Вот, - сказала она. - Это список встреч, запланированных на сегодня. Учти, что в два пополуночи мы стартуем.
Предчувствуя недоброе, Лика взяла из рук подруги вычислитель и посмотрела на экран. Затем перелистнула страницу, другую, третью…
- Вика, - сказала она потрясение. - Ты хочешь сказать, что я должна встретиться со всеми этими людьми?
- Не просто должна, - ответила ей Вика, расцветая своей самой дружелюбной улыбкой. - Ты с ними действительно встретишься, моя радость.
- Но… - начала было Лика.
- Никаких «но»! - отрезала Виктория. - Сейчас допьешь кофе, быстренько приведешь себя в порядок и начинай. А то люди уже ждут. В двенадцать перерыв на полчаса, в четыре - обед, а в два мы стартуем, тогда и поужинаешь.
Лика смотрела на Вику, как кролик на удава, но понимала, что Вика права. Даже беглого взгляда на список было достаточно, чтобы понять - с этими людьми следует встретиться.
«Ну хорошо, - подумала она. - Надо так надо, но ведь есть и другие дела».
Но Вика, вероятно, читала ее мысли.
- Ни о чем не беспокойся, - сказала она. - Штаб работает, помощников у нас достаточно, так что в два вылетаем. Удачи!
Удачи? Ей требовалось кое-что другое. Чтобы пережить этот день, ей нужен был крепкий зад, эластичные губы - «Улыбка не должна сходить с твоих губ, милая!» - и бронированный мочевой пузырь - «Не жмоться! Угощай всех, не обеднеешь! И никого не обижай!» Легко сказать, не обижай. Это если с каждым хоть по чуть-чуть, сколько к концу дня наберется? Впрочем, у нее была Маска, и это было очень удачно. В смысле, удобно.
Посетителей она принимала в своем кабинете, а в холле перед ним устроился ее импровизированный секретариат, составившийся из двух молодых женщин - доктора философии и штабного офицера в отставке - и мужчины, частного поверенного из Кой Сше. Адвокат приволок на «Чуу» и двух своих секретарей, которые, в свою очередь, разместились в смежной - вишневой - гостиной.
Когда без четверти два яхту покинул последний визитер - «Первый На Сше» - игрок в Жизнь Каэй, - Лика поняла, что драться с дамой Чаер было гораздо легче, чем провести этот марафон встреч. Но и чувство удовлетворения, если, конечно, не кривить душой, было под стать затраченным усилиям. Если отбросить обязательные, но ничего не значащие - протокольные - встречи со всякими вице-губернаторами, мэрами и прочими подобными им официальными лицами, или лицами оных лиц, то в сухом остатке можно было найти немало такого, о чем и не думалось еще пару дней назад, и не грезилось прошедшей ночью. Впрочем, раньше много о чем не думалось, не грезилось и не мечталось, а вот ведь случилось.
Прежде всего, Лика окончательно поняла, что хотела она того или нет, но партия графини Ай Гель Нор есть свершившийся факт («Есть такая партия, - грустно пошутила она. - И такая есть»). Мало кому известная еще несколько дней назад - вернее, всеми давно забытая - гегхская графиня, в силу до сих пор не понятных ей самой обстоятельств, неожиданно превратилась в значимую, если не сказать знаковую, фигуру не только политики гегхской, но, вполне возможно, и политики общеимперской.
Графиню Нор открыто поддержали восемнадцать гегхских организаций, ряд из которых имел серьезный вес не только в провинции, но и в Столице. Признание с их стороны уже само по себе дорогого стоило, но «Круг воев», Гегхский конгресс, Союз ветеранов и другие, более мелкие, организации (такие, например, как Общество любителей гегхской музыки, возглавляемое профессором Нэйром) предложили графине Ай Гель Нор реальную поддержку: людьми, своим политическим весом или связями, деньгами, наконец. Впрочем, о деньгах разговор особый.
В час дня к ней пришел доктор Эйв, молодой банкир и отпрыск известной банкирской фамилии. Встреча была запланирована короткая, но реально Эйв провел в кабинете графини Нор сорок минут. Оказалось, что Эйв пришел к ней не как частное лицо, с которым Лика собиралась лишь коротко обсудить вопрос о его присоединении к «делегации», а в качестве посланца банковского пула Сше. Банкиры выражали осторожный оптимизм относительно возможности дальнейшего сотрудничества. «Какого сотрудничества? В чем?» - спросила себя Лика, но этого, возможно, не знали и сами банкиры - и вносили «небольшую лепту» в кассу ее партии. Лепта, однако, оказалась совсем не символической: двести миллионов пледов. Деньги немалые, хотя и не чрезмерные. Впрочем, уже через четыре часа сумма эта как минимум утроилась, потому что осторожный оптимизм выражали не только банкиры, но и промышленники и негоцианты, включая могущественный союз грузоперевозчиков. «А эти-то при чем?» - удивилась Лика. Были и другие взносы и пожертвования; и масса тонких, и не слишком тонких, намеков на совершенно неизвестные Лике обстоятельства, которые еще предстояло изучить и прояснить; и множество заверений во всем подряд - уважении, восхищении, любви и дружбе, и прочая, и прочая; и даже одна ода в ее честь, написанная небесталанным, но главное, популярным на Сше поэтом Нэйем Пше.
Как бы то ни было, в два часа ночи они наконец стартовали, причем у яхты имелись теперь и настоящий капитан, и два помогавших ему офицера, а каюты «Чуу» были полностью заполнены людьми «ближнего круга». А в «кильватере» яхты тянулся круизный лайнер «Улыбка заката», битком набитый людьми из ее свиты, гвардией, телохранителями, техническим персоналом и всякого рода добровольцами, готовыми на все.
«Табор», - невесело констатировала усталая Лика.

В Тхолан они прибыли в семь тридцать утра по местному времени, но этот длинный день начался на сорок минут раньше. Как только вышедший из прыжка «Чуу» вошел в зону действия планетарных ретрансляторов, Лика и Виктория попытались связаться с Максом и Виктором. Ответом им была тишина. Taciturna silentia.
Ну не то чтобы тишина, но ответ системы - «Абонент недоступен» - был, пожалуй, даже хуже тишины. Шок от неожиданной потери связи с их мужчинами был так силен, что добрых пять минут они, как две «малограмотные дуры» - аутентичное определение, не без чувства досады данное самой Викторией? - пытались связаться с «недоступными абонентами», после чего пришедшая в себя первой Вика предложила перестать «сходить с ума» и начать «действовать с умом». Следующие полчаса, как раз до плавной посадки в Порт-Империум, они и пытались воплотить эту директиву в жизнь.
Запрос в «Бродяжий Стан» принес озадачивший их ответ, что его светлость средний Ё и светлый господин аназдар Вараба не появлялись в гостинице уже шесть дней, но их апартаменты оплачены до конца месяца. При этом имела место легкая заминка в ответе старшего Писчего, которую не преминули заметить обе дамы. Проводить допрос с пристрастием через систему планетарной связи не очень удобно и, по мнению большинства специалистов, не очень эффективно, но Вике удалось разговорить Писчего достаточно быстро. Мокрый от пота и явственно переживающий тяжелый стресс, Писчий все-таки сообщил, что два дня назад господин полковник присылал человека, который забрал часть вещей аназдара, согласно письменному распоряжению светлого господина Варабы.
В этот момент, вероятно, почувствовав, точно зверь, недоброе, в рубку просочилась младшая Ё. Она быстро схватила суть проблемы и без лишних слов включилась в розыски. Но и ее попытки выяснить хоть что-нибудь внятное о судьбе мужчин через внутреннее кольцо клана Ё были тщетными. Впрочем, один заслуживающий внимания факт в ходе ее поисков все-таки всплыл. Оказалось, что уже шесть дней не было известно и о местонахождении первого Ё. Однако тревоги по этому поводу в клане никто не испытывал, из чего следовало, что кому надо, тот знает, где и чем занят Первый. Совпадение же сроков, и то, что именно шесть дней назад должна была состояться встреча между Ё Чжоййю и первым Ё, наводило на определенные мысли. Но тогда при чем здесь полковник? И куда делся Меш? Меш действовал совершенно независимо от Макса и Виктора и прибыл в Тхолан - об этом имелась отметка в порту прибытия - два дня назад, но он был тоже «недоступен», и это было уже слишком.
Вопросы такого рода и дефицит достоверной информации не способствуют торжеству логики. А взаимное влияние трех испуганных за судьбу дорогих им людей женщин, да еще таких женщин, какими были Йя, Ё и Нор, способно было привести к катастрофе. Температура в рубке «Чуу» стремительно приближалась к точке взрыва. В этой ситуации холодная истерика Ё была, если подумать, даже страшнее, чем маниакальная сосредоточенность, выстудившая глаза дамы Йя, и того дикого коктейля из гнева, ужаса и любви, который вскипятил кровь Нор. Лика видела, что Виктория готова ради Феди снести пол-Столицы и, если понадобится, испепелить весь Тхолан. Лика чувствовала нечто похожее, и была готова убивать голыми руками, и знала, что не остановится ни перед чем, если это потребуется для спасения Макса. Но в глазах Ё она увидела решимость погасить звезды и разрушить мироздание.
Все это могло кончиться плохо. Вероятно, даже очень плохо, но, к счастью, хоть кто-то из них троих сохранил остатки здравого смысла и самообладания.
- Хватит! - неожиданно сказала Виктория. Сейчас в даме Йя явственно проступили черты железной леди Хаттингтон. - Не дети, - сказала она устало, но твердо. - Выберутся. Насколько я понимаю, - объяснила она опешившим от столь резкого перехода подругам по несчастью, - они живы. И они в Тхолане.
И это было похоже на правду. Сообщений о преждевременной смерти его светлости Ё и аназдара Варабы в планетарном информатории не содержалось. Об их убытии с планеты тоже.
- Графиня! - сказала младшая Йя, возвращая Лику к действительности. - Время не ждет, нам следует заняться делами.
Она снова повернулась к своему терминалу и указала Лике на что-то имевшее место быть на ее экране, но невидимое графине Нор с ее места.
- Вот, - сказала Йя. - Обратите, пожалуйста, внимание. На ваше имя поступило уже семнадцать сообщений с Тхолана. Вероятно, вам следует с ними ознакомиться, а потом мы должны еще обсудить наши планы хотя бы на ближайшие сутки.
Лика нехотя вынырнула из бушевавшего в ней горького бешенства и переключила свой терминал на прием сообщений. В целом их было немного, если сравнивать с последним днем на Сше, но в Столице было еще раннее утро, во всяком случае, для тех, чьи сообщения имели для графини Нор значение, и полтора десятка кратких и более пространных писем от людей, которые не поленились связаться с ней в столь ранний час, уже говорили о многом.
Впрочем, как минимум, часть этих сообщений имела и содержательную ценность. Таково было, например, приглашение посетить послеполуденный раут, устраиваемый князем Яагшем.
«А ему-то что? - удивилась Лика. - Он же не гегх».
- Яагш, - нараспев произнесла над ее плечом младшая Ё. - К нему стоит сходить. Обычно на его рауты собирается весь Тхолан. Открой, пожалуйста, список приглашенных.
«Ну хоть пожалуйста сказала, - усмехнулась про себя Лика. - Вот же наглая девка!»
Но в следующую минуту, едва взглянув на список гостей, Лика поняла, что устами «наглой девки» говорила сама судьба. Восемнадцатую строчку в списке занимал адмирал граф By Дайр Ге.
«Вот и славно, - подумала она. - Теперь ты мой!»
- Обязательно сходим. Надеюсь, вы меня не оставите? - В вопросе Лики содержалась тайная надежда на то, что у жемчужной Ё могут найтись и другие дела в означенное время суток. Но надежды эти оказались напрасными.
- Разумеется, - первой откликнулась Ё.
- Ну, конечно, дорогая, - улыбнулась дама Йя. - Кстати, тут есть письмо от ресторатора Ярша… Мы могли бы совместить приятное с полезным. Устроить в его ресторане публичный завтрак и побеседовать с одним из лидеров Гегхского конгресса. А оттуда на раут. Как тебе такой вариант?
- Почему бы и нет? - рассеянно откликнулась Лика, выводя на экран письмо Ярша, и споткнулась о заглавие сообщения. Письмо ресторатора было помечено иероглифом полумесяц. В этом еще не было ничего особенного, но полумесяц обращал на себя внимание знающего человека. А далее в письме содержались еще три ключевых слова в единственно верной комбинации, и получалось, что Вика недаром прервала их истерику. Текст письма был стандартным. Прежде всего, ресторатор Ярш представлялся - он был членом верхнего круга конгресса, а его заведение входило в золотую полусотню ресторанов Столицы; затем он выражал чувства почтения; и, наконец, приглашал посетить его в любое удобное для графини время и, естественно, быть его гостьей. Уже неплохо, но наличие ключевых слов означало, что Ярш человек Легиона и что он знает про Лику достаточно, чтобы вписать в свое послание ключи. Одновременно это означало, что кто-то - Виктор или Макс - ему об этом сказал, и более того, наличие четвертого - синтаксического - ключа указывало на желательность безотлагательной встречи, а это могло означать, что у Ярша есть для них сообщение.
Понятно поэтому, какие чувства испытывала Лика во время короткого завтрака и в течение гораздо более длительного, чем ей сейчас хотелось бы, процесса «чистки перышек» - прическа, макияж, туалет и драгоценности, - а ведь было еще краткое - двадцать минут - заседание штаба, и блиц-брифинг для столичных новостных каналов, и почти часовой полет до Дубового острова.
«Это просто какое-то насилие над личностью!» - негодовала в душе Лика, но все равно ничего с этим поделать не могла. Ни ускорить вялотекущие процессы, ни перестать мучаться нетерпением было ей не под силу.
До ресторана Ярша Рыжего добрались лишь в половине одиннадцатого. Графиню Нор сопровождали, кроме подруг, еще двадцать два члена свиты, двенадцать гвардейцев, восемь телохранителей и пятеро слуг.

Предыдущая страница 29 Следующая страница


Квест империя 30

«Скромненько, но со вкусом», - усмехнулась Лика, увидев в зеркальной стене ресторана отражение ее «делегации», двигающейся по обсаженной дубами аллее от парковочного поля к широко открытым дверям заведения Ярша, который их и встречал собственной персоной, стоя во главе не менее представительной делегации верхнего круга Гегхского конгресса в этих самых дверях.
Но и на этом, как легко можно догадаться, урок «воспитания воли» не закончился. Пока перезнакомились, пока она выслушала предусмотренные этикетом приветствия, пока расселись за столами на отделенном от прочих залов ресторана «острове», вынесенном метров на пятьдесят от берега настоящего острова, пока выпили по первой и по второй под многословные тосты, пока отведали блюда - гегхские разносолы - из первой перемены, прошло не менее часа. Что тут скажешь, не было у Лики того опыта, который позволял Максу или Феде часами ждать чего-то важного, не меняясь в лице и не проявляя даже самого незначительного признака нетерпения. Впрочем, и по графине Нор вряд ли можно было сказать, что она чего-то напряженно ждет. Другое дело, что она при этом чувствовала и чего ей это стоило.
Поговорить с Яршем удалось только перед второй переменой. Он предложил графине осмотреть его ресторан, а заодно обсудить некоторые аспекты отношений с конгрессом. Предложение было безукоризненно уместно, и принято было с улыбкой: благодарность, согласие, поощрение . Сопровождали графиню только Фата и Эйк, но и они шли метрах в десяти позади, а телохранители, недовольные приказом не приближаться, «держали» периметр.
- Прошу вас, сиятельная графиня, - сказал Ярш, приглашая Лику на балкон, с которого открывался чарующий вид на Серебряную, величественно несущую свои воды к далекому океану, и город за рекой, уступами взбирающийся в гору и увенчанный комплексом императорского дворца, золотые шпили которого вонзались прямо в пронзительно-голубое небо Тхолана. - Не правда ли, этот вид стоит того, чтобы немного посидеть за столиком моего ресторана?
- Пожалуй, - голосом ленивой и избалованной кошки ответила Лика, на самом деле вся содрогаясь от приступов «лихорадки» затянувшегося вне всякой меры ожидания.
- Взгляните туда, моя госпожа , - Ярш указал на запад. - Это Зверь Вечерней Зари, а правее и дальше - здание, похожее на меч . Это Ассамблея Миров. Мне кажется, сердце любого гражданина империи должно наполняться гордостью и восхищением, когда его глаза смотрят на столицу империи.
Итак, все было сказано. Госпожа, зверь, меч, сердце, глаза . Он действительно был тот, за кого они с Викой его и приняли. Свой! Невероятно, но факт.
«Значит, они все же кого-то нашли, - удивленно подумала Лика. - Ну ничего, еще пара секунд, и все разъяснится».
- Вы правы, господин Ярш, - меланхолично ответила она, блуждая взглядом по живописному пейзажу. - Женщина или мужчина , аханк или гегх, любой, кто вскормлен молоком Зверя, увидев город, лежащий на ладони Айн-Ши-Ча, понимает, какая светлая луна взошла над его колыбелью.
- Этот балкон не прослушивается, графиня, - сказал Ярш, не меняя интонации. - У меня был Ё.
Лика напряглась, но даже не обернулась к Яршу, все так же непринужденно рассматривая город за рекой.
- Ё был у меня шесть дней назад. Он просил связаться с вами, помочь вам, если будет нужда, и передать следующее: он уезжает с первым Ё в их родовое гнездо - Ёан. Это в Туманных горах. Связи не будет. Когда вернется - неизвестно. Если… ну, если случится худшее и они не договорятся, вы должны держаться меня. Он вас любит и просит помнить, что «все будет хорошо». Это все. - Ярш замолк на секунду, давая ей осмыслить сказанное.
А Лика почувствовала, как сжимается сердце и слезы поднимаются со дна души к глазам.
- Второе, - между тем снова заговорил Ярш. - Так получилось, что полковник Вараба был арестован на моих глазах прямо в зале моего ресторана. Возможно, он пришел ко мне, но мы не успели встретиться. Его арестовали флотские десантники. Это все, что я знаю.
Лика по-прежнему смотрела на Тхолан, но города уже не видела. Перед глазами стояли Макс и Федор, но не такие, какими они были здесь, в Тхолане, - не жемчужный Ё и аназдар Вараба - а Федя и Макс времен Домика в Нигде. Хотелось плакать.
«Но я не буду плакать, - сказала она себе. - Слезами горю не поможешь. Я… Мы перевернем всю эту драную империю, но их найдем!»
Из состояния прострации ее вывел голос Ярша.
- Меш, - сказал он.
«О господи! Я забыла о Меше! Какая же я…»
- Что вам известно о Меше? - спросила она, по-прежнему не оборачиваясь к Яршу.
- Ко мне пришла его… Ну, наверно, правильно будет сказать, девушка, - ответил Ярш. Он хотел продолжить, но Лика, взявшая себя в руки, перебила его.
- Почему к вам? - спросила она, не меняя тона.
- Это длинная история, графиня, - ответил Ярш. Чувствовалось, - во всяком случае, Лика это чувствовала превосходно, - что Ярш не хочет рассказывать Лике ни эту историю, ни много чего другого. Он вообще, судя по всему, не был в восторге от необходимости говорить с ней настолько открыто, но говорить был обязан, и кое-что, относящееся к этой истории, тоже должен был рассказать. Вот и мучался.
«Ну, это твое дело. А что мое, то мое. Отдай и не греши!» - жестко сформулировала для себя Лика.
- Меня ваши тайны не интересуют, - сказала она. - Не хотите, не говорите. Перейдем к делу.
- Перейдем, - согласился Ярш. - Она - я имею в виду девушку - не может оставаться у меня долго.
Он секунду помолчал.
- Девушка сказала, что Меш ваш человек.
- Он мой друг, - ответила Лика. - Сиан может перебраться на «Чуу». У нее есть там каюта. Я прикажу, чтобы ее пропустили. Черт!
Она вдруг вспомнила, что Сиан рабыня и, следовательно, ей не добраться одной до порта.
- Я пошлю с ней кого-нибудь из гвардейцев, - поправилась она.
- Это лишнее, - возразил Ярш. - Сиан доберется сама. У нее на руках вольная, а денег я ей дам.
«Вольная? - удивилась Лика. - Вот как? Интересно. А что же с Мешем?»
- Что с Мешем? - спросила она, доставая и закуривая пахитоску.
- Меш зачем-то пошел в Железную Башню, - ответил Ярш. - И не вышел оттуда. Сиан ждала его у входа двадцать часов. Потом пришла ко мне.
«Двадцать часов? Она крепкая девочка», - с уважением подумала Лика.
- Это вы послали его в Башню? - спросил после короткой паузы Ярш.
- Да. - Лика уже понимала, что где-то допустила ошибку. Знать бы где? И знать бы до того, как бедный Меш залез в мышеловку. Но дело было сделано. Уже.
- Могу я узнать зачем? - Ярш был настойчив.
«Эта девочка значит для него гораздо больше, чем он хочет сказать». - В этом Лика уже не сомневалась.
- У меня на руках оказались документы, - объяснила она Яршу. - Очень серьезные документы о торговле запрещенными препаратами и о коррупции на Сше.
- И с этим вы послали Меша в Башню? - удивился Ярш. - Почему не в полицию?
- Видите ли, господин Ярш, - Лика уже закипала. «Он что, за дуру меня держит?» - Там фигурировали такие имена, что полиции было бы затруднительно заниматься этим делом.
- Например? - уточнил Ярш.
- Например, граф By Дайр Ге, - ответила Лика.
- Что?! - Ярш был явно потрясен услышанным, и хотя внешне это на нем никак не отразилось, голос выдал его чувства.
- Меш вольноотпущенник… - начала было объяснять Лика.
- Графиня, - Ярш уже взял себя в руки, и голос его звучал ровно, - вы знаете, с кем связались?
- Знаю, - ответила Лика. - Граф адмирал и командует Седьмым флотом.
- Значит, вы ничего не знаете. - В голосе Ярша снова возник отзвук какого-то настроения, но какого именно, Лика уловить не смогла. - Граф Ге старый друг принца Вашума. Они вместе учились в Академии и даже недолго служили вместе. Потом By Дайр Ге был офицером для особых поручений при ставке принца, но затем вернулся на флот. А теперь принц стал императором и сразу же сделал его командующим Седьмым флотом и послал убивать Курорт. Вам это название что-то говорит?
- Говорит, - устало сказала Лика.
Вот теперь она действительно все поняла. И то, в какую змеиную яму угодила сама, и куда послала Меша.
«Ну что ж, - решила она. - Теперь у меня действительно нет другого выхода. Я его убью, и пусть император оплакивает своего дружка. А тогда и Меш им будет не нужен.
Только надо поспешить, а то убьют еще заколдованного принца, в жизни себе не прощу!»
- Спасибо, - сказала она Яршу. - Я все поняла. Пусть Сиан едет на «Чуу». Это для нее самое лучшее. А я попытаюсь помочь остальным.
- Надеюсь, вы знаете, что делаете, - ответил Ярш, и они вернулись на «остров».
- Здесь Сиан, - сказала она даме Йя, когда вернулась на свое место за столом.
- Вот как. А где же наш верный Меш? - спросила та, лениво попивая вино из серебряной гегхской кружки.
- Он вошел в Башню, но оттуда не вышел, - раздраженно ответила графиня Нор, доставая из кожаного портсигара очередную лиловую пахитосу. - Сегодня некогда, а завтра надо будет послать кого-нибудь, чтобы выяснили, что за бред там творится.
- Пожалуй, - согласилась младшая Йя. - Пожалуй, я поговорю с этой дикаркой. У нас ведь есть еще время, не правда ли?
- О да, - улыбнулась Нор. - Я не собираюсь приезжать к князю первой. Но, - добавила она, обращаясь к уже вставшей из кресла Йя, - и последней я быть тоже не хочу. Так что не задерживайся, пожалуйста.
Они посмотрели друг другу в глаза, и Лике показалось, что Виктория поняла ее предупреждение. Сейчас не время давать волю нервам.
«А сама? - спросила она себя. - Сама ты как?»
«Я держусь, - ответила она себе почти искренне и добавила, уже совсем искренне: - Из последних сил».
Виктория ушла. Лика провожала ее взглядом до тех пор, пока Вика не скрылась в здании ресторана. Виктория шла легкой скользящей походкой охотящегося хищника. Она была изумительно легка, красива и… безмятежна.
«Как она держится?» - восхищение Викой оставалось все таким же сильным, как будто с их первой встречи в далеком и уже нереальном Мюнхене не прошло так много времени и не произошло так много событий.
Переговорить с Викой наедине удалось только перед самым раутом. Они присели вдвоем в кресла в небольшой гостиной, примыкающей к туалетной комнате. Гвардейцы взяли под охрану двери и окна, а Лика включила глушитель. У них было всего десять - пятнадцать минут, и говорили они быстро, не тратя время на комментарии и эмоции. Пожалуй, так было даже лучше, потому что рассказ про арест Федора заставил напрячься даже железную леди Хаттингтон.
- Да, - наконец сказала Виктория, наблюдая за струйкой дыма, поднимавшейся над Ликиной пахитоской. - Да, - сказала Вика. - Пожалуй, ты права, и сейчас это единственная возможность.
- Значит, принято, - кивнула Лика. - Подыграйте мне… а что рассказала Сиан?
- Меш знал, на что он идет, - сказала Виктория, и в ее глазах возник какой-то блеск, понять и оценить который Лика не сумела. - Меш понял что-то, чего не поняли мы. Или почувствовал, как он это умеет. Но только он знал, похоже, что у него билет в один конец.
Лика удивленно посмотрела на Вику, и та объяснила:
- Как только они прибыли в Тхолан, он сразу отправился в Министерство колоний и не покинул его, пока не оформил Сиан вольную и все положенные документы.
«Вот и объяснение того, что рассказал мне Ярш, - отметила Лика. - Меш оформил ей вольную. Ай да принц!» Но это было еще не все.
- А потом они пошли в банк, и Меш перевел на имя Сиан все деньги, которые были в его распоряжении.
- А сколько у него было? - спросила Лика. Ей не было жалко денег, но ей было любопытно.
- Около тридцати миллионов. Сиан предложила мне вернуть их, но я сказала, чтобы и не думала. Ты ведь не против?
- Я? - удивилась Лика. - Ну ты и скажешь!
- Ладно, - сказала Лика через секунду. - Если я убью адмирала, Меш перестанет быть им нужен, и его могут отпустить.
- Возможно, - согласилась Вика. - Вопрос, отпустят ли тебя?
- Если Макс и Виктор вернутся, вы меня выручите, а если… - У Лики перехватило дыхание оттого, что она собиралась сказать, но она справилась со слабостью и закончила твердо: - А если нет, то какая мне разница?
Вика посмотрела ей в глаза и кивнула.
Через секунду Лика улыбнулась, хотя она и подозревала, что улыбка вышла отнюдь не безмятежной.
- Пойдемте, леди Хаттингтон, - сказала она Вике. - Нам пора, и у меня уже чешутся руки свернуть шею этому мерзавцу.

Глава 12
ПРЯДЕНИЕ НИТЕЙ СУДЬБЫ

- Вас желает видеть император, - сказал приблизившийся к ней распорядитель дуэлей.
«Не насмотрелся еще», - устало подумала Лика, но вслух ничего не сказала, а только молча кивнула и направилась вслед за распорядителем к императорской ложе…
Этот день начался со скверных сюрпризов, в продолжение принес двусмысленные дары, а завершается - чем? - приглашением в ложу императора.
Впрочем, если быть последовательной, то надо бы прекратить мерить время и события сутками. У ее истории другие мерки, и дорога в императорскую ложу тоже ведь началась не сегодня. Ее маршрут не был прям, и вели ее по нему интуиция и логика событий. А события вершились так, а не иначе, не только по ее воле. Тут игроков было больше, и многие из них были анонимны. Во всяком случае, до поры до времени, как дама Чаер, например, или адмирал By Дайр Ге.
Она увидела адмирала уже через несколько минут после прибытия во дворец Яагш.
Дворец находился в черте города, но установленные по его периметру энергетические поля, с одной стороны, не позволяли чужакам проникнуть на территорию дворцового комплекса даже взглядом, а с другой стороны, изымали из окружающего пейзажа все приметы цивилизации, так что у гостей князя возникала иллюзия, что они находятся в совершенно дикой местности. Сам дворец был построен в традиционной аханской манере, с одной лишь, но существенной, уступкой положению князя в обществе - центральная часть резиденции Яагшей была двухэтажной.
Прием проходил на огромном зеленом поле перед левым крылом дворца и, следовательно, носил неформальный характер. По своей сути рауты подобного рода ничем существенно не отличались от того, что можно увидеть в Вашингтоне или Москве, хотя были и различия. Как без них, ведь империя все-таки, «не кот насрал», как любит выражаться Федя. Здесь, например, на послеполуденных приемах не ели, а только пили, и временами много. Быть может, поэтому ни один раут не завершался без вызова на дуэль. Хотя бы одного вызова. Но большинство «пьяных» поединков не носило принципиального характера, и они редко заканчивались смертью одного из участников.
Естественно, что младшую Ё здесь знали все, как, впрочем, и она знала всех. В свою очередь, дама Йя была узнаваема с первого взгляда, и ее узнали и «приняли» как человека своего круга, пусть этот человек и проспал семьдесят лет, как какая-нибудь заколдованная принцесса. Вот Нор была здесь в диковинку. За прошедшие несколько дней у нее успела сложиться такая репутация, что ее появление просто не могло не вызвать интерес, и даже ажиотаж, хотя внешне это почти не проявлялось, - воспитание! - за тем лишь исключением, что гостеприимный хозяин направился к Нор уже через три минуты после их прибытия. Такое проявление внимания было уже на грани приличия, но глава правительства мог себе позволить и большее.
Князь Яагш - высокий, спортивного сложения брюнет - был безобразно молод и хорош собой. Он был одет в пару из белого, расшитого красной и бирюзовой нитью шелка, и в красные полусапожки. Его длинные волосы были заплетены в косу, перевитую алмазной цепочкой. Ожерелье из крупных рубинов украшало его грудь, а на бедре он носил кривой кинжал премьер-министра, который, несмотря на богатую отделку, декоративным отнюдь не являлся. В былые времена, по слову императора, немало министров и высших чиновников были зарезаны, как бараны, именно этим изысканным клинком.
Князя сопровождала молоденькая блондинка, чьи золотые волосы, голубые глаза и низкий рост - «Просто Дюймовочка какая-то!» - восхитилась Лика - почти безошибочно указывали на гегхское происхождение. Девушка была одета в черное, расшитое золотом и украшенное аппликациями из самоцветов платье, если, конечно, можно считать платьем одну его правую половину, которая держалась на ее красивом белом теле исключительно благодаря ухищрениям действительно выдающихся - без дураков - аханских дизайнеров.
- Доброго дня, графиня! - приветствовал Лику князь Яагш, подходя к ним. - Мое почтение, жемчужная госпожа. Здравствуй, цаффа - дева-воительница.
Последнее, естественно, относилось к Ё, с которой князь, по-видимому, был давно и хорошо знаком.
- Утро было прелестным, - пропела Лика. - День обещает быть замечательным. Я рада нашей встрече, князь.
- О нет, - возразил Яагш, улыбаясь. - Вся радость моя. Вы знаете, с каким девизом ходил в бой первый Яагш? На его щите было начертано «Что мое, то мое!» Я не уступлю вам, графиня, и гроша из того сокровища, каким, в моих глазах, является наша встреча.
- Вы опасный человек, князь, - промурлыкала Лика в ответ. Впрочем, - репутацию надо поддерживать! - только абсолютно глухой человек мог не заметить низкие тона, вплетенные в сладкую музыку ее голоса, как будто дальнее эхо донесло отзвук рычания крупного зверя, вышедшего на охоту.
Князь глухим не был, он заметил.
- Вы опасный человек, князь, - сказала Лика. - Слушая вас, так и хочется сказать: не останавливайтесь, князь, продолжайте!
- Ах, графиня, поверьте, я так бы и поступил. - У Яагша был красивый насыщенный баритон. - Но обязанности хозяина принуждают меня оставить вас… хотя бы на некоторое время. - Он снова улыбнулся. - Впрочем, - князь изобразил левой рукой жест, который соответствовал в Ахане тому, что называется «заговорщицки подмигнуть», - я оставляю с вами свою дочь, а она гораздо лучше меня.
- Дамы и гостьи моего дома, - сказал он, меняя интонацию. Теперь его голос звучал торжественно: - Разрешите представить вам княгиню Яагш.
При этих словах блондинка, стоявшая до этого за левым плечом князя, вышла вперед и улыбнулась самой дружеской улыбкой, какую она могла себе позволить в данной ситуации.
- Здравствуй, Ё, - сказала она и, шагнув к Ё, обняла ее, как равная равную.
«Ну почти, - отметила про себя Лика. - По титулу, нет. Но по положению отца и возрасту, несомненно». Однако заинтересовало Лику другое. Выражение глаз молодой княгини, когда она смотрела на нее и Вику.
- Здравствуйте, ваша светлость! Я рада с вами познакомиться. - Она коснулась указательным пальцем левой руки плеча дамы Йя и чуть склонила голову.
- Графиня! - Она стала строгой и даже как будто подтянулась. - Приветствую вас в нашем доме. Как гегх, я полна гордости, принимая у себя Повелительницу Полуночи. Это честь для меня, и вся она моя. - Княгиня чуть улыбнулась, намекая на историю своего предка.
- Благодарю вас, княгиня, - ответно улыбнулась Лика. - Но разве вы гегх?
- Моя мать, графиня Йффай, гегх. - Княгиня сделала легкое движение рукой, как бы указывая на свое лицо.
- Вот как! - Лика была удивлена. - Но мне кажется, Йффай не гегхская фамилия.
- Вы совершенно правы, графиня, - ответила девушка, снова улыбнувшись. - Моя бабушка - баронесса Наэр. Вторым браком она замужем за графом Йффай. На службе, чтобы не вызывать толков, я ношу, с позволения дедушки, именно это имя.
- На службе? - спросила Лика, думая о том, что что-то тут не так. Княгиня была явно к ней расположена, и все, что было сказано до сих пор, было верно по существу и соответствовало ситуации. Но во взгляде молоденькой княгини было спрятано что-то еще. Это что-то звучало и в голосе девушки, жило в движениях ее тела, ощущалось в подтексте.
«Я становлюсь подозрительной, - сказала она себе. - Так нельзя. Это паранойя какая-то! Мне везде мерещится что-то еще. А сегодня это уже перешло все границы!»
- На службе? - переспросила она.
- Да, графиня. - Девушка снова улыбнулась. - Я лейтенант флота.
«Она гордится этим, - поняла Лика. - Но она же дочь премьер-министра!»
Лика хотела спросить о многом, но спросила о главном:
- Но почему?
- «Служение империи, как биение сердца, если это сердце дворянина», - процитировала в ответ княгиня кого-то из классиков. - А флот это шит и меч империи.
Она говорила все это на полном серьезе.
- Мой дед и бабка были офицерами флота. Мой родной дед погиб в сражении при Удоде. Служила и моя мать. - Княгиня улыбнулась. - До того, как вышла замуж за князя Яагша, разумеется.
- Я рада нашему знакомству, княгиня. - Лика коснулась указательным пальцем правой руки плеча девушки. - Если вам когда-нибудь захочется побыть баронессой Наэр, приходите ко мне в любое время. Поболтаем о нашем… о гегхском.
Лика улыбнулась, давая понять, что приглашение дано всерьез, а шутка - это всего лишь шутка.
- Впрочем, - добавила она после секундной паузы, - то же относится и к княгине Яагш.
В ответ княгиня быстро коснулась пальцем своего виска: «Я запомнила » - и губ - «Я благодарна », - и, в который уже раз, улыбнулась Лике.
Между тем Лика опять увидала адмирала By Дайр Ге, он перемещался среди гостей в нескольких десятках метров от Лики, обмениваясь неторопливыми репликами с какой-то пожилой женщиной.
- Княгиня, - обратилась Лика к дочери премьера, провожая взглядом широкоплечего мужчину в серебристом флотском мундире. - Вы знакомы с графом By Дайр Ге?
- Да.
- Великолепно, - пропела Лика. - Он ведь гегх, не правда ли? Представьте меня ему.
- С удовольствием, - сразу откликнулась княгиня Яагш. - Адмирал гегх, и я с удовольствием вас познакомлю. Только…
- Только что? - Лика с интересом посмотрела на княгиню, почувствовав, что хотя бы один раз за этот день она все-таки узнает, что скрывается за взглядом и интонацией собеседника.
- О, ничего особенного. - Но по княгине было видно, что ее слова не соответствуют действительности. - Если позволите, два слова бирюзовой Йя, и я в полном вашем распоряжении.
- Говорите, милая, - сказала Йя, подходя ближе. - Останься, Нор, у меня нет от тебя секретов.
- Как скажешь, - мурлыкнула Лика. «Господи! Я так действительно скоро кошкой стану».
Хотя Йя и обращалась к одной Лике, вместе с ними осталась и Ё.
«Вот ведь наглое создание!» - в который уже раз, но снова скорее с восхищением, чем с раздражением, подумала Лика.

Предыдущая страница 30 Следующая страница


31 Макс Мах

- Слушаю вас, княгиня, - сказала Йя, и голос ее был подобен безмятежной песне довольной жизнью птицы. Лика пока так и не смогла овладеть всей гаммой интонаций высокого стиля. Его музыкальная компонента была настолько сложна, что даже обучающие машины «Шаиса» не могли помочь за такой короткий срок, какой был отпущен им Ликой. Впрочем, виновата была и она сама. Отчасти. Узнав, что настоящая графиня Ай Гель Нор - «А была ли такая вообще?» - говорила по-ахански с акцентом, Лика решила не мучить себя и удовлетворилась пониманием, не углубляясь в произношение.
- Вы знакомы с полковником Варабой? - спросила княгиня.
«Даже так?» - насторожилась Лика, чувствуя, что и Виктория готова разорвать тесное платье кожи.
- Естественно.
- Шесть дней назад полковника арестовала контрразведка флота. - Княгиня, по всем признакам, испытывала неловкость, говоря с дамой Йя вообще, и в присутствии свидетелей, в частности.
- Вот как? Но, по-моему, полковник не подпадает под юрисдикцию флота, он же гвардеец. - Йя была удивлена, но не более того. То, что скрывалось за ее поверхностным отношением к миру, могла ощутить только Лика. К счастью для них всех, факт ареста Виктора уже не был для Виктории новостью.
- Да, вы правы, - согласилась княгиня, и Лике очень не понравился эмоциональный фон, скрытый за безупречными модуляциями ее голоса. - Я этого тоже не понимаю. Тем не менее это факт. Полковник уже шесть дней содержится на орбитальной станции Форт Б.
- Что такое этот, как вы сказали? Форт Б? - спросила Лика, приходя на помощь подруге. - Это тюрьма?
- Нет, что вы! - испуганно ответила княгиня Яагш. - Это штаб-квартира главного командования космических сил метрополии.
И Лика поняла.
«Ну не бином Ньютона», - отмахнулась она от неуместного сейчас торжества. Угадать то, что она угадала, было несложно. Особенно при ее новых способностях. Вот только понимание это, со всей очевидностью, вносило в их жизнь новые сложности, которых, увы, и так хватало «за глаза и за уши».
«Девочка влюблена в Федю! - поняла Лика с удивлением. - Господи! И когда они только успели?!»
Волна раздражения смыла песочный домик спокойствия, который она начала строить еще на Сше. Присутствие здесь «этой стервы Ё» еще больше усугубляло ситуацию.
«Они что тут, в загул пошли? - Лику уже захлестывал гнев. - Ну я покажу кому-то, как за бабами бегать! Так покажу, что и меня не захочется… Пусть только найдется!»
Как это бывало с ней уже и раньше, последняя мысль оказала на Лику очень странное, в том числе и для нее самой, действие. Гнев, раздражение, обида ушли, вытесненные беспокойством, даже страхом за Макса и Федю. И, самое удивительное, возникло острое чувство сопереживания, поддержки, дружеского участия, которые пришли извне, но не от одной только Вики - что было естественно, - а еще и от девушки Ё, чья вычурная нечеловеческая душа очень по-человечески тянулась к Ликиной душе, ища помощи и сочувствия и предлагая помощь и сочувствие, даря любовь и ожидая ответного чувства.
«Бог ты мой! - с тоской думала Лика. - Что со мной происходит? Это же ужас какой-то! Как я вообще могу о таком думать! А она? Она же Жирный Кот, в смысле, Кошка… Тьфу! Она-то как может? Они, конечно, все психи, но не до такой же степени! Или до такой? А ревность? Они же собственники или опять нет? А я?»
Как ни стремительны были ее мысли, но какой-то краткий миг они все-таки заняли, и Лика пропустила что-то важное, какой-то нюанс, какое-то душевное движение, возникшее между бирюзовой Йя и сиятельной Яагш.
- Прошу прощения, дамы, - улыбнулась Йя. - Но нам действительно надо переговорить с княгиней наедине.
И Лика не удивилась тому, что дочь премьер-министра, не возразив, а, напротив, с явным облегчением позволила даме Йя подхватить себя под руку и увлечь в сторону. О чем они там беседовали, можно было только гадать. Их лица, естественно, ничего не рассказали о содержании беседы окружающим, а расстояние между ними и Ликой было слишком велико, чтобы она смогла хоть что-нибудь почувствовать. Но эта незапланированная беседа нарушила ее планы, отодвинув их в неопределенное будущее, и вызвала у Лики вполне понятное раздражение.
«Ах как не вовремя!» - подумала она. Ей уже не терпелось закончить свой маленький квест, и будь что будет! Хоть трава не расти! Она уже хотела только одного - убить маячившего сейчас в отдалении адмирала и закрыть страницу. Впрочем, в конечном итоге все так и получилось - не было бы счастья, да несчастье помогло - хотя без такого «несчастья» она с удовольствием обошлась бы, но не она выбирала.
Вика и княгиня только и успели отойти от нее на пару шагов, а она додумала до конца простую мысль о том, что мелочи определенного рода стали что-то уж слишком часто осложнять жизнь их маленькой компании, как за ее спиной раздался чей-то крайне неприятный голос. Голос был и в самом деле из тех, что раздражают сами по себе, без всякой связи с содержанием сказанного. Лика не могла бы с ходу объяснить, что именно было не так с этим голосом, но она сразу почувствовала, что говорить с его обладателем она не хочет. Вот только выбора неприятный голос ей не оставил.
- Доброго времени суток, - сказал кто-то за ее спиной, и Лика увидела в глазах смотревшей ей за спину Ё то же раздражение, что возникло у нее. Пожалуй, даже больше. Омерзение .
- Мы не знакомы, - сказал голос, и Лике пришлось повернуться.
Перед ней стоял высокий кряжистый мужчина неопределенного возраста, с широким, испещренным морщинами лицом, бесцветными глазами и неопределенного, какого-то сивого цвета волосами. Он был одет в фиолетовые штаны и куртку, но никаких украшений не носил.
- Мы не знакомы, - сказал он, и Лику обдало волной знобкого холода. - Я герцог Рекеша.
Именно так, без объяснений и изящных оборотов, принятых в обществе. Как гвоздь в доску вбил:
- Я герцог Рекеша.
- Очень приятно, - пересиливая себя, произнесла Лика и даже нашла в себе силы улыбнуться. Она чувствовала, как Маска изо всех сил борется, пытаясь блокировать ментальное проникновение.
«Ну ничего себе! - со смешанным чувством ужаса, возмущения и ошеломления простонала она в душе. - Что он такое?!»
Их поединок длился почти минуту. Герцог давил, пытаясь прорваться в ее мысли и чувства, а Лика вместе со сходящей с ума Маской пыталась этого не допустить. Такого с ней не случалось никогда. Меш неоднократно влезал ей в голову - без умысла, разумеется, просто такова была его природа, - и чаще всего она этого даже не замечала. Впрочем, Меш сказал ей как-то, что влезть-то он, может быть, и влезал, но прочесть ничего не мог. Дело, однако, было не в том, мог или нет он что-нибудь прочесть, а в том, что его вторжения были безболезненны. Они не причиняли боли и не вызывали отторжения. А Рекеша ощущался именно как захватчик, пытающийся проникнуть туда, куда не следовало, и знающий, что его жертва знает о происходящем и испытывает от этого омерзение и ужас. Это было форменное изнасилование, хотя Рекеша стоял в метре от нее и не тронул ее даже пальцем.
- Вы крепкая женщина, - сказал он своим ужасным голосом, и давление неожиданно исчезло.
«Что он такое? Кто он такой?» - с ужасом подумала Лика, приходя в себя.
- Это комплимент? - спросила она, стараясь, чтобы ее голос звучал максимально ровно.
- Нет, это констатация факта, - ответил хозяин Черной Горы. - Рад был с вами познакомиться, графиня.
Он неторопливо повернулся и пошел прочь, при этом люди уступали ему дорогу, даже не глядя в его сторону. И Лика потрясенно смотрела ему вслед, забыв даже о том, что себя следует контролировать. Но какое бы ни было у нее сейчас выражение лица, никто из гостей на это не отреагировал.
«Ни взгляда, ни жеста, - устало подивилась она, медленно возвращаясь из преисподней на зеленую лужайку перед дворцом Яагшей. - Они его боятся!»
По-видимому, сцены, подобные этой, были здесь не в диковинку, вот никто и не удивился, даже если ее лицо и выразило всю гамму одолевавших Лику чувств.
Она еще смотрела вслед герцогу, помимо воли переживая снова и снова странное и страшное состояние «поединка воль», когда поняла, что она снова не одна. Стоило герцогу отойти, как вокруг Лики начали собираться наиболее «жадные до удовольствий» гости, гегх прежде всего, но не они одни. И более того, центростремительные силы любопытства, стянувшие к ней уже человек десять из гостей князя, захватили, по-видимому, помимо его собственной воли, даже графа By Дайр Ге. Так что, Лика, задумавшаяся, казалось, всего на минуту о непонятной и неприятной встрече с хозяином Черной Горы, вдруг обнаружила себя посреди ажитированных аханских аристократов, а справа прямо к ней несло, или, вернее, тянуло, попавшего в «течение» адмирала.
Лика бросила быстрый взгляд вокруг, разыскивая подруг, но те были далеко. Вика все еще выгуливала княгиню Яагш, и о чем могли говорить эти женщины так долго, было совершенно непонятно. А Ё вообще и слова не сказав, исчезла из виду, растворилась среди гостей «без остатка». И значит, тщательно разработанный план вовлечения графа в западню летел в тартарары, и Лике оставалось лишь импровизировать.
Вот она и сымпровизировала. Кто знает, как или почему в ее памяти, позаимствованной у покойной графини, всплыло именно это. Но случилось так, как случилось. Едва граф By Дайр Ге приблизился к ней на метр, Лика резко повернулась в его сторону, встретилась с ним взглядом, улыбнулась и медленно, демонстративно плюнула ему под ноги…
- Вас желает видеть император, - сказал приблизившийся к ней распорядитель дуэлей.
«Не насмотрелся еще», - устало подумала Лика, но вслух ничего не сказала, а только молча кивнула и направилась вслед за распорядителем к императорской ложе. Они поднялись по лестнице, миновали три заслона, состоявших из гвардейцев в броне, и вошли в ложу. Вернее, в ложу вошла уже одна Нор, пройдя между двумя телохранителями императора. Еще двое стояли за креслом, в котором сидел худощавый узколицый человек средних лет, одетый в алую тунику и золотые сандалии. Его длинные каштановые волосы схватывал тонкий, кожаный ремешок, усыпанный бриллиантами.
- Приветствую вас, ваше императорское величество! - сказала Нор, опускаясь на колени. - И припадаю к стопам вашего величия. - Она качнулась вперед и коснулась лицом пола.
- Поднимитесь, графиня, - тихо сказал император, и она встала.
Он окинул ее долгим взглядом от ступней ног до глаз и несколько секунд напряженно вглядывался в глаза Нор.
- Что вы знаете об императорской Воле, высказанной в седьмой день месяца гроз?
- Ничего, - ответила удивленная вопросом Нор.
- Сколько покушений вы пережили? - спросил император.
- Трудно сказать, - ответила она.
- Я приглашаю вас быть моей спутницей на празднике Вод.
- Благодарю вас, ваше величество.
«Кто прядет в империи нити судьбы?» - спросила себя Лика, оставляя императорскую ложу.

Глава 13
НОЧНОЙ РАЗГОВОР

Полчаса, до начала Ночного Бдения, Лика провела в крохотной, но уютной гостиной, примыкавшей к туалетной комнате, в которой она переодевалась. Теперь на Лике было ритуальное одеяние из тонкой белой ткани, естественно, без вышивок и других украшений, похожее на монашескую рясу, или как там это у монахов называлось. Имелся даже капюшон, откинутый сейчас за ненадобностью на спину.
К ее удовольствию, гостиная была декорирована в староимперском стиле, то есть в ней преобладали лакированное дерево, кованый металл, грубо обработанный камень и толстое тонированное сиреневое стекло, но не много. От «ночного пламени» шло живое тепло, а на стене над камином висели настоящие механические часы. Лика сидела в уютном замшевом кресле у низкого столика, неторопливо попивала крепкий душистый чай, не забывая время от времени то сделать глоток холодной мятной водки, то съесть орешек в меду; посматривала то на огонь, живущий в камине, то на часы, отмеряющие ход времени; курила ставшие уже частью ее образа лиловые пахитоски и думала о многом сразу. Ее мысль была быстра - конечно, не так, как во время Кровавого Обета, но все же быстра - и эффективна. И думать она теперь могла, действительно, о многом одновременно. Но вот беда какая, Лика могла крутить в голове одни и те же мысли без конца, но и без результата, потому что для плодотворной работы мысли просто не было у нее необходимых и достаточных данных.
Вечер она провела в одиночестве. «Все покинули меня», - грустно пошутила Лика. Но, по сути, так оно все и было. Ё, получившая какое-то важное сообщение из круга Ё, сорвалась и унеслась, пообещав держать графиню Нор в курсе дел. О Максе по-прежнему не было никаких известий, и Ё надеялась что-нибудь узнать у своих. И как, спрашивается, она собирается держать Лику «в курсе», если Лика во дворце и все ее линии связи заблокированы?
Ё была первой. Второй стала Виктория. Жемчужная госпожа Йя убыла в семь вечера, ничего толком не объяснив, а лишь сказав, что намеревается «помурлыкать» с Жирными Котами на воле. От нее тоже ничего не было слышно до самого позднего вечера, когда за Ликой прибыл золотой императорский флаер. А теперь с Викой и подавно не свяжешься. Связи-то нет.
Гвардейцев - и Фату, конечно; Фату даже в первую очередь, как наиболее преданную и умную из ее мечей - Лика послала «повращаться» среди своих: послушать пульс гегхской улицы, познакомиться с местной молодежью, определиться. Тем же занимались и ее люди из «Круга воев», только в иных слоях общества. Лика хотела знать, что происходит, и действовала не только согласно рекомендациям Вики, но и по собственному разумению, кое-как обтесанному стараниями Макса и Феди. Но и тех и других - гвардейцев и воев - не стоило ждать раньше утра, а утром - и не только утром, но и в течение всего следующего дня - ей предстояло сопровождать императора на празднике Вод.
Она попробовала поговорить с Сиан, но и из этого ничего путного тоже не вышло. Княжна той'йтши умела хранить свои секреты, а, кроме того, ее златокудрая головка была занята сейчас только Мешем. О Меше Лика не забывала. Еще до поединка с адмиралом она послала несколько своих адвокатов - да чего уж! Всех! - с заданием «рыть землю». Вероятно, этим они и занимались. Во всяком случае, подозревать их в недостаточном рвении повода у Лики не было. Так что все оказались при деле, а ее делом стало ждать.
Время тянулось медленно, и она почти обрадовалась, когда за ней наконец прилетел флаер из императорского дворца. «Нет хуже, чем ждать и догонять», - говорил в таких случаях Евгений Львович, ее первый отчим. Он был прав. И сейчас в маленькой гостиной, затерянной в циклопическом лабиринте императорского дворца, она чувствовала то же самое. Ей было уже невмоготу ждать. Но надо было ждать.
Часы пробили полночь, открылась дверь, и в комнату вошел император.
«Он что, за дверью стоял или как?» - мысленно покачала головой Лика, вставая и склоняя перед императором голову.
Блистающий был одет точно в такую же хламиду, как и она. К ритуалам в империи отношение было самое трепетное.
«Все по слову ритуала, все во славу ритуала», - с иронией констатировала Лика.
- Пойдемте, графиня, - сказал император тихо, повернулся и вошел в ту же дверь, из которой только что появился. Ни слуг, ни охраны видно не было. Вдвоем они вошли в лифт, поднялись на самый верх, прошли довольно длинным коридором и вышли на маленькую площадку, в центре которой одиноко стоял самый обычный флаер.
- Скажите, графиня, - спросил император, когда флаер поднял их в небо и понес в сторону храма Айна-Ши-На. - Каково это, вернуться в мир через семь десятков лет?
«Интересный вопрос», - отметила Лика, но вот интересного ответа на этот вопрос у нее не было. Она попыталась представить себе «верный» ответ, то есть то, как бы она ответила на него, если бы ей довелось стать настоящей «спящей красавицей».
- Удивление, - сказала она. - Потом гнев. А затем принятие неизбежного. В конце концов, и в таком повороте судьбы есть своя прелесть.
Подумав над сказанным, она пришла к выводу, что добавлять ничего не будет.
Император некоторое время молчал, вероятно, тоже размышляя о том, что сказала ему Лика.
«Ну, никаких таких глубоких мыслей я ему не подарила», - с сожалением решила она.
Но вполне возможно, что император думал сейчас совсем о другом или не думал вовсе. Читать мысли Лика не умела.
- Что значит быть гегх? - спросил он вдруг.
«Что значит быть гегх? Хороший вопрос!» Особенно если отвечать на него должна она.
- Прошу простить меня за дерзость, ваше императорское величество, - сказала Лика. - Но представьте себе на минуту, что тогда, в сражении на Ледяной, победили гегх. И вот прошли столетия. Аханки все еще существуют, хотя их осталось немного. Они полноправные граждане гегхской империи, хотя до сих пор все еще аханки, а не гегх. Они помнят все, что было, но и им не забыли ничего. Вопрос лояльности, естественно, уже давно не стоит. Жизнь продолжается, и вы всего лишь аханк, пусть даже знатный, живущий в среде гегх, которые построили империю с вами вместе, но вместо вас, и правят империей во благо всех населяющих ее граждан, в том числе и вас.
- Спасибо, графиня, - сказал после секундной паузы император. - Вы дали исчерпывающий ответ. Я вас понял.
Молчание продолжалось почти до самой посадки. Уже были видны здания храмового комплекса, залитые светом двух лун, когда император заговорил снова:
- Скажите, графиня, как вы оцениваете внешнее и внутреннее положение империи?
«И к чему бы это все? - удивилась Лика, услышав вопрос. - Он мне что, экзамен по обществоведению устраивает?»
«Ситуация в империи, - сказала она себе. - А какая, кстати, сейчас ситуация в империи?»
- Извините, ваше величество, но мне нечего вам ответить. Я не думала над этим, - сказала она, ожидая какой угодно реакции - скорее всего никакой, но не той, которая последовала.
- Напрасно, - сказал император, помолчав некоторое время. - Вам следует изучить эти вопросы со всей тщательностью.
«И с чего бы это вдруг?» - искренне удивилась Лика.
Между тем флаер плавно приземлился на пустынной площадке напротив входа в некрополь аханских императоров. Некрополь окружала высокая стена, сложенная из битого необработанного камня. Насколько знала Лика, главный вход - кованные из бронзы ворота с вырубленными из кроваво-красного гранита быком и медведем по сторонам - находился на противоположной стороне комплекса. Здесь же перед ними была лишь узкая железная калитка, врезанная в камень стены. Сейчас она была открыта и как бы приглашала их войти в город мертвых, единственным освещением в котором был все тот же лунный свет.
- Положение империи определяется двумя факторами, - сказал император, выходя из флаера и направляясь к калитке. Он не смотрел на Лику и даже не сделал намека на то, чтобы к ней повернуться. Но говорил он тихо, так что предполагалось, что она должна, чтобы слышать этот тихий невыразительный голос все время, идти сразу за его левым плечом.
- Извне нам угрожают ратай. На дальних границах разведанного космоса мы встретили и других потенциальных конкурентов, но реальную угрозу для нас представляют сейчас только ратай.
Император вошел в некрополь и неторопливо двинулся по аллее, обсаженной старыми дубами. Здесь было почти темно.
- Война, - сказал император, помолчав. - Нас ожидает Большая Война.
Он остановился около источника и опустил руки в чашу с водой для ритуального омовения.
- Это будет самая большая война за последнюю тысячу лет. - Император вытер руки куском красной ткани, приготовленной рядом с источником, и отошел в сторону, пропуская к воде Лику. Для нее была приготовлена зеленая ткань.
- Возможно, - продолжил свою мысль император ровным тихим голосом, - это будет последняя война. Для них или для нас.
«О чем он говорит? - с ужасом подумала Лика. - И что он говорит? И почему он говорит это именно мне?» - растерянно думала она. Такого разговора Лика не ожидала.
- Для войны нам потребуется мобилизовать все наши ресурсы, - продолжал объяснять император так, как если бы он был лектором в университете, а она его студенткой.
«Только мы ведь не в Первом меде, не так ли? - сказала себе Лика. - И он не лектор, а император. Вот в чем дело».
- Однако, - император обозначил значение того, о чем говорил, короткой паузой, - мы не можем резко нарушать баланс напряжений, существующий внутри империи. - Стабильность. Вот ключевое слово. Империя стабильна, и это благо. - Император снова шел по аллее, на этот раз обсаженной могучими кедрами. - Но, с другой стороны, это и главная опасность, существующая внутри империи. Оборотная сторона стабильности - косность.
Он остановился перед Памятным Камнем аханских королей. С минуту он стоял молча. Возможно, Блистающий молился, но может быть, и нет. Наконец он пошел дальше и почти сразу же заговорил снова, начав с того же места, где остановил перед тем свою мысль.
- Равновесие достигается балансом уровня довольства и степени страха, испытываемыми нашими подданными. Война снизит уровень жизни и соответственно вызовет недовольство. Нам придется увеличить давление страха, чтобы уравновесить недовольство плебса. Однако это опасно, так как содержит в себе потенциальную угрозу взрыва. Бесконечно играть с этими переменными нельзя.
Источником доходов могут стать новые колонии, - продолжал объяснять император. - Но колонизация тоже требует средств. Кроме того, для колонизации нужны активные люди, но их число ограничено, и они нужны на войне.
Он остановился перед безымянным надгробием, под которым лежали кости Седого Льва, и постоял с минуту, наблюдая игру теней на белом мраморе.
- Все это, - продолжил он, отходя от надгробия, - только одна из внутренних проблем, связанных со стабильностью. Другая - стагнация.
Теперь император остановился перед усыпальницей Первого императора, но к удивлению Лики - «И сколько мне еще придется удивляться?» - не замолчал, а продолжил свой в высшей степени странный комментарий к новейшей истории Ахана.
- Империя, - сказал он, - живет в медленном времени. С одной стороны, это хорошо, но с другой стороны, плохо. Наша техника развивается медленно. Экономика растет, но темпы ее роста хороши для дней мира, а не для ночи войны. Все меньше наших дворян идет на службу империи, и нам будет не просто развернуть большую армию.
«Вот как? - еще больше удивилась Лика, хотя, казалось бы, куда больше. Но в таком ракурсе об империи она не думала никогда. - Но опять-таки при чем здесь я?»
- По-видимому, нам нужны новые силы и новые союзники, - продолжал между тем император, направляясь к склепам своих предшественников. - Кстати, вы можете говорить, графиня. Я разрешаю, - сказал он, направляясь к Камням принцессы Сцлафш.
- Ратай, - сказала она, не задумываясь, в спину идущего вдоль склепов императора. - Почему мы должны с ними воевать?
- Потому, что ратай все уже для себя решили, - ответил он, по-прежнему не оборачиваясь. - Они полагают, что их время пришло.
- Это как-то связано с событиями… - Лика не смогла подобрать правильный термин для обозначения мятежа, во главе которого, по-видимому, стоял сам император. Но он ее понял и ответил, не дожидаясь, пока она выберется из семантического лабиринта.
- Почти нет, - ответил император. - Хотя официальная версия событий и подчеркивает идею ратайского заговора, агентура ратай была малочисленна. Но она была. Какие-то игры с ратай вел и Легион, но я не склонен думать, что Легион хотел предать империю.
- Но тогда… - начала было Лика, но император, не меняя тона и не повышая голоса, перебил ее.
- Легион хотел захватить власть над империей, - сказал он.
«Власть? А впрочем, почему нет?» - Лика вспомнила первый рассказ Федора Кузьмича об империи и Легионе в маленьком ресторанчике в окрестностях Флоренции. То, что сказал император сейчас, вполне соответствовало тому, что Федя сказал тогда.
И снова в молчании шли они по аллеям некрополя. Император изредка останавливался перед тем или другим склепом, стоял то больше времени, то меньше и шел дальше. Лика шла за ним, как тень, обдумывая сказанное императором. Империя уже не представлялась ей парадизом, в котором стреляют, конечно, - иногда, - но где неторопливое время течет, как река, в гранитном русле непоколебимого имперского величия.
Они подошли уже к надгробию старого императора, когда молодой император снова спросил ее о гегх.
- У вас почти не осталось дворян, - сказал император. Это был не совсем вопрос, но все же императорское утверждение могло быть прокомментировано.
- У нас… Да, у нас осталось очень мало дворян, - ответила Лика.
Это было правдой. Гегхских дворян, то есть тех, кто был записан алмазными, изумрудными и рубиновыми буквами, и так оставалось немного, а катастрофа на Сцлогхжу вынесла им окончательный приговор. Оставались, правда, довольно многочисленные мечи, которые в глазах гегх были именно дворянами, но империя их таковыми не считала.
- Но у нас есть мечи, - сказала она. - Для нас они дворяне.
- Восемьдесят тысяч мечей, - сказал император. - Это впечатляющее число.
«К чему он клонит? - с недоумением спросила себя Лика. - Неужели он готов признать гегхские титулы? Но это же революция! Попрание устоев!»
«Но, с другой стороны, неглупо, - рассудила она. - Если положение настолько плохо, гегх могут стать серьезным резервом».
«О да, - поняла она. - Нас мало. Всего каких-то семнадцать миллионов, но практически все гегх относятся к зажиточным, если не богатым, и образованным слоям. Наша активность высока, а за титулы гегх пойдут на многое, потому что в империи титулы означают все».
Как будто угадав, о чем она думает, император задал вопрос, окончательно прояснивший ход его мыслей.
- Если гегхские банкиры получат титулы, соответствующие их богатству, - спросил император, - дадут ли они заем на войну?
«Интересно, - отметила Лика. - Ведь о чем-то подобном и говорили со мной на Сше «добровольные жертвователи». Только их намеки были такими тонкими, что я их не поняла. Тогда».
- Вероятно, да, - осторожно сказала она. - Статус стоит денег.
Они уже дошли до другой калитки, выводившей прямо к задним дверям главного храмового здания. Эта калитка тоже была открыта. Она ждала их.
- Что вы знаете о Цшайя? - спросил император, неожиданно меняя тему разговора.
Они как раз миновали калитку и шли по узкой, посыпанной гравием дорожке к темному в лунном свете зданию храма.
- Я впервые слышу это слово. - Лика была искренна, этого слова не было в словарном запасе графини Ай Гель Нор. Не содержалось оно и в обучающих программах «Шаиса».
- Это слово мало кому известно, - подтвердил император.
- Вы ведь с детства знали о своих способностях? - спросил он.
Это был неприятный вопрос. Графиня Ай Гель Нор практически никогда не участвовала в поединках, не была известна ни как танцор, ни как игрок в Жизнь… Причина этому была самая прозаическая. Графиня была замкнутым человеком, предпочитала тихий, скрытый от глаз публики образ жизни. Все внешнее, яркое, броское было ей чуждо. Она боялась и не любила людей и мир, в котором обитало слишком много нелюбимых ею созданий.
- Да, - сказала Лика, подтверждая гипотезу императора. А что ей, собственно, оставалось?
- Поэтому вы никогда и не демонстрировали их. - Это уже был не вопрос, а утверждение.
«Почему бы и нет?» - решила Лика. Император предложил свою версию, почему бы ей с этой версией и не согласиться? Она ничуть не хуже любой другой версии. Даже лучше, потому что непротиворечиво сводит концы с концами в истории графини Нор и не требует умножения сущностей.
- Вы знаете, графиня, - сказал император, останавливаясь перед бронзовыми храмовыми дверями. - В истории Ахана было несколько женщин с подобным даром. Их называли Цшайя. Это имя вы не найдете ни в одном легальном словаре. Цшайя - богиня мести в древнем культе народа црой. Вы слышали о црой? Нет, конечно. О них давно никто не помнит.
Он открыл дверь и вошел внутрь храма. Лика последовала за ним. Они оказались в обширном круглом зале, освещенном живым светом горящих факелов. Зал был облицован голубоватым мрамором, а в его центре прямо из плит пола вырастала трехметровая скала. В основании скалы бил крохотный родничок. Его вода стекала в бассейн из зеленого мрамора.

Предыдущая страница 31 Следующая страница


Квест империя 32

Император подошел к бассейну и сел на простую деревянную скамью, стоящую у самой воды.
- Садитесь, графиня, - сказал он. - Я разрешаю.
- Благодарю вас, ваше величество, - поклонилась Лика спине императора. - Это большая честь.
- Полно. Я разрешил. Садитесь. - Император так и не обернулся в ее сторону.
«Ну, можно, значит, можно», - мысленно пожала плечами Лика и села на край скамьи, в метре от императора.
- Црой, - сказал он, - были врагами аханков тогда, когда мы еще не встретили вас, гегх. Црой были полностью истреблены, их культ уничтожен и предан забвению вместе с памятью о црой. Но слово Цшайя еще какое-то время использовалось…
Сцлафш, - сказал император. - Она была последней из известных нам Цшайя.
«Сцлафш? Принцесса Сцлафш? - Лика была заинтригована. - Но почему он все это рассказывает мне?»
- И вот теперь вы.
- Значит, я Цшайя. Но что это означает? - Такой вопрос показался ей вполне уместным.
- В сущности, то же, что и Чьёр, - ответил император. - Но Цшайя еще более смертоносное существо.
«Ну где-то так, - согласилась с ним Лика, сравнивая себя и младшую Ё. - Но мой уровень - это уровень Золотой Маски, просто ее не фиксируют их приборы. А чем тогда была Сцлафш? Или у принцессы тоже была Маска?»
- Почему вы ни о чем меня не просите? - спросил император.
- Я просто ждала подходящего момента, - ответила она.
- Момент настал. Вы можете просить. Я разрешаю.
«Он разрешает! Спасибо». - У Лики от нетерпения сжало сердце. Впрочем, Маска тут же справилась с этой крохотной физиологической проблемой.
- Мой друг… - сказала Лика. - Я имею в виду его светлость Ё Чжоййю. Шесть дней назад он направился на встречу с Первым Ё. С тех пор о нем ничего не слышно.
- Не беспокойтесь, графиня. - Император ответил почти сразу. - Они смогли прийти к компромиссу. Клан принял Ё Чжоййю. Сегодня они оба будут на празднике.
«Он все знает об этом, - поняла она. - И знал, что я спрошу. Ну что ж, тогда, возможно, он знает ответы и на другие мои вопросы».
- Наш товарищ по несчастью, аназдар Вараба, тоже исчез шесть дней назад, - сказала она.
- Не беспокойтесь, я решу его судьбу в ближайшее время.
Возможно, что Лике показалось, но в голосе императора была ощутима ирония. Если так, то это было первое выражение чувств за весь разговор.
«А это что значит?» - Лика была встревожена. Похоже, что у Феди серьезные неприятности. Но тогда, при чем здесь ирония? Все это было странно и непонятно. Однако было очевидно, что новый вопрос на ту же тему неуместен. Впрочем, в запасе имелись и другие вопросы, но спросить она не успела.
- Вы послали своего раба в Башню, - сказал император, снова меняя тему разговора. - Зачем?
- Чтобы передать в Железную Башню документы о коррупции на Сше.
- У вас, вероятно, остались копии.
- Да.
- Передайте их мне и забудьте об этой истории. - Голос императора был непреклонен.
- Мой вольноотпущенник… - начала Лика.
- Не беспокойтесь, графиня, - перебил ее император. - Ему не причинят вреда.
- На меня покушались, - сказала она, нарочно дав гневу проступить в голосе.
- Это в прошлом, - сухо ответил император. - Не беспокойтесь, графиня. Закон восторжествует. Преступники понесут наказание, но документы вы передадите моему секретарю не позднее послезавтра.
- По вашей воле и вашему слову, повелитель, - откликнулась Лика, почувствовав, что ерепениться и дальше будет лишним.
- Ваш раб, - сказал император. - Что вы можете о нем сказать?
- Он знатного рода, - ответила Лика. - Князь той'йтши. Он умен, образован, и как той'йтши, и с нашей, аханской, точки зрения. Он смел, решителен, и он человек чести.
- Он не человек, - возразил император.
- Различия чисто косметические, - ответила Лика.
- Вот как? - И снова ей показалось, что она слышит иронию в голосе императора. - В империи живет триста миллионов формально свободных той'йтши, вы полагаете, что они могли бы получить гражданство?
- Я полагаю, что граждане империи - и аханки, и гегх, и иссинцы, и другие - не примут такого решения. - Лика старалась быть рассудительной. - Это вызовет взрыв.
- Я тоже так думаю, но вольные той'йтши представляют не меньшую угрозу. - Император нагнулся к бассейну и опустил в него обе руки. - Ошибка была совершена тогда, когда им начали давать вольные, но дело сделано, и теперь надо думать о будущем.
Он вынул руки из воды и встряхнул их.
- Можно было бы вернуть их на Той'йт, но мне жаль планету… А что, если предоставить им для освоения один-два пограничных мира?
- С каким статусом?
- Вы задаете хорошие вопросы, графиня. И ваши ответы… - Император не закончил фразу, явно задумавшись о чем-то, что было ему сейчас важнее, чем комплимент графине Ай Гель Нор.
- Что вы скажете об идее протектората? - наконец нарушил он молчание.
Рваный ритм этого странного разговора и монотонный голос императора выводил Лику из себя, но она ничего не могла с этим поделать. Только терпеть. С другой стороны, император предстал перед ней как неглупый - возможно, даже более чем просто неглупый - собеседник.
- Протекторат? - переспросила она. - Возможно, но кто-то должен будет контролировать ситуацию в протекторате. Той'йтши быстро размножаются, у них своя культура, свои представления о чести, свои интересы…
- Да, - согласился император. - Это непростой вопрос. Я вас уже спрашивал об этом, графиня, - сказал он, в очередной раз меняя тему разговора, - спрошу еще раз. Что вы знаете об императорской Воле, высказанной в седьмой день месяца гроз?
«Хотелось бы мне знать, о чем мы говорим», - вздохнула про себя Лика. Она проверяла, такой Воли официально не существовало. То есть одно из двух. Или это была тайная Воля императора - такое иногда случалось, - или это была Воля, составленная в седьмой день месяца гроз, но ожидающая публикации в другой день. Как бы то ни было, содержание этой Воли ей было не известно.
- Ничего, - сказала она вслух. - Я клянусь вам, ваше величество; я призываю в свидетели духов моих предков, я ничего не знаю об этой Воле.
Император повернулся к ней и с интересом посмотрел ей в глаза:
- Герцог Рекеша сказал, что вы искренни, а ему я привык доверять. Он никогда не ошибается.
«Рекеша меня проверял? Это не была случайная встреча? Интересно». - Лике такой поворот событий не казался приятным, так как означал, что ее «вели», и еще это означало; что герцог обладает даром, подобным дару Меша и Вики.
«Но есть и хорошие новости, - сказала она себе. - Меня он не читает».
Между тем император сунул руку в складки своей рясы и извлек из спрятанного там кармана скрученный в трубку пергамент.
- Ознакомьтесь, графиня, - сказал он, протягивая ей документ. - Это и есть моя Воля, о которой я вас спрашивал. Сегодня она будет оглашена перед гражданами империи.
Лика взяла пергамент в руки, поднесла его к губам, поцеловала и только после этого осторожно развернула свиток. Она быстро пробежала его глазами, и то, что она прочла, повергло ее в изумление.
«Не может быть! - потрясенно призналась она себе. - Вот это да!»
Она уже знала, какой задаст сейчас вопрос и какой получит на него ответ.
- Здесь пропущено имя, - сказала она, подразумевая этими словами вопрос.
- Да, - согласился император. - В моей Воле пропущено имя.
Он по-прежнему вглядывался в ее глаза.
- Я предполагал вписать сюда имя графа By Дайр Ге… Вы знали, что он был моим другом?
- Другом? - Она постаралась изобразить голосом удивление, ужас, раскаяние, но вышло это у нее или нет, сказать было трудно.
- Да, - кивнул головой император. - Мы были старыми друзьями. Впрочем, теперь он мертв.
- Я сожалею, ваше величество, - сказала Лика.
- Возможно. Возможно, что теперь вы и сожалеете, но в любом случае ваше появление не могло не сказаться на моем решении.
«Так вот в чем дело! - Ее охватил мгновенный гнев, и Маске было не просто скрыть ее волнение. - Вот же…»
Додумать она не успела. Ее мысли спутал император.
- По праву рождения сюда должно быть вписано ваше имя, - сказал он. - Тем более теперь, когда адмирал умер. Как вы на это смотрите?
- Я подчинюсь воле императора, какой бы она ни была, - твердо ответила Лика.
- Ну что ж, - сказал тогда император, впервые за все время улыбнувшись. - Я полагаю, что то, что должно быть сделано, должно быть сделано.
С этими словами он достал из того же кармана стило и, забрав из рук потрясенной Лики пергамент, вписал своей рукой имя графини Ай Гель Нор в свою Волю, которая всего через несколько часов обретет силу закона.

Финал
ПИР ПОБЕДИТЕЛЕЙ

Великие вещи, все, как одна:
Женщины, Лошади, Власть и Война.
Редьярд Киплинг

Глава 1
СЛОНЫ ИДУТ НА ВОДОПОЙ

- Мундир, - приказал Виктор.
- Есть, мундир, - откликнулся ординарец и подал знак камердинеру.
Виктор стоял перед зеркалом во всю стену, поэтому все действия ординарца, камердинера и слуги, помогавшего камердинеру, были ему хорошо видны. А еще он видел лейтенанта Йффай, затянутую по случаю праздника в парадный мундир и стоявшую в стороне, около столика с напитками. Лицо ее ничего не выражало, и Виктор не знал, о чем она сейчас думает, и думает ли вообще, как не знал он и того, какие чувства по поводу ее присутствия должен испытывать он сам. С одной стороны, аназдару Абелю Варабе было глубоко безразлично, смотрит на него кто-нибудь или нет, когда он облачается в парадный мундир. Тем более если этот кто-то всего лишь младший офицер и женщина, да к тому же женщина, с которой он успел переспать. Однако, с другой стороны, Виктору было, скажем так, не очень удобно одеваться в присутствии Йф, абсолютно по тем же причинам. Но что он мог поделать? С восьми часов утра, приказом командующего флотом метрополии первого адмирала Чойя, лейтенант Йффай являлась врио адъютанта черного полковника Варабы, чей собственный статус - тем же приказом - был определен весьма обтекаемым образом: «Старший офицер для особых поручений». Точка. Иди и служи. «Вот и служим».
Процесс облачения в парадный мундир, который Виктор и сам смог бы надеть без лишних затруднений максимум за пять минут, затянулся на четверть часа - одна трубка и две чашечки медовой водки. Медленно и в строгом соответствии регламенту на него были натянуты узкие кожаные штаны черного цвета, украшенные серебряным шитьем; белоснежная сорочка со стоячим воротником, застегивавшимся под подбородком наградным платиновым вепрем с алмазами и рубинами; жилет из черного сукна, прошитый серебряной нитью и отороченный красной шелковой тесьмой; кожаный пояс с наградной пряжкой в виде двенадцатилучевой бриллиантовой звезды, вписанной в золотой круг; черный же кожаный камзол со знаками различия, шитыми опять же серебром по рукавам и обшлагам; золотая цепь с изумрудным кречетом за рейд на Перо; шитая, на этот раз золотом, перевязь (типа, завидуйте, господин Портос) с фамильным мечом аназдаров Вараба, рукоять и гарда которого были богато украшены бриллиантами, сапфирами и изумрудами; ордена - двенадцать штук - на левую часть груди, и императорские знаки - три штуки - на правую; серьга для левого уха - каплевидная черная жемчужина - награда за десант на Сцлогхжу; кожаная налобная лента с гранатовым кинжалом - знак верка; и, наконец, высокие кожаные сапоги вроде мушкетерских ботфортов, с золотыми шпорами, выполненными в виде атакующих единорогов.
Виктор скептически осмотрел себя в зеркале и пришел к выводу, что Ленька может перевернуться в гробу от зависти, а екатерининские кавалеры - застрелиться.
- Водки! - приказал он и, получив третью чашечку из рук ординарца, опрокинул ее разом в горло, так, что холодная струя полыхнула огнем уже только в пищеводе.
- Выходим, - сообщил он сквозь зубы и, повернувшись через левое плечо, зашагал прочь. За его правым плечом пристроилась, как и положено по уставу адъютанту, лейтенант Йффай, но все остальные, что естественно, и с места не стронулись.
Пройдя по короткому коридору, они покинули апартаменты полковника, предоставленные ему специальным приказом командира базы контр-адмирала Найяана, и оказались в осевой галерее жилой зоны А, где их уже ожидал эскорт из двух десантников в серебряной парадной форме. Сопровождаемые эскортом, они прошли примерно треть длины галереи, достигли лифтовой зоны и, сменив по пути два лифта, оказались на первой полетной палубе, где присоединились к свите командующего. Генерал-адмирал Чойя прибыл ровно через три минуты, сопровождаемый пятью офицерами и шестью десантниками. После этого вся собравшаяся в ожидании адмирала толпа загрузилась в три челнока - Вараба попал в третий - и ринулась с орбиты на поверхность, нацеливаясь на летное поле сил противокосмической обороны около замка Тсач.
Лететь предстояло около полутора часов, так что многие из разряженных, как вельможи, офицеров тут же устроились спать. Сходную тактику избрал и Вараба. Он поудобнее устроился в комфортном кресле, поставил меч между ногами, и, откинувшись на спинку, закрыл глаза.
«Что день грядущий нам готовит? - спросил себя Виктор, смежив веки, и ответил, сообщив самому себе истинную правду: - А черт его знает!»
Сегодня в храме Айна-Ши-На император благословлял воды империи. Среди общеимперских праздников день Благословения Вод по праву считался одним из наиболее значимых еще и потому, что по традиции в этот день император миловал, награждал и объявлял свои Воли, но никогда не казнил. Это утешало. Но, с другой стороны, непроясненное положение полковника Варабы вступало в очевидное противоречие с тем, что сейчас, в составе свиты адмирала Чойя, он летел для участия в центральной церемонии Дня Вод, а это и само по себе считалось в империи немалой наградой.
Ежегодно в празднике Вод принимали участие не более десяти тысяч человек. Все они сначала появлялись на трибунах императорского Собрания в храмовом комплексе, а затем продолжали праздник во дворце. Офицер для особых поручений Вараба тоже получил приглашение, то есть был награжден, правда, неясно за что.
«И что дальше? - спросил себя Виктор. - Свободы-то мне никто так и не вернул!»
И это тоже было правдой, во всяком случае, с формальной точки зрения, так как кандалов на нем все-таки уже не было.

Его арестовали шесть дней назад. Ирония судьбы заключалась в том, что планы, которые он выстроил на тот злосчастный день, в конце концов реализовались, только совсем не так или не совсем так, как он предполагал.
Когда прозвучали сакраментальные слова «вы арестованы», Виктор протрезвел почти сразу и почти полностью. Организм среагировал помимо его воли, то есть раньше, чем он отдал ему, организму, какой-нибудь осмысленный приказ. Естественно, что внешних изменений не произошло, и полковник Вараба продолжал счастливо плыть в струящихся потоках алкогольных паров, но Виктор уже мог ясно, четко, а главное, быстро, оценивать обстановку. Итак, за ним пришли. Было совершенно непонятно почему? Было неизвестно, за ним ли одним пришли или сию минуту крутят руки и Максу? И что с девушками? Но тут он сообразил, что за ним пришли не из Железной Башни, и это внесло «некоторое успокоение в ряды».
Господа гвардейские офицеры, физическое состояние которых к этому времени было, пожалуй, даже хуже, чем у Варабы, реагировали на флотских вяло, что не говорило в их пользу. В былые времена десантников порвали бы голыми руками, несмотря ни на какую броню и экзоскелеты. Но, увы, гвардия мельчала вместе со своим народом. «О tempora! О mores!» - как говаривали в иные времена жители другой империи. - О времена, о нравы!»
Виктор решил, что отказываться от «приглашения» не будет, но задачу «опричникам» облегчать не будет тоже.
«Пусть помыкаются», - злорадно думал он, «расплываясь» в их руках.
Пока десантники мучились с нетранспортабельным полковником, Виктор обдумывал ситуацию и осматривал из-под опущенных ресниц зал ресторана. Надумать ничего путного не удалось, но выбранную форму поведения он одобрил. А вот в зале ресторана, от которого Виктор многого не ожидал, он кое-что интересное все-таки нашел.
У дверей в служебные помещения столпилась большая группа слуг - человек десять, не меньше, - с ужасом наблюдавших за происходящим. И именно в тот момент, когда, скользнув по ним равнодушным взглядом, Виктор уже готов был переключиться на что-нибудь более интересное, из двери - вероятно, на шум - вышел кряжистый рыжий мужик с картофелеобразным носом и толстогубым ртом.
«Ё-мое! - подумал Виктор с удивлением, имея в виду совсем не своего друга Ё. - Это же…»
Выходило, что первую часть своего плана он все же выполнил. Получалось, что запланированная им с утра встреча с Яршем Рыжим все-таки состоялась - нелегкая занесла таки Виктора к Яршу в ресторан, но именно затем, чтобы быть здесь арестованным. Увы, встреча была мимолетна и прошла совсем не так, как задумывалась, но зато неожиданно принесла Виктору чудное открытие.
«Интересно, - с грустью подумал он. - У нас что сегодня, день встречи ветеранов?»
Дело в том, что Рыжего, на самом деле рыжего - «Уж не под гегх ли он косит?» - Ярша Виктор знал давно. Джейкоб Фридлендер был завербован в Легион не без помощи Виктора в 1935 году, в Сан-Франциско. А сейчас Джейкоб смотрел на то, как Виктора арестовывают флотские коммандос, но узнал ли Яков Дэна Бергера - ушлого коммивояжера из Восточного Бронкса или нет, знать Виктор не мог.
В конце концов, десантники решили проблему самым тривиальным способом. Обыскали обмякшее тело полковника Варабы и, естественно, ничего предосудительного не нашли; затем надели на него ручные кандалы, взвалили на плечо одного из бойцов и отнесли в бронированный аэромобиль десанта, дожидавшийся их на парковочном поле ресторана. В течение следующих трех часов «не приходящего в сознание» верка Гарретских Стрелков сначала доставили на «Пятак» - базу флота в пригороде Тхолана со смешным названием «Веселый поселок», - а затем на транспортном челноке на орбитальную базу Форт Б - Виктор успел прочесть выписанное золотом на стене пещеры название, - и, наконец, снова на руках в камеру-одиночку.
Семьдесят лет назад Форт Б являлся штаб-квартирой главного командования космических сил метрополии, и Виктор не нашел резонов к изменению статуса базы. Отметив этот интересный факт, он приказал себе заснуть.
Проснулся он не скоро. Не то чтобы его не пытались будить. Пытались, и неоднократно. Но Виктор решил «со следствием не сотрудничать». Во всяком случае, пока, и продолжал спать, а гуманные его тюремщики - «В принципе хороший знак!» - экстремальных способов провести побудку не предпринимали. Однако, как было замечено давным-давно, «сколько веревочке ни виться…», пришлось и Виктору во благовремении пробудиться, с естественными в данной ситуации вопросами: «Что это было?» и «Где я нахожусь?»
Жаль, что разведчиков и шпионов редко выставляют на престижные театральные и кинопремии. За сцену «пробуждение в узилище» Виктор, несомненно, получил бы своего Оскара, но этот маленький шедевр так и остался неизвестен широкой публике. Оно, может быть, и к лучшему, не все ей, широкой публике, надо видеть, а все-таки жаль.
Следующие три дня его допрашивали дознаватели флотской контрразведки. Надо отдать им должное, допросы проводились в высшей степени корректно и соответствовали уставу и нормам, принятым для старшего и высшего командного состава. И это обнадеживало.
- Предъяви обвинение! - хмуро потребовал полковник Вараба на первом допросе.
- Если вы вспомните устав, господин полковник, то, несомненно, вспомните и то, что я не обязан предъявлять вам никакого формального обвинения. - Старший дознаватель в чине штаб-майора был безукоризненно вежлив и невозмутим.
«Полковник», - отметил Виктор.
- Тогда покажи приказ, - процедил сквозь зубы взбешенный полковник Вараба.
- Прошу вас, полковник, ознакомьтесь и распишитесь. - Дознаватель выложил перед Варабой планшет мобильного вычислителя с выведенным на экран текстом приказа, подписанного начальником штаба флота метрополии.
- Ну? - спросил Виктор, ознакомившись с документом, не содержащим даже намека на причины ареста, и подписавшись в графе «Ознакомлен».
- Когда и при каких обстоятельствах вы были завербованы ратайской разведкой? - спросил дознаватель, с интересом рассматривая Варабу.
- Щенок! - заявил аназдар. - Ты сначала определись, полковник я или подозреваемый, а потом задавай свои идиотские вопросы.
Дознаватель не обиделся.
- Будем считать, что пока, - он выделил слово «пока» специальным ударением, - вы полковник. Итак?
- Что именно итак? - оскалился полковник Вараба.
- Когда вы были завербованы ратайской разведкой, господин полковник? - Дознаватель был безмятежен, как летнее небо.
- Пошел ты! - ответил ему Вараба в свойственной ему манере, и колесо закрутилось.
Три дня его расспрашивали о службе, знакомых, малознакомых и совершенно незнакомых людях, о биографии и семье, время от времени задавая все тот же сакраментальный вопрос о вербовке. Но не прессовали и ментальное зондирование не проводили. Даже не пробовали, и ясно почему. У верка Гарретских Стрелков стояли в башке такие «запоры», что никакой контрразведке - хоть аханской, хоть ратайской - их не сбить. Печати ставили на императорском Камне семьдесят лет назад. И где теперь тот император и тот оператор Черных Камней?
Но с другой стороны, Виктор никак не мог понять, в чем тут интрига. Допросы не фикция, это было и ежу понятно, тем более такому волку, как Виктор. Содержание вопросов с высокой степенью достоверности указывало на желание контрразведки понять, тот ли он, за кого себя выдает. И более того, создавалось впечатление, что дознавателей интересует не только он, Вараба, сам по себе, но и вся их команда в целом. При этом один член команды, по-видимому, интересовал контрразведку - или тех, кто за ней стоял - гораздо больше других. К удивлению Виктора, этим кем-то была Лика. Все это настораживало и наводило на размышления, но более точной - не говоря уже об исчерпывающей - информации у него не было. Он даже не знал, один ли он арестован, или сидят уже все.
Утро четвертого дня ознаменовалось двумя событиями. Во-первых, старший дознаватель попросил Виктора подписать записку, адресованную администрации гостиницы. Записка содержала распоряжение полковника о передаче «посланному им лицу» его, полковника, личных вещей. Покрутив это предложение в голове пару минут, Виктор решил согласиться, и тут его удивил список, который предложил ему подписать штаб-майор. Список этот легко и логично делился надвое. В первую часть попадали всякие приятные для заключенного мелочи, типа нательного белья, трубки или несессера с туалетными и бритвенными принадлежностями, зато во вторую часть входили награды, наградные знаки, парадная форма и фамильный меч.
«А что это должно означать?» - спросил он себя, но ответить однозначно на этот вопрос не смог. Было непонятно, то ли это хороший знак, то ли, напротив, плохой, а в делах такого рода Виктор неопределенности не любил. Впрочем, это были еще цветочки, потому что второе событие этого «условного утра» заставило его не только удивиться, но, пожалуй, даже испугаться. А ведь испугать Виктора было совсем не просто.
Он только что успел подписать записку администратору «Бродяжьего Стана» и начал под аккомпанемент вопросов дознавателя обдумывать ее содержание, когда в кабинете появился новый персонаж. Человек этот был одет в гражданское платье и внешность имел самую что ни на есть заурядную. У него было квадратное невыразительное лицо, с серыми блеклыми и плохо запоминающимися чертами, бесцветные маленькие глазки и сивые коротко подстриженные волосы. Впрочем, фигура у него была мощная. Чувствовалось, что мужик он сильный, даже, пожалуй, очень сильный.
Человек вошел и, не поздоровавшись и не представившись, прошел в глубь кабинета и, также молча, не спрашивая разрешения и вообще никак не реагируя на присутствующих, сел в свободное кресло. И тут Виктор почувствовал, что его то ли знобит, то ли мурашки по коже пробежали, но в следующее мгновение он понял, что это реакция его организма на незнакомца. Спонтанная реакция, опередившая реакцию сознательную. И еще он понял - по голосу, по изменившемуся напряжению лицевых мышц, по ауре, если хотите, - что точно такие же «чувства» к посетителю испытывает и дознаватель.
Незнакомец поднял на Виктора взгляд, и Виктора внезапно окатило волной первозданного ужаса. Это было практически незнакомое Виктору чувство, вдвойне неприятное и даже унизительное, именно потому, что было ему незнакомо и чуждо. Но факт: от посетителя к нему волна за волной шел холодный, ледяной ужас. Справиться с этим оказалось непросто. Забыв о дознавателе и его вопросах, забыв о своих тревожных мыслях, забыв обо всем, Виктор изо всех сил сопротивлялся давящему, пытающемуся его смять, чувству, стараясь не поддаться, не дать ужасу овладеть им, поглотить его.
Неожиданно незнакомец встал и так же молча, как вошел, покинул кабинет. Напряжение тут же спало. Не то чтобы прошло совсем - нервы все еще звенели, как рояльные струны, на которые прыгнул кот, - но все же отпустило немного. Виктор непроизвольно бросил взгляд на электронную проекцию на стене: минута пятьдесят семь секунд. И все? Виктор чувствовал, что он выжат, как лимон, и совершенно мокрый от пота. Холодного пота…

От замка Тсач до храма Айна-Ши-На они добирались на аэромобилях десанта. Эти машины комфортом не отличались и к отдыху не располагали, не говоря уже о том, что обзор - хотя бы какой-нибудь - в десантном отсеке отсутствовал напрочь. Но и лететь было недалеко, а значит, и недолго. Через пятнадцать минут они высадились прямо у западных ворот храма. Здесь уже стояло в ожидании начала праздника немало самого разного народа, как служилого, так и не обремененного тягловой лямкой. Офицеры, группирующиеся вокруг адмирала Чойя, встали на свободном пятачке в стороне от остальных гостей императора и начали неторопливо обсуждать перспективы сегодняшнего дня. В этот момент прибыл адъютант начальника штаба и передал тому какой-то пакет. Начальник штаба что-то тихо сказал адмиралу, и Чойя, кивнув тому в ответ, забрал пакет, открыл его и, выудив из пакета черный конверт, передал его одному из офицеров. Затем он окликнул еще одного офицера и еще, вручая счастливчикам конверты, содержащие приказ о досрочном чинопроизводстве, назначении на новую должность или о награждении. Впрочем, ритуал дня Благословения Вод предусматривал, что вскрыть конверт и, следовательно, узнать, что за награду ты получил от императорских щедрот, можно было только после оглашения соответствующей Малой Воли. Но сам факт, что тебе вручили черный конверт у ворот храма перед началом церемонии, уже был отрадным, и потерпеть до оглашения Воли было несложно.

Предыдущая страница 32 Следующая страница


33 Макс Мах

- Полковник Вараба! - громко сказал Чойя, и удивленный донельзя Виктор подошел ближе.
- Держи, верк, - ухмыльнулся адмирал, протягивая ему конверт.
«Служу Советскому Союзу! - хмыкнул про себя Виктор, сжимая в руке плотный картон конверта. - И чем это наградил меня новый император? А главное, за что?»

Чойя пришел к нему в камеру - ну, пусть это была обычная каюта, но сути дела это не меняло - ближе к вечеру того памятного дня.
- Привет, Гек! - сказал он, как ни в чем не бывало входя к Варабе.
«Ну как скажете, так и будет», - зло усмехнулся Виктор и оскалился, демонстрируя дружескую улыбку.
- Здравствуйте, ваше высокопревосходительство, господин адмирал, - гнусаво проскрипел он.
- А без этого никак нельзя? - поморщился Чойя, проходя в каюту и ставя на стол принесенный с собой кувшин. Кувшин был коричневый, из обсидиана, в какие обычно разливали гарретский бренди.
- Бренди принес? - холодно поинтересовался Виктор. - Устав нарушаешь, если не чего похуже.
- Пить будешь или права качать? - с интересом спросил Чойя.
- Почему я арестован? - спросил Виктор.
- Приказы не обсуждаются, - отрезал адмирал.
- А кто отдал приказ? - прищурился Виктор.
- Кто отдал, тот и отдал, - закрыл тему Чойя. - Не обсуждается, я же сказал.
«Даже так? - удивился Виктор. - И кому же это из небожителей я перебежал дорогу?»
- Не обсуждаю, - окрысился он.
- Слушай, Гек, - сказал Чойя с примирительными интонациями в голосе. - Давай сядем, выпьем, поболтаем… Семьдесят лет не виделись все-таки. Ну?
- Ладно, садись, - процедил сквозь зубы Виктор и, открыв шкафчик в стене, достал оттуда два фарфоровых стаканчика.
Адмирал разлил бренди, и они молча выпили по первой.
- Все будет хорошо, Гек, - сказал Чойя и, предупреждая дальнейшую дискуссию, добавил:
- Все, все, верк. Закрыли тему.
- Закрыли, - нехотя согласился Виктор.
- Слушай, - сказал Чойя. - А ты не мог бы говорить нормально? Мы же не в собрании.
- Ладно, Чук, - усмехнулся Виктор.
Это были их давнишние дружеские прозвища: Чук и Гек - Зубр и Кинжальщик, побывавшие в свое время и их позывными, и кодовыми сигналами в двух-трех острых ситуациях. А потом, в другое время и в другом мире, Виктор ляпнул как-то в присутствии Голикова что-то вроде, «как Чук и Гек прямо!», а Гайдар возьми и запомни. Это уж спустя годы Виктор узнал, увидев у кого-то из сослуживцев купленную для ребенка книжку. Чук и Гек. Но вот ведь как бывает, и это вернулось.

Они проговорили тогда часа три, так что одного кувшина оказалось мало, и пришлось посылать «гонца» за вторым. Больших секретов адмирал Виктору не раскрыл, но много интересного все же рассказал. Интересными были характеристики новых владык Ахана и их политики, из чего косвенным образом можно было кое-что понять и о новом императоре, личность которого, естественно, не обсуждалась. Принц Вашум, ставший императором, был, вероятно, неглуп, амбициозен и умел думать не только о себе, но и об империи, которую, если на то пошло, он и олицетворял.
Интересным оказался и рассказ Чойя о перевороте, в котором сам он не участвовал, сидя вместе со всем флотом на заборе. Это был рассказ нейтрального очевидца, но не участника, и этим он был по-своему интересен. Но зато и каких бы то ни было откровений рассказ адмирала не содержал. Впрочем, одну не просто интересную, а сверхинтересную, и даже жизненно важную, подробность Чук Геку рассказал. Именно флоту метрополии пришлось разбираться с захваченным в ходе переворота секретным транспортом Легиона. Транспорт - легкий крейсер типа «Рысь» - не числился ни в каких реестрах, даже записей о его постройке нигде не нашли. Но это как раз было не суть важно; и верфи, построившие «Рысь», и банковский счет, с которого было проплачено строительство корабля, были найдены достаточно быстро. Но вот расколоть маршрут, установленный в вычислителе транспорта, не удалось. А между тем характер груза - высокотехнологическое оружие и армейское снаряжение - указывал на то, что рейс этот был для Легиона не рядовым. Такое предположение подкреплялось и тем, что маршрут был закодирован на Камне, и коды эти относились к категории элитных, то есть практически нераскрываемых. Такое положение вещей наводило на мысль, что речь идет о какой-то сверхсекретной базе Легиона, и было принято решение загрузить на борт крейсера батальон Мясников Лабруха и, задействовав маршрут, попытаться проследить, куда крейсер направится. Следить должна была целая эскадра из флота метрополии, но ничего путного из этой затеи не вышло. Корабль направился прямиком в сердце Ратайской Конфедерации, и 17-я эскадра повернула назад, не рискнув пересечь границу…

Удар гонга возвестил о начале церемонии дня Благословения Вод. На самом деле низкий мощный звук, порожденный вибрацией трехметрового бронзового гонга, означал, что ритуал Благословения Вод завершен и начинается гражданская часть праздника. Огромные ворота распахнулись, и приглашенные начали входить на территорию храма, сразу за воротами растекаясь по трем ведущим к императорскому амфитеатру дорогам.
Генерал-адмирал Чойя, сопровождаемый своими офицерами, пошел по полого поднимающейся вверх и охватывающей храмовый холм справа дороге. Дорога, вернее, широкая мощенная плитами золотистого мрамора аллея, была обсажена старыми могучими кедрами. Ветви деревьев образовывали довольно плотный навес, а на плитах под ногами идущих играли прорвавшиеся сквозь густую листву золотые солнечные зайчики…

После дружеской попойки с адмиралом все оставили Виктора в покое. Его больше не допрашивали, но и не освободили тоже. И Чойя пропал, как сквозь землю провалился, и не появлялся до вчерашнего вечера. И снова, предоставленный самому себе, никем не тревожимый, но по-прежнему запертый в своей каюте, Виктор крутил в голове навязчивые вопросы, на которые, увы, ответить не мог.
Отсутствие информации выматывает порой больше любой самой напряженной операции. Очень неприятное состояние. В такие моменты начинают сыпаться даже очень сильные люди, а уж о простых смертных и говорить нечего. Одна из функций превентивного ареста как раз в том и состоит, чтобы отрезать человека от информационных потоков. Конечно, Виктор был более чем хорошо подготовлен к тому, чтобы противостоять психологическому давлению, но задача от этого проще не становилась. Дни, проведенные в «узилище», каким бы комфортным оно ни было, сильно его вымотали, не в последнюю очередь еще и потому, что вместо необходимой информации он получил некоторое количество косвенных намеков на имевшие место за пределами Форта Б события. Намеки, они намеки и есть. Обрывки информации, по которым не воссоздать целостную картину событий, иной раз хуже полного неведения. А ведь намеки, которые он получал, на самом деле могли означать совсем не то, что за ними чудилось. Они вообще могли иметь сразу несколько толкований. В результате голова была как будто загружена работой, но работа эта была бесцельная - сизифов труд, - и нервы от этого напрягались еще больше.
Виктор уже понимал - за стенами его тюрьмы происходят очень странные события, но что именно и почему, он не знал. Как ни странно, но выходило, что в центре этих насквозь гипотетических «катаклизмов» находилась Лика, и это было неожиданно и непонятно. Она-то здесь при чем?
«Что это значит? - спрашивал себя Виктор. - Во что влезла наша девочка?» Но это, как легко догадаться, были риторические вопросы.
Вчера, ближе к ночи, снова объявился адмирал Чойя. Чук, неожиданно появившийся в «камере» Виктора, по всем признакам был взбешен и одновременно казался выбитым из колеи. Войдя в каюту и окинув Виктора хмурым взглядом исподлобья, он грохнул на стол обсидиановый кувшин с бренди и с насквозь фальшивым выражением интереса на широком, покрытом глубокими морщинами лице спросил без предисловий:
- Гек, ты ведь знаком с графиней Ай Гель Нор?
- Да, она женщина Ё, мы начали гулять вместе еще семьдесят лет назад, - внешне безразлично, а на самом деле напрягаясь от этого неожиданного вопроса, ответил Виктор.
- И что она из себя представляет? - В голосе адмирала звучали тоска и раздражение.
- Представляет? - переспросил Виктор. - Слушай, Чук, а почему ты спрашиваешь? Пить будешь, или это для красоты?
- Ты не ответил. - Чойя посмотрел на кувшин и кивнул: - Буду.
- Ну, - сказал Виктор медленно, как бы обдумывая вопрос Чука и одновременно доставая из шкафа стаканчики. - Она сумасшедшая, конечно, как все гегх, но это не опасно. Стильная дамочка! Что еще?
- Не опасная, говоришь? - тихо спросил адмирал, наливаясь дурной кровью. - Да ты знаешь, Гек, что твоя стильная дамочка убила командующего Седьмым флотом?
- То есть как убила? - натурально опешил Виктор. - Кого убила? Как?
- Руками, - буквально выплюнул Чойя. - Она убила адмирала By Дайр Ге. Руками. В поединке.
- Но… - Виктор был поражен и не знал, что и думать по этому поводу. - Постой, Чук! Он же на службе… Я могу курить?
- Ты в своем уме, Гек? Кури, пей, бей посуду. Ты мой друг. - Адмирал плеснул себе бренди и выпил залпом. - По правилам он не должен был с ней драться, но эта стерва - прости, Гек, она твоя подруга, но она убила адмирала. Так вот, эта твоя графиня не оставила ему выбора. Что там произошло между ними, никто доподлинно не знает, но сегодня днем, на рауте у князя Яагша, она публично плюнула адмиралу Ге под ноги.
- Ну и что? - еще раз удивился Виктор, закуривая свою трубку.
- Ты, видимо, плохо знаешь гегх, - устало ответил Чойя, наливая себе еще. - У них это смертельное оскорбление.
- Вот как. - Виктор помотал головой и налил себе тоже. - Все равно не понимаю. Ну она психованная, но он же адмирал! Что за страсть такая к гребаным традициям? У нас, иссинцев, знаешь ли, тоже были когда-то такие традиции, что хоть стой, хоть падай, но на службе?
- Ладно. Чего теперь! - махнул рукой Чойя. - Садись, не стой над душой! Там все не так просто. Адмирал был заметной фигурой в гегхском движении.
- А что, - наивно поинтересовался Виктор, - у нас уже и гегхское движение имеется? Я думал, их и осталось-то…
- Их осталось семнадцать миллионов, - объяснил Чойя. - И у них есть движение. Ге был, как бы это сказать, негласным лидером движения. То есть формально он вроде как во всем этом не участвовал - он же служит, то есть служил, - но все знали, что он первый. А потом появляется графиня и устраивает на Сше заваруху.
- Какую заваруху?
«Час от часу не легче! - возмутился Виктор. - Что они там наделали, на Сше? Ну ладно, Лика, она девка молодая и неопытная, но Вика-то что?»
- Со стрельбой и смертоубийством, - ответил адмирал и выпил очередную порцию бренди. - Что-то они с Ге не поделили. Вот она ему и плюнула под ноги. При свидетелях.
- И? - спросил Виктор, выпив свою порцию.
Чойя посмотрел на него с интересом, как бы говоря, «есть же счастливые люди, живут, не ведая никаких забот»; чувствовалось, однако, что адмирал потихоньку приходит в себя.
- Он не мог не ответить, - объяснил он Виктору. - Иначе потерял бы лицо. В глазах гегх он перестал бы быть мужчиной и дворянином. Понимаешь?
- Теперь понимаю, - кивнул Виктор. - Но он ведь не обязан был драться лично?
- Не обязан, - согласился адмирал, закуривая сигару. - Он выставил замещающих лицо.
Виктор промолчал, только вопросительно взглянул на старого друга.
- Она убила восемь наемников, - усмехнулся в ответ адмирал. - Еще двоих убила младшая Ё, принявшая на себя честь быть замещающей графини.
«Ё? - ужаснулся Виктор, вспомнив эту деву смерти. - Господи! А она-то как здесь приблудилась? Лика ведь ее должна…»
- Больше никто не захотел этих денег, - сказал он вслух.
- Естественно, - кивнул Чойя. - Но и отступать Ге было некуда. На Поле прибыл император.
- Император? - Виктор не верил своим ушам. События, о которых рассказывал ему старый друг, казались полной фантасмагорией, и в сложившихся обстоятельствах Виктору даже не надо было ничего «изображать». Он и в самом деле был удивлен, если не потрясен.
- Император? - удивленно переспросил Виктор. - А император-то здесь при чем?
- Ге был личным другом императора, - сообщил Чойя, с интересом рассматривая изменившегося в лице Виктора. - Ну да, ты же спал тогда. Они вместе заканчивали Академию… Ты пей, пей, Гек, а то что-то у тебя выражение лица, знаешь ли, нездоровое.
Виктор выпил. Посидел, переваривая бренди и информацию, и плеснув себе в стаканчик еще, выпил снова.
«Ге был другом императора? В какое же дерьмо вляпались девочки?»
Он очень хотел спросить о Йя, но не имел права, а Чойя ее в своем рассказе не упомянул, что было странно, ведь Виктория была на Сше вместе с Ликой. Чойя упомянул Ё, а вот Вику нет. И что это должно было означать?
- Так вот, когда эти две… - Чойя сделал над собой видимое усилие, но бранного слова не произнес, - дамочки убили целую толпу наемников, а новых найти уже было невозможно и прекратить дуэль на этом этапе тоже - тем более в присутствии императора - Ге вышел против графини сам.
- И? - спросил Виктор, почувствовавший по тону адмирала, что это еще не все.
- Постой, - ответил Чойя. - Это еще не все. На глазах у половины империи и в присутствии императора Ге нарушил правила проведения поединков.
- Нарушил? Он что?.. - Виктор даже не знал, что и думать. «Бред! - сказал он себе. - Полный и окончательный бред!»
- Если подумать, у него не было другого выхода, - кисло усмехнулся Чойя. - Графиня великолепна. Нет слов, Гек. Ты видел, как она танцует?
- Видел, - кивнул Виктор. Ну что тут скажешь? Видел, конечно, и более того, знал доподлинно, откуда что берется. Золотая Маска - это ведь даже не Серебро. - Подожди, - остановил он Чойя. - Что конкретно сделал адмирал?
- Сделал? - переспросил Чойя и тяжело вздохнул: - Ге вышел на арену в Маске.
- Но это же… - начал было Виктор, соображая, как могла Лика убить адмирала, не раскрывая своей тайны.
- Да. - Чойя взвесил в руке стаканчик и выпил его содержимое одним мощным глотком. - Но до суда дело, как ты понимаешь, не дошло. Графиня его убила.
- Впрочем, - добавил Чойя спустя секунду, - убей Ге графиню, суда не было бы тоже. Император его, вероятно, помиловал бы.
- Она что, тоже была в Маске? - Виктор все еще не разобрался в концовке. Лика жива, но…
- Нет, - покачал головой Чойя. - Ей, как я понял, Маска ни к чему. Графиня что-то вроде Чьёр, только еще страшнее. Мне пытались объяснить, но этого я не понял. Есть даже какое-то название… Когда-то такие женщины вроде бы водились, но потом повывелись. А теперь, оказывается, снова появилась… одна.

Императорское Собрание было возведено почти две тысячи пятьсот лет назад, специально для таких многолюдных церемоний, как день Благословения Вод. Оно представляло собой высокий амфитеатр с ярусами-площадками, на которых можно было только стоять, рассекавшими их лестницами, ареной, предназначенной для «активных участников» праздника, и императорской ложей на восточной стороне амфитеатра. Императорская ложа находилась прямо под Восточными Вратами главного святилища. Короткая лестница, ведущая от привратной площадки прямо в ложу, была хорошо видна из любой точки амфитеатра, что являлось неотъемлемой частью ритуала.
Адмирал и его свита оказались во втором ярусе справа от императорской ложи, прямо над головами Жирных Котов, занимавших две особые площадки по обеим сторонам от ложи императора и на одном с ней уровне. Со своей позиции Виктору был хорошо виден весь амфитеатр, и, надо отдать должное, зрелище стоило того, чтобы посвятить ему несколько мгновений своей жизни. Ярусы амфитеатра, облицованные белоснежным мрамором, расцвели всеми красками спектра, всеми возможными их оттенками, во всех возможных, а часто и невозможных сочетаниях. Так были одеты десять тысяч «лучших людей» империи. Лучи утреннего солнца высекали блики из золотых украшений, заставляли нестерпимо сверкать многочисленные драгоценности, бросавшие во все стороны разноцветные лучи. Контрастом этому пиршеству света и цвета, словно провал в бездны инферно, лежала мощенная черным базальтом арена, над которой нависала императорская ложа, сложенная из кроваво-красного гранита.
Второй удар ритуального гонга возвестил о появлении императора. Император, облаченный, как и сопровождающие его жрецы и придворные из малой свиты, в белые праздничные одежды, появился в дверях святилища, постоял минуту на вершине лестницы, омываемый волнами верноподданнического восторга, и стал медленно спускаться в свою ложу. Эта беломраморная лестница называлась Императорской и использовалась, как, впрочем, и Восточные Врата святилища Айна-Ши-На, только во время церемоний, подобных сегодняшней. Император шел медленно, что было вызвано не только торжественностью момента, но и усталостью Блистающего, который провел в храме всю ночь, сначала молясь в некрополе Династии, а затем совершая в течение пяти часов древний, сложный и весьма утомительный обряд Благословения Вод. За ходом обряда, затаив дыхание, - еще бы, ведь это был один из древнейших и наиболее любимых народом ритуалов - следила вся империя, так как он транслировался в прямом эфире. Конечно, в реальном времени его видели только жители Тхолана, тогда как всем остальным еще только предстоит его увидеть, по мере продвижения сигнала по системе имперских ретрансляторов. До некоторых мест можно было быстрее добраться на корабле, чем «добросить» туда информационный пакет. Но тут уж ничего не поделаешь. Таковы реалии межзвездных империй.
Вопли радости, вызванные лицезрением Божественного, смолкли, как только император поднял руку.
«Ну что есть, то есть, - усмехнулся Виктор. - Дисциплина на высоте, не отнимешь».
Однако, правды ради, следует заметить, что в руках Блистающего имелись крайне эффективные инструменты для поддержания такой дисциплины. Резекция головы - как выражается доктор Лика - хорошее средство не только против перхоти.
Итак, страсти улеглись, и в полной тишине зазвучал голос Солнца империи. Усиленный и отмодулированный акустическими преобразователями, этот голос заставлял трепетать, он внушал священный ужас, одновременно обращаясь к глубинам подсознания, где в жарком вареве эмоций плавают хищные рыбы архетипов. Виктор чувствовал, как по ходу речи императора, которая была не чем иным, как каноническим Словом Дня Вод, возрастает экзальтация собравшихся здесь первых людей империи.
«Вот ведь уроды! - не без гадливости подумал Виктор, но вспомнил вдруг, как бесновались, впадая в экстаз от речей Гитлера, хладнокровные европейцы, да и собственных сограждан вспомнил он, с замиранием сердца и слезами на глазах слушавших Вождя и Учителя, и устыдился.
«Все мы люди, - сказал он себе. - Все мы человеки. И ничто человеческое нам не чуждо».
Не выдавая, естественно, своего скепсиса по поводу происходившего безобразия, Виктор осторожно, почти не двигая зрачками, обозрел гостевые трибуны, и кое-что из увиденного удивило и даже озадачило аназдара Варабу.
Во-первых, он увидел Нор. Должен был, конечно, еще раньше заметить, но она оказалась в столь неожиданном месте, что раньше он просто не обратил на нее внимания. Одетая в белое ритуальное платье, впрочем, замечательно подчеркивающее некоторые примечательные особенности ее фигуры, графиня Нор стояла всего в шаге за левым плечом императора.
«Она что, была гостьей императора? - удивился Вараба. - И это после того, что она натворила вчера? Силы небесные! Что творится в империи?!»
Сразу после графини Нор полковник обнаружил и своего приятеля среднего Ё. По-видимому, и здесь имели место драматические подвижки, пропущенные Варабой в силу не зависящих от него обстоятельств. Ё Чжоййю стоял на площадке напротив, в окружении многочисленных членов своего клана. Это и само по себе было для полковника новостью, но то, как и с кем стоял средний Ё, стало для аназдара настоящим сюрпризом. Ё Чжоййю стоял бок о бок с первым Ё, так сказать, в центре композиции, так что прочие члены клана Ё группировались вокруг них двоих. При этом младшая Ё стояла непозволительно близко к старшим, сразу за левым плечом Сероглазого. Символика здесь была проста и очевидна, как основы арифметики. Ё Чжоййю занимал место Ё сенатора. И означать это могло только одно, Макс не только договорился с Первым, но и получил в клане наиболее высокий - при живом первом Ё - статус, а вот позиция младшей Ё за его левым плечом… Увидев это, Виктор непроизвольно бросил взгляд на Лику, но та стояла с каменным лицом, и смотрела ли она на кого-нибудь, сказать было трудно.
«Дела!» - констатировал Виктор и тут же забыл обо всем, потому что увидел Вику.
Вика стояла прямо под ними, и видел он ее соответственно со спины, но все-таки он ее видел, и это было самое важное. Жива, здорова, остальное… Остальное, судя по всему, оставляло желать лучшего. Младшая Йя стояла в ложе своего клана, но не вместе, а отдельно ото всех, что не могло не настораживать. Клан Йя даже не попытался замаскировать свое отношение к вернувшейся из небытия женщине. Холодное отчуждение - вот впечатление, которое появлялось при взгляде на выстроенную кланом композицию. Все вместе и еще она. В той же ложе, но отдельно. Отрезанный ломоть.
«Да, - сказал он себе. - Те еще волки!»
Между тем император, наконец, завершил свое Слово, и снова наступила тишина. Настал час «раздачи слонов», момент, если отбросить религиозное мракобесие, самый главный в празднике Благословения Вод. По степени значимости он превосходил в этом смысле даже раздачу Ленинских и Сталинских премий, и у Виктора были все основания ожидать, что и он сегодня не уйдет без подарка. Черный картонный конверт по-прежнему был зажат в его левой руке. Впрочем, традиция требовала начинать не с награждений, а с помилований.
На пятачок перед императорской ложей выбежали плакальщицы. Естественно, их было тринадцать, на них были разорванные одежды, и они рыдали. Началось выдирание волосьев, «разрывание тельняшек» на груди - «А груди то, груди! Как на подбор!» - посыпание голов символическим пеплом и завывание, сквозь которое то и дело прорывались истеричные вопли «Помилуй!». Пару минут понаслаждавшись видом плакальщиц, среди которых не было, ни одной с титулом ниже баронессы, император поднял руку, и стоны умолкли.
В наступившей тишине раздался голос императорского глашатая, который вполне ожидаемо вопросил:
- Кто взыскует милости Венценосного?
- Младшая Юй, - так же торжественно возвестил голос второго императорского глашатая, и на «пятачок» вышла обнаженная женщина.
Император выдержал положенную каноном паузу и громко сообщил:
- Ты прощена. Вины с тебя сняты.
Женщина поклонилась и опрометью бросилась с арены. Что она там такого натворила, Виктор, естественно, не знал, но мог предположить, что дело случилось не шуточное, если представительница первой дюжины вынуждена была просить прощения у самого императора.
Теперь один за другим на арену стали выходить другие «провинившиеся», естественно, без одежды, как того требовала традиция, и император отпускал им «вины». Ряд их был длинен, а вины не оглашались, так что Виктор уже было заскучал, когда знакомое имя вырвало его из лап тупого оцепенения, в которое наверняка впал не один он.
- Герцог Йёю, - объявил глашатай, и перед императором предстал ссутулившийся и покорно склонивший голову блистательный Лауреат. Впрочем, сейчас он не блистал. Максимум, на что могло рассчитывать это жалкое существо, это на звание «блудного сына». Старого и сильно блудного сукина сына, нагрешившего «от пуза», но зато и кающегося «от души».
«Да, - констатировал Виктор, рассматривая «несчастного» Йёю. - Что есть, то есть. Талант не пропьешь!»
Оказалось, однако, что старался Йёю не напрасно. Их компаньона ожидало целых две милости. Во-первых, Йёю был прощен, что было ожидаемо, раз уж он здесь появился. А во-вторых, император повелел внести книги Лауреата в Сияющий Чертог.
«Не хило, - усмехнулся Виктор. - Парня заживо записали в классики».
Насколько Виктор знал, живых классиков, кроме Йёю, сейчас в империи просто не было. Ну что ж, как минимум один из пайщиков их «безнадежного предприятия» что-то такое получил; впрочем, то, что герцог получил свободу, для их дел было гораздо важнее. А награды… звездопад только начинался, и Виктора ожидало впереди удивление посильнее этого.
Когда очередь милостиво прощенных иссякла, на черные плиты арены вышла совершенно неожиданная «делегация». Скованные очень зрелищно смотревшимися тяжелыми цепями, перед императором явились два десятка той'йтши. Большинство из них были старыми, но мелькнуло и несколько молодых лиц, среди которых Виктор, к немалому своему изумлению, узнал Меша.
- Зачем вы пришли сюда, люди той'йтши? - грозно вопросил правый глашатай.
«Даже так? - не поверил своим ушам Виктор. - Если я не ослышался, он назвал их людьми!»
- Люди той'йтши просят милости императора. Они хотят быть не только рабами, но и слугами Блистающего, - объяснил левый глашатай.
«Ого!» - Виктор был ошеломлен. И не один он, если судить по едва слышному, но вполне явственному шороху, прошедшему по рядам гостей, словно ветер тронул мимолетно кроны лесных дерев.
Такого, насколько знал Виктор, не случалось уже больше двух с половиной тысяч лет, как раз с тех пор, когда было построено новое Собрание. Тогда три побежденных аханками народа, иссинцы, гегх и войх, получили равноправие. Но то были люди, в человеческой природе которых, по большому счету, никто не сомневался, а здесь речь шла о рабах по определению.
- Да будет так! - возвестил император. - Заслуживающие свободу должны ее получить.
Император сделал жест левой рукой, и третий глашатай начал зачитывать Большую Милость императора Ахана, данную им в день Благословения Вод 2983 года от основания империи. Собравшиеся слушали Милость, затаив дыхание. Эта Милость была немыслима, она вносила новые краски в жизнь империи, она ломала устоявшиеся нормы и возводила новые. Это был один из тех указов, которые коренным образом меняют свод законов государства, и прежде всего, святая святых неписаной имперской конституции - определение гражданина. Конечно, той'йтши гражданства не получили, но вольноотпущенники и их дети получили статус жителей. Это было серьезное нововведение, и данное в Милости определение жителя наделяло той'йтши практически всеми правами, которые имел аханский плебс.
«Да, ребята, - мысленно покрутил головой Виктор. - Как бы вам не вляпаться. Так и революцию схлопотать недолго».
Но, как выяснилось, с выводами он поспешил. Империя еще не разучилась рулить и править. И свобода имела и свою немалую цену, и свои кандалы и вериги на всем, что выступало.
Едва храмовые слуги успели снять с «несчастных» той'йтши тяжелые, отнюдь не бутафорские, цепи, как левый глашатай приступил к изложению второй части императорской Милости, снимавшей противоречия, разъяснявшей, устанавливавшей, разрешавшей то и это, а это и то, напротив, запрещавшей. Теперь выяснялось, что общины той'йтши получают официальный статус во всех мирах империи, но, одновременно, возрастает контроль над ними со стороны властей, а поддержание порядка в общинах перекладывается на собственные полицейские силы той'йтши, которые, однако, подчиняются имперской полиции и ею же контролируются. Лидеры общин - а это и были двенадцать стариков той'йтши - получали места в советах общин колоний, но лишь в качестве наблюдателей. В Тхолане учреждалось министерство по делам той'йтши, и «представитель» той'йтши входил на равных правах в Совет Миров, но и министр и представитель должны были быть гражданами империи, и назначал их лично император, а той'йтши могли выступать лишь как советники при этих высших должностных лицах. Возрастали налоги. Появлялись новые обязанности, такие, например, как служба во вспомогательных частях императорской армии. И, наконец, главное. Милость предусматривала создание двух протекторатов той'йтши: одного в системе Мухи и другого в системе Богомола. Обе системы находились на границах разведанного космоса, так что их освоение и заселение было выгодно и с экономической и с военной точек зрения. Кроме того, создание протекторатов должно было буквально вымести основные массы той'йтши из коренных миров империи, отправив их на отдаленные границы, в протектораты, которые в равной мере были удалены как от Той'йт, так и один от другого.
«Вот же жуки!» - почти с восхищением подумал Виктор, когда чтение параграфов Большой Милости подошло к концу. Той'йтши получили свободу, и от одного этого должны были чувствовать себя на седьмом небе, но империя-то приобретала гораздо больше. Много, много больше.
«А что же Меш? - встрепенулся Виктор. - Ведь не просто так его включили в «делегацию»?
Но о Меше ничего сказано не было, хотя для всякого, кто знал символику такого рода действ, было очевидно, без «подарков» - и, возможно, весьма ощутимых «подарков» - Меш не останется.
Между тем время императорских Милостей подошло к концу, и неумолимо приближалось время оглашения Большой Императорской Воли, но между тем и этим церемония дня Благословения Вод предусматривала минуту-другую для получения императорских Дач и Даров, согласно Малой Императорской Воле.
- Да будут отмечены достойные! - сказал левый глашатай.
- Да не будут забыты верные, - откликнулся правый глашатай.
- Воздаяние за вины, награда за рвение, - возвестил третий.
- Да будет так! - сказал император, и по рядам гостей императора прошла волна оживления. Слова Светоносного означали, что получившие перед началом церемонии золотые, серебряные, белые и черные конверты могут их, наконец, вскрыть.
«Ну-ну, - сказал себе Виктор, распечатывая свой конверт. - Посмотрим, чего это я заслужил, сидя в «узилище».
В его конверте оказался белый шелковый платок, на котором карминными буквами каллиграфическим почерком были выведены цитаты из приказа по гвардии, полный текст которого он сможет получить позже, «в рабочем порядке», так сказать. Но платок с «выписками из приказа» был наградой и сам по себе, поэтому, как того и требовали правила, Виктор сначала поднес его к губам и только после этого аккуратно развернул и прочел текст.
Приказом, который подписал начальник Аханского Гвардейского Корпуса, - то есть лично император, - черный полковник аназдар Абель Вараба производился в звание черного бригадного генерала и назначался вторым заместителем начальника означенного корпуса.
«Третье лицо в гвардии! - мысленно присвистнул Виктор. - Адмиральский чин… Очень неплохой рост. Знать бы еще, за что такая щедрость… Но ведь никто не скажет, вот в чем дело».

Предыдущая страница 33 Следующая страница


Квест империя 34

Додумать мысль до конца он, однако, не успел. Радостно улыбающийся Чойя уже сжимал его в своих медвежьих объятиях, и прочие офицеры штаба спешили поздравить Варабу, хотя, в отличие от генерал-адмирала, о содержании приказа осведомлены еще не были.
- Вот теперь, Гек, - прошептал ему на ухо Чойя, прижимая Виктора к своей широкой груди, - все снова будет как когда-то.
- В каком смысле? - не понял Виктор.
- В таком! - хохотнул под сурдинку адмирал. - Ты же теперь снова мой зам. Не верк, конечно, но все же зам.
«Вот черт! - охнул Виктор мысленно. - Как же это я мог забыть? Ведь второй зам в гвардии это одновременно командующий морской пехотой империи!
Да, - приходя в себя от услышанного и осознанного, сказал он себе. - Это вам не жук начихал. Так взлетали только при Хозяине…»
Занятый своими мыслями - и то сказать, ему было о чем подумать - Виктор едва не пропустил начала финальной части церемонии. Между тем именно оглашение Большой Императорской Воли, по традиции, являлось кульминацией дня Вод. Как ни крути, а даже самые тривиальные из императорских Воль, оглашенных в иные годы, имели тем не менее весьма серьезное влияние на жизнь империи. Какой же должна была быть Императорская Воля в день оглашения Большой Милости той'йтши? Было очевидно, что император их всех еще удивит. Так и вышло.
Как оказалось, на этот раз Большая Императорская Воля была целиком посвящена народу гегх. В преамбуле император подробно излагал историю взаимоотношений аханков и гегх; отмечал тот неоспоримый факт, что уже более двух тысячелетий оба народа вместе строят империю и ведут ее от победы к победе; перечислял великих гегх и их заслуги перед империей; рассказывал о страшной катастрофе, постигшей гегх восемь десятилетий назад, и наконец переходил к сути своей Воли. Содержательная часть императорской Воли практически целиком состояла из имматрикуляции и инвеститур и была такой длинной, что новоиспеченный черный бригадир едва снова не заскучал. Но если отвлечься от параграфов, пунктов и подпунктов, имен и прозваний, от многословных ритуальных оборотов, долженствующих подчеркнуть, выделить или разъяснить, речь шла о том, что восемьдесят три тысячи гегхских мечей вносились в списки дворян империи, а некоторые счастливцы получали и более высокие имперские титулы, среди которых фигурировали и баронские, и графские, и даже княжеские. Услышав мелькнувшее два раза кряду слово «князь» Виктор с сочувствием посмотрел на бедную Лику, по-прежнему неподвижно, с каменным лицом стоявшую за левым плечом императора. Теперь ее присутствие становилось понятным. С одной стороны, гегхская графиня, стоящая в императорской ложе в непосредственной близости к Блистающему, была символом изменения статуса гегх. Но с другой стороны, бедная Лика расплачивалась за свои прошлые поступки, присутствуя на этом празднике жизни в качестве простого статиста. На нее-то звездный дождь не пролился, и ей оставалось утешать себя только тем, что ее титул был все-таки древним, а все эти новоиспеченные князья и графы были, по сути, нуворишами.
«Ладно, - решил Виктор. - Бог с ними. У Лики есть Макс и мы с Викой. Не пропадем и без императорских щедрот».
Но, как оказалось, императорская Воля не ограничивалась раздачей титулов, она включала в себя также весьма своеобразный Дар, значение которого так, с ходу оценить было совсем не просто. Гегх снова получали собственный мир, на котором они могли и возрождать свою древнюю культуру, и жить по обычаям своих славных предков, оставаясь при этом плотью от плоти Аханской империи. Хитрость тут была в том, что новый мир гегх находился в той же системе Богомола, где часом раньше обрели свою новую родину имперские той'йтши. То есть на одной пригодной для освоения планете будут жить той'йтши, а на другой - гегх. Работящие и многочисленные той'йтши, на деньги гегх и под их мудрым руководством, поднимут обе планеты, создав на границе имперского космоса процветающую базу флота и форпост для дальнейшей экспансии; гегх, являющиеся полноправными имперскими гражданами, будут осуществлять политику протектората; а третья эскадра Второго флота, которая будет защищать систему, заодно присмотрит за теми и другими - особенно за гегх, разумеется, чтобы в мозгах, разогретых свободой и «независимостью» не завелись черви сепаратизма. Ну что тут скажешь? «Разделяй и властвуй», в имперском прочтении, оказывалось отнюдь не тривиальным ходом.
«А император-то наш не глуп, - с оттенком уважения к принцу Вашуму подумал Виктор. - Простенько, но со вкусом. Бараны довольны, что их стригут, а пастыри спокойны за тылы и при барыше. Очень неглупо!»
Он снова посмотрел на Лику.
«Молодец, девочка, - решил он. - Так держать!»
- Император нарекает новую коронную провинцию именем Ойг в память о столице гегхского королевства! - возвестил правый глашатай.
«Оригинально, - усмехнулся Виктор. - И дешево и сердито».
- Император возвращает гегх утраченные ими в прошлом права и наделяет коронную провинцию Ойг статусом гегхского королевства, - объявил левый глашатай.
«Что?! - опешил Виктор. - Он что?..»
- В неизреченной щедрости, достойной потомка богов, Блистающий возвращает народу гегх корону их древних королей! - снова вступил правый глашатай.
Виктор уже не знал, что и думать. Император смог удивить его по-настоящему. Можно было предположить, что дела в империи обстоят хреново, если басилевсу пришлось пойти на такие драматические шаги. Но с другой стороны, то, что он такие шаги предпринял - и неважно сейчас, сам додумался или подсказал кто - и решился на них, говорило в пользу молодого императора.
«Не прост, - решил Виктор. - Н-да, вам палец в рот не клади, гражданин император».
Сразу вслед за словами глашатая о «торжестве исторической справедливости» храмовые служки внесли в императорскую ложу высокий деревянный пюпитр, на котором лежал золотой обруч, украшенный огромными изумрудами и рубинами. Это и была древняя гегхская корона, две с половиной тысячи лет пролежавшая в сокровищнице аханских императоров.
- Графиня Ай Гель Нор, - сказал император, и по спине Виктора пробежали мурашки.
Лика вышла из-за плеча императора и, обогнув его, встала перед ним, спиной к амфитеатру.
- По знатности и древности рода вы первая из гегх, - сказал император.
«У меня сейчас будет инфаркт», - вяло подумал Виктор, не способный более ни удивляться, ни впечатляться.
- Сим объявляю вас своим Первым Вассалом, - произнес император в мертвой тишине, опустившейся на императорское Собрание.
Казалось, шевельнись кто-нибудь из десяти тысяч гостей, и звук, вызванный этим движением, будет подобен грохоту артиллерийского залпа.
Между тем Лика опустилась на колени, и шелест ее платья услышали все находившиеся в амфитеатре гости.
Император принял из рук храмовых жрецов Меч Империи и поочередно коснулся им левого и правого плеча графини Ай Гель Нор.
- Сим объявляю тебя , - император выделил голосом смену личного местоимения, - своей Правой рукой.
Император вернул Меч жрецам и принял из их рук гегхскую корону. Он поднял ее на вытянутых руках вверх, показывая всем присутствующим, и медленно, с должной торжественностью водрузил на голову коленопреклоненной женщины.
- Сим нарекаю тебя королевой гегх, - объявил он. - Встань, королева Нор!

Глава 2
ЧТО МОГУТ КОРОЛИ

Ночь, теплая тихая ночь опустилась на отроги Туманных гор, и свет двух лун льется с высоких небес на бескрайние девственные леса междуречья Ледяной и Серебряной. В давние времена именно здесь, в Медвежьем урочище, нашли убежище принцесса Сцлафш и девяносто девять ее спутников. В сотне километров отсюда, ниже по течению Ледяной, когда-то схватились насмерть аханки и гегх, чтобы решить вопрос гегемонии в Западном Ахане; а в ста пятидесяти километрах вниз по течению Серебряной до сих пор стоит замок Седого Льва. Это история, и на ее долгих и тернистых путях аханки четырежды сводили местные леса под корень и восстанавливали их снова. Нынешние леса шумят ветвями уже пять сотен лет. И лес этот кажется таким же первозданным, девственным и дремучим, каким он был во времена Сцлафш и Седого Льва. Таким он, вероятно, и был. И кажется, ничего существенного с тех давних пор в этих местах не произошло, и горящий в ночи костер ничем не отличается от костров, которые жгли здесь три тысячи лет назад.
Костер был разложен на опушке леса, на берегу тихого ручья. Веселое пламя уже охватило сложенные хитрым образом поленья, и свет живого огня, споря со светом Че и Аче - двух лун планеты Тхолан, - украл у ночного сумрака большой кусок речного берега, поросшего травой и мелким папоротником. Тем больше сгустилась тьма под кронами могучих сосен и кедров, близко подступивших к воде.
Виктор видел, их ожидает впереди почти непроницаемая тьма, но именно туда, во тьму древнего леса, уводила его от костра и от Макса Вика, которая в темноте видела много лучше, чем он. Он оглянулся, увидел опушку, костер, пару флаеров, стоявших в стороне от огня, и огромного мужчину, коловшего рядом с костром дрова иссинским боевым топором.
«Где Макс откопал иссинский шупал?» - спросил себя Виктор и, отвернувшись от Макса, пошел вслед за Викой в глубину леса…
- Федя… - Голос Вики, тихий, но насыщенный эмоциями, как никогда - «Почти никогда», - звучал из темноты. Виктор не видел ее лица, но не сомневался, что сейчас и ее лицо удивило бы его необычным и непривычным выражением. Жаль, конечно, что он не видит ее сейчас, но всегда есть только то, что есть. И всегда нам чего-то не хватает для полного счастья, или для верного понимания, или еще для чего-нибудь, но не хватает.
- Федя… - сказала Вика, и Виктор решился спросить о том, о чем давно хотел спросить именно ее - не Макса, не Лику, ее! - но до сих пор спросить так и не собрался. Все было недосуг, или неловко, или не к месту.
«А теперь что изменилось?» - спросил он себя.
- Вика, а почему ты меня все время Федькой кличешь? - спросил он.
- Потому что ты - Федя, - сразу ответила она, помолчала секунду и добавила: - Виктор очень сложен для меня… пока. Я его почти боюсь, - объяснила она еще через секунду. - Но я постараюсь. Прости.
«Вот даже как! - печально подумал Виктор. - Может, и так, конечно. И может быть, это даже правильно. Я же не спросил ее…»
- Вика, а как зовут тебя? - спросил он.
- Ди.
- Ди? - удивился Виктор. - Это что, как Диану, что ли? Леди Ди?
- Нет. Это мое родовое имя. В Вайяре меня звали бы н'Диан.
- Значит, все-таки Диана, - сказал Виктор. - Хочешь, я буду называть тебя Ди?
Вика-Ди молчала. Он даже не слышал ее дыхания, и если бы не тонкий аромат духов, не смог бы с уверенностью сказать, здесь ли она еще, или ее уже нет рядом.
- Хорошо, - сказала она неожиданно серьезным голосом. - Тебе я разрешаю называть меня Ди.
И Виктор понял, что сейчас между ними снова произошло что-то очень серьезное, как когда-то на Той'йт или еще раньше, на Земле или Курорте, но только их отношения опять перешли на новый, совершенно неожиданный для него уровень. Он не стал ее ни о чем спрашивать, - он чувствовал, что сейчас это лишнее, - а просто сказал:
- Спасибо, Ди.
- Виктор…
Он не ожидал от себя такой реакции. От звука ее голоса - ее голоса! - произносящего его имя - его имя! - Виктора пробила дрожь. И Вика - нет, не Вика, а Ди! - тоже почувствовала волшебство момента. Она нашла его в темноте, прижалась к нему всем телом, и Виктор обнял ее, прижимая к себе еще теснее. Такого острого чувства близости, нежности, любви он, кажется, не переживал еще никогда. Они стояли в темноте, среди дикого первозданного леса, как Адам и Ева, единственные люди на Земле - на Земле, на Тхолане, на Той'йт, - единственные живые существа, которым дано было познать силу и счастье любви. Они стояли, тесно прижавшись друг к другу, чувствуя тепло друг друга, сливая воедино два мощных потока любви и нежности. Длилась великолепная, чудная, волшебная минута, возможно, первая такая минута в их длинной жизни. И неважно было сейчас, что знакомы они много лет, и любовь их длится - пусть и с перерывом в семьдесят лет - едва ли не столетие. Сейчас все это не имело значения. Это снова было, как в первый раз, но значительнее, глубже, чем в первый раз, и много сложнее. А потом их охватила страсть, и то, что творили они всего несколько месяцев назад, встретившись после долгой разлуки в Домике в Нигде, показалось бы сейчас почти «нормальным», но некому было сравнивать и оценивать. Не было свидетелей их безумству, а сами они полностью растворились в своем едином и неделимом надвое чувстве. И к миру, прошлому и настоящему, к злобе дня и мыслям о будущем, к ночному лесу, который, казалось, затих, замер настороженно, боясь помешать им, - ко всему этому они вернулись не скоро.
- Пойдем к костру? - спросил Виктор, обнимая Ди и с пронзительным чувством нежности впитывая тепло, идущее к нему от нее.
- Зачем? - ответила Ди. - Еще рано, Макс не обидится. И потом нам надо поговорить.
- О чем? - Виктор вспомнил, что тема имен, случайно возникшая и неожиданно увлекшая их далеко и надолго, сломала начало разговора о чем-то другом; разговора, который начала было, но не продолжила Вика-Ди.
- Давай поговорим о Йф, - сказала Ди.
- А что о ней говорить? - удивился Виктор. - Я же тебе все объяснил. Виноват! Больше не повторится. Я же…
- Подожди, Виктор, - перебила его Ди.
«Виктор!» - отметил он.
Почему-то это было для него очень важно. Стало важно. Теперь.
- Подожди, Виктор, - сказала Ди. - Йф хорошая девочка.
- Ди, ты в своем уме? Ты еще отругай меня за то, что девушку испортил! Она, кстати, не девушка. Это я так, в порядке общей информации…
- Витя!
- Ну я Витя, он же Федя, Абель Вараба, Дэн Бергер, Каценельбоген…
- Витя! Я прошу тебя, будь, пожалуйста, серьезен. Это не шутки.
- Чего ты хочешь, Ди? - Виктор чувствовал себя беспомощным перед простым, как хлеб или воздух, фактом: он ее предал.
- Ну было, было! Я же не отрицаю, - сказал он устало. - Искуплю, повешусь… Что еще?
- Женись на ней, - тихо сказала Ди.
- Что? - Вот теперь Виктор понял смысл слова «ошеломить». Он мог ожидать чего угодно, но не этого.
«Что здесь происходит? - спросил он себя. - Это что, театр абсурда? Ионеско такой?»
- Ты о чем, Ди? - оторопело спросил он.
- Она хорошая девушка, - повторила в ответ Ди то, что уже сказала ему раньше.
- Ты мне это уже говорила, - раздраженно бросил Виктор. - Хорошая… Ты знаешь, сколько таких хороших в Ахане?
- Таких не много, - возразила Ди. Голос ее окреп и приобрел твердость. И Виктор понял, что Ди знает, о чем она говорит и почему.
«Хотел бы и я это знать, - покачал он головой. - Ну ничего, судя по всему, скоро узнаю».
- Ди, я чего-то не понимаю, - сказал он вслух. - Ты меня что, пристроить хочешь? Или Максу раззавидовалась? Так ему завидовать не надо. Мне такого счастья, как у Макса, не надо.
- Ты, Витя, за Макса не переживай. Не надо, - сказала Ди, и голос ее вдруг стал тих и… печален? Может быть, и печален.
«Отчего так? - спросил он себя. - И почему мне тоже хочется выть?»
- Макс разумный человек, - объяснила Ди. - Он живет в ладу с миром.
«Нет, дорогая, - покачал он головой. - Ничего-то ты о Максе не знаешь».
- И Лика оказалась на редкость умной женщиной. - Ровный голос Ди звучал из темноты, и говорила она о вполне обычных вещах, но у Виктора было ощущение, что по ее щекам текут сейчас слезы. Он хотел обнять ее, утешить, хотя и не понимал еще, что с ней происходит и почему.
- Максу повезло, - говорила Ди. - Это ведь редкий случай, чтобы молодая женщина без специальной подготовки проявила такую фантастическую культурологическую гибкость. Йф может родить нам детей, - без перехода сказала она.
- Что? Детей? Каких, к черту, детей? Кому? - Виктор буквально обалдел от такого поворота разговора, который и так имел совершенно сюрреалистический характер.
- Я хочу детей, Витя, - ответила она. - И ты хочешь или захочешь. Но я родить их тебе не смогу. Ни тебе, ни себе. Я той'йтши. Ты не забыл?
- Не забыл, но, Ди… - На самом деле он порой забывал, кто она, и был так полон любовью к ней, и так загружен повседневными делами, которые требовали едва ли не всего его внимания, что если и думал об их будущем, то детально его себе не представлял и, естественно, о детях не думал вовсе. Просто некогда было.
- Знаешь… - Ее голос вдруг стал очень тихим; таким тихим, что Виктор должен был напрягаться изо всех сил, чтобы услышать то, что она говорит. Это было похоже на попытку услышать слова в тихом шорохе ночного ветра, но Виктор понимал, что сейчас она говорит ему не просто о важном, но о самом сокровенном, и не услышать это он просто не мог. Не имел права. Такие вещи иной раз стоят дороже, чем признание в любви, потому что такое говорят не просто тем, кого любят, а тем, кому доверяют.
- Знаешь, - сказала Ди. - Я уже слишком человек… Но если бы я могла, я бы родила от другого той'йтши, не задумываясь. Ты прости меня, пожалуйста, но если бы я могла, если бы смогла, я бы это сделала, а потом попросила бы у тебя прощения. Я люблю тебя, Витя, но я уже старая, и я хочу детей.
Я тебя не неволю, Витя. - В ее голосе, казалось, не было сейчас эмоций, но он действовал на Виктора сильнее, чем если бы она кричала или рыдала. - Может быть другая женщина, конечно. Но мне показалось, что Йф тебе не безразлична, и она ведь тебя любит.
«Господи! - взмолился Виктор. - Ну зачем нам все это? Так славно жили… А теперь что? Прав был Владимир Владимирович, заел нас быт».
Но на самом деле все он понимал. Ну не то чтобы все, все ему просто еще не сказали - он был уверен, что это еще не все сюрпризы - но главное он понял. И принял, если быть честным перед собой. Была, была в словах Вики-Ди сермяжная правда. Сколько ни закрывай на правду глаза, правда-то никуда от этого не денется. Ди не человек. Родить не может, но хочет детей. А он? Он, Виктор, не хочет? Теперь, когда вопрос был задан, он понял, что не смог бы однозначно на него ответить, а значит, опять-таки Ди права. И кандидатуру она ему подыскала. «Хорошо, не подыскала. Сама нашлась кандидатура» - такая, что не поспоришь. Йф славная девочка и, по-видимому, действительно его любит.
«Любит? - возмутился Виктор. - Что значит любит? Влюблена, может быть, но любит?»
Все правильно. Он понимал, но эмоции бушевали, протестуя как могли, и сопротивлялась душа. Он никогда не был анахоретом и женат тоже не был никогда. В его жизни - в двух жизнях, может быть, даже в трех - было много женщин. И Виктор всегда относился к каждой очередной женщине с тем уважением, которое заслуживает любимая женщина, даже если это любовь на один раз. Но и особых моральных запретов у него никогда не было, и расставаясь с женщинами, он душой не мучался. И чувства ревности практически не знал тоже.
«Так что же, черт побери, происходит со мной сейчас? - спросил он себя. - Что изменилось? Наверное, - признал он, - все дело в том, что ее я люблю».
- И она ведь тебя любит, - сказала Ди.
- Господи, Ди, о чем ты говоришь?! - Он еще пытался возражать, просто потому, что не мог не возражать.
- О жизни, Витя. Скажи, - голос Ди снова окреп и стал похож на прежний голос его Виктории, - тебе так важно быть единственным обладателем моего тела? Только честно.
- Ну… Постой, постой! - встрепенулся Виктор. - Ты на что это намекаешь?
- Я собираюсь замуж.
- Замуж. - Виктор попробовал это слово на вкус, и оно ему показалось отвратительным.
- И этот муж не я, - грустно констатировал он. - Почему, кстати?
- Потому что ты аназдар Вараба, а я бирюзовая Йя.
- И кто же у нас муж?
- Первый Э.
- Не слабо. А император тебе руки и сердца не предлагал?
- Мне нет, а вот Лике, может быть, и предложит.
- А вот с этого места, пожалуйста, подробнее. - Виктор уже не знал, на каком он свете, но профессионал в нем жил постоянно.
- Ты что, его глаз не видел, когда он ее королевой объявлял?
- Час от часу не легче! То Йёю, старый козел, глазки строил, то теперь император… Постой, постой. Ты мне зубы-то не заговаривай. При чем здесь Э?
- Э сделал мне формальное предложение. - Ди явно издевалась над ним. Он был уверен, если бы не темнота, он увидел бы довольную улыбку на ее прекрасных губах. Она была изменчива, словно море, и как море, многообразна.
- Сделал, - принял информацию к сведению Виктор. - И?..
- И я обещала подумать.
«Она не шутит», - признал он.
- А есть о чем думать? - спросил он, и уже спросив, понял, что знает ответ.
«Верно сказано, от любви глупеют», - грустно подумал он.
- Витя, - сказала Ди. - Я встречалась с Э, когда у нас с тобой еще ничего не было. Он был молод тогда, великолепно танцевал - недели не проходило без поединка, - и он меня любил. Знаешь, у Жирных Котов это бывает, как и у всех остальных. Любил… и, как выясняется, любит до сих пор.
- Семьдесят лет любил платонически, вот пусть и продолжает! - зло усмехнулся Виктор.
- Не глупи, Витя, - попросила Ди. - Он знает про тебя и не возражает. То есть, если бы мог, возразил бы, но он, в отличие от тебя, знает пределы возможного и согласен на компромисс. А мне он предложил статус, положение, безопасность, наконец. Ты против?
«Она права, - признал Виктор с сожалением. - Кто она сейчас? Отрезанный ломоть. Лишний рот. Клан Йя не в восторге от ее появления. И то, что они пассивны пока, это только вопрос тактики и… времени».
Он прекрасно понимал, о чем говорит Ди. Эти злыдни будут нападать на нее до тех пор, пока не решат проблему. И аназдар Вараба ее защитить не сможет. Не тот уровень. А вот как первая Э, она им не по зубам, да и неинтересна уже. Это свою младшую и лишнюю можно доставать, а первую чужого клана никто тронуть не посмеет. Такова правда жизни. Такова правда имперской жизни.
- Так ты мне поэтому Йф подкладываешь? - буркнул Виктор.
- Ну, допустим, «подложил» ты ее сам, без моего участия, - усмехнулась Ди. - Не поэтому.
- А почему тогда?
- Потому что сам ты, уж прости меня, Витя, только взрывать чего-нибудь умеешь хорошо, а думать мне приходится за двоих.
- И что же ты такого надумала?
- Я тебе уже все сказала. - Ди была терпелива, как мать с младенцем. - Но изволь, объясню еще раз. Йф хорошая девочка. Она тебя любит и может родить нам детей. Нам всем, Витя, себе, тебе и… и мне. А это знаешь, не каждая женщина…
- Постой! - перебил ее Виктор. - Ты что, с ней это уже обсуждала?
- Ну вроде того, - призналась Ди. - Мы поговорили и кое-что друг о друге поняли.
- Ты… - Но сейчас Виктор не мог даже придумать, что сказать.
«А что тут скажешь? - уныло признал он. - Она подготовила эту операцию тщательнее, чем готовил свои Яша Серебрянский».
- Я тебе еще не все сказала. - В голосе Ди уже звучали стальные нотки, характерные для дамы Виктории. - Я бы не настаивала и сейчас бы не продолжала, если бы не знала, что она тебе нравится. Молчи! Нравится. Не спорю, она не я. Меня ты любишь, а она тебе нравится. Нравится, нравится, не спорь! Я тебя как облупленного знаю. Нравится, и маешься ты из-за этого, как, прости за выражение, гимназист сопливый!
- Маюсь, старый я дурак, - признал он. - Я тебя, Ди, люблю. А ты мне…
- Я тебе жизненную правду, милый, излагаю, а ты, как институтка, розовые сопли разводишь.
«Ну вот, - грустно усмехнулся Виктор. - Гимназистом сопливым я уже был, теперь институткой назвали. Хорошо хоть не проституткой».
И он неожиданно вспомнил давний-предавний случай, когда Витя Дмитриев и в самом деле перепутал - да еще при гостях - два эти слова. Назвал, к огромному конфузу родителей, институтку проституткой. Хотя, если подумать, не так уж он был и неправ тогда. Недаром сказано, что устами младенца глаголет истина.
Воспоминание позабавило его и неожиданно успокоило.

Предыдущая страница 34 Следующая страница


35 Макс Мах

«Ну, в самом деле, что ты раскудахтался?! Как целка брыкаешься. Что произошло-то? Вика, ну то есть Ди, жива? Жива. Здорова? Здорова. Тебя, дурня старого, любит? Любит. Так что тебе еще?!»
- Ладно, - сказал он вслух. - От всех этих новостей, милая, не то что институткой станешь, проституткой себя чувствуешь. Но, наверно, ты права. Раз ты считаешь, что так надо, так и будет. Я для тебя еще и не то спроворить могу.
- Сколько тебе лет, Витя? - спросила вдруг Ди.
- Молоденький я, - откровенно усмехнулся Виктор.
- Сто тридцать есть?
- Обижаете, барышня. Сто сорок два. Как раз в следующем месяце день рождения, если по-земному считать.
- А мне иногда кажется, что семнадцать.
- Как ты узнала? - притворно ужаснулся Виктор.
- Почувствовала, - без тени иронии ответила Ди.
- Ну где-то ты права, - признался Виктор. - Шестнадцать. Знаешь, я себя вспомнил такого… тогда, на дачке нашей, в день перед прорывом. Он… Витя этот, который до Легиона… он во мне все эти годы тихо сидел. Я и забыл уже. А теперь, выходит, ожил. Оттаял, наверное, как тот мамонтенок.
- Я почувствовала. - Вика была серьезна, но в ее голосе Виктор почувствовал и понимание, и сопереживание, но, главное, любовь. - И… Витя, мне очень симпатичен этот мальчик, он в тебе всегда был, поверь. Но только иногда он делает глупости, как сейчас, например.
- Ладно, - сказал Виктор. - Уговорила. Женюсь.
- Ну вот и молодец.
- А ее тебе не жалко?
- Абсолютно, нет. Я тебя, Витя, слишком хорошо знаю. Ты ее не обидишь.
- А вы? - спросил он.
- Я же тебе сказала уже. Мы друг друга поняли. И потом, Витя, - голос ее стал таким, каким говорят с полными идиотами, - мы ведь не в СССР живем и даже не на Земле. В империи такими изысками никого не удивишь.
- А на Той'йт?
- На Той'йт, Витя, есть вещи и пострашнее. Итак?
- Скорее да, чем нет.
- Витя!
- Хорошо. Да.
- Ну ладно. Тогда я тебе еще кое-что скажу. Что ты знаешь про Йф?
- Йф? - удивился Виктор. «А в самом деле, что я знаю про женщину, на которой собираюсь жениться?» - Она внучка моего старого приятеля графа Йффай, так что я через нее, похоже, в графы выйду.
- Бери выше, - усмехнулась Ди.
- В каком смысле? - насторожился Виктор, понявший, что у Ди припасен еще один сюрприз.
- Йф старшая дочь князя Яагша.
- Ты имеешь в виду премьер-министра?
- Да.
- Тогда пусть девочка еще погуляет. Я в примаки не пойду!
- Ну и дурак. Ты как собираешься со своим штабом общаться? А? Не слышу ответа.
- Как-нибудь пообщаюсь. Меня император назначил.
- Назначил, но аназдар это аназдар, а князь Яагш это, Витя, князь. А девочка ведь еще и баронесса Наэр.
- И что это значит? - осторожно спросил Виктор.
- Можешь объявить себя подданным королевы Нор.
- Но я иссинец!
- Станешь гегх.
- Э… - сказал на это Виктор. - У нас, у иссинцев…
- Брось, Витя, тебе-то какая разница - гегх, иссинец, аханк… А Э оставь мне. - Она нашла его в темноте и попросту заткнула рот поцелуем.

- Ну? - спросила она его, когда они снова пришли в себя.
- Твои аргументы, милая, как всегда, неотразимы, - усмехнулся Виктор. - Пошли к Максу, а то он, поди, заскучал там в одиночестве.
И они пошли к Максу…

Макс сибаритствовал. Он сидел прямо на траве, привалившись спиной к керамитовому корпусу своего флаера, курил трубочку и угощался чем-то наверняка весьма живительным из кожаной литровой фляги. Свой отдых он, впрочем, заслужил сполна. Костер жарко пылал в ночи, а неподалеку лежали заготовленные впрок дрова, которых должно было хватить не только до утра, но и до следующей ночи тоже. Между костром и ручьем, на расстеленной прямо на земле скатерти были расставлены кувшины и кувшинчики, пищевые контейнеры разной величины и формы, а также посуда и разнообразные емкости для питья.
- Я смотрю, - сказал Виктор, подходя, - процесс перековки эксплуататорских элементов идет у нас полным ходом. Еще чуть, и можно будет разрешить тебе участие в выборах советов.
Макс лениво повернулся в его сторону, окинул ироничным взглядом, от которого Виктору сразу стало неловко, и, усмехнувшись, ответил:
- Мне кто-то когда-то обещал раскинуть поляну, я правильно говорю? Раскинуть? Но у этого кого-то плохая память, что, впрочем, не удивительно в его-то возрасте. Вика, хочешь что-нибудь выпить? Или, может быть, закусить?
- Спасибо, Макс, - откликнулась из темноты подходящая к костру Ди. - Выпить обязательно, а закусим, когда королева прибудет.
- Ну, это уже скоро, - успокоил ее Макс. - Она будет минут через пятнадцать. Ты же понимаешь, королевы не опаздывают, они задерживаются. Что тебе налить?
- У тебя, кажется, было вайярское черное, или я ошибаюсь?
- Не ошибаешься, - Макс отложил свою баклажку, встал и пошел наливать Ди вино.
Виктор пожал плечами и, решив не ждать милостей от природы, а взять все, что ему надо самому, тоже пошел к «поляне», где уже приметил кувшин из темно-красной глины, в котором уж верно было налито не молоко. Он не ошибся. Это оказалась солодовая водка, притом очень крепкая.
«Градусов шестьдесят, не меньше», - решил он, сделав первый глоток.
- Обменяемся? - предложил он, усаживаясь на траву и вынимая свою трубку.
- Изволь, - согласился Макс, передавая Ди серебряную кружку с вином. - Полагаю, первый этап операции можно считать завершенным.
- В каком смысле? - спросила Ди.
- Внедрение прошло успешно, даже более чем успешно, - объяснил Макс, устраиваясь на прежнем месте. - Все живы, спрятали парашюты, обзавелись документами… легализовались. Что еще?
- Ну где-то так, - согласился Виктор, стараясь не думать о том, чего стоило внедрение лично ему.
«Стоит, - поправил он себя. - Не стоило, а стоит». Ди, по-видимому, поняла его и, неслышно подойдя сзади, положила руку ему на плечо, как бы говоря «ну все, все». «Все, - сказал он себе. - Все. Проехали».
- Вопрос в другом, - между тем продолжил Макс. - Что у нас в повестке дня после внедрения.
- Лично я, - сказала Ди, - хотела бы знать, что все-таки здесь произошло. И здесь и там, на Земле. Мне просто любопытно.
- Мне тоже, - кивнул Макс. - Но дело не только в любопытстве.
- Точно, - поддержал Макса Виктор. - Это все нам ой как может аукнуться, хоть сейчас, хоть попозже.
- Да, минные поля за спиной оставлять не хотелось бы, - согласился с ним Макс. - Так что этот пункт у нас остается, и я бы сказал, не все тут так безнадежно, как казалось еще пару дней назад.
- Ты Ярша имеешь в виду? - уточнила Ди.
- И Ярша тоже, - ответил Макс. - Думаю, у нас есть хороший шанс раскрутить это дело. Пусть не сразу, пусть по чуть-чуть, но невозможным это мне уже не кажется.
- Да, пожалуй, - кивнул Виктор. - Зацепки есть. Тут и Ярш и Йёю… и потом доступ к информации у нас теперь будет пошире, как считаете?
- Да, - согласилась Ди. - Через круг Ё и Э…
- Э? - переспросил Макс. - Значит, ты?..
- Значит, - перебил его Виктор. - Вика выходит замуж за первого Э.
- Ну тогда да, - кивнул Макс, и по его интонации опять было невозможно понять, что он думает и как ко всему этому относится. - И у тебя теперь возможности появятся, и у Лики. Так что еще раз да.
- Пожалуй, что так, - задумчиво протянула Ди. - Но мне вот что интересно. Почему транспорт, нацеленный на Землю, ушел к ратай?
- Не к ратай, - поправил ее Макс. - А через их территорию. Он же в конце концов, как мы знаем, добрался до Земли. Кстати, Ходящего в Тени послал Ярш.
- А маршрут кто писал? - заинтересовался Виктор, который с Яршем встретиться еще не успел.
- Тот, кто писал маршрут, уже давно гуляет по Посмертным полям, - грустно усмехнулся Макс. - Транспорт снаряжал не Ярш. Это вообще была не его операция. Он только знал о транспорте и смог этим знанием воспользоваться. Маршруты на Землю у него тоже есть, но это готовые пакеты. Кто и где их писал, как и на чем шифровал, он не знает.
- Все равно странная история, - сказала Ди. - Зачем лететь через ратай?
- Ну не такая уж и странная, - возразил Виктор. - Если подумать, вполне разумный ход. Смотри, на Землю ведь редко летали. Земля была, так сказать, стратегическим резервом Легиона. Понимаешь? Отсюда, маршрут надо было засекретить так, чтобы никаких концов не торчало.
- То есть маршрут составной? - уточнила Ди. - Сначала как бы к ратай, а потом уже к Земле?
- Может быть, - кивнул в ответ Макс. - А может и не быть.
Виктор с интересом посмотрел на Макса. Такие вещи просто так не говорят.
- Уточни, пожалуйста, - попросил он.
- Ну, - сказал Макс, и в голосе его при этом чувствовалась обычно несвойственная ему неуверенность. - Есть у меня такое странное чувство. Ничего конкретного, но интуиция подсказывает…
- И что конкретно она тебе подсказывает? - поддержала Виктора Ди.
- Кто-нибудь из вас астрономию изучал? - вместо ответа спросил Макс.
- Я учил в Академии, - ответил Виктор.
- Я пас, - призналась Ди.
- Витя, ты никогда не пробовал определить, где находится империя с точки зрения Земли?
Вопрос Макса заставил Виктора задуматься. Пробовал, как не пробовать. Все пробовали, насколько он знал. И ни у кого ничего не выходило. Далеко, и данных недостаточно.
- Пробовал, - сказал он вслух. - Но у меня ничего не вышло. Слушай, Макс, не томи! Какая, к черту, астрономия? Я же командный факультет заканчивал, а не навигаторский. А ты?
- Я изучал астрономию дважды, - объяснил Макс. - В Гейдельберге и здесь, в Тхолане. И вот что я вам скажу. Когда много лет назад я пробовал «определиться на местности», то ничего у меня не получилось, но вот теперь… когда я думаю… Не знаю, нет у меня уверенности, но вроде бы рисунок созвездий должен быть похож, если смотреть как раз со стороны ратай.
- Похож на что? - переспросила Ди.
- На взгляд с Земли, - пожал плечами Макс.
- Ты что, хочешь сказать, что Земля находится в сфере Ратай? - уточнил Виктор, понявший уже, о чем говорит Макс.
- Возможно, - неуверенно ответил Макс. - Ты же понимаешь, насколько это условно. То ли да, то ли нет. Доказательств у меня нет, но интуиция…
- Хорошо, - согласился Виктор. - Допустим. Примем, как рабочую версию, но тогда напрашивается вывод.
- Напрашивается, - кивнула Ди.
- А почему бы и нет? - более твердо сказал Макс. - Если есть двери на Земле, почему бы им не быть и в космосе?
- Логично, - улыбнулась Ди. - Если Земля расположена в сфере Ратай и ратай ее до сих пор не оккупировали, то естественно предположить, что она находится в другом пространстве, не так ли?
- Так, - сказал Виктор. - Но это надо еще проверить. Доказательств-то у нас нет, только гипотезы…
- Ну что ж, - усмехнулся Макс. - Вот и еще один пункт в нашей повестке дня. Скучно не будет.
- Это уж точно, - в свою очередь усмехнулся Виктор.
- Нам бы архив Легиона, - мечтательно пропела Ди.
- О, да, - согласился Макс. - Но увы. Легиона нет, и архивов тоже нет.
- Может быть, так, а может, и не так, - почти дословно повторил Виктор реплику Макса, и теперь остальные посмотрели уже на него с естественным в такой ситуации любопытством.
- Помните те тяжелые корабли, которые засек «Шаис»? - сказал он, решив не тянуть с изложением своей идеи. - Что они так долго делали в Солнечной системе? Что им вообще там понадобилось?
- Думаешь, они там базу закладывали? - спросила Ди.
- А почему бы и нет? - улыбнулся ей Виктор. - Вполне логично, между прочим. И лежит, может быть, где-нибудь на Луне или на Марсе сейчас клад и ждет своего Шлимана. А Шлиман водку жрет…
Он уже не мог сдерживаться и разразился радостным смехом. Но как бы ни было ему сейчас смешно, по существу-то идея правильная, и ею, как ни крути, тоже придется заниматься, потому что, если существует хотя бы самый жалкий шанс найти архив…
- А вот кстати, - сказал он, отсмеявшись и сделав хороший глоток водки, - как вы, дамы и господа, относитесь к идее наших умников перехватить власть?
Макс посмотрел сначала на него, потом на Ди, ответившую на вопросительный взгляд Макса улыбкой, и выдержав паузу, сказал:
- Их шансы не были равны нулю. А если рассуждать более широко, империя устала, и нынешняя элита это понимает и пытается что-то делать.
- Косметика, - бросила Ди, и Виктор, в очередной раз, порадовался тому, что мыслят они, и Ди, и он, и Макс, по-прежнему сходным образом.
«И это вселяет оптимизм», - усмехнулся он по поводу такого взаимопонимания.
- Косметика, - согласился Макс. - Нужна свежая кровь.
- Земля и Той'йт, - предложил Виктор.
- А это случайно не головокружение от успехов? - безмятежно спросила Ди.
«Вот же язва! - усмехнулся про себя Виктор. - Она что, Сталина на досуге почитывала в своем насквозь туманном Альбионе?»
- Есть малость, - скептически глядя на Виктора, сказал Макс.
- Вот только не надо демагогии, товарищ бывший коммунист. - Виктор был вполне уверен в том, что говорит, и в том, что на самом деле думают его друзья по этому поводу. - Знаю я, на что ты намекаешь. У Легиона не вышло, согласен. Но мы ведь можем пойти другим путем, не так ли?
- Так, - согласился Макс. - Однако я просто хотел напомнить некоторым товарищам, что нам до сих пор удивительно везет. Сплошные «рояли в кустах» и «бог из машины», и поэтому следует быть крайне осторожным при планировании резких действий. А ну как течение изменилось, или фортуна отвернулась? С этим шутить нельзя. Или я не прав?
- Прав, не прав, какая разница? - удивился Виктор. - Мы что, дети малые?
- Ну, - сказала Ди, - пару раз мне показалось…
- Крестись, если кажется, - буркнул Виктор. - «Удача сопутствует смелым», не я сказал.
- Спорное утверждение, хотя мне оно тоже нравится, - улыбнулась Ди.
- Ну если спорное, - усмехнулся Виктор, - то скажем по-другому. Возможно, сами боги империи помогают нам?
- И это говорит коммунист? - притворно изумился Макс. - Где ваш хваленый атеизм?
- А нету, - развел руками Виктор. - Ладно, посмеялись, и хватит. Я же не зову вас завтра спозаранку брать почту и телеграф!
- Есть в этом что-то, - согласился Макс, к чему-то прислушиваясь. - Не сейчас, конечно, но в перспективе… Почему бы и нет?
- Достойная цель, - согласилась Ди. - Королева у нас уже есть…
- Королева летит, - сказал Макс, вставая.
Видно, у него все уже было подготовлено к встрече, потому что, когда он встал, флаеры вдруг осветили пространство вокруг них светом своих прожекторов и в аханской ночи торжественно и многозначительно зазвучала Девятая симфония Бетховена.
«Ода к Радости», - узнал Виктор. - Нормально».
И в тот же миг, из тьмы к свету, из безмолвия ночи в великолепие бетховенского хорала вплыл флаер королевы Нор. Машина зависла на высоте трех-четырех метров, сдвинулась боковая панель, и в проеме появилась фигура женщины, освещенная желтоватым «теплым» светом прожекторов и омываемая волнами божественной музыки. Секунду стройная рыжая женщина, одетая в замшевый дорожный костюм, оставалась неподвижна, а потом просто и естественно, как птица, отделилась от флаера и полетела, нацеливаясь на пламя костра и на Макса, стоявшего между ней и костром. Ее прыжок был грациозен и легок, но Виктор знал, какая огромная сила заключена в этой женщине и ее стремительном полете.
«Убьет!» - в ужасе подумал он, заставляя время остановиться, чтобы видеть, как летит навстречу Максу самая красивая в мире смерть.
Королева Нор пролетела не менее пятнадцати метров, и Макс взял ее из воздуха, как пушинку, даже не дрогнув. Они серьезно посмотрели друг другу в глаза - огромный мужчина и изящная женщина, которую он держал в своих руках, - одновременно улыбнулись друг другу и единым движением слились в поцелуе. Их поцелуй длился вечность.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ОТ АВТОРА (Страница 1)
  • Увертюра
    ОСКОЛКИ ЗЕРКАЛА     (Страница 1)
  • Часть I
    НАШ БРОНЕПОЕЗД     (Страница 1)
    • Прелюдия
      ЛИКА       (Страница 1)
    • Глава 1
      ЛИКА И СТАРЕЦ       (Страница 1)
    • Глава 2
      СЕЗОН ОХОТЫ       (Страница 3)
    • Глава 3
      МАСКА       (Страница 4)
    • История первая (Страница 6)
    • Глава 4
      ЗА ПОРОГОМ       (Страница 6)
    • Глава 5
      ВЕЧЕР ВОПРОСОВ И ОТВЕТОВ       (Страница 7)
    • Глава 6
      ПРЕДАНЬЯ СТАРИНЫ ГЛУБОКОЙ       (Страница 8)
    • Глава 7
      ТЕНИ В РАЮ       (Страница 9)
  • Часть II
    НАШ ПАРОВОЗ     (Страница 10)
    • Прелюдия
      ВОЛКИ И ОВЦЫ       (Страница 10)
    • Глава 1
      В ВОЛЧЬЕЙ ШКУРЕ       (Страница 10)
    • Глава 2
      В ОВЕЧЬЕЙ ШКУРЕ       (Страница 11)
    • История вторая (Страница 12)
    • Глава 3
      НЕВЫНОСИМАЯ ЛЕГКОСТЬ БЫТИЯ       (Страница 12)
    • Интерлюдия
      КАК ДЕЛАЮТ МОНСТРОВ-1       (Страница 14)
    • Глава 4
      ЧТО МЫ ИМЕЕМ С ГУСЯ       (Страница 14)
    • Интерлюдия
      КАК ДЕЛАЮТ МОНСТРОВ-2       (Страница 15)
    • Глава 5
      ТОЙ'ЙТ       (Страница 16)
    • Интерлюдия
      КАК ДЕЛАЮТ МОНСТРОВ-3       (Страница 17)
    • Глава 6
      ЧЕРНЫЙ КАМЕНЬ       (Страница 17)
    • Глава 7
      ГРАФИНЯ АЙ ГЕЛЬ НОР       (Страница 19)
  • Часть III
    НАША ДЕВУШКА     (Страница 20)
    • Прелюдия
      ОСЕНЬ ЛАУРЕАТА       (Страница 20)
    • Глава 1
      БЫК ВРЕМЕН       (Страница 20)
    • Глава 2
      ЦО       (Страница 21)
    • История третья (Страница 21)
    • Глава 3
      ВРАГИ И ДРУЗЬЯ       (Страница 22)
    • История четвертая (Страница 22)
    • Глава 4
      ТЕТ-А-ТЕТ       (Страница 22)
    • Глава 5
      БЕЛАЯ ЛИЛИЯ       (Страница 23)
    • Глава 6
      В ХРАМЕ ЧШАРЦША'Ш       (Страница 24)
    • Глава 7
      ЧЕРНЫЙ ПОЛКОВНИК       (Страница 24)
    • История пятая (Страница 26)
    • Глава 8
      ЗВЕРИНЕЦ       (Страница 26)
    • Глава 9
      КРОВАВЫЙ ОБЕТ       (Страница 27)
    • Глава 10
      УТРО, ДЕНЬ, ВЕЧЕР       (Страница 27)
    • Глава 11
      ПРАВИЛА ИГРЫ       (Страница 29)
    • Глава 12
      ПРЯДЕНИЕ НИТЕЙ СУДЬБЫ       (Страница 30)
    • Глава 13
      НОЧНОЙ РАЗГОВОР       (Страница 31)
  • Финал
    ПИР ПОБЕДИТЕЛЕЙ     (Страница 32)
    • Глава 1
      СЛОНЫ ИДУТ НА ВОДОПОЙ       (Страница 32)
    • Глава 2
      ЧТО МОГУТ КОРОЛИ       (Страница 34)


Макс Мах

Квест империя

Цикл: "Квест империя" - 1

 Читать книгу

Аннотация

Чудеса еще случаются. Иногда. И тогда гадкий утенок – обыкновенная питерская докторша Лика встречает своего сказочного принца – старого, действительно старого, коминтерновца Макса, и начинаются захватывающие приключения на Земле, в параллельных реальностях и в далекой галактической империи Ахан.Перед вами космическая опера, которая не зря названа «Квест империя». Это квест, в котором есть место и космическим битвам, и рукопашным схваткам, и магии (чуть чуть), и альтернативной истории с сестрой ее, криптоисторией, и детективу, и образам готического романа. Здесь есть все: любовь и война, боевые столкновения в Женеве и Петербурге, галактические аристократы и коварные руководители человеческих и нечеловеческих спецслужб и, естественно, верные друзья. Итак, квест начинается, а приз в этом путешествии за счастьем – империя. Скучно не будет.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel