Макс Мах - Карл Ругер. Боец

1 Макс Мах

Р.С.Л. - любимой женщине, замечательному математику, организатору всех наших побед

ОБРАЩЕНИЕ К ЧИТАТЕЛЯМ

Автор убедительно просит уважаемых читателей отнестись с пониманием к вольному использованию им, то есть автором, имен собственных и географических названий. Никакого подтекста в этом не кроется, а объясняется нежеланием множить сущности и обременять читателя необходимостью запоминать неологизмы и бессмысленные сочетания букв. Кроме того, автор напоминает, что данный текст есть сказка для взрослых, фантастическое повествование, но никак не исторический роман. Поэтому анахронизмы и якобы неточности в описании средневекового быта, одежды и оружия таковыми на самом деле не являются, точно так же, как известная мера идеализации описываемого мира - всего лишь жанровый прием.

Часть I
МАЭСТРО КАРЛ

Я Карл Ругер. Моя жизнь - дорога. Дорога, у которой нет начала и не будет конца. Я не знаю, как оказался в этом мире, но, вероятно, у этого события, как и у любого другого, есть причины и обстоятельства. Ни первые, ни вторые мне неизвестны, но и это, скорее всего, не просто так. А дорога… Что ж, дорога хороша уже тем, что не утомляет мой разум и мои чувства однообразием. Я иду - и, как знать, не откроет ли мое будущее тайну моего прошлого? Но одно я знаю наверняка. Никто - ни боги, ни люди - не способны положить предел моему пути. Лишь одна Судьба, великая и непостижимая властительница всего сущего, Судьба, внятно говорящая со мной языком моего собственного сердца, лишь она одна вправе и в силе сказать мне однажды: остановись! Вот это и будет конец моей дороги. Но я чувствую, что мгновение это наступит не скоро, и, значит, мой путь устремлен в бесконечность.
Я, Карл Ругер, Боец

Глава первая
ФЕСТИВАЛЬ

1

Волки пришли глухой ночью. Карл проснулся и сел у костра. Впрочем, костер, который он развел вечером, уже догорел, только кое-где еще пробивалось сквозь золу подернутое пепельной пеленой малиновое свечение. Такой костер ночных охотников отпугнуть не мог. Волки вышли на поляну, прямо под льющийся сверху лунный свет, и застыли, рассматривая сидящего человека.
«Боишься?» - спросили глаза вожака.
«А должен?» - усмехнулся в ответ Карл.
«Обязан!» - оскалился волк и, повернувшись, пошел обратно в плотный мрак, сгустившийся среди спящих деревьев.
За ним поспешили остальные. Секунда, другая - и стая растворилась в ночи, как будто и не было этого странного визита. И снова ночной лес, лунное серебро, заливающее широкую поляну, и тишина.
Карл посмотрел вслед волкам, потом поднялся - раз уж разбудили - и подбросил в потухший костер сухой валежник. Нагнулся, подул на рдеющие угли и увидел, как робко поднялся над ними огонь, как осторожно лизнули тоненькие язычки пламени сухую кору. Треснула веточка, пробежала желто-красная змейка, и пламя ожило, взметнулось, пожирая брошенные щедрой рукой ветки.

2

Беда случилась в этих краях давно. Больше ста лет прошло с тех пор, как Большое чумное поветрие едва ли не насмерть выкосило в Илиме население городов и больших деревень. Дело давнее, но память людская - долгая. И приморская дорога так доныне и звалась - Чумной тракт. Вот по Чумному тракту и шел Карл навстречу солнцу.
День выдался чудесный. Весна в этом году началась рано, и теперь, в середине апреля, реки и ручьи, сбегавшие с гор к морю, весело шумели талой водой. Горы были зелены. Цвели прибрежные сады, и в зеленых рощах перекликались птицы. А прогретый солнцем воздух был свеж и напоен запахом моря и ароматами весенних трав. Карл шел не торопясь, радуясь нежаркому солнцу и мягкости красок просторного мира, через который лежал его путь. Не было причин торопить время, и не было у Карла цели, которая заставила бы его ускорить шаг.
К удивлению Карла, дорога была почти пустынна. С утра он миновал уже несколько деревень и хуторов, и, по его расчетам, Семь Островов были уже недалеко. Но немногочисленные прохожие и проезжие, встреченные за много часов пути, двигались ему навстречу, а вот попутчиков у Карла не было вовсе, лишь далеко впереди то показывался, то исчезал за очередным поворотом дороги задок небольшого фургона. Фургон этот, крытый желтоватым грубым полотном, появился на дороге ближе к полудню, неторопливо догнал, а затем и обогнал Карла и теперь пылил впереди. За то время, что фургон ехал рядом, Карл успел рассмотреть одетого по-деревенски старика возницу и молодую женщину, вернее девушку, в хорошем дорожном платье, сидевшую рядом с ним. Девушка обращала на себя внимание красотой и выражением отчаянной решимости, написанным на ее прелестном лице, но вскоре золото ее волос скрылось вдали, и теперь разглядеть какие-нибудь детали было уже невозможно.
На праздник не похоже, на войну - тоже, подумал Карл, огибая скалу, за которой дорога, судя по всему, делала поворот. Что же тогда?
За скалой тракт действительно сначала поворачивал к югу, а затем начинал плавной дугой спускаться к морю. Место было высокое, и поворот открыл Карлу чарующий вид на море и побережье. Солнце уже было за его спиной и начинало клониться к закату, но светило все еще достаточно ярко, чтобы рассмотреть открывшуюся картину во всех деталях. В нескольких лигах впереди, там, где Чумной тракт ближе всего подходил к морскому берегу, начинался длинный мыс («Долгий мыс», - вспомнилось Карлу), а от окончания мыса отплывала в темнеющие вечерние воды маленькая флотилия островов. Семь островов. Семь Островов - так город и назывался. Деревни и фермы, располагавшиеся на пологом склоне горы, принадлежали королевству Илим, но уже Долгий мыс являлся собственностью города, о чем недвусмысленно свидетельствовала высокая крепостная стена, перечеркивавшая узкий перешеек. От Чумного тракта к мысу вела дорога, на которую как раз съезжал теперь давешний фургон. Дорога эта проходила затем сквозь привратную башню, высоко поднявшуюся над крепостной стеной и окрестностями, и вела дальше по неширокому мысу, через длинную дамбу, укрепленную тремя башнями, к городской стене Первой Сестры - первого из семи островов, на которых и был построен богатейший город северного побережья. За этой, второй, стеной начинался собственно город, видны были высокие каменные дома под черепичными крышами, многочисленные шпили и цветные купола, башни и дворцы. С того места, где стоял сейчас Карл, можно было увидеть еще одну дамбу, ту, что протянулась от Первой Сестры ко Второй, виден был и Ближний порт на западной оконечности третьего острова, но все остальное воспринималось лишь как великолепное целое. Детали скрадывало расстояние.
Трудно было оторвать взгляд от панорамы города и моря, зеленых куп деревьев, росших вдоль тракта, скалистого морского берега, видневшихся вдали рыбачьих деревень, от всего этого великолепия, созданного богами и людьми, природой и временем. И Карл, который не любил нарушать гармонию желаемого и возможного, несколько минут оставался на месте, отдавшись созерцанию, раскрыв глаза и сердце магическому очарованию места и времени. Тем не менее он находился в пути. Дорога звала его, потому что в противном случае ему пришлось бы заночевать под открытым небом. Такая перспектива его не пугала, но сегодня он хотел спать в городе. Поэтому, бросив еще один взгляд вниз, он повернулся и пошел туда, куда вел его Чумной тракт. По всем расчетам, он должен был успеть достигнуть городских ворот до их закрытия. Времени, если не стоять на месте, было еще достаточно, и шага он не ускорил.
Грохот копыт застал Карла в самом начале спуска. Он отошел к краю дороги и оглянулся. Его нагоняла маленькая кавалькада всадников. Лошади у них были просто великолепны - это можно было увидеть, даже ничего в лошадях не смысля, - и одеты всадники были настолько вызывающе роскошно, что их принадлежность к высшей знати - королевской или городской - не вызывала сомнений. Однако на Карла все это великолепие особого впечатления не произвело. Мир велик и щедр, в нем есть истинные чудеса и настоящие диковины - так стоит ли тратить силы души на обычные роскошь и богатство? Тем не менее Карл счел необходимым поклониться женщине, возглавлявшей кавалькаду. Это был поклон вежливости, и ничего более. Точно таким же поклоном - несколько часов назад - Карл приветствовал и красавицу, ехавшую в сторону Семи Островов в простом деревенском фургоне.
Он поклонился, и его поклон был замечен. Неожиданно и необъяснимо, во всяком случае для него самого, Карл привлек к себе внимание кавалерственной дамы, скакавшей на вороном коне. Она придержала своего высокого жеребца, чуть повернула голову и пристально посмотрела на Карла. Он спокойно встретил взгляд ее больших темных глаз и чуть улыбнулся. Он всегда так улыбался женщинам - в особенности если они были молоды и красивы. А эта женщина была и молода, и изысканно красива - снова красавица? - хотя надо признать, что тонкие черты ее лица прежде всего вызывали впечатление непреклонной воли и даже суровости и лишь затем, как о чем-то необязательном, упоминали о красоте. Кожа у женщины была мраморно-белая, но волосы и глаза - черные. Контраст усиливал впечатление, но одновременно вселял в сердце смутное беспредметное беспокойство.
Секунду они смотрели друг на друга, но затем, потеряв, по-видимому, интерес к одинокому путнику, женщина отвернулась, пришпорила коня и умчалась вперед, увлекая за собой и остальных всадников, наверняка составлявших ее свиту. Карл проводил их долгим взглядом и пошел дальше. Однако минут через пять он получил от неизвестной всадницы крайне странное послание, о форме и содержании которого еще предстояло подумать. В дорожной пыли, прямо посередине тракта лежал кожаный кошель. Карл подошел и, нагнувшись, поднял его с земли. Вещица была сшита из тисненой кожи, окрашенной в темно-синий цвет, и украшена золотой саламандрой. Внутри лежало пятнадцать королевских марок.
На случайное совпадение было непохоже, хотя полностью исключать вероятность того, что кошель просто сорвался на скаку с пояса одного из кавалеров, сопровождавших властную красавицу, было бы неправильно. И все-таки Карл чувствовал, что это именно послание. От нее к нему. О чем? Время покажет. Он положил кошель во внутренний карман своего кожаного камзола и продолжил путь. Начинало смеркаться, хотя в этих широтах до полной темноты было еще далеко. С приближением вечера подул прохладный морской бриз, и Карл плотнее запахнул плащ. Тепло дня уступало место прохладе вечера, ночь обещала быть по-настоящему холодной, но до ночи он предполагал оказаться внутри городских стен, в гостинице или на постоялом дворе - словом, непременно под крышей и с живым огнем, поселившимся в очаге.
Через полчаса Карл был уже внизу. Здесь от Чумного тракта, уходившего дальше на восток, к Ско и Стамну, отделялась дорога в Семь Островов, сворачивавшая на север. За небольшой рощицей, которую прорезала эта дорога, видны были высокая круглая башня из серого камня и верхний край зубчатой крепостной стены. Прежде чем продолжить свой путь, Карл остановился на секунду и посмотрел вдоль тракта. Дорога была пустынна, только вдали, в сгущающихся сумерках, растворялся уезжающий прочь знакомый фургон. Посмотрев ему вслед, Карл кивнул своим мыслям и свернул к городу. И снова, как это случилось с ним часом раньше, за его спиной застучали копыта лошадей. Он оглянулся через плечо и разглядел в наступивших сумерках группу всадников, быстрой рысью спускавшихся по тракту. Пройдя еще несколько шагов вперед, Карл, как и прежде, отошел на обочину и повернулся к верховым. Их было человек восемь. Все, как на подбор, горделивые кавалеры, однако возглавляла кавалькаду снова всадница. Как и первая, она была черноволоса и белолица, и, хотя сумерки мешали рассмотреть ее лучше, Карлу показалось, что она тоже красавица, но только значительно моложе той, первой, возможно даже, что эта женщина была совсем юной.
Третья, отметил он, склоняя голову в вежливом поклоне. Или люди все врут, говоря о магии чисел? Но ведь это Семь Островов.
И вновь, как если бы всадница задумала подражать своей старшей предшественнице, девушка задержала коня, всматриваясь в Карла. Их глаза встретились, секунда - и вот она уже уносится прочь, не сказав ни слова, никак не объяснив своего интереса.
«Любопытно, что я найду на дороге на этот раз? - усмехнувшись мысленно, спросил себя Карл и отправился вслед за верховыми. - И найду ли что-нибудь вообще?»
Он ничего не нашел, хотя внимательно смотрел себе под ноги, не забывая, впрочем, посматривать и на удаляющихся всадников. У ворот они остановились на минуту или две, и, хотя видно было уже совсем плохо, Карл все-таки разглядел, что, чуть наклонившись вперед и вбок, женщина о чем-то разговаривает с вышедшим ей навстречу офицером. Когда же и он дошел наконец до ворот, всадников и след простыл, но вот офицер по-прежнему стоял на том же самом месте и смотрел на приближающегося к нему Карла, как будто дожидаясь, пока Карл доберется до ворот. В руках у стражников, стоявших за спиной лейтенанта, горели факелы. В их свете офицер внимательно осмотрел Карла и спросил:
- Кто ты, откуда и зачем пришел в Сдом?
- Сдом? - переспросил Карл. - Я полагал, что ваш город называется Семь Островов.
- Да, - кивнул офицер. - Так его называют в большом мире. Но мы зовем его Сдомом. Ты не ответил на мои вопросы, прохожий.
- Меня зовут Карл Ругер, - ответил Карл. - Я пришел из Пари и хочу пожить в вашем городе, офицер.
- Проходи, Карл Ругер. - Офицер сделал широкий приглашающий жест рукой. - Ворота еще открыты.
Карл поклонился офицеру и вошел под своды башни. За его спиной раздался тяжелый долгий скрип, и, оглянувшись, Карл увидел, что стражники закрывают ворота.
- Иди, иди, Карл, - помахал ему рукой офицер. - Поторопись, Мостовые ворота закроются ровно через час.
Карл ускорил шаги. Смеркалось, и свежесть вечера быстро сменялась сырым холодом ночи. Слева и справа от Карла, быстро идущего по пустынной, погруженной в сумрак дороге, виднелись плотные группы деревьев. Он не мог рассмотреть, были ли это рощи или сады. Возможно, здесь были и сады и рощи. Среди темных деревьев тут и там прятались одинокие строения, в окнах некоторых из них горел свет. На востоке через кроны деревьев уже просачивалось лунное серебро, там вставала Че.
Карл шел один. Не было ни встречных, ни попутчиков. Тишину нарушали лишь редкие вскрики птиц да тихое шуршание мелкого зверья в придорожных кустах. Одиночество не утомляло Карла, но недоумение его росло. А время уходило, и это заставляло его спешить. Казалось, наступающая ночь съедает вместе со светом дня и его усилия, стремясь ему помешать. Спор со временем и расстоянием начинал увлекать его, погружая в состояние безумной и бездумной гонки.
«Гон! - сказал он себе. - Это гон, но я не загнанный зверь».
Он заставил себя идти медленнее и дышать глубоко и размеренно. Скрип гравия под ногами успокаивал сердце. Прохладный ветерок овевал лицо. До Мостовой башни Карл добрался вовремя.
Стуча подкованными сапогами по деревянному настилу, он прошел по подъемному мосту к зеву ворот, освещенных огнем факелов, вошел под арку, миновал темный каменный тоннель, похожий на штольню рудокопов, и вышел на дамбу. За его спиной глухо зазвенели массивные цепи подъемного механизма. А перед ним снова лежала дорога.
Карл посмотрел вперед. Здесь было значительно светлее, возможно из-за того, что слабо светилось, фосфоресцируя, само море, и еще потому, что поднявшаяся над горизонтом Че в третьей четверти освещала сбоку город и дамбу своим призрачным светом. Дамба, прямая как стрела, уходила вперед к массивной и приземистой круглой башне - Балансиру, как принято было ее называть, имея в виду то, что два отрезка дамбы по обеим ее сторонам были похожи на коромысла весов. Быстрым шагом Карл прошел двести метров до башни и обнаружил, что ворота открыты. По-видимому, в мирное время Балансир на ночь не запирался. Пройдя его насквозь, Карл вышел на последний участок дороги. Теперь перед ним во всем своем грозном великолепии открылась городская стена, замкнутая еще одной, третьей, на этот раз восьмигранной башней. Укрепления города производили впечатление. Однако кроме всего прочего они намекали на то, что даже колдунам Сдома было чего опасаться.
И кого, сказал себе Карл, проходя мимо молчаливых стражников в город.
Он был последним, кто вошел в Семь Островов этим днем. Тяжелые, окованные сталью ворота начали закрываться, едва он их миновал.

3

Пройдя сквозь арку ворот, Карл оказался на мощенной булыжником площади. Здесь бледный свет луны не столько прогонял тьму наступившей ночи, сколько разбавлял ее, превращая в посеребренный сумрак. Все-таки Карл смог рассмотреть и изящный фонтан, служивший, по всей видимости, не только украшением, и высокие дома, плотно обступившие площадь с трех сторон. Кое-где за мутными, бельмастыми окнами угадывались слабые огоньки свечей и масляных лампадок. Впрочем, на двух домах, выходивших на площадь широкими фасадами, рядом с дверями висели фонари, горевшие слишком ярко для обычных масляных ламп. Что это было такое, Карл не знал, но, если верить вывескам, этими фонарями освещенным, оба дома являлись гостиницами.
Справа от него темнел зев узкого переулка, идущего параллельно крепостной стене. Еще две улицы, уходившие куда-то в глубину города, начинались прямо напротив надвратной башни. Площадь была пуста, и спросить было некого, но Карл и вообще-то привык во всем полагаться только на себя, в данном случае - на свои ощущения. Он подошел к фонтану и огляделся. Гостиница справа от него называлась незамысловато, но со смыслом - «Путник, отдохни». Название Карлу понравилось, к тому же гостиница находилась справа.
Значит, «Путник», решил он и уже через минуту, толкнув тяжелую дубовую дверь, оказался в общем зале гостиницы.
Чутье его не обмануло - впрочем, как знать, быть может, и все остальные гостиницы в Семи Островах были такими же опрятными и уютными? Стены общего зала были оштукатурены, пол засыпан свежими опилками, высокий потолок лежал на мощных поперечных балках, с которых свисали пучки сухих трав и связки чеснока и лука. Горели масляные лампы, и пылали дрова в двух больших каминах. В дальней части зала на небольшом возвышении сидел старик музыкант и тихо наигрывал какой-то бесхитростный мотив на чембало. Тихие трогающие душу звуки плыли по полупустому залу, смешиваясь со звуками человеческой речи, с волнами тепла, идущими от каминов, и запахами кухни, которые не раздражали, но возбуждали аппетит. За длинными столами сидели в основном местные жители, но были здесь и постояльцы гостиницы. В чем тут было дело, чем они так уж отличались от зашедших посидеть за пивом горожан, сразу и не скажешь, но Карл без труда выделил их взглядом, не без удивления обнаружив среди постояльцев именно этой гостиницы и давешнюю девушку из фургона.
Значит, это был не ее фургон, подумал Карл. Он подошел к столу, сбросил дорожный мешок прямо на пол и сел напротив незнакомки.
- Доброй ночи, сударыня, - поклонился он девушке. - Сегодня днем вы обогнали меня на Чумном тракте. Рад вас видеть в здравии и благополучии. Меня зовут Карл Ругер. К вашим услугам.
Девушка вскинула на Карла большие голубые глаза. Она явно была удивлена и, пожалуй, даже возмущена его обращением. Подобного рода условности характерны для многих мест и стран, но…
- Если я вас оскорбил, сударыня, прошу меня великодушно простить. Но я полагаю, что многие условности теряют на чужбине свою силу. Кто же может вам меня здесь представить? Ведь мы оба чужие в чужом городе.
Он улыбнулся.
Девушка молчала. Возможно, она обдумывала его слова.
- Меня зовут Дебора, - сказала она наконец. - Вы могли опоздать, Карл.
- Я никогда никуда не опаздываю, - усмехнулся он. - Это принцип. Вы знаете, что такое принцип?
Он смотрел ей прямо в глаза. У нее были дивные глаза, глаза небесно-голубого цвета, но в них жили старая обида и горечь потерь.
- Я знаю, что такое принцип, - мягко улыбнулась она, возвращаясь к еде. - Я только не знаю, осуществим ли ваш принцип в вещном мире.
А ты, оказывается, получила недурное образование, Дебора. Интересно где?
- Дело в том, Дебора, что я никогда и никуда не спешу. Ну почти никогда, - признал он, вспомнив дорогу по Долгому мысу, - особенно если меня не торопят. Прошу прощения, сударыня. - Карл встал, снял плащ - оказалось, что в гостинице тепло, - и бросил его на скамью рядом. Затем отстегнул от пояса узкий меч, из тех, что в Загорье зовут шпагами, и положил его поверх плаща. Потом он снова сел и хотел уже продолжить разговор, но его отвлекла подошедшая служанка, спросившая, что гость будет есть и пить. Ответ был растворен в воздухе, напоенном ароматами кухни.
- Хаш, - ответил Карл не задумываясь. - Тушеная фасоль, лепешки и крепкое красное вино.
Он с удовольствием наблюдал, как ест Дебора. Она ела аккуратно, не быстро и не медленно. Но дело было в другом. Его взгляд притягивали губы Деборы. Полные, но изящно очерченные, они двигались мягко и плавно, с той естественной природной грацией, которая сродни мировой гармонии, но которая также затрагивает в кавалере те струны мужественности, играть на которых дано лишь природе и женщине. Карл смотрел.
- Откуда вы, Карл? - Голос у Деборы был под стать ее губам, под стать всему ее облику воплощенной женственности. Он был грудным, сильным и чистым, прозрачным.
- Вы имеете в виду мою родину? - переспросил Карл. - Из Линда. А почему вы спрашиваете?
- В Загорье не принято смотреть на то, как ест другой человек.
- В Приморье тоже, - усмехнулся Карл. - Но я смотрю на ваши губы, а это совсем другое.
Дебора вскинула на него удивленный взгляд. Прозрачная голубизна сгустилась, чуть потемнела, напомнив Карлу синеву предвечернего неба, и он увидел, как стремительно краснеет ее тонкая белая кожа на высоких скулах.
Ну вот, ты и снова удивилась, красавица. Что поделаешь, это у меня такой дар - удивлять.
- Вы…
- Я был несдержан, сударыня. - Карл склонил голову и посмотрел на пустой стол перед собой. - Тысяча извинений.
- Вы… вы напугали меня, но… Вероятно, люди вашей профессии не могут иначе. Ведь отвага - родная сестра прямолинейности, не так ли?
А теперь она цитирует Льва из Сагеры, если я не ошибаюсь.
- И какова же, по-вашему, моя профессия?
Карл увидел служанку, спешащую к нему с большим деревянным подносом в руках.
- Разве вы не солдат? - спросила Дебора. - Я подумала, что вы хотите наняться в дружину князя или в гвардию одной из Семей. Так вы пришли на Фестиваль?
Ее глаза внимательно изучали его лицо.
Ну вот, а теперь уже невежливы вы, сударыня, мысленно усмехнулся Карл. Разве может добропорядочная девушка так открыто смотреть на мужчину?
- Что такое Фестиваль? - спросил он. Слово было ему знакомо, но он не заметил, чтобы город готовился к празднику. - Здесь будет карнавал?
- Вы что же, не знаете? - В ее голосе прорезались нотки уже не удивления, а самого настоящего… ужаса? Пожалуй, что так. Но самое интересное, что нечто, подобное испугу, заставило напрячься при его словах и служанку, как раз выставлявшую перед Карлом миски с едой и кувшин с вином.
- И о чем же я не знаю?
- О Фестивале, - тихо сказала Дебора и опустила глаза. - Вам… вам должны были сказать об этом еще при входе в город.
Вот как? Любопытно. О чем же забыл мне сказать тот лейтенант?
- Итак, - сказал он вслух. - Что же это такое, ваш Фестиваль?
Дебора, очевидно, справилась со своим волнением, но в ее взгляде читалось теперь участие.
- Раз в году… - Она говорила внешне спокойно, но Карл чувствовал, что за произносимыми девушкой словами скрывается нечто очень серьезное, с ним, Карлом, однако, впрямую не связанное. Несомненно, имелось здесь что-то другое, очень личное, важное именно для самой Деборы. - Раз в году Шесть Семей объявляют Фестиваль. Это единственная возможность постороннему войти в Семью. Все, кто пришел в город в этот день, смогут принять участие в испытаниях. Прошедший испытание будет принят одной из Семей. Остальные могут попробовать наняться в дружину или стать гвардейцами - Семьи охотно берут на службу опытных бойцов, - но тот из чужаков, кто до следующей полуночи останется не при деле, будет обращен в рабство. Таков закон. А вы… Быть может, если вы не зря носите меч, вы все-таки смогли бы…
- Не расстраивайтесь, Дебора, - успокаивающе улыбнулся Карл. - Все как-нибудь устроится. До следующей полуночи еще так много времени!
Он налил себе вина, сделал глоток и спросил:
- А вы? В какую Семью хотите попасть вы?
- В любую, - тихим и каким-то неожиданно безжизненным голосом ответила Дебора. - Спокойной ночи!
Она встала из-за стола и ушла не оборачиваясь.
Какие ужасные тайны скрывает твое сердце, девушка? Он проводил ее взглядом до крутой лестницы наверх и принялся заеду.

4

Утро оказалось таким же солнечным, как и накануне. День обещал быть теплым и ясным. Карл проснулся, что называется, с петухами, хотя петухов в Семи Островах, к его удивлению, не оказалось. Зато, когда он открыл маленькое затянутое промасленной бумагой окно своей комнаты, вместе со свежестью и запахами печного дыма и моря легкий ветерок донес до него крики чаек. Карл постоял с минуту, подставляя лицо прохладному и влажному морскому ветру и рассматривая дома напротив. По его разумению, заглянуть к нему в комнату, спрятавшуюся под крышей, на третьем этаже гостиницы, было неоткуда. Поэтому, не одеваясь, он встал рядом с узкой кроватью, на единственном свободном пятачке своего временного жилья, и полчаса изнурял тело упражнениями, которые уже успели стать для него такой же рутиной, как способность дышать или необходимость посещать иногда отхожее место. Конечно, места в крошечной комнате было мало, к тому же он был в пути, поэтому Карл сократил список упражнений, с сожалением выбросив из него самые сложные, требующие времени и свободного пространства, но зато приносящие необыкновенную телесную радость. Затем он обтерся холодной водой из кувшина, воспользовавшись чистой тряпицей, которую всегда имел в дорожном мешке на такой именно случай, побрился тонким и острым ножом с костяной резной рукояткой, оделся и принялся за меч. Это была одна из тех вещей, которым научил его отец. Меч или кинжал, лук или арбалет - одним словом, оружие, которое ты считаешь своим, - требуют ухода и вправе его ожидать наравне с твоим собственным телом, заботиться о котором ты должен, чтобы жить.
Оплетка рукояти была в полном порядке, витой эфес тоже, но клинок, хотя он и выглядел хорошо, требовал полировки. В сыром морском воздухе даже такая отличная сталь, как та, из которой выковали его меч, могла пострадать. Предусмотрительный человек обязан это учитывать, и на недолгие двадцать минут Карл предался монотонному и потому утомительному, но такому необходимому делу - он полировал клинок. Работой своей он остался доволен, лезвием можно было побриться не хуже, чем его любимым ножом, и острие меча было именно острием, а не его подобием. Выглядел клинок тоже отлично. Закончив с этим неотложным делом, Карл аккуратно сложил в кожаный мешочек точильный камень, которым так и не воспользовался, тряпочки и обрезки замши, плотно закупорил и убрал глиняный кувшинчик с гвоздичным маслом. Масла осталось совсем немного, и Карл решил, что первым делом поищет аптеку, а потом уже пойдет осматривать город, в котором определенно было на что посмотреть.
Он спустился в общий зал, оказавшийся в этот ранний час совершенно пустым, и, найдя служанку, получил миску овсяной каши, пару холодных яиц, испеченных еще накануне, кусок жесткого овечьего сыра, свежую лепешку и пиво. Каша была горячей и густой, лепешку хоть и испекли из ржаной муки грубого помола, но зато буквально полчаса назад, а пиво, светлое и крепкое, было просто великолепным, так что завтрак вышел на славу. Карл с сожалением допил пиво, отдал появившемуся наконец хозяину деньги за еду и кров, неспешно раскурил трубку и, так же не торопясь, вышел из гостиницы.
Он не ошибся накануне. Фонтан на площади был действительно изысканно красив и на самом деле не только украшал, но и служил. Около сложного сооружения из темно-красного камня, чугунного литья и кованой бронзы топталось человек десять горожан обоего пола, набиравших в деревянные ведра воду, льющуюся из толстого бронзового крана, выполненного в виде слоновьего хобота. Подойдя к ним, Карл спросил, как ему найти аптекарскую лавку, если таковая конечно же в городе имеется. В ответе он, в принципе, не сомневался, но вежливость - прежде всего, особенно в чужом городе.
Горожане смотрели на него с интересом, но и только, а на его вопросы отвечали обстоятельно, не чинясь и не путая чужеземца. Выяснилось, что в Семи Островах есть аптекарская лавка, и не одна, но что большинство аптекарей живут на Третьей Сестре. Однако аптечная лавка имелась все же и здесь, на Первой Сестре - недалеко от рыбного порта, и найти ее было несложно, если все время идти на восток, а потом, когда станет виден маяк, ориентируясь уже на него, потому что дом старого Медведя стоит как раз рядом с маяком. Поблагодарив немолодую женщину и паренька лет двенадцати, которые дали ему столь исчерпывающие разъяснения, Карл отправился в путь.
Улицы города приятно удивили его своей шириной и чистотой. Высокие, в три и даже четыре этажа, каменные дома стояли по обеим сторонам мощенных булыжником улиц плечом к плечу, но время от времени они расступались, оставляя место то для маленькой площади, то для такого же небольшого сквера. Впрочем, встретилась ему и одна большая площадь, раскинувшаяся перед ступенями храма Единому, и большой парк, окружавший роскошный дворец - вернее, городской замок, - неожиданно открылся взору Карла слева по ходу движения, как раз в тот момент, когда он уже увидел маяк. Карл постоял с минуту, рассматривая замок, который, судя по размерам и изысканной архитектуре, принадлежал одной из Семей, и пошел дальше. Он заметил также, что если на небольших боковых улицах - что здесь, что в Загорье - шумели грязным стоком привычные глазу и носу любого горожанина сливные канавы, то на больших центральных улицах ничего подобного не было. Это могло означать только одно: в Семи Островах была построена канализация вроде той, какую описывал в своей книге о правильном градоустройстве Александр Нобель, или какая-то другая. В любом случае именно это, а не дворцы и храмы, являлось самым большим чудом.
Очередная улица, на которой ему встретились стоящие стена к стене крошечный храм Морской Девы и древнее по виду капище Живущих в Ночи, вывела Карла к маяку и рыбному порту. Маяк - высокая, в пять сужающихся ярусов, башня из серого, потемневшего от времени и влаги, известняка - возвышался над рыбным портом, оказавшимся всего лишь небольшой гаванью между двух укрепленных стенами и башнями волнорезов. У деревянных причалов покачивались рыбачьи лодки, а на дощатых столах, расставленных длинной неровной линией вдоль одетой в камень оконечности острова, в больших плоских корзинах и прямо на оструганных досках был выставлен ночной и утренний улов. У столов толпились женщины, продающие и покупающие, воздух был пропитан запахом свежей рыбы, перебиваемым запахами рыбы жареной и копченой - чуть дальше, вблизи основания второго волнолома, дымили коптильни и испускали сытные ароматы большие жаровни. И гул, порождаемый множеством громко говорящих, спорящих, торгующихся и ссорящихся людей, плыл над рыбным рынком вместе с клубами дыма, запахами и криками чаек.
Карл втянул носом витающие над рынком ароматы и невольно пожалел, что так плотно позавтракал. Но, так или иначе, жареного тунца приходилось отложить на более позднее время. Он огляделся и, как и говорили ему люди у фонтана, сразу увидел аптеку. Лавка размещалась в первом этаже углового дома на следующей выходящей к причалу улице. Над входом в лавку аптекаря слабый ветерок с моря покачивал связку каких-то трав, так что ошибиться было трудно. Пройдя вдоль рынка, Карл подошел к дому и толкнул дверь. Внутри было темновато, свет проходил через маленькое оконце, забранное слюдяными пластинками в густом свинцовом переплете, да в углу, на рабочем столе аптекаря, горели восковые свечи в бронзовых подсвечниках. Там, в относительно хорошо освещенном углу, и сидел, сгорбившись над крохотными весами, хозяин. Он действительно походил на медведя - и своими размерами, и цветом клочковатых черно-бурых волос. Аптекарь обернулся на скрип двери и секунду смотрел на вошедшего в лавку Карла. Затем он быстро встал - это оказалось неожиданным, что человек его габаритов способен так быстро двигаться, - и склонил голову в поклоне, какой обычно предназначается только старшим по возрасту или положению.
- Я к вашим услугам, господин, - сказал аптекарь низким звучным голосом. - Это большая честь, что вы изволили меня посетить. Да, очень большая честь. Я польщен, господин.
Карл с интересом рассматривал стоявшего перед ним человека, гадая о том, что на самом деле он имеет в виду, говоря все эти странные слова.
- Я весь к вашим услугам, господин. - Аптекарь склонил свою огромную голову еще ниже.
Молчать было глупо, а отвечать нечего, разве что спросить о том, за чем он, собственно, сюда и пришел.
Карл обвел взглядом полки, уставленные глиняными и каменными кувшинами и горшками, стеклянными склянками и деревянными ящичками, и вежливо сказал:
- Доброго вам дня, хозяин. Я чужеземец и не знаю ваших обычаев, но сюда меня привела нужда. Мне потребовалось гвоздичное масло, и я подумал, что найти его легче всего у вас. Я не ошибся?
- Разумеется, нет, мой добрый господин, - улыбнулся поднявший наконец голову аптекарь. - Все виды масел, любые травы и минералы, равно как и лекарственные средства… У меня есть все!
- Все мне не надо, - усмехнулся Карл. - Но пол-унции гвоздичного масла я бы у вас купил.
Старик, а аптекарь, без сомнения, был уже немолод, посмотрел на Карла так, как если бы ожидал какого-то продолжения или объяснения, но, ничего такого не дождавшись, повернулся к полкам и точным движением снял с одной из них маленький каменный кувшинчик.
- Вот, мой господин, здесь триста гранов. Это, конечно, несколько больше, чем…
- Не утруждайте себя, мастер, - остановил его Карл. - Я знаю, что такое гран. Сколько я вам должен?
- Ничего! - испуганно возразил аптекарь. - Помилуйте, добрый господин, разве я могу взять с вас деньги?
- Но ведь масло чего-то стоит? - Карл был в полном недоумении, хотя привычно сохранял спокойствие. Держал лицо.
- Вы пришли, - почти шепотом произнес аптекарь. - Вы пришли! Я не могу принять от вас деньги. Вы должны меня понять, мой добрый господин.
- Ладно, - согласился Карл, видя, что уговоры бесполезны. - Пусть будет по-вашему. Но у меня есть к вам еще одно дело…
- Все что угодно! - сразу же откликнулся старик и моментально смутился, осознав, с какой поспешностью он ответил. - Все, что в моих силах, - добавил он уже спокойнее.
- Мне нужен нотариус или судья - в общем, человек, сведущий в вопросах местного права.
- Нет ничего проще, - буквально просиял старый аптекарь. - Мой родной брат - судья корпорации корабельных мастеров.

5

Где-то далеко («На Дозорном мысу», - сказал прохожий) ударил колокол. Ему ответило вразнобой с дюжину малых и больших колоколов в разных частях города, и, наконец, тяжело басовито пробил с ратушной башни Набольший - старший из городских колоколов. Полдень.
Полуденный бой застал Карла у княжеского подворья. Уже примерно с час, как на всех городских улицах наметилось сначала едва заметное, а затем уже вполне ощутимое, осязаемое движение в сторону Пятой Сестры, к ратуше, к Гончему полю. Горожане, одетые в свои лучшие наряды, шли, кто поодиночке, кто парами или даже целыми семьями, неспешно переговариваясь, степенно раскланиваясь со знакомыми и родичами. Редкие чужестранцы - участники Фестиваля - выделялись среди горожан не столько своей одеждой или внешностью, сколько абсолютной отчужденностью, одиночеством в толпе. И сам Карл чувствовал незримые границы, отсекавшие его от всех прочих на оживленной улице, полной идущих в одном и том же направлении людей.

1 Следующая страница


Карл Ругер. Боец 2

Удивительно, подумал он. Толпа как будто выдавливает нас.
Странно было и другое. Бродя по городу с раннего утра, Карл ничего подобного не замечал. Напротив, в отличие от многих других мест, где ему привелось бывать, в Семи Островах чужеземец не был ни невидалью, ни досадной помехой привычному образу жизни. Торговый город не мог не привыкнуть к тому, что его посещают люди из самых разных мест обитаемого мира. Горожане были в меру любезны и обходительны, и это скорее он сам выделял себя из их среды, чем наоборот. Но потом все изменилось. Чем выше поднималось солнце, тем очевиднее становилось, что есть город и его обитатели, и есть он - один, но не один из них, а один среди них. Ощущение одиночества нарастало - медленно, но неуклонно - по мере того, как солнце приближалось к зениту, а он подходил к Гончему полю. По-видимому, похожие чувства испытывали и все остальные чужаки, которых Карл видел тут и там среди идущих на Фестиваль людей. Во всяком случае, выражение их лиц было одинаково растерянным, и в глазах - пару раз ему удалось в них заглянуть - плескался страх, если не ужас перед фатальностью своего собственного выбора. Цена за право попытать счастья была велика. Зато и куш был немал. Победитель получает все, но горе побежденным. Однако, если выбор сделан, отступить было уже невозможно. Не идти туда, куда властно звала их судьба, они просто не могли. Карл попробовал раз-другой свернуть с пути, выйти из набирающей силу людской реки, несущей его к Гончему полю, и понял, что это совсем непросто. Лично он выйти из потока мог - смог бы, если бы имел такое желание, - но не был уверен, что такое под силу и остальным участникам Фестиваля. Впрочем, он-то как раз участником Фестиваля и не был, потому что быть им не желал.
Он миновал просторную, украшенную гранитным обелиском площадь перед княжеским подворьем, прошел по мощенной дубовыми плашками улице, рассекавшей надвое обширный парк, в глубине которого прятались беломраморные статуи, пересек еще одну - Ратушную - площадь и, обогнув высокое темное здание самой ратуши, вышел наконец к Гончему полю.
Гончее поле на поверку оказалось каменным ипподромом, сооружением внушительным и красивым, но, главное, необычным для города, построенного на островах. Вместе со сгустившейся толпой Карл прошел под аркой, украшенной несущейся прямо в небо колесницей, и оказался на самом поле. Оно имело форму вытянутого эллипса, оправленного в кольцо ступенчатых трибун. Сейчас трибуны были уже почти заполнены, а на поросшем зеленой травой поле служители в красных куртках заканчивали приготовления к Фестивалю. Они натягивали на вбитых в землю кольях канаты, размечая отдельные площадки для испытаний, устанавливали на козлах большие и малые деревянные столы, расставляли трехногие табуреты, стулья с высокими спинками и длинные скамьи.
Карл задержался на минуту, наблюдая за спорой работой служителей, и понял, что три площадки слева предназначались для поединков, а две другие - для испытаний мастеров. На этих последних и устанавливались столы, а на столах слуги из нескольких кланов раскладывали и расставляли какие-то предметы, частью знакомые Карлу - вроде глиняных кувшинов или деревянных ведер, - а частью совершенно непонятные, как, например, сложная конструкция из стекла и бронзы, которую именно сейчас подтаскивали к одному из столов несколько слуг. Вещь, на которую обратил внимание Карл, была большая и, по всем признакам, тяжелая, но что это такое, он не знал. Более того, у него не возникло на этот счет даже самой жалкой догадки. И это было странно.
Как видно, подумал он, посмотрев теперь на дальний край поля, где были установлены в ряд мишени и где сейчас несколько рабочих вбивали в землю мерные колышки, прав был Николай Линдский: чем больше мы знаем, тем больше остается непознанным.
Карл постоял еще немного, наблюдая за работой людей на поле, и, повернувшись, пошел было к трибунам, но его туда не пустили. Стражник, прохаживавшийся у подножия лестницы, остановился и вежливо, но твердо указал Карлу на ряд скамей, установленных справа, прямо на краю поля, на его зеленой траве.
- Вам туда, господин, - сказал стражник, глядя на чужеземца равнодушными голубыми глазами.
Карл не стал спорить, он уже понял, что начало Фестиваля означает, кроме всего прочего, ясное и недвусмысленное отделение участников от зрителей. Он был участником по положению, нравилось это ему или нет. Город определил ему роль, и никакие возражения к рассмотрению не принимались. Во всяком случае, теперь. Карл кивнул стражнику и пошел в указанном направлении.
Он неторопливо подошел к скамьям и сел на свободное место во втором ряду. Первый ряд был уже заполнен. Дебора тоже находилась там, среди самых нетерпеливых участников Фестиваля, пришедших первыми. Она сидела, выпрямив спину и устремив невидящий взгляд вперед. Но и на трех задних скамьях народу было тоже немало. Их вообще оказалось на удивление много, этих смелых или безрассудных людей, решивших сыграть с Судьбой в кости. Были ли они безумцами? Наверняка таковые среди них присутствовали, но все-таки приходилось признать, что остальные - четыре дюжины молодых мужчин и несколько женщин - просто-напросто страстно желали преуспеть в жизни и верили, что у них достанет на это сил и дерзости. Дерзости им было не занимать, а вот есть ли у них потребные для возвышения силы, обладают ли они Даром, покажет время. А приз… Что ж, возможности Сдома были велики. Тот, кто так же, как Карл, имел возможность прогуляться по его улицам, мог сказать, что теперь знает, как выглядят настоящие богатство и власть. Семь Островов держали в своих руках всю морскую торговлю Севера и имели значительную долю в торговле на континенте, и это были не пустые слова.
Шумели трибуны, суетились на Гончем поле служители, заканчивавшие последние приготовления, подходили и рассаживались задержавшиеся в городе зрители. Сияло солнце. Легкий ветерок трепал узкие полотнища флагов корпораций, играл треугольным знаменем князя и волновал тяжелые штандарты Семей. Время шло, но ожидание не затянулось. Удар бронзового гонга возвестил наконец о начале Фестиваля. Густой протяженный звук, заполнивший пространство амфитеатра, произвел на собравшихся здесь людей почти магическое действие. Впрочем, магия ритуалов или отклик души на звук и цвет ничуть не худший род колдовства, чем арканы мастеров или формулы творцов. Гонг ударил, и сразу же смолк шум трибун, прекратилось и движение на поле. Все замерло, все затаили дыхание, но ничего неслыханно грандиозного не произошло. Просто начался Фестиваль.
После минутной паузы пропели трубы герольдов и в ложе, расположенной прямо перед скамьями участников, появились роскошно одетые, украшенные драгоценностями сыновья и дочери Шести Семей. Их ложа была отделана раскрашенным деревом и декорирована узорчатыми тканями, и было их, тех, кто на самом деле владел Семью Островами, много. На глаз не менее сотни мужчин и женщин степенно спускались по лестницам и рассаживались на позолоченных скамьях. Само по себе это действо, по-видимому, тоже было сродни ритуальной магии. И Карл согласился в душе, что зрелище кавалеров в ярких шелковых плащах и дам в пышных платьях, неторопливо, с ощущением значимости своих действий, занимающих места на четырех ярусах огромной Семейной ложи, могло произвести и производило на горожан - и не только здесь, в Семи Островах - неизгладимое впечатление. Такую грандиозную демонстрацию роскоши и изысканного вкуса можно было, конечно, увидеть и во дворце илимского короля или при дворе любого из герцогов Лиги, но простой люд на такие ассамблеи обычно не допускается. В иных странах, в других городах подобное количество дам и кавалеров, собравшихся вместе и на глазах такого большого стечения простого народа, можно было увидеть разве что во время коронации или похорон монарха. Однако коронации, похороны и свадьбы монархов случаются нечасто, быть может, всего несколько раз на памяти поколения, здесь же, в Сдоме, Фестиваль повторялся ежегодно.
Семьи рассаживались наособицу и, отличаясь цветами своих одежд, символизировавших клановые тотемы, как бы говорили городу и миру: мы вместе, но мы разные. Когда минут через пять ложа наконец заполнилась полностью, стали отчетливо видны шесть цветных полос, спускавшихся сверху донизу, туда, где в первом ряду в великолепных креслах, мало чем отличавшихся от королевских тронов, восседали в гордом одиночестве главы Семей.
Снова пропели трубы герольдов, и в маленькой, но еще более роскошно украшенной ложе, нависавшей сверху над головами членов Семей, появились князь Семион и княгиня Клавдия. Семион, высокий массивный мужчина, наряженный, кажется, в одну золотую парчу, подошел к резным перилам ложи и поднял вверх правую руку с зажатой в ней княжеской булавой. Ответом ему был дружный рев трибун. Шум не смолкал несколько минут и утих только после двух ударов гонга. Князь и княгиня уселись в свои кресла, позади них расположились дамы и кавалеры их свиты и встали телохранители, и тогда гонг ударил снова.
Откуда-то из-за спины князя появился герольд, подошел к перилам и в наступившей тишине торжественно объявил:
- Фестиваль!
И сразу же за последним звуком, пропетым сильным голосом герольда, ударили барабаны, взметнули ввысь свои голоса длинные флейты, ударили в душу призывы медных труб. Резкая, тревожная, но торжественная мелодия заставляла гудеть воздух, сжиматься сердце.
А Карл смотрел на ложу Шести Семей. Обе черноволосые красавицы, встреченные им накануне, были здесь. Они сидели в ложе, каждая в цветах своего клана: старшая - в изумрудно-зеленом, расшитом золотом и драгоценными камнями глухом платье и капюшоне, скрывавшем ее роскошные волосы и схваченном на лбу тонкой золотой диадемой, и младшая - в открытом платье из алого шелка и высокой остроконечной шляпе, с вершины которой на ее левое плечо спадала вуаль цвета слоновой кости.
Значит, подумал Карл, рассеянно переводя взгляд с ряда на ряд, одна из них Садовница, а другая… Как будет Кузнец женского рода? Наш язык не предусматривает такой возможности, и ни один другой, кажется, тоже.
Между тем на поле появились судьи - по одному от каждой из Шести Семей - и торжественно расселись на приготовленных специально для них стульях с высокими спинками.
- Испытания начинаются, - возвестил герольд, и сразу же с первой скамьи поднялись несколько наиболее нетерпеливых мужчин и женщин и заспешили к судьям, ожидавшим их на краях выгороженных площадок.
Посматривая вполглаза на то, что происходило на поле, Карл достал трубку, набил ее табаком из расшитого бисером кисета и закурил. Ничего по-настоящему интересного он пока не увидел. Но, возможно, самое главное ожидало его впереди?
Следующие несколько часов он с умеренным интересом наблюдал за испытаниями. Карл не вступал в разговоры с соседями (о чем им было говорить?), не выражал своих эмоций выкриками или бранью, как делали другие (им не владели столь сильные эмоции), а просто сидел спокойно, курил трубку, делал по временам глоток-другой бренди из фляги, предусмотрительно наполненной во время утренней прогулки, и смотрел. Впечатления от увиденного были противоречивы, но, с другой стороны, происходящее на площадках для испытаний было поучительно.
Мечники оказались в целом неплохи, особенно те, кто выступал в поединках от имени города. Но и соискатели и испытующие были одинаково медлительны и дрались шаблонно. Любой из использованных ими приемов можно было найти в «Науке фехтования» Виктора Воина или «Мечном бое» Иакова из Во. Впрочем, один совсем молоденький мечник, рыжеватый и веснушчатый, показался Карлу достойным пристального внимания и доли подлинного интереса. Это был настоящий самородок, из тех, в чьей крови настоящий боец живет со дня рождения и не умирает никогда. Парнишка - еще птенец, конечно, но птенец сокола, - был гибче и значительно быстрее остальных, и, хотя техника его оставляла желать лучшего, а репертуар был подобен скучной жизни скопца, связки стандартных приемов в его исполнении выглядели просто великолепно. Парнишке не хватало силы, опыта и хорошего учителя, но все это было поправимо. Сила придет, как и опыт, разумеется, если парень проживет достаточно долго, чтобы все это успело случиться, вот только найти достойного учителя будет непросто. Во всяком случае, руки настоящего наставника Карл здесь пока не заметил. Впрочем, если боги чего пожелают, так то и случится, и ученик найдет учителя или учитель его, но только неполное станет полным. Время покажет.
А вот среди стрелков Карл обнаружил достаточно много отличных лучников. Люди на стрелковом поле были в большинстве своем старше, чем мечники, опытнее, и качество подготовки у них было много лучше, что и неудивительно. Хороший стрелок, способный научить тебя без промаха посылать стрелу в цель, есть в любой армии. Почти в любой деревне найдется достойный лучник, а вот встретить хорошего мечника гораздо труднее. Однако, наблюдая за испытаниями бойцов, Карл не забывал и о мастерах. Испытания мастеров интересовали его гораздо больше.
Странная вещь Дар. Кто скажет, что он такое? Откуда берется? Кто из богов наделил им людей? Кто из них был так щедр или, напротив, так изощренно коварен? Те, кто обладает Даром - или, быть может, правильнее сказать, болен им? - не любят об этом рассказывать. Они вообще предпочитают не говорить о Даре, во всяком случае, не с теми, кто Дара лишен. Не говорят они и о том, как с этим жить. Что это такое, быть одаренным? Их книги, если они существуют, хорошо спрятаны, их каста замкнута сама в себе. А то, что пишут о них и об их уродстве другие, Дара лишенные, настолько смутно и сумбурно, что никакого положительного мнения составить невозможно. Ложь сознательная и ложь по неведению, ошибки в интерпретации виденного или слышанного, непроверенные и принципиально непроверяемые слухи, фантазии душевнобольных - там есть все. Возможно, там спрятана истина, вот только увидеть ее в мутных водах шарлатанства, недомыслия и злобного невежества почти невозможно. Поэтому с таким интересом наблюдал сейчас Карл за испытаниями творящих - но что на самом деле видели его глаза? Что нового вынес он из своих наблюдений? Правда заключалась в том, что интерпретировать увиденное было совсем непросто. Почему, например, судьи признали мастером вот этого немолодого сутулого мужчину? Он не сделал, казалось бы, ровным счетом ничего, что указывало бы на проявление силы. Во всяком случае, ничего такого Карл не заметил, лишь привычно кольнуло в висок и горячая волна омыла глаза по ту сторону орбит, но вот судьи что-то такое увидели, почувствовали, узнали - иначе с чего бы это они так всполошились? Даже со стульев, на которых восседали с выражением брезгливого безразличия уже второй час, повскакали. Окружили растерянного соискателя, закрыли от чужих взглядов и куда-то поспешно увели. А ведь до этого мужчины как минимум две женщины продемонстрировали наличие у них Дара и были признаны прошедшими испытание, но ни в первом, ни во втором случаях судьи такого энтузиазма не проявляли. Принимали как данное, свидетельствовали результат, и все. Однако с обывательской точки зрения все обстояло иначе, и реакция зрителей подтверждала такое отношение к произошедшему.
Совсем юная русая девушка в коричневом деревенском платье и грубом дорожном плаще одним мановением руки зажгла свечу, находившуюся от нее в добрых пяти метрах. На фокус было не похоже, да и судьи признали проявление Дара истинным, хотя больше ничего такого девушка сделать не смогла. Зато другая женщина - постарше, хотя тоже молодая, - одетая, как богатая горожанка, творила чудеса минут пять, пока судьи не сочли продолжение неуместным и не прекратили испытания. Эта женщина не производила никаких пассов, она вообще ничего не делала, но ярко вспыхнули сразу семь свечей в бронзовом канделябре, а через минуту повалил пар из деревянной бадьи, стоящей на одном из столов. Она вскипятила воду? Скорее всего да. Хотя опять, как и прежде, не было ничего - ни молнии, ни луча и ничего другого тоже, - что физически соединило бы женщину и предмет, на который она воздействовала своей Силой. Во всяком случае, Карл ничего не заметил, лишь тонко кольнуло в висок, и все. Все? Об этом стоило бы поразмышлять, но не сейчас.

6

Время прошло незаметно. Не то чтобы Карл не ощущал его хода, но, занятый своими мыслями, почти внезапно обнаружил, что солнце склоняется к закату, а испытания завершились. Прошедшие их участники уже покинули Гончее поле. В полночь они станут истинными сыновьями и дочерьми кланов или получат свидетельства о поступлении на службу. Неудачники, те, кто испытания не прошел, остались сидеть на своих скамьях, еще более одинокие, чем несколькими часами ранее. И Карл тоже был с ними, но он был сам по себе. Как всегда.
Карл был единственным, кто не ощущал горечи поражения, - прежде всего потому, что не участвовал в испытании и, значит, не мог проиграть. Одиночество, то абсолютное одиночество отвергнутых и отверженных, которое тяжким бременем легло на плечи оставшихся на скамье, не тяготило его. Одиночество было частью его жизни, неотделимой от всего остального, хорошего и плохого, что составляло жизнь Карла Ругера. Тем более его не мучил страх перед будущим. Оно еще не состоялось, это будущее - это или какое-либо другое - и, значит, объективно не существовало. До полуночи оставалось еще много времени, и многое могло за это время случиться - даже то, чего не предполагает ни один из присутствующих здесь и сейчас людей, есть у них Дар или нет. Возможно, об этом не знал и сам Карл. Как можно знать то, чего нет? Никак.
Карл был спокоен. Он снова достал трубку и стал неторопливо набивать ее табаком. Запах загорского табака всецело завладел его обонянием, отбросив прочь все множество разнообразных запахов, витавших вокруг Карла, даже запах ужаса, доминировавший в этой пестрой палитре еще мгновение назад. Он набивал трубку, лениво думая о самых разных вещах, и единственное, что мешало ему всецело отдаться тихой радости покоя среди взбаламученного противоречивыми эмоциями мира, это пристальное внимание двух женщин из Семейной ложи, уже который час не выпускавших его из виду. Такое внимание казалось необъяснимым, тем более что, как он подозревал, каждая из них имела свою особую причину интересоваться совершенно незнакомым ей человеком. Ему было любопытно, что у них на уме, что ими движет, что в нем привлекло их капризное внимание. Однако он знал, что рано или поздно, но получит ответы и на эти вопросы, как всегда получал ответы на все разумные вопросы, на которые так щедра была его бродяжья жизнь. Или не получит… С другой стороны, женщины смотрели на него с таким напряжением - которое только усилилось в последние минуты, - что Карл склонен был полагать, что никуда они не денутся - ни женщины, ни вопросы, - и любопытство его так или иначе, но будет удовлетворено.
А вот Дебора на него не смотрела. Сидела на передней скамье, с которой встала лишь однажды, два часа назад, чтобы через считаные минуты вернуться обратно с выражением потрясения на прекрасном лице, сидела выпрямив спину и высоко подняв голову и не разу не повернулась, чтобы посмотреть на Карла. И то сказать, с чего бы ей на него смотреть? Кто он ей? Что, кроме стечения обстоятельств, их связывает? Вероятно, она, как и большинство людей на ее месте, смотрела сейчас в свое будущее, каким нарисовали его жестокие законы Сдома и ее собственное воображение. Карл видел ее напряженную спину, золото ее вьющихся волос и едва ли не физически ощущал охватившее ее отчаяние. Впрочем, аура отчаяния, плотная, как туман над болотом, давно уже висела над скамьями проигравших и отверженных.
Судьи ушли. И служители, стоявшие с краю Беговой тропы во все время испытаний, готовые тут же выполнить любое поручение судей, исчезли тоже. На всем Гончем поле осталась лишь группа несчастных, потерянных людей, сидящих на скамьях участников Фестиваля. Приближалась развязка. Карл чувствовал, как подходят к ним сзади стражники, охватывая их скамьи полукольцом. Он не стал оглядываться, как сделали это некоторые другие. Оглянувшись, он наверняка не увидел бы ничего для себя нового - так имело ли смысл суетиться?
Карл усмехнулся, хотя веселья в его усмешке не было вовсе, и, достав огниво, закурил. Закуривая, он смотрел вперед, на залитую лучами заходящего солнца Семейную ложу. К сожалению, как ни сильны были его глаза, рассмотреть выражение лиц и глаз двух едва ему знакомых черноволосых красавиц Карл не мог.
- Следуйте за мной, - равнодушно сказал появившийся откуда-то сбоку офицер и неторопливо пошел в сторону княжеской ложи.
Он не оглядывался. Он знал, что они пойдут за ним, потому что больше им ничего не оставалось, оставшимся в одиночестве под взглядами горожан, смотревших на непрошедших испытание с притихших трибун ипподрома. Разве могли эти жалкие люди - практически уже рабы Сдома - не подчиниться воле города, прозвучавшей из уст офицера? И они встали со своих скамей и пошли за офицером. Пошел с ними и Карл.
Начиналась финальная часть Фестиваля. Без нее, как понимал Карл, праздник не был бы праздником, а зрелище зрелищем.

7

- Я объявляю протест. - Голос у девушки в алом платье был звонким и сильным и прозвучал в наступившей торжественной тишине как удар хлыста.
- Протест, - подхватили трибуны, и удивленный ропот пронесся по ипподрому, наполнив воздух тревогой и напряжением:
- Протест, протест, про…
- Протест? - Кое-кто из Кузнецов - и не только Кузнецов - с удивлением и раздражением посмотрел на молодую сестру, но возражений не последовало. По-видимому, она была вправе протестовать, если таково было ее желание. Но право - это одно, а его реализация - совсем другое. Поэтому и были удивлены и раздражены - хотя, вероятно, и по разным причинам - свидетели этой сцены.
Стоящий у перил своей ложи князь Семион тоже удивился. Он чуть подался вперед и посмотрел вниз, но увидеть девушку не смог - она находилась почти прямо под его ногами и край балкона надежно скрывал ее от княжеского взгляда.
- Кто протестует и в чем состоит протест? - громко и торжественно вопросил первый герольд.
- Я, Анна дочь Кузнеца, протестую, - резко ответила девушка, оставшаяся сидеть в своем кресле. - Один из них не принял участия в испытании!
- Это его право, госпожа, - ответил герольд. - Никто не может требовать от него иного, если таково его желание. Но, войдя в Сдом в Фестивальную ночь, он принял на себя определенные обязательства, вне зависимости от того, участвовал он затем в испытании или нет. Таков закон.
- Я знаю закон, - решительно возразила Анна. - Но на его бедре меч! Он может быть принят в дружину князя. Об этом я и прошу его светлость.
- Сожалею, госпожа, - ответил герольд. - Но ваш протест должен быть отклонен. Даже если бы его светлость князь ответил на вашу просьбу положительно, закон воспрепятствовал бы этому. Никто не видел этого человека в деле.
- Так посмотрите! - потребовала девушка, которая, по-видимому, не привыкла получать отказа в чем бы то ни было.
- Невозможно. - Герольд был непоколебим и спокоен, чего нельзя было сказать обо всех остальных, включая Карла, следившего за странным спором с огромным интересом. - Невозможно, - повторил герольд. - Время поединков истекло, и этот человек испытания не прошел, госпожа.
- Он не участвовал в испытании - вы способны понять разницу?
- Это его право, как я уже имел честь вам объяснить. Никто не вправе требовать от свободного человека, чтобы он участвовал в поединке.
- Вы сказали в поединке?
- Прошу прощения, госпожа, я имел в виду испытания.
Девушка уже хотела что-то сказать в ответ, но тут в разговор вступил сам князь. По-видимому, он заинтересовался Карлом и просьба Анны не была для него пустым звуком.
- Кто ты, чужеземец? - спросил князь. Голос у него был низкий и хриплый, но при этом сильный, и услышали его все.
- Я Карл Ругер из Линда, - вежливо поклонившись, ответил Карл и посмотрел на князя. - К вашим услугам.
- Почему ты не принял участия в испытании, Карл из Линда? - спросил князь.
- Потому что таково мое право.
Его ответ заставил князя удивленно поднять бровь, а ропот, возникший после протеста, предъявленного Анной, снова пошел кружить по трибунам ипподрома.
- Ты знаешь, что в таком случае ты становишься рабом города?
- Да, ваша светлость, но только через шесть часов.
- Закон не оставляет мне много возможностей, но одна у меня все-таки есть, - усмехнулся князь. - Я могу послать к тебе кого-нибудь из своих гвардейцев. Это не будет испытанием, но будет, скажем, поединком…
- Благодарю вас, ваша светлость. - Карл снова поклонился князю. - Но я вынужден отказаться. Как я уже сказал, это мое право. Я никогда не участвую в состязаниях, которые судят люди.
В тех, которые судят боги, добавил он мысленно, тоже.
- Ян! - резко сказала Анна, снова привлекая к себе внимание. - Ян! - Она повернулась к сидевшему рядом с ней молодому мужчине. - Поединок!
Мужчина скептически посмотрел на Карла, потом на Анну, но все-таки встал. Вся его одежда была черной, но расшита красной тесьмой и украшена золотыми вышивками и огромным количеством рубинов, так что свою лепту в красную ленту Кузнецов вносил и он. Волосы у мужчины были тоже черными, а лицо смуглое, красивое и властное, надменное.
Встав со своего места, мужчина еще секунду смотрел на Карла, потом пожал плечами, как бы говоря, что нравится ему это или нет, но не выполнить просьбу Анны он не может, и сказал:
- Карл из Линда, ты оскорбил мою сестру. - Голос у него был равнодушный, лишенный эмоций, но говорил он громко и внятно. - Она хотела тебе помочь, но ты отверг ее помощь.
- Ни в коем случае, мастер, - возразил, поклонившись заговорившему с ним мужчине, Карл. - Я не имел намерения, оскорбить вашу сестру и даже не говорил с ней.
- Это не имеет значения. - Ян Кузнец равнодушно смотрел на Карла и явно тяготился всей этой историей. Он всего лишь выполнял просьбу Анны, которой, по неведомым Карлу причинам, не мог отказать. - Я вызываю тебя на поединок.
- Это возможно? - спросил Карл, поворачиваясь к герольду, являвшемуся устами князя.
- Да, - кивнул тот в ответ. - Ян Кузнец находит твое поведение оскорбительным и вызывает на поединок. Это его право. Вызов сделан при свидетелях и сформулирован правильно.
- Имею ли я право отказаться от поединка?
- Ты уронишь свою честь, Карл из Линда.
- Это моя честь.
Теперь с удивлением на него смотрели уже все, даже Ян Кузнец и его сестра Анна. Такого не слышали здесь никогда.
- Тогда в возмещение оскорбления ты должен заплатить пени, - сказал, подумав, герольд.
- Какое пени назначается в случае, подобном этому? - спросил Карл.
- Закон оставляет это на усмотрение бросившего вызов.
Хорошие в Сдоме законы, с усмешкой подумал Карл. Придется драться.
- Какое пени ты назначаешь мне, Ян Кузнец?
Ян Кузнец не улыбнулся, а оскалил зубы, окинул Карла оценивающим взглядом и сказал:
- Сто золотых марок, Карл, сто золотых марок.
- У меня нет таких денег, - развел руками Карл. - Что же делать?
- Драться, - ответил герольд.
- Хорошо, будем драться, - согласился Карл.
Услышав его слова, Ян кивнул и начал спускаться. Анна победно улыбнулась, но выражение лица Яна, на котором сквозь напускное равнодушие на мгновение проступило холодное презрение, Карлу не понравилось. Спустившись на поле, Ян Кузнец, оказавшийся высоким и широкоплечим, отстегнул черный, расшитый алыми цветами шелковый плащ и бросил его подбежавшему слуге. Затем снял пояс и, вынув из висевших на нем ножен прямой длинный меч, передал слуге и пояс с ножнами.
- Я готов, - сказал он, выходя в центр площадки для поединков.
Между тем приготовился и Карл. Он уронил на землю свой дорожный плащ, снял и положил сверху кожаный камзол, оставшись в рубашке без воротника и шерстяном жилете. Развязывать шейный платок он не стал, как не снял и пояса, лишь отстегнул висевшие на бедре ножны и, обнажив меч, аккуратно положил ножны на камзол.
- Я к вашим услугам, мастер, - сказал он, подходя к Яну.
На ипподроме стояла мертвая тишина, и его слова, произнесенные тихим голосом, прозвучали неожиданно громко. Драться не хотелось, но в данном случае приходилось соглашаться. Ему просто не оставили выбора. Второй раз за этот день.
Если так пойдет и дальше, то скоро мне придется пересматривать собственные принципы, подумал он, глядя на юную красавицу Анну. А что движет твоим сердцем, девушка? В какие игры играешь ты?
Ян ударил без предупреждения. Его выпад был стремителен, но слишком прямолинеен. Он хотел убить Карла и желал сделать это как можно быстрее и… нагляднее? Да, пожалуй. Он не предполагал демонстрировать виртуозное владение мечом, которое тем не менее ощущалось в манере удара и скорости, с которой он был осуществлен. Ян собирался преподать урок - не ему, Карлу, а кому-то другому. Возможно, Анне, но это сейчас не имело никакого значения. Выпад мог оказаться первым и последним. Так и случилось, хотя и не совсем так, как предполагал Кузнец.
Карл поймал мгновение, предшествующее удару, краткий миг, когда Ян, владевший собой просто великолепно, все-таки должен был напрячь мышцы. Лицо Яна Кузнеца оставалось спокойным, глаза равнодушно смотрели куда-то в сторону княжеской ложи, тем не менее баланс мышечного напряжения вдруг изменился, хотя внешне это почти никак не проявилось. В следующее мгновение последовал выпад. Клинок Яна прошел едва ли не в сантиметре от груди Карла, чуть качнувшегося в сторону и одновременно развернувшегося к противнику боком. Вот этого Ян Кузнец никак не ожидал. Его удар провис, а Карл перехватил наносящую удар руку своей свободной рукой и, с силой повернув, заставил выпустить меч. Клинок упал, а отпущенный Карлом Ян пробежал по инерции еще несколько шагов и остановился, изумленно глядя на свои пустые руки. Карл нагнулся и подобрал с земли меч. Это было великолепное оружие, и дело тут не в драгоценных камнях, украшавших эфес и гарду, а в качестве клинка. Карл внимательно рассмотрел неповторимый узор бренской стали, но времени любоваться этим чудом у него не было и, с внутренним вздохом прервавшись на самом интересном, он поднял меч над головой.
Возможно, он еще у меня побудет, успокоил он себя.
- Надеюсь, все было по правилам, - сказал Карл вслух и поклонился князю. Боковым зрением он видел все еще не пришедшего в себя Яна и бледную, как полотно, Анну.
Он хотел меня убить - а чего добивалась она?
- Браво! - сказал князь. Было видно, что он доволен. - Я принимаю тебя в свою дружину.
- Благодарю вас, ваша светлость, - еще раз поклонился ему Карл. - Но мой меч служит только мне.
- Жаль, - покачал головой Семион. - Хорошо сказано, еще лучше сделано, но ты знаешь закон. Если ты не на службе, то в полночь обратишься в раба.
- Я заявляю протест, - улыбнулся Карл.
- Слушаю тебя, Карл из Линда. - Князь смотрел на него с интересом. - В чем заключается твой протест?
- По закону, - объяснил Карл, - каждый входящий в Семь Островов накануне Фестиваля должен быть осведомлен о его правилах.
- Ты прав, Карл, - кивнул князь. - Но в чем же состоит твой протест?
- Лейтенант на Долгом мысу пропустил меня в город, но ничего не сказал о Фестивале.
Князь посмотрел на Карла с сожалением и покачал головой.
- Тебе не повезло, Карл, - сказал он, помолчав. - Возможно, все так и было, но скажи, если я призову сюда того лейтенанта, подтвердит ли он твои слова?
- Думаю, что нет.
- Я тоже так думаю, - согласился князь. - Но может быть, там были другие свидетели?
- Нет, наша светлость, - усмехнувшись, ответил Карл. - Я был последним, кто вошел в город вчера вечером. Кроме меня и офицера там были только стражники.
- Стражники уж точно не подтвердят твои слова, ведь так? - Князь был расстроен, Карл это видел.
- Вероятно.
- Я отклоняю твой протест, Карл из Линда.
- Я протестую! - поклонившись князю, повторил Карл.
- Что-то еще? - Теперь князь был по-настоящему заинтригован, причем настолько, что окончательно отбросил формальности.
- Я объявляю себя свободным мастером! - Карл смотрел на князя и гадал, не кончится ли сейчас у того терпение. Но, по-видимому, князю стало интересно. Разговор с Карлом его развлекал.
- И что это тебе дает, Карл? - спросил Семион.
- Закон о свободных мастерах включает определение «в любое время, днем или ночью», а закон о Фестивале, оговаривая специально приостановку действия пяти городских законов - о гостеприимстве, о торговцах и других, - не упоминает закона о свободных мастерах.
Князь повернулся к кому-то в своей ложе и что-то тихо спросил. Карл ждал. Прошла минута, другая, третья. Наконец князь снова повернулся к Карлу и сказал:
- Ты прав, Карл. Протест принят. Ты можешь объявить себя свободным мастером. В чем твое мастерство, Карл?
И в самом деле, спросил себя Карл, в чем мое мастерство?
Пора было выбирать.
Он вспомнил запах клея и кож, ощутил в руке острый нож - и тут же понял, что сапожником быть не хочет. Можно было бы, пожалуй, податься в аптекари или оружейники, но интуиция подсказывала, что делать этого не следует.
- Я художник, ваша светлость, - сказал он, с интересом ожидая, чем ответит князь.
Секунду князь смотрел на него, как бы примеряя к Карлу звание художника.
- Ты не похож на художника, - наконец медленно произнес Семион. - Впрочем, если у тебя есть королевский патент или хотя бы рекомендательные письма…
- У меня их нет, - развел руками Карл.
- Тогда как же я узнаю, что ты говоришь правду?
Карл обратил внимание, что Семион окончательно замкнул его дело на себя, выведя из него всех остальных возможных участников. Выражения лиц глав Шести Семей были понятны любому, кто их видел. Впрочем, князь-то их как раз и не видел - но не мог же он не знать, что, узурпируя власть, которая принадлежала ему лишь формально, он задевает интересы кланов?
- Если вы разрешите, ваша светлость, я докажу свое право называться художником. Четверть часа, ваша светлость. Это все, что мне нужно.
- Приказать принести тебе бумагу?
- Не стоит, ваша светлость. Если позволите, я нарисую вас углем прямо на этой столешнице. - Карл указал на небольшой стол, стоящий у кромки поля.
- Четверть часа, - кивнул князь. - Я должен стоять?
- Ни в коем случае, - улыбнулся Карл. - Я нарисую вас по памяти.
Он подошел к столу, воткнул оба меча, которые все еще держал в руках, в землю, затем снял столешницу с козел и поставил ее вертикально, оперев на козлы и мечи. Потом взял из стоявшей рядом жаровни кусок древесного угля, обил его край и стал рисовать. Князя он запомнил хорошо, доски были гладко оструганы и плотно сбиты, и хотя уголь оставлял желать лучшего, но это компенсировалось кипением взбаламученной поединком крови. Ему потребовалось даже меньше времени, чем он попросил.
- Готово, - сказал Карл, отбрасывая уголь и поворачивая разрисованную столешницу к княжеской ложе, а значит, и к Семейной ложе тоже. Выражения лиц тех, кто увидел портрет, сказали ему, что в этот раз он победил, но последнее слово все-таки принадлежало князю Семиону.

Предыдущая страница 2 Следующая страница


3 Макс Мах

Однако первым заговорил не князь. Первой заговорила княгиня Клавдия.
- Великолепно! - сказала она и улыбнулась. - Вы напишете мой портрет, мастер?
- Если таково будет ваше желание, блистательная, - поклонился ей Карл.
- Я принимаю твой подарок, Карл из Линда, и объявляю тебя свободным мастером. - Князь улыбался. - Унесите мой портрет в замок.
Он вдруг остановился, прислушиваясь к тому, что говорил ему из глубины ложи сутулый человек в темно-коричневом камзоле - возможно и скорее всего, княжеский советник, - и продолжил после минутной заминки:
- Впрочем, закон, на основании которого ты можешь стать свободным мастером, требует предъявления обеспечивающего минимума. - Чувствовалось, что князь этой новой помехой сильно недоволен. - Поэтому спрашиваю тебя, Карл из Линда, имеешь ли ты пятнадцать королевских марок, чтобы предъявить собранию?
- Имею, - кивнул Карл, перехвативший быстрый взгляд черноволосой Садовницы в изумрудном платье, но предъявлять ее синий кошель он не собирался. - Этот меч, верно, стоит много больше пятнадцати марок. - Карл кивнул на воткнутый в землю меч Яна Кузнеца.
- Мастер Ян, - спросил князь, - какова цена вашего меча?
- Тысяча больших марок. - Ян не мог лгать при свидетелях.
- Значит, вопрос исчерпан, - улыбнулся князь. - Добро пожаловать в Сдом, мастер Карл!
- Благодарю вас, ваша светлость, но у меня есть еще один протест.
- Последний, надеюсь.
- Да.
- Говори, Карл!
- Если я являюсь свободным мастером, то как таковой имею право на льготы, предусмотренные законом в пунктах с седьмого по восемнадцатый.
Князь опять повернулся к своему советнику, выслушал его ответ и подтвердил сказанное Карлом:
- Да, но только в первые сутки.
- С вашего позволения, ваша светлость, я хотел бы воспользоваться этим правом прямо сейчас.
- Говори, Карл, - улыбнулся князь. - Закон на твоей стороне.
- Я желаю приобрести в собственность обращенную в рабство, именуемую Деборой и стоящую ныне перед вами.
Вот теперь она посмотрела на него. Их глаза встретились, и Карл улыбнулся.
- Это твое право, Карл, - кивнул князь, рассматривая Дебору. - Не позже завтрашнего полудня ты должен внести в кассу Городского совета шесть золотых марок. Меч мастера Яна является достаточным залоговым свидетельством. Если ты не против, то свое имущество ты можешь получить ровно в полночь. - Князь цинично усмехнулся при виде реакции Деборы.

Глава вторая
ХУДОЖНИК

1

Когда она проснулась, Карл давно уже был на ногах. Просторная комната, насколько вообще может быть просторна комната в городском доме, соблазнила его своими размерами, и он уже с полчаса изнурял тело, выполняя одно за другим упражнения Двадцати Семи Ступеней. Но, как бы ни был он занят исполнением несочетаемых сочетаний изысканно сложных движений трех уровней сложности, краем глаза он нет-нет да посматривал на спящую Дебору. Она была восхитительно хороша без этого дурацкого чепца, в которых спит большинство женщин. Ее золотые волосы свободно лежали на подголовном валике, припухшие после ночи любви губы были полуоткрыты, а сползшее набок меховое одеяло обнажало великолепную полную грудь. Спала Дебора очень тихо, так что даже Карл лишь с трудом мог уловить нежную музыку ее дыхания да заметить, как чуть приподнималась на вздохе грудь. Чуть-чуть, едва-едва. Вот и все признаки жизни, как будто и не живая женщина лежала в постели, а дано ему было созерцать живописное полотно, плод вдохновения настоящего мастера, или статую, которая никогда не оживет, хотя и кажется великолепно живой.
Видимо, ей наконец стало холодно. Она потянула тяжелое одеяло на себя и проснулась. Дебора открыла глаза и увидела Карла, совершавшего наклон вперед с прогибом спины, так что смотрел он не в пол, а прямо перед собой, на нее. Секунду она лежала, не двигаясь, только смотрела на него широко открытыми глазами. Потом покраснела и закрыла глаза. Впрочем, она быстро поняла, что, закрывай глаза или нет, никуда Карл не исчезнет, и, полежав так - с закрытыми глазами - несколько секунд, вынуждена была встать. Она повернулась к нему спиной и стала быстро одеваться. Однако одежда ее была разбросана где попало, вернее, там, где бросил ее ночью нетерпеливый Карл. К тому же спешка плохая помощница, особенно если тебе надо справиться с несколькими юбками и рубашками, застегивая по ходу дела многочисленные пуговицы и пряжки. К тому моменту, как глухое платье скрыло от него ее спину, и плечи и шея Деборы стали уже совершенно красными. Красным оказалось и ее лицо, когда она наконец снова повернулась к нему.
В этот момент он как раз сел на шпагат, а его естество, налившееся силой при виде одевающейся Деборы, легло на пол перпендикулярно линии сильных мускулистых ног. Взгляд девушки непроизвольно задержался на его жезле, но покраснеть больше, чем она уже покраснела, Дебора не могла. Глядя на нее, Карл поставил ладони на пол, оперся на них и плавно поднял тело вверх, не сводя, однако ноги вместе. Прерывать упражнения из-за таких мелочей, как стыдливость девушки, которая провела с ним ночь в одной постели и которая на поверку девушкой не являлась, он не собирался. К тому же, встав на руки, он ее уже не видел. Она осталась за его спиной.
- Почему ты снял этот дом?
- Разве я разрешил тебе обращаться ко мне на «ты»? - спросил Карл, перемещая центр тяжести и отрывая правую руку от пола. Теперь он стоял на одной руке.
- Простите, господин! - быстро ответила Дебора.
- Так лучше. Продолжай. - Он чуть согнул левую руку и толчком послал свое тело вверх. Левая рука у него была чуть слабее, чем правая, но высоты хватило, и, перевернувшись в воздухе, он снова приземлился на руки, но уже лицом к Деборе. Напряженный жезл Карла смотрел теперь прямо ей в лицо. Тем не менее Дебора, по-видимому, уже взяла себя в руки и смогла продолжить разговор.
- Почему вы сняли этот дом, господин? - спросила она.
- Затем, что он просторен, - ответил Карл. - В нем есть место для мастерской, и потом - нам ведь надо где-то жить.
Он опрокинулся на спину и, мягко перекатившись через голову, встал на ноги.
- Разве вы собираетесь остаться в Сдоме? - В голосе Деборы прорезалась паника. - Я полагала…
- Что мы покинем город этим же утром? - закончил за нее Карл, взлетая под низкий потолок. Ему пришлось пригнуть голову и согнуться в поясе, чтобы не удариться о потолочную балку, но все-таки высоты хватило, чтобы совершить полный переворот.
- Да, - тихо сказала Дебора.
- Но у меня другие планы.
Приземлившись на ноги, он резко крутнулся вокруг себя, согнув левую ногу в колене и выбросив вперед правую в стремительном ударе, одновременно его руки, действовавшие, казалось, сами по себе, нанесли два асинхронных удара в разных плоскостях.
- Увы, Дебора. - Карл мгновенно перетек к сундуку, стоявшему у стены, подхватил свой меч и, повернувшись к Деборе, сделал быстрый выпад. Острие клинка замерло в миллиметре от ее горла. - Я не для того прибыл в Сдом, чтобы покинуть его на следующее утро.
- А я? - Неожиданный удар Карла Дебору не смутил. Она даже не вздрогнула, только краска сошла с ее лица. Сейчас она была просто прекрасна. - А я? - спросила она тихо.
- Тебе я дам вольную, но несколько позже.
Он ударил мечом за спину, развернулся и провел стремительную связку, от которой у Деборы должно было зарябить в глазах, но у нее лишь участилось дыхание.
- Видишь ли, - сказал он, останавливаясь и внимательно осматривая клинок. - Ты мне нравишься, к тому же мне все равно потребуется служанка и натурщица. Ты великолепно подойдешь и для этого.
- Я не умею готовить.
- Не страшно. - Карл вернул меч в ножны и положил его на сундук. - Ты будешь приносить еду из трактира напротив, а чтобы купить на рынке зелень, сыр и ветчину, хлеб у булочника и вино в винной лавке, больших талантов не требуется. Принеси, пожалуйста, воды, мне надо умыться. Тебе, кстати, тоже. Женщина должна следить за своим телом даже больше, чем мужчина.
Дебора, в продолжение минуты молча стоявшая перед ним, опустила глаза и кивнула.
- Сию минуту, господин, - сказала она и направилась к двери.
До ее возвращения Карл успел немного подышать, восстанавливая силы, и даже продумать свои действия на ближайшие сутки, не учитывая, разумеется, привнесенных обстоятельств, которые могли случиться и которые просто не могли не случиться. В ближайшие часы - раз уж он решил остаться в городе - ему следовало выполнить взятые на себя финансовые обязательства и оборудовать мастерскую. У художника - а ведь он теперь художник, не так ли? - должна была быть своя мастерская. Под нее Карл решил отвести вторую большую комнату, расположенную по другую сторону от лестницы, дверь в дверь с той, в которой он находился сейчас.
Вообще, дом оказался подходящим. Интуиция его не подвела, и хозяин не обманул. Накануне, завершив свои переговоры с князем, Карл без стеснения обратился к горожанам, сидевшим на трибунах ипподрома, с просьбой помочь ему найти дом на съем. Лучшего времени и места, чтобы найти желаемое, трудно себе было даже представить. Когда он вышел с Гончего поля, его ожидали уже с дюжину домовладельцев, желавших сдать жилье внаем. Еще через полчаса он остановил свой выбор на немногословном худом старике, который и предложил ему этот дом со всем имуществом и мебелью, которые в нем были. Дом Карл осматривал уже при свете свечей, но первое ощущение, возникшее при разговоре с мастером Борисом, только окрепло, когда он увидел, что дом просторен, удобен, чисто убран и находится в тихом месте, но при этом всего в двух шагах от большой торговой улицы. К тому же дом стоял на Третьей Сестре, то есть во владениях князя, и это устраивало Карла куда больше, чем возможность попасть в один из анклавов. Оценив все эти обстоятельства, Карл ударил со стариком домовладельцем по рукам и, подписав договор, успел перенести сюда свои вещи, а ровно в полночь, у ратуши, то есть всего в пяти минутах ходьбы от своего нового жилища, принял от офицера городской стражи принадлежащую ему собственность - закутанную в плащ Дебору, державшую в руке кожаный дорожный баул.
Вернулась Дебора, молча поставила на стол фаянсовый кувшин с водой и на пол рядом со столом - медный таз и так же молча, потупив взгляд, вышла, оставив Карла одного. Он проводил ее взглядом, хмыкнул и принялся за туалет. Он как раз успел помыться и был уже почти одет, когда раздался стук во входную дверь. Прислушиваясь к тому, как Дебора идет к двери, открывает ее и говорит с кем-то вполголоса, Карл повязал черный шейный платок, опоясался мечом и надел камзол. Когда он спустился в прихожую, Дебора отступила от двери, и Карл увидел на пороге невысокого лысого человечка в темно-зеленом кафтане. Шапку тот держал в руках. За его спиной переминались с ноги на ногу двое здоровенных парней в коричневых коротких куртках. Парни держали за ручки тяжелый - даже на вид - окованный бронзой сундук.
- Доброго утра вам, сударь, - быстро сказал человечек, увидев Карла. - Меня зовут Гримм. Павел Гримм, к вашим услугам, сударь.
Он поклонился и снова поднял на Карла взгляд водянистых голубеньких глазок.
- Доброе утро, - коротко ответил Карл; подходя и останавливаясь напротив Павла Гримма. Он ждал объяснений и этого не скрывал, хотя кое-какие догадки по поводу столь раннего визита у него были.
- Я, видите ли, стряпчий, - сказал Павел Гримм и кивнул через плечо на стоявших за ним слуг, как будто их присутствие могло свидетельствовать о правдивости его слов.
- Рад за вас, - усмехнулся в ответ Карл. - Я слышал, это доходная профессия.
- Не жалуюсь, - кивнул посетитель. - Но я, собственно, к вам по делу, мастер.
Ну вот, я уже и мастер.
- И какое же у вас ко мне дело, Павел Гримм?
- Меч, - коротко ответил стряпчий.
- Меч? - делано удивился Карл. - Но зачем же вам меч, мой друг? Вы же стряпчий, а не солдат. Да и я, знаете ли, художник, а не оружейник.
- Тем не менее я хотел бы купить меч.
- Ах вот вы о чем! - улыбнулся Карл. - Вас послал Ян Кузнец. Только в этом случае правильнее было бы сказать, что вы желаете меч выкупить, а не купить.
- Нет, - покачал головой стряпчий. - Меня никто не посылал, и я хочу именно купить меч. Тысяча триста золотых марок.
- Нет, - отрезал Карл. - Это меч Яна Кузнеца и вести разговоры о выкупе я буду только с ним.
- Но я не имел в виду меч мастера Яна. Тысяча шестьсот.
- Тогда о чем же вы говорите? - Карл посмотрел на странного посетителя с новым интересом. - Вы что же, хотите купить мой меч?
- Да, - кивнул Павел Гримм. - Тысяча восемьсот.
- Он не продается.
- Две тысячи двести.
- Торг здесь неуместен.
- Две тысячи пятьсот.
- Я сказал.
- Три тысячи.
- Не утруждайте себя, мастер Гримм. Мой меч не продается.
- Четыре тысячи. - В глазах нотариуса плескалось безумие.
- До свидания. - Карл коротко поклонился и закрыл дверь.
«И что это значит?» - мысленно спросил он себя, оборачиваясь к Деборе.
- Этот человек хотел купить мой меч, - сказал он и улыбнулся.
Но Дебора ему не улыбнулась.
- Зачем? - спросила она равнодушно.
- Это интересный вопрос, но я забыл спросить об этом мастера Гримма. Впрочем, пустое. Давай лучше займемся нашими делами.
- Да, господин. - Дебора опустила глаза.
- Не надо, Дебора. Я разрешаю тебе называть меня Карлом. Итак, еды в доме нет, и многого из того, что нужно людям для нормальной жизни, тоже. Что из этого следует?
- Я думаю, что нам придется все это купить, - раздраженно ответила Дебора, поднимая на него глаза. - Если у вас, Карл, конечно, есть деньги.
- Деньги у меня есть, - сказал Карл и, достав из кармана синий кожаный кошель Садовницы, высыпал на ладонь десять золотых марок. - Вот, возьми. Здесь десять марок.
Он увидел, как от удивления расширились ее глаза.
У тебя красивые глаза, Дебора, подумал он, глядя на девушку. И ты еще не разучилась удивляться или не научилась скрывать свое удивление. Это скорее хорошо, чем плохо. Но, в любом случае, мне это нравится.
- Я вернусь после полудня, - сказал он, рассматривая ее лицо, линию носа, высокие скулы. - Поешь где-нибудь и купи нам еду. Не скупись. Пусть будут сыр, и ветчина, и копченая рыба. Не забудь про хлеб и вино. Лично я люблю яблочный бренди, но красное вино купи тоже. Корабли с юга привозят изюм и орехи…
Он рассматривал сейчас ее подбородок и шею. Линии были точеными, но плавными, нежными. И краснела она необычно. Краска поднималась откуда-то из-под высокого ворота платья, возможно от самой груди, и, поднимаясь по шее к подбородку, подбиралась сейчас к щекам.
- У нас нет свечей и лампадного масла, нет мыла, и нам совсем не помешали бы губки. Вечером я собираюсь нормально помыться, а хозяин дома уверял, что его баня - она находится в пристройке позади дома - просто превосходна. А значит, нам нужно полотно, чтобы вытираться. И вот еще что…
Краска залила ее щеки и лоб.
- Купи постельное белье. Я знаю, в Загорье люди спят одетыми, но я из Линда, и я привык спать без одежды.
Он еще секунду любовался ее залитым краской лицом, потом улыбнулся и, взяв в руку меч Яна Кузнеца, пошел прочь.
- Прощай, - сказал Карл выходя.

2

Первое впечатление Карла не обмануло. Сдом оказался хорошо организованным, удобным городом. В нем было все, что должно быть в городе, и все это работало, как хорошо отлаженный механизм, четко и без сбоев. Не прошло и часа, как меч Кузнеца был заложен в ломбарде Семьи Шауль под тысячу сто золотых марок. Еще полчаса ушло на то, чтобы превратить большую часть этого золота в векселя Воробьев, банкирского дома, известного не только в Семи Островах, но и по всему побережью. Положенные взносы - за аренду жилья, за право быть свободным мастером - и выкупное пени за Дебору тоже не заняли у него много времени. Казначей Городского совета был деловит и предельно вежлив, а хозяин дома торопился по своим делам. Так что утро не успело превратиться в день, а Карл уже прогуливался вдоль лавок и мастерских в квартале художников на Шестой Сестре.
Здесь было тесновато. Узенькие улочки, похожие на темные щели, переплетались, образуя сложный лабиринт. Из открытых дверей и окон остро пахло минералами и красками, маслом и лаками. Продавцов было много, а покупателей мало, так что Карл был здесь желанным гостем. Его вежливо приветствовали, приглашали зайти, предлагали вино и развлекали приличествующей случаю беседой, пока он осматривал представленные его вниманию товары. По-видимому, все здесь знали, кто он такой, но никто ни словом, ни взглядом не напомнил ему о событиях прошлого вечера. Трудно сказать, было ли это выражением принятой в городе вежливости или за молчаливым игнорированием всем известных событий скрывалось что-то другое, однако Карлу такой подход к делу скорее нравился, чем наоборот. Впрочем, это не значило, что он ничего не заметил. Заметил, запомнил и отложил до лучших времен. А пока у него было дело, и дело это не терпело поспешности и поверхностного к себе отношения.
В мастерской Альтера он купил два мольберта (большой - из светлого дуба и маленький треножник - из красного дерева), палитру, собранную из полированных костяных пластинок, и простую липовую палитру. Там же он купил и подрамники, долго промеряя их углом и метром и оценивая на глаз. Все они, кроме одного, оказались безупречны, и, когда Карл перешел в соседнюю лавку, где продавались холсты, настроение у него было превосходным. Выбор холстов его не разочаровал. Здесь он без труда нашел себе то, что искал - льняное полотно, сотканное из ровных, без утолщений и узлов, ниток, - и заплатил, не торгуясь, запрошенную цену, потому что холст был именно таким, каким должен быть холст. Он был средней толщины, имел разное зерно - от очень крупного до самого мелкого - и был отменно ошлихтован. Одним словом, это был великолепный холст, такой, что, держа его в руках, Карл испытывал острое желание поскорее покрыть его краской. Впрочем, так скоро, как хотелось бы, использовать купленную ткань Карл не мог. Ее еще предстояло отмачивать в горячей воде, сушить, а затем грунтовать и снова сушить. Дело важное, но долгое, однако такое, которое абы кому не поручишь - поэтому грунтованные холсты Карл покупать не стал. А желание писать, созревавшее в нем с прошлого вечера, достигло теперь, в квартале художников, своего апогея. Поэтому кроме холстов куплены были светло-коричневые и розоватые картоны, а также плотная и гладкая шелковая бумага.
Он шел, неторопливо переходя из лавки в лавку, покупая что-то здесь и что-то там, обсуждая за кубком вина достоинства угольных карандашей из Бре или кистей маэрской работы, испытывая ферменты на растворение и вынюхивая масла. И время медленно утекало в песок забот, так что очнулся он только тогда, когда солнце на три деления перешло через зенит. Да и то Карлу в этом помогли. Сам он настолько увлекся покупками, что позабыл даже о еде, всецело погрузившись в мир красок, основ, растворителей и наполнителей, в мир, составляющий основу живописи не меньше, чем мастерство, талант и воображение.
Промаявшись с четверть часа за спиной Карла, обсуждавшего с вышедшим из мастерской художником относительные достоинства виноградной и персиковой черных красок, молоденький Кузнец набрался наконец смелости и, откашлявшись, передал срывающимся от волнения голосом приглашение встретиться с неким важным лицом, к которому он, Кузнец Лавр, с радостью проводит мастера Карла, если он, Карл, соизволит за ним, Лавром, последовать, потому что время не ждет, а солнце уже высоко, и важное лицо, кое…
Карл с интересом посмотрел на юного Лавра и, оценив степень нервозности последнего, пришел к выводу, что как это ни странно, но на встречу его приглашает сам Великий Мастер.
Я становлюсь популярным, усмехнулся он, продолжая вежливо выслушивать бесконечные периоды вконец запутавшегося в них Лавра. Как бы мне не пришлось платить за это слишком большую цену.
- Хорошо, - сказал он вслух, придя к выводу, что Лавр начинает повторяться. - Подожди меня здесь, я должен зайти еще в одну лавку.
Особой необходимости в этом визите не было. Карл успел уже купить все, что ему требовалось. Но он не был расположен отправляться в путь по первому призыву, даже если его позвал сам глава клана Кузнецов. Поэтому Карл зашел еще в одну лавку, постоял у прилавка, перебирая в пальцах непрозрачные, коричневого цвета плитки мездрового клея, поболтал с хозяином, расспрашивая того, из плавательных пузырей каких именно рыб изготовлен предложенный его вниманию рыбий клей, узнал, что клей - полупрозрачные, сморщенные, разноразмерные пластинки - получен из осетров и белуг, купил немного белужьего клея и только после этого согласился проследовать за изнывавшим от нетерпения Кузнецом Лавром.

3

Великий Мастер принял его не в цитадели Кузнецов, как следовало бы ожидать, а в частном доме. Этот дом стоял на берегу внутренней гавани, защищенной от штормов и неприятельских набегов телами трех островов и двумя высокими дамбами. Из тех окон, что смотрели на гавань и порт, по-видимому, открывался великолепный вид, но Карл находился сейчас по другую сторону дома, напротив широкого, богато украшенного фасада, выходящего на тихую уютную площадь. Отсюда завораживающее зрелище гавани, полной кораблей, и оживленного порта можно было только воображать. Впрочем, у Карла было живое воображение и богатый жизненный опыт, и, остановившись в центре площади, он видел перед собой не высокое каменное крыльцо и не парадные из резного дуба двери с маленьким бронзовым портиком над ними, но - как бы прямо сквозь оштукатуренные кирпичные стены трехэтажного особняка - корабли, прибывшие в Семь Островов из двух десятков стран. Большие и маленькие, они стояли у причалов или покачивались на низкой волне по всему обширному пространству гавани. Одни из них только что прибыли, другие готовились отплыть, третьи еще только разгружались или, напротив, загружались, или всего лишь ожидали своей очереди встать у каменных причалов Сдома. Корабли и море, порт и морской люд могли стать хорошей темой для стенной росписи, но кто решится сделать такой большой заказ чужаку без имени и репутации? И захотел ли бы он сам взять на себя такие обязательства? Честный ответ был - «нет». Следовательно, такой фрески в Сдоме не будет. Увы.
Карл перешел площадь и приблизился к терпеливо ожидавшему его юноше. Как только он поднялся по восьми ступеням к дверям, юный Кузнец позвонил в колокол, и их сразу же впустили. Большая прихожая, двери, ведущие в глубину дома, лестница, плавно поднимающаяся наверх. Открывшая им служанка низко поклонилась и молча пригласила Карла пройти наверх. Ничего не спрашивая, Карл легко, но без спешки, поднялся по лестнице и вошел в первые встретившиеся на его пути двери. Они были открыты, а за ними, в большой светлой комнате, сидел в кресле жилистый старик в темно-красном костюме и смотрел на Карла молодыми карими глазами. Карл постоял секунду, рассматривая старика и давая тому рассмотреть себя, и вошел. Двери за его спиной закрылись, и они остались вдвоем.
- Добрый день, - вежливо сказал Карл и, не ожидая приглашения, сел на стоящий перед креслом старика стул.
- Зачем ты пришел? - спросил старик, во взгляде которого Карл прочел тревогу, едва ли не страх.
- Я не иду, - усмехнулся Карл. - Меня ведет дорога.
- Ты хотел сказать «путь». - Интонация старика непременно должна была что-то означать, но Карл не знал пока, что именно.
- Путь, дорога? - сказал он, чтобы что-нибудь сказать. - Слова, всего лишь слова.
- Именно, - приподнял верхнюю губу старый Кузнец.
- И это тоже всего лишь слово, - улыбнулся Карл. В эту игру переиграть его было сложно. - Звуки, которые порождает наша гортань.
- А суть? - подался вперед Великий Мастер.
- Я здесь, - пожал плечами Карл: ведь то, что он находится в Сдоме, было очевидно.
- Но я не твой! - резко сказал Кузнец.
«Вот как! - удивился про себя Карл. - Хотел бы я знать, что ты имеешь в виду, старик».
- Разве я звал тебя? Это ты позвал меня, - сказал он вслух.
- Ты…
- Я.
- Ты - ужас! - не сказал, а выплюнул старик.
- Я бы не стал драматизировать, - снова улыбнулся Карл, пытавшийся между тем понять, о чем же они, собственно, говорят. - Я всего лишь художник Карл Ругер из Линда.
Эту игру придумал Мышонок. Он называл это «сказать много и ничего». О да, Мышонок, безусловно, виртуоз - он умел говорить, и речь в его устах превращалась в страшное оружие. Когда-то, много лет назад, Леон из Ру был маленьким тщедушным мальчиком и все называли его Мышонком. Теперь он уже зрелый мужчина, но внешне изменился мало. Во всяком случае, два года назад, когда дорога неожиданно привела Карла в Амст, Леон оставался именно таким: худым, маленьким, серым. Мышонок, мышь. Однако он уже служил первым советником протектора, слыл мудрецом, и женщины рвали друг у друга волосы за право провести с ним ночь. Мышонок - умница. Он действительно сказочно одарен. Его эстетическое чувство было совершенно, а речь виртуозна. Единственный человек, которого он не мог или не желал подчинить власти своего интеллекта, - Карл. С Карлом Леон просто говорил. А игра, которую он когда-то придумал и в которую самозабвенно играл всю жизнь, была под стать его уму и чувству прекрасного. Никто не мог соперничать с ним в умении вести диалог так, чтобы сказать немного, но достаточно, чтобы собеседник полагал, что знает, о чем они говорят. Сам же ты об истинном содержании разговора мог даже не догадываться.
О чем говорил Игнатий Кузнец? Что он имел в виду? Карл этого не знал. Но ведь Кузнец говорил серьезно, и, значит, существовала надежда, что неясное когда-нибудь разъяснится, а неизвестное станет известным. А пока не стоило старику Игнатию знать о том, что он говорит с ветром.
- Отдай Яну меч, - сказал Игнатий после нескольких минут молчания, в течение которых они просто смотрели друг на друга. Карл ждал продолжения, а старик Игнатий, видимо, собирался с силами.
- Это приказ? - спросил Карл, доставая трубку.
- Нет, конечно! - откровенно ужаснулся Великий Мастер. - Это просьба.
- Просьба стоит денег, - серьезно объяснил Карл и стал набивать трубку табаком.
- Во что ты оцениваешь его меч? - спросил Игнатий.
- Меч хороший. Сейчас редко встретишь такой сплав, и кузнец… - Карл сделал многозначительную паузу. - Его ковали твои люди?

Предыдущая страница 3 Следующая страница


Карл Ругер. Боец 4

- Да, - нехотя признал Игнатий, неудачно маскируя небрежным тоном свое волнение. - Когда-то давно.
Ах вот оно как! Это твоя работа? Этот меч ковал ты сам? Интересно.
- Пятьсот золотых марок, - сказал Карл вслух.
- Значит, мы договорились? - с видимым облегчением спросил старик.
- О чем? - удивился Карл.
- О мече.
- Нет.
- Но ты же сказал «пятьсот марок».
- Ты спросил, во что я его оцениваю. - Карл вторично обратился к Великому Мастеру на «ты», но тот этого, казалось, не замечал. - Я ответил.
- Хорошо, - отступил Игнатий. - Я спрошу по-другому. Сколько ты хочешь за его меч?
- Смотря кто меня попросит, - спокойно объяснил Карл.
- Что это значит? - Старик его не понял.
- Если меня попросит сам Ян, цена мечу будет серебряный пенни, но зато Ян останется жив, - улыбнулся Карл.
- А если нет? - спросил старик.
- Если попросит Анна, я запрошу за меч две тысячи королевских марок. А если ты, то пять тысяч.
- Что будет в этом случае с Яном?
- Он умрет.
- Мою просьбу ты оценил дорого, - пожаловался Игнатий. Впрочем, сожаления в его голосе Карл не услышал.
- Она того стоит, ведь ты глава клана. - Карл закурил и, встав со стула, коротко поклонился: - Приятно было познакомиться, Мастер.
Игнатий ничего не ответил, сидел, нахохлившись, и смотрел на вставшего Карла.
Карл улыбнулся старику, повернулся и пошел прочь.

4

Дома Карла ожидали встревоженная его долгим отсутствием Дебора, горящий камин и плотный ужин, состоявший из всего, что купила и приготовила к его приходу несостоявшаяся волшебница. А еще его ждали лежавшие на краю стола письма, доставленные днем с нарочными. Карл взял в руки два свитка, пергаментный и бумажный, посмотрел на печати и отложил в сторону.
- Я голоден, как волк после неудачной охоты, - сказал он. - Накорми меня, женщина, и ты сохранишь в целости мягкие части своего роскошного тела.
Дебора привычно покраснела и бросилась накрывать на стол. Есть действительно хотелось зверски, ведь Карл ничего не ел с прошлого вечера. Поэтому с одинаковым аппетитом он поглощал и копченых угрей, и жареную ветчину, не забывая также про вино, лук, и редиску, и конечно же про белый хлеб. Хлеб был просто роскошный, из просеянной пшеничной муки, заквашенный на пивных дрожжах, и испечен он был тоже на славу. Карл с удовольствием макал хрустящие коричневато-золотистые корочки в густой красноватый мед и отправлял в рот вместе с кусочками копченого овечьего сыра. Всего этого великолепия ему с лихвой хватило бы и на ужин, и на обед, но, оказывается, Дебора, утверждавшая, что готовить не умеет, сварила и суп. Этот суп Карла приятно удивил и заставил задуматься о том, где носила нелегкая загорянку Дебору до того, как она встретилась с ним. Такой суп из говядины с перцами, помидорами и картофелем готовили только на Великой равнине, и бывавший в тех краях Карл хорошо себе представлял, как далеко от Семи Островов лежат равнины убру. Тем не менее даже эта мысль не помешала ему вполне насладиться ароматом и вкусом горячего густого супа, хотя вовсе его и не покинула.
Уже было совсем темно, когда Карл завершил свою первую и единственную в этот день трапезу. Дебора от еды отказалась, сославшись на то, что поела перед самым его приходом, и все время, пока он ел, пропадала где-то в доме, производя неясного происхождения шум, на который, впрочем, Карл внимания не обращал. Она появлялась время от времени только затем, чтобы спросить, не нужно ли ему что-нибудь еще, и исчезала снова. Но, когда она открыла дверь в очередной раз, именно тогда, когда Карл почувствовал, что наконец сыт, он ее уже не отпустил.
- Останься, Дебора, - попросил он, и она, помедлив секунду в дверях, вошла в комнату и остановилась перед ним, опустив глаза в пол.
- Садись, - предложил он. - Выпей со мной вина. Вино-то ты еще не пила?
- Нет, - ответила Дебора и, снова помешкав секунду или две, села к столу.
- Ну вот и славно, - улыбнулся Карл и, встав со своего места, принес Деборе кружку и наполнил ее вином. Девушка, сделавшая вначале движение, чтобы встать, оставалась все это время на месте, следя за ним одними глазами. Она снова была вся красная от смущения. Протянув ей кружку с вином, Карл налил себе бренди, отметив, что его «служанка» не упустила ничего из того, что он ей поручил утром, и спросил:
- Что ты там делала?
- Ты же хотел устроить баню! - почти с вызовом ответила она.
- Да, - улыбнулся Карл. - Это третья вещь, о которой я мечтал, возвращаясь домой.
- Куда? - Дебора его, кажется, не поняла, хотя, на взгляд Карла, ничего особенно замысловатого он не сказал.
- Домой, - повторил он, закуривая.
- Твой дом в Линде! - отрезала Дебора, которая, видимо, раздумала краснеть по всякому поводу.
- Давно уже нет, - покачал головой Карл. - Теперь мой дом там, где я живу сейчас. И вот этот дом - мой дом. Здесь и сейчас… И твой тоже, - добавил он после секундной паузы.
- И о чем же ты, Карл, мечтал, возвращаясь домой? - спросила Дебора, в голосе которой звучала ирония.
- О еде, естественно. - Карлу их разговор начинал нравиться. - Я ведь ничего сегодня не ел. Совсем ничего… Так вышло, - объяснил он, уловив новую волну удивления в ее прекрасных глазах.
- А еще? - спросила она, не отводя взгляда.
- Еще я думал о том, как мне хочется заняться делом… Кстати, я там накупил всякого…
- Все уже наверху, - серьезно сообщила Дебора. - Я разложила вещи, как могла. Ну просто чтобы они не испортились и не загромождали комнату.
- Спасибо, - поблагодарил девушку Карл. - Это очень хорошо. С утра займемся делом.
- Ты будешь рисовать? - В ее глазах зажегся интерес.
- Разумеется, но не сразу. - Карл наконец сделал глоток бренди. - Сначала надо будет натянуть холст на подрамники и проклеить.
- Проклеить? - Дебора была удивлена. - Я думала, что ты сразу…
- Ни в коем случае! - притворно ужаснулся Карл. - Этого никак нельзя делать.
Он отпил еще бренди, наблюдая за Деборой, которая, по всем признакам, была полна недоумения.
- Видишь ли, - сжалился над ней Карл, - писать масляными красками можно только на грунтованном холсте. Если не положить грунт, основа - в данном случае холст - впитает масло и краски быстро высохнут и пожухнут. Начнут осыпаться… Да и холст от этого портится, потому что масло - такое дело - разрушает ткань. А на грунт и краски лучше ложатся, ты понимаешь? У них лучше сцепление с холстом.
- Так ты будешь… грунтовать холст? - спросила она с интересом.
- Холсты, - поправил он. - Мы займемся подготовкой холстов прямо с утра. А вот потом, когда они будут сохнуть, я предполагаю нарисовать твой портрет. Пока на бумаге.
- Портрет?
- Чем тебе не нравится эта идея?
- Ничем, но… - Она замялась, и Карл понял, что ее беспокоит, во всяком случае, ему показалось, что понял.
- Не волнуйся, - усмехнулся он. - Для первого случая я нарисую тебя одетой, а полюбоваться на тебя без платья я смогу и в бане.
Теперь она все-таки покраснела.
- Так ты на самом деле художник? - спросила она, отводя взгляд.
- А как же иначе? - поднял брови Карл. - Я же объявил себя свободным художником.
- Ты прав, об этом я забыла, - сказала Дебора и снова посмотрела на него. - Просто мне показалось, что ты слишком воин, чтобы быть художником.
- Ах это! - улыбнулся Карл. - Ты просто мало знаешь о художниках. Художники, Дебора, тоже разные бывают… Ты когда-нибудь бывала в Цейре? - спросил он через секунду.
- Да, - осторожно ответила Дебора.
- А во дворце правителя?
- Почему ты спрашиваешь? - сразу же насторожилась она.
- В зале Ноблей, - объяснил Карл - Есть плафон…
- О да! - сказала Дебора, и ее глаза засияли. - «Война и Мор»!
- Именно так, - кивнул Карл. - Эту роспись сделал Гавриель Меч - самый знаменитый полководец прошлого столетия.
- Я не знала об этом, - виновато улыбнулась Дебора. «Зато теперь я знаю, что ты действительно гостила у убру», - подумал он, доливая себе бренди.
- Все люди разные, - сказал он вслух. - И никогда не стоит судить о человеке по тому, каким делом он сейчас занят. Возможно, раньше он был занят чем-нибудь другим.
- А чем был занят ты? - спросила она.
- Легче рассказать, чем я не был занят, - улыбнулся он, но объяснять ничего не стал. Но и Дебора поняла уже, что никакого вразумительного ответа от него не получит, и сменила тему.
- Почему ты не читаешь письма? - спросила она.
- Я их прочту, - пообещал он. - Потом. А пока… пойдем-ка мы мыться, Дебора, а то уже на дворе ночь, а у нас завтра много дел. Прямо с утра.

5

Море было недвижно. Тихие воды лежали, как толстое темное стекло, а по лунной дорожке шла женщина. Она была еще далеко, и Карл мог видеть только ее силуэт. Ее белая кожа казалась серебряной в лунном сиянии, и нимб сияющего серебра окружал голову идущей к нему женщины.
Карл стоял на берегу, там, где прибой должен был лизать носки его сапог, но в этом мире не было движения. Ни дуновения ветра, ни плеска волн. Двигалась только «лунная дева». И Карл тоже стоял неподвижно, глядя на медленно приближающуюся к нему женщину, не в силах разорвать путы наваждения. Он стоял и смотрел, как легко ступают ее длинные ноги, как двигаются при ходьбе ее широкие бедра, как плавно покачиваются в такт движению тяжелыегруди. Женщина приближалась. Длилось бесконечно растянутое мгновение тяжкого безволия. Неведомая прежде тоска сдавила грудь, и холодный огонь заемной страсти, чужого желания ядом разлился в крови. Но чужое - чужое и есть, и ничего этого Карлу не было нужно.
Сделав неимоверное усилие, он втянул воздух сквозь сжатые в мертвой хватке зубы, почувствовал языком его вкус и отрезвляющую прохладу и проснулся. В комнате было темно и тихо, только ровно дышала за его плечом спящая Дебора.
Все бы ничего, сказал он себе, тихо вставая с кровати, да вот беда: ты, красавица, не угадала - обычно я не вижу снов.
Он легко нашел в темноте свои вещи и быстро оделся.
А кстати, спросил он себя, бесшумно спускаясь по лестнице, которая из двух?
Этого он пока не знал, но полагал, что скоро узнает.
Карл пристегнул меч, вышел на улицу и осторожно притворил за собой дверь. Полная луна скрывалась за высокими крышами домов, и здесь, внизу, было почти темно, но темноты Карл не боялся. Он постоял секунду, прислушиваясь к себе, и решительно направился в сторону гавани. Туда звало его сердце, а вот кто позвал туда его сердце, оставалось пока загадкой. Впрочем, на то и загадки, чтобы их решать, и эту загадку Карл тоже предполагал когда-нибудь решить. Опыт подсказывал ему, что обычно решения приходят сами, надо только уметь их ждать. И знать где.
Ожидаем - значит существуем, мысленно усмехнулся он и пошел в сторону гавани.
Он быстро и практически бесшумно шел по городу, по временам пересекая редкие освещенные луной участки и снова погружаясь в глубокий мрак пустынных улиц. Город спал, спал и порт. Спали на залитой лунным светом глади внутренней гавани темные тела кораблей. Море было спокойно, тихая волна с невнятным бормотанием накатывалась на гранитные плиты набережной. Редкие слабые огоньки зажженных фонарей - в порту и на кораблях - не могли побороть ночь. Это было под силу только полной луне, едва миновавшей зенит.
Карл прошел вдоль обреза набережной до маленькой площади перед храмом Морской Девы и здесь остановился. Сердце звало его идти дальше, но разум был против, тем более что уже несколько минут кто-то осторожный и ловкий держал в пальцах его тень. Карл не любил дышащих в спину, но с некоторых пор предпочитал не выяснять с ночными охотниками, кто ловчее, а уходить от них, вырывая свою тень из их холодных рук. Однако в данном случае ему было интересно, откуда взялся этот хитрый лис, вернее, откуда он узнал о ночной прогулке Карла, о которой заранее не знал и он сам.
Если тень не придет сама, решил Карл, становясь спиной к воде, придется сыграть с ней в прятки.
Луна светила ему в спину, заливая призрачным серебром площадь и вытягивая узкую короткую тень Карла из его сапог. Карл осмотрел пустынную площадь, взглянул на свою тень и перевел взгляд на устье темной улицы, выходившей на площадь по другую сторону храма. Что-то происходило в глубоком мраке этой улицы, но что именно, Карл пока не понимал. Он только чувствовал приближение чего-то - что бы это ни было - и терпеливо ждал, не забывая, впрочем, следить боковым зрением и за переулком, по которому сюда пришел. Там в густой тени спящих домов пряталась другая тень. Там остановился его преследователь, вероятно, еще не решивший, что делать дальше, и думавший об этом теперь. Запах тени, донесенный до Карла легким ветерком, был необычен. Ночной охотник пах брусникой, и запах этот был Карлу знаком. Он осторожно втянул носом холодный и влажный воздух ночи, желая проверить первое впечатление, и пришел к выводу, что чутье его не обманывает. Несомненно, это была брусника. Карл задумчиво кивнул своим мыслям и, достав трубку, стал ее набивать, и в этот именно момент из темного зева улицы появилась тень кошки. Самой кошки Карл не увидел, но ее тень, живущая, по-видимому, сама по себе, вышла на высеребренную луной стену дома и медленно двинулась по стенам других домов к храму, постепенно увеличиваясь в размерах. Почти одновременно в глубине улицы раздалось сумбурное топотание множества легких лап, и на площадь ворвалась стая кошек. Бегают ли кошки вместе? Никогда. Кошки - одинокие путники, но здесь и сейчас они были вместе. Их было много. Возможно, сейчас здесь собрались все кошки, живущие в округе, и можно было только гадать о том, какая сила могла объединить их - пусть и на время - в стаю.
Продолжая неторопливо и методично набивать трубку, Карл с возросшим интересом наблюдал за невиданным действом. Кошки, выбежавшие на площадь, сначала устремились к ее центру и там, разом прервав движение, расселись кто где стоял, совершенно очевидно пристально следя за тенью товарки, которая, достигнув храма, стала уже невероятно большой. Карл тоже смотрел на нее. Теперь огромная кошка прогуливалась от одного угла храма до другого, по временам останавливалась, поворачиваясь к неподвижно сидящим перед ней зверькам, и вновь продолжала свою неспешную прогулку по гладкому фасаду здания. Запах брусники стал сильнее. По-видимому, ночной охотник тоже увидел тень кошки, а кошка, вернее, тень, потерявшая где-то принадлежащее ей тело, продолжала медленно гулять по стене.
Прошла минута, но ничего нового не происходило. Не выпуская из виду тень кошки и притаившегося во мраке преследователя, Карл закурил и выпустил дым первой затяжки. Сердце все еще тянуло его прочь, но он уже окончательно решил, что никуда сегодня больше не пойдет, и слушать свое растревоженное чужим зовом сердце не желал. Ему вполне хватало сейчас кошек и человека, пахнущего брусникой. Между тем тень кошки остановилась и выгнула спину, и тотчас же по рядам застывших в немом созерцании тварей прошла нервная волна, но с места они все же не двинулись. А тень на стене храма раскрыла зубастую пасть и ощетинилась, как будто готовилась прыгнуть на врага, и в тот же момент начала меняться. Превращение происходило стремительно, но не настолько быстро, чтобы Карл не успел заметить несколько плавно переходящих одна в другую фаз трансформации. У него дух захватило, когда он понял, что видит, но все случилось очень быстро, и уже через секунду перед Карлом стояла тень немо ревущего ягуара. Ветер ужаса накрыл завороженно следивших за тенью кошек, как если бы они и в самом деле могли слышать голос безжалостного охотника. Несчастные перепуганные кошки вскочили со своих мест и врассыпную бросились прочь. Секунда - и площадь снова опустела, и только тень ягуара бесшумно разевала пасть на стене храма. Потом тень начала бледнеть, и еще через несколько мгновений исчезла и она. Карл остался на площади один.
Он стоял, покуривая трубку, и ждал. Ожидание его не затянулось. Прошла минута или две, и из плотного мрака на свет вышел человек. Он был высок и широкоплеч и шел легкой походкой опытного бойца. Но шел он медленно, чуть разведя в стороны пустые руки, давая возможность Карлу увидеть его и оценить мирные намерения.
- Доброй ночи, капитан, - сказал человек, приблизившись к Карлу, и в знак уважения снял с головы шляпу.
- Здравствуй, Август, - ответил Карл, рассматривая старого знакомца. - Как поживаешь?
- Хвала Единому, - серьезно ответил Август по прозвищу Лешак. - Я нахожусь в здравии, и моя жизнь устроена.
- Кому ты служишь теперь, Август? - спросил Карл.
- Князю, - коротко ответил Лешак и тут же пояснил: - Но меня послал не он.
- Имени нанимателя ты мне, конечно, не скажешь. - Карл не спрашивал, а размышлял вслух. - Но что ты скажешь ему?
- Скажу, что Карл из Линда мне не по зубам, - усмехнулся Лешак. - И скажу за вас слово. Нормальные люди не будут щупать вашу тень, капитан. Даю слово.
- Хорошо, Август, - кивнул Карл. - Я принимаю твое слово. Но скажи, он приказал тебе ждать меня сегодня ночью?
- Да, - кивнул Лешак. - Сегодня ночью между вашим домом и гаванью.
- Ты видел?
- Да.
- Что скажешь?
- Люди говорят, что в городе опять объявился оборотень.
- Давно?
- Кошка бродит третью ночь.
- Спасибо, солдат, - сказал Карл. - Прощай.
Он обошел Августа и направился домой. Сердце больше никуда его не звало.

6

Встав с солнцем, Карл постоял секунду, в нерешительности глядя на Дебору, но затем, решив дать ей еще поспать, тихо спустился на первый этаж, проверил, плотно ли закрыты ставни, и только после этого приступил к своим утренним упражнениям. Впрочем, уже через несколько минут легкий шум на втором этаже дал ему знать, что Дебора проснулась. Она спустилась уже одетая и причесанная, когда Карл заканчивал упражнения третьей ступени.
- Доброе утро, - сказала она ему, проходя на кухню. При виде обнаженного Карла она больше не краснела.
- Доброе утро, - сказал он через несколько мгновений, когда короткая пауза в связке позволила ему это сделать.
- Я приготовлю завтрак? - спросила она.
- Я буду готов через полчаса, - сказал он ей еще через минуту. - Поставь кипятиться воду. Большой чан.
- Хорошо, Карл, - ответила она из кухни. - Через полчаса.
Карл выполнил поворот, и в поле его зрения попал стол. На столе лежали давешние письма: одно на пергаменте, запечатанное знаком саламандры, и второе на бумаге, несущее печать скарабея. В обоих письмах содержался заказ на портрет. Портрет работы Карла Ругера из Линда желали иметь дочь Садовника Виктория и дочь Кузнеца Анна. Обе.

7

Все утро прошло в рутине больших и малых дел, которые не могли быть отложены в связи с их обязательностью, но изнуряли Карла своей обременительностью, так как отдаляли тот момент, когда он смог бы предаться вожделенному удовольствию творения. Внутренняя потребность выплеснуть накопившееся напряжение в движении руки, вооруженной не сталью, а углем, становилась все более сильной. Тем не менее он прилежно натягивал холсты на подрамники, прибивая их к обратной стороне планок острыми обойными гвоздиками, а потом разводил клей, в то время как Дебора затупленной деревянной спицей проталкивала на обратную сторону холстов наиболее крупные узелки. Затем Карл проклеивал холсты, методично водя кистью вдоль поперечных и продольных нитей, и счищал лишний клей широким стальным шпателем, но сил бороться с собой оставалось все меньше.
Нетерпение рождалось в груди и знобкими волнами прокатывалось по всему телу, заставляя дрожать до предела напряженные нервы. Карл чувствовал, что еще немного - и вся его великолепная выдержка рухнет, как рушатся крепостные башни, взорванные пороховым зарядом, заложенным минерами в глубоком подкопе. Терпеть эту жажду было не в его силах - он и так уже растянул ожидание сверх всякой меры, - и, отставив в сторону последний проклеенный холст, Карл взял наконец в руки лист бумаги.
- Встань там, - попросил он Дебору, не отрывая взгляда от листа, и кивнул ей, не глядя, головой.
Бумага была плотная и гладкая, и ему казалось, что сквозь сахарную белизну ее поверхности уже проступают контуры будущего рисунка. Оставалось только вытащить его из млечных глубин, наполнив цветом, который в данном случае есть жизнь. Жизнь рисунка. Карл провел кончиками пальцев по глади листа, и его движение было сейчас подобием ласки. Он не проверял бумагу, он наслаждался и дарил наслаждение. С нежностью, о которой мечтает любая женщина, с вожделением, достойным истинного сластолюбца, Карл положил лист на планшет и начал его осторожно закреплять. Но, по-видимому, запах страсти, исходивший от него, был по-настоящему силен. Шелест одежды привлек его внимание, и Карл поднял голову, взглянув поверх мольберта на свою модель. Дебора, отошедшая к дальней, хорошо освещенной светом ламп стене, снимала платье. А ведь он сказал ей накануне, что разрешает позировать в одежде…
Вид обнаженной Деборы довершил дело. Он раздул пламя, бушующее в его сердце, и, схватив уголь, Карл погрузился в безумие творения. Остановилось время. Пропали из воздуха звуки и запахи. Сама комната, в которой он находился, растворилась в вечности. Сейчас и здесь был только он один, один на один с девственной белизной бумажного листа, своей взбаламученной страстью душой и женщиной, стоявшей в пятне света. Мгновение-другое он смотрел на Дебору, уже не узнавая ее, но стремительно погружаясь в реальность иных миров, скрытых до времени в темных глубинах человеческого сознания. Теперь глаза Карла и его рука жили своей собственной жизнью, а его «я» корчилось под ударами штормовых ветров времени…

8

- Ну вот, - устало сказал Карл, отступая от мольберта. Рука его разжалась, и остатки угля просыпались на дощатый пол маленькой кучкой черного песка.
- Можно посмотреть? - спросила Дебора.
- Да, конечно, - ответил он, медленно приходя в себя.
Кажется, нагота Дебору больше не смущала. Во всяком случае, Карл не заметил в ней ни скованности, ни смущения, когда она шла к нему от того места, где простояла все это время. И кожа ее оставалась безупречно белой. Краска не тронула ни ее груди, ни лица.
Под равнодушным взглядом Карла Дебора спокойно подошла к мольберту, посмотрела на рисунок, и брови ее взметнулись вверх.
- Это великолепно, Карл! - воскликнула она. В ее голосе смешались потрясение и удивление. - Но это не я!
- А кто?
Карл чувствовал такую усталость, какую не испытывал даже после самых жестоких сражений; такую опустошенность, какую, вероятно, должен чувствовать кошелек банкрота.
- А кто? - удивленно спросил он и посмотрел на рисунок.
Уперев руки в широкие бедра и широко расставив крепкие ноги, с бумажного листа на него победно смотрела Карла. Ее глаза смеялись, а соски полных грудей смотрели вверх.

Предыдущая страница 4 Следующая страница


5 Макс Мах

- Да, - согласился Карл. - Это не ты, Дебора.
- А кто?
Неужели в ее голосе он услышал нотки ревности? Или ему это только показалось?
- Кто? - переспросил он, не в силах оторвать взгляд от овального лица Карлы. - Это… Карла.

Карла

- Ну, - сказала Карла, глядя на него своими бесстыжими зелеными глазами. - Не стой столбом, Карл! Ты же мужчина!
Глаза у нее были большими, а их зелень глубокой. Они завораживали, и Карл чувствовал, что утопает в этой зелени, тонет, как в омуте, вроде того что под черной скалой в излучине Быстрой. Эти глаза обладали страшной властью, они притягивали его взгляд и держали его, скрывая наготу Карлы лучше любых одежд.
- Не молчи! - потребовала Карла, и он очнулся от наваждения. Перед ним в блистательной прелести юности стояла обнаженная девушка, первая женщина, которую он увидел без одежды. - Говори!
- Что? - спросил он и почувствовал, что губы его пересохли и гортань суха, как ложе ручья в конце засухи.
- Вообще-то ты сам должен знать, - усмехнулась Карла. - Ну скажи, например: я тебе нравлюсь?
- Ты моя сестра, - выдохнул Карл.
- Глупости! - отмахнулась Карла. - Какая я тебе сестра, парень? У нас разные матери, и отцы тоже.
Она была права. Просто Карл привык считать ее своей сестрой, а привычка - вторая натура. Ведь так? На самом деле они не были даже сводными братом и сестрой. Его отец, Петр Ругер, женился на ее матери, Магде, когда оба они, и Карл и Карла, уже родились и успели немного подрасти. Карл не знал своей матери, умершей от родовой горячки, а Карла не запомнила своего родного отца, погибшего на той же войне, на которой Петр Ругер потерял ногу. Карл и Карла росли вместе, потом родились другие дети, общие для Петра и Магды, но старшими среди них, хотя и совершенно чужими друг для друга, являлись именно они, Карла и Карл.
- Ну да, - согласился Карл. - Это так, но…
- Без «но»! - Карла была решительна. Она всегда была решительна и всегда умела настоять на своем, зеленоглазая Карла Ругер. - Или это сделаешь ты, или какой-нибудь грязный илимский негодяй! Ты хочешь, чтобы моим первым мужчиной стал насильник?
От ее слов Карлу стало нехорошо. Это был ужас, вошедший в него через уши со звуками ее голоса и мгновенно затопивший его сознание. С такой точки зрения на осаду города Карл еще не смотрел, но теперь он увидел картину будущего поражения во всех подробностях, и его затошнило.
- Что… - пролепетал он, не в силах справиться с охватившим его чувством, в котором смешались страх, жалость и отвращение. - Что ты такое говоришь, Карла?!
- Не будь слюнтяем, Карл! - потребовала девушка. - Будь мужчиной!
Ее полные губы разошлись в улыбке, открыв белые, как сахар, ровные и острые зубы. В ее зеленых глазах кружили хороводы демоны страсти и смерти.
- Ты что, не знаешь, что случится, когда войска короля ворвутся в Линд?
Ее голос звенел от возмущения, но в нем не было страха. Он ударил Карла, как плеть, и Карл очнулся, ощущая стыд за свою слабость, проявленную перед Карлой. Но он быстро взял себя в руки, глубоко вздохнул, облизал губы и посмотрел на Карлу, не пряча взгляда.
- Говори, - приказала она, встретив его взгляд, и повела плечами. Она знала, что делала. От этого движения плавно качнулись ее большие груди, и увидевшего это чудо Карла обдало жаром.
- Ты красивая, - сказал он, чтобы не молчать.
- Дальше! - Карла была неумолима.
- О чем? - В самом деле о чем он должен был говорить? И зачем?
- Начни с лица, - предложила она медовым голосом. - Тебе нравится мое лицо?
- У тебя очень красивые глаза, - сказал Карл.
Начав говорить, он почувствовал неожиданное облегчение, а через секунду уже забыл обо всем на свете, рисуя словами портрет Карлы. Карл был точен в деталях и выразителен в сравнениях. Он был честен, говоря только о том, что видел, и так, как видел это он. Он презрел запреты, вернее - напрочь о них забыл, подробно описывая то, о чем и упоминать-то вслух было не принято. А потом слово стало делом, и Карл узнал, какие у нее мягкие и податливые губы; ощутил, как ложится в ладонь горячая и упругая грудь девушки, понял, о чем говорят поэты, сравнивая кожу женщины с атласом или шелком, удивился, почувствовав, какой жар скрыт внутри Карлы. Но все это случилось до того, как Карл растворился в потоке своей и ее страсти. Тогда исчез мир, и слова потеряли смысл, и разум отступил, освободив поле боя чувствам…
Через несколько часов, оставив разнеженную Карлу на сеновале, он возвратился в дом, коротко взглянул в глаза отца, сидевшего в кресле у кухонного стола, на котором Магда готовила обед, опустился перед ним на колени и поцеловал Петру руку. Ничего не было сказано, но Магда заплакала, а Петр нахмурился, но тоже ничего не сказал. А Карл, встав с колен, пошел в комнату родителей, открыл отцовский сундук и достал оттуда старую кольчугу и широкий солдатский меч. Через час он был уже на южной стене. Там, на стене, он и встретил тот рассвет.
На востоке вставало солнце, а по земле стлался низовой туман, и из этого белесого холодного марева бесшумно выходили идущие на приступ илимские солдаты. Это называлось генеральным штурмом. Так сказал старый десятник, стоявший на стене недалеко от Карла, но слова, которые так любил Карл, слова, которыми он умел рисовать точно так же, как углем и красками, слова больше ничего не значили. Его душа была уже в бою. Все остальное, что приключилось с Карлом в этот день, стало всего лишь продолжением того, что уже состоялось в его душе в ночь перед боем. Не было ни страха, такого простительного перед лицом воплощенного ужаса войны, ни робости. И пьяного азарта юности, не ведающей смерти, не было в помине. Все, с кем он дрался в тот день, были для него не вражескими солдатами и не вооруженными людьми, способными и желающими его убить. Они не были даже врагами, в том смысле, в котором они являлись врагами для всех жителей города Линд. Они - мужчины, которые пришли для того, чтобы изнасиловать Карлу, и этого ему было вполне достаточно. Образ, возникший в его душе после слов Карлы, по-прежнему стоял перед глазами даже теперь, когда он дрался на стене с идущими на штурм илимскими солдатами. С тем большей сноровкой разил он их своим мечом.
Первого илимца Карл убил в половине седьмого утра, последнего, в этот день, - в вечерних сумерках. Он начал бой зеленым новичком, впервые выставившим свою жизнь против чужой жизни, а закончил - ветераном, на которого с уважением, восхищением или ужасом смотрели другие защитники стены. Его хладнокровию могли позавидовать и гораздо более опытные бойцы. Его способности, которые с ранних лет развивал Петр Ругер, раскрылись наконец со всей своей впечатляющей силой. Карл был неутомим и смертоносен. И он не ведал жалости.
Вечером, после боя, когда защитники стены расселись у костров, чтобы согреться, отдохнуть и поесть, люди гораздо старше его по возрасту обращались к нему уже не иначе как «мастер Карл». А за глаза его прозвали Бойцом, потому что, как оказалось, в этом и заключалась его суть.
Королевские войска так и не смогли взять город. Линд выдержал полуторамесячную осаду и восемнадцать штурмов. Потом подошли союзные войска, и король отступил. А Линд праздновал победу. Карл целый день танцевал и пил вино в трактирах и на площадях веселого Линда, а ночью неистово любил Карлу. Их общее безумие достигло предела возможного, а может быть, и перешагнуло его. Во всяком случае, если кто-нибудь в доме Петра Ругера или в домах его соседей еще не знал об этом прежде, теперь крики Карлы и рев Карла уже точно перебудили весь квартал. Тем не менее ни отец, ни приемная мать ничего ему не сказали, когда утром он прощался с ними на пороге дома, в котором прошла вся его прежняя жизнь. А ведь в этот день, солнечным победным утром, шестнадцатилетний Карл Ругер прощался со своим домом и своим городом навсегда. Он почувствовал это тогда так отчетливо, что сжало грудь и просыпалась соль по ту сторону глаз. И, прощаясь с родителями, он уже доподлинно знал, что дороги назад нет и не будет. Так оно на самом деле и вышло. Длинные дороги вели его по миру, и не раз и не два возвращался он в иные места, где бывал или жил прежде, но в Линд он не вернулся никогда.

Глава третья
ТЕНЬ

1

Превращение завершилось, и ягуар беззвучно зарычал, подняв раскрытую пасть к призрачному небу мира теней. Мгновенный ужас, порывом штормового ветра пролетевший над площадью перед храмом, смахнул с нее завороженных трансформацией кошек, и Карл остался один на один с немо ревущим убийцей.
Сжало виски. Это было уже не привычное покалывание, а настоящая боль, и серебряное сияние, наполнявшее ночной воздух, окрасилось кровью. Кровавый туман встал перед глазами, и Карл чудом удержался от того, чтобы не зашататься и не закричать.
Этой ночью он снова пришел в порт. На этот раз Карл был здесь один, если не считать зрителей, затаившихся на пяти галерах и двух парусных кораблях - войянском когге и шебеке из Амста, - пришвартованных к ближайшим к месту действия пирсам. Но, поскольку зрители вели себя тихо, делая вид, что их здесь нет, и Карлу не мешали, он был склонен не обращать на них внимания, хотя в расчет и принимал. Однако теперь, когда его ударила боль, он забыл о них на самом деле, занятый борьбой со своим слабым человеческим телом. Впрочем, терпеть ему пришлось недолго. Как и прежде, тень ревущего ягуара стала бледнеть - Карл увидел это даже сквозь красную пелену, застилавшую взор, - секунда, другая, и все кончилось. Исчезла со стены храма тень ночного охотника, истаяла боль, но оставшийся стоять на месте Карл, с трудом втягивающий воздух через сжатые зубы, успел понять, что ягуар не угрожает. Отчаяние - вот чувство, которое определяло состояние оборотня. Отчаяние.

2

Было начало одиннадцатого, когда Карл подошел к дому в Кривом переулке. Во всяком случае, по его личным ощущениям, прошло не более десяти минут с тех пор, как колокол на Ратушной площади пробил десять. Солнце теперь стояло уже высоко, но до полудня оставалось еще очень много времени.
Эта часть острова была высокой. На самом деле Шестая Сестра представляла из себя скалистый холм, но все-таки северная часть острова являлась его подошвой, а Кривой переулок находился на южной стороне, круто поднимаясь вверх от Цветочной улицы к подножию замка Великого Садовника. По левой стороне переулка с самого низа тянулась каменная стена грубой кладки, густо заплетенная лозами дикого винограда, и в этой стене время от времени открывались узкие щели лестниц, уходящих вверх, к домам знатных Садовников. А вот вход в дом Виктории был другим. Тяжелая дубовая дверь, обитая бронзовыми украшениями, была врезана прямо в камень стены. Рядом с дверью на толстой железной цепочке висел молоток, которым Карл в дверь и ударил. Подождав с полминуты, он ударил снова.
Открылась дверь на шестом ударе. Худой мрачный старик, одетый в куртку и штаны зеленого сукна, выжидательно посмотрел на Карла, но, заметив в его руках мольберт, понимающе кивнул и молча указал рукой куда-то в глубину темного прохода, открывавшегося сразу за дверью. Карл тоже не стал ничего говорить, а только коротко кивнул старику - то ли здороваясь, то ли показывая, что понял, - и прошел внутрь. Дверь за ним закрылась, и сразу же стало почти совсем темно. Если бы не слабый огонек свечи, которую старик, закрыв за Карлом дверь, взял из стенной ниши, в коридоре царил бы полный мрак. Пока они шли куда-то в глубину холма, Карл разобрал, однако, что находится в узком каменном туннеле со сводчатым потолком. И стены, и пол, и потолок - все здесь было из кирпича, так что напоминало скорее не вход в дом богатой и влиятельной дамы, а преддверие гномьих рудничных городов. Впрочем, гномьи галереи могли тянуться на сотни метров, а этот коридор оказался совсем коротким. Карл сделал едва ли больше пятнадцати шагов, когда впереди скрипнула открываемая стариком дверь и в глаза ударил ликующий свет солнечного утра. Еще пара шагов, и они вышли во внутренний двор дома Виктории.
- Ждите здесь, мастер, - сказал старик и быстро скрылся за еще одной дверью, оставив Карла одного.
Карл огляделся и пришел к выводу, что место ему определенно нравится. Двор, образованный двумя глухими стенами, вроде той что шла вдоль переулка, и самим домом Садовницы, имевшим два разных по стилю и, видимо, по времени постройки фасада, был просторен. Все четыре стены, замыкавшие двор, были густо оплетены длинными стеблями каких-то ползучих растений, сейчас радостно цветущих, и все тем же диким виноградом. В центре двора ласково журчал крохотный фонтанчик, помещенный в сложной формы мраморный бассейн, похожий на большую морскую раковину, но скорее намекавший на это, чем воспроизводивший образец с принятой у скульпторов и архитекторов точностью. Вокруг бассейна и по периметру двора были разбиты цветочные клумбы, на которых среди разнообразных цветов и сочной травы, разбросанные в художественном беспорядке, росли розовые кусты. Оставшееся не занятым пространство было замощено плитками зеленоватого мрамора.
Виктория не заставила его ждать долго и вышла к Карлу через широкие двери более новой части дома уже через несколько минут, едва позволив ему вполне насладиться видом дома и сказочным ароматом цветов. Она была одета в глухое платье бледно-зеленого цвета, но волосы ее сейчас были непокрыты. Теперь, солнечным утром и вблизи, Карл смог рассмотреть ее значительно лучше, чем прежде. Да, она была очень красивой женщиной. В этом не могло быть никаких сомнений, и даже законченный мизантроп и самый придирчивый критик женской красоты вынуждены были бы признать это как факт Божественного Промысла. Она была уже не молода, по-видимому, недавно перешагнув через третье десятилетие своей жизни и войдя в четвертое. Впрочем, увидеть это мог Карл, но вряд ли большинство других мужчин и женщин дали бы Виктории больше двадцати. У нее было узкое овальное лицо с тонкими и изысканно выверенными чертами. Тонкие черные брови над огромными миндалевидными черными же глазами. Длинные ресницы и снежно-белая кожа. При этом цвет ее изящно очерченных губ заставлял вспомнить о гранатах крайнего юга, но никакой краски на них не было. Виктория вообще не пользовалась ни помадой, ни краской, ни белилами. Украшений она не носила тоже, по-видимому, полагая, что ее красоту ничем подправлять не надо. И усиливать тоже.
Что ж, подумал мельком Карл, отвешивая Виктории сдержанный поклон, в этом она права.
- Здравствуйте, госпожа Садовница, - сказал он вслух. - Я польщен приглашением и очарован вашей красотой. Мне будет что писать.
Он говорил серьезно. Без улыбки.
- Здравствуйте, мастер Карл. - Она тоже не улыбалась. - Вам нравится мой двор?
- Очень приятное место, - кивнул Карл.
- Но вы больше любите деревья, не правда ли? - спросила Виктория, откровенно рассматривая его.
- Да, пожалуй, - согласился Карл, поняв, что она права. Он как-то не задумывался над этим раньше, но сейчас, когда прозвучал ее высокий голос с резким носовым призвуком, он понял, что она права. Ему и в самом деле больше нравились деревья.
- А как пахнет ветер? - спросила она вдруг.
- Ветер? - Карл был удивлен странным вопросом. - Ну как может пахнуть ветер? Воздух не имеет запаха, как я слышал, а ветер есть движение воздушных масс, моя госпожа. Так говорят ученые.
Карл развел руками, не скрывая, что ее вопрос его озадачил. Однако на самом деле, уже произнося эти слова, он начал понимать, что вопрос Садовницы был не так бессмыслен, как это показалось ему вначале.
- Ветер носит чужие запахи, госпожа Садовница. - Он решил, что пришло время улыбнуться. - Цветы и деревья, костер и немытое тело, гниющие водоросли… да мало ли чем может пахнуть ветер, крадущий запахи, как ворона блестящие вещички.
- Возможно, вы правы, - кивнула Виктория. - Но что вы скажете о снеге? Или опять сошлетесь на мнения мудрецов, полагающих, что снег есть вода, а вода сама по себе запаха не имеет?
- Скажу, что вы правы. - Карл еще не понимал, куда она клонит, но подозревал, что ее вопросы возникли не от живости ума прекрасной Садовницы, а из соображений, далеко выходящих за границы значений известных им обоим слов. - Снег пахнет зимой и смертью. Так говорят горцы.
- А может ли снег петь? - Казалось, с каждым вопросом ее черные глаза становятся все больше и больше.
- Не надо испытывать на мне свои чары, госпожа, - сказал он, стерев с губ улыбку. - На меня они, как вы должны были уже убедиться, не действуют, но настроение у меня от этого портится, а художник должен быть в хорошем настроении, иначе портрет выйдет плохо.
- Думаешь, я хочу заполучить тебя в постель? - спросила она, не меняя выражения лица.
- Возможно, что и нет, - покачал Карл головой. - А возможно, что и хочешь, но если не хочешь сейчас, то захочешь потом.
- Ты умеешь читать будущее? - подняла она бровь.
- Нет, не умею, - с сожалением признался он. - Но зато я разбираюсь в людях, особенно в женщинах.
- Вот как. - Она все-таки улыбнулась. - Но ты имеешь в виду обычных людей, а я…
- Видящая, - закончил он за нее.
Вот теперь он ее удивил так удивил. Глаза Виктории раскрылись еще шире - хотя куда уж еще?
- Откуда ты узнал? - спросила она.
- Догадка, не более, - усмехнулся он. - Но ты мне, конечно, не расскажешь, что тебе привиделось.
- Расскажу. - Виктория уже взяла себя в руки и снова была бесстрастна. - Не все, но кое-что расскажу.
Она вдруг улыбнулась, и оказалось, что улыбка у нее такая же красивая, как и все остальное. И такая же неживая.
- Во время Фестиваля я поняла, что Яна ты не убьешь, хотя он и умрет, и умрет плохо.
- Надеюсь, что ты права. - Карл искренне хотел ей верить, но верилось с трудом. Ян должен был объявиться так скоро, как скоро перекипит его первое бешенство.
- Ты так хочешь его смерти? - Виктория второй раз разрешила своим чувствам выглянуть из-за стены, построенной ее волей.
- Нет, - покачал головой Карл. - Я просто не хочу никого убивать.
- Любопытно, - тихо и медленно, как бы взвешивая в уме его слова, произнесла Виктория. - Но для чего тогда ты носишь меч? Впрочем, не отвечай, я уже знаю. Ты дворянин?
- Так ты читаешь не только будущее, но и прошлое?
«На каждого умника всегда найдется еще больший умник», - не без облегчения мысленно процитировал Карл старую загорскую мудрость. Теперь он знал, что прошлое она читать не могла. В его прошлом Виктория видела лишь то, что он готов был ей показать.
- Дворянин, - признал он вслух. - Но меч я ношу просто потому, что мне это нравится. Просто нравится. Понимаешь?
- Допустим, - сказала она, задумчиво рассматривая его меч, и Карл понял, что не один он такой умный. У этой женщины отличное чутье на правду, и, если ей и не дано заглянуть в его прошлое так глубоко, как ей хотелось бы, все-таки Виктория была способна почувствовать, что видит не все. - А еще я увидела эти вопросы: чем пахнут ветер и снег и как поет ночь? Ты знаешь ответы, Карл?
- Нет. - Сейчас он сказал правду. Ее вопросы его озадачили, и более того - они заставили тревожно сжаться его бестрепетное сердце, а это, как он знал, сделать было не просто. - А что ты увидела на дороге? - спросил он.
- Что ты застрянешь в Сдоме и что тебе потребуются деньги, - легко ответила она, но тут же добавила: - Это все, Карл. Большего я тебе не скажу. Пойдем в дом, я буду тебе позировать, а буду ли я с тобой спать, покажет время. Сейчас я думаю, что нет, но кто знает, что я подумаю потом?

3

Надо признать, Виктория оказалась идеальной моделью в том смысле, что ее дивная красота предоставляла художнику редкостную возможность говорить правду. Впрочем, нет вещи без изъяна, как любят повторять горцы с Высокого хребта. Красота Виктории была лишена жизни и внутреннего света. Это была холодная красота эстетического идеала, но эмоционально она вызывала у Карла отторжение, а могла вызвать и отвращение. Ему потребовалось напрячь все свои чувства, обрушить баррикады и стены, воздвигнутые привычкой и волей, чтобы увидеть за холодным мороком, созданным искусством опытной колдуньи, живое пламя души незаурядной женщины. Это был вызов его искусству, и Карл был благодарен Виктории за этот труд души, который и есть главное дело художника, как понимал это главное сам Карл. А еще она умела «держать мгновение». Обычно даже самая опытная модель продолжает жить и во время сеанса. Она дышит, тело ее движется, она устает, и настроение ее меняется по мере того, как уходит время. Виктория не двигалась и, казалось, даже не дышала. По-видимому, она не знала, что такое усталость, и Карл, стремительно менявший лист за листом, откладывая в сторону готовые наброски, был ей за это благодарен тоже. Два часа времени и десять листов бумаги закончились удивительно быстро, и за все это время Виктория не произнесла ни единого слова.
Закончив, Карл поблагодарил Садовницу за доставленное ему удовольствие и начал складывать рисунки.
- Теперь я смогу работать в своей мастерской, - сказал он. - Полагаю, что ваш портрет, госпожа, будет готов не позднее, чем через десять дней.
- Так быстро? - Казалось, что она совсем не удивлена тем фактом, что позировать больше не придется.
- Я привык работать быстро, - улыбнулся Карл.
- Могу я взглянуть на ваши наброски? - спросила она, подходя.
- Разумеется, - ответил он и протянул ей листы.
Виктория взяла рисунки и, пройдя к круглому дубовому столу, стоявшему посередине гостиной, в которой она позировала, начала раскладывать их на инкрустированной светлым деревом столешнице.
- Я на самом деле так красива? - спросила она, посмотрев на первый рисунок.
- Да, - коротко ответил Карл. - Вы можете спросить зеркало, оно не обманывает.
- Откуда ты знаешь, сколько мне лет? - спросила она через минуту, рассматривая другой рисунок.
- Разве я ошибся? - вопросом на вопрос ответил он.
- Я еще не решила, хочу ли я с тобой спать! - В голосе Виктории прорезалось раздражение.
- Я думаю, что ты ошибаешься, - не согласился он.
- Я ничего не боюсь! - Гнев прорвал плотину ее выдержки.
- Мы все чего-нибудь боимся, - пожал плечами Карл. - И ты, и я, и Великие Мастера. Даже богам есть чего опасаться.
- Кто это? - спросила она, дойдя до последнего рисунка.
- Что-то не так? - удивился он, подходя к Виктории.
- Все так, но это не я, - объяснила она.
- А кто? - Карл был озадачен.
- Действительно - кто? - усмехнулась Виктория, передавая ему лист.
Карл взял в руки рисунок, и сердце сжалось, и кровь застучала в висках.
«Опять! - с тоской подумал он, глядя на собственный рисунок. - Опять…»
Это и в самом деле была не Виктория.

София

У нее были пышные черные волосы, чуть вьющиеся, волнистые, и смуглая кожа. Сочетание довольно редкое в империи, но оттого делающее ее красоту еще более яркой, вызывающей, дерзкой. Черные глаза Софии смотрели на мир чуть насмешливо, но сейчас они были серьезны и внимательны.
Герцогиня Цук приняла Карла в чайной комнате, сидя в жестком полукресле у маленького круглого столика, на котором едва умещался чайный сервиз. Она была в темно-красном платье, вырез которого почти полностью открывал взгляду Карла роскошь ее грудей. Было ли это случайностью или нет, Карл не знал. Он мог только надеяться на то, что это не случайность. В конце концов, это был частный визит, но, с другой стороны, она позвала его сама.
- Я много о вас слышала, Карл, - сказала София Цук, когда, поклонившись ей, он занял предложенный ему стул. Голос у нее был низкий, грудной, дивно окрашенный легкой природной хрипотцой. - Я много о вас слышала, Карл, - сказала она, глядя на него серьезно и как бы изучающе.
- Обо мне? - спросил он, любуясь ее полными губами. - Помилуйте, ваша светлость, что же такое вы могли обо мне слышать? Верно, вы имеете в виду какого-нибудь другого Карла. Это имя довольно распространено в некоторых местах.
- Не прибедняйтесь, Карл, - попросила она, и тень улыбки скользнула по ее губам. - И перестаньте, граф, величать меня светлостью. Это смешно!
София выделила интонацией его титул, который он при дворе, к слову, ни разу не объявлял, и Карл посмотрел на нее с новым интересом, никак не связанным с ее красотой.
- Вы правы, герцогиня, - усмехнулся он. - Возможно - я подчеркиваю, возможно, ибо на этот счет существуют разные мнения, - так вот, возможно, я могу так титуловаться, но все-таки обычно я этого не делаю.
- И напрасно, - возразила ему София. - Титул, полученный из рук императора, да еще такого императора, каким был Евгений Яр, носить не стыдно.
- Яр?! - почти искренне удивился Карл. - Вы меня пугаете, София. Я еще под стол пешком ходил, когда императора отпевали в Цуре!
- Возможно, я ошибаюсь. - София пожала прекрасными плечами и наконец улыбнулась Карлу. - Но люди также говорят, что меч, которым вы опоясаны, это меч маршала Гавриеля, а он, мне кажется, жил в то же время, что и император. Или я ошибаюсь?
- Нет, София, - в свою очередь улыбнулся Карл. - Вы не ошибаетесь. Гавриель Меч был маршалом императора Евгения, и этот меч… - Карл тронул кончиками пальцев эфес своего меча, - этот меч действительно однажды принадлежал Гавриелю, но это, София, ни о чем не говорит. Подумайте сами, мало ли когда и кому принадлежала та или иная вещь! В отличие от людей, вещи живут долго.
Забавно, подумал он, меч Меча! И тогда кто чей хозяин?
- Наверное, вы правы, Карл. - София снова была серьезна, а ее большие черные глаза почти скрылись под опущенными веками и в тени длинных ресниц. - Вы правы, а я не права, но что вы тогда скажете о росписи купола в зале Ноблей в Цейре?
- Вы имеете в виду плафон? - поднял бровь Карл, которого завязавшийся разговор уже не радовал. Идя к герцогине, он преследовал совсем иную цель. - Роспись великолепна. Воистину Гавриель Меч был не только прославленным полководцем.
- Я имею в виду северную часть плафона. - Веки поднялись, и на Карла взглянули черные глаза, из которых полыхнула страсть такой силы, что ему стало страшно.
- Ах вот вы о чем! - Ему было что ответить и на этот вопрос. - Мой стиль, София, действительно несколько напоминает стиль того безвестного мастера, которому маршал Гавриель поручил роспись северного предела, но только напоминает. Не больше.
- Значит, это были не вы?
Возможно, София была разочарована, но сказать об этом определенно Карл не мог. Ее эмоции были сложны, это являлось фактом, однако, вне всякого сомнения, герцогиня была отнюдь не так проста, как предлагала думать о себе посторонним.
- София, - сказал он мягко, - простите, если я вас разочаровал, но роспись плафона в Цейре завершена тридцать лет назад.
- Какая жалость! - воскликнула София, демонстрируя почти натуральное разочарование. - Какая жалость!
- О чем же вы жалеете? - спросил он, уже зная, куда повернет их беседа теперь. Эта дорога была ему знакома, но, главное, предпочтительна.
- Я жалею, что вы не он. - Она была расстроена, вернее - хотела это продемонстрировать Карлу. Ее артистизм был великолепен, а игра безупречна. - Я предполагала заказать вам мой портрет.

Предыдущая страница 5 Следующая страница


Карл Ругер. Боец 6

- Так закажите, - предложил Карл и снова улыбнулся.
- Но вы же не тот Карл, которого я имела в виду, - лукаво улыбнулась София.
- Зато я тоже художник! - возразил Карл. - Кому же и заказать портрет, как не художнику? А уж я, герцогиня, постараюсь, чтобы мои краски запечатлели вашу красоту на века и для всех!
- Для всех не надо, - улыбнулась София, ее глаза сияли.
- Вы не верите, что я могу это сделать? - обиженно поднял бровь Карл. - Или, упаси нас Единый, сомневаетесь в собственной красоте?
- Ни то ни другое. - Ее голос опустился, она почти шептала. - Я предполагаю позировать вам нагая, Карл. Естественно, я не буду показывать портрет всем.
- Как пожелаете, София, - поклонился Карл. - Значит, мне предстоит увидеть вас без одежды…
- Боитесь? - улыбнулась она.
- Боюсь, - улыбнулся он.
- Испытание страхом - страшное испытание, - задумчиво сказала она.
- Вы правы, София, - согласился он.
- Жестокость не входит в число моих пороков, - усмехнулась она и добавила, вставая: - Следуйте за мной, граф.
Карл поклонился и без вопросов последовал за ней. Не встретив по пути ни единой живой души, они прошли анфиладой просторных комнат и кривым узким коридором, поднялись по короткой лестнице из полированного ясеня и наконец оказались в роскошно декорированной спальне. По-видимому, это была парадная спальня герцогини. Впрочем, если верить рассказам о ее расточительности и страсти к изысканной роскоши, могло оказаться и так, что сейчас они находились в личных апартаментах Софии.
В спальне их ожидали две камеристки герцогини, молча поклонившиеся госпоже и ее спутнику и замершие в ожидании распоряжений.
- Разденьте меня, - приказала София и повернулась к Карлу лицом.
Она стояла всего в трех метрах перед ним, несомненно, с умыслом выбрав дистанцию, позволяющую ему видеть ее целиком и в то же время не упустить ни одной детали. А Карл не стал, что естественно, напоминать герцогине Цук, что у него нет с собой ни красок, ни холста, ни бумаги. Все, что могло потребоваться - или не потребоваться, - было при нем. Остальное - в руках богов и переменчивого нрава Софии. Однако у него создалось впечатление, что, начиная осаду, он ошибся в намерениях гарнизона. Кажется, эту крепость никто всерьез оборонять не предполагал.

4

Возвращаясь домой, он не спешил. Ему было о чем подумать, и делать это было лучше всего на ходу. Карл шел, что называется, куда глаза глядят, не выбирая дороги, не имея определенной цели. Он забыл даже о еде, и только запах копченой рыбы заставил его очнуться и оглядеться. Ноги привели его к рыбному порту на Первой Сестре. Или это были не ноги, а чутье? Или Судьба? Кто знает?
Карл прошелся вдоль почти опустевших к этому времени рыбных рядов, дошел до коптилен и, купив за несколько медных грошей кусок горячего тунца и гречневую лепешку, принялся за еду. Теперь выяснилось, что он смертельно голоден. И то правда: завтракал он рано утром, а сейчас солнце уже клонилось к закату. У Виктории он только выпил два бокала вина, но ничего не ел, а сколько он бродил по Сдому, занятый своими мыслями, можно было легко вычислить по положению солнца, но никакого смысла в этом занятии не было. Долго бродил. Этого достаточно.
Тут же, в порту, стоя на краю пирса, Карл быстро съел свой не слишком обильный обед и пошел было домой, вероятно, к заждавшейся уже его Деборе, но, проходя мимо лавки старого Медведя, изменил свои планы и зашел к старику.
Аптекарь, как и следовало ожидать, работал, что-то взвешивая на своих крошечных весах, пересыпая какие-то порошки из одних горшочков в другие, смешивая в склянке из мутного стекла неизвестные Карлу жидкости. Работал он сосредоточенно и… красиво. Пожалуй, слово «красиво» было уместно и в этом случае не менее, чем в любом другом. И, кроме того, запах, вернее - запахи, витавшие в лавке, многочисленные и разнообразные, составляли неотъемлемую примету аптеки. Карл несколько минут стоял за спиной старого Медведя, наблюдая за его работой и вдыхая запахи сухих трав и минералов, иногда узнаваемые, а иногда и нет. Он просто был не в силах прервать очарование момента, благо глуховатый аптекарь, по-видимому, не услышал, как Карл вошел в лавку. Но, с другой стороны, чувство такта мешало Карлу затягивать удовольствие и, значит, предоставить аптекарю возможность самому его обнаружить. Поэтому, как ни жалко было разрушать магию момента, Карл тихо кашлянул несколько раз и этим привлек внимание старика. Вскочить с табуретки, как это случилось днем раньше, Карл аптекарю, однако, не позволил, шагнув к старику вплотную и придержав того за плечи.
- Прошу вас, мастер, сидите! - попросил Карл. - Я зашел просто поболтать. Если у вас, конечно, есть время.
- Время! - возмутился старый Медведь. - Да что вы такое говорите, господин мой Карл! Кто я, чтобы следовало заботиться о моем времени?
- Тогда я присяду, с вашего позволения, - усмехнулся Карл, усаживаясь на другую табуретку. - Как поживаете? Хорошо ли идет торговля? - спросил он, не позволяя старику продолжить в том же возвышенном тоне, в котором тот начал.
- Спасибо, господин мой Карл, - серьезно ответил аптекарь. - Здоровье мое, как и следовало ожидать, отменное, хотя и годы немалые, сами понимаете. А торговля… Пока люди болеют - а они болеют всегда, даже здесь, в Сдоме, - без дела нам сидеть не приходится. Не сами ищем, оно нас находит. Дело, я имею в виду. Да и прочее разное… Вот сейчас, например, - не поверите! - готовлю тинктуру из сушеных корней яремы. Для чего, спросите? Дурная травка, если честно сказать, и корешок подлый. Ничего не лечит толком, да и отрава из него, честно сказать, никакая. Право слово, легче человека' ножом убить, чем яремником травить. Но дела-то, господин мой Карл, разные бывают. Яремник, должен заметить, седьмая часть приворотного зелья. Кто не знает, всегда удивляется, а только без яремника ничего путного не выйдет, а с яремником - и не захочешь, а полюбишь. Такое дело!
- Так вы что же, мастер Медведь, колдовством тоже промышляете? - удивился Карл.
- Ни в коем случае, - лукаво улыбнулся в ответ старик аптекарь. - Не враг я себе, чтобы в Сдоме приворотное зелье варить! Хотя чего там трудного! Уж поверьте, надо будет - сварю. И выйдет не хуже, а лучше, но только не здесь! Оболтус один - из Синих - взялся кому-то сварить, а руки пачкать не хочет, да и не умеет, наверное. Яремник-то, такое дело, ни в чем не растворяется, и при обработке секрет знать надо, чтобы порошок нужной мелкости вышел. Вот он мне и заказал. А я что? Закона не нарушаю, и заработок опять же неплох. Сделаю, конечно. Почему бы и не сделать?
- А про кошку вы слышали? - спросил Карл, переходя к главному.
- И видел, - кивнул старик. - Она тут в рыбном порту уже четвертую ночь гуляет.
- А я думал, она только в гавани бывает, - задумчиво произнес Карл.
- Нет, господин мой Карл, - покачал головой старик. - Еще и здесь, и в Арсенальной гавани тоже.
- И что это, по-вашему, такое? - спросил Карл.
- Оборотень, конечно. - Старик в своих словах не сомневался. - Но что-то с ним, оборотнем, я имею в виду, не так, господин мой Карл. А что - не знаю. Я про такое даже не слышал никогда, и вы, как я понимаю, тоже. Значит, что? Или впервые такое случилось, во что верится с трудом, ибо нет нового и старого под вечными небесами, все уже когда-то случилось, и не раз. Но если такое уже когда-то где-то и случалось, то редкое это что-то и сподобило нас сие чудо лицезреть. К добру ли, мой лорд? Не знаю, но только страшно мне отчего-то, а меня напугать, сами понимаете, не просто. Но вот ведь привелось…

5

Ну вот я и дома, подумал Карл с улыбкой.
Его дом был уже виден в конце улицы, и возникшая у Карла мысль была, в сущности, простой констатацией факта. Все просто: шаг вперед и еще один шаг, он поворачивает за угол и видит вдалеке дом, который на время стал его домом. Ничего особенного, но случайная мысль заставила Карла насторожиться и задуматься о вещах, казалось бы, отвлеченных и с содержанием предыдущей мысли не связанных.
Карл знал, что у некоторых слов есть способность облекаться плотью снов, у других - становиться явью. Как бы то ни было, но разумный человек не станет бросаться словами, даже если он не Филолог и ему неведомы сокровенные тайны созвучий и смыслов. Сами Фиолетовые, вероятно, могли бы рассказать о словах много такого, о чем и не догадываются непосвященные, то есть абсолютное большинство людей, но кланы молчат, не раскрывая своих секретов. Молчат и Филологи, опасаясь, по-видимому, что их конструкции и правильные выражения однажды могут стать острыми ножами в их собственных спинах. Однако есть вещи, которые знают все. «Не поминай лихо», - говорят в Приморье. И правильно говорят, потому что опыт поколений может чему-то научить даже самого твердолобого невежду. «Не злословь, не богохульствуй», - требуют адепты почти всех религий, известных Карлу. И тоже, вероятно, неспроста. «Хочешь добра - говори о нем чаще», - поучают старики и здесь, на побережье, и на Высоком хребте, и в Загорье. Даже Леон из Ру, для которого слова всегда были точно таким же инструментом, как нож для сапожника или меч для солдата, даже он был согласен с мудростью стариков и, играя словами, всегда был осмотрителен и, пожалуй, даже осторожен.
«Леон?» - с удивлением подумал Карл. Что ж, вполне вероятно. И это многое могло бы объяснить.
Но думать сейчас о Мышонке ему было лень. Он думал о другом. Не наделил ли он случайно жизненной силой некое внутреннее, возможно, им самим не осознаваемое желание, когда объяснял Деборе, что этот чужой дом в чужом для них городе - их дом?
Тогда не иначе как на пороге меня должна встречать хозяйка, с чувством неожиданной печали подумал он и постучал в дверь.

6

- Будешь ужинать? - спросила Дебора, когда он вошел в дом.
- Буду, - коротко ответил Карл, ставя к стене мольберт, и снял плащ. Уже наступил вечер. Смеркалось.
Карл прошел к кадке с водой, но Дебора опередила его и, схватив ковш, зачерпнула воды. Карл посмотрел ей в глаза и встретил уверенный взгляд серых глаз. Дебора не улыбалась, но улыбка жила в ее глазах, готовая выйти наружу, но до времени спрятанная за невозмутимым выражением лица.
«Так быстро?» - удивился Карл.
- Спасибо, - мягко сказал он вслух и улыбнулся.
Губы Деборы дрогнули. Мгновение - и она улыбнулась тоже.
- Где ты пропадал? - спросила Дебора, выливая воду в его подставленные ладони.
Она ревнует? Быть этого не может!
- Рисовал даму Садовницу. - Он замолчал, ополаскивая лицо.
- Целый день?! - Дебора снова зачерпнула воду.
- Отчего же! - усмехнулся он в ответ. - Еще я гулял.
- Похоже, ты можешь гулять целыми днями, - насмешливо вставила она, пока он мыл лицо.
- Могу, - ответил он, принимая из ее рук кусок чистого полотна. - Чем ты угостишь меня сегодня?
- Посмотрим, - лукаво улыбнулась Дебора. - Увидим… Садись, Карл, я буду тебя кормить.
На этот раз его ожидала уха из морской рыбы и свинина, тушенная в сметане, и копченые ребрышки, и крепкое, почти черное вино из Пража, и соленый овечий сыр, и…
- У кого ты покупаешь такой великолепный хлеб? - спросил Карл, прожевав очередной кусок мяса.
Дебора сидела напротив него, по другую сторону стола, и с улыбкой, блуждавшей по ее дивным губам, смотрела на то, как он ест.
- Хлеб и в самом деле замечательный, - согласилась она. - А покупаю я его в пекарне, что в конце улицы. К слову, булочник говорит, что он тоже родом из Линда, но твоего имени не помнит.
- И немудрено. - Карл сделал глоток вина. - Линд - большой город, да и я давно его покинул.
- И что же ты, Карл, делал, после того как покинул Линд? - спросила она и неожиданно начала краснеть.
- Шел, - пожал он плечами, не сводя с нее глаз. - Потом снова шел… О чем ты подумала?
- Я обязана отвечать? - Впервые в ее голосе проступил гнев.
- Нет, - тихо ответил он. - Не обязана, но мне очень хотелось бы об этом знать.
Дебора смотрела на него и молчала.
- Ты очень красивая женщина, - сказал он по-прежнему тихо. - И необычная. Ты говоришь, как загорянка, но родилась ты на дальнем западе. Я думаю, где-нибудь близ Больших Озер - ведь так?
Дебора не ответила. Она молча смотрела на него, и в ее серых бездонных глазах полыхал такой неслыханный пожар, что впору было испугаться собственной дерзости, но Карл никогда не отступал.
- Ты не умеешь варить суп из морской рыбы, Дебора, - улыбнулся он. - Тунца варят по-другому. Но ты умеешь варить озерную рыбу, и именно так ее варят в Новом Городе.
Краска отлила от ее лица, но она не смутилась.
- Далеко же ты зашел на своем пути, Карл Ругер, - сказала Дебора. Звонкий ее голос огрубел от волнения.
- Тебе ли удивляться, Дебора? - улыбнулся он в ответ.
- Я подумала о том, что уже вечер, - сказала она вдруг. - И, значит, скоро ты снова меня обнимешь.
- Это хорошо, что ты так подумала, - сказал он.
- Почему?
- Потому что я тоже об этом думал.

7

Явь обратилась в сон, и сон стал продолжением яви, но в какой-то момент Карл понял, что женщина, которую ласкают его руки, это не Дебора. Его Дебора осталась за гранью сна, и грудь, которую он покрывал поцелуями, была не ее грудью. Все изменилось. Все обратилось во что-то другое. Во всем крылся обман. Исчезли запахи, и с ними пропал одуряющий, сводящий с ума запах Деборы, запах ее волос, напоминавший ему ароматы степных трав в разгаре весны и летние запахи лилий в заводях тихих озер запада. Исчез запах ее желания, и запах их любви исчез, и в пресном, лишенном запахов и самой жизни мире ночного морока, Карл сжимал в объятиях тело чужой и совсем не нужной ему женщины. И ей он был не нужен. Вернее, Карл, несомненно, был ей нужен, но совсем не так, как нужен влюбленной женщине любящий ее мужчина. В ней не было страсти, и желания в ней не было тоже. Женщина отдавалась ему так, как если бы выполняла абсурдную, скучную, но необходимую работу. Он хотел узнать, кто она, но крепкие руки прижимали его лицо к безупречной груди, не позволяя рассмотреть лицо. Но тела этого он не знал тоже, потому что был с этой женщиной впервые.
Такое положение дел устроить Карла не могло. Он не привык быть игрушкой в чьих-либо руках и не желал этого даже пробовать. Раздражение, возникшее в его душе из-за бесцеремонности чьего-то постороннего вмешательства в его жизнь и в его чувства, быстро превратилось в гнев, и Карл разорвал сковывавшие его объятия. Принуждение лопнуло, как лопаются в шторм туго натянутые швартовочные канаты, и сон истаял. И вместе со сном исчезла женщина, которую он только что обнимал, но зато к нему вернулись свобода воли и вещный мир. И Дебора, тихо дышащая во сне рядом с ним. От нее шло живое тепло, и ее запахи были теми, которые он ожидал и хотел услышать.
Карл открыл глаза. В комнате было темно, но он видел все детали необычайно отчетливо. Такое с ним уже случалось, и он не удивился. Болела голова, но и это вполне понятно. Колдунья, которая попыталась овладеть им, была необычайно сильна, и можно только гадать, какая цель могла заставить такую сильную женщину тратить свой Дар на такие пустяки.
Или, спросил он себя, вставая с постели, судьба бросила кости?
Он оделся и спустился вниз. В доме было тихо. Тихо было и на улице, только где-то далеко лаяли собаки. Карл остановился посередине кухни и прислушался к себе. Голова все еще была тяжелой, но боль отступила. А вот обострившиеся чувства продолжали питать его мозг массой слишком точных и ненужных ему сейчас подробностей, но с этим можно было мириться. Во всяком случае, это Карлу сильно не мешало. Особенно ночью.
Не зажигая света, Карл налил себе бренди и, раскурив трубку, сел около большого кухонного стола. Полночь миновала, но, в любом случае, идти этой ночью в гавань он не собирался. Сердце, растревоженное ночным кошмаром, уже успокоилось, и, судя по всему, никто сегодня не звал его в неведомую даль.
Несколько минут Карл просто сидел около стола, курил, отпивал время от времени бренди из тяжелого серебряного стаканчика и думал. Потом у него появилась одна странная на первый взгляд идея, которую тем не менее стоило проверить, тем более что спать он уже не хотел и заняться ему сейчас было нечем. Подниматься наверх не хотелось, но тут Карл вспомнил, что, возвратившись вечером домой, он оставил мольберт здесь, внизу. В мольберте же было все, что ему могло теперь понадобиться.
Карл встал, пошел к мольберту, открыл его и вынул чистый лист бумаги и свинцовый карандаш. Вернувшись к столу, Карл положил бумагу на стол, взял в руку карандаш и уставился в окно. За маленьким оконцем, в частый свинцовый переплет которого было вставлено настоящее стекло, смутно виднелся дом на противоположной стороне улицы. Память Карла услужливо дополнила недостающие детали, и он как будто наяву увидел этот дом, причем не так, как его можно было увидеть из этого именно окна, а так, как он увидел бы фасад дома, находясь от него метрах в пятидесяти. Ничего примечательного в этом доме не было, но Карл заставил себя рассматривать его снова и снова, как если бы намеревался этот дом теперь нарисовать. Между тем его рука, предоставленная сама себе, чирикала что-то на листе бумаги, но думать об этом Карл себе запретил.
Через несколько минут он почувствовал, что рисунок готов, и быстро, даже не взглянув на него, сложил бумагу и сунул в боковой карман камзола. Было любопытно, конечно, что же он там такого нарисовал, но Карл привык ждать и умел это делать без сожаления.
Самое любопытное, что, закончив рисунок, он почувствовал, что снова стал самим собой. Прошла голова, ночь стала ночью, и его спокойное сердце уверенно билось в груди. И сразу же, как только он это почувствовал, выяснилось, что усталость прошедшего дня никуда не делась, и ночь позвала его в постель.

8

Однако лечь спать не получилось. В тот момент, когда Карл встал из-за стола, намереваясь вернуться в спальню, в дверь постучали. Стук был тихий, но уверенный, и Карл понял, что человек, стучащий в дверь его дома, знает, что он, Карл, не спит и находится недалеко от двери.
Нашел время, усмехнулся Карл, и пошел открывать.
За дверью стоял высокий мужчина в темном плаще, но Карл не сомневался, что, будь сейчас светло, плащ оказался бы красным.
- Доброй ночи, - вежливо сказал Карл незнакомцу и выжидательно посмотрел ему в лицо.
- Доброй ночи, - ответил тот. - Мое имя Павел, и я принес вам вызов на поединок от известного вам мастера Яна.
- Ночью? - улыбнулся Карл.
- А чем вас не устраивает ночь, мастер Карл? - Павел был спокоен и не склонен шутить.
- То есть вы не только принесли мне вызов ночью, но предлагаете ночью драться? - уточнил Карл.
- Именно так, - кивнул Кузнец.
- Почему вы полагаете, что я приму вызов? - спросил Карл.
- Потому что ставкой мастера Яна является вот это. - Павел протянул Карлу пергаментный свиток, с которого на длинных лентах свисали три печати.
- Что это? - Голос Карла, когда он принимал свиток, выражал полное отсутствие интереса к возможному ответу.
- Это разбор вашего дела, составленный тремя самыми уважаемыми судьями Сдома. - Павел Кузнец говорил равнодушно, как бы по обязанности или только приличия ради. - Они пришли к выводу, мастер Карл, что в вашем случае князь Семион допустил восемь нарушений законов вольного города Сдома и процессуальных норм, принятых в его юридической практике. Если вы откажетесь драться, завтра протест будет внесен в княжескую судебную палату и делу будет дан ход.
- А если я убью мастера Яна? - спросил Карл.
- Исход поединка не является темой для обсуждения, - пожал плечами Павел. - Вы соглашаетесь на поединок и выставляете в качестве залога меч мастера Яна, он отвечает этим документом и словом Мастера никогда более не возвращаться к этому щекотливому вопросу. Это все.
Павел не просил и не угрожал. Он объяснял.
- Где? Когда? - не меняя тона, спросил Карл и положил свиток в карман.
- Через полчаса в муниципальном саду. Это недалеко отсюда.
- Ждите меня здесь, - кивнул Карл и закрыл дверь.
Он постоял секунду около двери, затем быстро, но тихо, поднялся наверх и забрал свой меч. Спустившись обратно, Карл пристегнул меч к поясу, набросил плащ и, подойдя к столу, медленно, со вкусом, допил свой бренди. Затем так же не торопясь, он выбил трубку, набил ее по новой и закурил. Только после этого он вышел из дома и присоединился к терпеливо дожидавшемуся его на улице Павлу.
- Я в вашем распоряжении, мастер Павел, - сказал Карл.
- Следуйте за мной, - равнодушно откликнулся тот и добавил: - Пожалуйста.

9

Ян ожидал их на большой лужайке в муниципальном саду. Луна уже сильно склонилась к западу, и здесь, среди деревьев, было сумрачно, но возражений против ночного поединка у Карла было не больше, чем против дуэли ярким днем.
- Я предлагаю смертный бой, - сухо сказал Ян, сдержанно поклонившись Карлу.
- Не принимаю, - ответил Карл, кланяясь в свою очередь.
- Как угодно. - Ян, видимо, понял, что настаивать бесполезно. - Вы принесли залоговое письмо?
- Естественно. - Карл достал из кармана пергамент с залоговым письмом, составленным в ломбарде Семьи Шауль, и передал его Павлу.
- Приступим? - спросил Ян, сбрасывая плащ.
- В вашем распоряжении, - ответил Карл и тоже снял плащ.
Он уже с минуту рассматривал своего противника, и теперь положение дел было ему более или менее понятно. Нельзя сказать, что увиденное его напугало, но равнодушным не оставило. Кожа Яна слабо светилась в темноте, его глаза тоже. Это было как будто и неплохо, если не знать что это свечение может означать. Ян был буквально переполнен Силой, настолько полон ею, что она заставляла в прямом смысле светиться его кожные покровы, порождая бледное, но тем не менее отчетливое зеленоватое сияние.
О том, что ошибки нет и это именно то, о чем он сразу подумал, Карл доподлинно узнал, приблизившись к Яну на три шага. Покалывание в висках сразу усилилось.
Ян поклонился еще раз, сделал шаг назад и отсалютовал сопернику уверенно вскинутым вверх мечом. Карл повторил его движения, лишь чуть изменив их рисунок. Ян был северянином или жил здесь достаточно долго, чтобы перенять культурные традиции северного побережья. А Карл давным-давно принял южный - загорский - стиль, хотя родился и вырос как раз на севере. Но, как бы то ни было, мечи взлетели вверх и поединок начался стремительной атакой Яна.
Как и в прошлый раз Ян ударил резко, без подготовки, нацеливаясь на быстрый, хотя и лишенный внешних эффектов, финал. Карл, однако, выпад парировал, показывая, что случившееся на Беговом поле случайностью не было. Впрочем, Кузнец чего-то подобного, по-видимому, ожидал и не был ни удивлен, ни разочарован. Сегодня он дрался всерьез. Карл тоже не шутил, понимая, что имеет дело с опытным фехтовальщиком, к тому же колдуном.
В течение нескольких десятков секунд они кружились во все ускоряющемся танце поединка, стремительно взвинчивая и без того невероятно быстрый темп и демонстрируя друг другу все более сложные и редкие фехтовальные приемы и их почти невозможные связки. А потом воздух ночи вздрогнул - и силуэт Яна растворился в сгустившемся сумраке. Ян не исчез вовсе, он как бы продолжал быть здесь и сейчас, но в то же время его здесь не было. Было какое-то слабое мерцание на границах полей зрения, была невнятная, ускользающая от взгляда тень среди других теней, было чистое движение, лишенное вещественных примет, которое улавливали не глаза, а… чутье? Возможно, что это было чутье, но Карл не мог позволить себе сейчас философствовать. Он напряг все чувства до предела, ускорился еще больше, вычерпав до дна все резервы своего организма, и отразил две атаки противника, когда меч Яна возникал из ниоткуда и моментально оказывался там, где мгновение назад билось сердце Карла. Долго так продолжаться не могло, и Карл, ясно осознававший, с чем ему пришлось встретиться, сделал то, чего не делал давным-давно. Не делал не только и не столько потому, что в этом не было нужды, а потому, что делать это ему было неприятно, пожалуй, даже омерзительно. Но, когда нет выбора между хорошим и плохим, выбирать приходится между плохим и… много худшим.
Карл резко разорвал боевой контакт, далеко отскочив назад и в сторону, стремительно крутнулся на месте, изменив траекторию своего движения, и вдруг замер. Глаза его были закрыты, а отпущенное на волю воображение молниеносно рисовало в плотной тьме, поглотившей окружающий мир, руку, сжимающую рукоять дорогого кавалерского меча. Белая напряженная рука проявилась во мраке, и, не рассуждая, не пытаясь понять, куда нацелено острие меча Яна, Карл нанес стремительный удар.
Ян закричал, и Карл открыл глаза. Перед ним, обхватив левой рукой правую, искалеченную и окровавленную, корчился Ян. Он больше не мерцал, свечение его кожи погасло, он страдал и был занят теперь исключительно своим страданием. Терпеть боль этот надменный человек не умел.
Карл нагнулся, подобрал с земли меч - это был уже второй меч Яна, ставший его законной добычей, и повернулся к Павлу, спешившему оказать Яну помощь.
- Залоговое письмо, - сказал Карл холодно.
Кузнец его понял и не стал возражать. Он быстро достал из кармана свернутый в трубочку пергамент, отдал Карлу и бросился помогать своему другу. Карл аккуратно положил свиток во внутренний карман камзола, который он так и не снял, подобрал свой плащ и пошел прочь. Он чувствовал страшное опустошение. Силы почти оставили его, и Карлу пришлось сделать огромное усилие, чтобы вернуться домой. В муниципальный сад он шел чуть меньше получаса. Возвращался он почти два часа, преодолевая искушение упасть на камни мостовой прямо там, где сейчас был, и забыться мертвым сном. Упасть и заснуть, чтобы не помнить бархатистого мрака вечной ночи, в которой силой его проклятого воображения рождалась новая реальность.
Он все-таки дошел. Уже начинался рассвет, когда он вошел в свой дом. Дебора, завернутая в одеяло, с зажженной свечой в одной руке и тесаком для рубки дров в другой, стояла посередине кухни.
- Бренди, - прошептал Карл, оседая на пол. - Много бренди.

Предыдущая страница 6 Следующая страница


7 Макс Мах

Перед его глазами уже сгущалась темнота.
- И не давай мне спать, - попросил он из последних сил. - Говори…

10

- Лей! - приказал Карл, склоняясь над бочкой на заднем дворе, и Дебора вылила ему на голову ведро холодной воды.
К сожалению, вода была не настолько холодна, как ему хотелось бы, но выбирать было не из чего.
- Еще, - попросил он, и Дебора опрокинула на него второе ведро.
Волна прохлады омыла уставший мозг Карла, и если не выдернула окончательно его сознание из трясины обессиливающего морока, как сделала бы это вода ледяная, то, во всяком случае, освежила, дав силы для следующего шага.
- Спасибо, - сказал Карл, выпрямляясь.
Вода лилась с него ручьями. Штаны и рубашка сразу стали мокрыми, и озноб робко прошелся своими тонкими холодными пальцами по позвоночнику.
- Иди, - сказал он Деборе, начиная стаскивать через голову рубашку. - Я буду… танцевать.
Мокрая рубашка полетела в сторону, и Карл взялся за пояс.
- Ты уверен? - осторожно спросила Дебора. - Я имею в виду, что ты… Ну, ты ведь только что…
- Был никакой, - усмехнулся Карл. - Ты права, но, если оставить все, как есть, будет только хуже. Иди, я буду танцевать голым.
- С каких это пор ты стал стеснительным, Карл? - усмехнулась Дебора.
- Оставайся, - пожал он плечами и стащил с себя прилипающие к коже штаны. - Только принеси мне, пожалуйста, меч и смотри на здоровье.

11

- И все-таки тебе лучше остаться дома, - сказала Дебора, когда после завтрака он стал собираться в город. - Не знаю, что случилось ночью, но думаю, тебе стоило бы немного отдохнуть.
- Ерунда, - отмахнулся Карл. - Я уже в полном порядке.
«Ты в этом уверен?» - спросил он себя, еще не закончив отвечать Деборе, и вынужден был признать, что, скорее всего, права она, а не он. Но в том-то и дело, что, кто бы из них ни был прав, существовала еще одна правда, которую приходилось принимать в расчет. Карл не хотел ломать ритм. Разрушать гармонию повседневности не есть хорошо вообще, а нынче - и того хуже. Какая интрига закручивалась теперь в Семи Островах, оставалось для Карла пока неясным. Не то чтобы не было у него на этот счет предположений, но предположения потому так и называются, что не являются истинными ответами. А Карл не знал даже того, в одной интриге он увяз - без всякого на то своего желания - или в нескольких. В любом случае, кто-то - один или несколько неизвестных ему игроков - пригласил его на партию, забыв сообщить об этом ему, точно так же как и то, в какую именно игру они играют и каковы ее правила. И значит, единственное, чего он не мог себе позволить, это идти на поводу у событий. Везде, где только можно, следовало ломать рисунок выстраиваемой этими неизвестными игроками интриги. А самое простое, хотя иногда и нелегкое средство, которое всегда под рукой, - это вопреки всем обстоятельствам жить так, как если бы ровным счетом ничего не произошло.
- Ты же видишь, - сказал Карл встревоженной Деборе, - я в полном порядке: свеж и полон сил.
- Ты не спал ночь, - ответила Дебора, обмануть которую, после того что она видела на рассвете, было непросто.
- Я не спал много ночей, - усмехнулся Карл. - И знаешь, у меня бывали такие утра, когда мне предстояло драться не на жизнь, а на смерть, а не рисовать скучающих красоток.

12

Анна жила в маленьком особнячке на берегу узкого и извилистого пролива, разделявшего Вторую и Третью Сестер. Место здесь было довольно низкое и влажное, а в воздухе чувствовались запахи горячего металла и сгоревшего угля. Над арсеналом, находившимся всего в трех кварталах от дома Анны, поднимались дымы, а у причалов Арсенальной гавани стояли пузатые барки, по-видимому, привезшие во владения Кузнецов уголь и железную руду, медь и олово, древесину и свинец с континента. Народ на улицах выглядел более суровым и замкнутым, чем в других районах города, и общая атмосфера, царившая на улицах, больше соответствовала рабочему дню, чем, скажем, суета в квартале художников. Однако там, где жила дочь Кузнеца Анна, улицы были почти безлюдны, но зато они были чище и зеленее, чем вокруг арсенала.

13

- Итак, - Карл смотрел на Анну равнодушным взглядом мастера, не нуждающегося в заработке, но пришедшего к заказчику из одной лишь вежливости, - что бы вы хотели получить за свои деньги, госпожа Анна?
- А что вы можете предложить, мастер Карл? - Анна была насмешлива и даже иронична. Вернее, такой она желала перед Карлом предстать. На самом деле она была взволнована и, возможно, расстроена. Пожалуй, даже зла. Естественно, она пыталась скрыть свои чувства, но то ли из-за молодости и неопытности, то ли из-за живости своего характера надеть настоящую маску Анна не сумела. Все было видно, все скрытое проступало через напускную веселость и заемную иронию.
- Все! - вежливо улыбнулся Карл, которому этот необязательный визит был скучен и тягостен. Сегодня он с удовольствием просто остался бы дома.
«Это старость? - с удивлением подумал он. - Или Судьба уже все за меня решила?»
- Все! - повторил он вслух. - Все, что пожелаете, и даже больше того.
- Вот как? - В ее взгляде плясали всполохи далекого пожара. - Коварная колдунья?
- Колдунья? - переспросил Карл. - Еще нет, пожалуй.
- Что?! - Ее брови взлетели вверх, и гнев окрасил румянцем высокие скулы.
И с таким темпераментом ты пытаешься повелевать огнем? Карл был удивлен и, пожалуй, даже разочарован.
- Я не имел в виду ваши способности, моя госпожа, - сказал он примирительным тоном. - Я только отметил, что образ колдуньи еще не сформировался. Это пока не для вас.
Он поклонился.
Анна испытующе смотрела на него, пытаясь, видимо, понять, что он имел в виду на самом деле. Но этого он пока не знал и сам. Интуиция - капризный инструмент, пользоваться ею непросто. Порой она позволяет заметить то, что скрыто от разума и осознанного внимания, но повелевать интуицией невозможно.
- Тогда, - сказала она задумчиво, - может быть, портрет знатной дамы?
Сейчас она обидится на меня по-настоящему, решил Карл и сказал то, о чем поведало ему его чутье.
- Вы не дама, Анна, - сказал он ровным голосом. - Вам едва исполнилось шестнадцать, - пояснил он, видя, как гнев зажигает пламя в ее глазах.
- Ах, это! - Кажется, Анна искренне расстроилась, оценив свою оплошность.
- Не только, - улыбнулся Карл. - Вы ведь дочь крестьянина, Анна, не так ли?
- Откуда вы знаете? - Она не закричала, а напротив, понизила тон, но зато у Карла закололо в висках.
- А я и не знаю, - ответил он равнодушным тоном. - Я так вижу.
- У вас есть Дар? - Казалось, Анна напугана.
- Не в том смысле, который вы вкладываете в это слово, - покачал головой Карл. - Просто я художник. Это тоже дар, только это слово пишется с маленькой буквы.
- Вот как! - усмехнулась Анна, успевшая уже прийти в себя.
«Боги! - понял вдруг Карл. - Так вот в чем дело! Она изменчива и непостоянна, как пламя…»
- И что же, Карл, вы увидели еще?
- Не знаю, - пожал плечами Карл. - Обычно мое видение воплощается в рисунке, а не в словах. Но мы еще не решили, какой именно портрет вы хотите получить.
- Вы правы, - легко согласилась Анна. - Может быть, обнаженная красавица?
На самом деле позировать ему голой она не желала. Более того, Карл чувствовал, что сама мысль предстать перед ним обнаженной вызывает у Анны отвращение.
«Любопытно, - решил он. - Похоже, что я был не прав и этот визит может оказаться гораздо интереснее, чем я полагал».
- Это не оригинально, поверьте, - сказал он вслух. - Знали бы вы, моя госпожа, у скольких знатных красавиц висят в потаенных местах такие вот портреты!
- И всех их рисовали вы?! - Она была потрясена, никак не меньше.
- Только некоторых, - успокоил Анну Карл. - Причем большинству даже не пришлось для этого обнажаться.
- Как это возможно? - Любопытство оказалось сильнее раздражения.
- Иногда я придумываю им такое тело, какое, на мой взгляд, они хотели бы иметь, - спокойно объяснил Карл. - А иногда мое воображение способно воссоздать природу, ведь наше тело есть лишь часть нас.
Надо признать, ответ Карла вряд ли можно было счесть исчерпывающим, но лучше ответить он не умел. Творение - неосознанный процесс.
- Тогда что? - Анна испытывала растерянность, и чувство это ей было неприятно.
- Если у вас нет никаких ясных пожеланий, - предложил он, - давайте начнем рисовать. Иногда наброски сами указывают на то, во что они могут превратиться.
- Хорошо, - согласилась Анна, хотя было очевидно, что сомнения ее не оставили. - Я должна стоять или мне можно сидеть?
- Постойте немного, если это вас не затруднит, - попросил Карл, раскладывая мольберт. - Потом вы сможете сесть в кресло или на стул, и я сделаю еще несколько набросков. Это возможно?
- Разумеется, - благосклонно кивнула Анна, вновь вошедшая в роль знатной дамы. - Если не возражаете, я обопрусь о стол или вот об этот пюпитр.
- Опирайтесь, - кивнул Карл, который уже начинал чувствовать дыхание божественного ветра. - Стойте так, чтобы вам было удобно.
Пока он закреплял лист, Анна успела перепробовать несколько разных мест, но в результате остановилась на самом первом предложении - встала около небольшого стола, опершись левой рукой на его восьмигранную столешницу.
- Благодарю вас, Анна, - сказал Карл рассеянно. - Постарайтесь не двигаться, я рисую быстро, и это не должно продлиться слишком долго.
На самом деле это были пустые слова, потому что ни время, ни желания Анны его больше не волновали. Там, где он находился сейчас, все это было несущественно.

14

Закончив работать, Карл быстро перебрал сделанные наброски и не удивился, обнаружив на последнем совсем не то, что должно было там быть. Этот последний рисунок он перевернул и оставил на мольберте, а остальные со сдержанным поклоном протянул Анне.
- Посмотрите, госпожа Анна, - сказал он и улыбнулся. - Возможно, рассмотрев эти наброски, вы сможете определиться с заказом.
Анна едва не выхватила листы из его рук. Ей потребовалось значительное усилие воли, чтобы остаться в рамках приличий, но Карл видел - она сгорает от нетерпения и любопытства.
- Спасибо, мастер Карл, - сказала она через минуту, отложив наконец в сторону первый лист. - Я знаю, что хороша собой, но вы сделали из меня настоящую красавицу.
- И нигде не погрешил против истины, - снова улыбнулся он.
- Допустим. - Она тоже улыбнулась и посмотрела на второй рисунок.
Краска почти мгновенно залила ее лицо, и она резко подняла взгляд на молча ожидавшего ее реакции Карла. В глазах ее светился гнев, но заговорила Анна ровным голосом.
- Что это значит? - спросила она.
- Что именно? - Карл подошел ближе и посмотрел на рисунок. - Вас что-то не устраивает? - спросил он, поднимая взгляд на Анну.
- Вы что, можете видеть сквозь платье? - Возмущение боролось в ней с любопытством.
- Я? - Карл в удивлении поднял бровь. - С чего вы взяли?
- Откуда же вы знаете, как я выгляжу… - Анна запнулась, подыскивая подходящее слово, - без него?
Она уже успокоилась. Любопытство победило гнев.
- А я и не знаю, - развел руками Карл. - Откуда же мне знать? Я лишь предполагаю.
- До такой степени, что даже все родинки на своих местах?! - усмехнулась она.
- Мне просто показалось, что они будут уместны именно там, где я их нарисовал, - объяснил он.
- Допустим. - Она ему не поверила, но и доказательств обратного у нее не было.
Анна отложила второй лист и посмотрела на третий.
- Вы полагаете, что я ведьма? - спросила она еще через минуту.
- Почему вы так решили, Анна? - мягко поинтересовался Карл.
- Потому что только их сжигают на кострах… В Дарме, кажется, до сих пор?
Она смотрела на него без гнева и раздражения. Сейчас Карл видел в ее глазах только любопытство.
- Вы правы, - улыбнулся он. - В Дарме живут истинные варвары, но вы неправильно интерпретировали мой рисунок. Вы не горите, а живете в огне.
- Ах вот оно что! - Кажется, Анна удивилась еще больше. - Интересно.
Она вернулась к рисунку и несколько минут внимательно его изучала. Потом отложила в сторону и посмотрела на последний лист. Краска сошла с ее лица так же мгновенно, как несколькими минутами раньше залила его.
- Кто стоит за моим плечом? - тихо спросила Анна, не поднимая взгляда.
- Не знаю, - ответил Карл. - Но мне показалось, что он есть. Я не ошибся?
- Почему ты не убил Яна? - Голос ее был по-прежнему тих, но в нем чувствовалось огромное напряжение.
- А ты считаешь, что я должен был его убить? - спросил Карл, выделив интонацией слово «должен».
- Да. - Она все еще смотрела на рисунок.
- Значит, ты ошиблась, колдунья, - твердо сказал он в ответ. - Или увидела неправильно, или поняла увиденное неверно. Я не убью Яна.

Глава четвертая
ДЕНЬ УДАЧИ

1

Покинув Анну, Карл уже знал, что будет делать дальше. Если ты атакован, то самое плохое, что может с тобой случиться, разумеется, кроме смерти и поражения, это превратиться в жертву. «Атакуй немедля», - говаривал в таких случаях маршал Гавриель. Он знал, что говорил, потому что именно так всегда и поступал. Вопрос, однако, заключался в том, что не всегда можно с определенностью сказать, кто должен быть атакован в ответ на произошедшее нападение. Впрочем, мир не без добрых людей, и славный кондотьер Гектор Нерис сказал как-то, что если не знаешь, куда бить, рази все, что движется, - авось и твой враг окажется под ударом.
Карл миновал одну улицу, потом другую по наитию, держа общее направление на восток, и, проплутав минут десять по пустынным в этот час улочкам и переулкам Кузнечной стороны, вышел в конце концов на широкую мощенную булыжником площадь перед Железным домом. Несмотря на столь многообещающее название, Великий Мастер клана Кузнецов жил в обычном дворце, окруженном высокой каменной стеной. Многочисленные деревья, росшие между этой стеной и самим зданием, не позволяли рассмотреть дворец в деталях, однако его фасад был хорошо виден с площади через широкие кованые ворота. Постояв пару минут на площади, Карл решил, что здание излишне тяжеловесно и неоригинально, хотя и роскошно. В целом дворец Игнатия Карлу не понравился, но это было неважно, так как жить в нем он не предполагал.
Подойдя к воротам, Карл сдержанно поклонился молодому Кузнецу, несущему при них караул, и попросил передать Игнатию Кузнецу, что Карл Ругер из Линда желает его видеть по важному и неотложному делу. Он так и сказал - «Игнатий Кузнец», умышленно опустив титул Великого Мастера.
От этих слов Кузнец побледнел, но, надо отдать ему должное, это было единственное проявление удивления, граничащего с ужасом, который он, несомненно, испытал, должен был испытать. Смерив Карла быстрым оценивающим взглядом, караульный молча поклонился и, придерживая эфес меча левой рукой, поспешил к воротам и там позвонил в висевший сбоку колокольчик. Звук получился тихий, и вряд ли его можно было услышать уже в десяти - пятнадцати шагах от ворот. Однако колокольчик был, по-видимому, не простой, потому что не прошло и пяти минут, как из маленькой дверцы в стене дворца появился другой вооруженный Кузнец и, приблизившись к воротам, спросил Карла, что тому угодно. Выслушав ответ, он тоже удивился, но, подумав, все-таки пригласил Карла пройти во дворец. Ворота бесшумно открылись, вернее, приоткрылись, и Карл прошел на территорию резиденции. Еще через пять минут он находился уже в приемной зале дворца и повторял свое странное послание некоему полноватому Кузнецу, наделенному, судя по всему, особыми полномочиями.
- Передайте, мой друг, его милости, - Карл добродушно улыбнулся, - что, если он болен или умер и поэтому не может принять меня немедленно, в следующий раз ему придется умолять меня о встрече, стоя под моей дверью. Это все.
Кузнец, казалось, не удивился, услышав более чем неуместные в этих стенах слова. Он только сдержанно кивнул в знак того, что услышал, и, попросив: «Подождите меня, пожалуйста, здесь, мастер Карл», - быстро скрылся за плотно закрытыми дверями, ведущими куда-то в глубину резиденции, и Карл остался в приемной один.
Он огляделся, выбрал кресло, из которого мог видеть все двери сразу, и, устроившись в нем, раскурил трубку. Приемный зал был высок и просторен, пол каменный, а стены и потолок расписаны фресками. Помещение показалось Карлу очень старым, доставшимся относительно новому зданию от прежнего, построенного тогда, когда применялась совсем иная техника каменной кладки, то есть не менее чем три века назад. Каменные плиты полов кое-где стерлись, а некоторые из них потрескались. Трещины, иногда весьма основательные, виднелись и на фресках, темных от времени и свечной копоти. Краски на них потускнели и выцвели, но сюжеты росписей были весьма любопытны, а мастерство художников, которые здесь когда-то работали, впечатляло, даже несмотря на нынешнее состояние их творений.
Стена, которую Карл сейчас видеть не мог, так как она находилась за его спиной, предлагала вполне ожидаемый в цитадели Кузнецов сюжет: горящие горны, молотобойцы и мастера, застигнутые взглядом художника в момент наивысшего напряжения и упоения созидательным трудом, инструменты и оружие, горячий металл и, естественно, огонь. Огня на фреске было много. Все это Карл успел рассмотреть, едва войдя в зал. Теперь, сидя в кресле и неторопливо покуривая трубку, он изучал другие фрески.
Слева от него была роспись на сюжет песни о Большой Рыбе. Разбеленные цвета, лаконичная, намеренно упрощенная до крайности техника, которой пользовался художник, простая, несколько статичная композиция и характерная вытянутость тел изображенных на фреске людей однозначно указывали на авторство Николая из Фары. Кроме того, это была единственная здесь роспись по сухой штукатурке, сделанная красками, затертыми на известковом молоке. Карлу приходилось уже видеть фрески Николая, и, хотя он не любил стиль упрощенцев, все-таки отдавал должное мастерству уроженца загорской Фары. Чего Карл прежде не знал, так это того, что однажды странствия - а мастер Николай из Фары странствовал всю жизнь - завели художника, жившего более трех веков назад, так далеко от дома.
На противоположной стене и на потолке были изображены сюжеты, взятые из времен Наместнической войны. Писал их один и тот же неизвестный Карлу художник, одинаково хорошо умевший рисовать людей и животных. Здесь главенствовал рисунок, а не живописные приемы, хотя Карл и догадывался, что в своем первозданном виде эти фрески могли порадовать знатока и яркостью красок, и выверенным колоритом, что для тех времен, когда создавались эти картины, было редкостью. Намек на плавные переходы полутонов можно было увидеть и сейчас, но о многом все-таки приходилось только догадываться.
Но больше всего заинтересовала Карла фреска, расположенная прямо напротив него. Дело тут было и в сюжете, и в способе, которым его разрешил молодой Василий Вастион. Насчет того, что это была рука Вастиона, никаких сомнений зрителю не оставил сам Василий. Как и на всех других своих фресках, художник и здесь умудрился вписать в оригинальную композицию свой автопортрет. Причем молодой златокудрый воин без шлема - с характерным лицом поморца Василия - стоял, повернувшись к зрителю лицом, так близко к фокусу композиции, как только было возможно. Но дело было не в этом.
Тема Последней Битвы была популярна не только во времена Василия. Писали ее и до, и после него, и сам Карл дважды получал заказы на фрески на этот именно сюжет, но оба раза, подумав хорошенько, отказывался. Дело в том, что Война Гордости случилась - если случилась вообще - так давно, что память о тех временах давно стерлась, как стираются старые монеты, продолжающие ходить по рукам больше отмеренного им природой срока. Что произошло тогда и как все это происходило, не помнил уже никто. В сущности, это была сказка, туманный миф, и это обстоятельство, казалось бы, должно было радовать художника, так как открывало простор воображению. Но, с другой стороны, война людей и темного воинства прочно вросла в плоть всех без исключения этических и мировоззренческих концепций, существующих в мире людей на протяжении всей писаной истории. Впрочем, и сама эта история покоилась на фундаменте выигранной однажды людьми войны. Слова выражали идею Войны Гордости просто и величаво, но, если отбросить поэтическую шелуху, все, что знали об этой войне люди, было несложно сформулировать всего парой фраз. На заре истории произошла война между людьми и нелюдями. Обе стороны отчаянно сражались за право владеть миром и, значит, за полное уничтожение врага. Последнее, впрочем, скорее всего, относилось только к людям. В дошедшем предании вроде бы содержался намек на то, что нелюди не ставили перед собой цели поголовного истребления рода людского. Но, как заметил по этому поводу Иннокентий Мальца, рабство хуже смерти и позорнее поражения. В любом случае, со временем идея борьбы за выживание получила воплощение в теме борьбы Добра со Злом, Сил Света и Сил Тьмы, и соответственно сюжет Последней Битвы был широко востребован. Однако отсутствие сколько-нибудь достоверных данных о том, где и когда произошло последнее решительное сражение двух армий, как выглядели нелюди и как были одеты и вооружены люди, привело к тому, что люди на картинах соответствовали представлениям художников об историческом прошлом, а нелюди всегда изображались монстрами и чудовищами. Карлу это всегда казалось слишком упрощенным решением темы, и упражняться в беспочвенных фантазиях ему было скучно.
Однако Вастион смог его удивить. Во-первых, он изобразил ночное сражение, создав два соперничающих световых центра: полную луну, освещающую поле боя из правого верхнего угла фрески желтовато-серебряным призрачным светом, и факел красно-желтого пламени, взметнувшегося над горящим деревом, расположенным на заднем плане в центре. Во-вторых, он сместил композиционный центр росписи в левый нижний угол, где стоял вождь людей и первый царь Даниил, что породило эффект пространственного конфликта тьмы и света. Тьма буквально нависала над относительно хорошо освещенными людьми, а игра света на их лицах и фигурах доводила драматизм противостояния до кульминации. И, наконец, Бастион, изумительно тонко сыграв на световых контрастах, окутал нелюдей покровом мрака, лишив каких-либо реалистичных черт. Сюжет от этого только выиграл, а сила эмоционального воздействия возросла.
Рассматривать эту фреску можно было долго, но вскоре Карла прервали, сообщив, что Великий Мастер готов его принять.
Как жаль, что увидеть все это теперь могу один лишь я, подумал Карл вставая. Да и я, будь на то моя воля, еще посидел бы тут и посмотрел.
Однако сетовать было бесполезно, ведь он пришел сюда за другим. И уже через несколько минут Карл входил в просторный кабинет, обшитый панелями орехового дерева, где его ждал Игнатий Кузнец. Великий Мастер сидел в кресле у горящего камина и смотрел на Карла тяжелым взглядом исподлобья. Было очевидно, что визитом Карла он недоволен, однако кресло для гостя было приготовлено.
- Значит, мне придется скрестись в твою дверь? - спросил Игнатий вместо приветствия.
- Как знать, - усмехнулся Карл, проходя ко второму креслу. - Кто может знать, что с ним случится завтра?
- Угрожаешь? - Старик явно был зол и… напуган? Похоже, что так, решил Карл и сел напротив Великого Мастера.
- Предупреждаю, - объяснил он. - Или у меня есть повод тебе угрожать?
- У тебя нет повода, - буркнул Игнатий и откинулся на спинку кресла. - Чего ты хочешь?
- Задать несколько вопросов, - снова усмехнулся Карл. - И дать несколько ответов.
- Спрашивай, - устало разрешил Игнатий, по-прежнему не обращавший внимания на то, что Карл обращается к нему на «ты».
- Кому нужен мой меч? - спросил Карл.
- А сколько они тебе предложили? - поинтересовался Игнатий. - И кто к тебе приходил?

Предыдущая страница 7 Следующая страница


Карл Ругер. Боец 8

- Ко мне приходил нотариус Павел Гримм, - объяснил Карл. - Последняя цена - пока я не закрыл перед ним дверь, - четыре тысячи королевских марок.
- Сколько времени он торговался? - Казалось, Игнатий ожил. Тема его неожиданно заинтересовала.
- Минут десять, я думаю, - пожал плечами Карл.
- Значит, никак не менее десяти тысяч, - кивнул старик. - Они готовы были заплатить большие деньги…
- И кто бы это мог быть? - вернулся к своему вопросу Карл.
- Эфраим или Даниил, - твердо ответил Игнатий.
- Кто они такие? - Карл этих имен еще не слышал.
- Эфраим - сенешаль князя, - объяснил Игнатий. - Но это не князь, а он сам, если, конечно, это он. Эфраим Гордец уже давно играет в собственные игры.
- Гордец? - переспросил Карл. - Ты назвал его Гордецом, почему?
- Потому что раньше его звали Горец, но уже лет десять, как никто его Горцем не зовет. Все называют Гордецом. - Старик был удивлен вниманием Карла к такой, в сущности, незначительной детали, как прозвище незнакомого Карлу человека.
- А как полагаешь, Игнатий, - Карла Эфраим Гордец действительно заинтересовал, и на то имелись веские причины, - как может звучать сокращение от имени Эфраим?
- Не знаю, - пожал плечами Великий Мастер. - Наверное, Эфи или Эф.
- Вот и я тоже думаю, что Эф, - кивнул Карл. - Ну да пусть себе откликается хоть на свист. Кто второй?
- Даниил, - сказал Игнатий. - Филолог.
- Спасибо, - сдержанно поклонился Карл. - Тогда второй вопрос. Кто стоит за плечом Анны?
- Оставил бы ты девочку в покое, Карл, - раздраженно ответил Игнатий, настроение которого снова испортилось.
- Оставлю, - пообещал Карл. - Позже. А пока ты не ответил на мой вопрос.
- Ян. - Чувствовалось, что говорить этого Игнатию не хотелось.
- Спасибо, - снова кивнул Карл. - А что у нас происходит с тоскующим оборотнем?
- Вот ты и узнай, - отрезал Игнатий. - А я не знаю!
- Ну не знаешь так не знаешь, - легко согласился Карл. - Я задал три вопроса, ты ответил. Теперь моя очередь отвечать.
При этих словах Игнатий как будто даже сжался, хотя угрозы в голосе Карла и не было.
- Не знаю, чего хочешь ты, - холодно улыбнулся Карл, - но зато хорошо знаю, чего хочу я. У меня нет желания убивать Яна, Игнатий, и, значит, я его не убью. А цена его меча нынче шесть тысяч золотых, и продам я его только тебе. Это два ответа. Теперь третий. Я буду делать то, что сочту нужным. Ты можешь быть этим недоволен. Это твое право, но мое право предупредить. Не надо мне мешать.

2

На княжеской земле Карл нашел небольшой кабачок, опрятный и тихий, сел за стол у открытого окна, через которое был виден большой кусок сонной в это время дня улицы, попросил хозяина принести ему яблочный бренди и орехи и раскурил трубку. Напряжение ночи отступило, душа успокоилась, и голова окончательно прояснилась. Карл выпустил дым и взял со стола терракотовый стаканчик с бренди.
Итак, сказал он себе, пришло время проверить - не так ли?
Он нарочито неторопливо опустил руку в карман камзола, достал сложенный вчетверо лист бумаги и так же медленно его развернул. Белая поверхность листа была испещрена множеством хаотичных серых линий, но, если присмотреться, в центре отчетливо виден нарисованный несколькими небрежными штрихами меч. И это не просто меч, а его собственный меч. Ошибиться в этом было невозможно. Карл положил свободную руку на эфес меча и перевел на него взгляд.
Ну, спросил он Убивца, и что же с тобой не так? Ведь не реликвии же они взялись собирать?
Это был еще один вопрос, который Карлу очень хотелось задать Великому Мастеру, но его он, естественно, не задал. Те, кто хочет получить меч, знают, зачем он им нужен. Возможно, об этом знает и старик Игнатий, но спросить его - значит показать, что единственный, кто находится в неведении, это сам Карл. Поэтому делать этого не следует.
Карл смотрел на меч, а память, как радушный хозяин, уже распахивала двери и зажигала свечи, чтобы осветить самые дальние уголки. Но что ему было там искать?

София

Она зарезала его той же ночью. По-видимому, это случилось между двумя и тремя часами после полуночи, когда утомленный длившимся восемь часов подряд безумием Карл все-таки заснул. Вот тогда она и вонзила ему под левую лопатку длинный треугольный стилет. От резкой боли он проснулся. У него хватило сил понять, что произошло, и вскинуться с постели, на которой он лежал ничком, заснув в случайной позе, в которой застала его мгновенно обрушившаяся усталость. Возможно, впрочем, хотя проверить это предположение было бы сложно, она его чем-то опоила, но вкуса яда он не почувствовал, что было странно. Гипотез могло быть всего две: или у нее имелся сок сребролиста, что было невероятно, или он сам, утомленный любовью и мучимый жаждой, уже не слышал голоса своих чувств. Однако, как ни суди, а случилось то, что случилось. Он заснул и не почувствовал опасности до того самого момента, когда острый, как шило сапожника, клинок вошел в его спину, метя в ровно бьющееся сердце. Тогда он проснулся, но только для того, чтобы увидеть бледное лицо Софии и ее огромные черные глаза, упасть с кровати и потерять сознание.
Он очнулся от холода. Тело закоченело, и неспроста. Когда Карл открыл глаза, то первое, что увидел, - снег, покрывавший пожухлую зимнюю траву. Голова была тяжелой, и мысли - тягучими и неповоротливыми, но все-таки он вспомнил, что теперь на самом деле зима, а подняв выстуженную холодным ветром голову, увидел, что лежит в придорожных кустах у тракта, который, вероятнее всего, являлся дорогой на Сырь. По его ощущениям, уже наступило утро, и солнце, которое невозможно было рассмотреть на низком, обложенном снежными тучами небе, стояло достаточно высоко. Дул ветер, шевеливший голыми ветвями деревьев и несший по дороге снежную пыль. Дорога была пуста, только оттуда, куда смотрел Карл, приближались несколько всадников. Карл не смог их рассмотреть - то ли глаза видели плохо, то ли люди были еще далеко, - но он смог понять, что это его последний шанс, и, сделав невероятное усилие, пополз к дороге. По пути он узнал, что такое боль и немощь, и еще оказалось, что он раздет до нитки. По-видимому, его вывезли из замка и выбросили здесь люди Софии, прямо так, как был: голым и с кинжалом в спине.
Когда Карл добрался до тракта, всадники подъехали уже близко, и он смог их рассмотреть. Это были наемники-убру. Подъехав к нему, они остановились, разглядывая Карла, но не предполагая ему помогать. А он, зная, что так и будет, потому что в характере убру не ждать помощи от кого-либо, кроме своих, и, соответственно, не оказывать ее чужим, если помощь не записана в контракте, поднял к ним лицо и уже действительно из последних сил начал читать молитву:
- Благословен ты, Господин мой, Господь наш и Царь мира…
Его голос был слаб, но они его услышали и поняли. Последнее, что он запомнил, перед тем как снова потерять сознание, были сильные руки убру, поднимающие его со стылой земли.

3

Бренди закончился. Трубка погасла. А солнце, судя по теням, перевалило через вторую послеполуденную отметку. Вероятно, ему следовало поесть, но Карл не ощущал пока потребности в еде. Он аккуратно выложил на стол семь медяков и покинул кабачок с твердым намерением нанести визит князю Семиону. В конце концов, до дома, где его ждала Дебора, с четверть часа ходьбы, а замок князя находился всего в двух улицах к северу.
Улицы в этой части города были прямыми, и на них отсутствовали сточные канавы. Хорошо пахло горячим хлебом и какими-то незнакомыми цветами. Карл шел по ровно пригнанной брусчатке мостовой и думал о том, что день получился гораздо более удачным, чем можно было надеяться еще утром. И у него самого теперь появилось чувство удачи, которое редко обманывало, хотя полагаться на него всецело Карл не привык.
Он уже был близок к цели своего короткого путешествия, когда, свернув за угол, увидел вывеску «Иван Фальх. Книги и гравюры». Перед лавкой Фальха стояла тележка с запряженным в нее мулом, дверь в дом была распахнута, и два паренька перетаскивали из тележки в лавку тяжелые - судя по тому, как напрягались парни, - закутанные в дерюгу тюки.
«Книги? - спросил себя Карл. - Почему бы и нет?»
Он остановился и, задумчиво глядя на вывеску, стал набивать трубку.
Князь подождет, решил, наконец, Карл и, раскурив трубку, пошел посмотреть, какие чудеса скрыты в лавке Ивана Фальха.
В просторной комнате, заставленной столами, на которых лежали стопки книг, гравюры и карты, приятно пахло бумажной пылью и старой кожей. Книги здесь были везде, но прежде всего в шкафах, расставленных вдоль стен, что казалось необычным, так как книжные шкафы только-только начали входить в обиход на крайнем востоке, а эти выглядели очень старыми, такими же старыми, как и вся прочая мебель в лавке. Старым оказался и Иван Фальх. Хозяин лавки стоял сейчас над одной из принесенных с улицы кип. Как и следовало ожидать, под грубой дерюгой оказались все те же книги. Фальх стоял, держа в зубах дымящуюся трубку и сжимая в правой руке нож. Ножом он, по-видимому, только что распорол дерюжный чехол и теперь наслаждался видом аккуратно сложенных перед ним фолиантов. Наслаждение, сходное с переживаниями сластолюбца, ласкающего юную любовницу, было отчетливо написано на его лице, и Карл решил, что пришел в нужное место в правильное время. Человек, который умеет так смотреть на книги, несомненно, в них и разбирается. А поступление нового товара способно иногда удивить чудесными находками и видавшего виды знатока.
Кроме хозяина в лавке находились еще три посетителя. У стола, придвинутого к открытому окну, стоял какой-то немолодой Садовник и перелистывал пергаментные страницы большого и тяжелого на вид фолианта. Насколько мог видеть Карл, на желтоватых листах пергамента, заполненных ровными строчками черных и золотых букв, имелись и многочисленные цветные миниатюры, изображавшие цветы и растения. На нового посетителя Садовник, всецело поглощенный изучением книги, никакого внимания не обратил.
В центре торгового зала широкоплечий крепкий мужчина - по всем признакам моряк из Во - рассматривал старые гравированные карты, разложенные на большом круглом столе. Когда Карл вошел, он на секунду оторвался от своего занятия и поднял на Карла взгляд прищуренных, по морской привычке, карих глаз, но тут же вернулся к своим картам. Третий посетитель, совсем молодой парень в дорогом плаще из лилового шелка, в нерешительности топтался у книжного шкафа, стоящего у дальней стены. У Филолога, по-видимому, разбегались глаза при виде собранных там сокровищ, и он ни на чем не мог остановить свой выбор. И уж тем более он был не в состоянии обратить внимание на такую мелочь, как новый человек, зашедший в книжную лавку.
Карл неторопливо подошел к хозяину и, вежливо поздоровавшись, посмотрел на разложенные у их ног книги. Верхняя книга в первой стопке - не слишком большая, но зато очень толстая - называлась «Наместническая война и основание великих городов северного побережья, с комментариями и рассуждениями о пользе морской торговли, развитии и процветании ремесел и свободной коммерции в несвободном мире. Сочинение достославного Леона из Ру, кавалера и полномочного министра». О такой книге Карл никогда не слышал, но, что бы ни было в ней написано, она стоила тех денег, которые Фальх мог за нее запросить, а Карл был готов заплатить, потому что ее написал Мышонок. А вот о второй книге Карл не только слышал, он даже несколько раз держал ее в руках, хотя это и очень редкая книга.
- С вашего позволения, - сказал он, наклоняясь и беря в руки трактат Августа Шорника «Славные мечи».
О да, это уже как минимум третий раз он держал ее в руках. Но как-то так вышло, что Карл ни разу эту книгу не открывал. Не складывалось как-то или, наоборот, так складывалось.
Значит, пришло время, решил он и раскрыл книгу.
Глаза побежали по строчкам и…
«Рассказ седьмой, - прочел он. - Убивец, меч-шпага маршала Гавриеля Меча».
«Случайность? - подумал Карл отрешенно. - Или кто-то взялся мне ворожить?»
- Я беру обе книги, - сказал он хозяину. - Эту и вот эту, о Наместнической войне. Сколько вы за них хотите, мастер Иван?
Старик смерил его оценивающим взглядом, но ничего по поводу столь быстрого, а значит, несколько легкомысленного выбора не сказал. Он посмотрел на книги, пожевал нижнюю губу и, пожав плечами, запросил восемнадцать золотых. Карл не стал торговаться, он достал кошелек, отсчитал восемнадцать марок, добавил немного меди и попросил, чтобы мастер Иван послал кого-нибудь отнести покупки художника Карла Ругера в дом Хромого Плотника, что на Льняной улице. Хозяин заверил Карла, что не пройдет и часа, как книги будут на месте. Карл поклонился и направился к выходу, чувствуя на себе скрестившиеся взгляды войянского моряка и хозяина книжной лавки, но не показывая вида, что знает об их внимании к своей особе. По пути он только на минуту задержался рядом с Филологом, выбравшим наконец что-то в огромном шкафу и уже начавшим это что-то, толстое, в дорогом золоченом переплете, читать. Но почитать спокойно Карл ему не дал.
- Прошу прощения, мастер, - сказал Карл, тронув юношу за плечо. - Но у меня к вам маленькая просьба.
Юноша вздрогнул от неожиданности и непонимающе посмотрел на Карла.
- Передайте, пожалуйста, сообщение для Даниила Филолога, что известный ему Карл Ругер из Линда желал бы с ним поговорить.

4

Князь Карла, естественно, не принял. Княгиня Клавдия тоже. Время было неурочное, да и кто он такай, Карл Ругер, чтобы сильные мира сего меняли из-за него свои планы. Чего-то в этом роде Карл, в принципе, и ожидал, но одновременно ему казалось уместным и правильным навестить резиденцию князя и напомнить, что он готов выполнить данное князю обещание и написать портрет княгини. По правде говоря, Карл был должником Семиона, поскольку не в последнюю очередь благодаря доброй воле князя уже три дня жил в Сдоме не как раб города, а как вольный художник. Впрочем, имелись у Карла и другие соображения. Князь показался ему человеком прямым и порядочным, насколько вообще может быть порядочным пусть и номинальный, но все-таки хозяин такого города, как Семь Островов. Но, с другой стороны, врагами не рождаются, ими становятся, и такую гипотезу без проверки сбрасывать со счетов не следовало. Даже то, что князь не поспешил его принять, еще ни о чем не говорило, хотя и свидетельствовало скорее в пользу князя и княгини, чем наоборот.
Погуляв с полчаса по приемным залам, где стояли и сидели группами или неторопливо прогуливались парами и в одиночку придворные, Карл передал свое послание одному из секретарей княгини и пошел прочь. Делать в замке ему было более нечего. Однако тут же выяснилось, что даже такой случайный визит, как этот, мог принести неожиданные и странные плоды. Карл выходил из дворца, а навстречу ему по лестнице поднимался высокий грузный мужчина, роскошная одежда которого - черный бархат, расшитый серебром и брильянтами, белоснежные кружева - и немалая свита указывали на его высокое положение.
Их взгляды встретились, и вельможа сбился с шага, а Карл удивленно поднял бровь.
Выходит, я не ошибся, покачал он мысленно головой, проходя мимо сенешаля Эфраима Гордеца. Уменьшительное от Эфраим не только Эфи, но и Эф.

5

- Тут приходил мальчик. - Сейчас глаза Деборы опять были голубыми. - Он принес книги…
Она выглядела озабоченной, но вряд ли ее настроение было связано с купленными Карлом книгами. Судя по тому, как она на него смотрела, Дебора пыталась понять, не угодил ли Карл в еще большие неприятности, чем те, которые случились прошедшей ночью.
- Не волнуйся, женщина, - усмехнулся Карл, снова любуясь ее губами. - День прошел благополучно. Я чувствую себя превосходно и после обеда намерен тебя все-таки нарисовать.
Он увидел, как возмущение мгновенно вытемнило ее прозрачные глаза, превратив из голубых в темно-синие, и улыбнулся.
- Один раз не вышло. Что с того? - Он пожал плечами и снова улыбнулся. - Может быть, получится на этот раз?
- Или опять вспомнишь кого-нибудь… - По-видимому, история с Карлой задела ее сильнее, чем он думал.
- Или вспомню, - согласился Карл, рассматривая ее нежную шею и подбородок. - А кстати, где тот рисунок?
Он вдруг вспомнил, как замерло острие его меча, едва не коснувшись этой стремительно краснеющей сейчас кожи.
- Я не трогаю твоих рисунков!
Гнев уже овладел Деборой, и Карл должен был признать, что ради этого стоило злить ее постоянно. Она очень хороша, его рабыня Дебора, но в гневе она прекрасна. Гнев, судя по всему, был той эмоцией, которая превращала сдержанную, даже замкнутую женщину в…
«В кого?» - спросил он себя, пока еще был в состоянии думать о чем-нибудь, кроме того как она прекрасна.
Шагнув к Деборе, он коснулся кончиками пальцев ее щеки, и огонь, бушевавший в ней, мгновенно перекинулся на него. Карл вздрогнул, но «боль», которую несло это пламя, была такой болью, ради которой совершаются самые великие подвиги и самые гнусные преступления.
- Что?.. - Голос Деборы вдруг стал хриплым. - Но…
Его пальцы скользили уже по ее горлу, подбираясь к высокому вороту темно-коричневого платья.
- Карл! - то ли хриплый стон, то ли вопль тоскующей души. - Карл, я… луковый суп… и бара…
- К демонам баранину, - сказал он, обнимая ее и привлекая к себе. - Одно из двух, женщина: я буду тебя или рисовать, или любить!
Их губы почти соприкасались, и он уже пил ее дыхание, сводившее его с ума сильнее, чем самые крепкие вина, и глаза, темно-синие глаза Деборы, были прямо перед ним, как вселенная, как ночное небо, распахнувшееся перед взором звездочета.
- Ты можешь нарисовать меня и потом, - тихо сказала она, и он почувствовал вкус ее губ.

6

- Кажется, ты что-то говорила о баранине, - задумчиво сказал Карл, поднимаясь на локте и заглядывая в глаза лежавшей рядом Деборы. - Или это был только сон?
- Считай это сном, - улыбнулась она. - Если я не сняла котел с огня, то…
- Ты сняла, - уверенно заявил Карл и тоже улыбнулся.
- Откуда ты знаешь?
- Мы бы давно услышали запах горелого мяса, - объяснил он. - И боюсь, это было бы наше мясо.
- Теперь ты хочешь есть. - В ее тоне слышалось осуждение.
- Желания, - вздохнул он, кладя левую руку ей на грудь, - что они такое? Темные рыбы в мутной воде. Никогда не знаешь, какая рыба оставила след.
- Мой господин - философ? - Ее глаза, снова ставшие серыми, смеялись, но в них уже клубился туман светлого безумия.
- Твой господин, Дебора, - убийца, - улыбнулся Карл, лаская ее живот. - Он убивает одно желание, чтобы дать жизнь другому.
- Ты захотел меня еще там, на тракте?
«На тракте? - удивился про себя Карл. - На каком тракте?» Но ветер страсти уже гасил огни разума, и туман, клубившийся в ее глазах, поглотил и его самого, и его мысли. Остались чувства, сладкий огонь, бушующий в крови, и жаркое дыхание желания, способное - пусть на миг! - осушить болота повседневности.

7

Баранина, тушенная с чесноком и сливами, луковый суп, козий сыр в оливковом масле, орехи Афары, похожие на высушенный человеческий мозг, красный изюм из Сагды и маслянисто-желтая курага из Мерва, и еще лепешки из пшеничной муки с затаром, и крепкое, густое и черное, как ночь, войянское вино, и медовые коврижки… Обед, который по времени скорее являлся поздним ужином, удался Деборе на славу. Карл ел с аппетитом, смакуя каждый кусок и каждый глоток. Он наслаждался разнообразием вкусов и запахов, среди которых встречались и весьма необычные, но едва ли не больше - живописным видом всех этих яств, который почти пробудил в нем желание написать натюрморт. Впрочем, вероятность такого исхода была крайне мала. Карл всегда был прежде всего портретистом, хотя, боги свидетели, ему приходилось писать и батальные сцены и пейзажи, но вот натюрмортов он, кажется, не писал никогда, если не считать тот единственный случай, когда он нарисовал кинжал капитана Гавриила Книжника, воткнутый в кусок запеченного на углях мяса.
Воспоминание о той давней истории, о серой бумаге, на которой он рисовал, о горячем мясе, по которому стекал растопленный жир, и о булатном, украшенном чернью клинке Книжника отвлекло его мысли от беседы, которую Карл вел с сидевшей напротив него женщиной, и он пропустил последнюю реплику Деборы.
- Что? - переспросил он и встретил удивленный взгляд ее серых глаз. Дебора была искренне удивлена. Видимо, она успела привыкнуть к тому, что Карл никогда не переспрашивает, потому что слышит все и всегда, даже тогда, когда бывает занят чем-то другим.
Карл спокойно встретил ее взгляд, пожал плечами, как бы отстраняя упреки в невнимательности, и еще раз посмотрел на Дебору. Ошибки не было. У сидевшей напротив него женщины исчезло золотое свечение волос. Сейчас она была темно-русой.
- Какого цвета у тебя волосы, Дебора? - мягко спросил он, с интересом ожидая ее ответа.
- Волосы? - удивилась Дебора.
- Да, - кивнул Карл, решивший, что серые глаза и темно-русые волосы делают Дебору еще красивее. - Волосы. Мне казалось, что они у тебя цвета зрелой пшеницы, но сейчас они русые.
- Что ты говоришь? - В ее голосе отчетливо слышался испуг. - Русые?
Она вскочила со стула и стремительно бросилась наверх, где в их комнате на стене висело маленькое, вставленное в бронзовую раму зеркало. А Карл проводил ее взглядом и вернулся к трапезе.
Деборы не было довольно долго. Карл успел съесть все, что смог вместить его пустой желудок, выкурил трубку и допивал уже третий стакан вина, когда женщина наконец вернулась к столу. Она спустилась по лестнице, и пламя свечей сразу же заиграло бликами в золоте ее волос, но в прозрачных голубых глазах Деборы, смотревших теперь на Карла, все еще жил испуг.
- Ты меня напугал, - сказала она, садясь на свой стул.
- Прости, - улыбнулся Карл. - Вероятно, мне показалось. А кстати, что ты там говорила про тракт?
Смена темы разговора Дебору, очевидно, обрадовала, и она с готовностью ответила на его вопрос.
- Там, на тракте, - робко улыбнулась она, - мне показалось, что ты смотришь на меня… с вожделением.
- На каком тракте? - Карл нахмурился, пытаясь понять, о чем она говорит.
- На Чумном тракте, - растерянно объяснила Дебора. - Я ехала в фургоне, а ты шел пешком. Ты посмотрел на меня… и улыбнулся.
- Улыбнулся, - повторил за нею Карл и вспомнил дорогу, фургон и девушку с золотыми волосами. - Да, конечно. Тракт. Да.
Он задумчиво посмотрел на пламя свечи, удивляясь тому, как мог забыть их первую встречу, которая и произошла-то - всего ничего - несколько дней назад.
- Да, - повторил он, и в этот момент кто-то постучал в дверь. Стук был негромкий, деликатный, но в то же время настойчивый.
- Кто это? - удивленно подняла брови Дебора. - Ты кого-то ждешь?
- Нет, - покачал головой Карл. - Но просто так люди в это время в дверь не стучат.
Он встал из-за стола, взял свечу и пошел открывать дверь.
На пороге его дома стоял незнакомец, в котором Карл, несмотря на скудный свет и мимолетную встречу, все-таки узнал давешнего моряка из книжной лавки.
- Прошу прощения за поздний визит, мастер, - сказал моряк низким хриплым голосом. Чувствовалось, что ему неловко беспокоить незнакомого человека в столь поздний час.
- Да, время и в самом деле для визитов неподходящее, - согласился с незнакомцем Карл. - Мы знакомы?
- Не думаю, - отрицательно покачал головой моряк. - Я капитан Нестор Григ из Во, а вы Карл Ругер - ведь так?
- Так, - согласился Карл, гадая, какая еще история начинает разворачиваться сейчас на пороге его нового дома.
- Я заходил к вам пару раз до заката, - извиняющимся тоном объяснил капитан Нестор. - Но дверь никто не открыл.
- И тогда вы решили зайти ночью, - усмехнулся Карл. - Что ж, вполне здравая мысль.
- Все дело во времени, - пожал плечами моряк. - Я не могу задерживаться в порту дольше, чем надо, чтобы выгрузить одни товары и загрузить другие.
- Какое же дело привело вас ко мне, капитан Нестор? - Человек этот начинал Карлу нравиться.
- Видите ли, мастер Карл, один человек из Флоры просил меня найти другого человека - художника, которого зовут «Карл Ругер из Линда».
Вот как! Карл был искренне удивлен. Впрочем, на дороге длиною в жизнь встречается множество людей. Почему бы кому-то из них и в самом деле не захотеть увидеться еще раз?

Предыдущая страница 8 Следующая страница


9 Макс Мах

- Продолжайте, - предложил он капитану вслух.
- Вам знакомо имя Людо Табачника? - спросил Нестор.
- Так он еще жив?! - Карл был приятно удивлен.
- Вполне, - заверил его Нестор. - Он просил передать вам это, если, конечно, вы это вы и я вас найду.
С этими словами капитан Нестор достал из кармана куртки маленький свиток и передал его Карлу.
- Проходите, мастер Нестор, - предложил Карл, принимая послание, и посторонился, пропуская капитана в дом.
Капитан Григ вошел, поклонился Деборе и остановился в нерешительности.
- Дебора, угости капитана вином, - попросил Карл, закрывая дверь. - Знакомьтесь, капитан, это Дебора. А это капитан Григ. Садитесь, капитан.
Теперь Карл мог рассмотреть письмо. Это был пергаментный свиток с печатью из красного воска. Свиток пообтерся, да и оттиск единорога на печати был уже едва виден. По-видимому, письмо довольно долго путешествовало вместе с капитаном Григом в поисках адресата. Сорвав печать, Карл развернул пергамент и прочел короткое послание, ради которого Нестор Григ разыскивал его по всем морям:
«Здравствуй, Карл.
Если это ты, на что я надеюсь со всем трепетом души, на какой способна эта старая тварь, приезжай во Флору. Податель сего доставит тебя так быстро, как сможет, даже если ему придется выбросить за борт весь груз и половину экипажа. Приезжай! Тучи сгущаются, и нету руки, способной двинуть войска в бой. Приезжай, Карл! Заклинаю тебя старой дружбой и твоей честью!
Людо Табачник,
лейтенант».
- Давно вы в поиске, капитан? - спросил Карл, сворачивая письмо и опуская свиток в карман.
- Два года, мой лорд. - Капитан по-прежнему стоял, хотя Дебора, наливавшая ему вино, и предлагала капитану Григу сесть.
Услышав обращение гостя, она быстро вскинула на Карла взгляд, но он предпочел сделать вид, что не заметил ее удивления.
- И вы предполагали в одиночку найти бродячего художника? - продолжил свои расспросы Карл.
- Нет, мой лорд, - покачал головой моряк. - Все капитаны на службе короны - а у нас таковыми являются все - имеют при себе подобные послания его светлости.
- Но обстоятельства могли измениться, - задумчиво сказал Карл. - Все-таки два года - большой срок.
- Когда я последний раз заходил во Флору четыре месяца назад, приказ все еще оставался в силе. - Нестор с поклоном принял у Деборы стакан с вином, но смотрел только на Карла.
- Каково положение господина Табачника при дворе? - спросил Карл. Он вернулся к столу и взял с него свой стакан.
- На троне сейчас его племянник, Виктор Абак. - Капитан говорил медленно, явно с осторожностью подбирая слова. - А цезарь Виктор женат на дочери его светлости, Регине. Так что, вы понимаете…
- «Абак» означает «смелый», не так ли? - спросил Карл, не дав Нестору углубиться в рассуждения о роли родственных связей в политической игре.
- Да, мой лорд, - подтвердил капитан, с облегчением обретший твердую почву под ногами. - Все называют его Смелым, и он действительно смелый, но его величеству всего девятнадцать лет.
- Стало быть, и жена его молода? - удивленно поднял бровь Карл.
- Я понял вас, мой лорд, - капитан Нестор был серьезен. - Вероятно, вы никогда не бывали в наших краях. Цезарь женился пять лет назад. Ему тогда было четырнадцать, а его невесте - одиннадцать.
- Вот как?! - Карл усмехнулся и отпил немного вина. - Но это означает, что господин Табачник женат во второй раз?
Теперь удивился капитан Нестор.
- О, простите, мой лорд, - сказал он растерянно. - Теперь я понял ваш вопрос. Первая жена его светлости умерла двадцать лет назад. А Регину герцогу Александру родила Алина Чара, сводная сестра покойного цезаря Михаила.
- Но Михаил, кажется, был еще не стар? - Карл поставил свой стакан на стол и стал набивать трубку, наблюдая краем глаза за поведением Деборы. Женщина была полна любопытства, но при этом старалась вести себя как можно более сдержанно.
- Вы правы, мой лорд, - пожал плечами капитан Нестор. - Тем не менее три года назад он умер.
- Куда вы намеревались направиться из Сдома? - Карл решил, что предыдущая тема исчерпана, а главное, то есть то, о чем шел сейчас разговор, касалось, в сущности, только его, Карла, и лейтенанта Людо Табачника.
- Сдома? - удивленно переспросил капитан.
- Семи Островов, - усмехнувшись, объяснил Карл. - Но местные жители предпочитают называть свой город Сдомом.
- Ах вот в чем дело! - Капитан был удивлен, но не более. - Мы пойдем в Менск.
- А если я попрошу вас изменить маршрут? - спросил Карл, закуривая.
- Я приму ваше решение как приказ. - Капитан Нестор был чрезвычайно серьезен.
- Семь дней, - сказал Карл. - Мне нужно семь дней, капитан. И лучше, если бы вы не болтались в это время в порту Сдома.
- Я понял вас, мой лорд, - кивнул Нестор. - Не в Семи Островах. Тогда, возможно, где-нибудь поблизости? На побережье есть несколько подходящих бухт… Например, Пята. Это всего пятнадцать миль к востоку.
- Кажется, там есть рыбачий поселок? - спросил Карл.
- Да, - подтвердил капитан. - Он тоже называется Пятой.
- Знаю, - в свою очередь кивнул Карл. - Там и ждите.
- Семь дней, - повторил капитан Нестор.
В сущности, разговор был закончен, и Нестор Григ сделал движение, как если бы собирался откланяться, но у Карла имелись и другие вопросы.
- У вас когг, не так ли? - спросил Карл.
- Да, мой лорд, - с гордостью сообщил капитан Нестор. - Настоящий войянский когг.
- И сейчас вы стоите в гавани… - заканчивать фразу Карл не предполагал. И был прав. Капитан понял его и без пояснений.
- Так, стало быть, это были вы, ваша милость? - спросил он.
- Ты имеешь в виду позапрошлую ночь? - уточнил Карл, именно эту ночь и имевший в виду, когда задавал свой вопрос.
- Да, - кивнул капитан Нестор.
- Да, это был я, - усмехнулся Карл. - А кто сидел на вашем когге, капитан?
- Не знаю точно, - как бы извиняясь, пожал плечами Нестор. - Они пришли уже в сумерках. И потом я не очень хорошо разбираюсь во всех этих кланах. Но одежда у них была темная. Я бы сказал, что она была фиолетовой или лиловой.
- Они что-то говорили? - спросил Карл. - Называли имена или титулы?
- Да, - подумав мгновение, ответил капитан. - Там был один старик… его дважды назвали Мастером. И еще… Этот старик сказал кому-то из них, что если это тот самый меч, то, стало быть, и человек тот же самый, и еще что-то про какого-то гордеца.
Как просто, холодно отметил Карл. Меч человека или человек меча?
- Спасибо, капитан, - сказал он вслух. - Еще что-то? Может быть, они говорили о тени?
- Да, - кивнул капитан. - Они много говорили о тени, но я почти ничего не разобрал. Четко я слышал только одну вещь. Когда кошка превратилась в ягуара, кто-то из них бросил в сердцах что-то про проклятого оборотня и что, дескать, следует ожидать большой крови.
- Спасибо, капитан, - еще раз поблагодарил его Карл. - Это все.
- Семь дней? - спросил тот, поклонившись и направляясь к двери.
- Семь дней, - подтвердил Карл, провожая гостя до порога. - Доброй ночи!
Он закрыл дверь на засов и повернулся к Деборе.
- Он называл тебя лордом, - тихо сказала она, глаза ее снова стали серыми. Впрочем, он мог и ошибиться - в неверном свете свечей многие цвета меняют свою природу.
- Если я скажу, что это была формула вежливости, принятая в Во, ты мне не поверишь? - Карл вернулся к столу и сел на свой стул.
- Значит, ты лорд, - задумчиво произнесла Дебора. Было очевидно, что титул Карла ее удивил, но не впечатлил.
- Да, - улыбнулся Карл и, взяв со стола кувшин, долил себе вина. - И даже, кажется, граф и кто-то еще… Но какое это имеет значение?
- В самом деле, - улыбнулась в ответ Дебора. - Ведь главное, что ты художник.
- А мог бы быть плотником, - философски заметил Карл, вспомнивший вдруг запах свежих стружек и тяжесть плотницкого топора в руке. - Или сапожником… Человек, Дебора, всегда лишь то, что он есть, а какая одежда на нем надета, это почти всегда всего лишь дело случая.
Он внимательно посмотрел на нее, как бы проверяя ее реакцию на свои слова, хотя как раз это он уже знал.
- Могут быть шелка, - начал он и вдруг увидел платье из серого шелка и жемчуга и почувствовал, что его снова ведет интуиция. - И голубой жемчуг.
Карл увидел, как стремительно бледнеет Дебора, но остановиться уже не мог, да и не хотел.
- Именно так, - сказал он. - Серебристый шелк из Мерва и голубой жемчуг… Я бы добавил сюда бриллианты. Множество мелких бриллиантов. У тебя ведь были бриллианты на том платье?
- Откуда?.. - В ее глазах плескался ужас или это было пламя свечей?
Но продолжить разговор они не смогли. Им снова помешали. Хотя время было уже действительно позднее, кто-то настойчиво и бесцеремонно колотил во входную дверь.

8

Открыв дверь, Карл почти не удивился, увидев на пороге женщину, закутанную с головы до ног в темный плащ. Было темно, и даже Карл не мог рассмотреть его цвета, но он был практически уверен, что плащ красный.
- Доброй ночи, Анна, - сказал он. - Могу я узнать, чем вызван ваш визит?
- Как вы меня узнали? - Она не нашла нужным даже поздороваться.
- Интуиция, - усмехнулся Карл. - Художественное чувство. Что-то в этом роде.
Он сделал неопределенное движение рукой, как бы обозначая то неизвестное ему самому чувство, которое позволило узнать в бесформенной темной фигуре, растворяющейся в ночном мраке, его утреннюю модель.
- Итак? - Карл с интересом ожидал продолжения. Ожидать можно было чего угодно.
- Отдайте ему меч! - резко сказала Анна. В ее голосе слышались истеричные нотки.
- Какой меч? - спросил Карл ровным голосом. - Кому?
- Отдайте Яну его проклятый меч, - попросила она.
- Нет, госпожа моя Анна, - с сожалением покачал головой Карл. - Ян уже никогда не получит свой меч обратно. Вы зря дали ему силу для поединка. Теперь я мог бы продать его меч только одному человеку, но он не торопится покупать, и я думаю, что у него есть на то причины.
- Отдайте! - Она почти молила и едва не плакала.
- Если я сказал нет, значит - нет. - Карл полагал, что выразил свою мысль ясно.
- Тогда он придет за вашим мечом. - Это было сказано почти шепотом.
- Пусть приходит. - Теперь и Карл говорил тихо, он понимал, что волею обстоятельств снова вступает в войну, но еще много лет назад он узнал, что бывают ситуации, когда компромисс невозможен. Увы. - Идите домой, госпожа моя Анна, - сказал он. - Вам следует отдохнуть, мне тоже. Завтра я начну писать ваш портрет.

9

Короткий разговор с Анной растревожил сердце. Было очевидно, что молодая колдунья сказала ему не все, что могла бы сказать, но при этом сказала больше, чем могла себе позволить. Если подумать, она наверняка перешла черту дозволенного. И все-таки Карл не узнал от нее ничего нового, ничего такого, чего он, Карл, не знал сам. Или почти ничего, потому что то, что он все-таки узнал, к теме их разговора прямого отношения не имело.
Но и он сказал Анне именно то, что мог и должен был сказать. Не больше, но и не меньше. Тогда почему вдруг сжалось сердце, как если бы чужая холодная рука коснулась того, чего никто никогда не должен был касаться?
Он не испугался. Для того чтобы испугаться, нужно сначала знать, что такое страх. Пожалуй, Карл был удивлен. Чувство казалось новым и непривычным, и все-таки оно было ему откуда-то знакомо. Откуда? Но времени на размышления, как он понял сейчас, не было. Время ускорило свой бег. Это он почувствовал тоже. И хотя Карл еще не знал доподлинно, что происходит или что должно произойти, он знал - медлить нельзя. Медленная рыба в стремительном потоке обречена быть игрушкой стихийных сил.
- Я ухожу, - сказал он Деборе, возвращаясь к столу, и улыбнулся. - Ложись спать и ничего не бойся.
- Когда ты вернешься? - Кажется, бояться она совершенно не собиралась.
- Не знаю, - пожал он плечами, пристегивая к поясу меч. - Но думаю, что утром.
Карл накинул на плечи плащ и пошел к дверям.

Глава пятая
НОЧЬ ОБОРОТНЯ

1

До полуночи оставалось не более двух часов, когда он снова - второй раз за этот длинный день - подошел к княжескому дворцу. Впрочем, на этот раз Карл направился не к парадным воротам, а, обойдя резиденцию Семиона слева, вышел к северному крылу дворца. Причудливые ворота из кованой бронзы были ярко освещены теми самыми колдовскими фонарями, на которые Карл обратил внимание еще в первую ночь в городе. Творцы делали с обычным лампадным маслом что-то такое, отчего оно горело много ярче, чем должно было гореть. А может быть, это и не было обычное лампадное масло?
Все пространство перед воротами и за ними, до самого крыльца флигеля, просматривалось, как днем. У ворот и высоких дубовых дверей, украшенных резьбой, стояли на страже вооруженные алебардами княжеские дружинники.

2

Сенешаль князя Эфраим Гордец принял его в своем кабинете, сидя за маленьким изящным столиком, который вряд ли мог служить полноценным рабочим столом, хотя на нем и стоял чернильный прибор и лежали какие-то бумаги. Когда Карл вошел, Эфраим встал, по-видимому, намереваясь сделать несколько шагов навстречу посетителю, но Карл лишил его такой возможности, разрушив привычный ритуал. Он окинул сенешаля быстрым оценивающим взглядом, усмехнулся и пошел к большому окну справа, пересекая просторный обитый темно-бордовой тканью кабинет по диагонали. Начавшему движение Эфраиму ничего не оставалось, как обогнуть стол справа и идти за Карлом, который уже через несколько шагов повернулся к нему спиной. Дойдя до окна, Карл без особого интереса посмотрел на залитый лунным светом княжеский парк и обернулся. Эфраим стоял метрах в трех от него, и лицо его заливала бледность.
- Здравствуй, Горец. - Карл смотрел на Эфраима и ждал. Он не знал точно, чего именно он ожидал, но чувствовал, что встреча эта должна была состояться обязательно.
- Здравствуй, Карл.
Эфраим постарел, но был еще крепок, и Карл не сомневался, что здесь не обошлось без магии. Впрочем, волосы сенешаля были седы, и никто теперь не смог бы сказать с уверенностью, что раньше они были темно-русыми. А вот глаза почти не изменились. Они у Эфраима были синими и очень красивыми. Такими и остались.
- Предложи мне сесть, - без улыбки сказал Карл, продолжая рассматривать сенешаля. - Прикажи принести вина, а еще лучше - бренди. Если ты забыл, могу напомнить: я всегда предпочитал вину бренди.
- Садись, - пожал плечами Эф Горец. - Садись, Карл, если устал. Эй, там! - гаркнул он, когда Карл сел в одно из нескольких стоявших в кабинете кресел. - Принеси нам персикового бренди, - бросил через плечо заглянувшему в кабинет слуге.
- Ну вот, - усмехнулся Карл, доставая трубку. - Ты, оказывается, ничего не забыл. Молодец!
- Хочешь, чтобы я называл тебя хозяином, Карл? - Эфраим справился с волнением и даже нашел в себе силы улыбнуться. - Не надейся. Ты мне не хозяин. Я вообще не уверен, что ты - это ты.
Он отошел ко второму креслу и тоже сел.
- Зачем ты пришел? - Он забросил ногу на ногу и достал трубку.
- Решил, что пришло время поговорить со старым знакомым, - объяснил Карл.
- Не уверен, что нам есть, о чем говорить, - цинично улыбнулся Эфраим.
- Есть, есть, - успокоил его Карл, раскуривая трубку.
- И о чем же? - почти равнодушно поинтересовался Эфраим, тоже закуривая и выпуская дым.
Спокойным он не был. От него пахло тревогой, и страх скрывался за его показным равнодушием, и смятение. И еще что-то, чего Карл пока не уловил.
- Например, о мече Гавриеля, - предложил Карл и с интересом проследил за дымом, который выдохнул мгновение назад.
- Ах да! - притворно улыбнулся Эфраим. - Ты же носишь его меч.
- Верно, Эф, я ношу его меч, - кивнул Карл. - И заметь, Горец, я делаю это по праву. Или ты сомневаешься?
- Вот именно, - вдруг резко ответил Эфраим, и в глазах его зажегся нехороший, злой огонь. - Меч принадлежал Карлу Ругеру, но Карл Ругер из Линда умер.
Какое-то чувство, более сильное, чем страх и смятение, заставило Эфраима заговорить совсем другим тоном. Возможно, что еще минуту назад он и сам не предполагал, что будет так говорить с Карлом, но теперь неуверенность исчезла. Осталась… ненависть? Зависть? Несомненно, что-то в этом роде, а что конкретно, покажет время.
- Расскажи об этом князю, - предложил Карл.
- Убру стреляли отравленными стрелами! - По-видимому, Эфраим знал, что говорит.
- Убру никогда не пользуются ядом негоды, - сказал Карл, который знал больше. - Эта травка у них не растет.
- Растет не растет - какая разница?! - Эфраим вскочил со своего места и сделал шаг к Карлу. - Стрела была отравлена, и ты умер!
- Так все-таки я? - поднял бровь Карл.
- Не знаю и знать не хочу! - показал зубы Эфраим.
- А зря, - покачал головой Карл и встал. - Меч я тебе не продам, Горец. Попробуешь взять сам, пожалеешь. Хочешь рассказывать сказки - рассказывай. Тогда мне придется напрячь память и рассказать что-нибудь… - Карл покрутил в воздухе ладонью, - что-нибудь такое, что могу знать только я.
Он отвернулся и пошел к двери, однако, уже в дверях, он приостановился и, оглянувшись через плечо, спросил:
- Ты, кстати, женат, Эф, или как?

Предыдущая страница 9 Следующая страница


Карл Ругер. Боец 10

3

Сколько случайностей может произойти с человеком за три дня? - вопрос был не праздный. Это был один из тех вопросов, ответ на который, если он приходит вовремя, способен спасти жизнь или уберечь душу от чего-нибудь похуже смерти.
Карл остановился и поднял взгляд к луне. Налившаяся холодным серебром ночная странница была уже почти в зените. Казалось, она окончательно лишилась присущей ей от природы прохладной, но все-таки живой желтизны. Новое Серебро, так называли такую луну на востоке. А до полнолуния оставалось всего ничего. Пройдет эта ночь - если пройдет! - и следующая, до которой еще надо дожить, - и наступит день Серебряной Луны, вернее - ночь, когда на землю прольется Новое Серебро.
Карл поднял руку к лицу и провел по нему ладонью, как будто стирая пыль или снимая налипшую на него паутину.
И это тоже случайное совпадение? - спросил он небо, но небо, как того и следовало ожидать, молчало. Впрочем, было ли то, что почудилось ему в воздухе минуту назад, голосом Судьбы или нет, ему пока неизвестно, а небо… Что ж, небо - это всего лишь огромная пустота, в которой существуют разнообразные предметы, известные людям, как солнце, луна и звезды. Кстати, звезды сейчас были почти не видны. Зато луна, казалось, росла и наливалась силой на глазах.
О Серебряном Полнолунии говорят разное. Оно случается не каждый год, а бывает, что не наступает много лет подряд, но, когда восходит полная луна, превращающая ночь в серебряный день, может случиться все что угодно. Загоряне верят в то, что это самое опасное время. Время, когда сбываются темные пророчества и воплощаются наяву самые страшные сны человека. А вот в Приморье, напротив, рассказывают о светлых чудесах, которые приносит Серебряная Дама, приходящая к людям из-за моря по дорожке лунного серебра. Но, как бы то ни было, если верить преданиям, Серебряное Полнолуние - странное время; время, когда магией пропитан сам воздух; время, когда решительный человек - к добру ли, ко злу, - но способен изменить свою судьбу. Так говорят.
- Так говорят, - сказал Карл вслух и вспомнил, что уже как минимум трижды видел Серебряное Полнолуние, вот только привычное словосочетание «как минимум» заставило его вздрогнуть.
А сколько раз на самом деле заливало лунное серебро землю на его памяти? Карл не знал ответа, и это его встревожило. Что-то было не так. Что-то неверное творилось с ним и с миром вокруг него. Привычная вера в себя и свои силы не оставила Карла, но неожиданно открывшаяся ему здесь и сейчас зыбкость, неопределенность вещного мира вселила в его бестрепетное сердце почти незнакомое ему чувство беспокойства. Здесь и сейчас. Но случайно ли?
- Случайность, - сказал он вслух, возобновляя свою прогулку по спящему тревожным сном Сдому.
Кто-то - кажется, это был Людвиг Монц - сказал однажды, что случайность - приемная дочь порядка. Карлу эта мысль всегда нравилась, но если Монц не шутил, то что же скрывалось за хаосом случайных, но многозначительных встреч, за напряжением, которое уже можно было ощутить физически, за всей этой историей, что разворачивалась вокруг Карла, втягивая и его самого в водоворот уже со всей очевидностью чреватого кровью конфликта?
Карл, не останавливаясь, шел по темным улицам, пересекая полосы лунного света и снова ныряя во мрак, сгустившийся между высокими домами.
«Что с тобою, Карл? - спросил он себя удивленно, внезапно осознав, что стремительно идет, почти бежит, неизвестно куда сквозь притихший город. - Ты снова спешишь?»
Ему потребовалось известное усилие, чтобы заставить себя остановиться. Да, он спешил. Это было очевидно. Куда? Зачем? Даже задав себе эти вопросы, он не смог найти на них ответы. Он просто не знал. И это было странно, а осознать возникшую, как бы сама по себе, странность было неприятно.
Он стоял в темноте, смотрел на далекое лунное сияние, обозначавшее конец улицы, и пытался разобраться с самим собой, с ситуацией, в которой оказался, и с вопросами, роившимися в его голове. Конечно, если есть вопросы, то рано или поздно появятся и ответы, так что вопросы таковыми быть перестанут. Однако ситуация, когда множащиеся вопросы не позволяют сосредоточиться ни на одном из них так, как он того заслуживает, такая ситуация для Карла была неприемлема. Оставалась, правда, надежда, что вопросы и недоумения дополнят друг друга и целое возникнет из невнятных подробностей само по себе. Но надежда - плохой плот и ненадежный мост. С этим мнением загорских стариков Карл был полностью согласен.
Хорошо, согласился он с очевидным. Если есть вопросы, почему бы их и не задать?
Четверть часа, решил он, посмотрев вверх. Четверть часа, чтобы спокойно выкурить трубку, послушать свое сердце и решить, что делать дальше.
Сейчас он был абсолютно один. Никто за ним не следил, никто не звал его в неизвестную даль, и планов его тоже никто знать не мог, потому что и сам он еще не знал, куда двинется через четверть часа.
А кстати, спросил он себя, на ощупь снаряжая трубку, куда это я так спешил?
Нарочито не торопясь, Карл раскурил трубку, одновременно пытаясь ощутить город и себя в нем. Не то чтобы кто-то ему намеренно мешал, во всяком случае, ничего подобного Карл не чувствовал, но сориентироваться оказалось непросто. Сдом, насколько успел понять Карл, и вообще-то был непростым городом, но сейчас он сопротивлялся Карлу как живое враждебное существо. Однако в конце концов Карл все-таки разобрался. Выходило, что шел он опять в гавань. Учитывая приближение полночи, можно было догадаться, что спешил он на рандеву с тенью оборотня. Только зачем?
Еще один замечательный вопрос. Карл выдохнул, табачный дым и подумал, что у вопросов есть своя собственная, присущая им ценность, даже если они - временно или навсегда - остаются без ответов. Вопросы организуют мысль, формируют мир и представляют заинтересованному взгляду его таким, какой он есть на самом деле.
«Зачем я пришел в Семь Сестер?» - спросил себя Карл.
Вроде бы он шел в Квеб и в Семь Островов заглянул по пути, совсем не предполагая оставаться в нем дольше, чем на день или два. Но в результате остался в городе, снял дом, по-видимому, намереваясь поселиться в нем надолго, и, если бы не случайность - снова случайность? - в лице капитана Грига и не резко усложнившиеся обстоятельства, так бы и жил в Сдоме с несостоявшейся волшебницей Деборой, пока скука не погнала бы его снова в путь. Так в его жизни уже случалось, но был ли нынешний случай подобен прежним?
Теперь, когда вопрос был задан, многое в этой истории показалось Карлу странным. Как мог он, идя в Семь Островов, ничего не знать о Фестивале? Или он знал, но почему-то забыл?
«О чем еще я забыл?» - спросил он себя.
Карл с трудом, но припоминал теперь свою первую встречу с Деборой. Чумной тракт, догоняющий его небольшой фургон, и девушка с золотыми волосами, сидящая рядом с возницей. Однако, чтобы вспомнить это, ему понадобилось напоминание Деборы. Так не могло ли выясниться, что он забыл и что-нибудь еще? Например, то, куда шел на самом деле и зачем пришел в Сдом?
И почему он вдруг вспомнил Карлу? Зачем нарисовал давным-давно забытую Софию? Подумав об этом, Карл понял, что если бы он их не нарисовал, то, возможно, и не вспомнил бы. Его собственное прошлое неожиданно предстало перед ним, как затянутая густым туманом земля. Лишь тут и там среди клубящегося, не позволяющего ничего толком разглядеть тумана виднелись островки освещенного ярким солнцем чистого пространства.
«Ну что ж, - сказал себе Карл с чувством удовлетворения, - для начала неплохо. А пойду я теперь, пожалуй, в рыбный порт».

4

Ровно в полночь - как раз ударил Набольший на ратушной башне и откликнулось несколько колоколов поменьше - Карл был уже в рыбном порту на Первой Сестре. Здесь тоже было тихо и пустынно, только на сложенных штабелями досках торговых столов сидели и курили два человека, освещенные налившейся сияющим серебром луной.
Любопытная компания, однако, отметил Карл, медленно пересекая рыночную площадь.
- Доброй ночи, судари мои, - поздоровался он, подходя.
- Доброй ночи, господин мой Карл! - встал ему навстречу старик аптекарь. - Тоже решили на оборотня посмотреть?
- Доброй ночи, - коротко приветствовал Карла оставшийся сидеть Иван Фальх.
- Да, - ответил на вопрос Медведя Карл и вдруг сообразил, что не знает, как того зовут на самом деле. - А как вас, кстати, величают, мастер, а то неудобно даже, Медведь да Медведь?
- А как назовете, все и ладно. - Аптекарь улыбнулся и пожал плечами. - Но если хотите знать, то назвали меня родители Михайлой. Стало быть, и в городских книгах записан я как Михайло Дов, но все равно, господин мой Карл, никто меня так не называет, да и я, сказать по правде, привык. Медведь - Медведь и есть. Так и вам затрудняться незачем. Зовите Медведем. А мы тут, к слову, как раз вас вспоминали.
- Меня? - Карл тоже достал трубку и стал ее набивать. - Что вдруг?
- Вы, мастер Карл, купили у меня сегодня книги, - объяснил Фальх. - То есть уже вчера.
- Совершенно верно, - кивнул Карл. - Две книги.
- И обе редкие, - добавил Фальх.
- Редкие? - удивился Карл. - Положим, «Славные мечи» - книга действительно редкая, но можно ли так сказать про трактат министра Леона?
- Так вы, значит, не знаете, - удовлетворенно кивнул Фальх. - Книгу эту печатали в типографии Немингена… да. И вот появляется вдруг судебный исполнитель со стражниками и конфискует тираж именем протектора и по решению Справедливого суда. Это мне один верный человек рассказал, мастер Карл, так что можете поверить: все - правда.
- Вот как, - задумчиво сказал Карл. - Стало быть, Леон уже не министр? За что же он впал в немилость?
- Да нет, - покачал в ответ головой Фальх. - Он по-прежнему в милости, и он все еще министр. Но Леон утверждает, что это не его книга, то есть что он ее никогда не писал.
- Это его книга. - Карл раскурил трубку и сел рядом с Фальхом. Сел наконец и аптекарь. - Я прочел несколько страниц…
Он вспомнил, что намеревался на этом не останавливаться, но Дебора… Впрочем, и того, что он успел прочесть, было вполне достаточно, чтобы не только узнать сладостный стиль Мышонка, но и обнаружить в его рассказе нечто такое, чего Карл именно в этой книге найти не ожидал.
- Вы так хорошо знаете стиль министра? - с интересом спросил Фальх.
- Да, - кивнул Карл. - Я читал почти все его книги и, кроме того, много его слушал.
- Вероятно, вы правы, - согласился Фальх. - Я тоже так думаю… У меня уже есть один экземпляр, - объяснил он через несколько секунд, прошедших в молчании. - Я получил его еще в прошлом месяце. Это, несомненно, его рука!
- Два экземпляра… - сказал Карл задумчиво.
- Так ведь издатель успел кое-что сбыть, - усмехнулся Фальх.
Карл обвел взглядом площадь, залитые лунным серебром стены домов, темные провалы улиц. Было тихо, лишь слабо плескалась вода у опор набережной. Тени все еще не было.
«Значит, я пришел сюда зря?» - спросил себя Карл и сам же ответил на свой вопрос: не верится. Случайные встречи, неслучайные слова.
- Скажите, мастер Фальх, а что это за история про Звезду и Деву? Вам этот рассказ известен?
- Да кто же этого не знает? - удивился Фальх. - Во всяком случае, в Сдоме все знают.
- Так, - подтвердил Медведь.
- Расскажите, - попросил Карл. - Все равно оборотень не пришел, так хоть рассказ интересный послушать.
- Оборотень придет, - серьезным тоном ответил Фальх. - Она здесь всегда позже появляется. Хотите вина, мастер Карл?
- Не откажусь, - улыбнулся Карл. - Ночь холодная, хорошо хоть ветра нет.
Фальх достал из-за спины высокий кувшин с узким горлом, вынул пробку и протянул Карлу:
- Угощайтесь, мастер Карл. Это, конечно, не совсем вино, но…
Карл усмехнулся. О том, что это не вино, он уже знал. Запах грушевой водки был достаточно сильным, но водка сейчас даже предпочтительнее вина.
- Спасибо.
Он взял кувшин из рук Фальха и сделал несколько больших глотков. Ароматное пламя пролетело по горлу и упало в желудок, согревая тело и освобождая душу для полета.
- Великолепно! - сказал Карл, возвращая кувшин хозяину. - Так что там с историей?

- История и есть, - ответил Фальх и, сделав глоток, передал кувшин Медведю. - Арина Нова - так ее звали. Потом она вышла замуж за Гавриила Рудого, и они первыми стали княжить в Семи Островах. Так что князь Семион их прямой потомок, а кости Новы покоятся в княжеской усыпальнице.
- И она в самом деле была такой, как пишет Леон? - Получалось, что он прав: если есть вопрос, всегда есть и ответ.
- Не знаю, откуда об этом узнал Леон, но в «Старой Хронике» ее описывают именно так. - Фальх получил обратно свой кувшин и, снова сделав всего один глоток, протянул Карлу. - А «Хронику» эту, мастер Карл, писали люди, которые жили как раз в то время.
- А звезда? - спросил Карл, с наслаждением вдыхая аромат водки.
- Так вон она, - указал в небо Фальх. - Видно, конечно, плохо - луна мешает, но рассмотреть можно. Вон, сразу за Парусом. Голубая!
Карл поднял взгляд к небу, нашел пять звезд Щита, которые на побережье называли Парусом, и почти сразу увидел голубую искру над левым верхним углом Щита. Такой звезды он не помнил.
- И давно она взошла? - спросил он, чувствуя, что свет звезды тревожит сердце, как будто пытаясь ему о чем-то напомнить.
- Девять дней, - ответил на его вопрос Медведь.
- И Новое Серебро, - тихо сказал Карл.
- Может быть, - пожал плечами Фальх. - Не знаю. А вы, мастер Карл, верите, в такие вещи?
- Это не вопрос веры, мастер Фальх, - усмехнулся Карл. - Я предпочитаю знать. У вас есть что-нибудь?..
- Было, - с сожалением в голосе ответил Фальх. - Была у меня такая книга, но пришлось ее продать.
- «Звездные странники»? - с удивлением спросил Карл. Это была не более чем догадка, но ему показалось…
- А откуда вы?.. - От удивления Фальх даже привстал.
- Догадка, - ответил Карл. - Так она у вас была?
- Была, - кивнул Фальх. - Но Клавдия потребовала, и мне пришлось уступить.
- Клавдия? - переспросил Карл. - Вы имеете в виду княгиню?
- Ну да, - подтвердил Фальх. - Княгиня собирает редкие книги. Я еще подумал, когда вы, мастер Карл, купили у меня книги, что и в этом вы похожи.
- Похожи? - не понял Карл. - В чем, собственно, мы похожи?
- Ну как же! - воскликнул Фальх. - Она ведь тоже когда-то пришла на Фестиваль, а участвовать в испытании отказалась.
- И не стала рабыней? - спросил заинтересовавшийся неожиданно открывшимся обстоятельством Карл.
- Не стала, - подтвердил Фальх. - Семион взял ее в жены.

5

Тень кошки появилась неожиданно. Карл не уловил мгновения, когда она вышла на освещенную лунным светом стену одного из домов, выходивших фасадами на рыночную площадь. Просто за миг до этого ее там не было - и вот уже она идет по стенам домов, медленно переставляя лапы и увеличиваясь в размерах. Когда тень достигла башни маяка, она была уже очень большой, а по круглым стенам маяка, поднимаясь вверх как бы по невидимой спиральной лестнице, шел уже ягуар. Достигнув примерно середины подъема, оборотень в очередной раз исчез из виду, уйдя на противоположную сторону башни, и в этот момент на каменной стене появилась другая тень. На этот раз по стене прогуливалась тень человека. Это, несомненно, был мужчина - во всяком случае, выглядел он как мужчина и был опоясан мечом. Прогуливался он, делая всего по нескольку шагов в каждую сторону, но не исчезая из виду. Ягуар, прошедший очередной виток спирали, появился справа от мужчины и, остановившись на мгновение, беззвучно зарычал. Как и прежде, голоса зверя не было слышно, но на этот раз Карл почувствовал, как дрожит воздух.
А потом ягуар прыгнул на человека и в считаные мгновения разорвал его на куски.
- Кто-то умер, - сказал Карл.
- Еще нет, - возразил аптекарь тихим голосом. - Но скоро умрет.
- Предупреждение? - спросил Карл, наблюдая за тем, как тает на стене тень ягуара.
- Скорее предвкушение, - предположил Фальх.
- Возможно, вы и правы. - Карл встал и поклонился старикам. - Спасибо за приятную беседу, судари мои. - Он улыбнулся. - И за водку, естественно. - Карл отдельно поклонился Фальху. - Ваша водка просто чудо, мастер Фальх. А куда, кстати, делись кошки? Сегодня не было кошек - ведь так?
- Вероятно, они испугались, - пожал плечами Фальх.
- Кошки боятся смерти, - добавил Медведь. - Даже призрачной смерти, господин мой Карл.

6

Шум и характерную суету разбуженных среди ночи и объятых страхом людей Карл услышал издалека, так что увиденное им на Льняной улице не застало его врасплох. Последние несколько улиц и переулков он миновал бегом и, стремительно ворвавшись на свою улицу, увидел мечущихся без смысла и толка людей с зажженными факелами в руках. Женщин здесь не было, кричали и суетились полуодетые мужчины, некоторые из которых успели все же вооружиться. При виде Карла люди замолкали и отступали к стенам домов, освобождая ему путь.
Карл прошел несколько метров по этому импровизированному коридору и наконец увидел свой дом. Дверь была распахнута настежь, а за ней клубился плотный мрак. Увидев это, Карл снова побежал, обнажая на ходу меч и чувствуя в себе холодную решимость увидеть мертвую Дебору и начать вендетту, о которой в этом проклятом городе будут с ужасом вспоминать и через сто лет. У самого порога он вырвал из руки одного из мужчин горящий факел и ворвался в дом.
Его взору предстало страшное зрелище. Весь первый этаж завален мертвыми телами и залит кровью. Кровью были забрызганы стены и даже потолок. Но это было неважно. Не сейчас, не теперь… Обнаженная Дебора лежала ничком у подножия крутой лестницы, ведущей наверх. Она была вся в крови, ее дивные золотые волосы стали темными и слиплись. В руке Дебора сжимала железную кочергу, которой, судя по темным потекам на металле, она успела нанести хотя бы несколько удачных ударов. Карл опустился рядом с ней на колени и осторожно перевернул на спину. К его удивлению, на теле Деборы не было ран и она была жива. На ней лежала чужая кровь, а своей она, судя по всему, не пролила ни капли. Это было странно, но вопросы и недоумения можно было пока отложить в сторону. Главное заключалось в том, что Дебора дышала. Дыхание было слабое и напряженное, но она была без сознания, а не ранена или убита. Карл встал и уже внимательно осмотрел помещение.
Нападавших было шестеро. Карл подошел к одному из них и, нагнувшись, тронул обрывок плаща. Плащ, несомненно, был красным.
«Гвардейцы Кузнецов?» - удивленно спросил себя Карл. А почему бы и нет? Ведь все должно было пройти тихо и закончиться совсем по-другому.
Вероятно, все так и случилось. Они проникли в дом, чтобы захватить Дебору и затем обменять ее на меч Яна. Предположение не показалось Карлу противоречивым. О том, что его отношения с Деборой изменились, узнать мог и кто-нибудь еще. Например, Анна.
Карл увидел маленький кожаный мешочек, выпавший из кармана гвардейца. Взяв его в руку, он нащупал внутри четыре маленьких кубика.
Кости, усмехнулся Карл, кладя мешочек в карман камзола. Ну что ж, тот, кто играет в кости, должен знать: выигрыш приходит не всегда.
Итак, они вошли в дом, но Дебора услышала шум и, вскочив с постели, как была, нагишом - так ты все-таки ждала меня, Дебора? - бросилась вниз, вооружившись по дороге кочергой. Ее шансы были ничтожны, но она дралась до конца, пока кто-то из гвардейцев не приложил ее чем-то тяжелым по голове, а калечить ее они не хотели, соблюдая правила игры.
Так? Возможно, что и так, а может быть, и иначе. Но, допустим, все было именно так. Дебора упала, потеряв сознание, и в это время пришел оборотень.
В том, что здесь побывал оборотень, сомнений не было. Монстр разорвал гвардейцев буквально на куски, залив все вокруг их кровью и забрызгав мозгами из разбитых черепов.
И не тронул лежащую без сознания женщину?
Карл покачал головой и вернулся к Деборе. Он воткнул факел в кольцо на стене, расположенное так, чтобы огонь не доставал до низкого потолка, вложил не нужный теперь меч в ножны и, завернув Дебору в свой плащ, взял ее на руки. Поднявшись наверх, он положил ее, как была - в его плаще - на разобранную постель, укрыл одеялом до подбородка и, присев рядом, осторожно ощупал голову. Шишку на затылке Деборы он обнаружил сразу, так что его предположения о событиях, произошедших в этом доме не более получаса назад, получили фактическое подтверждение. И все-таки его не оставляло сомнение. Все было более чем логично. Кроме одного. Почему оборотень не тронул Дебору? Или он атакует лишь тех, кто находится в сознании? Но о том, что оборотни и вурдалаки не нападают на спящих, Карл не слышал никогда. Обратное слышать приходилось, а такого - нет.
Он нашел подсвечник и зажег свечу. При свете Карл увидел то же самое, что уже видел в темноте. Сюда не заходили ни гвардейцы, ни монстр. Об ужасе, случившемся в его доме, здесь, наверху, можно было догадаться только по терпкому запаху свежей крови.
Изменение в тональности шума, доносившегося с улицы, отвлекло Карла от размышлений о том, что же на самом деле произошло здесь тогда, когда он прощался со стариками в рыбном порту. Теперь, судя по всему, на место преступления подоспела городская стража. Карл бросил быстрый взгляд на Дебору и пошел разбираться со стражниками.
Стражников он застал уже в доме. Знакомый ему офицер - тот самый, что не сообщил ему о Фестивале, - и трое солдат, с факелами в руках, стояли у самой двери. Казалось, зрелище жуткой резни выдавливает их наружу. Было видно, чего им стоит оставаться на месте. На их лицах застыло выражение ужаса и потрясения.
- Доброй ночи, господа, - сказал Карл, спускаясь по лестнице.
Ответом ему был непонимающий взгляд лейтенанта.
- Я рад, что вы наконец пришли, - усмехнулся в ответ Карл, выделив интонацией слово «наконец». - Полагаю, вы понимаете, что это значит.
Карл неопределенно повел рукой, как бы приглашая пришедших посмотреть вокруг.
- И что это значит? - хмуро спросил офицер, пришедший в себя быстрее солдат.
- Это значит, - назидательно сказал Карл, - что в Сдоме появился оборотень.
- Оборотень?! - У лейтенанта от удивления едва глаза на лоб не вылезли. - Да что вы такое говорите, мастер!
- А что говорят соседи? - вопросом на вопрос ответил Карл.
- Несут околесицу, как всегда, - зло бросил лейтенант.
- Тогда кто еще, по-вашему, мог сделать такое? - Карл снова повел рукой, показывая лейтенанту комнату, залитую кровью.
- А где ваша?.. - Лейтенант затруднился найти подходящее слово для определения нынешнего статуса Деборы.
- Она жива, - сообщил Карл. - Но без сознания. Разбудить мне ее пока не удалось, так что ее рассказ мы услышим позже, если услышим вообще.
- Что вы имеете в виду, Мастер? - подозрительно спросил лейтенант и вдруг напрягся. Судя по всему, он наконец разглядел детали одежды погибших здесь людей и понял, кто это такие.
- Добрые боги! - воскликнул он, делая шаг вперед и наклоняясь над одним из несчастных, которого ночной охотник разорвал почти надвое. - Это же гвардейцы Кузнецов!
- Вот именно, - подтвердил Карл. - И вы думаете, кто-то, кроме оборотня, способен так отделать шестерых вооруженных мужчин, которые были всего лишь гвардейцами семьи Кузнецов?
- Значит, оборотень, - обреченно признал лейтенант. - Вы его видели, мастер?
- Нет, - покачал головой Карл. - Когда я пришел, все было кончено. Может быть, кто-то из соседей?
- Да не видели они ничего, - махнул рукой лейтенант. - Только слышали. А откуда тогда здесь гвардейцы?
- Не знаю, - пожал плечами Карл. - Может быть, они просто проходили мимо и что-то увидели?
- Ну разве что так.
По голосу лейтенанта не чувствовалось, что он верит в это объяснение, но, вероятно, оно устраивало его точно так же, как и Карла, хотя и по другой причине.

Предыдущая страница 10 Следующая страница


11 Макс Мах

- Да, - сказал лейтенант через минуту, обдумав ситуацию. - Я думаю, вы правы, мастер. Они конечно же проходили мимо, увидели, как оборотень проникает в дом, и попытались защитить вашу женщину.
- Браво! - Карл не стал скрывать иронии. - Хвала вашей проницательности, офицер, теперь мы доподлинно знаем, что здесь произошло.

7

Солдаты ушли, и Карл опять остался один. Он закрыл дверь, окинул взглядом разгромленную кухню и вернулся наверх.
Дебора спала. Теперь это был уже просто сон. Глубокий, может быть, слишком глубокий, но сон. Лицо ее заливала бледность, глаза были закрыты, и грива слипшихся, потерявших золотой блеск волос лежала на подголовном валике.
Карл остановился напротив кровати и долго смотрел на спящую женщину. То, что она прекрасна, не вызывало никаких сомнений даже теперь, в нынешнем ее состоянии. Он только никак не мог решить, какая Дебора нравится ему больше. Такая, как сейчас, голубоглазая, с волосами цвета созревшей пшеницы, или другая - темно-русая, с серыми внимательными глазами? Карл усмехнулся своим мыслям и скептически покачал головой.
Он зажег свечи в большом шандале и, оставив спящую Дебору, пошел в мастерскую.
Купленные накануне книги лежали с краю стола, всю остальную поверхность которого занимали рисунки, наброски к портретам двух дам, плошки с красками, угольные карандаши, кисти, еще ни разу не опробованные в Сдоме пастельные палочки, бумага, разбавители, воск, пластинки клея… Множество вещей, которыми он успел обрасти за немногие дни пребывания в городе.
Не судьба, подумал Карл, глядя на стол. Судьба…
Судьба? Он сунул руку в карман, нащупал мешочек с костями и вынул его на свет.
В наборе Карла было шесть костей, в этом - четыре. Разные традиции, непохожие игры.
Карл развязал мешочек, высыпал кости себе на ладонь и, не раздумывая, метнул их прямо с левой руки на стол. Деревянные кубики дробно ударили в столешницу между кувшинчиком со скипидаром и связкой пастельных палочек, и ни один из них не ушел с предназначенного им пустого пространства. Кости подскочили, закувыркались, замерли. Четыре шестерки.
Карл задумчиво смотрел на кости, решая, не попробовать ли еще раз. Четыре деревянных кубика, потемневших от времени и множества прикосновений, лежали на столешнице, выставив вверх грани, украшенные изображением шестиконечной звезды. Шесть, шесть и еще раз шесть… и снова шесть. Четыре шестерки с первого случайного броска.
Стоит проверить, решил он и пошел искать свой дорожный мешок. Мешок нашелся в сундуке, стоявшем в их с Деборой комнате. Еще через минуту шесть белых, как снег в горах, костей ударили в стенки деревянного стаканчика и вылетели на пол. Кости ударили в доски пола, подскочили и поскакали, переворачиваясь на ходу. Звук получился резким и довольно громким, и Карл в тревоге оглянулся на спящую Дебору, но та даже не пошевелилась, лежа все в той же позе, в какой он ее оставил. Когда Карл повернулся к замершим на полу костям, то даже не удивился, увидев шесть шестерок.
«Попробовать еще раз? - подумал он почти равнодушно. - Почему бы и нет?»
Карл собрал кости и бросил их снова. Шесть шестерок.
Где заканчиваются случайности и начинаются закономерности?
В памяти что-то тяжело ворохнулось. Какая-то мысль, или даже тень мысли, шевельнулась, обозначив свое присутствие, и исчезла, оставив «послевкусие», но не задержавшись достаточно, чтобы быть осознанной. Что-то было во всем этом не то чтобы знакомое, пережитое, нет, но все-таки известное. Что-то, о чем он знал, слышал или читал когда-то и где-то. Вот только что это было, Карл вспомнить не мог.
Значит, еще не время, решил он и снова пошел в мастерскую, оставив ровно дышащую Дебору спать и видеть сны.
Остаток ночи он провел, сидя за столом и читая книги, купленные в лавке Ивана Фальха.

8

На рассвете пришли монахи ордена Молчальников. Карл даже не знал, что у ордена в городе есть своя обитель, но оказалось, что есть. Монахи собрали мертвецов и оторванные части тел, погрузили на дроги и, молча помолившись в испоганенном кровавой резней доме, отправились восвояси. Пока они трудились и предавались молитве, Карл наскоро побеседовал с несколькими из соседей, вставших, как и большинство горожан, с солнцем, и уже через несколько минут соседский парень, карман которого обрел несколько медных грошей, отправился в неблизкое путешествие в Слободку, чтобы привести оттуда женщин, бравшихся за грязные уборки в богатых домах. Если Карл хотел оставаться жить в этом доме, а он и не думал его пока покидать, дом следовало привести в порядок. И не только дом. Карл попросил соседок нагреть для него воды, послал младшую дочь хозяина дома напротив купить съестного и несколько метров льняной ткани, затем, вернувшись в свою мастерскую, быстро написал несколько коротких записок и, запечатав их сургучом, снова спустился вниз. Теперь нежданный заработок достался еще двоим соседским мальчишкам, стремглав понесшимся выполнять доходные поручения Карла. А сам он дождался, пока из дома уйдут монахи, забрал у соседей два деревянных ведра с испускающей пар горячей водой, отнес их в баню на заднем дворе и вернулся к Деборе.
Она все еще спала. Дыхание ее выровнялось, и бледность сошла с лица, но то, как Дебора спала, сказало Карлу, что, как он и предполагал, будить ее - напрасный труд. Она проснется не сейчас, а когда придет время. Другое дело, что он не знал, когда придет это время, и, следовательно, должен был исходить в своих действиях из предположения, что спать она будет еще долго.
Покачав головой, Карл оставил Дебору и занялся более насущными делами, чем бессмысленное стояние над спящей женщиной. Первым делом он осмотрел содержимое сундуков и легко нашел купленное Деборой постельное белье, так что перестелить постель оказалось несложно. Он лишь задержался на секунду над дорожной сумкой Деборы, лежавшей в том же сундуке, где и льняные простыни, но искушение заглянуть туда, хотя и возникло - что правда, - было тут же с гневом изгнано прочь. Карл закрыл сундук и вернулся к кровати. Переложив Дебору на пол, он быстро поменял испачканные простыни и только после этого, снова подняв ее на руки, отправился в баню.
Как он и предполагал, его плащ был безвозвратно испорчен, и, значит, в списке дел, намеченных на этот день, прибавился еще один пункт, выполнить который в нынешних обстоятельствах будет совсем непросто. Чтобы купить новый плащ, ему пришлось бы оставить Дебору одну, но делать этого Карл пока не хотел. Возможно, потом, если его предположения о солдатской чести окажутся верными, он и сможет отправиться в город, тем более что там были и другие дела, но это зависело не только от него. Вернее, не столько от него, сколько от других людей.
Но жить можно и без плаща, решил Карл и стал отмывать Дебору от уже засохшей и превратившейся в бурую корку крови.
Карл не был брезглив, тем более его не пугала кровь. Чего-чего, а крови он видел не меньше, чем иной мясник за всю свою жизнь. Так что, обмывая Дебору, он не обращал совершенно никакого внимания на то, что именно он с нее смывает. Зато сам процесс обмывания спящей женщины оказался полон незнакомых Карлу впечатлений. Безвольное, податливое тело в его руках. Нежная белая кожа, медленно освобождающаяся от коросты запекшейся крови. Волосы, которые снова стали русыми, длинные и шелковистые, чуть вьющиеся волосы Деборы. Ее совершенная грудь, широкие бедра и крепкие ноги. Все это - ощущения прикосновений, зрительные образы и даже запах - неожиданным образом зажгли Карла, удивив его самого силой переживания, испытываемого им сейчас. Но овладеть спящей женщиной всегда казалось ему чем-то запретным, неприемлемым, противоречащим самой сути плотской любви. Поэтому в тот момент, когда он обратил внимание на то, как его руки смывают грязь и кровь с живота Деборы, Карл даже застонал от противоречия между охватившим его возбуждением и непристойностью своих мыслей. Усилием воли он взял себя в руки и продолжил мыть Дебору, лишь ускорив свои действия до предела, чтобы поскорее закончить начатое дело.
И все равно загнать демонов страсти, уже вырвавшихся на волю, обратно в узилище, созданное волей и привычкой, было непросто, и, когда, укутав вымытую, продолжавшую мирно спать Дебору в кусок полотна, он нес ее в спальню, Карл был уже в оке тайфуна. Он с огромным трудом удерживал себя в рамках разумного, но чувствовал, что стены его воли дают трещины и ему следует спешить. Поэтому, уложив женщину в постель и накрыв ее одеялом, Карл едва ли не бегом бросился в свою мастерскую.
Его руки дрожали от нетерпения, когда он закреплял кусок картона на большом мольберте, и вожделение, затопившее его душу, заставило его выбрать пастельные карандаши вместо угля, потому что образы, роившиеся в его голове, требовали теплого живого цвета, а не серых линий, оставляемых на бумаге углем. Однако это было все, на что хватило его железной воли. Особенно могучая волна, родившаяся в его рвущемся из груди сердце, смела последние барьеры и затопила сознание.

Глава шестая
КОСТИ СУДЬБЫ

1

На этот раз, как, впрочем, уже случалось с ним в прошлом, Карл погрузился в переживание своих эмоций так глубоко, что отвлечь его от этого сладкого ужаса не могли никто и ничто. Это не означало, однако, что он полностью и окончательно прервал связи с внешним миром, как иногда случалось с другими художниками. Просто окружающий мир перестал существовать для него в той мере, в какой существовал обычно. Мир утратил значительную часть своей вещественности и значимости, но не исчез вовсе.
Как в тумане, спускался Карл несколько раз - сколько? - вниз, чтобы получить ответы, принесенные ему мальчишками от тех, к кому Карл их посылал, или чтобы встретить женщин, пришедших делать уборку в его испоганенном доме, или чтобы получить из рук княжеского герольда свиток, запечатанный гербом Семи Островов, но каждый раз Карл делал это, как сомнамбула или лунатик, не просыпаясь и не возвращаясь окончательно в вещный мир из своего собственного мира химерических видений. Он откликался на зов, приходящий извне, спускался из своей мастерской вниз, открывал дверь, выслушивал то, что хотели ему сказать люди, представавшие перед ним намного менее реальными, чем то, что стояло сейчас перед его глазами; он что-то говорил, брал и возвращал, делал распоряжения, но неизменно возвращался наверх, в мастерскую, к своей работе, моментально забывая при этом, ради чего только что ее прервал.
Когда он наконец очнулся от зачарованного сна, когда мощная энергия страсти и вожделения вышла из него до капли, пролившись волшебным эликсиром цвета и света на недавно еще девственно чистый картон, Карл почувствовал, что он неимоверно устал, отдав рисунку все, что у него было, но одновременно он почувствовал, как возвращаются к нему силы, вливаясь в опустевший сосуд его души извне. Это было странное, но давно знакомое и желанное ощущение. Пьяная легкость во всем теле, ощущение сладкого утомления и бурлящей от притока новой жизни крови. Это было похоже на то, что испытывает истинный кавалер после ночи, полной любви и вина. Такая ночь, это верно, отнимает силы, но она же дарит радость жизни и, значит, дарует новые силы - меняет кровь, как говорят знающие жизнь люди.
Стук в дверь повторился, и Карл понял, что из забытья его вывело не только окончание работы, но и настойчивый, не в первый раз, вероятно, повторяющийся нервный стук. Он вздохнул, с сожалением оставляя позади мир грез, с новым интересом посмотрел на сделанный им рисунок, удивленно пожал плечами и, накрыв картон тряпицей, пошел открывать.
Судя по освещенности комнаты, было уже близко к полудню. Внизу все было прибрано и отмыто, и окна открыты настежь, но запах пролитой ночью крови еще до конца не выветрился. Карл подошел к двери, открыл ее и снова удивился - во второй раз! На пороге его дома стояла дама Виктория Садовница, облаченная в длинный изумрудно-зеленый плащ с капюшоном, закрывавшим ее воронова крыла волосы.

2

- Добрый день. - Чувствовалось, что Садовница прилагает немалые усилия, чтобы выдерживать нейтральный тон. Ее что-то сильно тревожило, иначе она не пришла бы к Карлу, тем более в такой день, но в то же время и показывать свою тревогу, которая есть слабость, она не желала.
- Да уж, - усмехнулся Карл, которому в данном случае скрывать было нечего да и незачем, - добрый.
Воцарилось неловкое молчание, тем более неприятное для Виктории, что она все еще стояла за порогом. Похоже, она просто не знала, как начать разговор, и начинала из-за этого волноваться. А Карлу молчание было не в тягость.
- Можно мне войти? - наконец спросила Виктория.
- Можно. Проходи. - Карл посторонился, пропуская Садовницу, и сделал приглашающий жест рукой.
- Спасибо.
Кивнув Карлу, она с видимым облегчением прошла в дом и остановилась.
Ну-ну, усмехнулся Карл, наблюдая за женщиной. Посмотри.
Не скрывая своего интереса, Виктория медленно огляделась вокруг, но после уборки, устроенной утром, смотреть, собственно, было не на что. Вот разве только запах… Запах пролитой крови все еще напоминал о том ужасе, который случился здесь ночью.
- Пойдем наверх, - предложил Карл. - Здесь все еще пахнет смертью.
Виктория ничего не ответила, но послушно пошла впереди него к лестнице и по ней наверх, в мастерскую Карла.
- Что-нибудь случилось? - спросил Карл, когда они оказались в комнате.
- А разве нет? - Лицо ее ничего не выражало, но глаза были полны тревоги.
- У меня, - кивнул Карл. - Или оборотень заходил и к тебе?
- Нет, - ответила Виктория ровным голосом. - Ко мне оборотень не заходил. А что с твоей женщиной, Карл?
- Ты имеешь в виду мою рабыню? - уточнил он, беззастенчиво рассматривая ее лицо.
- Она тебе больше не рабыня, - покачала головой Виктория. - И не делай вид, что ты меня хочешь. Ты меня не хочешь.
Неплохой ход, согласился в душе Карл. Ты напомнила мне, что ты Видящая, но я этого и не забывал, милая.
- Она цела, - сказал он вслух, решив, что обсуждать свои отношения с Деборой не будет. - Она потеряла сознание до того, как пришел оборотень.
- И он ее не тронул? - Это не было удивление, Виктория просто уточняла.
- Не тронул, - согласился Карл. - Странно, не правда ли?
- Не знаю, - ответила Виктория после секундной паузы. - Я мало знаю об оборотнях. А ты?
- Я тоже. - Карл все-таки достал свою трубку. - Но мне не приходилось слышать о том, чтобы оборотень оставлял после себя живых.
- Тебе следует радоваться, а не задавать вопросы.
Карл услышал в ее голосе нотку горечи и мысленно кивнул, запоминая и эту интонацию тоже.
- Я радуюсь, - сказал он и увидел, что Виктория с неожиданным любопытством смотрит на брошенные на стол кости.
- Бросаешь кости, Карл? - спросила она, подходя к столу и рассматривая находившиеся на нем предметы.
- Да вот, - усмехнулся он, - метнул пару раз…
- Что выпало, не расскажешь? - Виктория обернулась и посмотрела ему в глаза.
- Нет, - покачал он головой. - А что, многие пробуют?
- Не знаю, многие ли, но некоторые пробуют. - Она отвернулась и, обойдя стол, начала рассматривать лежащие там рисунки.
- А ты? - спросил Карл вдогонку.
- Мне нельзя, - ответила она равнодушно. - Я Видящая. Кто она?
- Кто? - Карл подошел ближе и увидел, что Виктория смотрит на рисунок, который оказался последним среди набросков, сделанных в доме Анны. Галина.
- Очень красивая женщина… - Виктория подняла на него испытующий взгляд. - И я ее уже видела.
Вот это было неожиданно. Где могла видеть дама Виктория Садовница Галину Нерис?
- Да что ты говоришь? - усмехнулся Карл. - И где же?
- У себя дома, - улыбнулась Виктория. - А где ты, Карл, видел ее портрет? И когда?
У нее дома висит портрет Галины? Карл мысленно покачал головой, в очередной раз поражаясь превратностям судьбы. Впрочем, это мог быть и другой портрет. Совсем другой.
- Вероятно, во сне, - пожал он плечами. - Я, знаешь ли, люблю красивых женщин. И ты одна из них.
Виктория продолжала смотреть ему в глаза. По всей видимости, завязав разговор, она успокоилась, хотя тревога ее не покинула полностью.
- Не утруждай себя понапрасну, Карл, - сказала она. - Я тебе не нужна, и я об этом знаю. А ты знаешь, что знаю я…
Она улыбнулась, но улыбка вышла холодная. Никакая. Даже портрет Галины ее не заинтересовал по-настоящему, хотя, казалось бы, должен был. Существовало что-то другое, что занимало мысли Виктории, но об этом пока не было сказано ни слова.
- А что ты знаешь про Кости Судьбы? - спросил Карл.
Вот теперь она удивилась.
- Я знаю, - сказала она после небольшой запинки. - Но даже я, Карл, знаю не все. А ты? Откуда ты знаешь про Кости Судьбы и что ты знаешь?
- А я ничего и не знаю, - снова улыбнулся Карл. - Расскажи мне, какие они?
- Что ты имеешь в виду? - Было очевидно, что Виктория не поняла его вопроса. Или они говорили о разных вещах?
- Ну, - объяснил Карл, - как они выглядят? Что в них особенного? Вырезаны они из кости дракона или, скажем, из изумрудов?
Что-то ворохнулось в памяти, когда он упомянул про изумруды, какое-то давнее воспоминание, вернее - его след. Что-то невнятное, так и не воплотившееся в слова или образы. Тем не менее что-то, что могло, по его внутреннему ощущению, оказаться чрезвычайно важным. Но Карл так и не смог сейчас вспомнить что-нибудь более конкретное, однако запомнил след и решил вернуться к этому позже.
- Ах, это! - Садовница понимающе улыбнулась. - Нет, Карл, это не так. Это все сказки. Кости Судьбы могут быть любыми. Такими, как эти, например, а могут быть и другими. - Она посмотрела в окно, как будто ожидала найти там подходящие примеры. - Говорят, в коллекции Игнатия Кузнеца восемь сотен наборов костей… Я видела только самые дорогие и ценные из них. И все они могли бы стать Костями Судьбы, Карл. Любые из них. Кстати, у Игнатия есть и кости, выточенные из драконьего рога, и шесть костей из шести первых камней. Но это неважно. Важно не то, какие метаются кости, а то, чья рука, как и для чего их бросает. Понимаешь?
- Понимаю, - кивнул Карл. - А ты, Виктория, смогла бы?
- Нет, - печально улыбнулась волшебница. - Если бы я бросила Кости Судьбы, последствия были бы ужасны, и прежде всего для меня самой.
- Но ты знаешь как? - Карл не собирался отпускать мелькнувшую нить.
- Теоретически да, - кивнула Виктория. - Но я не думаю, что это подходящая тема для разговора.
Было очевидно, что Карл вплотную приблизился к границам дозволенного.
- Это описано в какой-то книге? - спросил он. - В ваших книгах?
- Карл, - мягко улыбнулась Виктория, - ты вторгаешься на чужую территорию.
- Я знаю, - так же мягко ответил Карл.
- Значит, ты должен знать и то, что я не отвечу.
Виктория отвернулась и продолжила нарочито внимательно изучать его рисунки.
- А если я предложу тебе сделку? - спросил Карл ее спину.
- Не уверена, что у тебя есть что-нибудь, что компенсировало бы мое предательство. - Ее голос был сейчас холоден, но чувствовалось, что пока она себя сдерживает. Вероятно, она все еще не хотела прерывать разговор.
- Да, - тихо сказал Карл. - Это серьезный вызов моему воображению. Но, может быть, это?
Он подошел к мольберту и сдернул тряпку, закрывавшую картон. Виктория медленно обернулась, посмотрела на рисунок и начала стремительно бледнеть.
- Откуда ты… - Она не могла говорить. - Ты не мог… Никто…
- Не знаю, что ты имеешь в виду, - ровным голосом сказал Карл. - Но я думаю, что мог бы тебе помочь.
- Я могу его взять? - В голосе Виктории все еще жило испытанное ею потрясение.
- Бери, - согласился Карл. - Ведь твоего портрета я так пока и не написал.
- А напишешь? - Она все-таки оторвала взгляд от рисунка и снова посмотрела ему в глаза.
- Кто знает, - пожал он плечами. - Если сама Видящая не может сказать, то кто я, чтобы предсказывать будущее?
- Напишешь, - сказала она через минуту. В ее голосе звучало удивление. - Что ты хочешь знать?
- Все, - твердо сказал Карл. - Все, что знаешь ты.
- Не много, - нехотя призналась Виктория. - У нас есть… книга… - Она вдруг замолчала, явно о чем-то задумавшись. - Ты думаешь… - голос Виктории, когда она заговорила, был тих, но, казалось, он вибрирует от внутреннего напряжения, - ты думаешь, кто-то бросает Кости?
- Слишком много случайностей, - пожал плечами Карл.
- Да, пожалуй, - подумав, согласилась Виктория. - И время подходящее…
- Ты начала что-то говорить о книге, - напомнил Карл.
- Да, - кивнула Виктория, но было видно, что мысли ее сейчас заняты чем-то другим. - Была, и там…
- Так есть или была? - прервал ее Карл.
- Что? - встрепенулась Виктория.

- Книга. - Карл был терпелив. - Сначала ты сказала «есть», а потом - «была». Так она есть или была?
- Ах да, - поняла наконец Виктория. - Есть, конечно. Но было две копии, и одна из них хранилась… Неважно, где она хранилась, но там мне было легче ее читать. А потом ее украли вместе с еще несколькими книгами. Скорее всего, кто-то из своих или кто-то из других Семей, но, сам понимаешь, в этом никто никогда не сознается.
- Понимаю, - усмехнулся Карл. - Вор берет не для того, чтобы его повесили. А что за книга?
- Ну, - сказала Виктория, возвращаясь к разговору, - это рассказ о разных редких и чудесных вещах. Не сказки, Карл, но иногда очень похоже на сказку, потому что тот, кто записал эти рассказы, тоже знал большинство историй с чужих слов. Книга очень старая, написана она тогда, когда еще не было Шести Семей, и я думаю, что копии книги есть и у Кузнецов, и у Геометров, и у других, возможно, тоже. Но это неважно. Важно, что именно в этой книге и записан рассказ про Кости Судьбы. Я тебе уже говорила, что для этого подходят любые кости, главное не в них, а в том, что надо знать формулу, уметь эту формулу соблюсти и твердо знать, чего именно ты хочешь.
- И быть волшебником, - задумчиво добавил Карл.
- Необязательно, - покачала головой Виктория. - Необязательно. Достаточно, если у тебя есть какая-нибудь магическая вещь. Что-нибудь вроде рога единорога или камня мечты, или, скажем, тебе довелось заполучить зачарованное оружие иных…
- Ты имеешь в виду нелюдей? - Карл был искренне удивлен. - А разве от них что-нибудь осталось? - поднял он в удивлении бровь.
- Не знаю, Карл. - Виктория пожала плечами. - Говорят, да, но я никогда не слышала ни об одной их вещи.
- Продолжай, - попросил Карл.
- Да, собственно, я тебе уже все рассказала, - холодно улыбнулась Виктория. - Ну еще надо выбрать правильный момент.
- Например, полнолуние? - спросил Карл.
- Да, - подтвердила Виктория. - Или затмение, или солнцеворот.
- Или Новое Серебро, - кивнул Карл.
- Возможно, - кивнула Виктория. - И еще: бросают только с левой руки, и бросать надо двенадцать раз, но не чаше одного раза от луны и до луны.

Предыдущая страница 11 Следующая страница


Карл Ругер. Боец 12

- Значит, ночью? - уточнил Карл.
- Возможно, - согласилась Виктория. - Но я точно не знаю. Там было написано: «от луны до луны».
- А формула там была? - спросил он.
- Была. - Она говорила сейчас очень тихо. - Но я тебе, Карл, ее не скажу. Тебе нельзя бросать Кости Судьбы.
Она смотрела на Карла так, как если бы ожидала, что он начнет ее расспрашивать, или просто прервет, или сделает еще что-нибудь в этом же роде, но Карл молчал. Он не отвел взгляд, а продолжал смотреть ей в глаза, но ничего не делал и ничего не говорил. Он ждал. И говорить пришлось ей.
- Я не знаю, кто ты, Карл, - сказала Виктория. - Но я знаю, что ты совсем не тот, кем хочешь казаться. Ты очень странный человек, Карл, и очень опасный. Я не удивилась бы, узнав, что ты маг, но в тебе нет Силы и Дара у тебя нет. Я бы почувствовала… И это странно, потому что ты… Не знаю.
Она покачала головой, как бы примиряясь с тем, что не может высказать словами то, что чувствует, знает, видит. А может быть, только делала вид, что не знает, не желая сказать всего.
- Да, - сказала Виктория, помолчав. - Ты другой. Я не знаю, что это, но знаю, что именно тебе, как и мне, нельзя бросать Кости Судьбы.
- Почему? - Карл счел, что имеет право и на этот вопрос.
- Потому что броски Костей Судьбы разрушают порядок. Ты же знаешь, когда Кости брошены, может случиться что угодно. Даже то, чего случиться не может. Это желание бросающего расчищает себе дорогу к воплощению. И это опасно, Карл. Я не знаю, кто и зачем бросает сейчас Кости, но он сумасшедший! Он может погубить и себя, и всех нас…
Она запнулась и вновь, как уже происходило раньше, замолчала, думая о чем-то настолько важном для нее, что она готова была даже прервать разговор.
- Да, - согласилась Виктория с какой-то невысказанной вслух мыслью. - Возможно.
Она снова посмотрела на терпеливо ожидающего продолжения Карла.
- Ты обещал, - сказала она. - Может быть, ты и сможешь… Я не желаю тебе зла, Карл. И готова даже помочь, хотя еще не знаю в чем. Но если начнешь бросать ты, равновесие может быть разрушено так, что погибнешь не только ты сам, но и многие близкие и далекие, но связанные с тобою люди.
- Спасибо, - сказал он серьезно и поклонился.
- Прощай. - Она повернулась, чтобы уйти, но Карл ее остановил.
- Постой, - сказал он, снимая картон с мольберта. - Ты забыла рисунок.
Он завернул рисунок в кусок полотна и протянул ей.

3

«Зачем же ты приходила на самом деле? - подумал Карл, провожая взглядом уходящую вниз по улице Викторию. - Что ты хотела мне сказать, женщина? И о чем промолчала?»
Он перевел взгляд на мужчину, рассматривавшего товар в мастерской столяра, расположенной всего в трех домах от дома Карла, и, поймав быстро брошенный взгляд в свою сторону, кивнул, приглашая незнакомца подойти. Тот сказал что-то столяру, вежливо поклонился и медленно пошел вдоль улицы. Карл стоял на пороге, дожидаясь, когда мужчина достигнет его дверей.
- Доброго дня, мастер Карл, - сказал мужчина подходя. - Меня зовут Марк. Август не мог прийти сразу, он освободится только к вечеру. Но вы можете говорить со мной, как с ним.
- Как с ним, не могу, - улыбнулся Карл. - Я думаю, вы понимаете, Марк.
- Понимаю, - кивнул тот. - Просто Август подумал, что дело спешное…
- Спешное, - согласился Карл. - Но не настолько. Вы служите в княжеской дружине?
- Да, - кивнул Марк. - Я, как и Август, лейтенант.
- Спасибо, Марк, - поблагодарил Карл. - Может, стаканчик бренди?
- Не откажусь, - усмехнулся Марк. Он был невысок, но кряжист, широкоплеч. В его поведении чувствовалась уверенность бывалого и знающего себе цену человека. Да и, судя по возрасту - Марку было явно за тридцать, - лейтенант успел немало увидеть и пережить, прежде чем дорога жизни привела его в Сдом.
Войдя вслед за Карлом в дом, Марк остановился, принюхался и зло усмехнулся:
- Кровищи небось было - хоть купайся!
- Да, хватало, - равнодушно откликнулся Карл, отправившийся за купленным соседской девушкой бренди. - А что, Марк, не часто забредают в Сдом оборотни?
- Не знаю, - ответил лейтенант. - За три года, что я здесь, это первый. Но в Рудных горах они не редкость.
- Рудные горы? - с интересом спросил Карл, возвращаясь к столу с кувшином и стаканами. - Далеко же вы забрались лейтенант.
Карл не уточнил, что он имеет в виду, но Марк, видимо, понял его правильно.
- Судьба, - пожал он плечами. - Само как-то вышло.
То, что лейтенант Марк не из Приморья, было видно и так, но то, что он родом с Высокой Земли, догадаться было трудно - лейтенант говорил на низинном диалекте без акцента. Однако Марк был вежлив и сам подсказал Карлу, откуда он родом. Карл кивнул и разлил бренди.
- Приходилось с ними встречаться? - спросил он, когда они оба сделали по первому глотку и почти одновременно достали из карманов трубки.
- Да, - кивнул Марк, неторопливо и обстоятельно снаряжая свою трубку с коротким чубуком. - Один раз в детстве, я еще пацаненком был, девка-лиса забралась в наш курятник. А я не знал, кто там, в курятнике, думал куница или лиса, ну и полез с вилами. Хорошо, что дом у нас небедный был, и вилы - не деревянные, а железные, а то бы уже не было ни меня, ни этого разговора.
Марк усмехнулся в густые усы, закрывавшие его верхнюю губу, и, взяв со стола горящую, несмотря на дневное время, свечу, закурил.
- Да, - продолжил он, выпустив первый дым. - Сунулся, увидел и сначала даже не понял, что происходит. Она красивая была, эта девка, молодая… Ну ты понимаешь, капитан! Она же голая была, лиса эта, а я голых баб до того времени всего-то и видел, что собственную мать, когда та на речке мылась. Ну да не на что там было особенно-то смотреть, я мать имею в виду, если ты не понял. Я у нее седьмой ребенок был, и после меня еще трое народились. Сам понимаешь. А тут молодая, красивая, груди торчат, между ног волос рыжий вьется, а сама вся белая…
Марк покачал головой, словно удивляясь своим воспоминаниям.
- А потом я лисью морду ее увидел и пасть окровавленную и, поверишь, обосрался. Как есть обосрался. А она, видно, дурочка еще была, молодая… Бросилась на меня, не подумав, а я со страху вилы-то и поднял. Вот она и напоролась. Прямо сиськами… Закричала…
Лейтенант снова на секунду замолчал, глотнул бренди и закончил рассказ неожиданно просто и коротко:
- Убежала она, и хорошо, что убежала. И для меня, и для нее хорошо.
- А второй раз? - спросил Карл, решивший больше не расспрашивать Марка о девушке-лисе. То, что Марк рассказал ему не всю историю и, скорее всего, не так, как было на самом деле, он понял и без дополнительных вопросов, а что тогда произошло с Марком на самом деле, было, очевидно, личным делом лейтенанта и Карла не касалось.
- Второй? - переспросил Марк. - Был и второй, но эта история много хуже закончилась. Это когда я уже у графа нашего, Давида, в дружине служил, да и оборотень матерый попался… Волк он был. Здоровущий… Настоящих-то волков таких и не бывает, капитан. Он, понимаешь, из этих был, которые полностью обращаются. Злой, жестокий… Пока справились с ним, - а нас пятеро, между прочим, было, - он трех наших уложил, честное слово… До сих пор, как вспомню, жуть берет. Монстр! Монстр и есть.
Марк оказался приятным собеседником и великолепным рассказчиком, а историй он знал столько, сколько может знать много попутешествовавший по миру бывалый солдат, к тому же человек от природы любознательный и неглупый. И бренди в компании Марка тоже пился легко и уходил незаметно. Они проговорили с ним почти два часа, беседуя ни о чем и обо всем, но все хорошее когда-нибудь да заканчивается, и в конце концов Марк ушел - ему надо было вскоре заступать в караул, - и Карл вернулся к своим делам и заботам. Спешить ему сейчас вроде бы было некуда, но и солнце никогда никого не ждет. Оно явно уже перевалило через вторую послеполуденную отметку.
Карл налил себе еще бренди и поднялся на второй этаж. Прежде всего он подошел к Деборе, но она все еще спала, и Карл, постояв пару минут над ней, пошел в свою мастерскую.
Войдя в комнату, он сначала остановился на пороге, посмотрел на пустой мольберт и вспомнил рисунок, унесенный Садовницей. Секунду ему казалось, что картон остался на месте, так ярко и с такими деталями воспроизводила память рисунок. Потом он медленно подошел к столу. Кости по-прежнему лежали там, где он их оставил. Четыре шестерки.
«Так зачем же ты спрашивала о результате?» - спросил он мысленно Викторию, но ответа, как и следовало ожидать, не получил.
Тогда Карл решил узнать ответы на другие вопросы. С краю стола лежали княжеский свиток и две записки. Он начал с записок.
Первая была от Михайлы Дова. Аптекарь сокрушался по поводу случившегося и сообщал Карлу, что у него есть корень негоды и что он может приготовить эссенцию. Это были хорошие новости. Плохие содержались во второй записке. Секретарь Филолога сообщал, что Великий Мастер занят и встретиться с мастером Карлом Ругером из Линда не может. Впрочем, расстраиваться по этому поводу Карл не стал. Нет так нет. И он взялся за пергаментный свиток.
В княжеском послании содержалось пожелание скорейшего выздоровления рабыни мастера Карла (даже так?! - усмехнулся Карл), сожаления по поводу случившегося и сетования на наступившие неспокойные времена. Далее следовало предложение начать работу над портретом княгини Клавдии в начале следующей недели, а завершалось письмо формальным приглашением на бал по случаю Серебряного Полнолуния, который имеет состояться завтра после заката.
О том, что горожане устраивают завтра маскарад, Карл уже сегодня слышал от Марка, о бале - тоже.
Ну что ж, решил он, почему бы и нет? Вот только что мне надеть?
Об этом следовало подумать, но решать и эти вопросы все равно придется завтра.
Карл отложил письма, обошел стол и, как это сделала утром Виктория, посмотрел на свои рисунки. Наброски, сделанные в доме Виктории, и наброски, сделанные в доме Анны… Он остановил взгляд на портрете Галины. Смотрел некоторое время, потом взял его в руки и, вернувшись к стулу, сел.
Галина. Карл несколько минут рассматривал рисунок, как бы ощупывая взглядом каждую линию, которую провела его собственная рука, каждый штрих. Потом он встал и стал искать на столе другие рисунки. Их было четыре, а могло быть… Сколько их могло бы быть, дай Судьба ему время и отпусти он свою душу в свободный полет? Но это был праздный вопрос, случайный и неважный.
Карл выложил перед собой все четыре рисунка. Карла, София, Меч…
Нет, решил он, изучив получившийся ряд, не так.
Карла, София, Галина, Меч. Именно так.
Но почему?
Ответа не было. Пока.
Ветер воспоминаний всколыхнул туманные толщи в долинах его памяти, высвобождая из-под пелены забвения, открывая взору сознания прошлое, каким оно было тогда, когда Карл шел по нему во плоти.

Карла

Как-то, много лет назад, дорога привела его в Женеву. Поселившийся в окрестностях города, старый приятель пригласил его пожить в недавно купленном доме, из которого открывался чарующий вид на горы и огромное, подобное божественному оку озеро. Женева оказалась тихим и опрятным городом. В нем жили спокойные трудолюбивые люди. Дом Льва Скомороха был просторен и богат, как и подобает дому вышедшего на покой полководца. В нем было много замечательного оружия и книг, многие из которых Карл никогда не читал, а о существовании некоторых даже не слышал. Он великолепно проводил время, деля его между неторопливыми и обстоятельными беседами со Львом, пешими и конными прогулками по живописным окрестностям города и чтением книг. На восьмой день его пребывания в городе Карл получил приглашение в замок маркграфа. Однако принял его не старик Ромуальд, а его жена. Карла постарела за эти годы. Погасла зелень ее некогда прекрасных глаз. Атласная кожа одрябла и побурела, лицо испещрили морщины. Она была уже совсем седая и выглядела настоящей старухой, какой и была на самом деле. Но что-то от прежней Карлы все еще оставалось в маркграфине, и Карл это не столько видел, сколько чувствовал.
Они проговорили почти весь вечер, и это была хорошая беседа. Это был разговор двух умных людей, за плечами которых была любовь, не оставившая горечи, и длинная дорога жизни. Когда они прощались, Карла предложила ему остаться в Женеве. Она предлагала ему жениться на любой из своих семи внучек, даже на самой любимой - Вере, которой едва исполнилось три года. Карла просила, практически умоляла его остаться, поселиться в Женеве, пустить корни, чтобы стать сенешалем и маршалом при дворе маркграфа, но Карл только улыбнулся ей и, опустившись на колени, поцеловал ее темную морщинистую руку. На следующее утро он покинул город, чтобы более в него не возвращаться.

4

«Так почему же ты пришла ко мне теперь? - спросил он Карлу. - О чем решила напомнить? Что спросить?»
Но ответа не было, рисунок молчал.
«А ты? Что скажешь ты?» - спросил он Софию.
Несомненно, София пришла не просто так. Она никогда ничего не делала без умысла, так о чем же хотели сказать ему эти страстные губы? О многом, надо полагать, но прежде всего, видимо, о мече.
Меч.
Меч человека или человек меча?
Карл взял в руки свой ночной рисунок, посмотрел и перевел взгляд на Галину.
О да, решил он наконец. Меч. Гавриель Меч и Галина Нерис.

Галина

Если у Галины Нерис и был изъян, то это был недостаток такого рода, который большинство кавалеров считали достоинством. Совсем иначе отнесся бы к этому ее супруг, но, к своему счастью, он все еще пребывал в счастливом неведенье. Гектор Нерис был ослеплен красотой своей жены, он упивался счастьем обладания самой красивой женщиной Зеленого Дола, он гордился Галиной как самым ценным трофеем, полученным им в жизни. Увы, все обстояло совсем не так, как он себе вообразил. Многие при дворе знали это и посмеивались над Гектором, делая это, впрочем, тайком, потому что железная длань Нериса была беспощадна и впечатляюще смертоносна. Задевать Гектора опасались все без исключения и уже давно. Карл был, пожалуй, единственным, кроме, может быть, императора Яра, кто не боялся сурового кондотьера, но именно он, Карл Ругер, и был, по-видимому, тем единственным человеком в окружении Нериса, кто не мог без печали смотреть на то, что делает с этим славным человеком красавица Галина. К несчастью, именно ему кондотьер и заказал портрет жены.
И теперь, стоя перед почти законченным полотном, вглядываясь в уже ожившее и зажившее своей собственной жизнью лицо Галины, Карл испытывал смешанные чувства удовлетворения и сожаления. О да! Он был удовлетворен тем, как справился со своей задачей. Как художник он просто не мог не гордиться полным и неоспоримым успехом, достигнутым там, где мало было одного мастерства, где требовалось запечатлеть нечто, что формальному воплощению обычно не поддается - божественную красоту. Однако с другой стороны… Карл взглянул в наглые голубые глаза Галины, и сердце сжалось от тоски и жалости к человеку, которого он искренно уважал.
«И ведь Гектор все это увидит! - сказал он себе честно, отступая на шаг назад. - Не может не увидеть!»
- Человек! - сказал он вслух, не оборачиваясь. - Уйди! Я не люблю, когда мне дышат в затылок.
Этот любопытный кавалер торчал у него за спиной уже несколько минут и раздражал Карла неимоверно.
- Как скажете, мастер, - ответил спокойный баритон. - Скажете уйти - уйду. Предложите выпить вина - выпью.
Карл посмотрел через плечо. В нескольких шагах позади него стоял высокий стройный мужчина, одетый как простой солдат, но опоясанный мечом, на рукояти которого сверкали крупные, чуть тронутые огранкой алмазы. Лицо у мужчины было смуглое, красивое и умное, миндалевидные карие глаза смотрели на Карла иронично, но не обидно. Поза, расположение тела в пространстве, посадка головы - все выдавало в нем умелого и опытного бойца.
Ну, усмехнулся про себя Карл, спокойно рассматривая незнакомца, и кто же ты такой, добрый человек?
Он быстро перебирал в уме варианты, но, если честно, делал это только ради проформы. Или по привычке. Любое дело надо делать хорошо или не стоит его делать вовсе. А ответ он уже знал, как знал и то, что предложит своему нежданному гостю вина и будет рад, если тот, как и обещал, примет его предложение.
- Что скажете, маршал? - спросил Карл, продолжая без стеснения рассматривать одного из лучших, а пожалуй, что и лучшего полководца эпохи. К тому же Гавриель Меч был еще и художником, настоящим художником.
- Она в самом деле такая шлюха, как кажется, или это мое больное воображение? - Маршал не улыбался. Он был серьезен.
- А что, так заметно? - вопросом на вопрос ответил Карл, который на самом деле знал уже ответ на свой вопрос. Знал это и Гавриель, поэтому, ничего не ответив, он подошел ближе, рассматривая детали.
- У Гектора будет повод вас убить, - сказал он задумчиво через минуту. - На чем вы размешиваете пигменты?
- На ореховом масле, - в тон Гавриелю ответил Карл. - Может быть, сказать, что портрет не вышел?
- А смысл? - Маршал нагнулся к самому полотну, то ли разглядывая что-то, то ли принюхиваясь. - Это даммара или фисташковая смола?
- Янтарь и воск. - Карл отложил кисти и полез в карман за трубкой. - Да, смысла нет, и дело не в том, что я его боюсь.
- Не сомневаюсь. - Теперь Гавриель отошел на шаг назад. - Это вы командовали опорным полком при Лидере? Кстати, первый раз вижу такой странный контраст. Это мискит и горная зелень?
- Да, - кивнул Карл, закуривая. - Мискит и малахитовая зелень. Так работали старые мастера на побережье.
- Иеремия Диш? - Гавриель тоже достал трубку. - А где же обещанное вино?
- Будет, - усмехнулся Карл и несколько раз хлопнул в ладоши. - Откуда вам известно про Лидер?
- Слухами земля полнится, - улыбнулся маршал и неожиданно поднял бровь, увидев мальчишку, принесшего вино и стаканы. - Однако.
- Спасибо, Эф, - кивнул Карл, принимая у своего слуги кувшин. - Иди.
- Славный мальчик. - Гавриель проводил Эфа долгим взглядом и повернулся к Карлу. - И услужливый.
- Но вы ведь не это хотели сказать, не правда ли? - Карл смотрел Гавриелю в глаза. - Он вам понравился.
- Да, - серьезно ответил Гавриель.
- Берите, - кивнул Карл. - С вами ему будет лучше, чем со мной. - И денежнее.
- Не обижу, - буркнул Гавриель и закурил. - А вы, оказывается, проницательный человек.
- Мы оба художники, - пожал плечами Карл.
- Я поговорю с Гектором, - сказал Гавриель, снова поворачиваясь к злополучному портрету. - Но услуга за услугу.
- А мальчика вам не довольно? - поднял бровь Карл.
- Мальчик - это любезность, а услуга… - Гавриель сделал паузу, как бы размышляя, какой пример привести. - Вот если бы я пригласил вас…
- Браво! - улыбнулся Карл. - Но ведь не пригласите?
- Нет, - покачал головой Гавриель. - Нет, но что-то другое - обязательно.
- Дайте мне угадать. - Карл разлил вино и протянул Гавриелю стакан. - Яр решил идти на юг?
- Решил, - кивнул Гавриель и отпил немного вина. - Хорошее вино, но, на мой вкус, слишком крепкое.
- Армию возглавите вы. - Карл не спрашивал, он рассуждал вслух. Ведь было очевидно, что, реши император вести армию сам, он не стал бы вызывать в ставку маршала Гавриеля. - А я, стало быть, получу Левую Руку?
- Я рад, что в вас не ошибся, - улыбнулся Гавриель. - Так как?
- Снова война, - скептически прищурился Карл. - А я только-только стал приходить в себя.
- Я тоже люблю живопись больше войны, но такова наша судьба, Карл. - Гавриель отпил из стакана и ухмыльнулся. - Когда вы вели колонну через Драконье Крыло, много вы думали о красках и кистях?
Он снова посмотрел на полотно.
- А она и в самом деле красавица. - Гавриель показал зубы в широкой улыбке. - И притом первостатейная шлюха. А вы, Карл, гений. Выпьем за это!

5

Стук в дверь отвлек Карла от воспоминаний. С сожалением положив на стол портрет Галины Нерис, он прислушался к шуму, раздававшемуся внизу. В его дверь стучал нетерпеливый и властный человек, привыкший, что все делается только так, как желает этого он сам, и так быстро, как ему хочется.
Ну-ну, усмехнулся Карл, если ты тот, о ком я думаю, то тебе полезно немного подождать. Смирение - сестра истинного величия. Глупая фраза, но к данному случаю подойдет.
Карл взял со стола стакан бренди, о котором совершенно забыл, сделал глоток-другой и только после этого пошел открывать дверь, по-прежнему сжимая стакан в левой руке.
«А в правую можно взять трубку - или это будет уже лишнее?» - подумал он, отодвигая засов.
- Ты уверен, что это был оборотень? - спросил прямо с порога Игнатий Кузнец.
Выглядел он скверно, усох как-то, потемнел, но глаза его смотрели живо, и в этих глазах плескалось так много разнообразных чувств, что разобраться в этом хаосе было невозможно. Кузнец не поздоровался и не потратил ни одной лишней секунды на принятые среди людей формулы вежливости.
- Ты уверен, что это был оборотень? - спросил он и вперил в Карла свой взгляд из-под бровей.
- А кто? - в свою очередь спросил Карл, стоящий в дверях, и с сожалением покачал головой: - Нет, Игнатий, не томи меня, пожалуйста! Говори сразу, если знаешь, кто еще может оторвать руку гвардейцу Кузнецу или разорвать ему грудь.
- Значит, оборотень. - В голосе Игнатия явственно звучали тоскливые нотки. Не страх, не гнев, а тоска.
- Вот и я тоже так подумал, - серьезно кивнул Карл. - Как увидел твоих людей, Игнатий, так и подумал.
- Но почему он пришел к тебе?
Игнатий игнорировал уже второе упоминание о своих гвардейцах. По-видимому, существовали вещи, гораздо более важные для Великого Мастера, чем убитые в доме Карла гвардейцы. Или он был так уверен в Карле?
- Но почему он пришел к тебе? Хороший вопрос, знать бы еще на него ответ.
- Может быть, потому что здесь были гвардейцы? - Карл ответил по наитию, но, кажется, опять попал в невидимую ему цель. Услышав слова Карла, Игнатий посмотрел на него с выражением полнейшего ужаса. Теперь его проняло.

Предыдущая страница 12 Следующая страница


13 Макс Мах

- Я их не посылал, Карл, - сказал он враз охрипшим голосом. - Ты же знаешь!
- Я знаю, - кивнул Карл. - Но оборотень-то мог об этом и не знать.
- Я их не посылал, - повторил Игнатий. - Мое слово!
- Твое слово, - кивнул Карл. - Они просто проходили мимо.
- Они пришли за твоей женщиной, - нехотя признался старик.
- Ты их не посылал, - согласился Карл, - но они пришли за моей женщиной. Ты уже не Великий Мастер, Игнатий?
- Я приношу официальные извинения, - тяжело вздохнув, сказал Игнатий. - От себя лично и от имени Семьи Кузнецов. Виновные будут наказаны, а ты имеешь право требовать пеню.
- Пеня… - задумчиво произнес Карл, как если бы не был уверен в правильном понимании этого слова. - Пеня. Ты предлагаешь мне выкуп за свой позор. Я правильно тебя понял, Игнатий?
- Правильно, неправильно, - буркнул старик. - Хочешь меня обидеть? Твое право. Пусть будет выкуп.
- Что же мне у тебя попросить? - спросил Карл. - Деньги мне не нужны. Но вот, говорят, ты собираешь игорные кости… Это так?
- Да, - кивнул Игнатий, сразу насторожившийся при упоминании о костях.
- А еще я слышал, - продолжил Карл, как ни в чем не бывало, - что у тебя есть набор из шести первых камней.
- Кто это тебе сказал? - Старик снова занервничал, но теперь его волнение было явно связано с костями.
И это Великий Мастер? Карл был разочарован. Человек, чувства которого можно было читать, как раскрытую книгу, не мог, по его мнению, претендовать на первые роли, а уж в магическом клане - тем более.
- Какая разница, кто мне сказал? - пожал он плечами. - Я тебя спросил, есть у тебя такие кости или нет?
- Нет, - отрезал Игнатий.
- Что означает твое «нет»? - уточнил Карл.
- Что их у меня нет, - ответил Игнатий.
- И не было? - спросил Карл.
- Были, - нехотя согласился Игнатий. - Но я их подарил.
- Хороший подарок, - уважительно признал Карл.
- Я не собираюсь обсуждать свои дела, - твердо заявил старик и гневно посмотрел на Карла.
Не расскажет, признал Карл. А жаль. Было бы любопытно узнать, кто обладает такой властью, чтобы получить в подарок набор костей, которым нет цены. Впрочем, те ли это кости?
- Не хочешь обсуждать, - сказал он примирительно, - не будем. Ты все равно уже почти заплатил свою пеню.
Он увидел удивление на лице Игнатия и удовлетворенно усмехнулся в душе.
- Ответь мне только на один вопрос - и мы в расчете, - сказал Карл. - Какие они?
- В каком смысле? - не понял его вопроса Игнатий.
- В прямом, - уточнил свой вопрос Карл. - Расскажи, как они выглядят, и мы в расчете.
- Выглядят? - Игнатий снова занервничал, но, видимо, решил, что проще ответить. - Бриллиант, рубин, сапфир, изумруд, золотистый топаз и аметист. Все огранены одинаково, в форме куба. Что еще?
- Размер, гравировка? - спросил Карл равнодушным тоном.
- Длина грани восемь частей сантиметра, - ответил, секунду подумав, Игнатий. - Вместо фигур выгравированы буквы трейского алфавита в числовом значении. Еще что-нибудь?
- Нет, - сказал Карл. - Это все. Теперь я хотел бы услышать о наказании виновных.
- Они будут наказаны, - повторил Игнатий.
- Игнатий, - холодно улыбнулся Карл, - тот, кто послал в мой дом гвардейцев, - труп.
Он специально выделил интонацией слово «мой», чтобы у Великого Мастера не было никаких сомнений относительно того, о чем они говорят.
- А не много ли ты просишь? - зло прошипел старик.
- Я не прошу, - объяснил Карл с любезной улыбкой.
- А я тебе, Карл, уже говорил, - голос у Игнатия пропал вовсе, и он не говорил, а шипел, - я не твой, и приказывать ты мне не можешь!
- А разве я тебе приказываю? - притворно удивился Карл. - Я тебя, кстати, и не звал. Ты сам пришел.
- Тогда что ты мне только что сказал?
- Я сказал, - спокойно объяснил Карл, - что кто-то послал в мой дом твоих гвардейцев. Ты сказал, что этот «кто-то» будет наказан. Я уточнил, что за это преступление есть только одно наказание - смерть. Ты отказался казнить преступника и, следовательно, принял всю ответственность на себя. Я правильно излагаю ход нашего разговора?
- Но я их не посылал! - Лицо Игнатия начало наливаться дурной кровью. - Ты же знаешь!
- Это неважно, что я знаю, - покачал головой Карл. - Ты принял ответственность на себя - и, значит, это ты послал гвардейцев в мой дом.
- Я не могу казнить Яна! - Теперь слово было произнесено.
- И поэтому хочешь, чтобы это сделал я? - Карл сказал это таким холодным тоном, что старик даже отшатнулся.
- Я… - начал он.
- Молчи, Игнатий, и слушай. - Карла разговор утомил, но делать было нечего. С паршивой свиньи хоть шерсти клок, не так ли? - Выкупи меч Яна и уходи.
- Сколько? - спросил Игнатий.
- Девять тысяч, - ответил Карл.
- И мы будем квиты? - Старик еще не верил, что все может устроиться к лучшему.
- Вполне, - с иронией в голосе подтвердил Карл.
- А как же Ян? - Игнатий не хотел оставлять недомолвок.
- У Яна своя судьба, - пожал плечами Карл. - Меня он больше не интересует.
- Хорошо. - Голос вернулся к Игнатию, и цвет его лица тоже стал меняться к лучшему. - Сегодня к вечеру деньги будут у тебя.
- Нет, - сказал Карл. - Деньги мне не нужны. Твой человек принесет мне векселя Воробьев.
- Хорошо, - сейчас Игнатий готов был на любые условия. - Вечером к тебе придет мой человек и передаст векселя Воробьев на девять тысяч золотых марок, а ты…
- А я передам ему закладное письмо, - закончил за него Карл.
- Во сколько ты его оценил? - спросил Игнатий.
- Тысяча триста марок, - ответил Карл.
- И еще девять тысяч тебе, - покачал головой Великий Мастер. - Не дорого будет?
- Ты торгуешься? - удивился Карл. - Не надо, Игнатий. Это хорошая сделка. Ты потом поймешь.
Игнатий недоверчиво посмотрел на Карла, но ничего не сказал. Он молча повернулся к нему спиной и пошел прочь. С нескольких сторон к нему тут же подошли люди в красных плащах, до этого терпеливо подпиравшие стены в отдалении, и, взяв Великого Мастера в кольцо, пошли вместе с ним.
Карл проводил Великого Мастера взглядом и закрыл дверь. В течение всего разговора он так и не переступил порог своего дома.
Допив бренди, он поднялся наверх, заглянул к Деборе, увидел, что никаких решительных изменений в ее состоянии не произошло, постоял минуту - больше он себе просто не позволил - рядом с кроватью, любуясь лицом спящей женщины, и тихо ушел, вернувшись в мастерскую. Он постоял у стола, перелистывая книги, но все, что ему сейчас было интересно, он уже знал. Закрыв книгу о славных мечах, Карл вернулся на свой стул, раскурил трубку и снова посмотрел на рисунки, разложенные на столе.
Нерис, напомнил он себе. Я думал о Нерисе. Когда ко мне пришел Гавриель, я думал о муже Галины.

Нерис

Уже совсем стемнело, когда кто-то аккуратно постучал в дверь. Карл отставил картон с наброском к портрету маршала Гавриеля и пошел посмотреть, кого принесла нелегкая в столь поздний час. Оказалось, что приближающаяся ночь привела к нему неожиданных гостей. На пороге дома стоял сам Гавриель, а рядом с ним мрачный, как демон воздаяния, Гектор Нерис.
- Принимаете гостей, мастер? - любезно спросил Гавриель.
- Такие гости, как вы, милорд, могут войти и без приглашения, - улыбнулся Карл. - Рад вас видеть снова, Гавриель. Доброй ночи, Гектор. Проходите, пожалуйста.
Гости вошли, и Гектор Нерис поставил на угол заваленного красками, кистями и набросками стола принесенный с собой кувшин. Кувшин был высокий, узкогорлый, запечатанный сургучом с оттиском в виде виноградной грозди. Так запечатывали только виноградную водку из Моски, крепкую, как жидкий огонь, ароматную, как поцелуй феи цветов, и страшно дорогую. Такой кувшин, например, должен был стоить никакие меньше, чем два золотых империала.
- Однако, - голос Гавриеля выражал удивление, смешанное с восхищением, - когда вы успели?
Карл обернулся и увидел, что маршал стоит перед картоном, закрепленным на трехногой подставке.
- Это всего лишь набросок, - объяснил Карл.
- Да, - согласился Гавриель, по-прежнему рассматривающий рисунок. - Но мы едва знакомы, и я вам не позировал… Это поразительно! Посмотри, Гектор!
Нерис тоже подошел к станку и посмотрел на картон.
- Похож, - согласился он и, повернувшись к Карлу, смерил его тяжелым взглядом. - Где она?
- Я не думаю, что это хорошая идея, - покачал головой Карл. - Портрет не удался. Я напишу другой.
- Покажите ему, - мягко сказал Гавриель, тоже поворачиваясь к Карлу. - Я Гектору уже все объяснил. Он понимает.
- Ой ли? - сказал Карл, но в душе согласился, что в холодную воду лучше прыгать сразу, чем входить постепенно.
Он подошел к другому мольберту и снял простыню. Галина, как будто только ожидавшая этого момента, сразу же улыбнулась ему самой обольстительной улыбкой в империи. Карл даже поежился, представив реакцию Гектора, хотя и был не из пугливых. Но Нерис молчал. Прошла минута, две. Никто из присутствующих, ни Карл, ни Гавриель, не решался нарушить повисшее в комнате молчание.
Скрипнули половицы под тяжелыми сапогами кондотьера, и Гектор подошел к портрету почти вплотную.
- Ты гений, - сказал наконец Нерис и, повернувшись всем телом, посмотрел на Карла. - А она красавица, ведь так?
- Так, - кивнул Карл, ожидавший продолжения.
- Ты увидел то, что есть. - Голос Нериса был ровен, из него почти исчезли эмоции, и только глаза кондотьера выражали ту бурю чувств, которая бушевала сейчас в его душе. - Правда, - сказал Гектор, - что есть правда? Правда жизни это кровь и пот, и грязь под ногами солдат, и еще такое, о чем не следует помнить, если не хочешь сойти с ума. И не надо, не надо помнить, все равно нам все это напомнят, когда придет час воздаяния. Ты понимаешь меня, Карл?
- Вероятно, да, - кивнул Карл. - Есть в жизни такое, о чем лучше не знать. Ну а коли узнал, надо побыстрее забыть.
- Вот об этом я и толкую, - грустно улыбнулся Гектор. - Что с того, что она спит с каждым сопляком, который решится залезть ей под юбки? Что с того, Карл, если в ее объятиях я чувствую себя счастливейшим из смертных?
Гектор покачал головой.
- Выставляй портрет, Карл, и ничего не бойся. - Гектор смотрел Карлу прямо в глаза. - Смех, как и брань, на вороте не виснет, а тех, кто будет слишком весел, я заставлю плакать кровью. Галина красавица, и я ее люблю.

6

Трубка погасла. Карл хотел набить ее снова, и тут его взгляд упал на потертый пергамент письма, полученного накануне вечером.
«Ну да, - согласился он, - вполне логично. Ведь, Людо тоже там был».
Если подумать, Людо Табачник замыкал круг. Об этом следовало бы подумать, но Карл уже не располагал для этого временем. Он услышал на улице знакомые шаги и усмехнулся очередному совпадению. Подумал о Людо, и пришел Август.
Да, о Людо стоит подумать, решил Карл.
- Но не сейчас, - сказал он вслух и, перевернув портрет Галины Нерис, написал на обороте обломком угольного карандаша: «Людо Табачник».
И в тот момент, когда он дописал последнее слово, раздался деликатный стук в дверь, и, хотя их разделяли сейчас значительное расстояние и закрытая дверь, Карл явственно ощутил запах брусники.

7

- Здравствуй, Август, - сказал Карл, пропуская гостя в дом.
- Рад видеть вас в здравии, капитан, - серьезно ответил Август Лешак.
Он снял берет, аккуратно повесил его на лосиные рога, прибитые возле двери, и прошел к столу, куда его жестом пригласил Карл.
- Я не мог выбраться раньше, - объяснил он, присаживаясь на табурет. - Сами понимаете, служба.
- Я знаю, - кивнул Карл. - У меня был твой приятель, Марк. Хочешь бренди?
- Почему бы и нет, - улыбнулся Август. - Тем более с вами, капитан. Как вам понравился Марк?
- Славный малый. - Карл разлил бренди по стаканам и тоже сел.
- И, конечно, тыкал вам как старому приятелю? - прищурился Август.
- Тыкал, - согласился Карл. - Но ему ведь хотелось меня прощупать, не так ли?
- Так, - кивнул Август. - В воздухе повеяло дорогой…
- О, - сказал Карл, поднимая бровь, - никак и ты заскучал на службе у князя?
- А что? - вопросом на вопрос ответил Август, вновь став серьезным. - Неужели я попал в точку и вам действительно понадобились настоящие бойцы?
- Что, если да? - И не дожидаясь ответа, Карл поднял свой стакан и отсалютовал им. - За встречу, Август! Не возражаешь?
- За встречу! - Август тоже поднял стакан.
Они выпили и снова посмотрели друг на друга.
- Далеко пойдем? - спросил Август, аккуратно ставя стакан на стол.
- Далеко, - подтвердил Карл. - Но это единственное, что я могу тебе сейчас сказать.
- Когда? - Август был очень организованным человеком.
- Возможно, что уже завтра. - Карл испытующе смотрел на Лешака и думал о том, что кто-то основательно раскачал равновесие, если Август скажет ему сейчас, что и это не беда.
- Не беда, - сказал Август. - Я числюсь дезертиром уже в двух армиях. Теперь будет третья.
- Не слишком хорошо для репутации наемника, - философски заметил Карл.
- Так сложилось, - пожал плечами Август. - Но теперь же не война и князю ничто не угрожает.
- А что ты можешь сказать о Марке? - спросил Карл, набивая трубку.
- Я могу за него поручиться. - Август сказал это просто, без драматизма и аффектации, но Карл знал - Август Лешак такими словами не бросается.
- Что он за человек?
Слово Августа, во всяком случае, слово, данное Августом Карлу, дорогого стоило, тем не менее Карл хотел знать о Марке больше.
- Марк хороший солдат. - Август проводил взглядом дымок, поднявшийся над трубкой Карла, и усмехнулся. - А вот чего о нем никто не знает, так это то, что Марк три года учился в Женевском университете.
- Так он жил в Женеве? - Карл почувствовал, как холодок прошел по спине.
Виктория права, решил он: когда порядок нарушен, возможно все. Перед его глазами встало лицо Карлы, не той молодой Карлы, которая когда-то стала его первой женщиной, а старухи Карлы, беседовавшей с ним в темной и мрачной гостиной женевского замка.
«С этим надо кончать, - подумал он. - Но как закончить то, что не ты начал? И не сойду ли я с ума раньше, чем все это закончится?»
- Капитан! - окликнул его Август. В голосе лейтенанта звучала тревога.
- Извини, Август, - улыбнулся Карл. - Я всего лишь задумался.
Он отбросил сомнения и внимательно посмотрел на Августа.
- Извини, Август, - сказал он. - Мы обязательно поговорим, но в другой раз. А сейчас - к делу. Ты со мной?
- Да, - твердо ответил Август.
- Марк? - спросил Карл.
- Марк тоже, - кивнул Август.
- У тебя есть еще люди? - спросил Карл.
- А сколько вам надо, капитан? - снова вопросом на вопрос ответил Август.
- Все, сколько есть, - объяснил Карл. - Но такие, в ком ты уверен.

Предыдущая страница 13 Следующая страница


Карл Ругер. Боец 14

- Тогда еще десять, - ответил Лешак.
- Трое понадобятся мне прямо с утра, - перешел к делу Карл. - Я не хочу оставлять свою женщину одну, затем…
Все, что он должен был сказать Августу, он сказал очень быстро. Поднявшееся в сердце нетерпение заставляло Карла спешить. И все-таки он задал Августу все вопросы, которые считал нужным задать, и внимательно выслушал все ответы, которые дал ему Август.
- Спасибо, солдат, - сказал он Августу на прощание. - Я тебе верю.
Дверь за Августом закрылась, и Карл, даже не заглянув к Деборе, едва ли не бегом вернулся в мастерскую. Чутье уже вело его по следу, и никакой туман, каким бы плотным он ни был, не мог ему помешать.
- Людо Табачник, - прочел он вслух, и порыв ветра отбросил пелену тумана, открывая взору долины прошлого.

Табачник

- А как было бы славно, если бы мы могли обойти этих балбесов, - мечтательно произнес Гавриель, ни к кому конкретно не обращаясь, и, вздохнув, повернулся к полковнику Трою.
- Прикажите трубить сбор, полковник, через полчаса я хочу увидеть сплоченную колонну.
- Будет исполнено, ваша светлость. - Трой поклонился и побежал, тяжело переваливаясь на кривых ногах, вниз, к своим наемникам.
- Жаль, что Нерис ранен, - пожаловался Гавриель, снова повернувшись лицом к противнику. - Что скажешь?
Вопрос был задан Карлу, и это поняли все, кто находился рядом с маршалом на вершине холма.
- Кому ты подаришь подвиг? - вопросом на вопрос ответил Карл. - И кого назначишь убийцей?
- Ты видишь то же, что и я, - вздохнул Меч. - Хорошо, что ты не мой враг, Карл, хотя иногда я об этом жалею. С тобой было бы интересно сыграть в «кто кого».
Между тем и Гавриель, и Карл, и все другие с понятным интересом рассматривали фронт выстраивающейся перед ними армии.
- Жалко солдат, - сказал маршал через минуту. - Табачник, ты понял, о чем мы говорили с Карлом?
- Извините, милорд. - Вероятно, Табачник чувствовал себя полным идиотом.
- Не извиняйтесь, лейтенант. - В голосе Гавриеля звучала грусть. - По правде сказать, Людо, это я должен перед вами извиниться.
Он замолчал и секунду смотрел на совершенно оробевшего Людо Табачника.
- Но не извинюсь, - закончил маршал свою мысль. - Вы поведете регуляров вон туда. - Гавриель махнул рукой в сторону правого фланга карлианцев. - Начнете движение от той вот рощицы, у развилки. Понимаете?
- Да, - ответил Табачник, но на самом деле он ничего не понял. Его ответ относился к словам маршала, а не к смыслу, который Гавриель в них вкладывал.
Услышав ответ, маршал усмехнулся и кивнул:
- Очень хорошо.
Он снова замолчал.
- Что еще? - спросил вскоре, нарушив молчание.
- Трой ударит в центр, - равнодушно сказал Карл. - А ты пойдешь на их левый фланг.
Диспозиция была идеальна - и топографически, и с точки зрения личностных особенностей командиров колонн. Карл бы сделал то же самое.
- Да, - согласился Гавриель. - Я пойду на их левый фланг, а тебе придется их убить.
- Всех? - спросил Карл, закуривая традиционную трубку перед боем.
- Сколько сможешь, - пожал плечами Гавриель. - Но прикажи своим людям не увлекаться.
- Прикажу, - пообещал Карл, знавший, что, хочет он того или нет, сегодня прольется много крови. - Жалко, что Нериса нет. Я бы с удовольствием стал героем.
- Не судьба, - грустно усмехнулся Гавриель.
Судьба…
Шесть месяцев назад неожиданно умер Евгений Яр. Известие о смерти императора застало их в Номоне - маленьком городке, приютившемся на склоне поросшей лесом горы, которая сторожила долину Нома. Нома, по-регетски, означает «река», а город соответственно назывался просто Над Рекой, и сидели они в Над Рекой не просто так. Яр собирался идти дальше на север, и в Номоне собирались войска для броска в Капойю и далее везде. Но смерти нет дела до того, что предполагает делать человек, пусть даже этот человек - император Яр. Лев умер. Он скончался от апоплексического удара в Цейре, своей временной столице, и шакалы, преданно служившие ему при жизни, сразу позабыли о страхе, а чести у этих людей не было никогда. В столице еще оплакивали непогребенного императора, и гонцы, несущие печальную весть, не успели доскакать до границ империи, а маршал Ги Черн и герцог Карл Дороган подняли мятеж. Каждый свой, разумеется, потому что и тот и другой считали себя вправе претендовать на опустевший трон, хотя трон пустым и не был.
Известие о мятеже пришло в Номону почти одновременно с письмом Ребекки Яристы. Жена Евгения и мать его сына взывала о помощи. Дмитрий был еще слишком юн, враги - многочисленны и жестоки, а в Цейре императрицу и наследника защищали лишь крошечная армия Льва Скомороха да наемная убрская гвардия, которой командовал владетель Нагум. Положение их было ненадежно и с каждым днем становилось все более и более опасным, тем более что казна досталась Дорогану и денег у императрицы не было. А векселям вдовы, как говорят в Загорье, веры мало.
Следовало спешить, ибо время и расстояние были против них. Обстоятельства - тоже, потому что не надо быть большим умником, чтобы понять: маршал Черн и герцог Карл - первые, но не последние среди тех, кто кинется делить добычу. В ближайшее время можно было ожидать наступления смуты и войны всех против всех. Обсудив известия и взвесив все известные им обстоятельства, Гавриель и Карл решили выступать немедленно. Быстрота была важнее силы, но зато теперь у стен Констанцы у них было всего три тысячи бойцов против семи или восьми тысяч карлианцев.
Дирер в среднем течении довольно широк, но в Констанце уже двадцать лет, как был построен каменный мост, соединявший берега реки. Если бы армии Гавриеля удалось переправиться здесь через Дирер, то дальше - в отсутствие сколько-нибудь значительных сил противника - дела пошли бы гораздо лучше. Всего три дневных перехода отделяли их от крепости Ружер, где находилась сейчас ставка императора Дмитрия. Однако дорогу к мосту перекрывали стены и башни Констанцы, а на Соляном тракте, прямо среди городских предместий, их ждала армия коннетабля Верхней Веды Рудольфа.
Карл смотрел на то, как занимают позиции спешившиеся рыцари поместного ополчения и верные Рудольфу - или, что то же самое, его кошельку - жандармы округа Веда, как выстраиваются поротно лучники и копейщики, как ветер играет флажками и вымпелами над головами солдат; он смотрел на многочисленные дымы, поднимающиеся в ясное морозное небо из печных труб Констанцы, на реку, несущую холодную стального цвета воду к далекому морю; смотрел, курил трубку, которая могла оказаться последней, и думал о превратностях судьбы, о величии и славе, которые способны растаять, как дым в необъятном небе, о жизни, которая подобно реке течет к неведомой цели, о тяжести долга, о верности и чести и снова о Судьбе.
Ну что ж, в тот день они снова поймали удачу, капризную кобылицу из убрских степей. Все произошло именно так, как увидели это Гавриель и Карл с холма, через который переваливал Соляной тракт на пути к Констанце и мосту через Дирер.
Для Рудольфа и его командиров все стало понятно в тот момент, когда сплоченная колонна маршала Гавриеля разделилась. И хотя основные силы явно шли в лоб, имея целью прорваться к воротам города, главный удар, несомненно, наносился не здесь, а на правом фланге карлианцев, на который нацелилась кавалерия регуляров. Атака закованных в сталь всадников была и в самом деле опасна, так как если бы они смогли прорваться через предместья Констанцы к городской стене, то зашли бы в тыл отряду, защищающему ворота, и могли отрезать армию Рудольфа от города. Но выполнить этот маневр было трудно, а скорее всего, и невозможно, тем более что коннетабль Верхней Веды их замысел разгадал. Лучники, укрывшиеся за плетнями, частоколами и садовыми деревьями, встретили регуляров Табачника градом стрел. Кавалерия не дрогнула, продолжая свою самоубийственную атаку. Стрелы выкашивали всадников ряд за рядом, вышибали их из седел, убивали и калечили, но остановить пока не могли.
Между тем и на левом фланге, и в центре тоже завязался бой. Но не надо было иметь большого военного опыта, чтобы понять: это сражение маршал Гавриель проиграл, еще не начав. Карл был уверен, что Рудольф думал об этом, наблюдая сейчас за избиением центральной колонны маршала, попавшей в ловушку похожей на узкий туннель улицы Праотцев. Люди полковника Троя несли огромные потери, раз за разом штурмуя частокол длинных пик и снова откатываясь назад. Сам Трой был убит во второй атаке, но это было уже неважно. Свою задачу он выполнил, и в третью - последнюю - атаку пошли уже люди Карла, дожидавшиеся своей очереди за спинами бойцов Троя.
Протрубил рог, перекрыв своим протяжным стонущим криком даже шум яростного сражения, и, прикрывшись градом стрел, неожиданно обрушившихся на ряды карлианских копейщиков, в бой вступил Карл. Его люди прорубили секирами и алебардами проход в «шкуре ежа», и фронт армии Рудольфа, казавшийся монолитным, как стена, развалился. Через десять минут Карл дрался уже в воротах Констанцы, которые так и остались открытыми, но это, по сути, был уже не бой, а избиение.
Охваченные паникой карлианцы бежали, их преследовали, догоняли и убивали. Улицы города огласились криками ужаса и мольбами о пощаде, кровь текла по ним, смешиваясь с грязной талой водой - накануне прошел снег - и нечистотами. Последних несчастных сбрасывали прямо с моста в холодные воды Дирера. Рудольф, которого близко к полудню убил в короткой стычке на Ратушной площади сам Карл, ошибался. Этот день не стал его триумфом. Сражение при Констанце не стало первым поражением маршала Гавриеля, оно стало его очередной победой.
Как ни странно, Табачник этот день пережил. Он был ранен, он не мог стоять на ногах, но он остался жив. Когда солдаты принесли его на носилках в дом, где разместились Карл и Гавриель, Людо приподнялся и, счастливо улыбаясь, сказал:
- Я понял! Когда эти болваны обрушили на меня всю эту кучу стрел, я понял! Как считаете, господа, у меня есть шанс стать умнее?
- Несомненно, лейтенант! - с улыбкой ответил Гавриель. - А пока, мой друг, вы стали героем.

8

Карл ощутил нечто похожее на мгновенное озарение. Его взгляд скользнул по рисунку меча, по глазам Софии, по губам Галины и уперся в случайно оказавшийся рядом с рисунками чистый лист бумаги. Из белого ничто медленно проступало лицо Гавриеля. Черта за чертой, линия за линией, из небытия возвращалось к Карлу лицо друга. Внимательные и чуть ироничные глаза заглянули ему в душу, и красиво очерченные губы дрогнули, рождая грустную улыбку.
«Здравствуй, Карл», - сказал Гавриель.
«Я рад тебя видеть», - ответил Карл.
«Не обманывай себя, Карл, - усмехнулся Гавриель. - Мертвые не способны приносить радость».
«Не скажи, - возразил Карл. - Ты пришел вовремя. Ты опять успел».

Гавриель

Убийца был мужественным человеком. По-видимому, он убивал ради идеи, а не за деньги, и, умирая, ни в чем не раскаивался. Он бестрепетно встретил мучительную смерть, хотя колесовавший его палач был настоящим мастером своего дела и заставлял преступную плоть страдать так, что при виде этого ужаса побледнели даже видавшие виды имперские ветераны. Но все это случилось потом, а вначале рука карварского гражданина не дрогнула, вонзая отравленный клинок в спину маршала Гавриеля. Сталь железного маршала не брала, но яд, сваренный из соцветий негоды, сгустил его кровь, и отсроченная смерть начала пить жизнь Гавриеля маленькими неторопливыми глотками. Маршал умирал. Его кожа пожелтела и потрескалась, как старый пергамент, дивные глаза потускнели и ввалились, и дыхание с трудом прорывалось сквозь сжатые зубы.
Гавриель лежал на огромной кровати в одной из спален карварской цитадели, и никакие ухищрения лекарей, хлопотавших вокруг него уже вторые сутки, не приносили ни пользы, ни облегчения. Гавриель Меч уходил - мучительно, долго, но безвозвратно. Он держался вторые сутки, однако это свидетельствовало только о невиданной мощи его красивого, ладного тела, а не о слабости яда. Яд негоды смертелен. Никто и никогда не переживал отравления этим ядом. Было очевидно, что и маршал не станет исключением.
Все-таки ближе к вечеру стараниями лекарей Гавриелю стало немного лучше, хотя Карл полагал, что все дело в характере действия яда. Но, как бы то ни было, маршал вдруг открыл глаза и позвал Карла. Голос у него был тихий и слабый, однако его услышали, несмотря на то что вокруг постели великого полководца собралось множество людей. Впрочем, никто здесь не смел говорить, и в комнате царило гробовое молчание.
- Карл! - позвал Гавриель. - Где ты, Карл?
- Я здесь, - сказал Карл, подходя и останавливаясь у изголовья кровати маршала.
Он не удивился, когда увидел, что вместе с ним к постели Гавриеля подошел Эфраим Горец, о котором маршал - увы - не вспомнил. Глаза Горца были красными от слез, он плакал, не переставая, с тех пор как возникший, казалось, из ниоткуда убийца вонзил кинжал в спину маршала прямо на его глазах и на глазах растерявшихся телохранителей.
Карл предпочел сделать вид, что все нормально, но Эф даже не пытался скрыть ненависть, пламя которой высушило слезы горя в его глазах.
- Карл! - повторил Гавриель.
- Я здесь, Аври, - сказал Карл.
От умирающего пахло болотной тиной и гнилым мясом.
- Я умираю, - с трудом произнес Гавриель. - Яр решит… кто… поведет… армию.
Судорога сжала его горло, и Гавриель замолчал, делая нечеловеческие усилия, чтобы вдохнуть воздух. Один из лекарей бросился было к нему, но маршал отстранил его рукой. Через несколько секунд судорога отпустила его, и, сделав несколько жадных глотков воздуха, Гавриель заговорил снова:
- До… тех… пор… командуешь ты.
Командую, печально согласился с ним Карл. Потому что Яр, которого ты имеешь в виду, уже никогда ничего не решит, а мальчик не будет спорить с армией.
Маршал помолчал секунду, видимо, собираясь с силами, которых оставалось совсем уже мало.
- Иван! - позвал Гавриель.
- Я здесь, ваша светлость. - Императорский легат Иван Стерн быстро приблизился к кровати.
- Ты… слышал? - Говорить Гавриелю было трудно, но в жизни таких людей, каким был Меч, есть вещи, которые важнее мук и даже самой смерти.
- Да, ваша светлость, я все слышал, - быстро ответил легат. - Командование переходит к графу Ругеру.
- Так, - подтвердил Гавриель. - Второе.
Теперь он смотрел прямо в глаза Карлу.
- Завещание… у… нотариуса… но… меч… возьми… сейчас. Меч! - сказал Гавриель. - Принесите… мой… меч.
Один из адъютантов маршала тут же подскочил к кровати, протягивая на вытянутых руках меч Гавриеля. Маршал хотел взять его, но не смог поднять рук.
- Положи, - сказал он. - В… руку…
Адъютант поспешно опустил меч и осторожно вложил его рукоять в ладонь Гавриеля. Тонкие пальцы медленно сжались, и одновременно закрылись глаза умирающего. Минуту или две ничего не происходило. Гавриель лежал неподвижно, сжимая желтыми пальцами покрытую алмазами рукоять меча. Если бы не слабое дыхание, можно было бы подумать, что он уже умер. Наконец Гавриель снова открыл глаза и посмотрел на Карла.
- Возьми, - сказал он. - Твой.
Карл протянул руку и вынул меч из беспомощно разжавшейся руки Гавриеля.
За многие годы знакомства и дружбы он никогда не держал Убивца в руках. И сейчас, взяв меч Гавриеля, Карл понял, что и не должен был. У этого меча мог быть только один хозяин, и только он имел право сжимать рукоять меча.
Ощущение было неприятным. От меча шло холодное гневное отторжение. Морозное покалывание в коже ладони было лишь слабым отражением того послания, которое получила от меча душа Карла. Неживая душа меча была возмущена тем, что чужая рука посмела коснуться принадлежащего ей тела, она угрожала, она… В тот момент, когда Карл был уже готов вернуть меч Гавриелю, что-то изменилось. Узнавание, признание… приглашение к дружбе. Вот как немощный человеческий язык мог бы передать то чувство, которое внезапно возникло у Карла, но не как его собственное переживание, а как понимание чувств другого.
Удивленный Карл посмотрел на меч и вдруг понял, что все кончилось. В его руке был просто меч, а на кровати перед ним лежал мертвый друг. Карл стоял не в силах пошевелиться, не в силах что-нибудь сказать или что-нибудь сделать. Стоял и смотрел на мертвого Гавриеля. Из оцепенения его вывел голос Горца, полный ненависти и горечи.
- Он всегда любил только тебя, - сказал Эф и зарыдал.

9

Странная вещь. Карл не мог бы сказать, что воспоминания, рожденные его собственными рисунками, пришли из мглы забвения. То, о чем напомнили ему рисунки, Карл, кажется, помнил всегда. Он вообще редко что-нибудь забывал, хотя теперь и выяснилось, что кое-что все-таки забыл. И все же Карл был уверен, спроси его кто-нибудь неделю или год назад о Гекторе или о Гавриеле, он вряд ли бы затруднился вспомнить и их лица, и события, связанные с их именами, и, естественно, смог бы рассказать, когда и при каких обстоятельствах они умерли. Все это так, но, с другой стороны, нынешние воспоминания были совсем иными. Раньше это было просто знание, не окрашенное чувствами самого Карла, нейтральное, как факты географии или истории, почерпнутые из книг. А теперь картины прошлого обрели жизнь, цвет и вкус, став его личным прошлым и частью его собственной жизни. И в тот момент, когда это произошло, Карл неожиданно увидел в, казалось бы, хорошо известных ему событиях такие детали, которые прежде не замечала или старалась не замечать его спокойная душа.
Карл прошел в жилую комнату и подошел к зеркалу. Сколько раз за эти годы он смотрелся в зеркала? Это случалось нечасто, но все-таки случалось, и Карл, как и любой другой человек, видевший свое отражение, мог без труда описать собственное лицо, в котором для него не было ничего тайного или странного. А между тем сейчас из зеркала на Карла смотрел молодой - лет двадцати пяти, ну, может быть, тридцати - мужчина, тот самый кавалер, которого много лет назад видели и карие глаза маршала Гавриеля, и голубые - императора Яра. Именно этот мужчина с длинными, заплетенными в косу каштановыми волосами и карими глазами смотрел на Карла из большого зеркала в Цейре, когда они с Гавриелем расписывали плафон в зале Ноблей и когда, кажется, в первый и последний раз в жизни, Карл захотел написать свой автопортрет. Свой портрет он так и не написал…
- Любуешься? - Голос Деборы отвлек его от размышлений о том, в чем разница между знанием и осознанием. - Что скажешь! Ты красив, Карл. Скольким женщинам ты разбил сердце?
- Проснулась?
- Нет. - В ее голосе звучал смех.
Карл обернулся. Дебора сидела на кровати и смотрела на него. Одеяло упало ей на ноги, но нынешняя Дебора не стеснялась своей наготы.
- Почему ты на меня так смотришь? - спросила она. В ее голосе не было беспокойства, только любопытство. Она улыбнулась Карлу и, забросив руки за голову, отчего ее груди поднялись, спросила, не скрывая торжества: - А так?
- А так ты можешь разрушить пару царств, - усмехнулся Карл. - И ввергнуть мир в пучину бедствий.
Дебора счастливо засмеялась и окончательно вылезла из-под одеяла.
Если Боги даруют нам будущее, подумал Карл, любуясь плавными и гармоничными линиями ее тела, каскадом темно-русых волос, упавших на белые плечи, серыми глазами, в которых клубился туман нежности, просвеченный солнечными бликами веселья. Если Боги даруют нам будущее, я напишу ее именно такой.
- Ты помнишь, что произошло ночью? - спросил он.
- А что особенного произошло ночью? - нахмурилась она.
- Я ушел, - напомнил Карл. - И ты осталась дома одна.
Дебора смотрела на него, все еще не понимая, о чем он говорит.
- Что ты делала потом? - спросил Карл.
- Потом? - переспросила Дебора. Ее взгляд стал задумчивым. - Потом… потом я убрала со стола…
Она смотрела на него, но взгляд ее сейчас был обращен в прошлое. Она еще не знала, что именно должна в нем найти, но уже поняла, что Карл расспрашивает ее не просто так.
- Потом… - задумчиво повторила Дебора. - Потом я приготовила все, что могло потребоваться утром, и пошла спать.
Она улыбнулась вдруг, вспомнив что-то, и лукаво посмотрела на Карла:
- Я подумала, что, может быть, ты вернешься целым, и…
Но Карл эту тему не поддержал.
- Ты услышала сквозь сон какой-то шум, - подсказал Карл.
- Шум? - удивилась Дебора. - Да, - сказала она через секунду. - Я еще не спала. Мне вдруг послышалось, что кто-то скребется в дверь.
Она была растеряна.
- Ты встала… - предположил Карл.
- Да, - сказала она еще через секунду. - Ты прав. Я встала и пошла вниз посмотреть, не воры ли забрались в дом.
- И поэтому ты вооружилась кочергой? - осторожно уточнил Карл.
Дебора задумалась.
- Не помню, - сказала она после долгого молчания. - Карл! - воскликнула она еще через секунду. - Карл! Я ничего не помню!
- Не страшно, - успокоил ее Карл, подходя и прижимая к себе. - Это бывает.
- Постой! - Она уперла руки ему в грудь и разорвала объятия. - Постой! Что случилось?
- В дом проникли гвардейцы Дома Кузнецов. - Карл понял, что если уж он начал ее расспрашивать, то придется все ей рассказать.
Возможно, подумал он, оно и к лучшему. Она должна знать.
- Их было шестеро, и они, по-видимому, хотели тебя захватить.
Он говорил медленно и раздумчиво, так, чтобы не испугать ее, но все-таки объяснить то, что и сам представлял только в общих чертах.
- Я думаю, - продолжал Карл, - что они хотели обменять тебя на меч Яна.
- Меч Яна стоит дороже, чем рабыня, - возразила Дебора.
Что скажешь? По сути, она была права.
- Да, - согласился Карл. - Если речь идет о простой рабыне.
Она внимательно посмотрела ему в глаза и кивнула, ничего к сказанному не добавив.
- Ты дралась с ними, - сказал Карл, секунду помолчав. - У тебя в руке была кочерга, и одному из них ты сломала руку, а второму разорвала щеку.
- Я?
- Ты.
- Дальше? - Она говорила шепотом.
- Тогда, - сказал Карл, пожав плечами, - кто-то из них ударил тебя по голове. Скорее всего, рукоятью меча или самим мечом. Плашмя. Я не знаю точно чем, но ты потеряла сознание и упала.
- И тут пришел ты? - с надеждой в голосе спросила она.
- Нет, - покачал головой Карл. - Я был далеко…
- Тогда?.. - Дебора вопросительно смотрела на него, ожидая ответа.
- Здесь был оборотень, - ответил Карл.
- Оборотень?! - Дебора вскрикнула. В ее голосе зазвучал ужас.

Предыдущая страница 14 Следующая страница


15 Макс Мах

- Оборотень, - подтвердил Карл.
- Но… - До Деборы явно дошло, о чем пытается ей сказать Карл.
- Не знаю, - признался он. - Оборотень разорвал гвардейцев на куски, но тебя не тронул.
- Не тронул, - как эхо повторила за ним Дебора.
- Большего я не знаю, - объяснил Карл. - Когда я пришел, все было кончено. Ты была без сознания и проспала почти целый день. Это все.
Дебора посмотрела на него недоверчиво, но ничего не сказала. В ее глазах клубился туман, но неги и радости в них не было. Это был холодный туман, полный ужаса и тайн, скрытых за его завесой.
- Одевайся, Дебора, - сказал он ей. - Одевайся и пойдем поедим.
- Да, - откликнулась она тихо. - Сейчас.
Мысли Деборы были совершенно очевидно заняты чем-то другим, и Карл даже догадывался чем. Она медленно, как во сне, отвернулась от него и сделала шаг к сундуку, на котором он сложил ее одежду.
- Скажи, Дебора, - спросил вдруг Карл, глядя ей в спину. - Сколько лет назад умер император Яр?
- Сорок два, - ответила она не задумываясь. - Нет, уже сорок три.

Глава седьмая
ДЕНЬ СЕРЕБРЯНОЙ ЛУНЫ

1

- Извини, - сказал Карл, когда они спустились вниз. - Я не успел приготовить обед.
Дебора взглянула на него с неподдельным удивлением, но Карл был серьезен. Во всяком случае, таким он хотел выглядеть.
- Но, - сказал он, галантно приглашая ее к столу, - у нас есть ветчина и сыр, а еще хлеб, изюм и вино. Не то чтобы роскошно, но вполне достаточно, чтобы утолить голод… Сиди, - попросил он, когда увидел, что Дебора хочет встать, чтобы подать на стол. - Сегодня угощаю я.
За открытым окном смеркалось, и в кухне царил полумрак, потому что свечи, горевшие днем, уже догорели. Карл закрыл окно, зажег несколько новых свечей и поставил их на стол вместе с кувшином вина.
- Что тебя тревожит, Карл? - тихо спросила Дебора, следившая за тем, как он нарезает хлеб.
- Уже почти ничего, - ответил Карл без улыбки, подняв на нее спокойный взгляд. - Не знаю, хорошо это или плохо, но это так.
Дебора ничего ему не ответила, только кивнула, показывая, что поняла и приняла его ответ.
Карл принес ветчину и сыр, насыпал горкой изюм в мелкую плошку и, наконец, расставил тарелки и стаканы.
- Ну вот и все, - сказал он, окинул стол быстрым взглядом и, удовлетворенно кивнув, улыбнулся Деборе. - Налить тебе вина?
- Налей, - попросила она. - Здесь холодно, и… Это кровь?
- Да, - кивнул Карл, разливая по стаканам вино. - Никак не выветривается. А камин мы зажжем потом, когда вернемся с прогулки.
- Мы идем гулять? - удивилась Дебора и бросила в рот изюминку.
- Да, - подтвердил Карл, быстро взглянув на ее губы. - Навестим одного человека. Я думаю, он тебе понравится.
- Раньше ты меня никуда с собой не брал, - задумчиво произнесла Дебора и взяла еще одну изюминку!
- Ешь, - предложил Карл. - Ты должна чувствовать зверский голод.
- Но не чувствую, - улыбнулась Дебора, но все-таки взяла нож и отрезала себе кусок ветчины.
Карл усмехнулся и принялся за еду. Лично он был действительно голоден, ведь он почти ничего не ел со вчерашнего вечера. Несколько минут они ели молча, но потом Дебора спросила:
- Ты что, мыл меня?
- Ты выглядела просто ужасно, - объяснил Карл, не прерываясь. - Пришлось помыть.
Дебора смотрела на него недоверчиво.
- А кто здесь делал уборку?
- Я пригласил женщин из Слободки. - Карл доел ветчину и принялся за сыр.
- А меня они вымыть не могли? - Как ни странно, этот вопрос волновал Дебору сильнее, всего прочего.
- Свои привилегии я никому не передаю, - усмехнулся Карл, отправляя в рот горсть изюма. - Ешь.
- Зачем ты это сделал?
- Я получаю удовольствие, умывая красивых женщин. - Карл с интересом следил за реакцией Деборы, но краснеть она передумала.
- Я красивая? - спросила она тихо.
- Ты об этом не знала? - поднял бровь Карл и отодвинул от себя пустую тарелку. - По-моему, даже не слишком красивые женщины уверены, что они неотразимы. Что же говорить о красавицах?
- Я спросила тебя, Карл, - тем же тихим голосом сказала Дебора. - А ты не ответил.
Карл стер улыбку с губ и снова стал серьезен.
- Да, Дебора, - сказал он так же тихо, как прежде говорила она. - Ты красивая.
- О чем ты думал, когда меня мыл?
- Ешь, Дебора, - попросил он. - Скоро ночь, а нам еще надо сходить на Первую Сестру.
В дверь постучали. Звук был негромкий, вежливый.
- Кто это? - спросила Дебора.
- Не волнуйся, - ответил Карл, вставая из-за стола. - Мне должны принести кое-какие бумаги. По-видимому, это курьер.
- Ночью?
- А чем ночь хуже дня? - пожал плечами Карл.
За дверью оказался невысокий человек, с ног до головы закутанный в тяжелый черный плащ.
- Я от Игнатия, - тихо, почти шепотом сказал он открывшему дверь Карлу.
- Я ждал вас, - кивнул Карл.
- Здесь все, - сказал человек, протягивая Карлу пачку пергаментов, которые, однако, не были скручены в трубочки, как это делалось обычно, а сложены в несколько раз. Пачка оказалась довольно толстой и была перевязана лентой. Впрочем, шесть или семь свитков занимали бы гораздо больше места. А так вся пачка без затруднений уместилась во внутреннем кармане его камзола. Проверять векселя Карл не стал. Зачем?
Он вынул из другого кармана закладное письмо и протянул его курьеру Великого Мастера.
- Держите, - сказал Карл человеку. - Это для Игнатия.
Человек взял у Карла бумагу и, тоже не глядя, сунул ее в карман.
- Рад был познакомиться, - кислым голосом сказал он, надвинул капюшон плаща еще ниже на глаза и поспешно ушел.
Карл закрыл дверь и вернулся к столу.
- Я готова, - улыбнулась ему Дебора, но на самом деле готова она еще не была.
Прошло еще несколько минут, пока Дебора доела сыр и хлеб, которые лежали на ее тарелке, допила вино, заела его изюмом и встала из-за стола.
- Теперь я действительно готова, - сказала она Карлу, который успел за это время набить и раскурить свою трубку.
- Тогда пойдем, - предложил Карл, направляясь к двери. Около двери он снял с лосиных рогов плащ Деборы и протянул ей:
- Одевайся.
- А где твой плащ? - спросила Дебора, увидев, что он собирается выйти из дома без плаща.
- Потерял, - коротко ответил Карл и, пропустив ее вперед, вышел вслед за ней на темную улицу.

2

Было уже около десяти, когда Карл и Дебора добрались до рыбного порта. Для горожан уже наступила ночь, улицы спящего Сдома были пустынны, но в маленьком оконце на втором этаже дома Михаилы Дова мерцал свет.
Карл постучал в дверь и, прислушавшись, уловил тяжелые шаги старика. Через несколько минут клацнули запоры, дверь отворилась, издав тихий протяжный скрип, и на порог упал свет. В дверях, занимая их целиком, с фонарем в руке стоял Михайло Дов.
- О! - сказал он, увидев гостей. - Доброй ночи, господин мой Карл. Доброй ночи, госпожа!
Он поклонился Деборе и отступил назад, освобождая им дорогу.
- Прошу вас, входите!
Карл пропустил Дебору вперед и, войдя вслед за ней, притворил за собой дверь. В лавке было темно, но сквозь потолочный люк в дальнем углу помещения на ведущую наверх лестницу падал жидкий свет. Медведь подошел к лестнице и встал сбоку, освещая крутые ступени, по которым поднимались Карл и Дебора.
На втором этаже оказалась довольно просторная, неприбранная комната, с печью, облицованной расписной плиткой, кроватью-лежанкой, являвшейся, по сути, продолжением печи, и большим столом, вокруг которого стояло несколько стульев с высокими спинками. На одном из них сидел вставший при появлении гостей высокий широкоплечий мужчина лет двадцати, чем-то неуловимо напоминающий старого Медведя, хотя и не был на него похож. Возможно, все дело в размерах - мужчина был богатырь, как и Михайло Дов, - а возможно, в жестких темно-каштановых, почти бурых, волосах и добродушном выражении широкого лица или еще в чем-то, что Карл сразу уловил на взгляд, но затруднился бы с ходу передать словами.
- Доброй ночи, - поклонился он и явно смутился, увидев Дебору.
- Доброй ночи, - сказал Карл, проходя в комнату и осматриваясь. На полу, на двух сундуках, стоявших вдоль стен, и на табурете в углу - везде лежали стопками книги разного размера и разной степени сохранности. На столе - знакомый Карлу кувшин с узким горлом, пара стаканов и незамысловатая закуска: орехи и сушеный инжир. Впрочем, запах, который сразу же уловил Карл, был другой. Хозяева пили абрикосовый бренди, а не грушевую водку.
- Честно сказать, не ждал я вас сегодня, господин мой Карл, - виновато развел руками Медведь, входя вслед за ними в комнату. - Совсем не ждал. А вы и не один к тому же. Не прибрано у меня, сами видите. Один живу, а дел-то много: то да се - день и прошел. Так что вы уж не судите старика строго. А это племянник мой, Март. Помогает мне иногда да и так просто заходит. А вообще-то они с отцом, братом моим, аптеку держат на Пятой Сестре.
Старик говорил низким басом, не пугавшим, однако, и не отталкивающим, а добродушным, внушающим доверие. Точно таким же басом гудел и его племянник, похожий на старика не только фигурой.
- Ой! Да садитесь же, государи мои, садитесь! - попросил Медведь. - Что же вы стоите-то, господин мой Карл? Садитесь, пожалуйста, и даму вашу усаживайте, прошу вас! Честь-то для нас какая!
Карл усмехнулся, отметив реакцию Деборы на новых для нее людей, и подвинул ей стул. Дебора села. Сел и сам Карл. А Март достал с полки под низковатым для него потолком еще два стакана мутного с зеленым отливом стекла и поставил их на стол перед гостями.
- Ох! - сказал он почти с той же интонацией, с какой секунду назад произнес свое «ой» его дядя. - А что же будет пить госпожа? У вас, дядюшка, вино есть ли?
- Чтобы в аптеке и не было вина?! - удивленно пророкотал старик, с неодобрением поглядев на молодого мужчину. - Вино - это же первое снадобье!
Он повернулся к другой, тоже высоко расположенной полке и снял с нее маленький пузатый, как бы надувшийся, кувшинчик, запечатанный черным сургучом, и торжественно поставил его на стол.
- Вот, - сказал Дов горделиво. - Вот! Самое лучшее, что есть, для самой красивой госпожи, какую я в жизни видел.
Он легко, двумя пальцами, вытащил пробку, походя сорвав и сургуч, и по комнате разлился дивный аромат старого войнарского вина, черного, как безлунная ночь, густого, хранящего ароматы и негу южных предгорий.
- Вот какое вино у меня есть. - Старик был доволен произведенным эффектом и не скрывал своего удовольствия.
Он налил Деборе вина, а Март разлил по стаканам мужчин бренди, и они выпили. Бренди оказался замечательным, а вино явно пришлось по вкусу Деборе, и Карл решил, что уже можно говорить.
- Спасибо, - сказал он. - Ваш бренди хорош, мастер Михайло, ничего не скажешь! А в такую ночь - тем более. Но я хотел вас спросить, не затруднили ли вас мои просьбы?
- Ваши просьбы? - удивился старик. - Да помилуйте, господин мой Карл, какие просьбы! Вы же знаете, для вас я готов сделать все, что прикажете!
Вот этой ни на чем, казалось бы, не основанной готовности служить ему Карл так до сих пор понять и не смог, как не мог уразуметь, чего так боится Великий Мастер клана Кузнецов. Было во всем этом что-то странное, но не спрашивать же их, почему да как?
- Все, о чем вы просили, делается, - продолжал между тем аптекарь. - И все, уж поверьте, будет сделано в срок. Сон Дракона Март с отцом его, Митрием, с самого утра варить начали, завтра к обеду как раз и поспеет, не сомневайтесь. И прочее все к тому времени будет в лучшем виде! Я только один вопрос хотел вам, господин мой Карл, задать, если позволите, конечно.
- Задавайте, - разрешил Карл.
- Вы про травку эту точно уверены? - Медведь не хотел называть негоду вслух, возможно, из-за Деборы, а возможно, не только из-за нее.
- Уверен, - кивнул Карл, который вдруг понял, что совершенно не знает, почему он так уверен.
- Я к тому… - Медведь явно стеснялся, но и не говорить на эту тему, очевидно, не мог, - я к тому, что по первому разу это верная смерть.
Но… Карл попытался сосредоточиться на этой мысли, но единственное, что он знал, это то, что для него это первым разом не будет.
- Не беспокойтесь, мастер Медведь, - улыбнулся Карл. - Не по первому.
- Вот оно как! - В голосе старика отчетливо звучали ужас и восхищение. - Вот оно как! Ну, тогда конечно. Завтра все будет готово… Да, - сказал он через секунду, - совсем забыл, а вам, господин мой Карл, это может быть интересно.
Что еще случилось в городе и мире? Карл был готов услышать все, что угодно, и не слишком удивился, услышав то, что едва не забыл рассказать ему старик.
- Кто-то еще в городе ищет эту травку, ну вы понимаете, - сказал тихо старый аптекарь. - Кто-то еще.

3

На этот раз не было ни моря, ни луны, но зато Карл с самого начала знал, что это сон. Мало того, твердо знал, что это чужой сон, в который он попал не случайно, а значит, против своей воли.
Он стоял перед огромным зеркалом, в котором отражались незнакомая ему роскошно обставленная спальня и, естественно, он сам, Карл Ругер, молодой высокий мужчина с широкими плечами и узкими бедрами, мускулистое тело которого могло послужить моделью любому художнику, вздумавшему воплотить в линиях и цвете образ идеального бойца.
Женщина пряталась за спиной Карла, и он мог видеть только пышную волну светлых - то ли льняных, то ли серебристых - волос за своим левым плечом, да здесь и там видны были где ее округлый локоть, где ладонь, лежащая на его животе, или полные и белые бедра, выступающие из-за его собственных. Еще Карл мог ее чувствовать. Женщина стояла, тесно прижавшись к нему сзади, и Карл не мог не признать, что жар ее тела медленно, но неотвратимо проникает в его плоть, согревая его и одновременно возбуждая.
Нет, решил он, так не пойдет, я сам решаю, кого мне любить.
Карл сконцентрировался на своем сердце и заставил его умерить прыть. Затем он погасил пожар в крови, смешав ее с битым льдом, и резко, как ударом меча, отсек ощущения, отгородившись стеной холодного безразличия от мира вне себя. Теперь жили только его глаза, и Карл сосредоточил их взгляд на их собственном отражении. Его глаза смотрелись в себя самих, внимательно глядящих из зыбкого Зазеркалья в настоящие глаза Карла, отражающие, в свою очередь, своих зеркальных двойников.
Упражнение было сложное. Нагум сказал однажды, что достигший шестой ступени или видит Бога, или сходит с ума, но Карл ни разу не поднимался выше четвертой, когда восемь пар глаз, смотрясь друг в друга, вводят человека, даже такого, как Карл, в состояние сна наяву. Сейчас, находясь внутри чужого сна, Карл поднялся на пятую ступень, и перед его внутренним взором открылся длинный слабосветящийся туннель. Ток воздуха, или какая-то иная сила, нес его, легкого, как осенний лист, вперед, мимо вставленных в мерцающие стены зеркал, к далекому, манящему и с нетерпением ждущему его, Карла, зеркалу в конце туннеля. Полет был плавным, но неотвратимым, как смерть в конце жизни. Кроме того, движение вперед было исполнено величайшего наслаждения, какое Карл мог только вообразить, но в то же время он знал, что впереди, в последнем зеркале, его ожидает чудо, еще большее, чем то наслаждение, которое он испытывал, медленно приближаясь к цели своего последнего путешествия.
Неожиданно слово «последний» задело какую-то струну в уже почти растворившейся в счастье душе Карла, и он отверг это заемное счастье и невыбранный им путь, вспомнив, что его, Карла Ругера, ведет по жизни не случай, а Судьба. Неимоверным усилием воли он прервал полет, швырнув себя в первое попавшееся на пути зеркало, пронзил тонкую, как водяная пленка, поверхность и увидел качающееся небо…

Смерть

Качались носилки - или это раскачивалась земля под ногами солдат, которые несли его на своих плечах? И небо двигалось перед глазами Карла, как в детстве, когда они с Карлой качались на качелях, подвешенных к ветке дуба на заднем дворе. По небу плыли облака, я он тоже плыл сквозь раскачивающееся небо, над раскачивающейся землей, бесплотный и легкий, как облако. Боли не было. Она ушла, боль. И огонь, бушевавший в крови, погас тоже. Смерть больше не казалась ни страшной, ни невозможной. Она была возможна. Практически она уже состоялась, и только душа Карла никак не могла расстаться с умершим телом. А страх перед смертью, который и так никогда не омрачал его души, видимо, опять заплутал в пути.
Теперь, когда все было позади - и жизнь, полная любви и войны, и смерть, исполненная должной меры героизма, - он мог спокойно смотреть на раскачивающееся, как море, небо и думать о тех, с кем он вскоре встретится или… нет.
Карл вспомнил отца, с которым простился много лет назад на пороге отчего дома, и подумал, что Петр Ругер мог бы сейчас посмотреть на него без стыда и сожаления. Карл Ругер умер как мужчина. Он был убит в бою, и то, что он все еще жив, не отменяло того факта, что вскоре он все-таки умрет и причиной его смерти будет убрский веритон, смазанный ядом негоды. Подумав об этом, Карл испытал огромное облегчение и наверняка улыбнулся бы, будь он еще способен улыбаться. Его встревожило только смутное недоумение по поводу того, что именно убру воспользовались «негодиной кровью» и целью их был Карл Ругер, но эта мысль надолго не задержалась и ушла так же легко, как и пришла.
А тень отца проплыла по небу его памяти, как легкое облако, и тоже исчезла. И тогда Карл вспомнил свою мать. Не Магду, заменившую ему мать, умершую при родах, а настоящую мать, которую Карл никогда не видел. Конечно, Карл не мог быть до конца уверен, что женщина, однажды пришедшая к нему во сне, это именно его мать, но привык думать, что это так. При жизни Карл Ругер никогда не видел снов. Вернее, он видел их всего три раза в жизни. Один раз, когда лежал в забытье, отравленный ядом болотных грибов, и второй раз, когда деревенская колдунья наслала на него морок в Высоких Горах. Но зато в третий раз не было ни яда, подмешанного в его вино нежной рукой очередной любовницы, полагавшей, что льет приворотное зелье, ни колдовства. Тем не менее глубокой ночью, во сне, который был неотличим от яви, ему привиделась женщина, которая говорила с ним на чужом, неизвестном ему языке и улыбалась доброй улыбкой близкого и любящего человека. Слов Карл не понимал, но улыбку не понять было невозможно. Это была не любовница. Так улыбаться могла только мать.
Его мать - а он твердо решил, что это была его мать, - не была красавицей, но у нее было хорошее лицо. Родное? Пожалуй, что так. И, увидев его однажды, Карл не забывал его уже никогда. Вспомнил он его и теперь, на пороге. Или, правильнее сказать, уже за порогом?
В небе, над качающимися носилками Карла, плыли облака, а в голубой бездне его памяти проплывали образы друзей. Вместе с болью, покинувшей его тело, из души Карла ушла тьма, поблекли и потеряли остроту воспоминания о войне и предательстве, растаяло зло и испарились враги. Остались только эта незамутненная голубизна и те, кого он мог назвать своими друзьями. Удивительно, но среди них не оказалось ни одной женщины, а ведь он любил многих и многие любили его, но, в конце концов, и это уже было неважно. В его душе не осталось ни сожалений, ни печали.
Пошел дождь, но Карл его не почувствовал и не увидел. Сейчас он видел тех, кто давно покинул этот мир, и видел их такими, какими они были, а не такими, какими их сделала смерть.
- Сомкнуть ряды, - приказал кондотьер Нерис. Его панцирь был иссечен, алый плащ порван, но меч в его руке был поднят, а не опущен.
- Радуйтесь! - проорал Гектор, когда конница расков пошла в атаку. - Сегодня, не позднее вечера, мы все будем в раю!
Он обернулся через плечо и посмотрел Карлу в глаза:
- Я полагаю, граф, мы славно проведем оставшееся нам время…

4

Карл окончательно проснулся и сел в постели. Рядом с ним встрепенулась и тоже поднялась Дебора. Но Карл все еще пребывал под впечатлением странного и тяжелого сна, все детали которого как наяву стояли сейчас перед его открытыми утреннему свету глазами.
- Что?.. - встревоженно спросила Дебора, но Карл боялся потерять созревшее в его душе ощущение готовности.
- Подожди, - попросил он Дебору. - Подожди, пожалуйста.
Он закрыл глаза и снова увидел отца и ту женщину, которую он считал своей матерью и которая, как он теперь знал, действительно ею была.
- Дебора, - попросил он, не размыкая век. - Свари мне, пожалуйста, тот убрский суп из говядины…
Она ничего ему не ответила. Тихо сошла с кровати и зашуршала одеждой. Потом Карл услышал ее удаляющиеся шаги, а затем хлопнула дверь внизу, и он остался в доме один.
Карл открыл глаза и минуту или две смотрел в стену перед собой. Потом он медленно встал и так же медленно, как будто боялся расплескать созревшее в нем чувство, пошел, не одеваясь, в мастерскую. Не было ни страсти, ни бурлящей отравы в крови, не было безумия. Была ясная голова и простая мысль.

Предыдущая страница 15 Следующая страница


Карл Ругер. Боец 16

Карл взял лист чистой бумаги, закрепил его на мольберте и быстро, буквально за считаные минуты, нарисовал лицо отца. Когда рисунок был готов, Карл отступил от мольберта на шаг и посмотрел на отца, пытаясь оживить в памяти то впечатление, которое возникало у него тогда, когда он смотрел на живое лицо Петра Ругера. И Петр тоже смотрел на него сейчас. Он смотрел на Карла точно так же, как тогда, когда привиделся умирающему от яда негоды сыну. Их взгляды встретились, и Карл вспомнил…

Петр Ругер

Петр Ругер был мастером меча. Это не простое дело - научиться владеть тяжелым двуручным мечом, но Петр был высок и силен от природы и прослужил в наемниках достаточно долго, чтобы вполне преуспеть в этом сложном ремесле. На самом деле он оставался наемником так долго, что давным-давно забыл о том, что кроме той жизни, какую он вел, существует и другая жизнь. Другая жизнь была лишь полем битвы, то есть чем-то вроде театральных подмостков, на которых время от времени появлялись, как актеры, он, Петр Ругер - мастер меча, и его побратимы. Так прошло двадцать лет, но и в свои сорок бросать привычное и, будем откровенны, прибыльное ремесло Петр не собирался. Он не чувствовал себя стариком, хотя волосы его поседели, а лицо покрывали морщины. Напротив, он ощущал себя по-прежнему сильным и иногда даже молодым, хотя и умудренным годами службы бойцом, а тяжелый эспадон в его руках по-прежнему нес смерть людям, назначенным ему щедрыми нанимателями во враги. Такова жизнь. Кто платит, тот и назначает тебе врагов.
Жизнь наемника Ругеру нравилась, несмотря на все издержки этой опасной профессии. Двадцать лет - долгий срок, а человек такое существо, которое способно привыкнуть и не к такому. Петр привык быть наемником и научился жить жизнью наемного солдата, не испытывая чувства сожаления или омерзения. А еще он научился выживать там, где другие умирали, потому и продержался на вечной войне так долго - двадцать лет. Постепенно вокруг него собралась неплохая ватага, может быть, даже очень хорошая ватага, имевшая в глазах нанимателей лишь один недостаток. В отличие от азартного и глупого молодняка, ветераны Ругера не спешили лезть в огонь. Они были осторожны и предусмотрительны, и это являлось как плюсом, так и минусом. Но зато они были надежны и смертельно опасны, когда вступали в бой. Лучше них были только наемники-убру, но убру - они убру и есть. С ними сравниваться - о себе лишнее думать.
За опыт, квалификацию и авторитет Петр Ругер давно уже получал тройное жалованье, а нынешняя война, в которой его ватага сражалась под знаменами Красного герцога, обещала принести Ругеру особенно хорошую прибыль. Дело тут было ясное и простое. Герцоги Западного края изначально были сильнее короля, и это наемников вполне устраивало. Дух захватывало, когда они смотрели на карту Срединных земель. Эти места были исстари густо заселены. Города и городки лежали везде, куда ни кинь взгляд, и каждый город был полон богатств и красивых светловолосых женщин, а вино и. пиво в королевстве были выше любых похвал.
Однако судьба распорядилась по-другому. Петру Ругеру крупно не повезло в самом начале кампании. В сражении при Вдовьих Бродах - мечники и в бой-то вступить еще не успели - стрела, выпущенная королевским лучником, попала ему в ногу. Почему эта стрела оказалась «большой луной», откуда вообще взялась здесь и сейчас стрела, предназначенная для резки такелажа, - ведь ближайшее морское побережье лежало в ста восьмидесяти лигах к югу, - так и осталось для Петра загадкой. Но широкое вогнутое лезвие перебило ему левую ногу чуть ниже колена, и в одно мгновение Ругер превратился в калеку, которому уже нечего было делать на войне. Он не впал в отчаяние - для верующего в Единого отчаяние есть непростительный грех, - но даже и теперь, три месяца спустя, был полон гнева на судьбу и горькой тоски об утраченном счастье. Оказалось, что никакой другой жизни, кроме жизни наемника, Петр не только не знал, но и знать не желал. Вот только его желания никто в расчет принимать не спешил. Хирург отрезал начавшую гнить ногу. Капитан участливо поцокал языком, глядя на корчившегося от невыносимой боли Ругера. Парни из ватаги, уходившей вперед под водительством нового вожака, по справедливости выделили ему треть от вербовочного залога. И он остался один. Один на один с собой, с судьбой и незнакомым ему миром.
Предстояло жить, раз уж был жив, и в этой новой, незнакомой жизни надо было как-то устраиваться. Столяр из Мре сделал ему деревянный протез и пару костылей, но упорный и крепкий Ругер выбросил костыли уже через месяц. Он продал свой меч, получив за него хорошие деньги, и отправился в Линд, в одной из пригородных слобод которого когда-то увидел божий свет. По правде сказать, он не знал наверняка, родился ли он днем - под солнцем - или ночью - под луной, - но куда-то же надо было идти - так почему бы и не в Линд, на родину? И ведь он всегда имел Линд в виду. Именно у банкиров Линда лежали его сбережения, которых должно было вполне хватить на безбедную старость. Именно в Линде находился дом, полученный им лет семь назад в качестве выкупа за плененного им дворянина. Просто раньше Линд представлялся ему не более реальным, чем Царствие Небесное, а теперь в нем Ругеру предстояло жить. Жить в доме, в котором он никогда не бывал, в доме, который никогда не видел, и даже улицу, на которой стоял этот дом, Ругер вспомнить не мог. Впрочем, сначала туда еще надо было добраться. Триста лиг и на своих двоих - путь неблизкий, а на деревянной ноге да с посохом в руке, считай, вдвое дальше. А о повозке - во всяком случае, в первой трети пути - можно было и не мечтать. Война все-таки.
Однако и в этом нашлась своя польза. Когда примерно через месяц Ругер переполз наконец через Восточный хребет, ходить на своей деревяшке он научился вполне ловко. Но в предгорьях Высоких Гор его ожидали неприятности, прежде наемнику Ругеру неведомые. Война накрыла своим черным крылом и эти некогда благодатные земли, и хотя армии отсюда уже ушли, но за собой они оставили только пепелища, голод и набиравшую силу эпидемию холеры.
Наступила осень, на несчастную землю пали холодные дожди. Задули свирепые ветры с востока, гонящие по ставшему вдруг низким небу тяжелые, чреватые грозами тучи. Петр шел по старой имперской дороге. До Линда оставалось еще полторы сотни лиг. Под ногами - живой и деревянной - чавкала густая липкая грязь, а вокруг него, вместе с ним - все вместе и каждый сам по себе - брели под моросящим мелким дождем беженцы из разрушенных войной городов Нагорья. Люди шли молча, обреченно переставляя ноги, кутаясь в уцелевшее после разграбления и бегства тряпье. Им некуда была идти, кроме как вперед к Великой. Позади их ждали суровая зима и лютый голод, впереди - неизвестность.
По временам в бредущей толпе вспыхивали ссоры. Отравленные безумием войны, ожесточенные несчастьями, люди бросались друг на друга с неистовством заклятых врагов. Однако обычно, надавав друг другу тумаков, разбив лица в кровь, они падали в грязь, возились там еще какое-то время, но, окончательно израсходовав силы в этой бесплодной и бессмысленной борьбе, замирали, лежали беспомощные и никому не нужные, потом вставали и, не глядя друг на друга, шли дальше. Хуже, когда в дело пускали ножи. Тогда на обочинах дороги оставались лежать трупы. Но никто из прямо не вовлеченных в конфликт людей никогда в эти ссоры не ввязывался, упавшим не помогал и мертвых не хоронил. Напротив, люди старались как можно скорее уйти прочь, то есть вперед, обтекали дерущихся, как равнодушный мертвый поток, и уходили, не оглядываясь и не интересуясь результатами схватки.
Иногда на дорогу выходили разбойники. Что они искали на тракте, запруженном тупо бредущей толпой обездоленных нищих беженцев? Возможно, женщин? А может быть, и сами разбойники были настолько разорены войной и бедствиями, обрушившимися на этот благодатный край, что рады были любой, пусть даже самой жалкой поживе? Все возможно, но и в отношении разбойников беженцы проявляли такое же равнодушие, как и во всех прочих случаях. Вероятно, они чувствовали свою беспомощность и бессилие и не находили в себе душевных сил для того, чтобы дать отпор. Эта тупая покорность судьбе страшно злила Ругера, но до поры до времени он не встречался с разбойниками лицом к лицу. Однако на третий день пути, дело было к вечеру, - или это черные тучи так плотно обложили небо, что начало смеркаться? - так вот, на третий день пути разбойники объявились как раз рядом с ним.
Их было четверо, худых злых мужчин, одетых как селяне, а не как воины, и вооруженных разномастным оружием, которым они, на взгляд Петра, едва ли вполне владели. По-видимому, именно Ругер и привлек их внимание. У него был простой, но добротный шерстяной плащ с капюшоном, а за спиной - большой дорожный мешок из свиной кожи. А еще он был старик и калека. Разбойники не могли не заметить его отросших за прошедшие со дня ранения месяцы седых волос, выбившихся из-под капюшона, его деревянной ноги и посоха, на который он тяжело опирался при ходьбе. Им не повезло, этим разбойникам. Они не знали, с кем связались, как не догадывались также, что под плащом Ругер скрывает висящий на бедре кошкодер - короткий пехотный меч с широким лезвием. В руке Петра, привыкшей к тяжести двуручника, кошкодер летал, как перышко, а боевые навыки местных селян, ставших разбойниками, оставляли желать лучшего. Петр убил их всех, хотя, видит Единый, ему было непросто. Посох пришлось бросить, а двигаться, опираясь на деревянную ногу, трудно. И все-таки он справился, хотя в известной степени ему помогли сами разбойники. Если бы эти дурни бросились бежать, он бы их не догнал, но они рассвирепели, потеряв первого из своих, и сами рвались в бой. Ну что ж, значит, такова была их судьба, а его судьба привела его ближе к ночи на опушку мрачного темного леса.
Здесь многие беженцы стали устраиваться на ночлег, разводя костры и таская воду для похлебки из ближайшего озерца. Ругер только головой покачал, глядя, как уставшие люди пьют стоячую воду. Ему приходилось видеть немало эпидемий, вспыхивавших, как пожар на сеновале, мгновенно и страшно, на бивуаках больших армий, где дурни вроде этих пили там же, где и испражнялись. Здесь было то же самое.
Скот, устало подумал Ругер и, тяжело припадая на измученную долгой ходьбой «ногу», побрел искать ручей. Ручей он нашел несколько в стороне от общего лагеря. Маленький родничок пробивался из-под камней у подножия скалистого холма. Почти весь холм порос лесом, но этот склон, на котором практически не было земли, оставался голым. Место Ругеру понравилось. Он сбросил с плеч мешок, напился холодной чистой воды и даже заставил себя собрать сучья для костра. Земля была мокрой, сырыми были и сучья, а с неба по-прежнему сыпался мелкий противный дождь, но Ругер нашел небольшой скальный козырек, под которым можно было устроиться на ночь. Во всяком случае, там мог поместиться он сам и даже край костра.
Петр развел костер и поужинал последним куском вяленой оленины и сухим хлебом. Хлеба после ужина у него осталось ровно на одну трапезу. Петр закурил трубку и задумался. Он не очень хорошо знал эти места, но предполагал, что если сгоревшая деревня, мимо которой он прошел в полдень, это Райский Сад - а так оно вроде бы и было, - то до Великой, за которой начнутся не охваченные войной земли княжества Сольд, оставалось два дня пути. За рекой же лежала мирная страна, где вдоль тракта стоят живые деревни и хутора, где по-прежнему существуют придорожные гостиницы, постоялые дворы и корчмы и где его восемнадцати серебряных и пяти золотых марок, спрятанных сейчас в поясе, должно вполне хватить на то, чтобы с комфортом добраться до Линда. Но вот путь до реки быть легким не обещал. У него еще оставался табак, немного крепкого яблочного бренди плескалось в старой фляге, да лежал в мешке, как последний резерв, большой ком шарки - смеси перемолотых орехов и изюма, сваренных в меду. Зубы у Петра были еще достаточно крепкими, так что грызть шарку он мог. А вот терять день на почти безнадежную охоту в мокром осеннем лесу было глупо.
И как раз в тот момент, когда Петр Ругер окончательно решил, не задерживаясь нигде, двигаться к реке, из сгустившейся ночной тьмы на свет костра вышла женщина. Мокрые спутанные волосы падали ей на лицо, но по первому впечатлению лицо у нее было измученное, кожа бледная, а глаза безумные. Она подошла к костру, секунду постояла, тяжело дыша и бессмысленно глядя на огонь, а потом начала оседать. Она упала по другую сторону костра, и Ругеру показалась, что она умерла.
Коротать ночь рядом с покойницей ему не улыбалось, и, страшно - по-солдатски - матерясь, Ругер полез под дождь, чтобы оттащить несчастную подальше от костра. Но только он успел к ней приблизиться, как женщина закричала. Она кричала тонким голосом, как кричат иногда умирающие звери: то ли крик, то ли стон, то ли растянувшийся во времени прощальный вопль тоскующей звериной души. И в этот момент Ругер увидел то, что не заметил прежде, когда женщина внезапно возникла около его костра. Эта женщина была на сносях, и сейчас, в этот самый момент, у нее начались родовые схватки.
Ругер прожил жестокую жизнь, и в этой долгой жизни ему приходилось чаще прерывать человеческие жизни, чем дарить кому-нибудь жизнь. На бесконечных военных дорогах он, вероятно, посеял свое семя не в одной женской утробе. Их было много, женщин, встреченных им на пути и забытых уже на следующем бивуаке. Маркитантки и шлюхи, селянки и нечастные горожанки в городах, отданных на поток, одни из них ложились с ним добровольно - за деньги или похоти ради, - других он брал силой. По-видимому, немало маленьких и больших Ругеров коптили небо в двух десятках стран, куда забрасывала Петра судьба наемника. И сейчас, стоя под темным небом, с которого сыпалась мелкая водяная пыль, глядя на корчившуюся у его ног женщину, слыша ее крик, Ругер почему-то подумал именно о них, никогда им не виденных, затерянных во времени и безмерном пространстве, собственных детях.
Выругавшись в голос, Ругер опустился на мокрую землю рядом с роженицей, задрал грязные пропитанные водой юбки ей на голову и, привычным движением раздвинув худые бледные ноги, приготовился принимать роды. Он никогда этого не делал раньше, если не считать пары-другой жеребят да телят, которым он помог появиться на свет. Впрочем, ему приходилось видеть, как рожают женщины, и сейчас он не сплоховал. Худо-бедно, но он помог родиться какому-то мальчугану и даже пуповину обрезал и завязал, как следует. И пока занимался младенцем - обмывал под усилившимся дождем и заворачивал в чистую рубаху, которая так кстати оказалась в его мешке, - совсем забыл о роженице. Когда же, держа притихшего младенца на руках, он подошел посмотреть, что с ней, то сразу понял, что эта плоть уже отмучилась и душа женщины, покинув мертвое тело, унеслась уже в Чистые Долы. Женщина была мертва.
Ругер осторожно положил младенца под навес, где было тепло и сухо, и вернулся к женщине. Он быстро обыскал мертвое тело, но ровным счетом ничего не нашел. Не было никакого - пусть даже самого маленького - намека на то, кто эта женщина, откуда она пришла, куда держала свой путь. Он не смог выяснить даже того, что обычно выяснить легче всего, - какой вере она принадлежала. Пожав плечами и снова выругавшись, Ругер оттащил труп женщины за камни и вернулся к костру.
- Ну, - сказал он, глядя на младенца, которого взял на руки, - пойдешь со мной или как?
Решение взять мальчишку с собой стремительно созрело в его душе. Обдумав этот неожиданно возникший вопрос, Ругер решил, что идея неплоха. Его ожидала одинокая старость. Женится ли он или нет, еще неизвестно. А сын, что ж, сын мог и должен был оказаться ему опорой тогда, когда годы возьмут свое и он превратится в настоящего старика.
И веселее будет, решил он, и в этот момент младенец открыл глаза.
Младенец открыл глаза, взгляд его с видимым усилием сфокусировался на Ругере, и долгую секунду ребенок смотрел ему прямо в глаза. Петр даже испугался - таким был этот взгляд. Младенцы так не смотрят. Но потом… Потом произошло нечто настолько странное, что Ругер потерял способность двигаться, говорить, вообще что-нибудь делать - и только поэтому не убежал куда глаза глядят, не убил младенца или не сделал что-нибудь еще, столь же непоправимое.
Младенец открыл беззубый рот, напрягся так, что маленькое личико его сморщилось и покраснело, и внятно сказал, обращаясь к Петру:
- Я Карл Ругер. Вырасти меня, добрый человек!
От напряжения младенца начала бить крупная дрожь, так что все его тщедушное тельце ходуном заходило в крепких руках Ругера.
- Расскажи… - казалось, младенец с трудом пропихивает слова сквозь свое налившееся кровью горло, - мне… через… шестнадцать… лет… Помни!
Глаза ребенка закрылись, и он залился плачем.
Петр, как завороженный, сидел у ярко горевшего костра, держа в руках надрывающегося в плаче младенца. Голова его была пуста. Тонкий голосок ребенка был единственным звуком, нарушавшим тишину осенней ночи. Дождь ослабел, но не прекратился вовсе, а где-то рядом, всего в нескольких десятках метров от Ругера, лежало за камнями тело мертвой женщины…
Через три дня уставший, мокрый, измученный холодом и бессонницей Ругер достиг Великой. Все эти дни он голодал, отдав хлеб и шарку женщине, которую заставил кормить младенца Карла вместе с ее собственным ребенком. У торгового перевоза стояли княжеские войска, не дававшие беженцам свободного прохода за реку. Но Ругера это не касалось. Гербовая бумага домовладельца города Линда послужила пропуском и ему, и женщине, и детям, а деньги обеспечили им тепло и уют в первой же попавшейся Петру на глаза гостинице. Проведя в гостинице у перевоза четыре дня, Ругер отправился дальше. Теперь их везли почтовые фургоны, и до Линда они добрались спустя всего восемь дней.
К счастью, тайные опасения Ругера, хорошо скрытые, однако, в глубине его привыкшего к испытаниям сердца, не оправдались. И дом, принадлежащий ему, нашелся, и деньги, отданные в рост, не исчезли. Денег неожиданно оказалось даже больше, чем предполагал сам Ругер, а дом превзошел все его ожидания. Это был просторный и прочный каменный дом в два этажа, стоявший на Малой Портновской улице, в чистой и тихой части Линда, где селились преуспевающие ремесленники и купцы средней руки. Это было место, где можно было спокойно встретить старость и где хорошо было жить и растить сына, которого он уже привык звать Карлом.

5

Отец рассказал ему эту историю, когда Карлу исполнилось шестнадцать лет. Карл удивился рассказу, не без этого. Он был озадачен и даже немного напуган. Это правда. Но в конце концов молодость быстро взяла свое. Мало ли чудес случается на огромной и чудесной в своей непознанности Земле? Карл почти забыл об этом уже на следующий день, а через неделю не помнил уже вовсе и, кажется, никогда больше не вспоминал о рассказе Петра Ругера. Но вот теперь он вспомнил.
Карл посмотрел на лицо отца, представил себе, как сидел Петр Ругер у костра в ту дождливую ночь, и… И все. У этой истории не было продолжения. Во всяком случае, пока его не было. И история эта, какой бы странной и многозначительной она ни была, никак не связывалась в воображении Карла с тем, что происходило теперь в Сдоме. Она ничего не объясняла, но зато множила вопросы без ответов. И все-таки почему он вспомнил об этом только теперь? И почему именно теперь? Возможно, эта была простая случайность, совпадение, вызванное очередным броском Костей Судьбы. Могло быть и так, но внутреннее чувство говорило Карлу совсем другое. Вот только что? Голос души был невнятен. Это было ощущение сродни тому, когда, бросив мимолетный взгляд на чужое полотно, ты знаешь, что оно прекрасно или, наоборот, бездарно. А почему так, объяснить не можешь.
Карл снял портрет отца с мольберта и положил его на стол. Постоял секунду, сомневаясь, надо ли делать то, что он уже почти решил сделать, и все-таки взял со стола другой лист и, вернувшись к мольберту, закрепил его перед собой.
Теперь он рисовал мать. Ее он рисовал медленно, преодолевая какое-то внутреннее сопротивление и пробиваясь через мешавшие ему видеть ее лицо образы других женщин. И еще образ матери, как он увидел ее когда-то во сне, все время уходил в тень, вытесняемый воспоминанием о мертвой женщине, которую оттаскивает от костра Петр Ругер…

6

«Очнись, Карл! - сказал он себе. - Очнись! День на дворе, и это день Нового Серебра!»
Сколько времени просидел он вот так, отрешившись от всего, обо всем позабыв, уставившись, как впавший в транс жрец, в портрет своей матери? Снизу, из кухни, раздавался шум, это Дебора готовила для него убрский суп, и солнце стояло уже высоко. Сколько времени потребовалось ей, чтобы все купить, вернуться и начать стряпать? И сколько времени доносится до него этот домовитый шум снизу?
Подумав об этом, Карл сразу же вспомнил и о другом.
«Великие боги! - подумал он в смятении. - Я послал ее одну!»
Он посмотрел в глаза матери и увидел в них понимание.
«Ты ли это, Карл?!» - почти с ужасом спросил он себя.
И в самом деле, последние два дня он так пристально вглядывался в свое прошлое, что стал забывать о настоящем. Но день уже наступил, и ночь придет в свой черед, и, чтобы пережить эту ночь, Карлу следовало поторопиться. Он должен был снова стать собой, а прошлое… Что ж, прошлое это тоже часть его самого, и вернулось оно, вероятно, не просто так, ведь у любого события есть причины и следствия, и все в мире связано между собой мириадами часто невидимых, но от того не перестающих существовать нитей. Однако поиск в прошедшем, как бы ни была ценна добыча, доставшаяся охотнику, был тяжелым испытанием даже для такого человека, каким привык видеть себя Карл. И когда туман в долинах его памяти поредел, Карл нашел себя обессиленным и едва ли не беспомощным. Ощущение слабости было омерзительно, и Карл заставил себя встать и идти.
Он действительно встал, медленно подошел к окну и выглянул на улицу. На противоположной стороне, в нескольких домах от него, неторопливо прогуливался крепкий парень в синем берете с белым пером. На боку его висел солдатский меч, а взгляды, которые он время от времени бросал куда-то вправо и на дом Карла, напомнили Карлу, что предусмотрительность никогда не бывает лишней. И если сегодня, занятый своими мыслями, он отпустил Дебору на улицу одну, то вчера у него хватило ума договориться с Августом об охране для его женщины. Этот парень в берете и другой, невидимый Карлу солдат, и еще один, наверняка подпиравший стенку где-нибудь около двери в дом, все они были сейчас здесь, потому что их послал сюда Август Лешак.
Удостоверившись, что охрана бдит, Карл прошел на свободную половину мастерской и приступил к упражнениям. На этот раз он был предельно собран и достаточно быстро сумел сосредоточиться на выстраивающихся в гармоничный порядок движениях. Сложный ритм упражнений захватил его и повел за собой. Теперь, здесь и сейчас Карл мог позволить себе на время отрешиться от вещного мира и забот, с ним связанных, но сделал это осознанно, а не случайно. Время перестало существовать для него, и мысли ушли, вытесненные ощущениями тела, и душа раскрылась вечности.
Сколько времени Карл собирался с силами на Великой Охотничьей Тропе, он узнал, только вынырнув из внесознания в осознание. Переход совершился, как всегда, мгновенно, и если в предыдущее мгновение он все еще не существовал как свободная личность, то в следующее - Карл был уже здесь и сейчас. Его сердце билось ровно и сильно, мускулы вернули себе силу и выносливость, суставы - подвижность, тело - бодрость, а душа - уверенное спокойствие. Карл постоял секунду, прислушиваясь к себе и к миру вокруг себя, и пришел к выводу, что он готов. Потом, захватив одежду, меч и дорожный мешок, Карл бесшумно и стремительно спустился вниз, проскользнул незамеченным за спиной занятой готовкой Деборы и растворился за дверью, ведущей на задний двор. Запах варящегося в котле супа, подхваченный Карлом на бегу, поведал ему о том, что его ожидает сказочная трапеза, но также указал и на то, что времени у него не более получаса на все про все.
Как он и предполагал, вода в бане была - целых полбочки холодной воды, - и Карл, не мешкая, приступил к запоздалому утреннему туалету. Он тщательно побрился, умылся и, облившись остатками не успевшей еще нагреться под лучами высоко поднявшегося солнца воды, растерся сохнувшим здесь со вчерашнего утра полотном.
Когда через полчаса свежий, тщательно одетый, с пристегнутым к поясу мечом Карл вошел на кухню, Дебора стояла у основания лестницы, по-видимому, решая, стоит или нет беспокоить оставшегося наверху Карла по такому пустяку, как готовый суп, который он же сам и попросил сварить. Карл постоял секунду, глядя на женщину, но в конце концов решил, что стоять так, за ее спиной, - не лучший способ разрешить возникшее недоразумение, и тихо кашлянул, привлекая ее внимание. Дебора отреагировала мгновенно. Она стремительно крутанулась на месте, так что подол ее платья взвился веером, и одновременно отступила назад и в сторону, безошибочно оставляя лестницу справа от себя. Ее руки взметнулись вверх, разойдясь в стороны и чуть согнувшись в локтях, а длинные пальцы сложились щепотью.
А ты, оказывается, научилась у убру не только варить суп, восхищенно подумал Карл, поднимая руки в успокоительном жесте.
- Я тебя напугал, - сказал он виновато. - Извини.
Ее руки плавно опустились вниз, сузившиеся было глаза раскрылись, и на губы сошла улыбка, в которой ирония и доля растерянности великолепно уживались с чувственным призывом.
- Как ты это сделал? - Она была совершенно спокойна.
- Не хотел тебя отвлекать от дел, - улыбнулся он, уходя от ответа.
- А я уже решила, что вернулся оборотень, - улыбнулась в ответ Дебора. Испуганной она не выглядела, смущенной тоже.
- Прости, - развел руками Карл. - Мы, мужчины, до смерти остаемся мальчишками.
- Прощаю, - почти серьезно кивнула Дебора. - Садись к столу, твой суп готов.

7

Суп действительно вышел на славу. Такого по-настоящему убрского супа из говядины и картофеля, сваренного по всем правилам, Карл не ел с тех пор, как покинул земли убру, а случилось это давно. Он ел с удовольствием, которое умножалось голодом, и, по-видимому, делал это настолько убедительно, что Дебора, которая утверждала, что есть уже не хочет, все-таки присоединилась к нему и не только съела большую миску супа, но и выпила с Карлом стакан вина.
Они сидели за столом, ели суп, пили вино и разговаривали о разных вещах, не возвращаясь, однако, к теме оборотня. Больше всего Дебору интересовал сейчас импровизированный праздник, который горожане Сдома организовывали на ходу, встречая Серебряное Полнолуние. Вообще-то это шло вразрез с привычным жизненным ритмом людей, в котором праздникам отводилось одно и то же, раз и навсегда установленное место, но Новое Серебро заранее не предскажешь, и даже то, что свет луны уже не первую ночь становился все более и более серебряным, еще ни о чем не говорило. Такое могло случаться хоть каждый год, но Серебряное Полнолуние - это что-то совсем другое, и сказать с уверенностью, что на этот раз оно состоится, стало возможным только в позапрошлую ночь. И вот теперь жители Сдома лихорадочно готовились к нежданному карнавалу, сбиваясь с ног и предвкушая незабываемое зрелище.
Карл с удовольствием выслушал городские сплетни в пересказе Деборы, подивившись тому, как много можно узнать за то короткое время, которое Дебора провела, покупая утром все необходимое для приготовления супа. Впрочем, несмотря на то что в городских сплетнях и слухах содержалась и пара фактов, которые Карл отметил для себя и запомнил, главное удовольствие он получал от голоса Деборы и от движения ее губ, не смотреть на которые он не мог. Потом Карл рассказал ей о карнавалах в Во и Женеве, а еще потом трапеза завершилась и пришло время браться за дела.
Простившись с Деборой и клятвенно пообещав ей вернуться домой как можно раньше, Карл вышел на залитую солнцем улицу, и город мгновенно принял его в свой запутанный лабиринт, увлекая вперед и дальше, от одного места к другому, от человека к человеку, отдела к делу. Он снова побывал у Медведя, успев за короткое время беседы спросить аптекаря о том, о чем не мог его спросить накануне при Деборе. От Медведя он ушел, унося в кармане маленький яшмовый кувшинчик, запечатанный красным сургучом, и записку к Ивану Фальху, но, прежде чем встретиться с Иваном, Карл навестил Марка, только что закончившего очередное дежурство, и, переговорив с ним, ушел, оставив записку для Августа. Потом часа два разговаривал с хозяином книжной лавки и должен был поспешить, чтобы успеть зайти в банк Дома Воробьев, к нотариусу, и, наконец, к племяннику старого Медведя Марту. Разговор с Мартом был по необходимости коротким, но на большее просто не было времени. Впрочем, поскольку Михайло Дов не промедлил и успел загодя предупредить Марта запиской, то и Март успел сделать все необходимое еще до прихода Карла. Так что как ни краток был их разговор, но Карл получил от Марта ответы на несколько важных для него вопросов и, обремененный мешком с одеждой и еще одним, на этот раз агатовым, пузырьком, отправился домой. Впрочем, по дороге он сделал еще одно дело, так как полагал, что взятые на себя обязательства следует выполнять. Он задержался на четверть часа в корчме при большой гостинице, выпил там стакан вина и написал записку Виктории Садовнице, отправив ее с одним из служивших в гостинице мальчиков. Вот теперь все дела были сделаны, и он действительно мог возвращаться домой, где его ожидало еще одно дело, которое он обязан был сделать, хотя, видят боги, делать этого ему совсем не хотелось.

8

Дебора стояла около лавки зеленщика, в нескольких домах вверх по улице, и о чем-то оживленно беседовала с соседскими женщинами. На Карла она внимания не обратила, и он, бросив беглый взгляд на подтянувшихся к его женщине бойцов Августа, удовлетворенно кивнул - мысленно, разумеется - и тихо прошел в дом. Поднявшись в мастерскую, он быстро сложил свою дорожную сумку, затем тщательно упаковал свои рисунки и спрятал их в специально приготовленный для этой цели кожаный мешок с клапаном и плотной шнуровкой. Поставив готовый в дорогу мешок на стол, Карл приступил к переодеванию.

История с одеждой для бала была странная, если не сказать больше. Карл совершенно не помнил, чтобы он упоминал об одежде, когда вчера утром писал второпях записку старику аптекарю. Он ведь, кажется, и приглашения от князя в тот момент еще не получил. Но Медведь уверял его, что среди прочего Карл попросил его также узнать, не возьмется ли кто-нибудь быстро - за один день - сделать для него подобающий костюм. Выходило, что он предугадал будущее, но, как бы то ни было, аптекарь не только нашел такого портного - что было, в принципе, объяснимо, так как старик похоже был знаком со всеми, - но и смог указать мастеру правильные размеры. В результате уже сегодня днем Март передал Карлу и черный шерстяной плащ, и кожаные штаны, и длиннополый камзол - черные же, расшитые серебром, - и белоснежную рубашку из тонкой ткани, украшенную кружевами, и, наконец, вязаный жилет в три цвета: черный, красный и синий. А серебряные пряжки для сапог и широкий инкрустированный серебром пояс имелись в запасе у самого Карла, так что наряд получился на удивление хорошим. Может быть, и не роскошный, но вполне подходящий, чтобы появиться в нем на балу у князя Семиона.
Переодевшись, Карл сложил свою старую одежду в дорожную сумку и поставил ее рядом с мешком для рисунков прямо на стол. Здесь их будет легче найти, когда ночью за ними придет человек Августа.
Карл разложил по карманам камзола и в поясные кошели свои личные вещи и бумаги и, мысленно осмотрев себя, удовлетворенно кивнул. Он выглядел так, как ему хотелось выглядеть сегодня.
Оставалось сделать всего две вещи. С чувством внутреннего сопротивления Карл достал из поясного кошеля тяжелый графский перстень и с неохотой надел на указательный палец правой руки. Делать это ему не хотелось, но так было надо, и он сделал. Зато, когда Карл взялся за оплетку на рукояти своего меча, Убивец «запел». Меч радовался тому, что маскарад окончен, он был счастлив. И Карл, которого обычно мало волновали внешние эффекты, был тоже беспричинно рад тому, что он сейчас делал, хотя и понимал, что он делает и зачем. Покончив с этим, Карл с сожалением посмотрел на свою мастерскую, которая уже почти успела стать его мастерской, вздохнул и, набросив на плечи плащ, под которым исчезло сверкание алмазов на рукояти меча, пошел вниз. Внизу его уже ожидала Дебора.

9

- Может быть, ты возьмешь меня на карнавал? - Судя по голосу Деборы, она не сомневалась, что ответ будет положительным.
Карл посмотрел на нее с улыбкой. Он не стал говорить ей, что она снова изменилась, и, по правде говоря, уже не хотел, чтобы она снова стала такой, какой он увидел ее впервые, когда прозрачные голубые глаза Деборы напоминали о ясном небе в солнечный день и солнце жило в золотом сиянии ее волос.
- Нет, - покачал головой Карл и стер улыбку со своих губ. Расставаться нетрудно, если не впустил другого в свое сердце, но если так вышло, что впустил, то боль - ничтожная плата за то, что ты сделал. У всего есть своя цена, у этого тоже. - Нет, - сказал он Деборе. - Ты не пойдешь на карнавал.
Краснела голубоглазая Дебора. Русая Дебора бледнела, и, когда она бледнела, гнев выстуживал ее прекрасные серые глаза и в них чудились завывание несущего смерть ветра в зимних горах и мертвая безнадежность ледников.
- За час до закрытия ворот, - сказал он, стараясь, чтобы его голос звучал ровно, равнодушно, - ты должна быть на Большой Портняжной улице. Это на Четвертой Сестре, так что выйти ты должна заранее. Там, в доме Виктора Добряка будут работать женщины из Слободки. Ты спросишь Нину, это их старшая. Они выведут тебя из города.
Он увидел, как расширяются от удивления ее прекрасные глаза, и чуть не утонул в них, но справился с собой и продолжил все тем же ровным голосом:
- Это, - он взял со стола и протянул Деборе пергаментный свиток с печатями красного и синего сургуча, - твоя вольная. Она недействительна в Сдоме, но ни один мировой суд за его пределами не признает иск о беглой рабыне законным, если ты предъявишь этот документ.
- Молчи! - потребовал он, увидев, что Дебора хочет что-то сказать, и она подчинилась, хотя в ее глазах он видел столько невысказанных слов, что зашумело в ушах, как если бы они все-таки были произнесены, причем все сразу. - А это деньги, - сказал Карл, передавая ей туго набитый малиновый кошель и еще одну бумагу. - Здесь полсотни золотых, а бумага - вексель Дома Воробьев еще на тысячу королевских марок.
Бледная Дебора стояла перед Карлом, сжимая в руках кошель с деньгами и два документа, каждый из которых стоил очень дорого. Она стояла и молча глядела на него, и Карл видел, что уже не гнев, а потрясение слизнуло краску с ее лица.
- А это… - Карл взвесил в руке длинный и широкий нож, из тех, что и в Загорье, и здесь, на побережье, зовут «бычьим языком». - Мне почему-то кажется, что ты знаешь, как с ним управляться, - ведь так?
Дебора не ответила, она молча распихала занимавшие ее руки вещи по карманам плаща и приняла протянутый Карлом рукоятью вперед нож. И Карл не удивился, увидев, как легко, но, главное, правильно, крутанула тяжелый клинок тонкая белая кисть.
- Если ты решишь иначе, - сказал он тогда, - жди меня на рассвете в роще на перекрестке Чумного тракта и дороги на Сдом. Там будут несколько человек с лошадьми, скажешь им, что ты моя женщина. Прощай!
Он повернулся и, ни разу не оглянувшись, покинул дом.

Часть II
БОЕЦ

Глава первая
СМОТРЕТЬ СКВОЗЬ ТЬМУ

1

Следовало признать, что задуманное Карлом дело могло оказаться дорогой в один конец. Карл это знал и принимал в расчет. Однако внутреннее убеждение, что он все делает правильно и именно так, как надо, не покидало его, и оба эти знания лежали теперь на весах обстоятельств, находясь в зыбком равновесии. Такая ситуация была для Карла не то чтобы вовсе новой, но все-таки почти непривычной. Поэтому, размеренно шагая по улицам Сдома сквозь сгущающиеся сумерки, Карл предпринял еще одну, теперь уже наверняка последнюю, попытку рассмотреть вопрос здраво.
Когда-то где-то - он припомнил, что дело происходило в Бонне шестьдесят пять лет назад - мэтр Шауль Горностай велел высечь на фронтоне своего дома своеобразный девиз: «Обдумай, взвесь, рассуди…» После слова «рассуди» там стояло многоточие, потому что отрывок, на который ссылался профессор, целиком звучал так: «Обдумай причины, побуждающие тебя поступать так, как ты намереваешься поступить; взвесь все обстоятельства своего дела; рассуди, что есть необходимость и что есть предполагаемое благо; действуй сообразно принятому решению и не сомневайся». И вот теперь, проходя по оживающим в преддверии лунного карнавала улицам, Карл обдумывал, взвешивал и рассуждал, сообразно принципам Логики Деяния, созданной давно умершим ученым мужем, в давние времена, в далеком городе Бонне. Однако, когда Карл наконец добрался до цели своего путешествия, маленького скособоченного домика на Первой Сестре, оказалось, что результат нынешнего беспристрастного и строго научного рассмотрения совпал с принятым Карлом загодя, и только на основе охотничьего чутья, решением, как две конгруэнтные фигуры в геометрии Стига.
Ну что ж, Карл, сказал он себе, подходя к узкой рассохшейся двери. Теперь не сомневайся. Все, что можно, взвешено, остальное - в руках Судьбы. Ты можешь.
Слово «можешь» в его сознании имело сейчас сложный смысл. Оно означало: должен, имеешь возможность, удача стоит за твоим правым плечом.
Да будет так! - подвел Карл черту под обсуждением и постучал в дверь.
Дверь отворилась почти сразу, как будто прихода Карла ожидали каждое мгновение, что, скорее всего, было правдой, и увешанный разнообразным оружием громила с поклоном предложил ему войти, отступив назад и освобождая проход, который полностью закрывал. Карл кивнул и, ничего к этому не добавив, вошел в дом. Он оказался в просторной, убого обставленной и, по первому впечатлению, неприбранной комнате, освещенной только огнем, горевшим в очаге.
- Меня зовут, Казимир, ваша милость, - сказал солдат, делая еще один шаг назад. - Господин лейтенант приказал мне быть в полном вашем распоряжении.
Карл отметил, что дружинник князя - теперь уже, по всей вероятности, бывший - не назвал имени лейтенанта, которых, насколько Карлу было известно, у князя было четверо. Однако два лейтенанта были не в счет, а солдат Августа назвал бы Карла господином капитаном. Дело в том, что, хотя Август совершенно очевидно уважал Карла, возможно даже более чем уважал, как истинный уроженец республиканского Торна он практически никогда не употреблял в своей речи титулований и связанных с дворянскими титулами оборотов.
- Спасибо, Казимир, - кивнул Карл. - Где бы я мог побыть один?
- В задней комнате, ваша милость. - Казимир указал рукой на еще одну дверь, имевшуюся в комнате. - Там все приготовлено.
- Замечательно, - улыбнулся Карл. - Не тревожь меня, Казимир, но и не оставляй. Если я не появлюсь до утра, можешь открыть дверь и посмотреть.
Оставив Казимира раздумывать над его приказом, если дружинник, конечно, был расположен к этому занятию, Карл прошел в смежную комнату и плотно притворил за собой дверь.
Здесь и в самом деле все было приготовлено к его приходу. Почти пустая комната подметена, окно - занавешено старым одеялом, а в камине горел огонь. На большом шестигранном столе стояли зажженные свечи в бронзовом канделябре, кувшин с вином, горшочек с медом и стакан. Рядом со столом находилось развернутое к камину кресло, а на нем лежал толстый шерстяной плед.
Карл снял плащ, аккуратно сложил его и положил на дальний край стола. Затем отстегнул меч и поставил его к стене. Прошелся по комнате, постоял у камина, ощущая жаркое дыхание пламени, пожал плечами и вернулся к столу. Достав из карманов яшмовый и агатовый пузырьки, Карл поставил их на потемневшую от времени столешницу и налил в стакан вино из кувшина. Судя по запаху, это было вино из Линда, и Карл, не удержавшись, сделал маленький глоток. Вкус детства оказался чужим. Ничто не шелохнулось в его душе. Та жизнь, о которой могло бы напомнить вино, давно закончилась и не имела к жизни нынешнего Карла никакого отношения.
«Все проходит», - вспомнилось ему. Кто это сказал?
Карл открыл агатовый кувшинчик и вылил несколько капель содержавшегося в нем зелья в стакан. Сон Дракона упал в вино и бесследно в нем растворился, только пахнуло на мгновение морозной свежестью, напомнившей ровное дыхание снегов на склонах гор, и все. Теперь настала очередь яшмового пузырька.
Карл сел в кресло, укрыл ноги пледом и взял в руку кувшинчик. То, что он собирался сделать, Карл не делал еще никогда. Однако он отчетливо представлял, что именно ему предстояло. Более того, совсем недавно, во время поединка с Яном, он уже «смотрел сквозь Тьму». Но тогда его цель была ясна и человек, которого Карл искал, был ему известен и находился буквально рядом с ним. На этот раз все обстояло намного сложнее. Карл собирался увидеть неизвестного ему человека, и, следовательно, одного умения, основанного на присущем Карлу от рождения художественном чувстве, было недостаточно. В игру вступали иные силы и обстоятельства. Искусство смотреть сквозь Тьму - древнее и нечистое искусство. Оно сулит много больше, чем мог и имел право взять человек, и не зря Карл прибегал к нему крайне редко и всегда платил сполна за то, что позволял себе так глубоко погрузиться во владения Тьмы. Однако сколько бы человек ни предполагал, располагает им Судьба, и если тебе дан талант, то рано или поздно ты им воспользуешься. Такова жизнь. Единственный вопрос, который все еще стоял перед Карлом, касался того, кого он, Карл, собственно, собирался искать во Тьме. Женщину, с неведомой целью насылавшую на него странные сны, или того, кто решился сыграть с Судьбой в самую опасную и непредсказуемую игру в мире?
Но и это была мнимая задача. Сам вопрос уже содержал в себе искомый ответ. То, как сформулировал его сейчас Карл, напомнило ему простую истину: вопросы формируют окружающий нас мир, и возникают они не просто так, и формулируются так, а не иначе, неслучайно. В сущности, только игрок в Кости Судьбы стоил того, чтобы рисковать из-за него душой и разумом. И жизнью тоже.
Карл открыл яшмовый кувшинчик и, более не раздумывая, опрокинул надо ртом. Тонкая струйка прозрачной жидкости пролилась ему на язык, и медленная смерть без вкуса и запаха вошла в его тело.
Несколько секунд ничего не происходило. Карл поставил пустой кувшинчик на стол и откинулся на спинку кресла. Он ждал. Прошла минута, две, и вдруг откуда-то извне - но точно что не от камина - пришла теплая волна, и почти сразу же воздух наполнился призрачным зеленоватым светом, никакого отношения не имеющим ни к огню, плясавшему по сухим дубовым дровам, ни к свечам, горевшим на столе. Но все это было только начало, первое, робкое еще прикосновение вечности: тепло, которое не греет, свет, который не способен рассеять тьму. Карл закрыл глаза, и тьма с готовностью подступила к нему. Однако и это была еще не та тьма, которую он ждал.
Мэтр Бронислав, потративший всю жизнь на изучение ядов и их воздействия на организм человека, говорил о «маршруте» отравления ядом негоды и выделял на нем три этапа, каждому из которых был присущ особый характер, выражавшийся в смене групп симптомов. Но в любом случае «маршрут» всегда заканчивался Тьмой окончательного небытия. Лекарь выражался метафорически, но Карл, один раз уже прошедший «маршрутом негоды», хотя и не до конца, доподлинно знал: там, в самом конце, перед человеком действительно встает Великая Тьма. Когда-то Карл подошел к ней достаточно близко, настолько близко, насколько мог подойти человек, для которого «маршрут» не стал безвозвратным…

2

- Вы не понимаете, коллега, - сказал над ухом мэтр Бронислав. Голос у него был жирный, надменный, к тому же он еще и гнусавил. - Яд негоды, мой друг, есть форма отсроченной смерти. Мы наблюдаем теперь терминальную стадию «маршрута». Кровь графа сгустилась, она уже едва способна к движению. Извольте видеть.
Карл смутно ощутил, как остро заточенный ланцет рассекает вены на его запястье.
- Вы видите? - с торжеством в голосе спросил лейб-медик владетеля Арвида. - Кровь почти не идет…
Неожиданно где-то в глубине здания раздался узнаваемый шум вторжения. Карл легко узнал его, но не удивился и не испытал какого-либо иного чувства. Равнодушие уже почти поглотило его душу, и Тьма стояла перед глазами, Великая Тьма окончательного небытия.
- Что такое? - раздраженно спросил мэтр Бронислав.
Кто-то берет замок Арвида на меч, мысленно объяснил ему Карл.
Дверь с треском распахнулась, раздались быстрые шаги нескольких пар ног, обутых в подкованные сталью сапоги.
- Что вы себе позволяете?! - с негодованием воскликнул лекарь. - Здесь умирающий!
- Помолчите, голубчик, - сказал где-то совсем рядом знакомый голос. - Я позволяю себе все, что считаю необходимым.
И сразу же, без видимого перехода, ноты стали и меди в голосе Табачника исчезли, потому что он обращался уже к другому человеку.
- Карл! Карл! - позвал Людо. - Слышите ли вы меня, Карл?
«Слышу, - подумал Карл. - Я тебя слышу, лейтенант».
- Граф, - попросил Людо, - умоляю вас, не умирайте, пожалуйста!

Предыдущая страница 16 Следующая страница


17 Макс Мах

В голосе Табачника слышались печаль и ласка.
- Мне будет одиноко и страшно, - тихо сказал он. - В мире, где нет ни Гавриеля, ни вас, нечего делать нормальному человеку.
«Забери меня отсюда! - неожиданно для себя попросил Карл. - Просто забери!»
- Носилки! - громовым голосом скомандовал Табачник. - Накройте графа мехами. На улице холодно. - А теперь в его голосе была нежность. - Потерпите, Карл, - попросил он.
Карл почувствовал, как его поднимают и кладут на носилки. К своему удивлению, он почувствовал даже то, как его немощное тело покрывают меховым одеялом.
Тьма отступила, хотя и не исчезла вовсе, но Карл почувствовал и дыхание жизни.
- Я поймаю эту змею, - пообещал ему Табачник. - Я его поймаю и буду резать медленно и терпеливо, ломтик за ломтиком…
Людо умел мечтать и умел наслаждаться жизнью.

3

Тьма обступала его со всех сторон. Она была бархатистой, и казалось, что она движется, льется медленно, как мед или загустевшее масло, или колышется, как водоросли на дне реки. Нет, это была еще не та тьма, которую искал Карл. Он открыл глаза и посмотрел на беззвучно пляшущий в камине огонь.
Добро пожаловать на первую станцию, сказал он себе.
«Маршрут».
Исчезло призрачное тепло, и свет в комнате, несмотря на все старания живого огня, выцвел и поблек. Теперь Карл ощущал сильный озноб, и одновременно с холодом пришла боль, выворачивающая его суставы. По идее, он должен был страдать, и он страдал, конечно, однако холод и боль были не только мукой, еще они странным образом доставляли ему наслаждение. Может ли боль дарить удовольствие? А сочетаться с ним может?

4

Барон Тобиас Богун считался одним из лучших поединщиков Черного Леса, и по праву. Он безупречно провел «хват» за клинок, когда Карл выполнял «парад», нацелившись острием своего меча в забрало баронского бусинета. Результатом этой ошибки стала раздробленная ключица, причинявшая Карлу острую боль следующие пять недель. В таком состоянии он, естественно, не мог сопровождать армию герцога Якова в походе и вынужден был задержаться в замке Крагор.
Стояла зима. Жарко пылали камины, стараясь побороть овладевшую каменным монстром стужу, круглые сутки гудел огонь в печах, но все напрасно. Холодные сквозняки гуляли по мрачным коридорам и темным крутым лестницам замка, холод царил в большинстве залов, слуги кашляли и чихали, и смотрели на господ красными больными глазами. Дни были коротки, а ночи тянулись бесконечно, изводя Карла непрекращающимися болями. И даже великолепие сверкающих под солнцем снегов, укрывших долины западных предгорий, не могло побороть гнусного настроения, поселившегося в сердце Карла. Однако то, на что не способна красота природы, способна совершить красота женщины. Сила желания оказалась сильнее холода и боли.
Однажды утром, за завтраком, Карл посмотрел на хозяйку замка, и как будто пелена упала с его уставших от бессонницы глаз. Петра Крагор была еще совсем молода. Ей едва ли исполнилось больше восемнадцати лет. Тем не менее она успела родить владетелю Крагора, находившемуся ныне в бегах и нашедшему, по слухам, приют у господаря Нового Города Альберта, двух детей. Карлу не довелось видеть Петру во всем блеске юности, как принято было говорить об этом периоде жизни в среде куртуазных поэтов, но он подозревал, что в четырнадцать лет дама Крагор была тщедушным созданием, у которого из всех женских прелестей имелись лишь выразительные зеленые глаза да большой, красиво очерченный рот. Все остальное пришло со временем, с возрастом и несколькими беременностями, число которых, скорее всего, было больше двух. Однако теперь Карл увидел перед собой интересную, вполне сформировавшуюся женщину, и, хотя на ней по случаю зимних холодов было надето слишком много одежды, включая подбитую мехом куницы мантию, художественное чутье подсказало Карлу, что под многочисленными слоями плотных тканей скрыто красивое и сулящее истинному ценителю бездну наслаждений белое тело.
Интерес, проснувшийся в нем, согрел не только объятую сумраком и стужей душу Карла, он зажег настоящий огонь желания, мгновенно превратившийся в полыхающий пожар. В Карле вспыхнула страсть такой силы, какую он не испытывал с того времени, как покинул Линд и свою Карлу. И сразу же отступила боль, хотя и не исчезла вовсе, и, по ощущениям Карла, в замке Крагор стало значительно теплее.
Обстоятельства благоприятствовали Карлу. Лорд Крагор оставил замок и жену еще ранней осенью и в ближайшем будущем, как можно было легко предположить, возвращаться домой не намеревался. К тому же четыре месяца воздержания, по предположениям Карла, должны были основательно расшатать фундамент добродетели леди Крагор, если таковая, разумеется, имела место быть. Учитывая эти обстоятельства, Карл положил на осаду крепости по имени «Петра» три недели. Срок вполне разумный, если исходить даже из небогатого опыта, имевшегося у Карла, и знания - правду говоря, вполне поверхностного - женской натуры. Он ошибся, разумеется, что случалось с ним в то время довольно часто. Но ошибка была из тех, о которых вспоминают с удовольствием, а не со стыдом.
Был ранний вечер девятого дня осады. До решительного приступа оставалось двенадцать дней, и Карл, сидя в своей комнате, коротал время, составляя при свете свечи любовный мадригал, условно предназначенный на шестой-восьмой день перед эскападой. Слова, однако, его не слушались, норовя сломать канонический ритм стиха, болела раненая ключица, мерзли на стелющемся по полу сквозняке ноги, и в тот момент, когда Карл в очередной раз задумался, не сходить ли ему на кухню за яблочным бренди, в дверь тихо постучали.
- Да, - сказал Карл. - Войдите!
Дверь открылась, и перед Карлом предстала старая камеристка леди Петры.
- Что? - спросил удивленный Карл и встал, уже догадываясь, что в его расчеты вкралась ошибка. Он хотел спросить женщину, сейчас же выяснить, что случилось, но та не дала ему продолжить, приложив палец к губам.
«Молчу», - согласно кивнул Карл.
Камеристка удовлетворенно кивнула в ответ и поманила его рукой, одновременно отступая в коридор. Карл понял и, не задумываясь, шагнул следом. Женщина снова кивнула и, повернувшись к Карлу спиной, быстро пошла прочь, лишь изредка оглядываясь, вероятно, чтобы удостовериться, что он не отстал и не потерялся, а по-прежнему следует за ней. Она вела его какими-то окольными путями, позволявшими, однако, продвигаться по замку, никого не встречая. Сменялись темные узкие переходы, крутые винтовые лестницы, заброшенного вида коридоры и помещения, погруженные во мрак, который с трудом рассеивался слабым светом лампы, покачивавшейся в руке камеристки. Дорога оказалась длинной, долгой и утомительной - впрочем, последнее относилось не к мышцам, а к нервам, и сути дела не меняло. Однако и эта дорога закончилась, потому что бесконечных дорог не бывает. У каждой из них есть начало и существует конец, даже у самых длинных.
О том, что путешествие завершено, Карл понял только потому, что они наконец остановились. Он быстро осмотрелся. Они находились сейчас в небольшой, практически пустой комнате, в которой, однако, была еще одна дверь, прямо напротив той, через которую они с камеристкой сюда вошли. Имелась и еще одна особенность, на которую Карл обратил внимание лишь в следующую секунду. Здесь было значительно теплее, чем во всех других помещениях, через которые прошел этим вечером Карл. И он уже начал догадываться, почему это так, но спросить ему снова не удалось, потому что первой заговорила женщина.
- Если… - сказала она таким тоном, как если бы рассуждала вслух, - если вы, господин, по какой-то причине, например, потому, что вы, как всем известно, плохо ориентируетесь в замке, продолжите свою прогулку, открыв вот эту дверь, может статься, что вы встретите там известную вам особу. Естественно, совершенно случайно и вполне неожиданно для нее…
Я буду ожидать вас здесь, мой лорд, - добавила камеристка, уже в спину Карлу, решительно шагнувшему к заветной двери, - на тот случай, если вы когда-нибудь позже захотите вернуться в свою комнату тем же путем, каким добрались сюда.
Карл ничего ей не ответил, он вообще ничего не сказал, так как говорить, в сущности, было не о чем. Все было уже сказано и даже сделано. Притом лучшим образом из всех возможных в данной ситуации. Впрочем, он снова ошибся, так как не мог даже предполагать, как далеко может завести фантазия влюбленную женщину. Он сделал еще один шаг, нащупал ручку двери и потянул ее на себя. И сразу же почувствовал на лице прикосновение жаркого влажного воздуха. За дверью оказался узкий коридор, освещенный неверным светом свечи, горевшей в стенной нише. В торце коридора находилась еще одна дверь, из-за которой просачивался значительно более яркий свет и истекало влажное тепло. Теперь уже не надо было быть особо проницательным человеком, чтобы догадаться, что ожидает впереди, и Карл не стал медлить. Он преодолел расстояние, отделявшее его от замковой мыльни в три длинных шага и нетерпеливо распахнул дверь. Однако зрелище, неожиданно представшее его взору, было такого рода, что он замер на месте как вкопанный, ошеломленно вбирая в себя необычайное впечатление.
По-видимому, или отец, или, что вероятнее всего, дед лорда Крагора добрался с армией Ищущих Света до северной Кайры, потому что только там, насколько знал Карл, почерпнувший эти сведения из книг, можно было узнать, что такое настоящие бани. Вместо убогой мыльни с печью каменкой и деревянными полатями взору Карла открылась облицованная изразцовой плиткой и шлифованным камнем купальня, живо напомнившая ему восторженные описания роскошных общественных и домашних бань Патры и Скхольма. В купальне замка Крагор пылал в двух больших каминах огонь, рдели раскаленные угли в круглых бронзовых жаровнях и стояла полупрозрачная завеса пара над горячей водой в восьмигранном цветном бассейне. Но все это Карл увидел как бы случайно и осознал много позже, потому что на краю бассейна, на его первой ступени, по щиколотку в источающей жаркий пар воде, спиной к нему стояла обнаженная Петра.
Ее длинные, чуть волнистые золотисто-бронзового оттенка волосы были распущены и лежали свободной волной расплавленного золота на тонких плечах, спускаясь по узкой спине до самой поясницы. Но центром композиции, несомненно, являлись широкие бедра Петры и ее гладкие белые ягодицы безупречной формы, плавно двинувшиеся в тот момент, когда она сделала следующий шаг, спустившись еще на одну ступень в глубь бассейна.
- Вы прекрасны, госпожа! - выдохнул Карл. - Боги! Как вы прекрасны!
Карл сказал то, что должен был сказать, следуя традиции и литературным образцам, но, боги свидетели, он не покривил душой и на самом деле сказал то, что почувствовал, увидев нагую красавицу.
- Ах! - воскликнула в ответ на его слова Петра, в притворном испуге оборачиваясь к Карлу. При этом она почему-то совсем забыла стыдливо прикрыть свои прелести руками. Качнулись белые груди с темными, устремленными вверх сосками, но взгляд Карла задержался на них лишь на мгновение, стремительно падая вниз, туда, где под выпуклым животом курчавился рыжеватый «славный лес».
- Я напугал вас, моя госпожа, - сказал Карл, сделавший неимоверное усилие, чтобы снова поднять взгляд. - Простите меня!
Естественно, Карл не чувствовал раскаяния, а Петра его и не ожидала, но ритуал должен был быть соблюден.
- Я просто не мог знать, что встречу вас этим вечером. - Он смотрел прямо в ее зеленые глаза и уже не жалел, что оставил в покое ее ноги. - Я, видите ли, вышел прогуляться и заплутал.
- Я купаюсь, - сказала Петра, как будто это требовало пояснений. - Какой ужас! Вы видите меня без одежды!
Ужас звучал в ее голосе в той же мере, в какой раскаяние в голосе Карла.
- Это судьба, - предположил Карл. - Вы…
- Молчите! - перебила его Петра. - Каждое слово, которое вы теперь произнесете, - нож, вонзаемый в грудь моей добродетели!
При слове «грудь» Карл непроизвольно опустил взгляд на грудь Петры и легкомысленно подумал, что тому, кто решился бы вонзить нож в такую грудь, следовало бы отрубить руки.
- Мой супруг… - продолжала между тем стенать Петра.
- О! - перебил ее Карл, встрепенувшийся при упоминании беглеца. - Зачем же вы о нем вспомнили?!
- Да, - сказала она и вдруг улыбнулась. - Пожалуй, это было лишнее. Но что же вы стоите, как истукан, Карл? Я предстала перед вами нагая, а вы даже плаща не сняли. Раздевайтесь!
- Увы… - Карл сказал это совершенно искренно, он вдруг понял, что, хотя стены этой крепости и лежат в руинах, его-то штурмовые колонны к такому развитию событий совсем не готовы. - Увы, - сказал он, чувствуя, как краска заливает лицо. - Моя рана…
- Бедный! - воскликнула Петра и всплеснула руками, отчего ее груди снова тяжело качнулись и этим чуть не убили Карла окончательно. - Бедный… Но я вам помогу!
Она была готова к самопожертвованию. Такая женщина…

5

Сквозь время, стирающее краски жизни, сквозь нарастающее равнодушие, порождаемое действием яда, Карл все-таки дотянулся до той ночи в Крагоре, когда боль и наслаждение рука об руку ткали гобелен любовного подвига.
Он снова открыл глаза, но ничто вокруг не удержало его взгляда. Сейчас мир внутри Карла был намного более реален и интересен, чем мир вне его. Он смежил веки. Тьма стала плотнее, но при этом настолько прозрачной, что в ней чудилась глубина. Карл сосредоточился на этой мысли и попытался исследовать окружающую его Тьму. И в этот момент пришла боль. Настоящая, жестокая боль, а не ее жалкое подобие, которое посетило Карла до того. Вспыхнула кожа, дыхание смерти раздуло раскаленные угли внутри его желудка, расплавленный свинец побежал по жилам заместив кровь…

6

- Недурно.
Голос леди Альбы отвлек Карла от работы, и он повернулся к хозяйке дворца. Она стояла в нескольких метрах от него, около верстака, на котором Карл доводил детали декора, и рассматривала его дощечки.
- Так ты, оказывается, не только плотник, Карл. - Ее голос - грудной, низкий, с хрипотцой - звучал завораживающе.
Вообще-то Карл не был плотником, он был учеником краснодеревщика, но, по-видимому, с высоты ее положения разница между плотником и краснодеревщиком невелика. Леди Альба отложила в сторону очередную дощечку, и ее тонкие иссиня-черные брови взметнулись вверх над полными удивления глазами.
- Постой, - сказала она медленно, - где это ты видел меня голой?
Она так и сказала - «голой». Не «без одежды», не «нагой», а именно так - «голой», как какая-нибудь крестьянка или жительница предместий.
Карл покраснел. Волна неловкости, смущения, стыда обдала его с головы до ног, как если бы его на самом деле облили кипятком. Но жалей не жалей, а сделанного не воротишь. Он сделал эти проклятые кроки! Он. Их. Сделал.
- Я… - начал было он и запнулся.
Как объяснить то, что словами не объяснить?
- Я… - сказал Карл, испытывая сильнейшее желание исчезнуть, раствориться в воздухе, возможно даже умереть, лишь бы не чувствовать на себе этот вопрошающий взгляд глаз цвета черного янтаря. - Я не должен был…
- Пустое! - отрезала она, по-прежнему пристально глядя на Карла. - Я тебе нравлюсь?
- Я…
Карл не знал, что ответить. Леди Альба была красавицей. Таких красивых женщин он еще никогда и нигде не видел. У Сабины Альбы была такая белая кожа, что по сравнению с ней молоко казалось серым, и черные вьющиеся волосы, и глаза, и…
- Да, - сказал Карл, преодолевая смятение. - Вы красавица, ваша милость.
- Красавица, - усмехнулись полные губы. - Ну-ну.
Она смотрела ему прямо в глаза.
- Красавица, - повторила она тихо. - Так когда и где, Карл, ты видел меня такой?
Она подняла дощечку повыше и повернула ее рисунком к Карлу. Там она стояла почти так же, как сейчас, только нагая, прорисованная черными линиями по зеленому фону, кое-где оттененными белилами.
- Не молчи, Карл, - потребовала она. - Это неприлично!
Но что он мог ответить? Как объяснить?
С тех пор как Карл покинул Линд, он почти не рисовал. Но здесь, в Венеде, желание рисовать неожиданно вернулось к нему, причем с такой силой, что полыхнуло в нем, как лесной пожар жарким сухим летом, неотвратимо и стремительно охватив его всего, целиком. Нетерпеливое желание выплеснуть рождавшиеся в нем образы преследовало Карла днем и ночью, за работой, на отдыхе, за едой - везде. Однако он уже не был дома, где отец, к удивлению соседей, потакавший пристрастию сына, покупал ему розовую бумагу из Семи Островов и загорский пергамент, а полотно в Линде всегда стоило дешево. В Венеде Карл был всего лишь учеником краснодеревщика, и денег, чтобы купить бумагу, не говоря уже о пергаменте, у него не было. Но и не рисовать он не мог. Поэтому Карл рисовал на всем, на чем придется, на песке и земле, на мокрой глине, но все это было совсем не то. И тут ему пришла в голову замечательная идея - рисовать на дереве. И Карл начал вытачивать тонкие дощечки из липы и березы, грунтовать их и рисовать на них углем. Впрочем, и это оказалось не так просто осуществить.
Карл никогда не учился живописи и имел очень смутное представление о технике рисунка. Все, что он умел, он постиг сам, вывел из опыта или почерпнул из немногих найденных им книг. Но с техникой рисунка на дереве, вернее с ее технологией, ему еще встречаться не приходилось. Однако мир не без добрых людей, а там, где их нет, есть люди жадные. Ученик мэтра Уриеля с Соляного спуска продал Карлу секрет рисования на доске за серебряную полумарку.
Дело оказалось нехитрое, если знаешь, конечно, что и как делать. Зеленая земля, охра и густые белила, небольшое количество киновари и костного порошка, который Карл сам толок из куриных костей, растертые с колодезной водой и смешанные с мучным клейстером, образовывали замечательный зеленоватого цвета грунт. Угольные штифты он тоже делал сам, прожигая тонкие ивовые палочки в плотно закупоренном глиняном горшке в печи соседа-булочника. Все это, конечно, требовало времени и кропотливой работы, но зато потом Карл мог рисовать в полное свое удовольствие. А поглядев мельком, как рисуют настоящие художники, он добавил к угольному карандашу еще и сухие белила, прорисовывая ими освещенные места. После этого его рисунки приобрели объем и жизнь и в конце концов привлекли внимание леди Альбы, но, увы, только затем, чтобы она обнаружила среди них свой портрет нагишом.
- Ну?! - настойчиво повторила она.
- Я никогда не видел вас без одежды, - наконец выдавил из себя Карл. - Нигде. Я… я просто смотрел на вас, и… Ну, это получилось как-то само собой. Я не знаю, как объяснить. Я, когда рисую, и не думаю вовсе.
- Вот как, - задумчиво произнесла женщина и снова посмотрела на рисунок. - Я верю тебе, Карл. Видимо, ты просто очень захотел меня увидеть. Вот и увидел… А что ты еще умеешь делать? - неожиданно спросила она после короткой паузы, в течение которой с интересом рассматривала другой рисунок, тот, на котором Карл изобразил ее кобылу-трехлетку.
- Я умею петь, - ответил Карл и добавил после секундного размышления: - Но не очень хорошо.
- Жаль. - Было похоже, что леди Альба и в самом деле жалеет, что Карл не умеет петь. - А что ты умеешь делать хорошо?
- Я умею убивать, - ответил Карл и вдруг почувствовал, что успокоился, потому что от Судьбы не уйдешь.
- Убивать? - удивилась женщина. - И многих ты успел убить, Карл?
- Точно не знаю, - сказал Карл, который действительно этого не знал. - Но думаю, десятка полтора наберется.
- Где же ты успел убить так много людей? - Вопрос очевидным образом заинтересовал леди Альбу, и ее глаза засветились темным огнем.
- В Линде, ваша милость, - нехотя ответил Карл.
- Вторая война Лиги? - быстро и серьезно спросила леди Альба. - Пять лет назад?
- Да, - признал Карл. - Да, это так.
Но женщина желала знать подробности:
- Сколько же тебе тогда было?
- Семнадцать, ваша милость. - А вот Карла этот разговор начинал утомлять.
- И ты убивал солдат илимского короля?
- Да, - кивнул Карл. - Они осадили Линд, и мы должны были защищаться.
- Вот как, - задумчиво произнесла леди Альба, обдумывая слова Карла. - Интересно. Никогда бы не подумала, что ты боец.
Карл вздрогнул. Уже скоро пять лет, как никто не поминал его прозвища.
Леди Альба снова, но уже по-другому - с другим выражением в темных глубоких глазах - осмотрела Карла.
- Ты мечник, разумеется? - спросила она.
- Да, - согласился Карл. - Я сражался мечом. Но потом я раздобыл себе секиру, она во время приступов куда как сподручней.
- Когда вы заканчиваете отделку кабинета? - неожиданно спросила леди Альба.
- Дня через три все будет готово, ваша милость, - сразу же ответил Карл и из осторожности добавил: - Я так думаю.
- Очень хорошо, - без улыбки кивнула леди Альба. - Когда закончите, возьми расчет у своего хозяина и приходи ко мне. Я предупрежу слуг, и тебя пропустят.
- Зачем же мне приходить к вам, ваша милость? - удивился Карл.
- Чтобы стать человеком, Карл, - серьезно ответила она. - Ты ведь хочешь стать человеком?
- Хочу. - Он действительно чувствовал в себе силы стать чем-то большим, чем было написано ему на роду.
- Тогда приходи, - улыбнулась она. - Не пожалеешь!
Карл думал, что понимает, о чем говорит леди Альба, но, как показало время, он ничего не понимал. Оказалось, что он не нужен ей как мужчина, что не его красота и стать привлекли к нему ее внимание. Леди Альба не стала его любовницей, хотя в дальнейшем не раз позировала ему нагой. Она была любовницей герцога Якова, она любила своего мужа, лорда Томаса Альбу. По мгновенному капризу, которые нередко случались у Сабины Альбы, она проводила ночи и с другими понравившимися ей мужчинами, но не с ним. Никогда. Ни разу.
Однако все остальные, включая герцога и ее собственного мужа, думали иначе. Как ни странно, это поднимало Карла в их глазах, делая чем-то большим, чем он был на самом деле. Иногда ему, правда, приходилось платить за свою репутацию, но плата, если иметь в виду то, что он получил на самом деле, была ничтожной.
Карл жил в замке Альба, и относились к нему здесь как к дворянину, которым он не был. У него появились время и досуг, чтобы читать, а библиотека лорда Альбы была старой и богатой. Он читал все подряд, с жадностью заполняя пустоты в своем образовании, которое на поверку оказалось даже не поверхностным, а просто никаким. А еще он получил возможность рисовать столько, сколько хотел, и так, как ему хотелось.
Сабина отдала короткий приказ, и с тех пор Карл не знал недостатка в бумаге, пергаменте, красках или в чем-либо другом, что могло ему потребоваться. Между тем среди книг, заполнявших три большие комнаты в Угловой башне, Карл нашел и «Наставления» Георга Грудого, и «Атлас» Гаркуна, и «Пролегомены пластических искусств» Альтера Окуня. Они заменили ему живых учителей, но и за теми дело не стало. Имея деньги и свободное время, Карл вернулся на Соляной спуск не как вор и попрошайка, а как человек, которому были рады в любой мастерской.
Он пользовался полной свободой, являясь гостем замка, а не приживалкой. Леди Альба была непреклонна лишь в одном. Вести себя он был обязан именно как гость леди Альбы, то есть как дворянин, а не как простолюдин. Ему пришлось научиться вести себя за столом и ездить верхом, и вести куртуазную беседу. Она брала его ко двору, заставляла выходить к гостям, когда знатные господа посещали ее замок. И, когда однажды он получил свой первый вызов на дуэль и спросил Сабину, что же теперь делать, она лишь с удивлением посмотрела на него и сказала с холодным раздражением:
- О таком не спрашивают, сударь! Если вы получили вызов, вы обязаны драться.
Когда он убил третьего ревнивца, леди Альба вызвала его к себе в кабинет и сказала:
- По отзывам секундантов, вы недурно владеете мечом, Карл, но все же вам следует отточить технику. Имейте это в виду.
И с этого дня Карл стал заниматься с учителем фехтования.
А еще через полгода лорд Альба забрал его в поход в качестве своего офицера для поручений. Но за неделю до того, как Карл ушел в свою первую кампанию, Сабина позвала его к себе ночью, однако не затем, о чем он было подумал, а затем, зачем и пригласила его однажды к себе в дом. В эту ночь леди Альба объяснила ему, что отнюдь не каждый художник способен увидеть, как выглядит его модель без одежды, и что многое иное, доступное глазам Карла, не дано видеть другим, пусть даже более одаренным, чем он, художникам. Она объяснила, в чем заключается его талант, и позволила сделать шаг за границу возможного. Она научила Карла «смотреть сквозь Тьму».

7

Тьма. Она оживала на глазах, наполнялась силой и обретала плоть, но по мере того, как менялась тьма, окружавшая Карла, и сам он менялся тоже. Тьма высасывала из него жизнь медленно, по капле, но в то же время стремительно и неумолимо. И все-таки это еще была не та тьма, к которой он шел.
Сил или желания открыть глаза у него уже не оставалось. Начинался последний этап «маршрута», и Карл «шел» вперед, увлекаемый безжалостным ритмом умирания.

8

Старшего убру звали Афрам. Он был опытным солдатом, а значит, умел не только убивать.
Когда Карл пришел в себя в следующий раз, он уже лежал на медвежьей шкуре, брошенной прямо на землю у жарко горевшего костра. Он лежал лицом вниз, потому что из его спины по-прежнему торчал стилет Софии, но теперь Карл хотя бы не страдал от холода. Впрочем, не зря говорят, что у монеты две стороны. Согретый теплом, идущим от костра, Карл снова стал чувствовать боль, причиняемую глубоко засевшим в его теле клинком, и слабость, вызванную потерей крови.
- Очнулся? - спросил по-убрски кто-то невидимый Карлу.
- Да, спасибо. - Сил говорить у Карла не было, но молчать значило нарушить этикет.
- Ну раз очнулся, значит, шанс есть, - сказал тот же низкий рокочущий голос. - Меня зовут Афрам, а кто ты?
- Я Карл, - сказал Карл. - Но Молящийся за Всех Ишэль нарек меня Рогемом.
- Боец, - по-загорски повторил Афрам. - Хорошее имя. Кто поручился за тебя, Рогем?
- Владетель Нагум, - ответил Карл и добавил, вспомнив убрское вежество: - Мой друг и брат.
- Ты брат Нагума? - удивился Афрам. - Вот оно как!
Он помолчал немного, видимо, осмысливая услышанное, и заговорил снова:
- Я сделаю все, что могу, господин мой Рогем, но ты должен знать: я не лекарь и даже не коновал. Я солдат.

Предыдущая страница 17 Следующая страница


Карл Ругер. Боец 18

- Делай, что можешь, Афрам, - сказал Карл. - И пусть будет, как решит Всевышний.
Судьба, спросил он мысленно, что же ты молчишь?
- Если ты умрешь, - спросил между тем Афрам, - что еще мы можем для тебя сделать?
Хороший вопрос, мысленно усмехнулся Карл и неожиданно вспомнил о том, что тревожило его все это время, что было с ним и во мраке беспамятства, и тогда, когда, очнувшись в зимнем лесу, полз он к дороге, и теперь, когда лежал у убрского костра.
Меч.
И в тот момент, когда он вспомнил о мече, он вспомнил и еще кое-что, казалось, навеки канувшее во Мрак. Тревога о судьбе меча была настолько сильной, что, даже утратив сознание, а может быть, именно потому, что не мог он в беспамятстве мыслить рационально, Карл совершил то, что крайне редко позволял себе делать, находясь в здравом уме и твердой памяти. Пребывая во Тьме, Карл посмотрел сквозь нее и, конечно, увидел то, что страстно желало узнать его верное сердце.
- Далеко ли мы от Сиены? - спросил Карл, чувствуя, что силы покидают его.
- Час перехода верхом, - не задумываясь ответил Афрам.
Пять миль, перевел для себя Карл. Всего пять миль.
- На Старом валу в Сиене живет мэтр Антэ, - сказал он, стараясь, чтобы его голос звучал твердо. - Он лекарь и мог бы мне помочь, если я доживу до утра.
- Утром он будет здесь, - пообещал Афрам.
- На площади Роз, - продолжил Карл, отчаянно сражающийся с телесной немощью, - стоит дворец. Он называется Ловчий Двор. Там остался мой меч.
Он замолчал, собираясь с силами для последнего броска.
- Хозяйку зовут София Цук, - сказал он наконец. - Она убила меня из-за меча. Меч у нее в спальне.
- Я убью ее, - спокойно сказал Афрам, выслушав Карла. - А меч вернется к тебе. Если ты умрешь, я положу его к тебе в могилу. А теперь терпи!
И Карл терпел. Как ни был он слаб теперь, единственное, что могли услышать убру, когда Афрам извлекал нож из спины Карла и прижигал рану, было мычание, раздававшееся сквозь прокушенную зубами губу.

9

Тьма сгустилась, обрела плоть и суть, и Карл понял, что он достиг конца «маршрута». Перед ним и вокруг него сплотился Великий Мрак.
Что дальше?
Имелось несколько способов выразить свое желание, но Карла вели сейчас интуиция, художественное чувство, охотничье чутье… Все, что угодно, только не разум, не логика, не расчет, и Карл полностью доверился своему таланту.
Негода?
Нет, яд негоды всего лишь проложил для Карла дорогу. «Маршрут», единожды проторенный отравой, сваренной из соцветий этого неприметного растения, открылся снова уже при помощи другого яда, гораздо менее известного, но не менее смертоносного - эссенции, полученной из корней негоды.
Инструмент.
Да, негода была всего лишь инструментом, и к тому, зачем пожаловал Карл во владения Тьмы, она отношения не имела.
Табачник?
Карл ощутил сомнение, но было похоже, что в этом квесте и Людо был тоже лишь инструментом, а не целью или указанием на цель.
Чет - нечет, да или нет. Простая игра в отгадки со своей собственной интуицией, которая, как оказалось, знает больше, чем он сам.
Мэтр Казимир?
Художественное чувство сказало: нет. Но тогда кто?
Альба?
Альба.
В этом имени был заложен двойной смысл. Альба?
Да, но не леди Альба, а лорд Альба, с которым Карл ушел на войну, а значит…
Петра?
Грудь сжало предчувствием постижения.
Петра… Нет, снова не женщина, а мужчина, не Петра Крагор, а ее муж, который…
Что?!
Из глубин памяти поднялся смутный образ: размытые пятна черного на светло-желтом… Буквы, слова, обрывок фразы: «Господарь Нового Города Альберт взял в жены даму Антонию…»
Вот как!
Если бы он мог сейчас закричать, он бы кричал - от ужаса, удивления… счастья? Да, вероятно, и от счастья тоже. Но Карл уже не мог кричать и не хотел, он только отметил то, что случайно всплыло во время поиска, и отодвинул в сторону. Это был ложный след. Не здесь, не сейчас. Когда-нибудь, если приведется…
Значит, все-таки Табачник?
Табачник, яд негоды, предательская стрела…
И эта тропинка тоже уводила Карла в сторону.
Людо, начал он новый поиск, и ряд начал выстраиваться сам собой.
Людо Табачник… Гавриель и его меч.

Меч. Но меч лишь условие, одно из возможных средств. Должен быть инструмент, хотя Виктория и утверждала обратное, вот только…
Яр?
Перед внутренним взором Карла прямо на фоне сгустившейся Тьмы возникла картина, казалось, давно вымаранная из памяти временем и туманом забвения.
Рука императора, лежащая на столешнице маленького столика, инкрустированного опалами и серебром. Рука, длинные сильные пальцы, на одном из которых надет массивный перстень с рубинами. Рубины. Солнечный луч, прошедший через высокое стрельчатое окно и отразившийся от цветных граней рассыпанных на столешнице камней, которыми играют пальцы Евгения.
Шесть первых камней, шесть крошечных кубиков с гравировкой по граням. Игральные кости императора Яра - Кости Судьбы?
Виктория ошибалась: не всякие кости могут быть брошены, как Кости Судьбы! Она…
Теперь Карл знал, что ему делать, - раскачанная бросками Костей реальность сама дала ему в руки все ключи. Если к Виктории мог попасть портрет Галины, почему бы не попасть в коллекцию Игнатия камням Евгения Яра?
Карл отбросил последние барьеры и открыл себя Тьме. Мрак придвинулся ближе, но тут же отпрянул, содрогаясь под натиском Карла. Теперь следовало спешить. Оставаться так долго лицом к лицу с вечностью было невыносимо трудно даже для Карла, талант которого позволял ему многое, но не все.
Мысль Карла вторглась в плоть Мрака, но не как клинок, а как стило или кисть, и начала творить свой собственный мир. Акт творения был захватывающе красив, но у Карла, сосредоточенного на возникающем из небытия образе, не было уже ни сил, ни желания, ни возможности вполне насладиться этим зрелищем. Ничто становилось чем-то, и вот уже в ничем не ограниченном пространстве Мрака летят, рождая свет и объем, шесть игральных костей, выточенных в давние времена из шести первых камней. Они точь-в-точь такие, какими увидел их много лет назад и запомнил Карл.
Кости в полете… Рука, бросающая кости… Длинные изящные пальцы, белая кожа без изъяна, перламутровые ногти длиною в первую фалангу… кисть… запястье… предплечье… рука, плечо и правая грудь…
Дальше!
Платье. Синее платье, расшитое золотом и украшенное самоцветами.
Дальше!
Высокая шея, золотая цепь…
Карл задыхался, но его воображение ткало в вечном Мраке рисунок реальности, и остановить этот процесс он уже не мог. Он смотрел сквозь Тьму.

10

Ну вот и все, подумал он почти равнодушно. Все.
Все было кончено, желание его исполнилось и истаяло, как дым над костром. Тьма поглотила творение Карла и вошла в него. Он уходил. Медленно, не торопясь, смакуя каждое мгновение ухода и ощущая, как поглощавшая его Тьма обволакивает, растворяет в себе то, что еще недавно было человеком по имени Карл Ругер.
Карл Ругер из Линда уходил во Тьму, он исчезал из мира людей, растворяясь в великой вечности, становясь ее частью. Он не боялся. Страх, которого он почти не знал и при жизни, теперь, в присутствии Мрака, исчез полностью.
По краю сознания, еще длившего последний миг своего существования, прошла тень сожаления о чем-то, что следовало исполнить, но что уже никогда не будет исполнено. Однако душа Карла была спокойна. Она приняла в себя Мрак и стала частью Мрака, чуждого миру страстей, лишенного чувств и желаний. Вечность принимала Карла, она была нетороплива, даже медлительна - но что есть время для Вечности, перед которой бессильна даже Судьба? В медлительности Тьмы имелся свой смысл, и своя особая красота была присуща неторопливому переходу от бытия к небытию.
Раствориться в Вечности, так, кажется?
Но неожиданно тень сожаления вернулась, обрела плоть и силу, восстала против равнодушия Тьмы, и Карл снова почувствовал свое сердце. Сердце Карла сжимала тоска, оно рвалось из груди, оно пыталось напомнить…
Дебора!
Имя возникло в угасающей памяти, и свет ударил в сгустившуюся вокруг него Тьму. Мысль, воспоминание, слово… В абсолютном Мраке безвременья из света ее имени соткалось лицо женщины, и в Карле ожил художник. Искусство, все еще жившее в мертвом теле и умирающей душе, выписывало каждую самую мелкую деталь на лице Деборы, воспроизводя во Мраке вечной ночи живой образ, принадлежащий миру живых. Огромные серые глаза встретились с глазами Карла, глядящими сквозь Тьму, и в следующее мгновение Карл увидел ее всю, целиком, вписанную в реальность мира вовне. Сейчас она на него не смотрела. Она шла по лесной тропинке: шаг, еще один - и перед ней, а значит, и перед Карлом, открылась поляна и на ней пасущиеся стреноженные лошади, костер и двое княжеских дружинников, коротающих долгий, длиной в ночь, караул.
Но свет померк, и образ, рожденный силой, заключенной в ее имени, исчез, поглощенный ответной атакой Тьмы.
Мне не выбраться, понял Карл.
По-видимому, так оно и было. Последний всплеск жизни позволил ему снова - пусть и на краткий миг - стать самим собой и понять, что происходит, что произошло. Он зашел слишком далеко во владения Тьмы, так далеко, как мог зайти только тот, кто не собирается возвращаться. Он пропустил тот последний пункт своего «маршрута», когда следовало остановиться и повернуть назад.
Карл почувствовал мгновенное отчаяние, безвозвратно утратившего путь пленника лабиринта, но отчаяние было чужим чувством, позорной слабостью, и его присутствие вызвало в сердце Карла гнев. Он отринул отчаяние и восстал против предопределенности исхода, и его проснувшийся разум начал искать дорогу назад. Однако разуму нечего было делать в чуждых его природе владениях Тьмы. «Маршрут» был исполнен до конца, и следы той дороги, которая привела Карла в сердце Тьмы, истаяли, как тает туман под взошедшим солнцем, как исчезает тепло в присутствии ледяного дыхания вечных льдов. Карл понял это, и равнодушие Тьмы уже было вернулось в его попытавшуюся восстать душу, но именно в этот момент, момент понимания и приятия смерти как решительной и бесповоротной истины, Карл «увидел» дорогу. Тонкая нить тепла и сопереживания протянулась к нему сквозь Мрак, и Карл, не раздумывая, «пошел» по ней вспять. Шаг за шагом, мгновение за мгновением, вечность и еще одну вечность шел он по тонкому, натянутому, как струна, лучу живого света, рожденного теплом и надеждой, пока, обессиленный и едва способный дышать, не обрел себя вновь.

11

Напрасно.
И этот подвиг оказался напрасным. Нечеловеческое усилие, предпринятое Карлом, помощь, пришедшая так неожиданно и, казалось, так вовремя, все было напрасно. Он вернулся в реальность своего мира только для того, чтобы узнать, что все кончено.
Его холодное безжизненное тело по-прежнему находилось в кресле, которого Карл почти не ощущал. Его глаза были закрыты, и он не мог поднять тяжелые, как крепостные врата, веки. Дыхание почти прекратилось, и бессильные легкие не могли больше втягивать воздух сквозь плотно сжатые зубы. Его умирающий разум, снова обретший себя, был заперт в темнице мертвого тела. Холод, одиночество, смерть. И тьма, стоящая перед жаждущими света глазами.
Он знал, рядом с ним, на столе стоит стакан вина с растворенным в нем Сном Дракона. Возможно, зелье еще могло бы его спасти, но он не в силах был поднять руку, чтобы взять стакан. Карл не мог даже пошевелиться, сдвинуть с места холодную руку, вздохнуть.

12

Он не знал, сколько прошло времени, но из холодного забытья его вернуло ощущение тепла. Карл почувствовал чье-то жаркое дыхание на своем сведенном судорогой лице. Кто-то пытался отогреть его замерзшее тело, даря ему свое собственное тепло. Вместе с теплом в тело Карла постепенно возвращалась жизнь. Он почувствовал свою левую руку, бок и верхнюю часть ноги, к которым прижимался кто-то, от кого исходила волшебная эманация жизни. Прошла минута, а может быть, час или день, но судорога отпустила Карла, и он ощутил, как оттаивает, согреваясь и расслабляясь, его тело. Он был еще безмерно слаб, почти немощен, но это были живая немощь и слабость живого человека. Теперь Карл уже доподлинно знал, что рядом с ним находится какой-то большой добрый зверь, который пытается его спасти, отогреть, возвратить. К Карлу вернулось обоняние, и он почувствовал запах догоревших свечей и запах, идущий от углей в камине, но он совершенно не чувствовал запаха зверя. Даже его жаркое дыхание не имело какого-либо запаха.
С трудом, как будто совершая трудную и тяжелую работу, Карл открыл глаза и тут же снова их закрыл. В комнате было сумрачно, почти темно. Свечи догорели, и огонь в камине уже погас, но глаза Карла, так долго глядевшие сквозь мрак, испытали мгновенный удар света, как если бы солнце взошло здесь и сейчас, прямо в этой комнате, в нескольких метрах от него. Но, несмотря на боль, Карл открыл их снова и снова закрыл, и опять, и так раз за разом, заставляя себя сделать то, что обязан был сделать. Слезы лились из его горящих глаз, гул наполнил голову, красное марево застилало взор, но Карл не сдавался. Он шел к свету с тем же отчаянным упорством, с каким рвется к солнцу и воздуху слишком глубоко погрузившийся в море ныряльщик.
Рядом с ним раздалось глухое, утробное рычание. Зверь не угрожал, а выражал удовлетворение. И это рычание помогло Карлу не меньше, чем тепло, идущее к нему от горячего тела зверя. Карл наконец смог справиться с собой, и сквозь все еще застилавшие глаза слезы посмотрел на своего спасителя. Он был огромен, этот странный зверь, и конечно же это был не ягуар, хотя он отдаленно и походил на ночного охотника. Но даже в том состоянии, в котором находился теперь Карл, он смог узнать того, о ком знал только из книг. У его ног, прижавшись к ним боком и подняв повернутую к Карлу голову, лежал адат, пришедший прямиком из страшных сказок древности. Он должен был быть размером с теленка, если не больше, и верно, таким и был, потому что, даже лежа на полу, был способен заглянуть Карлу в глаза. Узкие глаза адата с желтыми вытянутыми по вертикали зрачками, казалось, смотрели прямо в его душу.
Спасибо, с благодарностью подумал Карл.
Зверь, опаснее которого не было в подлунном мире, раскрыл пасть и тихо заурчал. Его урчание прошло через тело Карла, и он понял, что теперь ощущает его все целиком. Зверь заворчал, и в его ворчании ощущались одобрение и удовлетворение, потом наклонил голову и стал вылизывать правую руку Карла своим шершавым языком. Прошла минута, другая, и Карл смог шевельнуть пальцами. Еще через минуту он шевельнул рукой и начал двигать ее к столу. Казалось, прошла вечность, прежде чем Карл дотянулся до стакана - и тут же остановил движение. Он не мог решиться. Он. Не мог. Решиться.
Последнее усилие могло и в самом деле стать последним. Карл чувствовал, что не может, не имеет права ждать. Что любое промедление сведет на нет все усилия зверя вернуть его, Карла, к свету и жизни, но он не мог решиться, потому что, если стакан выскользнет из его ослабевшей руки, второй попытки уже не будет. И все-таки Карл это сделал. Он медленно сжал пальцы вокруг стакана и потянул его к себе. Самым опасным оказался момент, когда стакан соскользнул со стола и был готов упасть вниз, увлекая за собой беспомощную руку Карла. Однако в последний момент адат мягко, но стремительно поднял свою огромную, покрытую лоснящимся черным мехом лапу и безошибочно подставил ее под дно стакана. Так они и донесли вино со Сном Дракона до сухих губ Карла.
Когда вино полилось ему в рот, Карл почувствовал горечь яда, который должен был стать противоядием, а в следующую секунду в его груди вспыхнуло пламя. Огонь стремительно распространялся с кровью по всему телу, в считаные мгновения достигнув самых отдаленных его уголков. Боль заставила Карла замычать, и это был первый звук, который исторгло его горло с того момента, как, закончив краткий разговор с Казимиром, он вошел в эту комнату. Разжались пальцы, и стакан, скатившись по коленям Карла, упал на пол. Адат тихо зарычал и встал. Он и в самом деле был огромен. В последний раз взглянув в глаза корчащемуся от невыносимой боли Карлу, зверь повернулся и пошел прочь. В два шага достигнув стены, адат вошел в нее, как если бы она была всего лишь тенью или если бы тенью был он сам, и исчез.

Глава вторая
ПРОГУЛКА

1

Жестокий огонь погас так же неожиданно, как и вспыхнул. И боль оставила Карла внезапно и окончательно, как если бы никогда и не терзала его тело. Все кончилось. Теперь уже - на самом деле.
Карл сидел в кресле перед остывающим камином, в комнате, погруженной в сумрак. Рдеющие угли давали очень мало света, а свечи успели догореть до конца, но для Карла света было вполне достаточно, даже теперь, в нынешнем его состоянии. Он был опустошен и слаб, его мучили жажда и голод, но он был жив, и он знал, кто бросает Кости Судьбы. Судьба опять распорядилась по-своему - и ему ли, Карлу, было пенять на нее?
Он попытался собраться с мыслями, но это оказалось непросто. Все, кроме осознания того простого факта, что он все-таки жив, и имени азартного игрока, тонуло в тумане. Даже воспоминание об адате уже успело несколько потускнеть. Голова Карла была тяжелой и гулкой, и в ней все еще царил хаос, вызванный несостоявшейся смертью и неожиданным воскрешением. И все-таки у Карла было ощущение обретения, которое касалось не только того, ради чего он, собственно, и предпринял свой самоубийственный поход во Тьму. Что-то еще пришло к нему в пути, вот только сосредоточиться и вспомнить, что это было, Карл пока не мог. Однако у него была надежда, что, когда он окончательно придет в себя и мысли его улягутся, он сможет вспомнить то, что почти случайно обнаружил в своем поиске. Но сейчас это было неважно. И это тоже. Будет день, и будет хлеб, а теперь, если он хочет выжить и совершить предначертанное Судьбой, ему следовало «ожить» окончательно и как можно быстрее, иначе все, что сделано, окажется напрасным.
Карл дотянулся до кувшина, взял двумя руками и надолго припал к нему, глотая вино так быстро, как только мог. Он не чувствовал вкуса вина, не ощущал его крепости и терпкости, он просто вливал в себя вино, чувствуя, что так и надо, зная, что этого следовало ожидать. Карл остановился, только ополовинив сосуд, и теперь пришла очередь меда, который он жадно и, казалось, мгновенно съел, вычерпывая из горшка прямо рукой. Запив мед остатками вина, Карл почувствовал себя значительно лучше. Он знал, конечно, что мед лишь притупил чувство голода, точно так же, как выпитое вино не могло утолить его истинную жажду, но, если богам будет угодно, у Карла еще появится, теперь уже точно, возможность и поесть нормально, и напиться от души.
Он заставил себя встать и, медленно подойдя к окну, сорвать закрывавшее его одеяло. Луны отсюда видно не было, но отсвет далекого серебряного зарева, лежащий на доме напротив, подсказал Карлу, что, как бы он сам ни оценивал длительность «маршрута», на самом деле «умирал» он совсем недолго. До полуночи оставалось еще не меньше трех часов, да и роковой бросок Костей должен был произойти отнюдь не в полночь, как могли бы предположить люди, склонные к мистике простых символов. Кости будут брошены - если будут - в час, когда луна начнет склоняться к закату, потому что «двенадцатый бросок открывает дорогу новому рассвету». Об этом Карлу рассказал Фальх. Петр Фальх тоже читал книгу, о которой упомянула Виктория Садовница, и читал очень внимательно, как и все прочие книги, попадавшие ему в руки.
Судьба, вспомнил Карл и достал трубку.
Я могу себе это позволить, добавил он, как бы оправдываясь перед самим собой за промедление. И не только это.

2

Простившись с Казимиром, Карл вышел на улицу. Его все еще немного покачивало, и в голове стоял туман, но, выкурив трубку, напившись холодной и чуть солоноватой воды и умывшись, он решил, что уже может идти. Скорее всего, он был прав. Ожидать, во всяком случае в ближайшие час-два, заметного улучшения своего состояния ему не приходилось, но и медлить было нельзя, как бы много времени ни имелось у него в запасе.
Прохладный вечерний воздух освежил Карла, а ходьба по пустынным мощенным булыжником улочкам немного взбодрила. В этой части острова было почти тихо и совсем темно, но вскоре Карл вышел туда, где уже вовсю гулял народ. Здесь все заливал свет - горели факелы и яркие «волшебные» лампы, звучала музыка и вскипала веселая суета набиравшего силу карнавала. Тут и там, парами и поодиночке, но чаще большими группами гуляли и танцевали раскрасневшиеся, улыбающиеся, приодетые горожане. Многие из них были уже навеселе, а некоторые - даже пьяны. Большинство заведений, в которых продают вино, сейчас работали, и там веселье достигло самого разгара, но и у многих гуляющих людей в руках были кувшины и стаканы, и, собравшись группами, они выпивали, смеялись и вдруг начинали петь или танцевать, когда какая-нибудь знакомая мелодия достигала их слуха.
В этом шумном, веселом и пьяном - пока лишь полупьяном - круговороте, пошатывающийся и временами спотыкающийся Карл не обращал на себя внимания. А когда он надел на лицо маску из синего шелка, заранее припасенную во внутреннем кармане плаща, и накинул на волосы капюшон, то и вовсе растворился в толпе, став одним из участвующих в карнавале горожан.
Карл не торопился. Он медленно шел по улицам и площадям Первой Сестры, держа направление на мост, соединявший ее со вторым островом. Иногда он останавливался, например, чтобы послушать импровизированный хор, в котором вместе распевали и степенные мастера, и молодые девушки, и парни этих девушек, и их матери, и даже младшие братья и сестры. Или выпивал в компании булочников, выкативших на улицу бочку замечательного черного пива. Или смотрел, как танцуют джигу портовые грузчики. Иногда Карл подпевал, иногда перебрасывался словом или шуткой со случайными собеседниками. Он даже попробовал пару раз танцевать, но это потребовало от него слишком большого напряжения сил, и от этой идеи пришлось отказаться. Зато он решил вдруг, что пришло время поесть. Но, как это часто случается, именно тогда, когда он решил зайти в трактир, выяснилось, что поблизости нет ни одного подходящего заведения.
Карл осмотрелся, но снова не увидел ни одной вывески, приглашавшей зайти туда, где можно не только выпить, но и что-нибудь съесть. Везде, куда бы он ни бросал взгляд, были только закрытые на ночь мастерские и лавки. Но даже если какая-нибудь из них и работала, как, например, шляпная мастерская в узком переулке, через который как раз проходил Карл, в ней можно было получить лишь стакан дармового вина или пива, но ничего съестного здесь, естественно, не оказывалось. Это открытие вызвало у Карла приступ раздражения, едва ли не гнева. Он вдруг понял, что ужасно голоден, и, если сейчас же не поест, его желудок прилипнет к позвоночнику или, что еще хуже, выест его изнутри, как червь яблоко. Выбора не оставалось, и, решительно раздвинув толпу, Карл устремился на поиски трактира. Однако задача оказалась не так проста, как могло показаться на первый взгляд. Везде, куда он ни шел, находились или совершенно пустые темные улицы, или улицы, заполненные веселящейся толпой, но в любом случае того, что он искал, здесь не было. Наконец поиски трактира привели его на тихую, почти безлюдную улицу, выходившую к темному каналу. Именно там, в дальнем конце улицы, где не было ни единой живой души, горели яркие фонари над вывеской, на которой был изображен баран на вертеле и кувшин.
Увидев трактир, Карл сразу воспрянул духом и едва ли не бегом побежал к гостеприимно распахнутой двери, из которой на мостовую проливался свет, рожденный живым огнем. Впрочем, если честно, бежать он сейчас не мог. Вернее, мог, наверное, но опасался это делать. Судя по всему, он крепко перебрал, потому что в голове стоял туман, его ощутимо покачивало из стороны в сторону, а ноги заплетались. Ну на то он и праздник, чтобы выпить - ведь так? Вот только где и с кем он пил последние несколько часов, Карл никак вспомнить не мог, как не мог он сейчас сообразить, что за гулянье в городе, но вопрос это был праздный, неважный, во всяком случае пока. Важно было лишь то, что он нашел-таки наконец трактир.
Чем ближе Карл подходил к гостеприимно открытой двери, тем сильнее был запах жареного мяса, который жадно ловил его нос. Его только несколько удивил вид канала, в который упиралась улица, потому что Карл был уверен, что в Цейре нет каналов, но и это тот вопрос, который можно смело отложить на потом. Запах мяса казался таким заманчивым, что рот Карла мгновенно наполнился слюной. Оказывается, он не только пьян, но и смертельно голоден, что скорее хорошо, чем плохо. Жирное горячее мясо, как известно, - лучшее средство от опьянения, а поскольку оставаться пьяным Карлу совсем не хотелось, то все, что ему сейчас было нужно, так это войти в трактир и сытно поесть.
Карл вошел в общий зал, осмотрелся и, найдя свободное место за столом, стоящим справа от входа, немедленно направился туда. Большинство мужчин и женщин, сидевших там, по всей видимости, составляли одну компанию, но к новому человеку они отнеслись вполне радушно, даже предложили с ними выпить, пока служанка принесет заказанное Карлом мясо и пиво. Он с благодарностью принял переданный ему стакан, так как отказываться было бы невежливо, но лишь отпил из него немного и поставил перед собой. Пить вино ему сейчас не хотелось, тем более что и вино оказалось так себе, дрянное, если честно, вино. К счастью, люди вокруг были заняты сами собой, своим весельем, своими разговорами, своими планами, они живо обсуждали, где лучше встречать Новое Серебро - в порту или на стене, - и на Карла внимания не обращали.
Так вот в чем дело! - улыбнулся он сам себе, вслушиваясь в веселую перепалку, возникшую за столом. Мы празднуем приход Серебряного Полнолуния!
Это многое объясняло. Во всяком случае, снимало вопрос о причине карнавала, однако Карлу не понравилось упоминание о порте. В Цейре не было порта и не было канала. Была река, но не судоходная, и выглядела она совсем иначе.
И что, демоны их возьми, это может означать?
Карл задумался, хотя думать было очень непросто. Мысли путались, туман, окутавший сознание, мешал сосредоточиться, а память отказывалась служить. К тому же думать мешал шум, стоявший в трактире, и ему помогало чувство голода, терзавшее желудок. Вероятно, поэтому Карл так и не смог разобраться во всей этой путанице и в конце концов бросил бесплодные попытки, решив, что даже если он спьяну что-то перепутал и сейчас находится не в Цейре, как он подумал вначале, а в каком-нибудь другом городе, то не приставать же к отдыхающим людям с глупым вопросом, как называется их город. Примут за сумасшедшего и будут правы, а название города он узнает утром. Какая, в сущности, разница, знаешь ты, как называется город, или нет?
Так даже интереснее, решил Карл, которому как раз подали большой кусок зажаренного на решетке мяса. Если я не знаю, где нахожусь, значит мне некуда идти и, следовательно, охота за юбкой, надетой на аппетитный зад, становится из развлечения насущной необходимостью, потому что иначе мне придется спать прямо на мостовой.
Ни о чем более не задумываясь, Карл принялся за мясо и глазом, кажется, моргнуть не успел, как перед ним уже оказался пустой поднос. Литр пива тоже исчез незаметно. Карл с интересом посмотрел на пустую кружку, потом перевел взгляд на деревянный поднос, на котором остались лишь лужицы застывающего жира и обглоданные кости, и усмехнулся.
«Сколько же ты не ел, Карл? - спросил он себя с добродушным удивлением. - И кто этот тип, который смотрит мне в спину, как будто я должен ему деньги?»
Теперь, когда Карл был сыт и настроение его исправилось, он припомнил, что чужое дыхание на загривке он начал ощущать, еще пробираясь сквозь толпу празднующих Новое Серебро горожан. Однако в тот момент он был слишком занят поисками трактира, чтобы обращать внимание на такую мелочь, как прилипшая к нему чужая тень. И здесь, за столом, всецело поглощенный едой, он снова позволил себе быть беспечным.
Осознав происшедшее, Карл сначала удивился, потому что уже стал забывать то время, когда был способен на такую ошибку, а потом его благодушие как ветром сдуло. То, что он все еще жив, означало, что, либо тень была послана только следить, либо - и это самое вероятное - убийца приблизится к нему, только когда он, отяжелевший после обильной трапезы, выйдет на пустую и темную улицу.
«Великолепно, кавалер! - сказал он себе зло. - Так вы однажды просто забудете проснуться!»
Раздражение против собственной беспечности взбодрило кровь, и Карл решил, что прятаться не будет, но и изображать из себя куропатку не будет тоже. Он встал и, бросив на стол пару монет - более чем достаточно, чтобы расплатиться за мясо и пиво, - пошел к двери. Выходя из трактира, он быстро взглянул на человека, сидевшего за столом на противоположной стороне зала, и снова удивился. Во-первых, этот человек был совершенно не похож на наемного убийцу. Он был слишком велик, и уже поэтому должен бросаться в глаза прохожим и привлекать к себе внимание. К тому же у него слишком выразительное широкое лицо и редкого цвета волосы, темно-каштановые, почти бурые, как шкура лесного медведя. На медведя, пожалуй, он и был похож. Но, мало того, Карл не сомневался, что когда-то где-то уже видел этого человека, и если не мог сейчас вспомнить, при каких обстоятельствах произошла эта встреча, то все-таки определенно знал, что человек этот ему не враг, а скорее даже друг. Однако обо всем этом Карл подумал уже за дверью, шагая по темной улице, прочь от канала.
Впрочем, вечер этот был полон разнообразных, порой неприятных сюрпризов, и, не успев сделать и пяти шагов прочь от оставленного им трактира, Карл неожиданно обнаружил, что дорогу к объятым карнавальным весельем улицам ему преградили трое мужчин в темной одежде, решительные намерения которых были очевидны. В руках все трое держали обнаженные мечи.
Трое? Карл предположил, что в нормальном состоянии, вероятно, смог бы от них отбиться, даже если все они, как один, мастера-мечники. Однако сейчас он был не в лучшей своей форме, вот только бежать ему было некуда - за спиной у Карла находился неизвестно откуда взявшийся канал, - а значит, в любом случае ему предстояло драться.
Трое. Его только смутило присутствие здесь женщины, которая не пряталась за спинами мужчин, как следовало бы быть по правилам, а, напротив, вышла вперед, оставив кавалеров за спиной, как если бы главным бойцом здесь была она, а не они. Закутанная с ног до головы в темный - фиолетовый или лиловый - плащ, она была высока и, по-видимому, стройна. Но об этом Карл мог только догадываться. Ясно он видел только ее бледное лицо, освещенное светом луны, глядевшей в створ улицы за спиной Карла.
Трое и одна. Мысли Карла все еще были медлительны и неповоротливы, но его заинтриговало это необычное построение. Обычно к нему посылали или секундантов, или наемных убийц. Однако на этот раз привычный порядок вещей оказался сломан, и Карл терялся в догадках, кто и почему послал к нему всех этих людей. Впрочем, ревнивый ли это муж или оставленная Карлом любовница, времени на размышления у него все равно не было, и на ходу - так как останавливаться Карл считал ниже своего достоинства - сбросив плащ, он обнажил меч. В следующее мгновение - во всяком случае, у Карла создалось впечатление, что он пропустил всего лишь один удар сердца, - случилось сразу несколько событий и время ускорило свой бег.
Убивец, который обычно был холоден, почти равнодушен и очень редко - в минуты настоящей опасности - возбужден, что не мешало ему передавать через руку Карла чувство уверенности в победе и дружеской поддержки, сейчас был полон гнева и жажды крови. Так понял состояние меча Карл, и это заставило его мгновенно насторожиться, потому что Убивец никогда ничего не делал просто так, и если сейчас его сотрясали волны ненависти, то и у такого его настроя должна иметься причина. Однако додумать и эту быструю, почти мгновенную мысль до конца Карл не успел, потому что, споткнувшись на бегу, вдруг полетел лицом вниз на булыжную мостовую.
Он все еще падал, не успев упасть до конца и не осознав, что с ним случилось, когда легкое покалывание в висках, на которое он обратил внимание только сейчас, сменилось острой болью, как будто два острых кинжала ударили ему в виски и одновременно кисть, смоченная в кипящей крови, прошлась по внутренней поверхности его глаз. И сразу же вслед за этим к Карлу пришло осознание того, что падение вызвано какой-то неведомой силой, мгновенно связавшей его руки и ноги. Что это такое, он увидел, только оказавшись на земле. Упав на руки, Карл обнаружил, что они свободны, но только потому, что неизвестно откуда взявшиеся на его запястьях тяжелые кандалы уже не связывают его рук. Беглого взгляда оказалось достаточно, чтобы увидеть лопнувшую цепь и то, что правая рука, сжимающая меч, освободилась полностью, а кандалы на левой руке стремительно рассыпаются в прах.
Не раздумывая, движимый одной лишь интуицией, Карл упал налево, перекатился на спину, одновременно подтягивая к себе скованные цепью ноги, и ударил по тяжелым ножным кандалам узким клинком меча. Даже Убивец не мог рубить цепи, но то, во что он ударил сейчас, не было железом. Вернее, если это и было железо, то железо, созданное магией, а с магией меч Карла справиться мог. Едва клинок коснулся короткой массивной цепи, стреножившей Карла, как какую-нибудь неразумную лошадь, она вспыхнула на мгновение, объятая ярким фиолетовым сиянием, со звоном лопнула и начала стремительно рассыпаться в прах. Но Карл не стал ждать окончания процесса и немедля вскочил на ноги, оборачиваясь к своим противникам.
Снова сжало виски, но, к своему удивлению, Карл обнаружил, что точно так же, как несколькими секундами раньше, внезапная боль и волна крови, пролившаяся по ту сторону глаз, скорее помогают ему, чем вредят. Сознание очистилось, мышцы наполнились силой и напряглись, и воздух стал удивительно прозрачен и свеж, даря Карлу морозную бодрость и возможность видеть все предельно ясно, как бы далеко от него ни находился предмет его интереса.
Переводя сбитое внезапным падением дыхание, Карл бросил быстрый взгляд на своих врагов и увидел, что они по-прежнему стоят там, где он видел их в последний раз. Только вооруженные мечами мужчины пригнулись, подавшись вперед, как если бы готовились к отражению атаки, а женщина выпрямилась и чуть откинула голову назад. Капюшон с ее головы упал, и Карл увидел, что волосы ее седы. Он рассмотрел теперь и лицо женщины, отмеченное недвусмысленными знаками увядания, но главным на этом лице, несомненно, были широко открытые глаза, полные удивления, граничащего с ужасом. Одновременно Карл почувствовал за спиной свою давешнюю тень, но похожий на медведя человек не спешил к нему подходить и, значит, пока опасен не был. Зато за спинами своих противников Карл уловил краем глаза другую, настоящую тень, тень крадущегося человека, намерения которого ему были пока неясны.
Карл выпрямился и сосредоточил свой взгляд на женщине, чувствуя, что главная опасность исходит именно от нее, хотя и не понимал еще, что именно происходит. Внезапно губы женщины дрогнули, двинулись, и она заговорила, но при этом Карл не услышал ни единого звука, хотя отчетливо слышал дыхание мужчин, стоящих за ее спиной. А между тем она говорила, отчетливо артикулируя каждый звук. Карл видел, как она говорит, но не только ничего не слышал, но и не мог понять, что она говорит, потому что это были артикуляции какого-то неизвестного ему языка. Зрелище казалось странным и страшным, но оно неожиданно напомнило Карлу что-то уже виденное им когда-то давно при совершенно иных обстоятельствах.
«На что это похоже?» - спросил он себя, сосредоточиваясь на медленно шевелящихся губах женщины. Воздух дрогнул, поплыло, как растопленный воск, лунное серебро, и стены домов, образующих улицу, как будто раздвинулись, отступив от Карла и его врагов. Мгновенная вспышка воспоминаний ударила, как сигнал боевой трубы, заставляя собраться и действовать со всей скоростью, на какую он был способен.
То, что вспомнил Карл, произошло во время кампании в Высоких Горах. Он увидел тогда, как шаман племени хейков разрушал словами ворота крепости Гавот. Старик добился немногого. По-видимому, он обладал не слишком большим Даром, но то, как лопнула одна из железных полос, скреплявших толстые дубовые доски, произвело на всех присутствовавших при этом очень сильное впечатление. В словах заключена великая сила, понял тогда Карл, и это не поэтическое преувеличение, а истинная правда. Надо только уметь воспользоваться этой силой, и тогда ты сможешь творить страшные и прекрасные чудеса, если, конечно, у тебя есть соответствующий Дар.

Предыдущая страница 18 Следующая страница


19 Макс Мах

Беззвучные артикуляции старой женщины, несомненно, выражали магию слов, но Даниил Филолог не мог знать…
«Даниил? - удивился Карл. - Кто это?»
И он вспомнил. Не постепенно, медленно всплывая со дна беспамятства к солнцу полной памяти - на это у него просто уже не было времени, - а сразу, вдруг. Мгновенно и бесповоротно Карл перешел из одного, как видно, воображаемого мира, где пьяный Карл Ругер бесцельно бродил по Цейру, каким Цейр был тридцать или сорок лет назад, в другой, реальный мир. Мир залитого Новым Серебром Сдома, по которому шел навстречу Судьбе едва живой после добровольного отравления ядом негоды Карл. И в этом мире он уже бежал навстречу своим врагам, вложив в свой бег все, что у него было, все, чем был он сам. И это был отнюдь не простой бег, и не обычная схватка с тремя вооруженными кавалерами ожидала его в конце. Карл рвался сквозь сгустившийся, плотный, как морская вода, воздух, стремясь как можно быстрее приблизиться к колдунье из клана Филологов на дистанцию удара, а навстречу ему медленно плыли «стеклянные» наконечники копий и стрел, иглы, похожие на вязальные спицы, и иглы, похожие на ледяные сосульки, ножи и длинные клинки, - злые слова древнего и давно забытого языка, воплощенные волей этой старой женщины. Карл двигался на пределе сил или уже за их пределом, не глядя парируя ударами Убивца нацеленные в него инструменты смерти, и неотрывно смотрел в глаза женщины, черпая в их равнодушной жестокости силу для того, чтобы протискивать свое измученное тело сквозь застывший во мгновении между двумя ударами сердца воздух.
В этот момент он уже ни о чем не думал и ничего не желал, кроме того чтобы дотянуться до колдуньи и всадить в нее свой клинок. Все остальное, если случится, случится потом, и тогда уже он будет, если будет, желать иного и стремиться к нему. Удар в левое плечо не остановил Карла, лишь пронзила сердце мгновенная боль и начала растекаться по руке и груди холодная немощь. Но она едва успела добраться до локтя и охватила только левую сторону груди и бок, когда он увидел, как расширяются от ужаса глаза женщины, и в следующее мгновение, вписанное в длящееся длинное мгновение его броска, Карл нанес удар. Убивец «закричал» и вонзился в грудь колдуньи, «урча» от удовольствия и содрогаясь от отвращения. И увлекаемый неумолимой инерцией бега, Карл налетел на Говорящую злом, сбил ее, уже мертвую, с ног, споткнулся, потерял равновесие и вместе с убитой рухнул на землю. В то же мгновение два клинка, нацеленные в него с двух сторон, ударили в воздух, из которого только что выпал Карл.
Колдунья умерла молча. Карл упал на нее с непроизвольно вырвавшимся гневным криком, похожим на звериное рычание или на неразборчивое проклятие на нечеловеческом языке, с которым вошел в грудь колдуньи Убивец. И мечи гвардейцев Даниила ударили над его головой, унося с собой гортанные выдохи двух бойцов. Но в звуковой рисунок схватки неожиданно вплелись еще несколько звуков, которые не ожидало услышать ухо Карла: вскрик и предсмертный стон, которые могли означать…
Карл выпустил рукоять меча, перелетел через упавшую женщину, поворачиваясь в полете на бок, упал, прокатился по мостовой, уже едва ощущая онемевшую левую руку, и вскочил на ноги как раз вовремя, чтобы оказаться лицом к лицу с обернувшимися к нему гвардейцами. Они с трудом, но все-таки успевали за ним, однако Карл опять опередил врагов, стремительно нырнув под их поднимающиеся мечи, чтобы снова оказаться за их спинами, но уже с Убивцем в руке. Вырванный из тела колдуньи меч описал дугу вместе со стремительно разворачивающимся Карлом, и, хотя зажат был сейчас, как нож, обратным хватом, нанес рубящий удар под мышку одного из гвардейцев. Вообще-то Карл намеревался ударить в бок, над бедром, но его левая нога сломалась в колене, и, поворачиваясь, он начал заваливаться влево, непроизвольно вздернув правую руку вверх. Удар вышел даже более удачным, чем он предполагал, а падение уберегло его от метнувшегося к нему чужого меча. Но все это Карл осознал уже на земле, как и то, что второй гвардеец его не атаковал, потому что схватился с кем-то другим. Третий противник уже был убит, и сделал это Казимир, которого Карл наконец рассмотрел и узнал. Но на удивление по поводу так вовремя возникшего за спинами гвардейцев Казимира не было уже ни времени, ни сил. Левая часть тела отяжелела и была холодной, как зима. Ледяные пальцы сжимали и сердце Карла, как будто хотели его раздавить в своей мертвой хватке. Стучало в висках, а перед глазами встала туманная завеса, через которую он с трудом мог видеть, как рубится сейчас Казимир с последним оставшимся в живых врагом. Однако смотреть - это все, на что был способен Карл, бессильный помочь солдату Марка, не способный вмешаться и, кажется, уже не способный жить.
Бойцы были примерно равны по силам, и поединок их мог затянуться надолго, а исход его зависел от множества случайностей. Но случай сейчас, как кажется, маршировал в колонне Карла, потому что еще один человек, тот, который все это время оставался за его спиной, решил, по-видимому, что настало время вмешаться, и бросил на весы девы Удачи свою тяжелую, как гиря, руку. Стремительно и почти бесшумно, что было неожиданно, если иметь в виду такого крупного мужчину, Март приблизился сзади к гвардейцу Дома Филологов и уложил его на месте одним коротким - почти без замаха - ударом кулака. Боец рухнул как подкошенный, и наступила тишина, пришедшая на смену звону мечей и ожесточенным выкрикам дерущихся людей. Карл смотрел еще секунду на лежащие перед ним тела и на повернувшихся к нему спасителей, но сил удерживать голову вдруг не стало, и он бессильно опустился на холодные камни мостовой.
Было похоже, что Судьба изменила свои планы и решила остановить его на полпути. Но, может быть, это и была его судьба?
«Жаль, - устало подумал Карл. - Я почти успел».
- Вы кто? - подозрительно спросил над его головой тяжело дышавший Казимир.
- Я… - Март, по-видимому, не знал, что сказать. - Я… я друг господина Карла. А вы?
Хорошее время для знакомства. Сердце Карла дало сбой, ему все труднее было противостоять ледяной хватке магической отравы.
- Телохранитель, - мрачно ответил Казимир, опускаясь рядом с Карлом на колени и пробуя пальцами его пульс. - Да он совсем холодный!
- Что?! - Март мгновенно оказался рядом с Карлом и, перевернув его на спину, начал обшаривать в поисках раны - О нет!
Руки Марта, несмотря на свои размеры, были удивительно легки и быстры. Сейчас они сошлись на чем-то, что Карл ощущал, как застрявший в плече гвоздь. Этим гвоздем стало, несомненно, одно из овеществившихся проклятий колдуньи.
- Карл! - позвал Март. - Вы можете говорить?
- Да. - Слово далось Карлу с трудом, говорить означало тяжело трудиться, а сил у него уже почти не оставалось.
- Слушайте, - заторопился Март, - у вас в плече дрот. Это… Это такое… Ну, неважно. Это потом. Сейчас его надо вытащить, иначе вы умрете. Но будет больно…
- Тя-ни. - Карл сомневался, что он смог выразиться достаточно ясно, но Март его, по-видимому, понял.
- Эй, вы! - крикнул Март. - Мне нужна перчатка или кусок кожи!
- Мои подойдут? - спросил Казимир.
- Давайте! - Март привстал и, видимо, взял у солдата перчатку. - Маловата… Ничего, если я ее порву?
- Да о чем вы, мастер?! - возмутился Казимир. - Рвите! Он же умирает!
Раздался треск лопающихся ниток, а затем рука Марта снова оказалась на плече Карла.
- Держитесь! - приказал Март, и у Карла перед глазами взорвалась шаровая молния.
Огонь этого взрыва был испепеляюще жесток, он выжигал мозг и заставлял кипеть кровь, а потом второй раз за этот день Карл увидел Великую Тьму. Впрочем, на этот раз «насладиться» смертью ему не позволили.

3

Карл пришел в себя от тряски. Он лежал на чьих-то плечах, как связанный баран, которого несут на стрижку. Впрочем, Карл связан не был, а человек, который его нес, не шел, а бежал.
- Где? - только и смог спросить Карл, голова которого моталась на бегу.
- Я несу… вас… к Медведю, - не останавливаясь, ответил Март.
Ответ аптекаря его почему-то успокоил, и Карл снова потерял сознание, но, по-видимому, ненадолго, потому что, когда он очнулся в следующий раз, они как раз входили в дом старика.
- Наверх, - распорядился Михайло Дов, и его племянник, перевалив Карла с плеч на руки, затопал по лестнице.
Ну и здоров же ты, парень! Как ни был Карл слаб, он не мог не почувствовать чего-то, похожего на удивленное восхищение, хотя и сам был отнюдь не мелким мужчиной.
В комнате наверху его раздели до пояса и уложили на лежанку.
- Чем это его так? - спросил старик аптекарь.
- Словом. - Март все-таки запыхался и говорил с трудом.
- Уже затягивается, - раздумчиво сказал Медведь.
- Я вытащил… дрот, - пояснил Март. - И влил в рану сок жемчужницы.
- Жемчужницы… - Старик не переспрашивал, он о чем-то думал. - Да, пожалуй. Как вы себя чувствуете, господин мой Карл?
- Чувствую, - ответил Карл, и это была истинная правда. Сейчас он уже снова чувствовал свое тело. Конечно, оно все еще оставалось холодным и как бы замерзшим, задеревеневшим, но все-таки он мог уже чуть-чуть шевелить левой рукой и сердце отпустило тоже.
- Ну что ж, - удовлетворенно сказал на это старик. - Это даже лучше, чем можно было ожидать. Сейчас я смешаю вам укрепляющий напиток, и вы, господин мой Карл, поспите немного. А утром пошлем за лекарем, и…
- Мне надо идти, - перебил старика Карл, которому, чтобы произнести эти три слова подряд, пришлось напрячь все свои силы. - Сейчас.
- Сейчас? - с ужасом переспросил Медведь. - Но сейчас вы не сможете идти.
- Должен! - сказал Карл, борясь с головокружением и тошнотой.
Он посмотрел на старика, надеясь, что его взгляд достаточно тверд. Он надеялся также, что у Медведя имеется в запасе какое-нибудь средство, способное поднять его на ноги хотя бы на время.
«До рассвета!» - сказал он себе или Судьбе. Карл должен был дожить до рассвета, чтобы сделать то, что он должен был сделать, и чтобы еще раз увидеть восход солнца. Он не хотел умирать при луне.
- Шурк? - растерянно сказал Медведь, поворачиваясь к Марту. - И золотой корень?
- Шурк? - переспросил Март. - Да что вы такое говорите, дядюшка?! У вас что, есть шурк?
- Есть, - кивнул старик. - У меня много чего есть.
- Но шурк его убьет! - возразил Март.
- Его вряд ли. - Старик бросил на Карла быстрый взгляд и снова посмотрел на племянника.
- Тогда о чем вы спрашиваете? - удивился Март. - Две части шурка, часть золотого корня, шесть капель цедровой кислоты и три части медвежьей крови…
По-видимому, он зачитывал наизусть какой-то рецепт.
- И жидкий огонь, смешанный с соком раты в равных долях, - закончил старик и повернулся к Карлу. - Не знаю, как это на вас подействует, господин мой Карл, но это единственное, что у меня для вас есть. Если вы не умрете сразу, а я надеюсь, что этого не произойдет, то вы продержитесь до утра.
Он помолчал, пожевал губами, видимо сомневаясь, следует ли говорить что-нибудь еще, но все-таки сказал:
- Не знаю, как вы будете себя чувствовать, господин мой Карл, этого мне знать не дано, но утром вам потребуются сиделки.
- Я понял. - Карл старался говорить твердо, но не знал точно, как звучит сейчас его голос, потому что в ушах звенело и громко стучала в висках кровь. - Сколько осталось до полуночи?
- Часа полтора, - пожал плечами старик и вдруг встрепенулся: - Боги! Сегодня же Серебряное Полнолуние!
Он замолчал, о чем-то напряженно думая или что-то вспоминая, и снова кивнул, отвечая своим мыслям.
- Да! - сказал он вслух. - Может получиться. Лежите, господин мой Карл, отдыхайте, через полчаса снадобье будет готово, и вы или сможете продолжить свой путь… или не сможете, но это уже решать не мне.

4

Его разбудил стук в дверь. Карл проснулся и прислушался. Он услышал тяжелые шаги Марта и его приглушенный бас, когда молодой аптекарь спрашивал, кого принесло к Медведю в столь поздний час.
Час был и в самом деле поздний. До полуночи вряд ли оставалось больше часа, комнату заливал яркий лунный свет, способный поспорить со светом нескольких горящих на столе свечей, а Карл, по-прежнему лежавший на постели старого Медведя, чувствовал себя так, как если бы намеревался испустить дух в ближайшие четверть часа. Несмотря на то что в печи горел огонь, его бил озноб. Не помогали и несколько одеял, которыми заботливо укрыли Карла. Зато эти одеяла мешали ему дышать. Он был так слаб, что легкие с трудом поднимали тяжесть грудных костей. Шумело в голове, и перед глазами стояла пелена, но при этом Карл проснулся в полном сознании, твердо зная, где он находится и почему.
Внизу звякнула откидываемая щеколда и скрипнула дверь. Кто-то пришел, и этот кто-то, судя по тихим шагам, заглушаемым тяжелой поступью Марта, направлялся наверх.
- Почему ты пошел за мной? - спросил Карл Казимира, беззвучно сидевшего рядом со столом. Вместо своего голоса Карл услышал хриплый шелест. Это было все, на что он был теперь способен, но, как выяснилось, Казимир его все-таки услышал и понял.
- Вы не очень уверенно стояли на ногах, мой лорд, - сказал он. - И выглядели не слишком здоровым… А лейтенант приказал мне вас беречь, вот я и пошел.
Между тем шаги приблизились, и еще через секунду Карл увидел перед собой совершенно неожиданную гостью. Сопровождаемая Медведем и Мартом к изголовью его кровати - или правильнее сказать, одра? - подошла дама, Виктория Садовница. По случаю карнавала она была одета еще более роскошно, чем обычно. Ее изумрудный плащ был расшит темным серебром и серебряными же прозрачными кружевами, откинутый капюшон открывал взору Карла черные блестящие волосы Видящей, спрятанные под золотую, изящного плетения сетку, украшенную изумрудами и жемчугом, а под распахнувшимся плащом было надето бледно-зеленое - почти белое - платье, расшитое по подолу и вороту самоцветами всех оттенков зеленого.
- Новое Серебро - плохое время для смерти, - холодно сказала она.
- Извини, - прошептал Карл. - Так… получилось.
- Кто это был? - спросила она, внимательно рассматривая его лицо.
- Говорящая злом. - Карла, пытавшегося говорить внятно, пробил от напряжения пот, и он остро почувствовал унизительность своего положения.
- Линда?! - почти радостно спросила Виктория, и Карл с удивлением увидел чувство облегчения на ее лице. Она даже улыбнулась, что было совсем уже невероятно.
- Не знаю, - устало выдохнул Карл, у которого просто не было сейчас сил разгадывать загадки дамы Садовницы. - Почему ты?
- Молчи! - потребовала она. - Я объясню, но позже. Что вы ему приготовили, мастер? - спросила она, поворачиваясь к Медведю.
- Шурк, - нехотя признался старик.
- Вы уверены? - осторожно уточнила она.
- Да ни в чем я не уверен! - неожиданно раздраженно ответил старик. - А что делать? Господин Карл требует! А я не могу ему отказать.
- Так ты знаешь? - Виктория снова смотрела на Карла.
- О чем? - Карл не хотел раскрывать своих планов.
- На тебя объявлена охота! - заявила она и тут же подняла руку, призывая Карла к молчанию. - Я ничего не знаю, Карл. Я видела только трех зверей, взявших твой след, но кто охотники, мне неведомо.
Она секунду помолчала и добавила:
- У кого-то из них есть яд негоды… Когда полчаса назад я увидела, что ты ранен, я думала…
«Негода мне больше не страшна, - грустно усмехнулся в душе Карл. - Но я тебе благодарен».
- Ты убил Линду? - спросила Виктория.
- Да, - тихо ответил Карл.
- Это хорошо, - кивнула Виктория. - Часть силы ушла из заклятий вместе с ней. Что это было?
- Дрот, - сказал Март.
- Куда? - быстро спросила Виктория, оборачиваясь к нему.
- В левое плечо, - объяснил Март.
- Он все еще там? - В голосе Виктории зазвучала тревога.
- Нет, - покачал головой Март. - Я его вытащил.
- Слава богам! - выдохнула Садовница. - Давайте ему шурк и ничего не бойтесь. Я помогу.
Медведь внимательно посмотрел на нее, но, ничего не спросив, подошел к Карлу и протянул ему кружку с каким-то неаппетитным варевом, над которым поднимался пар, пахнувший древесной гнилью.
- Вот, - сказал старик. - Я…
- Я понимаю, - сказал Карл. Он бы усмехнулся, но не смог. Он и кружку-то из рук Медведя едва сумел взять, но, взяв, уже не колебался, а поднес ко рту и стал пить, чувствуя на себе заинтересованные взгляды всех присутствующих.
Вкус у напитка оказался отвратительным, но Карлу в жизни приходилось пить и не такое. И потом, он ведь пил не ради удовольствия, а…
Вместо рвоты, которую вполне можно было ожидать, выпив содержимое поданной ему кружки, волна теплого дурмана неожиданно поднялась из желудка Карла и окатила его всего с ног до головы, но не снаружи, а внутри. Ощущение было странное, и Карл затруднился бы его оценить как приятное, или наоборот, даже если бы он мог это сделать, но сразу вслед за тем тепло стало холодом, как будто вывернувшись наизнанку, а потом ощущения, вызванные зельем, снова изменили свою природу, совершенно незаметно превращаясь в свою противоположность, и так несколько раз подряд. Идущее неизвестно откуда тепло омывало тело Карла, согревая и размягчая напряженные мускулы. А затем другая волна окатывала его морозным бодрящим холодом, заставляя нервы дрожать, как в ознобе. И так раз за разом, и снова, и опять, пока окончательно не очистилась от тумана его голова, пока прежняя - привычная - бодрость не вернулась к Карлу, как если бы никогда его и не покидала, но о том, что это не совсем так, он гонял, лишь окончательно придя в себя, вернувшись к себе, снова став самим собой. Карл был весь мокрым от пота, и хотя смог подняться со своего одра, но пол под ногами он ощущал так, как если бы это была палуба идущего через шторм корабля. Это было лучше, чем ничего, но гораздо меньше того, в чем Карл нуждался в эту ночь.
- Спасибо, - сказал Карл и с удивлением заметил, что голос его окреп. - Спасибо.
- Помолчи, Карл, - усмехнулась Виктория. - Это не то, что тебе нужно.
Его внимание привлекло выражение ее глаз, но Карл не успел оценить его и понять.
- Подойди ко мне, Карл, - сказала она напряженным голосом. - Обними меня и поцелуй. Ну!
И Карл понял, что он должен это сделать, хотя поцелуй был сейчас последним, о чем он мог думать, тем более поцелуй Виктории. Но и Садовница не выглядела женщиной, сгорающей от желания его поцеловать. Что здесь было не так и почему Виктория, которая самым очевидным образом не испытывала к Карлу никаких особых чувств, предложила - потребовала! - чтобы он ее поцеловал, Карл не знал. Он просто принял ее приказ и, шагнув к женщине, обнял и поцеловал ее в губы.
Карл сделал это мягко, почти нежно, мимолетно почувствовав под своими ладонями шероховатую вязь серебра на гладком шелке плаща, уловил тонкий и сложный аромат каких-то редких благовоний и ощутил упругое прикосновение высокой груди. И губы Виктории оказались на вкус именно такими, какими их нарисовало его художественное чувство. Однако в следующее мгновение он принял послание, содержащее смесь отчаяния, отвращения и покорности судьбе, но и об этом он уже, по существу, знал, по крайней мере догадывался. Впрочем, одно дело догадываться, предполагать, что означает почти знать, и совсем другое - узнать наверняка. И он был готов уже разорвать объятие, для чего бы оно ни предназначалось, однако неожиданно Виктория тоже обняла его, и притом так крепко, что буквально распласталась на Карле, подарив ему незабываемое ощущение близости, для которой и одежда не преграда. На мгновение ему даже показалось, что на них и вовсе нет никакой одежды и поцелуй Виктории стал чем-то большим, чем просто поцелуй. А потом свет померк в глазах Карла, сменившись зеленым заревом, и тело его сжала такая сильная судорога, что потом, когда все закончилось, он никак не мог понять, как выдержали это испытание его кишечник и мочевой пузырь. Но в тот момент, когда это случилось, мысли исчезли из его головы. Их просто вышвырнуло оттуда силой могучего удара, и прошло несколько долгих секунд, прежде чем он снова пришел в себя.
К своему немалому удивлению, Карл, отчетливо помнивший, как обнял и поцеловал даму Садовницу, теперь нашел себя сидящим на полу и мотающим головой из стороны в сторону из-за тяжелого звона, которым были наполнены его уши. Однако сейчас же, как только он это осознал, звон исчез, как будто его и не было, и окончательно вернувшийся в себя Карл огляделся по сторонам. Он по-прежнему находился в доме старого аптекаря, который вместе с остальными стоял совсем рядом с ним и смотрел на Карла с выражением неподдельного интереса, смешанного с… восхищением? Да, пожалуй, это было похоже на восхищение, что бы это ни означало на самом деле. Дама Виктория тоже находилась здесь. Стояла в шаге от Карла с выражением безразличия на осунувшемся и поблекшем лице. Вот на этом лице Карл и остановил свой взгляд. Оно о многом ему сказало и о многом напомнило.
Он встал, повел плечами и грустно усмехнулся в душе, понимая уже, какой подарок сделала ему дама Садовница.
- Я твой должник, Виктория, - сказал Карл серьезно и низко поклонился. - Я не знал, что ты умеешь это делать, но, даже если бы знал, никогда бы тебя об этом не попросил. Спасибо.
- Ты сказал, - равнодушно ответила она. - Поторопись, один из охотников идет прямо к тебе.
- Спасибо, - повторил Карл и повернулся к Марту: - Март, а где моя рубашка и…
- Все здесь! - вместо Марта ответил Казимир и, взяв со стола, передал Карлу его одежду.
- Спасибо, - кивнул Карл и стал быстро одеваться. При этом он обнаружил, что кто-то заботливо привел в порядок его рубашку и камзол. Рубашка была аккуратно зашита, а на камзол нашита большая серебряная сова с топазовыми глазами, закрывшая своим телом и крыльями дырку на плече. - Кого я должен поблагодарить за труд и заботу? - спросил он, окидывая взглядом присутствующих. Они по-прежнему хранили молчание, стоя на прежних местах, и Карл теперь понимал выражение их глаз.
Несколько минут назад он был едва ли не при смерти, потом - благодаря зелью Медведя - ожил, но выглядел и вел себя, как человек, выздоравливающий после долгой и тяжелой болезни, что отчасти соответствовало действительности, но, в любом случае, было оправданно. А теперь… Теперь он чувствовал себя почти так же, как семь часов назад, когда прощался с Деборой.
Еще ничего не кончено, сказал он себе, обрывая мысль о Деборе. Если я переживу эту ночь, тогда, возможно… Если, конечно, она сама этого захочет, добавил Карл, старавшийся никогда не кривить душой.
Он обвел присутствующих испытующим взглядом и остановился на Казимире.
- Ты? - удивленно поднял бровь Карл.
- Я, - с выражением неловкости на лице ответил Казимир. - Я подумал, что одежда еще может пригодиться…
- Спасибо, солдат, - поклонился Карл. - Сколько стоит эта сова?
- Пустое, - отмахнулся Казимир.
- Не пустое! - отрезал Карл и, сняв с пояса маленький кошель, в котором было два десятка золотых, подал его Казимиру. - Не отказывайся, Казимир!
- Он здесь! - вдруг сказала Виктория. - Продержись до полуночи!
- А что будет в полночь? - спросил Карл, пристегивая меч к поясу и направляясь к лестнице.
- С полуночи до рассвета колдовать нельзя, - объяснила Виктория. - Новое Серебро!
Да, сказал себе Карл, быстро спускаясь по лестнице, да, Новое Серебро. До полуночи, мысленно повторил он и подошел к двери.

5

Но до полуночи оставалось еще не менее четверти часа и тот, кто пришел за жизнью Карла, мог колдовать сколько душе угодно. Тем более что Ян пришел не один.
Карл вышел из дома Медведя на залитую прозрачным серебром полной луны площадь перед рыбным рынком, и одновременно из сумрака, сгустившегося под сводами аркады слева от него вышли Ян и Анна. Их разделяло не менее ста метров сияющего воздуха, но Карл сразу узнал высокого стройного мужчину в темном - вероятно, красном - коротком плаще и девушку в высокой шляпе с вуалью, падающей на левое плечо.
Мужчина и женщина прошли немного вперед - их шаги отчетливо звучали в тишине, окутавшей пустынную площадь, - и остановились, глядя на Карла. Тогда и Карл неторопливо двинулся им навстречу, сделал несколько шагов и тоже остановился.
Мне торопиться некуда, усмехнулся он про себя. Вам, я вижу, тоже. Поиграем.
За спиной скрипнула дверь и тихо прошелестели легкие шаги - по-видимому, туфли Виктории были на мягких подошвах.
- Уходи, Виктория, - тихо сказал Карл. - Это не твой бой.
- Я тоже так думала, - тихо ответила она из-за его правого плеча.
Интересно, что она увидела? Карл продолжал внимательно следить за Яном и Анной, но те не двигались.
- Ты что-то увидела? - спросил он.
- Ничего, что могло бы тебе помочь. - Голос Виктории был усталый, выцветший. Судя по всему, ей пришлось растратить слишком много сил. - Но я буду здесь, - добавила она. Хотя и не буду драться.
Но Ян этого не знает, понял Карл.
- Что он может? - Вот это был действительно серьезный вопрос.

Предыдущая страница 19 Следующая страница


Карл Ругер. Боец 20

- Не знаю, - ответила Виктория. - По-моему, он ничего не может, но с ним Анна.
- А что может Анна? - Карл увидел, как из-под аркады выходят двое вооруженных гвардейцев и медленно вдут к нему, обходя все так же неподвижно стоящих Яна и Анну.
- Не знаю. - Голос Виктории был полон печали и сожаления. - Но Анна одна из самых сильных в городе и самая сильная в клане Кузнецов.
На площадь из-под аркады вышли еще двое гвардейцев.
- Уходи, - повторил Карл. - Ян не будет со мной драться, во всяком случае, пока.
«А потом будет поздно, - подумал он со злой усмешкой. - Или я чего-то не знаю?»
- Иди, Виктория, - попросил он, и женщина молча ушла к дому. Она поняла.
Между тем четверо гвардейцев медленно приближались к Карлу и еще двое только что вышли из тени.
Красиво, согласился Карл. И драматично, но глупо. За спиной послышались тяжелые шаги двух мужчин.
- И что это значит? - спросил Карл, оглянувшись через плечо.
- Вы один, мой лорд, - ответил Казимир. - А их шестеро.
- Восемь, - поправил солдата Карл, который увидел и тех двоих, что еще не вышли под свет луны. - Но я спросил не тебя.
- Я умею не только смешивать лекарства, - пожал плечами Март. Вооружен он был солидных размеров саблей, которая тем не менее казалась маленькой в его могучей руке.
Трое - не один, согласился в душе Карл, но вслух сказал только: «Ну-ну!» и снова обернулся к противникам. Последние двое гвардейцев как раз вышли на площадь, и, дав им пройти вперед, следом тотчас двинулся и Ян, сопровождаемый отставшей на шаг Анной.
Просто парад какой-то, а не сведение счетов, подивился Карл, продолжавший с интересом наблюдать за эволюциями Кузнецов.
Гвардейцы приблизились метров на десять и остановились, растянувшись цепью. Ян остановился за их спинами.
Теперь будем говорить, понял Карл. Нет, это не драма, это трагедия.
- Доброй ночи, мастер Карл, - сказал Ян. В его голосе звучало торжество. - Должен заметить, что я вас недооценил.
- Это комплимент? - без улыбки спросил Карл.
- Нет, - улыбнулся Ян. - Констатация факта. Вы великолепный боец, и вас трудно найти. И то и другое имеет какое-то объяснение, но я не склонен заниматься научными изысканиями. Я вас нашел. Это тоже факт.
- Нашли, - кивнул Карл. - Зачем?
- Чтобы закрыть счет, - усмехнулся Ян, однако Карл почувствовал, что сейчас тому не до смеха.
Его душит злоба, и гнев сжигает сердце - вот что понял Карл.
- И для этого вы привели с собой восемь свидетелей и женщину, - равнодушным тоном подытожил Карл. Сейчас он говорил, как мытарь или как крючкотвор.
- Оставьте, Карл! - махнул рукой Ян. - Благородство не для вас. Какое, к демонам, благородство может быть у мужика?
Он хочет унизить меня перед смертью, мысленно покачал головой Карл. Мелкий человек. Такого легко расстроить.
- И то верно, - впервые улыбнулся Карл. - Но вы ошиблись, милейший.
Он поднял правую руку и повернул ее тыльной стороной ладони к Яну.
- Не знаю, видно ли вам, - сказал он голосом, в котором зазвучала сталь, - но это перстень графа империи. И ваш отец, владетель Кьедно Богомил, однажды его целовал, принося мне вассальную клятву.
Карл увидел, как вздрогнул Ян. Еще бы, ведь Карл назвал имя его отца, которое здесь, в Сдоме, вряд ли знали многие, если вообще кто-нибудь знал. Но Ян был точной копией своего покойного отца, причем не только внешне, но и по характеру.
«И слава богам! - признался себе Карл. - Потому что мог бы быть похож на меня, и тогда…»
К счастью, это был не его сын, но убивать сына Ольги Карлу не хотелось тоже.
- Ты Карл Ругер? - потрясенно спросил Ян.
- Я назвался, едва прибыв в город, - ответил Карл, ожидая, чем закончится словесная дуэль.
- Но тогда тебе должно быть… - Ян понял.
- Должно, - согласился Карл. - И многие в Сдоме это поняли раньше тебя.
Секунду или две Ян молчал, по-видимому, переваривая услышанное.
- Ну так у меня есть дополнительный повод убить тебя, Карл Ругер, - переходя на «ты», проорал вдруг Ян. - Даже два!
- Дай, угадаю, - улыбнулся Карл, который уже понял, куда катится кувшин. - Ты знаешь про меня и свою мать, ведь так?
- Знаю. - Ян неожиданно успокоился или, что вернее, просто смог взять себя в руки. Теперь он говорил ровным голосом. - Я читал ее дневник.
- Я тебе завидую. - Карл и в самом деле не отказался бы прочесть дневник Ольги. Она была очень милой женщиной, и воспоминания о ней согревали душу. - Но вернемся к причинам - тебе захотелось съесть мое сердце?
- Нет, - покачал головой Ян. - Я не верю в эти сказки. Но убить Долгоидущего - это тоже подвиг!
- Даже если убиваешь не сам? - восхитился Карл, но, как выяснилось, разговор был уже закончен.
- Убейте их! - приказал Ян и отступил назад, едва не налетев на Анну, стоявшую в продолжение всего разговора опустив голову.
Ну вот и все. Карл взглянул на луну, до полуночи оставались считаные минуты, а к нему уже бежали с обнаженными мечами гвардейцы Кузнецов.
Восемь мечей. Карл вытащил Убивца из ножен и парировал первый удар. Схватка началась.

6

До сих пор Карл еще не смог вспомнить все, но все, что он помнил о своей жизни, так или иначе касалось войны. Приняв много лет назад свой первый бой на стенах осажденного Линда, он, кажется, уже никогда не прекращал сражаться. Его душа тянулась к красоте, но жизнью Карла стало не искусство, а война. Она меняла облик и названия, но всегда оставалась сама собой - войной, и то же самое можно было сказать о нем. За долгие годы Карл успел - и не раз - побывать и солдатом и военачальником. Он менял врагов и сюзеренов, переходил из страны в страну, из языка в язык, но суть была неизменна, он был человеком войны. Шел ли он в бой сам по себе или вел других, командовал ли армиями или выходил на поединок чести, Карл воевал. Война и Дорога стали его Судьбой - или это Судьба определила ему идти и сражаться? Оставалось ли здесь место для сожаления? Возможно, что оставалось, но Карл отвергал сожаление, как низкое и недостойное мужчины чувство.
Все, что Карл делал в жизни, он делал по-настоящему или не делал вовсе. Возможно, поэтому и не знал он, что такое сожаление или раскаяние. Карл никогда и ни с кем не изображал любовника, он всегда любил женщин, которые любили его. И живописью он не «занимался», как иные, пусть даже и более одаренные, чем он, художники. Живописью Карл жил, растворяясь в ней - когда удавалось - до конца, существуя в ней с естественностью рыбы в воде или птицы в небе. И на войне он тоже был самим собой и только самим собой, а война, маленькая она или большая, всегда являлась для него одним и тем же - жестоким противостоянием, в котором ты мог либо победить, либо умереть. Во всяком случае, так, по мнению Карла, должен был думать солдат, идущий в бой. И сейчас, когда Карл снова оказался на войне, его душу не омрачали сомнения и не было в ней места для сожалений, ведь он был человеком войны.

7

Он парировал выпад, который гвардеец - по наивности, не иначе - полагал неожиданным и стремительным, уклонился от другого меча, нацеленного ему в бок, скрестил свой клинок с третьим и закружился наконец в самом странном и страшном танце, какой смогла измыслить богатая на выдумку человеческая изобретательность. Рядом проносились тяжелые мечи, шелестел разрываемый их лезвиями воздух, летели искры от скрещивающихся со звоном клинков, мелькали лица, глаза, руки; подкованные сталью каблуки стучали по брусчатке, выбивая рваный ритм смертельной схватки, вскипевшей вдруг и сразу в наполненной жидким сияющим серебром ночи.
Уличная схватка - без щитов и доспехов - особый бой. Каждый пропущенный удар может стать последним или предпоследним, если ты позволил себя ранить, но зато такой поединок протекает значительно быстрее. Не обремененное тяжестью брони тело способно на большее, чем бессмысленно топтаться на месте, нанося противнику удары, которые более уместны в кузне, чем в поединке, и игнорируя или почти игнорируя ответные атаки в надежде на то, что твои доспехи крепче и что ты более вынослив, чем твой враг. И Карл вполне воспользовался этим обстоятельством, сознательно и сразу начав нагнетать напряжение и взвинчивать до предела темп боя.
Он знал совершенно определенно, что надолго его не хватит, будет ли поединок медленным и осторожным, а значит, долгим, или, напротив, стремительным, на пределе скорости, положенной Карлу природой и нынешним его состоянием. Но быстрота и способность видеть и чувствовать всех участников схватки одновременно были сейчас его преимуществом. Когда Карл входил в то особое состояние, которое за неимением иных слов он вынужден называть боевым трансом, время для него текло совсем иначе, чем для всех остальных людей. Оно как бы замедляло свой бег, и завязшие в нем люди становились медленными, так что Карл видел их движения в развитии, а не в конечной точке, соответствующей результату. Сейчас, когда врагов было много, а сам он находился не в лучшей форме, это преимущество могло спасти ему и его друзьям жизнь, однако вскоре Карл понял, что Ян был неглуп и вполне учел полученные от него уроки.
Конечно, бойцы, которых Ян выставил вместо себя, неспособны принять так много силы, как сделал это всего несколько дней назад сам Ян, но то, что по крайней мере трое из них получили перед боем магическую поддержку, было очевидно. Они не стали фехтовать лучше - тут уж что есть, то и есть, - но их мечи были значительно быстрее, чем у других комбатантов. Проскальзывая, как стремительная тень, между ищущими его, но никак не находящими клинками, Карл почти сразу увидел и оценил этих троих, которые действовали только против него. Если они и не были так же быстры, как он, то, во всяком случае, почти ему не уступали. Они запаздывали лишь на ничтожные доли мгновения, но их было трое, а он один. И еще одну особенность поведения этих бойцов уловил Карл. Все, кто дрался сейчас на площади перед рыбным рынком, по-видимому, воспринимали этот бой как бескомпромиссный поединок, где каждый удар должен быть потенциально последним для твоего противника. Но эти трое не стремились непременно убить Карла разящим ударом, им достаточно было только его задеть.
Их клинки отравлены, понял Карл, посылая свое тело в стремительный полет над камнями брусчатки.
Вот только мне это уже не страшно, закончил он мысль, свалив двоих гвардейцев наземь. Он ударил им в ноги, заставив потерять равновесие, прокатился по камням, вскочил, ударил мечом в спину оказавшегося в пределах досягаемости противника, сражавшегося с Мартом, развернулся мгновенно и прыгнул навстречу новым врагам. Прыжок был намеренно высокий, и удар каблуком в шею одному из упавших убил того на месте одновременно с тем, как Убивец провел неуловимый для глаза каскад, отражая сразу два нацеленных в Карла выпада и уходя вниз, чтобы нанести смертельное ранение в голову поднимавшемуся с земли второму из упавших бойцов.
Пятеро, констатировал Карл, отпрыгивая назад.
Нет, четверо, поправился он, когда увидел, как падает, заваливаясь назад, противник Казимира.
Трое против четверых - это было уже почти нормально.
Он снова парировал удар и потянулся к плечу того гвардейца, который схватился с потерявшим пару Мартом, и в этот момент отравленный клинок несильно ударил Карла в кисть отставленной в сторону левой руки. Карл моментально изменил траекторию своего меча, крутнувшись на месте, и без промедления ударил раскрывшегося - ведь дело было сделано! - врага в солнечное сплетение.
Три, сказал он себе, снова разворачиваясь. Нет, два. Сабля Марта обрушилась на противника с такой силой, что меч гвардейца не смог задержать удар, и скользнувшее по поддавшейся стали кривое лезвие почти напрочь срубило бойцу Филологов голову.
Один, продолжил про себя убывающий счет Карл. Он скрестил свой меч с последним врагом, потому что предпоследнего только что заколол Казимир. Один на один тот против Карла выстоять не мог, даже получив в дар немыслимую для обычного человека скорость. Разница в опыте, технике и той же скорости не оставила ему ни единого шанса.
- Все, - сказал Карл, вырвав меч из груди поверженного врага. - Что скажешь, сынок?
Он с улыбкой смотрел на потрясенного Яна, не испытывая, впрочем, ничего, кроме чувства досады. Еще восемь человек оставили мир людей, потому что в крови этого наделенного Даром ублюдка кипит гнилая кровь завистливых и жадных предков.
- Умри! - крикнул Ян и с двух рук швырнул в Карла огненные шары - фаерболы.
Но фаерболы летят не очень быстро, они неэффективны против одиночного противника, особенно находящегося на пике боевого транса и к тому же отстоящего от тебя на добрых двадцать метров. Карл уклонился от одного полыхающего темным огнем шара и отбил второй клинком Убивца, вспыхнувшим ослепительно-белым светом. Возможно, что на этом дело не кончилось бы, ведь в распоряжении Яна еще находилась Анна, но ночь вдруг дрогнула, стремительная рябь прошла по сияющему от наполнявшего его серебра воздуху, и из ниоткуда прямо на ярко освещенную площадь мягко вышел адат.
По-видимому, Ян был потрясен видом бесшумно воплотившегося ужаса, пришедшего к нему в эту несчастную ночь прямо из горячечного бреда самых темных писаний древности, а может быть, это ужас сковал его члены - кто знает? Но только он так и стоял, немо глядя на адата, пока тот не приблизился к нему и не убил одним жестоким ударом своей вооруженной длинными и острыми когтями лапы. И тогда тишину, упавшую было на площадь, разорвал дикий вопль Анны. Безмолвно стоявшая позади Яна все время, пока на площади кипел бой, и окаменевшая еще больше, когда за Яном пришел адат, она кричала теперь, и Карл не смог бы определить, чего было больше в этом крике - боли, ужаса или счастья.
Адат повернул голову и внимательно посмотрел на Анну, потом тихо рыкнул, когда стремительной тенью пронеслась через площадь к кричавшей девушке дама Виктория, и, отвернувшись от них, посмотрел в глаза Карлу.
Он мертв, сказали глаза зверя.
- Спасибо. - Карл низко поклонился адату и отсалютовал ему мечом.
Прощай, сказали Карлу глаза адата.
- До встречи, - спокойно ответил Карл.
Адат посмотрел на него, как бы оценивая последние прозвучавшие въявь слова, коротко рыкнул и, развернувшись, пошел прочь, медленно растворяясь в ликующем сиянии Нового Серебра.
Карл проводил его взглядом и обернулся к женщинам. Анна перестала кричать и теперь лишь всхлипывала в объятиях Виктории. Ее плечи мелко дрожали, голова лежала на плече Садовницы.
- Виктория! - позвал Карл.
- Что? - тихим голосом, в котором звучали невоплотившиеся рыдания, ответила женщина.
- Ты сможешь выбраться из города?
- Да.
- Тогда бери Анну и уходи.
- Куда?
- Куда хочешь, но, если таково будет ваше желание, в бухте Пята стоит войянский когг, мы отплывем не позже полудня.
Карл задумался на секунду и поправил себя:
- Через три часа после рассвета.
Виктория погладила плачущую на ее плече Анну и посмотрела на Карла.
- Далеко ли ты приглашаешь нас, Карл? - спросила она.
- Во Флору, - ответил Карл.
- Флора, - задумчиво повторила за ним Виктория.
- Я обещаю тебе гостеприимство цезаря и свою защиту, ответил Карл на невысказанный вопрос.
- Вот как! - Она не была удивлена, она думала. - Спасибо, Карл, - наконец сказала Виктория, поглаживая постепенно успокаивающуюся Анну по голове. - Мы принимаем твое предложение. На рассвете мы будем там, где тебя ожидают лошади. Прощай.
Она крепче обняла притихшую Анну, и они медленно пошли прочь.
- Удачи тебе, Карл, - сказала она, обернувшись на мгновение.
- Спасибо, Виктория.
- Мы квиты, - тихо ответила она.

Глава третья
БРОСАЮЩИЙ КОСТИ

1

- Казимир! - позвал Карл, не оборачиваясь. Он смотрел вслед уходящим в ночь колдуньям. Они шли тесно прижавшись друг к другу, более высокая Виктория обнимала Анну за плечи.
- Я здесь, мой лорд. - Голос Казимира был ровен, дыхание, сбитое скоротечной и яростной схваткой, уже выровнялось.
- Ты знаешь, где теперь находятся лейтенанты Август и Марк? - Карл проследил, как исчезают женщины в устье темного переулка, и повернулся к солдату.
- Да, мой лорд, - коротко ответил тот. Он стоял всего в паре шагов от Карла, спокойный, невозмутимый, готовый выполнить любое, даже не высказанное вслух, пожелание своего командира.
А командир его теперь я, понял Карл, которому Казимир нравился все больше и больше, но одновременно Карл отдавал должное предусмотрительности лейтенанта Марка и его умению разбираться в людях. Выбор Марка оказался безупречен.
- Найди их, - приказал Карл, не спуская с Казимира внимательного взгляда. - И передай, что через час я ожидаю встретить их обоих у ворот княжеского подворья.
- Они там будут, мой лорд. - Казимир сдержанно поклонился и, повернувшись, быстро пошел прочь, а Карл сразу же перевел взгляд на Марта.
- Как вы думаете, мастер Март, - спросил он, с новым интересом осматривая молодого аптекаря, похожего на добродушного медведя, но, как оказалось, действительно способного не только смешивать микстуры. - Найдется у вашего дяди немного бренди для двух уставших бойцов?
- Полагаю, найдется, - улыбнулся Март и сделал приглашающий жест в сторону все еще открытой двери в дом старого Медведя. - Идемте, господин мой Карл, у нас не так уж много времени.
- У нас? - вопросительно поднял Карл бровь, заметив, что Март обратился к нему сейчас точно так же, как обращался к Карлу его дядя Михайло Дов. - Вы сказали «у нас»?
- Я, наверное, пойду с вами, - пожал широкими плечами Март. - Если, конечно, вы мне позволите.
- И куда же вы собрались идти, Март? - усмехнулся Карл, почувствовавший, как отпускает его боевой транс. Понемногу, по чуть-чуть. - Во дворец?
- Нет, - покачал своей большой головой аптекарь. - У князя мне делать нечего, да и не звал меня туда никто. Я пойду с вами во Флору, если такова будет ваша воля, господин мой Карл, и, следовательно, мне надо упаковать вещи и собрать снадобья.
- Ну что ж. - Теперь Карл был уже серьезен, потому что и вопрос, который они обсуждали, серьезный. - Благодарю вас, мастер Март, за доверие. Хороший аптекарь, который умеет не только смешивать снадобья, но и драться, никогда не помешает, тем более, - грустно улыбнулся он, - похоже, что мне предстоит некоторое время лежать пластом.
- Да, - подтвердил его предположение Март. Он был, как всегда, рассудителен и с Карлом не лукавил, что тому особенно в Марте нравилось. - Полагаю, что да. Шурк - опасное зелье, да и магия дамы Садовницы, вы уж простите, тоже имеет свою цену. Но вы, господин мой Карл, не должны беспокоиться. Конечно, я не лекарь, но тоже кое-что умею, и я буду рядом.
- Спасибо, мастер Март, - кивнул Карл. - И если таково будет ваше окончательное решение, то ждите меня с двух часов пополуночи у Холодного бастиона. Знаете, где это?
- Знаю, - широко улыбнулся Март. - Как же не знать, господин мой Карл, если я вырос в Сдоме и живу в нем уже сорок лет?
Сорок, отметил Карл. Сорок. А сколько же тогда твоему дяде?
- Вот и славно. - Карл обвел взглядом площадь, усеянную трупами, и мысленно покачал головой: до утра никто даже не обратит на них внимания. Карнавал! - Пойдемте, мастер Март, выпьем, - сказал он вслух. - У нас есть еще полчаса времени. И, кстати, как вы оказались за моей спиной?
- О! Это просто, - объяснил Март, уже входя в дом. - Я случайно встретил вас на Жасминовой улице. И вы… ну, вы мне не понравились, господин мой Карл. Вы были не в себе, я бы так это определил.
- Не в себе, - хмыкнул Карл, вспомнив, каким он был в тот момент. - «Не в себе», Март, это еще мягко сказано.

2

Огромная площадь перед княжеским дворцом была полна веселящихся людей, звучала музыка - Карл насчитал не менее пяти музыкантских ватаг, - смех, пение и радостные крики. Кто-то танцевал - ему было видно два круга брандлей, и где-то в глубине площади вращался третий, - кто-то глазел на танцующих или на жонглеров, демонстрирующих свое искусство сразу в нескольких местах. Кто-то пел, собравшись малыми и большими хорами, но многие просто получали удовольствие от погруженности в это пестрое, шумное и веселое столпотворение. Тут и там из выкаченных из дворцовых кладовых бочек разливали вино и пиво. А рядом на огромных жаровнях исходили жиром туши кабанов и баранов, на глиняных кувшинах, наполненных раскаленными углями, пекли лепешки. И множество людей вокруг жевало и пило, пьянея еще больше от пряной атмосферы карнавала, в коей смешались вместе запахи вина и цветов, горячего мяса и потных тел, любви и смерти, которыми дышало сводящее с ума расплавленное серебро этой ночи, похожей на день. И в самом деле, светло было, как днем, только вместо теплых красок, сродственных солнечному свету, сейчас властвовали холодные краски лунной палитры. А сама хозяйка карнавала, похожая на выпуклый серебряный щит, царила на безоблачном небе, едва перевалив за первую линию после полуночи.
Карл неторопливо шел к воротам княжеского подворья, протискиваясь через плотную толпу и выискивая взглядом своих лейтенантов.
Надеюсь, что моих, подумал он, обходя очередной в стельку пьяный хор, нестройно выводивший мелодию старинной застольной песни, не слишком уместной на площади перед княжеским дворцом, но зато верно отражавшей душевный настрой певцов. Впрочем, карнавал на то и карнавал, он отменяет все условности, снимает запреты и уравнивает сословия. Так было и так, вероятно, будет всегда, во всяком случае, до тех пор, пока люди не перестанут веселиться.
Обогнув мастеровых, весело и азартно выпевавших грубоватые куплеты песни, яростно аккомпанируя себе разбрызгивающими дармовое княжеское вино кружками, Карл увидел наконец высокие ворота, врезанные в каменную стену, окружавшую дворец Семиона. Одна створка ворот была открыта, так как приглашенные на бал гости все еще подходили, немало их собралось сейчас и на широкой площадке перед лестницей, ведущей во дворец, и на самой лестнице. Среди этих богато и красиво, а порой, на взгляд Карла, даже излишне роскошно одетых людей, богатых горожан, дворян, живущих в городе и по соседству, и, естественно, магов в цветах своих кланов, нашелся и Август. Тот оживленно беседовал с двумя дамами как раз неподалеку от широкой мраморной лестницы, плавными маршами поднимавшейся к дворцу, а в следующее мгновение Карл увидел и Марка, медленно прогуливающегося чуть в стороне под руку с каким-то кавалером, с которым лейтенант, судя по всему, обсуждал весьма занимавший обоих собеседников вопрос.
Добравшись до ворот, Карл представился герольду, державшему в руках длинный свиток с именами приглашенных персон, и его без затруднений, которых Карл, впрочем, и не ожидал, пропустили на территорию дворца, больше похожего на замок, каковым он когда-то и являлся. На Августа и Марка Карл не посмотрел. Однако сразу же почувствовал на себе их скрестившиеся взгляды, что подтверждало его мнение об этих двоих, как о серьезных и понимающих дело людях. Отметив мысленно, что хорошее начало обычно предвещает легкую дорогу, он, не останавливаясь, проследовал дальше. Однако на первой ступени лестницы вынужден был остановиться, встретив на пути едва знакомого по первому дню пребывания в Сломе городского советника Магнуса.
- О! - сказал советник Магнус, останавливаясь напротив Карла и загораживая ему дорогу. - Мастер Карл!
Карл поднял бровь и окинул советника «неузнающим» взглядом.
Между тем взгляд советника упал на рукоять Убивца, глаза его моментально сузились и почти мгновенно, но, главное, безошибочно, переместились с меча на правую руку Карла, которую тот как бы случайно упер в бок.
- Прошу прощения, - тут же поправился советник, многозначительно посмотрев Карлу в глаза. - Лорд Карл, конечно.
- Граф Ругер, с вашего позволения, - мягко поправил его Карл и заметил нешуточную тревогу в голубых глазах Магнуса, возникшую при этих словах. Возможно, Карла ожидал интересный во всех смыслах разговор, но, увы, продолжения их с советником беседа не имела, так как неожиданно в нее вмешались посторонние, хотя и вполне ожидаемые обстоятельства.
- Вот он! - раздался слева сверху зычный голос человека, привыкшего отдавать приказы в бою.
Карл моментально перевел взгляд с переставшего его интересовать советника Магнуса на спускавшегося по лестнице широкоплечего кавалера, одетого в княжеские цвета - алый и зеленый с золотом - и опоясанного мечом в дорогих ножнах. Мужчину сопровождали четверо дружинников, вооруженных алебардами и короткими солдатскими мечами.
- Задержите этого человека! - не обращая внимания на обернувшихся на его голос гостей, приказал своим людям мужчина и указал рукой в кожаной перчатке на Карла. По-видимому, это был один из лейтенантов княжеской дружины или, что более вероятно, сам капитан Виктор Лойн, которого Карл еще не встречал.

Предыдущая страница 20 Следующая страница


21 Макс Мах

- Остановитесь, милейший, - холодно сказал Карл, кладя руку на эфес меча. - Я Карл Ругер из Линда и являюсь официальным гостем князя Семиона и княгини Клавдии.
Дружинники, уже направлявшиеся к нему, приостановились, смущенные хладнокровным поведением Карла, но кавалер и не подумал отменять приказ.
- Я Виктор Лойн, - сказал он, цедя слова сквозь зубы, - капитан дружины князя Семиона. И у меня есть веские основания полагать вас, сударь, самозванцем. Извольте сдать оружие, или мне придется применить силу.
В голосе его звучало неприкрытое торжество, в глазах горел нехороший огонь. Это был взгляд хищника, вышедшего на охоту.
- Мило, - улыбнулся Карл и бросил быстрый взгляд вверх. Как он и предполагал, на верхней площадке лестницы в окружении свиты стоял сенешаль Эфраим Гордец. - Я даже догадываюсь, кто ввел вас в заблуждение, капитан, - сказал Карл, возвращая свой взгляд к Лойну. - Но я не намерен омрачать себе праздник из-за бреда вашего сенешаля. Эф! - неожиданно для всех гаркнул Карл. - Ты что, совсем спятил?
Горец вздрогнул, а рядом с Карлом вдруг объявились Август и Марк, подошедшие как раз вовремя, чтобы включиться в разговор.
- Капитан, - сказал Август ровным голосом, - я думаю, вам не следует вмешиваться в дела графа и сенешаля. Это их дела.
Карл обратил внимание, что голос Августа не дрогнул, когда тому пришлось произнести вслух его титул.
- Лейтенант! - Лицо капитана Лойна начало стремительно наливаться кровью. - Вы нарушаете субординацию!
- С вашего позволения, капитан, я тоже, - вежливо поклонился Марк. - Как вы считаете, два лейтенанта вполне уравновешивают капитана или нам придется позвать еще кого-нибудь?
Судя по тому, как зыркнули по сторонам бешеные глаза Лойна, он вполне допускал появление здесь и сейчас двух отрядов дружинников, находившихся в прямом подчинении этих строптивых лейтенантов.
- Так я могу пройти? - поинтересовался Карл равнодушным голосом.
Он все еще держал руку на эфесе меча, и его начинало беспокоить странное, какое-то «нервозное» состояние Убивца. Меч явно реагировал на что-то, вот только Карл еще не понял на что.
- Идите, - буркнул Лойн после секундного раздумья. - Посмотрим, сможете ли вы так же мирно отсюда выйти.
- Благодарю вас, капитан, - поклонился Карл. - Рад был познакомиться.
Он холодно улыбнулся Лойну, надменно кивнул опешившему от всей этой сцены советнику Магнусу и, сопровождаемый молчаливыми Августом и Марком, проследовал вверх по лестнице. На все еще стоявшего на ее вершине Горца Карл внимания более не обращал, занятый созерцанием дамы в светло-голубом, расшитом жемчугами и опалами платье, оставлявшем открытыми его взгляду покатые полные плечи и белые пухлые руки. Женщина была Карлу абсолютно не интересна, но ведь надо было на что-то смотреть, если не смотреть на исходящего злобой Эфраима, - не так ли?
Тем не менее, поравнявшись с Горцем, Карл умерил шаг, посмотрел тому в глаза и сказал таким тоном, как если бы рассуждал вслух:
- Неужели ты ничему у нас не научился, Эф? Я разочарован. Тебя один раз хватило на настоящую подлость, да и то ты опростоволосился, как мальчишка. Это не должны были быть убру, Эф! Ни в коем случае не убру, потому что убру никогда не стали бы стрелять отравленными стрелами и уж тем более в меня.
Сказав это, Карл отвернулся и, более не обращая внимания на Горца и даже не желая знать, как тот отреагировал на его слова, вошел сквозь широко распахнутые створки парадных дверей во дворец.

3

Если верить старику Медведю, а причин сомневаться в его словах у Карла не было, Клавдии должно быть уже за сорок, но выглядела княгиня самое большее на двадцать пять. Теперь, увидев ее наконец вблизи, Карл не мог не признаться себе: на Беговом поле он был недостаточно внимателен, отметив лишь, что она блондинка и, кажется, красива. Однако сказать про Клавдию, что она красивая, значило, по сути, ничего об этой женщине не сказать. Она просто ослепительна. Вот такое определение было верным, хотя тоже не передавало всего великолепия ее фигуры и очарования лица.
Сейчас Клавдия сидела в золоченом кресле рядом с супругом и принимала поклоны от подходивших к ним поочередно гостей, имена которых выкликал герольд. Пока Карл дожидался своей очереди представиться венценосной чете, он не без интереса рассмотрел вблизи, при ярком свете и ее и князя Семиона.
Семион оказался именно таким, каким изобразил его Карл в тот памятный вечер и каким запомнил. Это был дородный представительный мужчина, по-видимому, высокий и по-прежнему физически крепкий, крупные и характерные черты лица которого выдавали сильную волю и умение настоять на своем. Маска добродушной расслабленности, надетая - не без умысла, как догадывался Карл, - на его лицо, могла кого-то ввести в заблуждение, но внимательный взгляд, проникнув под эту маску, мог - к своему удивлению или без оного - обнаружить и такие «неожиданные» черты характера Семиона, как жестокость и коварство. Так что Карлу оставалось только порадоваться, что князь заинтересовался его персоной в тот вечер, хотя, возможно, дело было и не в самом Карле, а в предоставленной им Семиону возможности «показать себя», унизив мимоходом ненавистные князю законы города, чего бы конкретно они ни касались. Однако если все остальные люди были ему - по большому счету - не интересны, являясь всего лишь марионетками в личном театре князя, то взгляды, которые он то и дело бросал на свою супругу, указывали на то, что Клавдию он любил и, возможно, даже боготворил. Это многое сказало Карлу о князе, но еще больше о его супруге, потому что одной красотой такие чувства, продолжавшие обуревать Семиона уже добрых пятнадцать лет, объяснить было невозможно.
- Мастер Карл Ругер из Линда, - объявил герольд, и Карл, приблизившись на несколько шагов, склонился в поклоне, приложив правую руку к сердцу и положив левую - на эфес меча.
- Ваш меч, мастер, кажется, несколько изменился, не правда ли? - Семион не скрывал добродушной усмешки. - Какой титул вы носите, лорд Карл?
- Граф империи, ваша светлость, - ответно улыбнулся Карл, ощущая нарастающее «беспокойство» своего меча.
- Какой именно империи, граф? - вступила в разговор княгиня. Было очевидно, что Клавдию перемена статуса, неожиданно случившаяся с Карлом, заинтересовала куда больше, чем ее более осведомленного супруга.
- Империи Яра, ваша светлость. - Карл был сама любезность, хотя лик покойного императора, проступивший в сиянии свечей за спиной княгини, заставил его напрячься, совсем как в те времена, когда Евгений Яр существовал в этом мире во плоти.
- Яра? - удивилась Клавдия. - Но ведь это было так давно!
У нее был дивный грудной голос, чистый и богато окрашенный обертонами, способный безупречно передавать окружающим то настроение, которое Клавдия полагала правильным для себя в данный момент.
- Титулы империи, ваша светлость, были повсеместно признаны сохраняющими силу, - объяснил Карл, полагавший, что упоминание о решениях всех трех Вселенских Ассамблей в приватном разговоре будет излишним.
- Граф Карл - Долгоидущий, моя дорогая, - пояснил князь, который понял вопрос княгини именно так, как он был ею задан. Но право Карла было ответить на ее вопрос так, как он мог его интерпретировать.
- Вот как! - Клавдия еще шире открыла свои лучившиеся внутренним светом васильковые глаза. - Так вы Долгоидущий?
- Вероятно, да, - сдержанно поклонился Карл, следя краем глаза за тем, как реагирует на их разговор оставивший этот мир император. - Титул мне даровал лично его величество император Яр после победы при Гайде.
Да, кивнул Евгений, это так.
- Значит, теперь вы не напишете мой портрет? - Губы изысканного рисунка чуть надулись, выражая высшую степень разочарования.
- Отчего же? - удивился Карл. - Я все еще художник, если, конечно, его светлость не лишил меня дарованного статуса.
Он церемонно поклонился князю и чуть улыбнулся, намекая на то, что это всего лишь вежливая шутка.
- Не лишил, - почти весело сообщил Семион, явно оценивший шутку по достоинству, и посмотрел куда-то за спину Карла. Даже не оборачиваясь, Карл знал, на кого теперь смотрит его благодетель. Похоже, у Эфраима Гордеца выдался не слишком удачный день, вернее, ночь.
И ведь ночь еще не закончилась, напомнил себе Карл и быстро взглянул на покойного императора. Кто может поручиться, что с сенешалем не случится чего-нибудь похуже? Я, например, нет.
Я тоже, кивнул Яр.
- Что ж, - улыбнулась княгиня, к которой сразу же вернулось хорошее настроение. - Это меняет дело. Когда вы предполагаете начать, граф Ругер?
- Думаю, на следующей неделе я начну делать кроки. - Карл не любил лгать, но, увы, другого выхода у него просто не было (такова жизнь, усмехнулся император и отступил в сияние). - Как вы смотрите, ваша светлость, на то, чтобы начать утром в понедельник?
«Понедельник? - спросил он себя, следя за тем, как свет поглощает Евгения. - Почему я вспомнил именно про понедельник? А, впрочем, какая разница? Я мог назвать любой день».
- Лука! - бросила Клавдия через плечо своему секретарю. - Запиши! Утром в понедельник. Рада была вас снова увидеть, граф. С вами не скучно.
Да, княгиня, мысленно усмехнулся Карл. Вы правы, хотя мне самому порой становится не до смеха.
Он отступил на два церемониальных шага назад, мягко повернулся, имея осью вращения свой собственный меч, висевший на левом бедре, и пошел прочь, наблюдая из-под опущенных век, как неторопливо проходит между гостями бала маршал Гавриель.

4

Праздничный пир должен был начаться за час до рассвета, то есть на третьей отметке после полуночи, и Карл коротал время, бесцельно прогуливаясь по ярко освещенным, наполненным оживленными гостями залам и коридорам дворца.
Судя по всему, резиденция князя Семиона еще совсем недавно - возможно, не более трех десятков лет назад - была суровой и аскетичной цитаделью. Во всяком случае, на это намекали и внешний вид замка, и некоторые детали внутренней планировки. Затем, однако, он был основательно перестроен в духе нового времени, а также, вероятно, потому, что потерял свое фортификационное значение. Окна в замке стали шире и выше, появились широкие лестницы и двери, стены парадных залов покрылись новыми фресками, сочные краски которых не успели еще потускнеть, а содержание - способно было привести в смущение чопорных и добродетельных предков, во всяком случае тех из них, кто и в самом деле был добродетельным. Каменные плиты полов скрылись под полированным мрамором и многоцветными паркетами, потолки - под росписями, имитирующими небо Семи Островов во всякое время года и при разной погоде. Роскошь отделки, включавшей среди прочего набивные ткани и золото, дополняли многочисленные картины и гобелены. И еще во дворце князей Семи Островов было сейчас очень светло. С Новым Серебром на равных спорили тысячи белых и цветных свечей и сотни «волшебных» ламп. И в этом сиянии сидели, стояли или прогуливались великолепно одетые и разгоряченные вином и Серебряным Полнолунием дамы и кавалеры, знатность которых определялась деньгами или потомственными титулами, Даром или местом в городской иерархии Сдома.
Карл не знал здесь почти никого, но зато многие знали его, запомнив по дню фестивальных испытаний, так что, проходя по залам дворца, ему то и дело приходилось отвечать поклонами на поклоны, а время от времени даже вступать в короткие ничего не значащие беседы. Впрочем, во время этой неторопливой прогулки он успел также получить два выгодных заказа, одно предложение вступить своими деньгами в компанию по торговле льном и несколько вполне определенных намеков на то, что стоит ему, Карлу, только проявить некую малую толику настойчивости, и благосклонность делающей намеки дамы может принять весьма вещественный характер. Одна из этих симпатизирующих Карлу дам была и впрямь недурна собой, и в другое время, при иных обстоятельствах он не преминул бы верно истолковать лукавую улыбку и особый блеск в глазах собеседницы, но сейчас это было уже неважно. Все, что произошло, завершалось теперь, здесь и сейчас, а то, что сейчас начиналось, вернее, должно было начаться, еще не существовало.
Карл шел, улыбался и сдержанно кланялся знакомым, неторопливо, но невнимательно рассматривал покои дворца и гостей княжеской четы, а за ним, как тень, не отставая далеко, однако и не приближаясь, следовали рука об руку лейтенанты княжеской дружины Август и Марк. Трудно сказать, были ли оправданны их опасения и могло ли хоть что-нибудь угрожать Карлу здесь, на балу у князя Семиона, но таково было их решение, и Карл не считал правильным оспаривать его без серьезной на то причины. Так они и гуляли по замку, отдельно друг от друга и все-таки вместе. А вокруг творилось что-то невообразимое. В зале для танцев Карл мельком увидел кондотьера Нериса: Гектор вышагивал в медленной торжественной паване, предложив руку высокой изящной девушке, напомнившей Карлу Стефанию, но Стефанией все-таки не бывшей. В лоджиях, выходивших высокими узкими окнами на залив, залитый мертвым серебром луны, с интересом рассматривал картины Лев Скоморох, а около него стояла бешеной красоты женщина, при виде которой у Карла непроизвольно сбоило сердце.
«София?» - подумал он отрешенно. Пожалуй, да, но настоящая София была, кажется, выше.
Чем ближе к закату склонялась торжествующая луна, чем меньше времени оставалось до рассвета, тем больше возникало среди живых людей пришельцев из его собственного прошлого, тем чаще встречал он людей, похожих то на мэтра Горностая, то на Карлу, то на Галину Нерис. Воздух ощутимо дрожал, пронизанный неизвестно откуда приходящими волнами тонких вибраций. Свет становился вещественным, стремительно обретая текстуру, вкус и запах, а воздух, напротив, терял материальность, становясь все более и более эфемерным, настолько никаким, что было уже трудно дышать. А в ушах гремел шторм времени, и Убивец «стонал» от тоски настолько «громко», что Карл слышал его, даже не положив руку на эфес.
Приближался час двенадцатого броска, и душа Карла чувствовала смятение самой Хозяйки-Судьбы, вдруг оказавшейся на распутье. Все возможности были открыты, и ветер вероятностей свободно гулял по пустым пространствам не воплощенного еще будущего. Теперь, сейчас могло произойти все, что угодно, и все, буквально все находилось в шатком равновесии замершего над бездной бездумного гуляки, чей одурманенный вином мозг не ведает ни добра, ни зла, как не ощущает он и пропасти, открывшейся под ногами.
«Скоро!» - кивнул Карлу, проходя мимо, император.
«Держитесь, Карл!» - ободряюще улыбнулся из кресла, где он со вкусом раскуривал трубку, маршал Гавриель.
У каждой битвы, граф, хмуро напомнил Гектор Нерис, есть вечер после битвы. Он многозначительно усмехнулся и снова ушел танцевать.
Карл заглянул в один из боковых залов и увидел группу Филологов - мужчин и женщин в лиловых одеяниях, - собравшихся вокруг своего Великого Мастера. Даниил был очень стар, худ и даже изможден, но стоял прямо и смотрел на мир широко открытыми глазами.
«Я тебя ненавижу, Карл», - сказали пустые равнодушные глаза Филолога Даниила.
«Откуда такая страсть?» - удивленно поднял бровь Карл.
«Какая разница?» - Узкие губы старика, похожего на оживший труп, сжались еще больше.
«Продолжайте ненавидеть», - пожал плечами Карл и пошел своей дорогой, оставляя за спиной еще одну тайну Сдома, на которую у него уже просто не было времени. Но встреча оказалась не случайной, а символической, потому что в зале, где были выставлены доспехи славных предков князя Семиона, в глаза Карла ударило все разнообразие оттенков красного. Здесь как на парад выстроились колдуны и колдуньи Великого Дома Кузнецов.
Игнатий стоял к нему спиной, о чем-то беседуя с немолодой дамой в розовом, расшитом червонным золотом платье. Однако не успел Карл сделать и пары шагов в его сторону, как Великий Мастер обернулся и сделал короткий жест рукой, вероятно, означавший, что он хочет остаться один. Во всяком случае, Кузнецы поняли его именно так и неслышно отступили в глубину зала, а Игнатий медленно пошел навстречу Карлу. Лицо его было совершенно спокойно, и держался он непривычно уверенно, горделиво, то есть так, как и должен был с самого начала держаться Великий Мастер клана Кузнецов. Карл посмотрел на него с новым интересом и встретил ответный взгляд холодных проницательных глаз. Впрочем, удивляться здесь было нечему. Все было правильно.
Карл подошел, сдержанно поклонился и несколько секунд просто смотрел в эти прозрачные и опасные, как ледяная вода горных озер, глаза.
- Спасибо, Игнатий, - сказал он, не отводя глаз. - Вы были очень убедительны.
- Я рад, что вы все поняли правильно, - спокойно ответил Великий Мастер.
«Так, может быть?..» - спросил Карл глазами.
«Еще не время, - ответили глаза старика. - Извините».
- Вот, возьмите. - Игнатий протянул Карлу кусок пергамента, сложенный в несколько раз. - Думаю, вам это пригодится, Карл.
Теперь он обращался к Карлу на «вы».
- Только почерк у меня отвратительный, но, как вы понимаете, я не хотел множить посвященных. - Старик усмехнулся и пожал плечами.
- Можно взглянуть? - спросил Карл, принимая пергамент.
- Разумеется, - кивнул Игнатий. - Если у вас, конечно, есть время.
Его глаза все время настойчиво вопрошали, но Карл не отвечал. Он знал, еще нет.
- Думаю, что есть. - Он начал разворачивать пергамент.
- Вы знаете кто? - все-таки спросил Игнатий.
- Да.
- Но мне не скажете?
- А зачем вам, Игнатий? К сожалению, это моя Судьба.
- Судьба, - как эхо отозвался старик и кивнул, соглашаясь. Карл развернул лист. На нем красными чернилами, неровным, местами почти неразборчивым почерком были воспроизведены два отрывка. Первый начинался словами: «Зряще в луностой сие чудо, темно и страшно…» Карл узнал слог и стиль того, чьи слова кропотливо переписал для него, Карла, Великий Мастер клана Кузнецов, узнал и удивился, потому что этого текста никогда не читал, а ведь он полагал, что читал все.
«Или не все?» - спросил он себя, перечитывая рассказ. Выходит, сохранилось и еще кое-что.
Второй текст представлял собой отрывок из делового письма. Кто и кому писал, указано не было, но очень может быть, что это было донесение посла или шпиона. Оно было написано совсем другим слогом и, по всей видимости, совсем недавно.
«А еще, - писал неизвестный неизвестному, - доносят очевидцы, что слухи о беде, случившейся в Новом Городе, правдивы, ибо…»
- Спасибо, - сказал Карл, убирая пергамент в карман. Узор сложился, и головоломка, одна из многих, но, может быть, самая важная для него лично, получила решение. Подарок Игнатия дополнил до целого и то, что нашел Карл во Тьме, и то, что подсказало ему его художественное чувство, и то, наконец, до чего он смог додуматься сам.
Он снова посмотрел в глаза Игнатия, и вдруг еще не знание, потому что пока Карл даже не догадывался, о чем говорит, но тень чего-то, что было погребено глубоко в его все еще не свободной памяти, всплыла в душе Карла, и он спросил, с удивлением вслушиваясь в свои собственные слова:
- А какое оно, высокое небо?
В глазах старика возникло неподдельное удивление, быстро сменившееся искренним уважением.
- Не знаю, - с сожалением в голосе ответил Игнатий. - Не привелось.
Он помолчал, продолжая смотреть прямо в глаза Карла, а потом добавил:
- Но я еще надеюсь узнать.
И в этот момент Карл понял: пора!
- Прощайте, Игнатий, - сказал он, сдержанно поклонившись старику.
- Храни вас Судьба, Карл, - сухо, но искренне пожелал Игнатий.
Карл кивнул, соглашаясь с тем, что это самое подходящее в данный момент пожелание, и пошел прочь.

5

Оказалось, что ему даже не нужно было пользоваться осведомленностью Августа или Марка. Его вел меч. В чем тут было дело, Карл еще не знал, но верил, что и эта загадка вскоре разрешится, а своему мечу он привык доверять. Убивец был верным и непростым оружием. Он был другом.
В коротком, тонувшем в полумгле переходе между двумя галереями Карл безошибочно определил ложную панель в глухой по виду стене и, слегка нажав на ее край, открыл дверь во внутренние покои дворца. Никто - даже его лейтенанты - не заметил, как Карл вошел в потайную дверь и тихо притворил ее за собой. Здесь, за стеной, было почти темно, но он хорошо видел винтовую лестницу, уходившую вверх в еще более плотную мглу. Было тихо, но слух Карла уловил далекие шаги женских ног над головой. Кто-то шел по верхнему коридору, но, увы, время было на исходе и ждать, пока непрошеный свидетель пройдет мимо, Карл не мог.
Бесшумно, как он умел это делать даже будучи обут в подкованные сапоги, и стремительно Карл поднялся по лестнице и оказался в крохотной комнатке, за закрытой дверью которой и проходил, судя по всему, тот коридор, куда ему следовало проникнуть. Дождавшись, пока женщина пройдет мимо, Карл рывком распахнул дверь и, оказавшись в коридоре, едва освещенном несколькими далеко отстоящими одна от другой лампами, шагнул ей вслед и, не дав обернуться, ударил кулаком по голове. Поймав разом обмякшее тело служанки, он втащил ее в только что покинутую каморку и аккуратно уложил у стены. Она была жива, разумеется. Карл лишь оглушил женщину, и это должно было вывести ее из игры на час-полтора, а тогда уже будет неважно, что она скажет или сделает.
Стражнику, стоявшему у дверей в княжеские покои, повезло меньше. Карл, как призрак, неожиданно появившийся прямо перед ним, ударил солдата в открытое горло, и крик, который оно могло издать, умер вместе с его хозяином. Упасть мертвецу Карл не позволил, лишь тихо звякнули какие-то железки в амуниции покойного дружинника, но они позвякивали и при его жизни, так что никого это не должно было насторожить. Прислушавшись, Карл не обнаружил вокруг никого чужого, лишь одна живая душа находилась сейчас за плотно закрытой дверью, и именно на встречу с ней спешил Карл.

6

Судя по всему, это был приватный будуар княгини. Клавдия сидела в изящном полукресле спиной к двери и вошедшего Карла не заметила. И дело было, по-видимому, не только в том, что дверь не скрипнула и Карл бесшумно, как охотящийся кот, ступил на толстый мерванский ковер, - просто княгиня была предельно сосредоточена на чем-то, что она держала в своей поднятой в воздух руке. Возможно, это было даже нечто большее, чем простая сосредоточенность. Где именно гуляла теперь отпущенная на свободу душа Клавдии, Карл не знал, но, войдя в комнату и охватив ее целиком одним взглядом, он увидел женщину, сидящую в кресле, круглый низкий стол резного черного дерева перед ней, семь черных свечей, горящих в серебряном шандале, и поднятую вверх руку, сжимающую… Что скрывалось в кулаке этой женщины, он знал и моментально понял, что успел - если успел - в самое последнее мгновение.
Рука Клавдии уже поднялась, занесенная для двенадцатого броска, и ее желание неслось теперь навстречу безоружной Судьбе, как брошенное сильной и умелой рукой копье, а время, неспособное противостоять своей природе, неслось вперед, и последнее мгновение стремительно исчезало в необъятности вечности.
Случилось ли это на самом деле или нет, но уже в прыжке а сколько может длиться такой полет? - Карл услышал, как торжественно и гордо «запел» в его ножнах Убивец и как откликнулся и повел вторым голосом странную и прекрасную, но, очевидно, не человеческую мелодию кто-то другой, кого Карл слышал, но видеть не мог, потому что его скрывала спина Клавдии. Гудел ветер времени, содрогалась от неизбежного Хозяйка-Судьба, вели свой сложный - с перекличками - речитатив меч и его брат, и бесконечно долго летел к цели и никак не мог ее достичь Карл. Казалось, он завис в своем отчаянном прыжке, застрял в сгустившемся воздухе последнего броска и полет этот уже никогда не завершится. Но Карл все-таки успел. Его рука легла на руку Клавдии даже раньше, чем ноги коснулись пола, легла, и сильные пальцы Карла обняли, охватили ее нежные пальцы, сжатые в кулак.
Успел?!
Но неожиданно пальцы женщины обрели силу, которую дарит одно отчаяние, и разжали не успевшую отвердеть хватку его пальцев, и Карл - с ужасом и восхищением - увидел, как вылетают выпущенные навстречу Судьбе и летят, медленно вращаясь, шесть бесценных первых камней. Кости Судьбы взлетели в воздух, наполнив его дивным многоцветным сиянием, грозно зазвенела сталь Убивца и откликнувшегося на его «стон» парного ему Левого, Синистры, лежавшего с края стола, протяжно застонала женщина, и мир дрогнул. Это Судьба меняла свои пути.
И снова, как случалось уже с Карлом прежде, остановилось время, но на этот раз оно еще и раскрылось перед ним сразу во всех направлениях. Перед глазами Карла одновременно предстали картины прошлого, настоящего и будущего. Но если прошлое все еще тонуло в туманах забвения, а будущее было покрыто дымкой неопределенности, то в настоящем он все видел с той степенью отчетливости, с какой видит художник застывшую перед ним модель.
Карл видел. Он видел, как раздраженно осведомляется у мажордома князь Семион, куда изволила удалиться княгиня; и гостей бала, возбужденных задержкой пира; и Марта, одиноко стоящего в тени Холодного бастиона… Все они были сейчас перед его внутренним взором: Август, ищущий Карла во внутренних покоях дворца, и Марк, простукивающий стенные панели в темном переходе между двумя галереями; две женщины, выводящие оседланных лошадей из конюшни на маленькой ферме на Долгом мысу, и другая женщина, спящая, свернувшись калачиком, у костра на лесной поляне; и идущий к роще близ развилки старик Фальх, и меряющий шагами настил кормового возвышения капитан Нестор Григ - его когг, оказывается, назывался «Коршун»; и коротающий ночь за книгой Людо Табачник, и десятки, сотни других людей, хорошо знакомых Карлу и знакомых смутно, и не знакомых вовсе, спящих или бодрствующих, здесь в Сдоме или в иных городах и землях, в том числе и таких, где теперь было уже утро, и таких, где солнце нового дня уже перевалило через полдень.
Кости упали на стол и покатились, подпрыгивая и переворачиваясь, по инкрустированной ониксом столешнице. Секунда, краткий миг, вместивший в себя Великое Изменение, касающееся так или иначе всех без исключения мыслящих существ, но в особенности тех двоих, кто дерзнул метнуть шесть игральных костей в лицо Хозяйке-Судьбе, - и все кончилось. Кости остановились, и Карл мог, не глядя, хотя он конечно же посмотрел, сказать, какой выпал результат. Шесть шестерок.
Шесть одинаковых символов, шесть букв древнего алфавита на шести разноцветных гранях. Бросок засчитан, и Судьба приняла то, что навязала ей воля людей, но какова будет участь этих дерзких существ, каков последний приговор, чему суждено случиться, не ведал пока никто. Волею обстоятельств двенадцатый бросок был совершен не одним человеком, а двумя. Две воли, два желания обрели плоть и суть в этом броске, засвидетельствованном Серебряным Полнолунием. Что теперь должно было случиться, что могло случиться, Карл не знал. Ему не было известно, каково устремившееся в бесконечность желание Клавдии. Он не знал даже, какое желание послал вдогонку желанию княгини он сам. В тот момент, когда это происходило, он не думал, кажется, ни о чем. Но Карл знал: так не бывает. Что-то, чего мы страстно желаем, пусть даже и не осознавая этого, всегда есть в нашей душе - значит, было и у него, когда он сжимал пальцами руку бросающей Кости Судьбы. Но и это не все. Два желания - не одно, и следовательно…
Он не додумал эту стремительную мысль. Женщина вскрикнула и, с неожиданной силой вырвав у него свою руку, отскочила в сторону, успев, однако, очень ловко прихватить со стола оставшийся лежать на месте кинжал.
- Ты! - выдохнула она, глядя на Карла расширившимися от ужаса и ненависти глазами.
- И ты, - кивнул Карл, вглядываясь в ее дивной красоты лицо. Впрочем, рисунок ее нынешних черт был ему сейчас безразличен, Карл видел ее такой, какой сохранила ее облик его память.
- Как ты?.. - Она не закончила вопрос, сбитое дыхание мешало ей говорить, но Карл ее понял.
- Догадался, - грустно усмехнулся он. - Слишком много совпадений, Новое Серебро, и… Ты оставила много следов, София.
- Что?! - Вот этого она не ожидала. Совсем.
- Неужели ты думала, что я тебя не узнаю? - «удивился» Карл, предпочитавший хранить свои секреты при себе. - Я же тебя рисовал и, потом, я с тобой спал.
- Ты меня не рисовал! - возразила женщина, проигнорировавшая упоминание о близости как само собой разумеющееся. - Ты не успел!
- Верно, - согласился Карл. - Софию я нарисовать не успел, но Галину-то я рисовал.
При упоминании этого имени Галина Нерис начала стремительно бледнеть.
- Но… - Большего она сказать не смогла. Любопытно, устало подумал Карл, на Софию ты так не реагировала.
- Я тебя тогда не узнал, - объяснил он спокойно. - София была слишком другой, а вот Клавдия даже чем-то похожа.
Если это и не было правдой, то, во всяком случае, на правду похоже.
- Что ты намерен делать теперь? - Она смогла взять себя в руки, хотя бледность не покинула ее лицо.
- Ничего, - улыбнулся Карл. - Ты боишься, что я тебя убью?
Умри она теперь - и шаткое равновесие, установившееся, когда начали воплощаться в реальность изменения, вызванные их желаниями, будет нарушено. Это еще не катастрофа, хотя и чревато многими бедствиями, но, если ее убьет он или она убьет его, и в особенности сейчас, когда здание нового мира только выстраивается, действительно произойдет катастрофа. Однако, судя по всему, Галина этого не знала, и Карл решил, что он будет последним, кто откроет ей глаза на это обстоятельство. Хищник, который знает, что охота на него запрещена, опасен вдвойне.
- Неужели нет? - Глаза Галины были прикованы к эфесу его меча, который все еще оставался в ножнах. Левый в ее руке ощутимо дрожал.
- Как знать, - снова усмехнулся Карл, видя краем глаза, как беззвучно открывается за спиной Галины дверь в коридор.
«Нет! - сказал он глазами Марку, появившемуся в комнате. - Не убивать!»
- Что? - встрепенулась женщина, уловившая что-то во взгляде Карла. - Что…
Марк понял его правильно: тяжелый кулак лейтенанта обрушился на темя Галины, и, не закончив своего вопроса, она беззвучно рухнула на толстый ковер.
- Все в порядке? - озабоченно спросил Марк.
- Почти, - кивнул Карл, собирая со стола кости и пряча их в поясном кошеле. - Найдите, пожалуйста, Августа. Недавно он был около спальни князя. И нам надо уходить отсюда.

Предыдущая страница 21 Следующая страница


Карл Ругер. Боец 22

Карл бросил взгляд на лежащую без сознания женщину и закончил:
- И побыстрее.
- Я мигом, - пообещал Марк и, не мешкая, снова скрылся за дверью.
«Чего же я хотел?» - в который раз спросил себя Карл, но ответа не было.
Он грустно вздохнул, но делать было нечего, еще не все сегодняшние дела были завершены. Он подобрал выпавшего из руки Галины Синистру и засунул его за ремень под полой камзола. Убивец одобрительно «буркнул» что-то неразборчивое, и нечто вроде благодарности добавил от себя кинжал. Ну что ж, их можно было понять, парные клинки связаны чем-то большим, чем клеймом мастера или сходством отделки.

Глава четвертая
ДОРОГА ВО ФЛОРУ

1

Солнце еще не взошло, но восточный горизонт уже горел в пламени восхода, когда маленькая лодочка ткнулась носом в песок и они сошли на берег. Задерживаться им было не с руки да и незачем, и Карл, сопровождаемый лейтенантами Августом и Марком, солдатом Казимиром и аптекарем Мартом, двинулся через поросшие жестким кустарником дюны. Всего метрах в ста от линии прибоя начинался редкий сосновый лесок, пройдя через который они вскоре вышли на Чумной тракт. Дорога в этот ранний час была пустынна, и, никого на ней не встретив, крошечный отряд Карла довольно быстро добрался до рощи, в глубине которой было назначено место встречи. Однако, войдя под деревья, Карл неожиданно подумал, что сны и грезы, это все-таки всего лишь сны и грезы. Действительность умеет быть жестокой, и отрезвление после пробуждения от сладких снов способно жестоко разочаровать того, кто поверил своим видениям. Могло случиться и так, что никто не спит в ожидании Карла, свернувшись калачиком, на земле около костра. И, подумав об этом, Карл понял, что, случись такое на самом деле, многое потеряло бы смысл. Это было бы очень плохо для него, Карла, и для нее тоже, и тогда, возможно, и даже наверняка, он не поедет ни в какую Флору, а пойдет ее искать, даже если на кону будет стоять участь всего мира.
Слабость тела порождает слабость духа, грустно подумал он, вспомнив один из афоризмов, на которые были так щедры его университетские профессора, и, сделав над собой усилие, запрятал тревогу так глубоко, как только мог.
Не случившегося не существует, напомнил он себе, тяжело шагая между деревьями.

2

Заемная сила уходила. Карл чувствовал, что он уже почти исчерпал свое время, тем больше заботы нового дня тяготили его, и поэтому следовало спешить. Почему-то ему казалось, что пока все его люди не поднимутся на борт «Коршуна», дело еще не сделано. Вероятно, он был прав и так все и обстояло на самом деле, но держать себя на ногах становилось Карлу все труднее.
Поляна открылась вдруг. Деревья расступились, и Карл увидел стреноженных лошадей и большой костер, вокруг которого сидели с десяток солдат, еще недавно бывших княжескими дружинниками. А неподалеку от них горел другой костер, около которого Карл увидел старого книжника Ивана Фальха, задумчиво глядящего в огонь, двух женщин, сидевших тесно прижавшись друг к другу под одним на двоих меховым плащом, и еще одну женщину, мысли о которой причиняли ему почти физическое страдание с тех пор, как он подумал мимолетно о том, что ее может здесь не оказаться.
При их появлении солдаты вскочили, встал и старик Фальх, а женщины повернули головы и смотрели теперь на Карла. В их глазах были невысказанные - во всяком случае, пока - вопросы, но вопросы у всех были разные, и спросить каждая из них хотела о своем. Вот только ответить им так подробно, как им того хотелось бы, он сейчас не мог. Однако и не сказать ничего было бы неправильно, поэтому, предоставив своим лейтенантам разбираться с их солдатами, Карл медленно подошел к костру. Почувствовавший что-то Фальх вежливо отошел в сторону, чтобы не мешать, и Карл остался один на один с женщинами.
Он поклонился Виктории, отдельно поклонился Анне, а затем повернулся к бледной, как полотно, Деборе - или это рассветные сумерки выбелили ее лицо? - и посмотрел в ее глаза. Они были серыми теперь, и Карл не хотел, чтобы они снова поменяли цвет.
«Пусть будут серыми! - попросил он ее. - Пожалуйста».
- Сударыня, - сказал он вслух, - я рад, что вы здесь.
Большего он пока сказать не мог, но ему показалось, что главное она поняла правильно.
Он поклонился Деборе и повернулся к Виктории.
- Все кончено, - ответил он на ее вопрос.
- Но?.. - спросила Виктория, оставляя Анну и вставая с земли.
- Но не совсем так, как предполагалось.
Она, несомненно, что-то «видела» и наверняка почувствовала момент, когда Судьба меняла свои планы, но об этом они успеют - если, конечно, богам будет угодно - поговорить после.
- А теперь нам надо спешить, - сказал Карл. - Боюсь, кое-кому в Сдоме наш поспешный отъезд может не понравиться.
И сразу же, как будто его тихие слова послужили приказом - а они им, в сущности, и были, - вокруг вскипела знакомая любому солдату деловитая суета сворачивающегося бивуака. Раздались короткие приказы Августа и Марка, заспешили, оседлывая коней и гася огонь в кострах, солдаты, засобирались в дорогу женщины, а Карл, который сейчас очень хотел просто присесть, стоял, не решаясь опуститься на землю, с которой он мог уже не встать, и смотрел на Дебору, умело и споро оседлывающую серого коня. Карлу потребовалось время, чтобы понять, что коня она оседлывает для него, и его обдало мгновенной волной благодарности, смешанной с неловкостью и даже стыдом, каких он не испытывал с далеких дней юности, но сам он оседлать коня, пожалуй, уже не мог. Вернее, смог бы, наверное, но тогда, вполне возможно, ему не хватило бы сил на дорогу до бухты Пята.
Погас огонь в кострах, залитый водой и присыпанный землей, над кострищами поднялся едкий сизый дым, и, как ни мало прошло времени - а Карлу показалось, что совсем мало, - лошади оказались оседланы, вещи сложены и навьючены на лошадей, и люди, его, Карла, люди уже сидели в седлах, ожидая одного его, все еще стоящего рядом с темными пятнами кострищ. Карл очнулся от забытья, в которое впал незаметно для самого себя и, стараясь не обращать внимания на вопрошающие взгляды солдат, поднялся в седло. Возможно, это вышло у него не так легко, как ему хотелось бы и как он привык делать, но Карл надеялся, что этого никто не заметил. А у него еще хватило сил и на то, чтобы помочь Деборе, которая отдала свою лошадь Марту, подняться и сесть на коня перед ним, оказавшись как бы в его объятиях, между рук, держащих повод.

3

- Карл, - спросила Дебора, когда они наконец тронулись в путь, - почему ты?..
- Молчите, ваша светлость, - попросил Карл. - Все, что вы скажете теперь, будет неправильно.
- Как ты меня назвал? - Дебора обернулась к Карлу и посмотрела ему в глаза.
- А как надо? - вопросом на вопрос ответил Карл, любуясь ее серыми глазами. - Господница? Или господарка? Я плохо разбираюсь в ваших титулах, миледи.
- Называй княжной, - обреченно вздохнула она. - Это будет правильно. Но как ты узнал?
- Это трудно объяснить. - Карл смотрел в ее глаза и думал о странностях Судьбы. Ее судьбы, его судьбы. - Твою мать звали Верой?
- Да. - Ее глаза требовали ответа, но что он мог ей сказать? Как объяснить?
- Когда-то, - сказал он устало, - много лет назад, твоя прабабка Карла предложила мне жениться на Вере. Тогда ей было три года.
- Ты?! - В голосе Деборы одновременно зазвучали ужас, потрясение, жалость. Да, пожалуй, жалость тоже.
- Ты помнишь, я спросил тебя про императора Яра? - Карл отвел взгляд и смотрел сейчас на море, залитое отсветами рассветного зарева. - А я ведь помню его живым, Дебора.
- Ты - Долгоидущий. - Она, конечно, все поняла.
- Такова моя судьба. - И это было правдой, но не всей правдой, как видел ее теперь Карл.
- Ты когда-нибудь видела портрет Карлы? - спросил он после затянувшегося молчания.
- Нет. - Теперь она на него не смотрела, обернувшись к Карлу спиной.
- Та девушка… - сказал Карл в спину Деборе, - та девушка, которую я нарисовал вместо тебя, это Карла Чу. Вы с ней не похожи, но кровь Карлы живет в тебе, Дебора, и я ее увидел, хотя тогда и не понял, что вижу на самом деле.
- А чья еще кровь живет во мне? - Голос Деборы был едва слышен.
- Возможно, что и моя. - Он обязан был это сказать.
- Ты не знаешь? - Она снова повернулась к нему.
- Карла полагала это неважным, - объяснил он.
- Значит… - медленно спросила Дебора, не отводя своего взгляда от его усталых глаз, - значит, возможно, что ты мой прадедушка?
- Возможно. - Этот разговор был ему неприятен, но делать нечего - то, что должно быть сказано, будет сказано.
- Карла была права! - неожиданно твердо сказала Дебора.
- Я так не думал тогда, - сказал он.
- А теперь? - Ее потемневшие, как небо перед грозой, глаза требовали ответа.
- Теперь? - Карл вдруг почувствовал огромную тяжесть лет, которая легла ему на плечи, и едва не застонал от непомерности этого груза. - Теперь я думаю, что был прав, когда не женился на Вере.
Он увидел отчаяние в ее глазах и еще что-то, о чем он мог только догадываться, и закончил свою мысль:
- Если бы я на ней женился, у меня не было бы тебя.
Отчаяние сменилось смятением, а потом то, что Карл уловил в ее взгляде, воплотилось наконец в ясно читаемое чувство. Это было горе, тяжелое, неизбывное горе, которое Дебора несла в своей душе и которое теперь вырвалось наружу. И Карл понял, что тянуть больше нельзя. Он должен был сделать то, что должен, и сказать ей то, что обязан был сказать.
- Дебора, - мягко сказал Карл, - тот, кто первым заговорил об Отягощенных злом, сам нес в себе страшное зло. Зло невежества и ненависти. Адат такой, какой он есть, он может быть добрым и ласковым, а может стать убийцей. Но это всего лишь слова. У моего меча, Дебора, есть имя. Его зовут Убивцем.
Дебора вскинула на него потупленный было взгляд. Она еще не понимала.
- Положи на него руку, - предложил Карл.
Дебора недоверчиво посмотрела на него, но все-таки положила руку на рукоять меча.
- Да, - потрясенно сказала она через секунду. - Все так и есть.
- Убийца не он, - объяснил Карл, - а я, если я убийца. В противном случае он - благородное оружие, которое убивает, лишь защищая своего человека.
- И только? - В ее голосе звучало сомнение, но Карл видел: она начинает понимать.
- Нет, конечно, - через силу усмехнулся он. - Еще меч убивает тех, кто по тем или иным причинам действительно достоин смерти. Но ты ведь поняла, о чем я говорю?
- Да, - не очень уверенно сказала Дебора. - Может быть.
- Отпусти его, - предложил Карл. - Он часть тебя, но он, как и мой меч, сам по себе.
- Отпустить?!
- Ты не сойдешь с ума, - успокоил ее Карл. - Теперь - нет. Просто ты должна понять и принять, что есть ты и есть он, часть тебя, но не только. Он так же реален, как ты и я.
- Понять? - Она почти шептала. - Карл, ты не понимаешь. Это ужас. Ты знаешь, что такое ужас? Он сводил меня с ума, и он убьет меня. Это решено. Извини.
Последнее слово она произнесла так тихо, что другой человек его, возможно, и не услышал бы.
- Не извиню, - покачал головой Карл. - Ты ошибаешься, Дебора. Он не причинит тебе зла.
Он помолчал, с жалостью глядя на полную отчаяния и страха Дебору.
- Твою жизнь чуть не загубили люди, - сказал он наконец. - При чем же здесь адат?.. Кто это был? - спросил через секунду Карл. - Твой отец?
- Нет, - покачала она головой. - Мой брат.
- Он еще жив? - Вопрос был не праздный.
- Жив, - кивнула она.
- Я его убью. - Карл не обещал, он просто сообщил ей о том, что случится.
- Карл!
- Тогда его убьешь ты, - согласился он. - Но это сейчас неважно. Выпусти адата, Дебора. Ты должна это сделать сама. Ты его человек!
Дебора снова отвернулась, и Карл не видел сейчас ее лица. Зато он ощущал ее напряжение, ее отчаяние.
Пожалуйста, попросил он ее мысленно. Ты должна.
Он положил руку на ее напряженное плечо, пытаясь помочь, поддержать, и в этот момент где-то справа мелькнула быстрая тень, и, оглянувшись, Карл увидел, как бежит полем огромный зверь. Адат стелился над землей, совершая огромные грациозные прыжки. Он был похож на призрак, но это был не призрак. Древний ужас во плоти бежал в отдалении, не приближаясь к дороге, чтобы не напугать лошадей. И людей тоже.
- Ну вот и все, - сказал Карл устало. - Теперь все будет хорошо.
- Ты знал с самого начала? - спросила она напряженным голосом, все так же повернувшись к нему спиной.
- Нет, конечно. - Карл не мог сейчас рассказать ей все: и время не пришло, и силы его были на исходе. - Догадывался о чем-то, что-то предполагал, чувствовал, но не знал. Поверь. Такие, как ты, давно не посещали этот мир. О вас стали забывать… вернее, забыли.
- Ты расскажешь мне? - спросила Дебора и повернулась к нему лицом.
- Обязательно, - пообещал Карл. - Но не сейчас… Сейчас я уже еле сижу в седле, - ответил он на невысказанный вопрос.
- Что?! - встрепенулась она. - Ты…
- Нет я не ранен, - успокоил ее Карл. - Просто этой ночью я потратил слишком много сил. Своих и чужих. За это надо платить.
- А что случилось этой ночью? - В ее глазах светилась тревога, тревога за него.
- Я все тебе расскажу, - снова пообещал Карл. - У нас еще будет время - ведь ты останешься со мной?
- Я здесь. - Она неожиданно улыбнулась. - Даже если ты и в самом деле мой дедушка.
- Прадедушка, - поправил ее Карл и тоже улыбнулся. - Неделю или две я таким и буду.
Она его поняла.
- Я буду за тобой ухаживать. - В глазах Деборы, в серых бездонных глазах, вставало солнце счастья. - А куда мы едем?
- Во Флору, - ответил Карл.
- А зачем? - Судя по всему, ее это совершенно не интересовало.
- Еще не знаю, - ответил он и подумал, что и в самом деле не знает, но, с другой стороны, он чувствовал, что Судьба ведет его во Флору не случайно. - Еще не знаю, - повторил Карл, - но думаю, нам будет там хорошо.
Он снова посмотрел направо. Огромный зверь бежал не отставая от их маленького отряда, но и не опережая его. Адат был сам по себе, но и с ними, вернее, со своим человеком.

4

Позвякивала сбруя, и мягко ступали в дорожную пыль копыта бежавших неспешной рысцой лошадей. Было тихо, никто не разговаривал, лишь птицы перекликались между собой в редких придорожных деревьях, за которыми лежали возделанные поля.
Они ехали не очень быстро, жалея лошадей, а солнце медленно поднималось над горизонтом, и воздух был чист и прозрачен, море спокойно, и ясная голубизна небес лежала над их головами, предвещая теплый день и легкую дорогу. Но и погожий день, и обещание легкого пути были обманчивы. За спинами всадников остался город, который не так легко отпускает тех, кто должен ему принадлежать. Карл не оглядывался, но знал, чувствовал: Сдом еще не сказал своего последнего слова. И он видел, что то же знание не отпускает и других, тех, кто по доброй воле разделил с ним новый поворот Судьбы.
Прошел час с тех пор, как их маленький отряд покинул рощу у развилки дорог. Теперь на тракте уже появились крестьянские телеги - не много, но достаточно, чтобы дорога не казалась пустынной - и в полях тоже зазвучали человеческие голоса. Адат исчез, и Дебора, уловившая состояние Карла, молчала, не обременяя его необходимостью вести разговор, на который у него не было сил. Чувствовал он себя все хуже, но полагал, что если не случится задержки, то до «Коршуна» доберется в седле. Однако опыт и чутье подсказывали обратное, и Карл не удивился, когда его нагнала Виктория.
- Погоня в пути, - сказала дама Садовница и внимательно посмотрела на Карла. - Ты долго не продержишься.
- Знаю, - кивнул Карл. - Но что делать?
- Да, - согласилась Виктория, - делать нечего. Сейчас тебе уже не поможет никакое снадобье. Только сон и покой.
- Поскачем быстрее, - предложил Карл, догадываясь, что не все так просто.
- Где они? - спросил подъехавший ближе Август.
- Я «видела» их на Долгом мысу, - ответила Виктория.
- Они нагонят нас на подъезде к Пяте, - сказал Карл. - Их много?
- Не знаю, - грустно улыбнулась Виктория.
- Не беспокойтесь, капитан, - зло усмехнулся Август. - Лойн мало не пошлет. Но, с другой стороны, у нас четырнадцать мечей.
- Тринадцать, - поправил его Карл. - Я драться не смогу.
- Четырнадцать, - вмешалась в разговор Дебора. - Если, конечно, кто-нибудь даст мне меч или алебарду. Алебарду даже лучше.
Про адата она ничего не сказала, но Карл был уверен: когда дойдет до дела, адат придет. Вот только будет ли этого достаточно?
- С ними идут маги, - охладила их пыл Виктория. - Не знаю, кто и сколько, но они там есть. И еще…
Она помолчала секунду, потом пожала плечами, как бы извиняясь за то, что собиралась сказать, и, обведя взглядом вопросительно смотрящих на нее людей, добавила:
- В море вышли галеры.
- Август, - спросил Карл, - ты послал человека в Пяту?
- Конечно, - удивился Август. - Еще вчера.
- Мастер Март! - позвал Карл.
- Я вас слышу, господин мой Карл, - откликнулся ехавший позади аптекарь.
- Нет ли у вас?.. - начал Карл свой безнадежный вопрос.
- Нет, - твердо ответил Март, даже не дождавшись, пока Карл закончит фразу. - Вам нечем помочь, господин мой Карл. Извините.
- Не за что извиняться. - Карл просто искал выход и не спросить Марта не мог, хотя заранее знал, каков будет ответ.
- Поскачем, - решил он, и они ударились в бег.

5

Через полчаса бешеной скачки сквозь застилающий глаза туман Карл увидел мыс Скиф. До Пяты оставалось совсем немного, но он чувствовал, что может выпасть из седла в любую минуту.
- Стойте! - Крик Анны прорвался сквозь сонное оцепенение, охватившее Карла, несмотря на напряжение момента, на ветер, бьющий в лицо, и бешеный галоп, которым он гнал коня. - Стойте!

Предыдущая страница 22 Следующая страница


23 Макс Мах

Карл резко натянул поводья и от резкого толчка чуть не вылетел из седла. Удержаться на коне оказалось непросто, и хотя он справился, но от напряжения его пробил холодный пот. Впрочем, нет худа без добра, как любят повторять мудрые люди, - встряска заставила его проснуться окончательно.
- Нам не уйти, - сказала Анна, подъезжая к Карлу. - Смотри!
Карл повернул голову туда, куда указывала дочь Кузнецов, но ничего не увидел. Перед глазами стоял колышущийся туман. Все, что находилось больше чем в пяти-шести метрах от Карла, тонуло в этой белесой мути, которая, как он знал, существовала только для него одного.
- Что там? - спросил он Анну, изо всех сил напрягая зрение.
- Галеры. - Анна и Дебора смотрели на него с откровенным беспокойством. - Погоня будет в Пяте одновременно с нами.
Карл сделал еще одно усилие, и туман вдруг исчез. Открывшаяся картина поразила его произошедшими за столь краткое время изменениями. Небо затянули неизвестно откуда взявшиеся тучи, солнце скрылось, и недавно спокойное синее море потемнело и покрылось барашками низких волн. Было очевидно, что надвигается шторм и идет он как раз оттуда, куда вскоре должен был отправиться их когг. Ветер крепчал, а навстречу ветру шли от едва видимого вдали Сдома несколько больших галер. Судя по всему, они успевали - даже несмотря на противный ветер - перехватить «Коршун» на выходе из бухты. Но даже если нет, парусному кораблю было не уйти от них в море.
Карл оглянулся. Далеко позади, но не так далеко, как ему хотелось бы, над Чумным трактом поднималось густое облако пыли, с которым играл стремительно набиравший силу ветер.
Четверть часа, оценил Карл разделявшее их расстояние. И нам скакать еще полчаса, а лошади уже устали.
- Зачем же ты нас остановила? - спросил он Анну, поворачиваясь к ней лицом.
Она наверняка сделала это не просто так, а значит, терять надежду было рано. Да и не умел он отчаиваться. Просто не знал, что это такое.
- Костер, - ответила Анна и, ничего более не добавив и не объяснив, направила своего коня к берегу моря.
Несколько секунд Карл смотрел на то, как, съехав с тракта, колдунья движется по плотному песку дюн, и, наконец решившись, направил коня вслед за ней. Он не знал, что задумала Анна и что собирается сделать - что вообще может она теперь сделать, - но решил, что своим людям надо верить, а она, как ни крути, уже стала его человеком, даже если сама об этом пока не знала.
Поднявшись на низкий гребень, Карл увидел, куда направляется Анна. Здесь в небольшой ложбинке, укрытой от ветра между двумя песчаными волнами, курился слабый дымок над прогоревшим уже костром. Рядом с костром прямо на плотном песке спали двое бродяг. Пустой кожаный бурдюк из-под вина, валявшийся рядом, сразу объяснил Карлу, почему эти двое все еще спали, несмотря на то, что давно уже наступило утро. А вот зачем Анне понадобился этот костер - вернее, кострище, потому что огонь уже догорел, - предстояло еще узнать.
- Пусть их уберут! - коротко приказала колдунья и легко соскользнула со своего высокого черного коня.
За спиной Карла прозвучал короткий приказ Марка, и двое солдат галопом подскакали к костру и, соскочив на землю, тут же потащили бродяг прочь, схватив их за ноги. Впрочем, те - на собственное счастье - спали крепко и не проснулись даже тогда, когда их грубо потащили по песку. Счастье же их состояло именно в том, что они не проснулись и соответственно не мешали солдатам. Проснись они, и, вполне возможно, солдаты оттаскивали бы теперь в сторону их трупы.
Между тем, не обращая никакого внимания на подъехавших к костру спутников, Анна стала раздеваться, бросая одежду как попало, прямо на песок. Через секунду к ней присоединилась дама Виктория, которая ничего не спрашивая, стала помогать молодой колдунье. Еще через минуту Анна была уже совершенно нагой.
По-прежнему ничего не говоря, не объяснив своего поступка и даже не посмотрев в сторону молча наблюдавших эту странную сцену всадников, она подошла к бывшему костру и остановилась рядом с оплывшей кучкой темных, чуть рдеющих кое-где углей. Белая тонкая рука поднялась над кострищем, и неожиданно угли засветились сквозь серый пепел, стремительно наливаясь малиновым жаром. Еще одно плавное движение рукой - и первые язычки пламени взметнулись вверх над источающими жар углями. Здесь нечему было гореть, но тем не менее огонь на глазах набирал силу. Секунда - и перед ними пылал жаркий костер. Еще секунда - и Анна вступила в него, как если бы входила в озеро или в банную лохань. Она сделала это спокойно, без колебаний, грациозно шагнув вперед, прямо на раскаленные угли, во взметнувшиеся до плеч языки пламени. Мгновение она стояла в сердце разгоравшегося костра, омываемая огнем, спокойная, сосредоточенная, затем белые руки, как крылья птицы, взметнулись над ее головой, и ревущий столб багрового пламени ударил вверх, прямо в темные тучи на низком предгрозовом небе. Вопль ужаса и изумления вырвался почти у всех присутствующих при этом невиданном свидетельстве колдовства, и дико заржали обезумевшие от страха лошади. Поражен увиденным был даже Карл, которому прежде никогда не приходилось ни слышать о таком, ни читать.
Теперь костер превратился в круг, выложенный ослепительно горевшими рубинами раскаленных углей, в центре которого все так же с поднятыми вверх руками спокойно стояла Анна, уже едва видимая сквозь темное, пронизанное багровыми плетями пламя, поднимавшееся вертикально вверх и упиравшееся прямо в тучи. Там, где живой огонь касался их фиолетовой плоти, тучи окрашивались алым, и пятно быстро темневшего и становившегося багровым свечения медленно расползалось вширь, охватывая все новые и новые бугристые глыбы грозовых облаков. Когда багровым окрасилась едва ли не половина неба, Анна запела и начала медленно вращаться внутри по-прежнему неколебимого огненного столба. Сначала ее голос был едва слышен за торжествующим ревом пламени, но вскоре он окреп, усилился, и тогда стало понятно, что колдунья поет на никому не известном наречии, звучавшем для слуха Карла грозно и торжественно.
В этот момент к костру подошла Виктория. Она была смертельно бледна, а широко открытые глаза Садовницы горели черным пламенем. Подойдя почти вплотную к огню - так, что непонятно было, почему не вспыхнули от нестерпимого жара ее одежда и волосы, - она раскинула руки, как бы обнимая и огненный столб, и заключенную в него нагую девушку, и тоже запела, но у ее песни был иной мотив, и слова были хоть и на том же чужом языке, но другие. Два голоса вели теперь странный диалог, выпевая дико звучащие слова на два разных мотива. Однако хотя это и были две разные мелодии, они странным образом дополняли друг друга, порождая необычный ритм, чуждый человеческому слуху и, казалось, заставляющий дрожать саму душу слышавших песню людей. Этот ритм причинял физическое страдание, но одновременно от него невозможно было уйти, бежать, спастись, потому что песня двух колдуний притягивала и завораживала. Возможно, поэтому Карл чуть не пропустил мгновение, когда столб пламени дрогнул и стал медленно, как во сне или в бреду, вращаться вокруг танцующей свой дикий танец Огненной Девы.
Звучала песня, и постепенно ускорялся темп вращения, и огненный столб начинал очевидным образом закручиваться в спираль. Прошло еще несколько секунд, и уже не огненный столб, а спирально закрученный тонкий конус, наподобие рога единорога, упирался в еще ниже опустившиеся грозовые тучи, как будто собирался их пробить. И в самом деле, вращаясь, как сверло плотника, он наконец прорвал их мягкую плоть и углубился в темные недра, заставив тучи светиться изнутри точно так же, как светились под ногами Анны раскаленные угли. Судя по тому, как быстро наливались они внутренним все более усиливающимся огнем, внутри туч происходило что-то невероятное. А еще через мгновение огонь изменил свой цвет. Казалось, только что Анна стояла на россыпях пламенеющих рубинов, но вот уже под ее ногами ослепительно сверкают огромные изумруды, и окрашенный во все оттенки зеленого смерч поднимается от них в небо, пронзая грозовой фронт, наполняя его тяжелым зеленым сиянием и вовлекая в свое безумное вращение.
Неожиданно, как будто проснувшись от внезапного толчка, Карл услышал свист ветра, стремительно переходящий в рев урагана, и увидел, как оторвавшийся с оглушительным треском от земли смерч зеленого пламени уходит в небо, поглощаемый разорванным в нескольких местах, но все еще единым массивом туч. И в то же мгновение десятки ослепительных молний ударили в землю и море, а еще через секунду на головы людей обрушился небывалой силы гром. Оглохшие, с трудом удерживающие в поводу обезумевших лошадей, они стояли, погруженные в темно-зеленые сумерки колдовской бури, и смотрели на то, как встают в море черные столбы торнадо и медленно движутся навстречу отряду галер.

6

Все кончилось. На землю упала тишина, в небе таяли последние клочья облаков, и солнце сияло, как ни в чем не бывало, над спокойным лазоревым морем. Анна стояла на превратившихся в мелкий сизый прах углях бывшего костра, а рядом на границе черного пятна стояла Виктория.
- Все, - сказала Анна, повернувшись к Виктории. Казалось, она не замечает никого, кроме дамы Садовницы, и говорит тоже только с ней. - Знала бы ты, как это прекрасно!
Лицо девушки осунулось и было бледным, но при этом светилось счастьем.
- Знаю, - улыбаясь ответила Виктория. - Я была с тобой с первого мгновения до последнего.
Она тоже казалась усталой, но в ее голосе звучали любовь и гордость.
Судьба, отрешенно подумал Карл. Судьба и Дар.
Он перевел взгляд на море и даже удивился, хотя удивление вышло какое-то слабое, ненастоящее. Море было спокойно и пустынно. Там не осталось ничего, что могло бы напомнить о начинавшейся совсем недавно буре и грозных боевых галерах, шедших из Семи Островов к бухте Пята. Ничего.
Ничего, повторил он про себя и посмотрел туда, где видел в последний раз густое облако пыли над Чумным трактом.
Ничего.
Он знал, что если бы каким-то чудом смог сейчас заглянуть за невысокий холм, через который переваливала дорога, то не нашел бы там в живых никого из тех, кто отправился в погоню за ними всего пару часов назад.
Никого.
Карл перевел взгляд на своих людей. Потрясение, пережитое ими, еще не совсем покинуло даже самых бесстрашных бойцов, таких, как Август или Казимир, но все были целы и невредимы. Им даже удалось сохранить переживших смертельный ужас лошадей. Потом он встретил встревоженный взгляд огромных серых глаз, нашел в себе силы улыбнуться им ободряюще и почувствовал, что падает, заваливаясь спиной назад. Падение было медленным, завязшим во времени и пространстве этого чудесного утра, медленным, но неумолимым. В последний момент, прежде чем сознание покинуло Карла, чьи-то сильные руки подхватили его и не дали удариться о метнувшуюся к его беззащитной спине землю, но это было последнее, что он успел понять и ощутить.

7

Он проснулся на рассвете, во всяком случае, свет, проникавший через крохотное слюдяное оконце в его каморку, по всем признакам был рассветным. В первый момент это едва не ввело его в заблуждение, но затем Карл осознал свое состояние, припомнил обстоятельства, предшествовавшие его сну, и вынужден был предположить, что это уже новый - неизвестно какой по счету - рассвет, но совсем не тот, который он встречал на Чумном тракте в день бегства из Семи Островов. Легкая качка подсказала ему, что он плывет на корабле, и Карл пришел к выводу, что затея удалась и он находится на когге капитана Грига, и соответственно плывет во Флору.
Мы идем во Флору, поправил он себя, ощутил свое слабое, почти бессильное тело и наконец вспомнил все. Теперь он проснулся окончательно, и если тело его и вправду находилось в самом жалком состоянии, то голова была отменно ясна. Впрочем, Карл не тешил себя иллюзиями. Окно ясного сознания открылось не надолго, но оно все-таки открылось, и это был хороший признак.
Осознав себя, он почувствовал жажду и одновременно обнаружил, что находится в каюте когга не один. Буквально в метре от него, в точно таком же веревочном гамаке, как и он, лежала закутавшаяся в темное шерстяное одеяло Дебора. Увидев ее, он испытал мгновенное ощущение счастья и следующие полчаса мужественно боролся со становившейся все более сильной жаждой, пока проснувшаяся женщина не напоила его теплой и солоноватой на вкус, но такой желанной водой. Однако его пребывание в царстве здравого ума и твердой памяти на этот раз оказалось недолгим, и Карл даже не запомнил, успел или нет улыбнуться Деборе прежде, чем его снова поглотил омут беспамятства.

8

Так, просыпаясь и снова уходя в небытие, Карл проделал большую часть пути. Сначала он приходил в себя на считаные минуты, затем его возвращения в вещный мир стали более продолжительными, но к этому времени он ослаб еще больше, потому что, как оказалось, две недели прожил на одних лишь снадобьях мастера Марта да на красном вине с разведенным в нем медом, которое упорно вливали в него Дебора, Март и Казимир. Правда теперь, когда Карл пребывал в более или менее ясном сознании долгие часы, он мог уже есть самостоятельно, но организм отказывался принимать грубую пищу и потребовалась вся сила его воли, чтобы пережевывать и проглатывать нормальную человеческую еду. Однако он старался, как мог, и дела потихоньку пошли на лад, хотя и это потребовало времени. Встать на ноги Карл смог только на двадцать первый день пути, а выйти на палубу, чтобы подышать чистым морским воздухом и полюбоваться на безбрежный простор, - еще через трое суток, да и то Март и Казимир едва ли не несли его всю дорогу наверх и обратно. Зато теперь он смог наконец узнать, что эвакуация его маленького отряда с илимского берега прошла вполне успешно, и что уже более трех недель они на всех парусах спешат во все еще далекую и почти мифическую для большинства его спутников Флору.
Последнее было отнюдь не фигурой речи, а фактом. Погода им благоприятствовала, ветер был попутный, а море относительно спокойным, и, выйдя из бухты Пята, капитан Григ направил своего «Коршуна» не вдоль северного побережья, как следовало ожидать, а напрямик, на северо-восток, к оконечности полуострова Верден. Курс был рискованным, потому что даже при попутном ветре коггу предстояло шесть дней идти вне видимости земли, но оно того стоило, и спешащий на родину Григ до того осмелел, что еще дважды - хотя и не на столь продолжительное время - отваживался идти открытым морем, полагаясь только на лоции, компас и секстант. Зато путешествие, которое у любого другого нормального капитана заняло бы как минимум семь недель, завершилось на тридцать второй день пути, когда на закате Карл, уже худо-бедно, но стоящий на собственных ногах, увидел темные стены и высокие квадратные башни Морской цитадели.
Солнце садилось позади крепости, и огромное пятно тени медленно надвигалось на идущий к берегу корабль. А Карл стоял на носовом возвышении когга, смотрел на плывущую по морю тень и думал о том, что вот замыкается и еще один круг его странной жизни. Он снова пришел во Флору морем, но, хотя это случилось во второй раз, Карл видел восточное побережье принципата впервые.
Во, один из старейших портов обитаемого мира и самый восточный из городов Флорианского принципата, стоял на реке Великой, вернее, на берегу лимана, образовавшегося в устье Сквира - северного рукава Великой. Сама река, широкая и полноводная, являлась главной дорогой, связывавшей побережье со столицей, расположенной в ста шестидесяти лигах от Во, и внутренними провинциями. Разумеется, река была судоходна, как и несколько ее больших притоков, но устье Великой представляло собой природную крепость, надежно защищавшую путь в глубь континента. Через заболоченную, заросшую камышами дельту Великой парусному кораблю и даже галере было не пройти. Это огромное пространство целиком принадлежало птицам и водоплавающей живности. Тут и там среди узких илистых протоков и бескрайнего камышового моря торчали скалистые острова, порой довольно большие, поросшие лесом и даже населенные, но людей, несмотря на обилие рыбы и зверья, жило здесь мало, а передвигаться можно было только на лодке, да и то лишь хорошо зная эти места.
Зато Сквир, отрывавшийся от основного русла примерно в двадцати лигах от побережья и уходивший значительно севернее, дельты не образовывал, а впадал в широкий и достаточно глубокий лиман, отделенный от моря узкой косой - клинком Кашуги, как называли ее в этих местах с давних пор. Морская цитадель как раз и была построена на косе и защищала единственный проход в лиман, а значит, и в порт Во. Тот же, кто желал попасть во Флору, должен был миновать войянскую крепость и плыть дальше по Сквиру до острова Шай, где через Крепостную узость попадал в главное русло Великой и шел затем против течения (на веслах или канатах) до Флорианского моря - огромного озера, из которого, собственно, и вытекала река. Ну а сама Флора располагалась на южном берегу озера, между устьями двух рек: судоходной Медведицы и несудоходной Суллы. Впрочем, «Коршуну» туда было все равно не доплыть.

9

Пройти засветло судоходным каналом «Коршун» не успел, и они провели ночь на якорной стоянке в тени западного бастиона, но зато на рассвете следующего дня когг капитана Грига беспрепятственно вошел в войянский лиман и уже через час ошвартовался в порту города Во. Чтобы двигаться дальше, Карлу нужна была теперь галера, но долго искать ее не пришлось. Все хлопоты взял на себя неулыбчивый и неразговорчивый, но зато обстоятельный и надежный Нестор Григ, прихвативший с собой на берег и Августа Лешака, которого позвал не столько по деловой необходимости, сколько из уважения к Карлу.
Мужчины отсутствовали часа четыре, но уже через час около сходней «Коршуна» объявились посланные ими трактирные слуги, которые доставили на борт хорошее красное вино и свежие продукты. Так что Карл и его спутники тут же воспользовались оказией и устроили небольшой импровизированный пир, расположившись прямо на прогретых солнцем досках настила кормового возвышения, и просидели там до самого возвращения Нестора и Августа.
Как оказалось, следуя полученным еще несколько лет назад инструкциям, Нестор прежде всего переговорил с капитаном порта, и сразу после этого - невиданная поспешность, если быть справедливым, - был удостоен личной аудиенции у губернатора провинции Во барона Стойи. Последний, по словам присутствовавшего при разговоре Августа, был разочарован тем обстоятельством, что не сможет лично встретиться с «приболевшим в дороге» лордом Ругером, но тем не менее выразил готовность выполнить возложенные на него герцогом Александром обязанности наилучшим образом. На деле это означало, что отправляющаяся завтра на рассвете во Флору быстроходная галера непременно примет на борт и лорда Карла, и, разумеется, всех его друзей, даже если ради этого придется оставить на берегу нескольких флорианских купцов с их людьми и срочными грузами.
Интересно, подумал внимательно слушавший отчет Нестора Карл, что все это должно означать и в какие игры играет старик Людо?
Он уже понял, что Табачник зря времени не терял и власть свою использовал с присущими ему энергией и волей, но вот какова была его цель, Карл пока не знал. Он лишь отметил для себя, что, судя по многим признакам, прошедшие с их последней встречи годы стали для принципата Флоры временем больших перемен. В порту царили деловитый порядок и невиданная в этих местах дисциплина. Стражников было, пожалуй, слишком много, но они отличались опрятным видом и выправкой и, главное, никому не мешали. Глядя на них с борта когга, Карл еще не решил, стоило ли жалеть патриархальную Флору, какой она ему запомнилась, или, напротив, надо было радоваться произошедшим изменениям. В конце концов, прибыв в Во, он лишь надкусил пирог, вкус которого мог еще измениться, когда дело дойдет до начинки. Так что, по-видимому, стоило воздержаться от поспешных выводов и подождать, пока они прибудут во Флору и он встретится с Людо.
Карл сделал глоток вина - оно было терпким и чуть горьковатым - и, слегка прикрыв веки, как если бы смаковал теперь вино, которое на самом деле ему не нравилось, осторожно обвел взглядом всю собравшуюся на палубе компанию. Боги свидетели, находясь в здравом уме и твердой памяти, он вряд ли собрал бы всех этих людей вместе и уж тем более не повел за собой неизвестно куда и зачем. Впрочем, верным было и обратное. Если присутствие здесь Деборы он мог - вернее, надеялся, что может, - объяснить, то мотивы всех остальных должны были быть весьма нетривиальны. Такими, насколько он знал, они и были, хотя всего Карл, естественно, не ведал. Но, с другой стороны, отчего он должен был дивиться решению Виктории или Ивана, если и сам принял решение плыть во Флору не просто быстро, а так быстро, что теперь, когда он уже находился во Флоре, дух захватывало, глядючи назад. А ведь ничего еще толком не началось, все только начиналось.
На самом деле Карл подозревал, что, не окажись он в Сдоме и не сложись обстоятельства так, как они в конце концов сложились, он вряд ли откликнулся бы на отправленное в никуда письмо Табачника. Но Кости Судьбы начали изменять мир еще до рокового двенадцатого броска, и Карл не мог теперь со всей определенностью сказать, к добру или злу оказался вовлечен в таинственные игры Судьбы. Однако дело было сделано, кости брошены, и он уже находился здесь, во Флоре, и все остальные, втянутые в возникший вокруг него водоворот событий, тоже были здесь, став - хотели они того или нет - его людьми, за которых Карл теперь должен был нести ответ. Пенять на Судьбу он был не намерен и сожалеть о случившемся тоже, потому что, как бы он ни относился ко всему остальному, встреча с Деборой стоила любых усилий и любого труда. Она стоила подвига, и Карл был готов совершать его ежедневно, только бы эти бездонные серые глаза всегда смотрели на него с тем же сиянием любви, как смотрели они на него сейчас.

Часть III
ГЕРЦОГ ГЕРР

Глава первая
СТЕФАНИЯ ГЕРРА

1

Если эта галера и была быстроходной, то показать, на что она способна, ей мешали обстоятельства: сильное течение, противный ветер и ленивая команда гребцов, еле ворочавших длинными тяжелыми веслами. К тому же, по мнению Карла, их было просто недостаточно, чтобы с приемлемой скоростью гнать вверх по течению длинное и высокое судно. Поэтому «Аргус» не летел по залитой солнцем реке, как можно было предположить, исходя из заверений капитана порта, а еле полз, позволяя обгонять себя даже судам, значительно уступавшим ему в размерах. И хотя во Флору они в конце концов все-таки прибыли, дорога заняла почти пять полных дней, что если и не было рекордом медлительности, то все-таки не было и достижением.
Солнце уже склонялось к закату, когда с «Аргуса» бросили концы и портовые рабочие подтянули высокобортное судно к деревянному причалу. Карл стоял рядом с капитаном галеры на кормовом возвышении и смотрел на порт. Порт Флоры представлял любопытствующему взгляду немало интересного, но на самом деле Карл смотрел сейчас на одного-единственного человека, который не мог не привлечь к себе внимание, даже если бы Карл его не знал. Всего в нескольких метрах от основания длинного и узкого причала, на который сейчас сбрасывали с «Аргуса» сходни, в полном одиночестве, без слуг и свиты, в кресле, поставленном прямо на гранитные плиты набережной, сидел человек, одетый во все черное. И его высокие кожаные сапоги, и бархатные штаны, и камзол, и даже кружева на шелковой рубашке, как и сама рубашка, были цвета ночи. Никаких украшений, если не считать множества рубинов и изумрудов на рукояти его меча и золотой цепи с герцогской звездой на груди. Непокрытые волосы герцога Корсаги были длинными и совершенно седыми. Двумя серебристо-белыми волнами они спадали на плечи, составляя резкий контраст с мрачным облачением и оттеняя смуглое лицо с орлиным носом и темными внимательными глазами.
Красив, согласился Карл, пытавшийся вычислить, сколько на самом деле лет должно быть герцогу. Выходило, то ли семьдесят три, то ли семьдесят пять, но, в любом случае, выглядел он намного моложе.
Пятьдесят, решил Карл и медленно пошел к сходням.
Вероятно, окружающие его люди что-то почувствовали, потому что все - и пассажиры и матросы - поспешно и молча расступались перед идущим Карлом, освобождая ему дорогу. А он на них даже не смотрел. Смотрел он по-прежнему только на Табачника и шел к нему по сходням и по дощатому настилу причала. Впрочем, и Людо не остался на месте, он встал и так же медленно, как и Карл, пошел навстречу. Встретились они как раз посередине причала и остановились, глядя друг другу в глаза.
«Здравствуй, Людо, - сказали глаза Карла. - Ты звал меня, и вот я здесь».
«Здравствуй, Карл, - ответили глаза Табачника. - Благодарю, что ты откликнулся на мой зов».
«Надеюсь… - Карл полагал, что имеет право зажечь все свечи, - надеюсь, у тебя был серьезный повод, потревожить мое одиночество».
«Да, - ответил Людо. - У меня есть такой повод».
- Здравствуйте, Карл, - сказал Табачник и коротко поклонился. - Рад приветствовать вас во Флоре.
- Здравствуйте, Александр, - в свою очередь поклонился Карл. - Дебора, - обернулся он к подошедшей женщине. - Разреши представить тебе моего старого друга герцога Корсагу. Герцог, разрешите представить вам леди Дебору.
Табачник поклонился и поцеловал Деборе руку. А Карл стоял рядом и любовался Деборой, и радовался за нее, потому что сейчас руку для поцелуя герцогу Корсаге протягивала настоящая гаросская княжна, и усомниться в этом мог лишь тот, кто никогда не видел истинную - кровную - знать Гароссы. По-видимому, Людо тоже все понял правильно, а взгляд черных и по-прежнему молодых глаз, брошенный им на Карла, объяснил тому, что понял Табачник много больше того, что обязан был понять. Он понял главное.
Между тем к Карлу и Деборе подошли и остальные.
- Герцог Корсага, - сказал Карл, оборачиваясь к волшебницам. - Дама Виктория, дама Анна.
При виде колдуний брови Табачника полезли на лоб.
- Виктория! - сказал он, и в его голосе зазвучала тревога. - Боги! Виктория!
- Здравствуй, Александр, - надменно сказала дама Садовница. Голос ее был холоден, как зимний ветер. - И оставь, пожалуйста, этот тон. В конце концов, я имею право появиться на родине, без того чтобы все подряд устраивали при встрече со мной сцены.
Карл с интересом посмотрел на Викторию, и не он один, но, естественно, никто ничего не сказал. Промолчал и Карл. Тайна Виктории, по-видимому, долго таковой уже не останется, но, в любом случае, это ее тайна и ее право хранить ее при себе.
- Герцог, - сказал он, разряжая обстановку, - нас шестнадцать человек, и дело идет к ночи.
- Я понимаю, - кивнул Табачник. - Что ж, не смею задерживать. Встретимся утром, тогда и поговорим - или, может быть, я зайду попозже вечером?
- И куда же вы собрались зайти, герцог? - усмехнулся Карл, разглядывая Табачника. Конечно, за прошедшие годы герцог Александр изменился, он постарел, хотя и не настолько, насколько должен был постареть, к тому же власть, настоящая большая власть меняет людей, но что-то от Людо Табачника в нем все еще оставалось. Например, этот взгляд.
- Мне помнится, граф, - на титуле Карла голос Людо ощутимо дрогнул, выдав наличие какой-то еще не озвученной мысли, - что у вас во Флоре есть свой дом.
- Мой дом? - Карл почувствовал, как сжалось на мгновение его бесстрашное сердце, и подумал, что еще не вовсе вернулся к себе настоящему. Настоящий Карл Ругер принял бы эти слова гораздо спокойнее.
- Неужели вы могли подумать, Карл, что кто-нибудь осмелится посягнуть на вашу собственность? - искренне удивился Людо. - Вчера, когда мне сообщили о вашем прибытии, я взял на себя смелость распорядиться, чтобы во дворце навели порядок и проветрили помещения. Сейчас там мои слуги. Они будут при вас столько, сколько вы сочтете необходимым, но леди Дебора, вероятно, захочет набрать свой собственный штат так быстро, как только будет возможно, - не так ли?
Карл долго - возможно, минуту или даже две - молча смотрел в глаза Людо. Глаз Табачник не отвел.
- И лошади, конечно, ждут нас где-то неподалеку? - спросил наконец Карл.
- Непременно, - серьезно ответил на его вопрос Табачник.
- И повара готовят обед. - Карл посмотрел на солнце, успевшее уже сесть на вершины Западной гряды.
- Естественно, - пожал плечами Людо. - Надо же вам что-нибудь поесть?
- О чем вы промолчали, Александр? - спросил Карл, не оборачиваясь.
- Четыре года назад во время охоты погиб Ахилл. - Табачник говорил медленно, осторожно, взвешивая слова. - Наследников он за собой не оставил, зато оставил завещание. Но, даже если бы Ахилл ничего в нем не оговорил специально, закон трактует ситуацию однозначно. Сенат подтвердил последнюю волю Ахилла единогласным вотумом, а цезарь утвердил решение сената. Это все.
На секунду в глазах потемнело, потом перед ними прошла багровая волна, и Карл тяжело вздохнул. Это было все, что он мог себе сейчас позволить, но прошлое, которое нежданно-негаданно вернулось к нему, уже зажило в нем своей особой жизнью.
- И тогда вы отправили письма, - сказал он вслух.
- Нет, - покачал головой Табачник. - Письма я отправил не поэтому. Я не стал бы нарушать ваше одиночество, Карл. Без веской причины, я имею в виду. Никогда.

2

Если нигде не задерживаться специально и двигаться с той скоростью, которую гарантируют здоровые лошади и сезонное состояние путей сообщения, дорога от замка Арвида до Флоры занимает двадцать - двадцать пять дней. Табачник сумел проделать весь маршрут за пятнадцать. Меняя лошадей так часто, как мог себе позволить такой богатый человек, каким он, несомненно, являлся, Людо за десять дней добрался до Забеллы, где их уже ожидала нанятая посланным вперед человеком галера. При этом судно было битком набито лучшими гребцами, каких только оказалось возможно нанять за деньги, перекупив у всех капитанов, которые, на свою беду, находились в это время в гавани. Три смены гребцов работали без устали, подгоняемые железной волей герцога Александра и огромным призом за скорость, обещанным им в компенсацию их страшных усилий и пережитого страха. Не останавливаясь даже на ночь, галера стрелой пролетела расстояние от Забеллы до Во в два суточных перехода, последние семь часов идя сквозь суровый весенний шторм, и еще через три дня ошвартовалась в порту Флоры.
Ничего этого Карл тогда не знал. Его окоченевшее тело, обложенное подушками с горячим песком и завернутое в меха, было нечувствительно ни к бешеной скачке, которая прерывалась лишь затем, чтобы нагреть в костре новую порцию песка и сменить почти загнанных лошадей, ни к морской качке. А душа Карла пребывала в забытье, где снова и снова любила женщин, чьи тени давно уже растаяли в прошлом, сражалась с врагами, чьи имена помнили лишь книги хронистов; и писала полотна, многие из которых уже физически не существовали. Карл пришел в себя лишь тогда, когда в его уши неожиданно ворвался полный жизни и сочных красок гомон многолюдного порта Флоры, куда в полдень пятнадцатого дня пути вошла едва не разваливающаяся от напряженной гонки галера.
Практически мгновенно - толчком - Карл вернулся в себя, почувствовал свое едва теплое и почти не способное двигаться тело, услышал и узнал ни на что более не похожий шум крупного порта, в котором смешались и отдельные голоса, и слитный шум толпы, сдобренные криками чаек, плеском волн, разбивающихся о борта кораблей, скрип канатов и глухие удары дерева о дерево. А еще он ощутил смесь волнующих запахов, хлынувших в его каюту через открытое окно, но одновременно узнал, что свет дня нестерпим для его привыкших к мраку глаз. Солнечный свет, ворвавшийся к нему вместе с запахами и звуками, едва не убил Карла. Он увидел вспышку пламенеющего сияния и закричал от нестерпимой боли - вернее, полагал, что закричал, так как на самом деле его горло породило лишь сухой слабый шелест. Слезы хлынули из страдающих глаз Карла, мозг дрогнул и сжался, сжигаемый испепеляющим пламенем солнечного света, и вместе с ним корчилось в конвульсиях изможденное долгим умиранием немощное тело.
К счастью, рядом оказался разумный человек, который, не будучи лекарем, умел видеть и понимать, но, главное, был способен стремительно воплощать свои догадки в действия. Этот славный человек сообразил, что происходит с Карлом, и, не мешкая, закрыл его лицо плотным платком. Ужас отступил, но прошло еще некоторое время, прежде чем Карл снова обрел самого себя. Он был невероятно слаб, настолько, что едва мог по собственному желанию пошевелить пальцем, и все-таки это был уже он сам, Карл Ругер из Линда, сознающий себя и осознавший, что смерть отступила и ему предстоит снова жить. Он не мог еще говорить, и, как выяснилось, свет причинял его глазам жестокое страдание, но он слышал, обонял и ощущал, и, главное, мыслил, и, значит, по невероятно уместному в данной ситуации определению Николы Рыбаря, существовал.
Вскоре его подняли на руки, переложили на носилки, не снимая, впрочем, с лица платка, и понесли куда-то, сначала по ступеням вверх, затем по скрипящим и раскачивающимся сходням на каменную набережную, зацокавшую под стальными подковками сапог его носильщиков, и наконец душноватый возок принял в свои недра тело Карла и повез, увлекая в неведомую даль.
- Мы во Флоре, Карл, - сказал над его ухом голос Людо. - Потерпите еще немного. Скоро мы будем дома.
Так начиналась для Карла жизнь во Флоре, а если быть совершенно откровенным, то просто новая жизнь.
Император Яр - из политических соображений, разумеется, - никогда формально не упразднял принципата Флоры. Однако фактически более тридцати лет ни один цезарь не короновался в священной роще Великих Предков, а хранителем вязанной из золотых нитей и украшенной семьюдесятью семью рубинами шапочки, заменявшей цезарям Флоры корону, являлся сам Евгений. Но все, что не умерло, способно жить. И смерть императора, и крушение созданной им великой державы побудили флорианскую знать к действиям, а вернувшийся на родину - очень вовремя - герцог Александр Корсага, много лет воевавший под штандартом маршала Гавриеля под именем Людо Табачника, придал действиям флорианцев недостающей им решительности и осмысленности.
Три года спустя троюродный брат Людо - и первый из оставшихся в живых представителей рода принцепсов Кьярго - Михаил официально принял из рук своих бояр «золотое темя» и власть над принципатом. Именно в страну цезаря Михаила, которому едва исполнилось восемнадцать лет, и прибыл находившийся в самом жалком состоянии Карл. Однако, если физически он представал немощным и убогим - во всяком случае, по его самоощущению, - шлейф славы, тянувшийся за его носилками, был расцвечен самыми яркими красками слухов и домыслов. Ведь Карл Ругер - последний из Первых императора Яра, и он друг герцога Корсаги, так что роскошная постель во дворце герцога еще не успела принять в свои мягкие объятия его несчастное тело, а слухи о прибытии в город «того самого» графа Ругера уже начали гулять по тенистым, наполненным ароматами цветущей сирени улочкам Флоры.
Возбуждение и любопытство достигли своего апогея, когда на пятый день пребывания Карла «в гостях у Людо Табачника» его навестил сам цезарь Михаил. Молодой человек явно не знал, что ему делать в присутствии груды костей, обтянутых желтой потрескавшейся кожей и способных лишь прошептать краткую благодарность, но все-таки мужественно просидел у одра графа Ругера целых пять минут. Тем не менее сам факт этого визита стал самой большой новостью города, обсуждавшейся с неиссякаемым энтузиазмом следующие две недели.
Но и это осталось тогда для Карла неизвестным, так как он все еще был слишком слаб, чтобы интересоваться окружающим. Время текло медленно, как разлитый мед, но какими бы маленькими шажками ни шло его возвращение к жизни, оно происходило, и однажды Карл нашел себя беседующим с Людо о жизни вообще и об их личной судьбе в частности. Им было о чем поговорить, что вспомнить и рассказать друг другу. И, хотя голос еще не вовсе вернулся к Карлу и сил на долгую беседу не хватило, с этого времени он начал выздоравливать по-настоящему.
Лекари, которых приставил к Карлу Людо, делали все, что в их силах, но его собственная природа, сумевшая одолеть яд негоды, была, как выяснилось, способна на много большее, чем просто не дать ему умереть. А покой, воздух торжествующей весны и здоровая пища, которая вначале по необходимости состояла из одной лишь медвежьей крови и слабенького черепахового бульона, оказались не менее целительными, чем воля Карла и мутные тинктуры флорианских врачей.
На одиннадцатый день, несмотря на робкие протесты сиделки, Карл сполз с роскошной кровати и, сжав зубы, принялся за ставшие уже частью его сути упражнения. Он продержался не более нескольких минут, прежде чем без сил упал на ворсистый ковер предоставленной в его распоряжение спальни, но почин был сделан, и на двадцатый день Карл выдержал уже полчаса. Чего это ему стоило, знал лишь он сам, однако силы начали к нему возвращаться, исчезло головокружение, и тошнота более не омрачала его существования, наладился желудок, избавив от унизительных эксцессов, и окреп голос. Единственное, что оставалось неизменным, это доводившая Карла до бешенства светобоязнь, но ничего с этим поделать пока было невозможно.
Только ночью, при плотно зашторенных окнах и погашенных свечах, он мог смотреть на мир вокруг себя широко открытыми глазами. Теперь Карл видел в темноте настолько хорошо, что мог рассмотреть любую, даже самую мелкую деталь. Зато даже звездный свет был для него слишком ярок и заставлял щуриться, как обычно случается с людьми, глядящими на солнце, а гулять при луне он мог, только опустив на глаза тонкий шелковый платок. Днем Карл вынужден был не только завязывать глаза плотной повязкой, но и носить закрывавший половину лица капюшон. Лекари не могли объяснить этого странного недуга, но сам Карл знал, что это такое. Он так долго смотрел в Великую Тьму, что свет жизни стал ему почти чужим. Требовалось время и напряженный труд души, чтобы его глаза снова смогли смотреть на мир, залитый солнечным светом.
Однако ожидать, пока это случится, и пребывать до тех пор в роли хворого затворника Карл был не в силах. И он вернулся к жизни, хотя вполне нормальной ее назвать все еще было трудно. Дважды в день он выполнял весь цикл своих упражнений, ужасавших окружающих сложностью. А еще он гулял в дворцовом парке, слушал чтецов, читавших ему книги из огромной библиотеки Людо, пировал с Табачником и его друзьями, плавал в парковом пруду и даже начал снова фехтовать - вслепую, полагаясь на другие свои чувства, необычайно обострившиеся за время выздоровления и способные, как выяснилось, хотя бы и отчасти, заменить зрение.
Вскоре Карл настолько окреп, что возвратил себе характерную для него уверенность и стал совершать верховые прогулки. Сначала - в сопровождении телохранителей, приставленных к нему Людо, а затем, когда конь вполне привык к незрячему всаднику, а Карл изучил характер этого благородного животного и оценил его ум и преданность, начал выезжать один. Вернее, как будто один.

3

- Куда мы едем?
Дебора держалась удивительно естественно. Казалось, их вечерней прогулке по затихающим улицам Флоры предшествовало совсем другое прошлое, чем то, которое лежало за их плечами, двумя морями и двумя несостоявшимися смертями, затерянное в далеком теперь городе на Семи Островах, существовавшем, возможно, лишь в их общих снах.
- Куда мы едем? - спросила Дебора.
- Ты же слышала, - улыбнулся Карл. - Домой.
- Да, - согласилась Дебора, вернув ему улыбку, от которой защемило сердце. - Я слышала, но мне хотелось бы…
- Я понимаю, - мягко остановил ее Карл. - Потерпи еще минуту, увидишь сама.
Как ни странно, на этот раз память его не подвела. Прошла всего минута, максимум - две, и перед ними открылась площадь, по другую сторону которой высилась заросшая плющом каменная стена. В стену были врезаны глухие ворота, которые начали открываться в то самое мгновение, когда Карл и Дебора въехали на площадь. За стеной росли высокие старые сосны, сквозь кроны которых ничего было не разглядеть.
- Добро пожаловать в отель ди Руже, - сказал Карл. - Наш дом.
Навстречу им вышли слуги, а у ворот застыли вооруженные протазанами стражники, одетые, как заметил Карл, в синее и черное, его цвета.
«О чем еще ты не забыл?» - мысленно спросил он Людо, окончательно принимая душой факт возвращения.

4

Был ранний вечер, когда Карл, вскочив в седло, выехал через задние ворота дворцового парка на дорогу, ведущую к маленькому заливу Флорианского моря, который облюбовал для вечерних прогулок, ценя тишину и волнующие запахи воды, цветов и буйной зелени, окружавшей залив. О том, что залив маленький, Карл знал пока только с чужих слов, но предполагал, что, если нынешняя ночь будет безлунной, а месяц только нарождался, и небо, как говорили, было затянуто облаками, у него был шанс увидеть озеро своими глазами, пусть даже и через шелковый платок.

Предыдущая страница 23 Следующая страница


Карл Ругер. Боец 24

Запах обширного водного пространства вел его через неразличимые за темно-красной завесой опущенных век окрестности не хуже, чем запах крови ведет волка по следам раненого оленя, но и без этого умный конь Карла прекрасно знал дорогу и шел по ней с уверенностью старожила. Судя по всему, тропа, по которой нес Карла верный Ворон, была совершенно пустынна. Во всяком случае, Карл долго не ощущал присутствия других людей, не считая, естественно, тех двух олухов, которые полагали, что втайне от самого Карла хранят от опасностей и неожиданностей тело графа Ругера, «на цыпочках» следуя за ним в отдалении. Однако, уже подъезжая к цели своего путешествия, Карл услышал нагоняющий его топот копыт. Всадников было трое, и один из них скакал на иноходце.
Окрестности Флоры, и в особенности южное побережье озера, между реками Медведица и Сулла, были спокойным и мирным краем, и опасаться здесь Карлу было, в сущности, некого, тем более что и постоять за себя он мог тоже, даже теперь и даже без помощи своих телохранителей. К тому же нагонявшие его верховые своего присутствия не скрывали, и соответственно они не вызывали опасений. Поэтому Карл продолжал свой путь так же, как и начал, неторопливой рысцой, наслаждаясь свежестью вечера, богатой палитрой запахов, характерной для южной весны, и размеренным движением коня. Между тем всадники поравнялись с Карлом - они как раз ехали по открытому месту - и перешли на такую же неспешную рысь, как и задававший ритм Ворон.
Минуту длилось молчание. Вероятно, два кавалера и дама, пахнувшая озерными лилиями и юностью, рассматривали Карла, решая, как им следует поступить. Люди эти были Карлу неизвестны, но его они наверняка знали, потому что такой всадник во Флоре всего один. Затягивать молчание было глупо, и, обернувшись на шелест шелка и тихое позвякивание ее украшений, Карл сдержанно поклонился.
- Добрый вечер, сударыня, - сказал он и улыбнулся ее удивлению. - Я, Карл Ругер, к вашим услугам. Могу ли я, не нарушив приличия, осведомиться теперь о том, с кем свел меня случай в сей дивный вечер?
- Можете. - В ее голосе звучала растерянность. - Я Стефания Герра.
«Сколько ей лет? - спросил себя Карл. - Тринадцать или четырнадцать? Но никак не больше пятнадцати, - решил он наконец».
- Рад знакомству, герцогиня, - еще раз поклонился Карл. - У вас дивный голос, миледи. К сожалению, это единственное, что я о вас знаю.
Он лукавил, конечно. Художественное чувство, обострившееся еще больше после несостоявшейся смерти, уже нарисовало ему ее портрет, и Карл был уверен, что не сильно ошибся и если и приукрасил девушку, то совсем немного. Единственное, в чем он не был уверен, это цвет ее волос и глаз.
- А что бы вы хотели узнать, граф?
Он уже привлек ее внимание, что, конечно, несложно, тем более что, пожалуй, встреча не была случайной. Такое у него вдруг сложилось впечатление. И неожиданно все преобразилось: вечер, озеро, которого он не видел, но которое сейчас открылось глазам его спутников, воздух и запахи - все. Сжало сердце. Впервые после того рокового боя в сердце Карла возникло чувство, еще не четкое, не оформившееся до конца, но именно такое, какое наполняет жизнь настоящего кавалера истинным смыслом.
- А что бы вы хотели узнать, граф? - спросила Стефания.
- Какого цвета у вас глаза? - улыбнулся Карл, чувствуя нешуточное смятение, охватившее сопровождающих ее кавалеров.
- Синие, - помедлив мгновение, ответила девушка. - Дальше рассказывать?
В ее голосе звучал вызов и… кокетство?
- Непременно, - серьезно сказал Карл.
- У меня черные волосы, - сказала она и остановилась, предлагая ему продолжать расспросы.
- Черное и синие, - задумчиво произнес Карл. - Хорошее сочетание цветов. Но у них существует множество оттенков.
- Леопольд! - обратилась Стефания к одному из кавалеров. - Опишите, пожалуйста, графу мои глаза и волосы.
- Граф, - этот голос наверняка принадлежал молодому мужчине, - разрешите представиться, шевалье Радой, к вашим услугам. Мой брат Виктор.
- К вашим услугам, граф, - подал голос брат шевалье. - Виктор Радой.
Виктор был совсем молодым и, как понял Карл, страстно влюбленным в юную герцогиню Герра, ужасно ревновал ее к Карлу, но, с другой стороны, полон детского восторга от встречи с самим графом Ругером.
«Великие боги! - взмолился Карл. - Только не это! Я всего лишь человек…»
- Итак, Леопольд, - сказал он, когда ритуал знакомства был соблюден. - Что вы можете мне сказать о волосах и глазах герцогини?
- Увы, - с грустной усмешкой ответил Леопольд Радой. - Я начисто лишен поэтического дара. Если бы вы спросили меня о цитадели Флоры, я мог бы рассказать вам, граф, много больше о ее башнях и куртинах, нежели о красоте моей госпожи Стефании.
А он молодец, одобрительно подумал Карл.
- Спасибо, шевалье, - сказал он, не меняя серьезного выражения лица. - Вы создали исчерпывающий портрет герцогини. Теперь я знаю, что ваши глаза, леди Стефания, напоминают глубокую синь вечернего неба, а волосы заставляют вспомнить о звездном сиянии на ночном небе. Я прав?
- Но откуда вы?.. - Стефания была поражена. Леопольд, если судить по его дыханию, - тоже.
- Я угадал, - улыбнулся Карл. - У вас смуглая кожа?
- Да, кажется. - Она еще не совсем пришла в себя и была готова ответить и на гораздо более интимный вопрос.
- Здесь я, пожалуй, остановлюсь, - с мечтательной улыбкой на лице произнес Карл. - Воображение способно увести меня далеко за рамки приличия.
- Спасибо, граф, - тихо сказала Стефания. - Вероятно, нам следует ехать дальше. Меня ждут в замке.
- Счастлив был с вами познакомиться, ваша светлость, - поклонился Карл. - Ваш слуга.
Всадники ускакали, а Карл еще минуту или две сидел в седле, вдыхая медленно тающий в теплом воздухе запах озерных лилий.

5

Вид на дворец открылся им только тогда, когда, миновав подъездную аллею, обсаженную старыми дубами, Карл и его спутники выехали к овальному, одетому в камень пруду, по другую сторону которого и располагался отель ди Руже. Сложенный из темно-красного камня, дворец производил мрачное, но сильное впечатление. Он был построен два столетия назад, в другую эпоху, людьми, смотревшими на мир совсем другими глазами. Поднятый на высокий - почти в полтора человеческих роста - фундамент, отель имел всего два этажа, с узкими окнами-бойницами на первом и более широкими стрельчатыми - на втором. Центральную часть здания обрамляли две высокие круглые башни, а крылья завершались более низкими - пятигранными.
Внутренняя обстановка дворца соответствовала его внешнему виду: просторные мрачные покои, расписанные старыми фресками, узкие прямые коридоры и крутые лестницы. Впрочем, мебель, гобелены и некоторые элементы декора Карл в свое время заменил, но и это время давным-давно стало прошлым. Тем не менее дом легко мог принять и Карла с Деборой, и всех их спутников, а заботами Табачника теперь здесь стало чисто, и воздух не был пыльным и застоявшимся, каким он, вероятно, был всего два дня назад.
Мажордом - худой узколицый старик, державшийся так, словно внутрь его тела было вставлено древко копья, - с поклоном сообщил Карлу, что обед будет подан ровно через полчаса, а пока, если господам будет угодно, его светлость граф и его друзья могут умыться с дороги и привести себя в порядок. И слуги, не мешкая, повели усталых путешественников наверх, и еще через минуту Карл и Дебора остались в огромном темном зале одни, если, конечно, не принимать в расчет мажордома и нескольких слуг, тактично оставшихся стоять в стороне, ожидая дальнейших распоряжений.
- Ну что ж, - сказал Карл, оторвав взгляд от старинной, потемневшей от времени фрески, рассмотреть которую во всех деталях теперь, вероятно, мог только он один. - Вот ваш дом, сударыня, и вы бесконечно обяжете меня, если будете столь великодушны, чтобы принять на себя заботы о нем и его обитателях.
С этими словами, произнесенными с самым серьезным выражением лица, Карл поклонился и протянул Деборе руку.
- С превеликим удовольствием, - улыбнулась в ответ Дебора и, в свою очередь, протянула руку Карлу. - А теперь, граф, не будете ли вы так добры показать мне, где находится наша спальня?

6

- Расскажите мне о Стефании Герре, - попросил он Табачника.
- Герры - одна из девяти первых Семей принципата. - Казалось, герцог Александр совершенно не удивлен. - Кстати, Карл, попробуйте козий сыр. Это так называемый черный сыр, у нас его делают с красным вином. Рекомендую.
- Хорошо, - согласился Карл. - Пусть будет сыр.
Старавшийся быть неслышным слуга моментально положил ему на тарелку ломтик сыра, аромат которого дразнил обоняние Карла с тех пор, как сыр подали на стол.
- Герра… - Людо сделал глоток вина. - Длинная зима, - сказал он через секунду. - Прохладная весна. И вот результат.
Любопытно, усмехнулся про себя Карл. У них что, вендетта?
- Один из предков Стефании как-то вырезал половину моей семьи, - ровным голосом сообщил Людо. - Но это в прошлом.
Людо сделал еще один глоток, и Карл последовал его примеру. Вино соответствовало своему запаху, но кусочек сыра, который он положил в рот сразу после того, как жидкость его покинула, имел и в самом деле изумительный вкус.
- Стефания - девушка дивной красоты, - сообщил Табачник, помолчав.
- Это все? - Карл отпил немного вина и снова положил в рот сыр.
- Не все, - покладисто сказал Табачник. - Она сирота. Еще она страшно богата. Титул принадлежит ее сводному брату, но богатство - это наследство, доставшееся ей от матери, урожденной графини Стиг. Линия Стигов пресеклась. Примерно так.

7

Карл отворил высокую резную дверь и отступил в сторону, пропуская Дебору внутрь. Она вошла, и он услышал восхищенный вздох Деборы.
Боги! - вздрогнула его душа. Как я мог забыть!
Карл вошел следом за женщиной и остановился на пороге комнаты, переживая сложные чувства, в которых смешались и узнавание, означавшее возвращение, и сожаление, заменившее в его душе прежнюю тоску и горечь, и радость встречи, и печаль, и сопереживание, и новая любовь.
Это была его собственная спальня, в которой, впрочем, он не бывал уже много лет. Сейчас просторные покои, со стоявшей едва ли не посередине огромной кроватью под темно-синим, шитым серебром балдахином, ярко освещались множеством зажженных заботливыми слугами свечей, и отовсюду, со стен и с потолка, на Карла смотрела улыбающаяся Стефания. Стефания - скачущая на своей вороной кобыле вдоль берега Флорианского моря; Стефания - с луком в руках на охоте в Западных горах; Стефания - в короне из виноградных гроздьев на празднике молодого вина; Стефания…

8

Бал в день летнего солнцестояния цезарь Михаил распорядился устроить под открытым небом. Вечер был тих. Легкий, прогретый солнцем воздух благоухал ароматами роз, распустившихся на клумбах Сада Грез, раскинувшегося между Опорной стеной старого барбакана главной цитадели и Белым дворцом - Новой резиденцией принцепсов. Звучала тихая музыка - придворный оркестр цезаря был, без преувеличения, великолепен, - слышались шелест вееров, которыми обмахивались дамы, хруст гравия и шепот песка под их легкими шагами и под тяжелыми - их кавалеров, смех, шепот и гортанные вскрики каких-то незнакомых Карлу птиц.
К сожалению, хотя Флора находилась намного южнее Линда, где в эту пору ночи как таковой не было вовсе, даже здесь оказалось все-таки слишком светло для чувствительных глаз Карла, и он был вынужден появиться на балу со знакомой уже всему городу повязкой на глазах. Однако, несмотря на свои закрытые глаза, Карл шел по парку уверенно, чувствуя совсем рядом с собой дружеское плечо Людо Табачника, который не только указывал ему дорогу, но и комментировал вполголоса появление на их пути наиболее значимых лиц из окружения цезаря или просто красивых женщин. И те и другие были достойны внимания. Это позволяло Карлу чувствовать себя совершенно раскованно, хотя напряжение, вызванное необходимостью «контролировать» окружающее пространство, его, что естественно, не покинуло вовсе.
Они прошли сквозь не слишком сложный лабиринт малых и больших аллей и вышли наконец к бальному полю, которое Карл воспринимал как обширное пространство, свободное от деревьев, наполненное невнятной суетой движущихся в разных направлениях людей. Людо остановился на краю поля и, понизив голос, стал описывать Карлу приготовления к балу, но тот вдруг потерял интерес к его рассказу.
Запах озерных лилий был похож на тонкую ниточку цвета небесной голубизны, вплетенную в огромный хаотично скрученный клубок цветных ниток. Но Карл уловил его и, оставив Людо - «извините, герцог», - пошел через выложенное мраморными плитами широкое и длинное бальное поле. Только что объявили первый гавот, и откуда-то справа от идущего к Стефании Карла - по-видимому, оттуда, где располагался оркестр, - пришла нервная волна слабых еще звуков, растревожившая его сердце. Это музыканты чуть тронули струны виол и альтов и опробовали готовность духовых.
Он шел через открытое пространство, полагаясь только на чувство направления и на опыт своего тела. А рядом с ним, навстречу и поперек его пути спешили другие кавалеры, но они не могли ему помешать. Карл чувствовал их всех, слышал шаги, позвякивание украшений, скрип кожи и шелест одежды, ощущал легкие движения воздуха и разнообразные запахи, присущие этим мужчинам и юношам. Он шел размеренным шагом, легко уклоняясь от столкновений, как если бы видел их всех, и ловил с каждым мгновением усиливающийся запах утренней свежести, торжествующей юности, запах женщины, которая уже, несомненно, видела его, идущего к ней, и загоралась от этого не меньше, чем могла бы, оказавшись в объятиях Карла. Шаг, другой… Ему казалось, что он уже слышит божественную музыку ее дыхания и ощущает его на своем разгоряченном страстью лице. Карл чуть ускорил шаг, опасаясь, чтобы его не опередили, уклонился от резко изменившего траекторию движения неловкого кавалера, уловил тихий вздох, вырвавшийся у нее, и в этот момент… Запах смерти вошел в его сознание беспощадно и неожиданно, как предательский удар клинка.
Среди идущих через бальное поле мужчин был один… Приторный аромат бальзама в его волосах и горькая полынь яда, в котором смочен кинжал убийцы, острый запах пота, стекавшего по его спине, и кислый - дыхания, отравленного ужасом бесповоротного решения, стегнули Карла по нервам, как боевой бич убру. И, не отдавая себе еще отчета в случившемся, инстинктивно, не сломав ритма движения и его направления, Карл разом перешел из состояния праздной расслабленности в холодное спокойствие боевого взвода. Ему потребовалось мгновение, чтобы оценить траекторию движения убийцы и попытаться понять, к кому пожаловала в эту ночь безликая дева Вечность. Еще шаг и еще один. Карл споткнулся и чуть не упал, что было вполне естественно для человека с завязанными глазами. Тихо вскрикнула испуганная Стефания, и еще кто-то обернулся к нему, а Карл остановился и растерянно покачал головой, как бы сетуя на свою неловкость. Он улыбнулся своей женщине, которая еще не была его женщиной, вернее, не успела осознать того факта, что уже ею стала, и покрутил головой, как бы заново отыскивая путь во тьме.
Убийца прошел три шага. Теперь Карл доподлинно знал, что отравленный клинок предназначен цезарю Михаилу. До принцепса оставалось всего шесть-семь шагов (Карл отчетливо слышал его голос и голос лорда-казначея Шиллера, беседовавшего с цезарем), до Стефании - не более десяти (он ощущал аромат ее дыхания и сводящий с ума запах ее блестящих, как звездная ночь, волос). Он все еще стоял на месте с выражением нерешительности на лице и с широко расставленными в момент потери равновесия руками. На это уже обратили внимание, и несколько мужчин ломали сейчас линии своих шагов, чтобы прийти ему на помощь.
Удар сердца, шаг чужой ноги, запах пота, текущего по напряженной от страха спине… Сейчас! Убийца шагнул за его спину, и Карл мгновенно развернулся к нему, стремительно и безошибочно захватывая руку, спрятанную в складках короткого плаща. Шаг, разворот, удар в запястье, испуганный крик высокого, как оказалось, мужчины и звук со звоном упавшего на мраморные плиты отравленного кинжала. И сразу же начинают кричать женщины, и раздается топот бегущих ног. Все!

9

Дебора его ни о чем не спросила, только сказала, что фрески великолепны, и занялась своими делами. А Карл подумал было, не правильнее ли будет перебраться в другие покои, но все-таки от такого малодушного решения воздержался. Дело сделано, и какой смысл в постыдном бегстве от собственного прошлого, которое Деборе предстояло принять - или не принять - вместе со всем остальным.
От размышлений Карла отвлекла «неслышно» появившаяся в комнате служанка, желавшая узнать, «не требуется ли госпоже какая-нибудь помощь». Оказалось, что нужна. Это Карлу понравилось, и, оставив женщин заниматься их делами, он вышел из спальни и отправился навестить свой давно покинутый кабинет.
Людо сказал, что никто на имущество Карла руки не наложил, и то, что еще вчера, когда Карл находился в пути, не имело для него ровным счетом никакого значения, сегодня, когда он заново обживал свой дом во Флоре, вновь становилось актуальным. Не то чтобы Карл озаботился таким пустяком, как деньги. У него их было достаточно. Векселя Дома Воробьев, лежавшие в его дорожном мешке, действительны и в принципате. Но, даже если бы их у него не было, не тот человек Людо, чтобы оставить Карла без средств. Однако верно и то, что, оказавшись здесь, во Флоре, в своем собственном доме, о котором успел уже забыть, Карл осознал и принял как данность, что на время - короткое или длинное, как будет угодно Судьбе, - он вернулся к своей прежней жизни и, значит, будет снова жить, как живут другие люди, той жизнью, какой уже однажды жил. А это, в свою очередь, меняло его отношение к тому, что находилось - вернее, должно было находиться - в его кабинете, равнодушно оставленное им здесь много лет назад.
В кабинете было сумрачно, но не темно. Вечернего света, проникавшего в комнату сквозь два высоких окна, оказалось Карлу вполне достаточно. Но он все-таки зажег свечи в тяжелом серебряном шандале, стоявшем на его рабочем столе, и посмотрел в глаза Стефании. Ее портрет, последний из написанных Карлом во Флоре, до сих пор находился на мольберте, установленном прямо против стола. Несколько секунд Карл вглядывался в ее пронзительной синевы глаза, потом поклонился низко, как редко кому кланялся в жизни, и, отвернувшись, подошел к стене слева от входа. Он тронул пальцами одну из завитушек резного дубового декора, и механизм замка послушно открыл перед ним потайную дверь, как если бы замок был поставлен хранить сокровища и тайны Карла Ругера лишь вчера.
Короткий узкий коридор вел в небольшую комнату без окон. Воздух здесь был тяжелый и затхлый. Окованные железом сундуки, пол, полки, повешенные вдоль трех стен, и вещи, лежавшие на них, - все было покрыто толстым слоем пыли. Впрочем, кто-то уже потревожил тайник Карла. Случилось это, по всей видимости, довольно давно. Может быть, с тех пор прошло два или три года, но следы мужских сапог на полу еще не вовсе исчезли под слоем скопившейся с тех пор пыли. Однако человек этот не был вором. Он ничего отсюда не унес, зато кое-что принес. На сундуке, стоявшем прямо напротив входа, лежал платок в синюю и черную клетку - цветов графа Ругера, - а на платке лежали герцогская звезда, церемониальный меч и большой золотой перстень с печаткой, вырезанной из крупного топаза.
«Какие еще мои тайны известны тебе Людо Табачник?» - спросил Карл, но ответа не было.

10

- Ну-ка, дружок, - сказал Карл мальчику-груму, который принял у него повод Ворона, - хочешь заработать серебряную монету?
- Да, милорд. - Этот парнишка нравился Карлу своей услужливостью и рассудительностью. Кроме того, он не был крепостным, а служил герцогу Корсаге за деньги, как и все члены его семьи, работавшие в дворцовой конюшне.
- Тогда скажи… - Карл полагал, что если его возможности не совпадают с его намерениями, то на то и дан человеку разум, чтобы разрешить противоречие самым оптимальным способом. - Тогда скажи, знаешь ли ты, где находится замок герцогини Герры?
- Знаю, ваша милость, - осторожно ответил мальчик. - Как не знать?
- Мне надо, - сказал тогда Карл, - чтобы ты проводил меня туда попозже вечером. Возьмешься?
- Да, милорд. - Мальчик явным образом успокоился, потому что понял (как не понять?), что требуется сделать. - Да, милорд, я мог бы дождаться вас здесь в парке.
- Но, - уточнил Карл задачу, - мне не хотелось бы, чтобы меня видели чужие глаза.
- Запросто, - усмехнулся мальчик. - То есть я хотел сказать, как будет угодно вашей милости, господин граф.
- Чудесно, - кивнул Карл. - Мы поедем верхом?
- Лучше, конечно, на лошадях. - Мальчик явно замялся, но того, что хотел сказать, все-таки не сказал.
- Договаривай, - потребовал Карл.
- Ваши… - грум запнулся, подыскивая нужное слово.
- Мои телохранители? - понял Карл. - О них не беспокойся, это моя забота.
Это действительно могло бы составить проблему, но как раз сегодня Карл потребовал от Людо убрать настырных молодцов, и Табачник вынужден был согласиться.
- Вокруг замка, вероятно, имеется стена, - сказал он вслух.
- Да, - подтвердил мальчик. - Но стену можно обогнуть на лодке. Со стороны озера их парк подходит к самой воде, и там есть причал.
- А лодка? - заинтересовался такой чудесной перспективой Карл.
- Лодку я достану, - пообещал мальчик. - Я спрячу ее на Бобровом мысу.
- Вот и славно, - улыбнулся Карл. - Возможно, за вторую монету ты будешь так любезен и подождешь меня до рассвета?
- Почему бы и не подождать? - серьезно ответил мальчик.

11

Обед подали в гобеленовой гостиной, которую еще называли «залом Дам и Кавалеров». Двенадцать парных гобеленов, помещенных в простенки между высокими витражными окнами, изображали двенадцать ступеней Любовного Подвига, как понимали его флорианцы два столетия назад. Карл обратил внимание, что ткаными с преобладанием темных тонов изображениями влюбленных мужчин и женщин особо заинтересовались трое его спутников: Дебора, Марк и Иван Фальх. Внимание остальных в первую очередь привлекал стол. Все были голодны, разумеется, да и еда, коей они жили на когге и галере, не отличалась ни свежестью, ни разнообразием. Здесь же, на длинном столе, за которым легко могли разместиться и втрое больше гостей - а Карл помнил времена, когда за расставленными в полную длину зала столами усаживались более сотни гостей, - так вот, на столе было все, чего только мог пожелать усталый путник, все, чем могла похвалиться богатая и благодатная Флора и что измыслили для такого случая великолепные повара герцога Корсаги. Карл предложил Людо сесть по правую руку от него, а слева от себя усадил стремительно враставшую в образ хозяйки дома Дебору.
Как и следовало ожидать, за столом царило несколько нервное оживление, вызванное новизной места и чудесами Флоры, обещавшими скорое, но до сих пор неясное изменение судеб всех присутствующих на обеде. Но надо отдать им должное, все, даже солдаты, которые впервые в жизни попали за такой стол - а Карл по мгновенному наитию пригласил их всех, - вели себя достаточно сдержанно. Что же касается его самого, то, сев во главе стола, Карл понял, что никакого серьезного разговора с Людо сегодня не получится. Они будут говорить завтра, серьезно, обстоятельно и абсолютно откровенно, что требует времени и особого настроя, но не сейчас, когда за окнами гаснет первый их флорианский закат, а рядом с ним Дебора и ее присутствие воспринимается неожиданно остро, как никогда прежде. Возможно, причиной было именно возвращение во Флору, чей воздух, как любили говорить местные поэты, полон любви и неги. Или все дело было в том, что возвращение совпало с его окончательным выздоровлением, а Карл и в самом деле чувствовал себя сейчас абсолютно здоровым, то есть таким, каким привык себя знать за свою долгую жизнь. Или виноваты были наивные изображения влюбленных на старых выцветших гобеленах? Но, как бы то ни было, сейчас Карл мог думать только о женщине, сидевшей рядом с ним за пиршественным столом, и ни о чем больше.
Он говорил с герцогом Александром, нахваливал искусство поваров, пил дивное вино с виноградников южной гряды, слушал песни менестрелей, о присутствии которых позаботился все тот же Людо, отмечал взгляды, которые Табачник бросал исподтишка на оживившуюся даму Викторию и ее прекрасную спутницу, перебрасывался репликами то с Августом, то с Мартом или Марком, однако на самом деле Карл все время был наедине с Деборой. Он слушал ее дыхание, видел ее даже тогда, когда не смотрел на темно-русую, сероглазую красавицу - истинную хозяйку пира, ощущал ее присутствие и любовь каждое мгновение этого длинного, чрезмерно, на его взгляд, затянувшегося застолья. И Людо понял его состояние, что говорило в пользу Табачника, и более не пытался начать серьезный разговор, оставив эту идею на потом и предоставив Карла и Дебору самим себе или, вернее, их общей страсти.
Они едва дождались окончания пира. Естественно, никто этого не должен был видеть - и никто не заметил, за исключением, быть может, двух людей: дамы Садовницы, чей испытующий взгляд Карл то и дело ловил на себе, и Людо Табачника, который и в прежние времена умел видеть много больше, чем люди хотели ему показать. Но видели что-то участники застолья или нет, поняли то, что видят, или не поняли, это не было чем-то таким, чего следовало стыдиться. И Карл и Дебора испытывали сходные чувства, они хотели остаться одни, но, с другой стороны, они находились за столом не одни и правила приличий требовали от них выдержки. Однако всему когда-нибудь приходит конец, пришел он и их нетерпеливому ожиданию. Застолье наконец завершилось, и пьяные не только от выпитого ими вина, но и от обилия съеденного за вечер, спутники Карла стали расходиться по предоставленным им покоям.
Откланялся и герцог Корсага, уведомив Карла перед уходом, что вернется завтра в полдень, что было с его стороны весьма великодушно. К полудню Карл предполагал уже проснуться, да и вообще, серьезные разговоры предпочтительнее вести на ясную - во всех смыслах - голову. Наконец ушли все, а слуг Карл просто прогнал. Оставшись одни, они постояли еще немного, играя одной на двоих улыбкой, как перебрасываемым от одного к другой и обратно мячом, и, взявшись за руки, пошли наверх, в его спальню.
Странно, но сейчас Карл чувствовал себя так, как если бы остался наедине с Деборой в первый раз. Хотя, возможно, ничего странного в этом как раз и не было. Сдом растворился в тумане прошлого, и все, что связано с ним, если и не было предано забвению, то уж, верно, потеряло свои жизненные краски, став сухим фактом истории. Кроме того, между той жизнью, которой они оба жили в Семи Островах, и той, что начиналась теперь во Флоре, лежали не только тысячи лиг пути, но и события, изменившие и ее и его, изменившие их, но также изменившие и то, что возникло между ними. И сейчас, глядя на Дебору, Карл доподлинно знал, что не только он, но и она смотрит на мир другими глазами и по-другому чувствует себя саму и его.
Она вздрогнула, когда Карл коснулся пальцами ее скулы, но не отстранилась и не отвела его руки, скользнувшей по щеке и шее к плечу. И когда он мягко, но решительно повернул ее к себе спиной, она подчинилась его желанию и молча ожидала, пока он расшнурует ее платье. Он раздевал ее быстро, но без спешки, все сильнее загораясь сам и чувствуя ответный огонь, вспыхнувший и набирающий силу в ней. Когда Карл закончил, он достал из кармана камзола тяжелое гаросское колье - чудом оказавшееся в его сокровищнице, любезно вывезенной когда-то Табачником вместе с его телом из Арвидцера, - и, повернув Дебору лицом к себе, надел его ей на шею раньше, чем привлек к себе и поцеловал.
Поцелуй был долгим, и оба они не желали, чтобы он прерывался, но Карл все-таки нашел в себе силы разорвать объятия и отстранить от себя Дебору, одновременно поворачивая ее лицом к драгоценному ливонскому зеркалу, стоявшему в углу. Вскрик потрясенной Деборы был для него лучшей наградой.
- Его никто не носил до тебя, - сказал Карл, и Дебора, кажется, поняла его правильно. Это был его подарок ей в первый день их новой жизни, а не чужое украшение, доставшееся ей по наследству как новой женщине Карла.
Сказав это, Карл тоже заглянул в зеркало и только теперь сам вполне оценил преподнесенный им подарок: пятнадцать огромных бриллиантов и пятьдесят семь изумрудов и сапфиров сияли на ее шее и груди, отражая пламя свечей. И в их сиянии лицо Деборы приобрело особое, никогда не виденное еще Карлом выражение, и он понял, что вела ли его Судьба или это интуиция подсказала ему выбрать из множества замечательных вещей, давным-давно лежавших в одном из его сундуков, именно это колье, но он опять угадал.

12

Как назло, на небе не было ни облачка, и луна в третьей четверти взошла уже высоко, заливая землю своим ярким светом. Карл шел через дворцовый парк, стараясь держаться в тени деревьев, которые находил по контрастам в багровом мареве, стоявшем перед глазами, и упрекал себя за несвойственное ему легкомыслие. Он не только не надел на голову капюшон, но и прикрыл открытые глаза лишь тонким, сложенным вдвое шелковым платком. Естественно, так он выглядел куда как привлекательнее, но зато яркий свет луны причинял ему физическую боль. Боль, впрочем, он готов был терпеть, но вот ориентироваться в пространстве кровавые всполохи перед глазами мешали чрезвычайно.
Тем не менее он все-таки вполне успешно прошел сквозь обширный парк и, никого по пути не встретив, а значит, никому не позволив себя увидеть, вышел ко дворцу. Теперь ему предстояло выяснить, где находятся покои Стефании, и вот это и было самым слабым местом в его плане. Фамильная резиденция герцогов Герров была огромна, и предполагать найти в ней спрятанную в неизвестном Карлу месте красавицу, не переполошив при этом весь дом, было верхом самонадеянности. Однако Карла вела любовь, а любовь порой толкает на безрассудные поступки и куда более основательных людей, и он вышел в поход, вооружившись весьма спорной стратегией незабвенного Гектора Нериса, полагавшего, что для начала следует ввязаться в сражение, а потом уже будет видно, что делать дальше. Поэтому о том, что делать теперь, он только теперь и задумался, стоя у поросшей какой-то ползучей зеленью стены дворца.
Однако не зря сказано, что боги покровительствуют влюбленным. Еще говорят, что чудо призывает в мир другое чудо, а в том, что любовь - чудо, Карл никогда не сомневался. И в то мгновение, когда, прижавшись спиной к прохладной каменной стене, он изыскивал способ осуществить свои безумные намерения, до слуха Карла донесся голос Стефании. Вернее, сначала, сквозь тихие шумы ночи и невнятно-слабые звуки, долетавшие до него из спящего дворца, Карл услышал, как кто-то перебирает струны лютни, и сразу затем в тишине ночи зазвучал голос. Стефания пела старинную любовную балладу, известную не только во Флоре, но и в других странах, и, хотя девушка находилась сейчас довольно далеко от Карла и пела тихо, он, узнав мелодию, вспомнил и слова. Теперь остановить его могла только окончательная гибель мира.
Карлу потребовалась всего одна минута, чтобы сориентироваться и понять, где находится открытое в ночь окно ее спальни. Сейчас он знал направление и примерную высоту и, даже если бы Стефания вдруг замолчала, все равно безошибочно нашел бы ее спальню, но она продолжала петь, и он молил всех светлых богов, чтобы голос ее продолжал звучать, наполняя ночь радостью и теплом. Повесив меч за спину и оставив сапоги с подвязанными шпорами у основания стены, Карл полез вверх. В жизни ему приходилось совершать и более сложные восхождения, в том числе и ночью, в кромешном мраке, так что нынешний маршрут оказался для него не слишком трудным. Или это любовь вела его вверх по отвесной стене?
Чем выше поднимался Карл, тем более отчетливым становился тихий голос Стефании. Петь она не прекратила, напротив, к тому времени, когда он был уже на полпути к заветному окну, она перешла ко второй балладе из того же самого цикла, к которому принадлежала и первая. А эта песня была полна такой откровенной страсти, что кровь в жилах Карла едва не закипела. Сейчас он слышал каждое слово, которое выпевали ее дивные уста, и, более того, он ощутил едва уловимый пока, но мгновенно узнанный им аромат озерных лилий. Еще через несколько минут он был уже около ее окна.
- Миледи, - тихо позвал Карл, висевший на вертикальной стене, как муха или паук. - Миледи!
- Что?! - Песня прервалась, и он услышал ее дыхание и, кажется, даже стук маленького сердца.
- Не пугайтесь, Стефания! - попросил он. - Если вы прикажете, я тут же уйду.
- Граф?! - Она была изумлена, но не испугана. - Вы?! Как вы здесь оказались?
Вопрос из ряда никчемных, но продолжение диалога порой предпочтительнее его окончания.
- Я влез по стене, - объяснил Карл.
- Но зачем? - А вот теперь в ее голосе уже не было даже удивления, хотя он ощутимым образом дрожал, выдавая силу чувств, обуревавших девушку.
- Затем, что не мог не увидеть вас, Стефания, - ответил Карл, хотя и понимал, что в его случае звучит эта фраза несколько двусмысленно.
- Но вы же не можете меня видеть. - В ее голосе звучало сожаление.
- Вы правы, миледи, - согласился Карл. - Увидеть вас я мог бы теперь только в полной темноте.
- В темноте? - Стефания все-таки удивилась.
- Да, - грустно усмехнулся Карл. - В темноте ночи я могу снять платок с глаз и увидеть все так же хорошо, как видел раньше при полной луне. Мне уйти?
- Нет. - Он подумал, что, говоря это, она покачала головой. - А кстати, на чем вы стоите?
Хороший вопрос, подумал Карл.

Предыдущая страница 24 Следующая страница


25 Макс Мах

- Ни на чем, - улыбнулся он. - Я вишу на пальцах.
- Что?! - Испуг в голосе Стефании был сладок для его уха, как песня птицы. - Великие боги! Вы же можете упасть!
Могу, мысленно согласился Карл. Но не упаду.
- Влезайте в окно, граф! - решительно приказала она. - Сейчас же!
И он не посмел ее ослушаться.
- Миледи, - сказал он, оказавшись внутри, - прошу вас, позвольте мне сказать вам то, чем полно мое сердце!
- Говорите, - сказала она тихо, но ему показалось, что взгляда она не опустила, и дело здесь было не только в том, что его глаза были завязаны.
- Я люблю вас, Стефания, - сказал Карл, «глядя» на нее. - Я полюбил вас с самого начала, с нашей первой встречи. Сердце мое бьется теперь только для вас, миледи. Возьмите его, если такой малый дар достоин того, чтобы его приняла самая красивая женщина вселенной.
Душа моя, - продолжил он, преклоняя колено, - поет песни любви с тех пор, как я услышал ваш дивный голос. Возьмите ее, Стефания! Быть может, она развлечет вас на манер певчей птицы.
Я люблю вас, - сказал он тихо все еще молчавшей Стефании. - И это самое главное, что я хотел вам сказать.
- Знаете, Карл, - сказала вдруг девушка. - Знаете, о чем я думала, когда пела сейчас у открытого окна? Я мечтала, Карл. Я представляла себе, как вы взбираетесь по отвесной стене к моему окну.
От этих слов волна пьянящего жара обдала Карла с головы до ног. Лучше ответить на объяснение в любви не смогла бы, вероятно, ни одна женщина в мире.
«Но вдруг это правда?» - потрясенно подумал он, и от этой мысли голова пошла кругом.
- Встаньте! - приказала она.
Еще ничего толком не понимая, он повиновался.
- Отойдите, пожалуйста, от окна, - попросила Стефания, и Карл снова повиновался, пытаясь понять, что именно она собирается сделать. Он мечтал о поцелуе, но, возможно, время первого поцелуя еще не наступило.
Мы будем говорить, решил он и вдруг услышал, как Стефания закрывает ставни.
- Подождите, Карл, - сказала Стефания. Голос у нее звенел от клокотавших в ней чувств. - Еще чуть-чуть.
И он услышал, как она задувает свечи.
- Я думаю, теперь вы можете снять свою повязку, Карл. - В ее голосе не было уверенности, но звучала надежда.
«Великие боги! - подумал Карл. - Ты можешь попросить меня не только об этом!»
Он не колебался, когда снимал с глаз повязку, но чудо, ожидавшее его, стоило любого риска. Карл увидел Стефанию, стоящую всего в нескольких шагах от него, и она оказалась даже большей красавицей, чем говорила о ней молва и чем предстала она в его собственном воображении.
Боги! Ее черные волосы светились во мраке ночи, и смуглая кожа - по всей видимости, действительно смуглая - светилась тоже. Черты лица Стефании были тонки и изысканны, но это не холодная красота искусства, а красота, одухотворенная природой, характером и любовью.
- Вы видите меня? - спросила Стефания. Сама она, очевидно, ничего в темноте не видела, кроме, быть может, смутного контура его тела.
- Вижу ли я вас, Стефания! - воскликнул Карл. - Бога! Вы даровали мне истинное чудо, моя герцогиня! Я вижу вас как днем! Благодарю вас, моя королева. Я ваш слуга и должник!
- Терпение, Карл! - Ее голос вибрировал от напряжения, став вдруг хриплым, и шел он, казалось, не из горла, а из груди. - Терпение. Возможно, в следующее мгновение ваш долг возрастет стократ.
И Карл увидел, как Стефания сбрасывает с плеч ночное платье. А через мгновение и легкая летняя сорочка с тихим шелестом соскользнула к ее ступням, и перед Карлом во всей торжествующей силе красоты и юности предстала нагая владычица-любовь.

13

- Кто она? - спросила Дебора, когда рассвет окрасил небо за открытыми окнами нежным розовым цветом.
- Ее звали Стефания, - ответил Карл. - Мы были женаты и прожили вместе три года. Здесь, во Флоре.
- Что с ней случилось? - спросила Дебора, приподнимаясь на локте и заглядывая в его глаза. В ее голосе не чувствовалось ревности или обиды, а лишь сопереживание и печаль, потому что она уже, конечно, все поняла.
- Она умерла. - Голос Карла не дрогнул, дрогнуло сердце. - Я был тогда на войне.
«Боги! - подумал он с тоской. - Было ли в моей жизни время, когда бы я не воевал?»
- Я был тогда на войне, - сказал он. - Чума, - добавил он через секунду. - Эпидемия вспыхнула на юге Флоры и накрыла Лиссу, где она тогда жила.
В Лиссе окруженный фруктовыми деревьями стоял белый одноэтажный дом. Это было его собственное имение, полученное в дар от цезаря Михаила в день их со Стефанией свадьбы.
- У вас?.. - Своего вопроса Дебора не закончила, но Карл ее понял.
- У нас была дочь. - Сердце не дрогнуло. Свою дочь он практически не знал, и потом прошло уже слишком много лет. - Они обе умерли от чумы. Когда я вернулся…
Когда он вернулся, поздно было лить слезы. Все закончилось за полгода до того, и ему оставалось только с печалью и сердечной болью смотреть на фамильный склеп семьи Герра, принявший двух самых дорогих, а на самом деле единственных дорогих ему людей. И не было врага, виновного в этом злодеянии, которого Карл мог бы убить, и не было ничего, что заставило бы его остаться во Флоре хотя бы на один лишний день.
- Когда это случилось? - спросила Дебора.
- Тридцать лет назад, - ответил Карл.

Глава вторая
ДВЕ СТОРОНЫ МОНЕТЫ

1

На вкус Карла, если уж уединяться с кем-то для беседы с глазу на глаз, то лучшего места, чем ореховая гостиная в отеле ди Руже, не было. Гостиная занимала почти весь второй ярус замыкающей башни северного крыла и выходила окнами сразу на три стороны. Просторная и светлая, неправильной формы комната, отделанная потемневшими ореховыми панелями, была тихой и уютной, располагавшей к серьезному неспешному разговору.
- Мы с вами как, Карл, на «вы» или на «ты»? - спросил Табачник, опускаясь в кресло по другую сторону столика, сервированного для долгой беседы.
- Это как вам будет угодно, - пожал плечами Карл и тоже сел. - Если мне не изменяет память, Людо, я дважды предлагал вам перейти на «ты» - разве нет?
- Предложите в третий, - серьезно попросил Табачник.
- Хорошо, - не стал спорить Карл. - Как вы полагаете, герцог, не перейти ли нам на «ты»?
- Сочту за честь, Карл, - поклонился Людо. - Вы первый.
- Итак, Людо, - усмехнулся Карл, относившийся с известным скепсисом к вычурному флорианскому этикету, - вероятно, тебе есть, что мне рассказать. Я весь внимание.
- Есть, - кивнул Табачник, легонько раздувая ноздри. - Расскажу. Что в этом кувшине?
- Виноградная водка. - Карл уже имел возможность оценить изысканный вкус напитка и его тонкий аромат. - Ей тридцать лет, Людо. Это виноград Валерии… Две бочки так до сих пор и стоят в подвале.
Людо быстро взглянул на Карла и отвел глаза, но Карл успел уловить мелькнувший в них особенный блеск, возникший - в этом не могло быть никакого сомнения - при упоминании имени его дочери.
- Я приказал слугам не тревожить наш покой, - сказал Карл, размышляя между тем о том, что мог означать этот взгляд Табачника.
«Она жива?» - спросил он себя, чувствуя, как при этой мысли начинает сжиматься сердце. Это слишком невероятно, чтобы быть правдой, но в жизни случаются и более странные вещи. Подождем, узнаем.
- Если не возражаешь, я налью тебе сам, - закончил он свою мысль.
- Почту за честь, - улыбнулся Людо.
Польщен, как мальчишка, мысленно покачал головой Карл, разливая водку по чаркам. Сколько лет прошло, а рядом со мной он все тот же лейтенант Людо Табачник.
- Кстати, Людо, а сколько тебе лет? - спросил он вслух и протянул старому другу тяжелый стаканчик чеканного серебра.
- Семьдесят шесть. - Людо явно не был расположен вдаваться в подробности. - Спасибо, Карл.
- Пожалуйста. Итак?
- С чего начать? - спросил Людо, с видимым удовольствием вдыхая винные пары.
- С пустяков, - предложил Карл. - Главное оставим для катарсиса.
- Как пожелаешь. - Людо поднял чарку и отсалютовал на манер, принятый когда-то в гвардии императора Яра. - Твое здоровье, Карл!
- Твое здоровье, Александр!
Они выпили. Водка действительно была превосходна, замечательно крепка и душиста, а тонкий вкус созревшего винограда не только не исчез за прошедшие тридцать лет, но, кажется, напротив, усилился.
- Можно задать тебе вопрос, Карл? - спросил Людо через секунду.
- Задай, - разрешил Карл. - Но помни, Людо, это ты позвал меня, а не я тебя.
- Помню, - кивнул Людо. - Скажи, Дебора настоящая гаросская княжна?
- Настоящая. - Карл понял, куда завели Табачника мысли о его спутнице, и решил, что Людо может знать. Не все, естественно, но многое знать он не только может, но и должен. - Она принцесса из Дома Вольхов.
- Она дочь Гидеона Чалого? - Глаза Табачника едва не полезли на лоб - и не мудрено. Принцессы Великих Домов разгуливают по миру в одиночку только в старых сказках да в столь любимых во Флоре рыцарских романах.
- Старшая дочь. - Карл не думал, что этот разговор может его так растревожить. Сейчас в нем закипала холодная ярость, чувство, почти исчезнувшее из его души уже много лет назад, но, как видно, изжитое не до конца. Или это он изменился? Откуда столько эмоций за какие-то пять минут разговора?
- Поясни, пожалуйста. - По-видимому, Табачник уловил что-то в голосе Карла и насторожился, как пес, взявший след, или, скорее, как сокол, завидевший добычу. - Что это меняет?
- Это меняет все. Дело в том, что по гаросским законам, Дедову Праву, - объяснил Карл, говоривший сейчас спокойным, нарочито лишенным эмоций голосом, - женщина может править народом в той же мере, как и мужчина. Значение имеет лишь право первородства.
- Тогда почему она не носит корону? - спросил Людо. - Как ни далеко мы живем, но то, что господарь Гидеон умер два года назад, мне все-таки известно.
- Потому что Дебора - Отягощенная злом.
- И что?
- Ты не знаешь? - поднял бровь Карл. Он полагал, что такие вещи Табачник должен знать, но, по-видимому, это было не так.
- Нет, - покачал головой Людо. - Знаю сказки, но если тебе ведома правда и если ты сочтешь меня достойным ее узнать, то я буду весьма признателен за разъяснения.
- Не лукавь! - усмехнулся Карл. - Ты ведь уже понял, что я расскажу.
- Да, - согласился Людо. - И я горд твоим доверием.
- Сочтемся. - Карл уже знал, о чем спросит Табачника в ответ. - Вообще-то должен говорить ты, но, раз уж так вышло, слушай.
Он действительно полагал, что Людо не стоит держать в неведении. Им здесь жить и, судя по всему, не только жить, но и воевать. Вместе.
- У вас есть оборотни? - спросил он, доставая из кармана трубку.
- Есть. - Людо все-таки сделал короткую паузу перед тем, как дать ответ на такой, казалось бы, простой вопрос.
- Ну и что ты о них скажешь? - спросил Карл, с интересом наблюдая за реакцией Табачника. Судя по тому, что он увидел, тема эта неожиданным образом оказалась Людо близка.
- Среди них есть очень приличные люди, - осторожно, как бы пробуя ногой тонкий лед на речной переправе, ответил Табачник. - Моя племянница, например, - добавил он через секунду, выдержал испытующий взгляд Карла и закончил мысль: - Живущие во Флоре… оборотни, - Табачник все-таки споткнулся на этом слове, - пользуются негласной защитой цезаря и платят ему верностью и пониманием.
- Кажется, я тебя понял, - кивнул Карл. - Кто из твоих родителей был оборотнем?
- С чего ты взял, что мои родители были оборотнями? - Ощущение было такое, словно Людо засыпает.
- Значит, оба, - подвел итог Карл. - Люди, Людо, живут так долго, только если они оборотни или Долгоидущие. Ты, Людо, не такой, как я, но и не такой, как настоящие оборотни, следовательно…
- Ты видишь оборотней? - ответил Людо вопросом на вопрос. Теперь в его голосе звучало сомнение. Впрочем, вызов в нем звучал тоже.
- Да, если нахожусь рядом с ними достаточно долго.
Сказав это, Карл обнаружил, что хотя сказанное и являлось правдой, но правда эта стала для него очевидной только сейчас.
А раньше?
Выходило, что знал он это достаточно давно. Знал, однако об этой своей способности он не то чтобы забыл, но просто не вспоминал. Более того, раньше он об этом и не задумывался никогда, воспринимая так, как принимаем мы свою способность дышать, видеть или слышать. Но, с другой стороны, и оборотней специально искать ему как-то не приходилось. Нужды не было.
- Ну что ж. - Табачник стер с лица сонливость и посмотрел на Карла холодными трезвыми глазами. - Ты прав. Но ты, Карл, должен понять, что это такое - быть сыном снежного барса и рыси. Я единственный из братьев и сестер, кто унаследовал дар долгой жизни, но без всего остального в придачу. И я не знаю, плохо это или хорошо. Просто не знаю.
Людо не уточнил, что именно он имеет в виду. То ли то, что он живет так долго, то ли то, что он не может оборачиваться. Однако, в любом случае, углубляться в эту тему Карл не желал.
- А вурдалаки у вас появляются? - сменил тему Карл.
- Бывают, - согласился Людо. - Ты имеешь в виду, что все дело в том, какими глазами мы на них смотрим, ведь так?
- Так.
Теперь Карл наконец вспомнил, что ему нравилось в беседах с Людо. Людо умел быть искренним (при его-то истинно флорианской склонности к тайнам и интригам!), и он умел схватывать мысль собеседника с полуслова.
- Вурдалаки всегда звери, - продолжил Карл свою мысль. - Ну почти всегда, а вот оборотни бывают разные, потому что, в принципе, могут себя контролировать. Беда в том, что сами-то они об этом обычно не ведают.
- Ты прав. - Людо тоже достал трубку и на минуту замолчал, думая о своем. Карл ему не мешал. Им предстояло еще многое сказать друг другу, но, главное, им предстояло возродить старую дружбу, прежнее доверие, а это вещи, которые непросто даются, зато и ценятся дорого.
Карл закурил и, выпустив дым первой затяжки, разлил водку по новой.
- Бьянка - славная девочка, - прервал молчание Людо. - Скоро выходит замуж, но знал бы ты, Карл, что она творила в детстве! Сам понимаешь, вырастить из оборотня человека тяжелый труд.
По-видимому, сейчас ты говоришь о своей племяннице, но вот думаешь ты, Людо, о ком-то другом. И кто этот кто-то?
- Вот то-то и оно, - сказал Карл вслух. - Отягощенные злом сами, правда, не оборачиваются. Вернее, оборачиваются тоже, но не в зверя. Дебора, например, меняет цвет волос и глаз и еще кое-что, но это, как ты понимаешь, не беда. Еще у них есть боевая трансформация, которая приходит, как к другим людям приходит боевой транс. Однако и в этом случае Отягощенные злом остаются людьми. Я не видел Дебору в «боевой маске», но догадываюсь, что тогда она может быть очень опасна, хотя и не более, чем отличный боец-мужчина, и это, согласись, тоже приемлемо. Беда в другом. Своих зверей, Людо, Отягощенные несут в самих себе. Это часть их самих, часть их души, но, когда зверь получает воплощение, он начинает жить сам по себе, и, естественно, он прежде всего зверь, но притом зверь, не лишенный человеческих души и разума, тех частей души и разума, которые у него общие с его человеком.
- И кто она? - спросил Людо. - То есть кого она несет? Волчица, ягуар, кто?
- Бьянка волчица? - осторожно спросил Карл, все еще размышляя над странным выражением глаз и «двоящимися» интонациями Табачника.
- Нет, - уже гораздо спокойнее, чем прежде, ответил Людо. - Медведица. Очень крупная скальная медведица.
- Понятно. - Карл отложил трубку и взял чарку. - Отягощенные злом, Людо, всегда несут одного и того же зверя. В природе он не встречается. Во всяком случае, в наших краях никогда замечен не был. Отдаленно похож на ягуара, но значительно крупнее…
- Адат?
Интересно, что в голосе Людо звучал не ужас, а благоговение.
- Ты читал Косту Брикаря? - поднял бровь Карл.
- Читал. Это была твоя книга, Карл.
- Моя?
«Не может быть! - удивился он. - Неужели Табачник смог найти мой обоз?»
- Ты?..
- Да, - просто ответил Людо. - Я нашел твои вещи, Карл. Не знаю, все ли, но большую часть - наверняка. Ты, наверное, помнишь Уго Карлика, легата второго легиона? Вот он и присвоил твой обоз. Видимо, полагал, что все, что плохо лежит, по праву принадлежит той руке, которая протянулась к добру первой. Когда я его нашел… Впрочем, неважно, покойный легат страшно мучился перед смертью, а твоя библиотека, картины и все остальное находятся теперь там, где и должны находиться, - в твоем доме.
- Здесь? - К своему немалому удивлению, Карл обнаружил, что снова хочет подержать в руках те книги, которые принадлежали ему когда-то, которые он сам выбирал и покупал и которые читал в те давние времена. И некоторые из своих вещей он вспомнил тоже. Странно, но еще мгновение назад он и думать о них не думал и не вспоминал годами о том давным-давно пропавшем обозе и не жалел о нем, разумеется, а вот напомнил о нем Табачник - и куда подевалось его равнодушие?
- Здесь? - переспросил он.
- Да, - подтвердил Людо. - Я приказал сложить твои вещи в южном крыле.
- Спасибо. - Карл вспомнил, что в тех сундуках остался и его архив. Записи, наброски, письма, но, главное, картины, которые он уже давно привык считать утраченными.
- Пустяки, - отмахнулся Табачник, но было видно, что он доволен.
И еще одну вещь заметил Карл. Людо приготовил ему не один сюрприз. Ну что ж, и ждать и догонять Карл умел. Имело смысл подождать.
- Ты не закончил рассказ про леди Дебору, - напомнил Табачник.
- Да, собственно, главное я уже тебе сказал. - Карл посмотрел в окно на ясное голубое небо Флоры, представил на секунду, как бродят теперь Дебора с Анной и Викторией по лавкам и мастерским торговой части города, выполняя его просьбу потратить все деньги Игнатия Кузнеца как можно быстрее, и снова вернулся к Людо и их разговору.
- Видишь ли, Людо, - сказал он, - Отягощенные злом не могут справиться с этим сами. Оборотни могут и иногда справляются, а Отягощенные, судя по тому, что я слышал, никогда. Обычно не могут и не справляются. Это, как видно, очень непросто, принять, что в тебе живет зверь. А зверь, представь, рвется на свободу, разрушая душу своего человека. Чаще всего они сходят с ума раньше, чем адат обретает плоть, или их убивают еще до того, как безумие овладевает Отягощенным. Они ведь с самого начала иные. Перепады настроения, беспричинное бешенство… Ты же знаешь, что может натворить маленькая славная девочка, когда ею овладевает зверь?
- Знаю, - тяжело вздохнул Людо. - А она?
- Теперь она в порядке, - коротко ответил Карл, не желавший углубляться в эту тему.
- А что произошло в Новом Городе, ты знаешь? - спросил Людо, принявший ответ Карла, как он есть.
- Не знаю, но догадываюсь.
Табачник некоторое время смотрел на Карла, как бы размышляя над сказанным, но того, что, по-видимому, хотел сказать, не сказал. Правда, того, что он все-таки сказал, было вполне достаточно.
- Далековато, конечно, - сказал Людо, как бы продолжая размышлять, но теперь уже вслух, - но трех кораблей и полусотни дерзких людей для того, чтобы укоротить кое-кого на высоту головы, вполне достаточно.
- Не теперь, - покачал головой Карл. - Но, вероятно, что-то в этом роде мы обязательно предпримем. Позже. А теперь ты тоже можешь мне что-нибудь рассказать.

Предыдущая страница 25 Следующая страница


Карл Ругер. Боец 26

- Что, например? - хмыкнул Людо, понимавший, что и у Карла есть вопросы.
- Например, - предложил Карл, - ты мог бы рассказать мне, что у вас произошло с Викторией.

2

- Виктория, - вздохнул Табачник. Иногда истинный возраст герцога Корсаги становился очевиден, во всяком случае для Карла. - Да не о чем, в сущности, рассказывать, но изволь.
Он взял со стола чарку, понюхал налитую в нее водку, пригубил и поставил стаканчик на место.
- Виктория - дочь графа Теодора Брена, - сказал он помолчав. - Красивая женщина, как ты, вероятно, успел заметить. А когда я вернулся во Флору, ей было шестнадцать. Она была так хороша, Карл, что дух захватывало. Брен с дочерью и женой бежал из Флоры, когда я был еще мальчишкой. И он и его жена умерли на чужбине, но Виктории удалось вернуться, и ее приютили родственники со стороны матери. Так вот, когда я вернулся, она уже была здесь, во Флоре, и… Я думаю, ты понимаешь, у меня не было недостатка в… скажем, дамах сердца, но я сделал предложение Виктории.
Табачник встал, подошел к окну и посмотрел куда-то в парк, затем снова обернулся к терпеливо ожидавшему окончания истории Карлу.
- Это совсем не то, о чем ты подумал, - усмехнувшись сказал Людо. - То, что она мне отказала, это пустяк. Во всяком случае, теперь давно уже пустяк. Она была холодна, как лед, Карл, надменна, как будто не я, а она принадлежала к первой семье принципата. Она отвергла меня, и мне, не буду скрывать, было обидно. Да что там! Я был в бешенстве. Но потом плюнул на разочарование и снова стал самим собой. Время было сложное, но интересное. Война, коронация Михаила… А вокруг так много славных, теплых… э… дам. Я и думать о ней забыл и не встречал долго, хотя и не прилагал к этому ровным счетом никаких усилий. Просто мы бродили по разным тропинкам. Потом я встретил Зои и женился на ней, а еще потом…
Людо вернулся к столу, сел на прежнее место и посмотрел Карлу прямо в глаза.
- Хороший ты задал вопрос, Карл, - сказал он и грустно улыбнулся. - Этой истории сейчас никто уже не знает, да и тогда знали считаные люди, я тебе первому рассказываю.
- Не хочешь - не продолжай.
- Хочу - не хочу, - пожал плечами Людо, - какая разница? Ты мне вон какие тайны доверил! Думаешь, я не понимаю? Понимаю. Ладно. Это случилось за полгода до того, как я нашел тебя в замке Арвида. Однажды мне намекнули, что, возможно… Я думаю, ты знаешь, как это делается при дворе. Никто ничего не утверждает, но намеки очевидны. Сначала я убил того, кто намекал, а затем послал тень. Ничего оригинального или невозможного. Вполне банальная история, если откровенно. Ткни пальцем наугад в любую фрейлину моей дочери, и ты не ошибешься, предположив, что она давно уже не девственница, а если, скажем, замужем, то супруг ее украшен такими развесистыми рогами, что матерые олени могут позавидовать. Однако легко шутить, когда это не касается тебя лично. Мой человек проследил Зои до некоего домика, который она регулярно посещала. Что тебе сказать, Карл? Я был полон бешенства, если честно, однако… Я нагрянул неожиданно и без свидетелей, предполагая уничтожить ублюдка и свернуть шею моей красавице Зои. По правде сказать, Карл, я был тогда еще слишком эмоциональным мальчиком. Сейчас я бы три раза подумал - а стоит ли? Но тогда… Я тихо вошел и не удивился, обнаружив жену в постели. Вот только обнимал ее не любовник, ее обнимала Виктория! Даже и не знаю, что было бы хуже? Во всяком случае, в первый момент я просто потерял дар речи. Стою посередине спальни и смотрю, как Виктория вылизывает ей… Ну ты знаешь, что они там делают.
Людо замолчал на секунду, выпил водку, еще секунду посидел молча, а потом виновато улыбнулся Карлу и развел руками:
- Ну что тут поделаешь! Столько лет прошло, а меня все еще цепляет. Может быть, потому что это была Виктория?
- Возможно, - кивнул Карл. - Ты знал, что она колдунья?
- Ходили слухи.
- А оборотней в ее семье не было?
- Нет, - покачал головой Людо. - Кажется, нет. А что, она оборотень?
- Нет.
- Тогда почему ты спросил? - удивился Людо.
И в самом деле, в свою очередь удивился Карл. Почему я его об этом спросил?
- Не знаю, - сказал он вслух. - Наверное, потому что она тоже живет долго.
- Ну, - задумчиво возразил Табачник, одновременно о чем-то напряженно думая, - если она колдунья…
- Да, - согласился Карл, - это логично. Насколько я понимаю, ты их не убил.
- Не убил, - кивнул Людо. Сейчас он выглядел расстроенным, что не вязалось ни с его внешностью, ни с известным Карлу характером. - Виктория вскоре уехала из Флоры, - коротко закончил он свою повесть. - И больше я о ней никогда ничего не слышал.
- Я обещал Виктории защиту и покровительство. - Карл полагал, что обязательства, взятые на себя, следует выполнять.
- Карл! - Людо от возмущения даже поднялся на ноги. - О чем ты говоришь, Карл?
- Значит, она может спокойно жить во Флоре?
- Естественно, - успокаиваясь, сказал Табачник и снова сел. - И жить, и носить титул, и спать с кем ей заблагорассудится. Меня это больше не касается.
Карл посмотрел на Людо и решил, что им следует отвлечься от серьезных тем. Продолжать разговор в том настроении, в каком он сейчас находился, Табачник, очевидно не мог. Во всяком случае, это уже будет не тот разговор, который им был необходим.
«Ну, это поправимо, - решил Карл. - Расскажу-ка я ему какую-нибудь историю, а там видно будет».
- Ты знаешь, как я стал графом? - спросил он и удивился, что из всего множества историй, которые он мог рассказать Табачнику, выбрал именно эту. Наверняка опять с ним играет в свои сложные игры его художественное чувство, но в чем тут дело он, скорее всего, узнает только спустя какое-то время. Однако догадку свою Карл не отпустил, а отложил до лучших времен, справедливо полагая, что подсказки его интуиции дорогого стоят.
- Ты знаешь, как я стал графом? - спросил он Людо.
- Ну, - Табачник неопределенно повел рукой, как бы оценивая уровень своей осведомленности, и рассеянно потянулся за трубкой, - Гектор как-то рассказывал про сражение у Лоретты…
- Гектора там не было. Рассказать?
- Расскажи, если хочешь…
Но рассказать не получилось. Неожиданно ритм его сердца изменился, как будто оно споткнулось на ходу и поспешило выровнять шаг. Морозный ветер времени ударил в лицо, и гул кипящей крови наполнил уши Карла. Людо еще продолжал говорить, и Карл по-прежнему следил за его словами, но в то же время он был уже не здесь, не с Табачником. Сквозь легший на глаза сумрак, растворивший в себе стены и расстояние, Карл увидел двух женщин, поднимающихся по ступеням парадной лестницы. Черные волосы и русые волосы, серые глаза и синие, старая любовь и любовь новая, и боль… Конечно же боль.
«Да, Людо, - подумал Карл, вставая. - Ты, вероятно, знаешь меня лучше, чем я сам, но тогда что же это за дело, ради которого ты решился потревожить мой покой?»
- Извини, - сказал он вслух, видя недоумение в глазах друга. - Мы продолжим позже. И я расскажу тебе эту историю, а ты… другие истории. Но не сейчас. Хорошо?
Не знаю, как это возможно, - сказал он уже от двери, - но сюда идет Валерия.

3

В огромном приемном зале царил приятный полумрак. Не чувствовалось здесь и силы не по-весеннему жаркого солнца Флоры. Дамы стояли посередине зала, окруженные нагруженными покупками слугами, и о чем-то тихо беседовали. Август и несколько его людей тоже были здесь. Они стояли немного в стороне, охраняя покой своей хозяйки, но не вмешиваясь в происходящее. А вот Марка и обеих колдуний видно не было, но размышлять о причине их отсутствия Карл не стал.
Он остановился прямо на лестнице и с высоты нескольких ступеней смотрел теперь на женщин, идущих ему навстречу, взявшись за руки. Шаг, еще один, и луч солнечного света, упавший сквозь лестничный плафон, осветил их, и в тот же момент они увидели Карла. Дебора была взволнована, но держала себя в руках, скрывая свои чувства за радушной улыбкой. Взглянув на нее, Карл мимолетно отметил, что, к счастью, его опасения оказались напрасными. Сегодня она была точно такой же, какой была вчера: русой и сероглазой.
А рядом с ней навстречу Карлу шла другая молодая женщина. Высокая и стройная, она была настолько похожа на свою мать, что у него сжалось сердце, потому что на мгновение ему показалось, что это Стефания вернулась к нему из тех краев, куда уходят для вечной радости счастливые души невинных жертв Хозяйки Пределов.
Впрочем, Валерия, несмотря на все свое сходство со Стефанией, была все-таки другой. И дело не в том, что ее черные, как ночь, волосы были заплетены во множество тонких косичек с вплетенными в них серебряными и золотыми цепочками, и не в том, что Стефания никогда не надела бы такого ярко-алого, расшитого красным золотом платья, и даже не в том, что Валерия была значительно выше своей матери. Разница чувствовалась в выражении смуглого лица и темно-синих глаз, в посадке головы, в положении тела. Валерия обладала сумрачным взглядом жестокого и опасного хищника, а изумительно красивое лицо, хотя сейчас она и улыбалась, явно не привыкло к смеху. А еще в ней была особая грация и скрытая сила уверенного в себе и бесстрашного существа, одинокого бойца, готового сражаться до конца за право оставаться самим собой.
- Добрый день, - сказал Карл, чтобы не затягивать молчание. - Разрешите представиться, сударыня, Карл Ругер, к вашим услугам.
- Здравствуйте, герцог. - У женщины был высокий с носовым оттенком голос, в котором отчетливо слышался какой-то призвук, похожий на горловой клекот. Голос был необычный, непохожий на голос Стефании, но по-своему красивый. - Я банесса Валерия Трир. Ваша жена пригласила меня в гости.
Великолепно, с уважением отметил Карл, два удара, и оба без промаха.
- С вашего позволения, банесса, - спокойно парировал он, с удовлетворением отметив, что Дебора приняла удар, не дрогнув, - я еще не имел чести принести присягу боярскому собранию, как того требуют закон и обычай, поэтому, если вам так угодно, называйте меня графом.
Он улыбнулся и сдержанно поклонился. Объяснять, что Дебора ему все еще не жена, он не стал. Валерия наверняка знала об этом и сама.
- Надеюсь, вы отобедаете с нами? - спросил он.
- Да, Карл, - вместо гостьи откликнулась Дебора. - Банесса останется с нами обедать.
Улыбка не сходила с ее лица, но Карл чувствовал, что Дебора взволнована и ее внешнее спокойствие балансирует над пропастью боевой трансформации. Валерия тоже улыбнулась - сначала Карлу, а затем Деборе. У нее была красивая улыбка, но Карл предпочел бы что-нибудь более теплое.
- Здравствуйте, герцог, - сказала Валерия, как если бы только что обнаружила присутствие Людо.
- Здравствуй, девочка, - как ни в чем не бывало улыбнулся ей в ответ Табачник. - Я вижу, ты времени зря не теряла.
- Время… - усмехнулась Валерия. - Вы как-то говорили, дядюшка, что время стоит денег, - не так ли?
- И пахнет кровью, - кивнул Людо. - Да, я так говорил… Меня ты тоже пригласишь на обед? - спросил он Карла.
- Ты не нуждаешься в приглашении, Александр. Мой дом - твой дом. Так, кажется?
- Взаимно, - поклонился Табачник.
- Один человек, - безмятежным тоном сказала поднимавшаяся по лестнице Валерия, - рассказал мне, как вы стали графом. Не знаю, правда ли это, но, если верить его рассказу, многие мужчины и женщины заплатили за это своей кровью.
- Назовите мне имя рассказчика, банесса, - сухо ответил на ее третий удар Карл. - И, возможно, я пойму, о чем идет речь.
- Леон из Ру. - Женщина, которой должно было быть за тридцать, но выглядевшая, как семнадцатилетняя девушка, выжидательно смотрела на Карла.
- Ну что ж, - сказал Карл рассудительно, - министр - один из немногих людей, кто знает эту историю так, как рассказал ее ему я сам, то есть так, как все случилось на самом деле. Вы можете ему верить, банесса.
- Вы ни о чем не сожалеете, граф, не так ли? - Ее голос заставлял дрожать нервы, но Карл умел держать лицо и в более сложных ситуациях.
- Никогда не делайте ничего, банесса, - ответил он, - о чем пришлось бы позднее сожалеть. Совесть - плохой советчик на войне и на охоте.
- Благодарю вас, граф, - улыбнулась ему Валерия. - Вы позволите называть вас отцом?
- Вам не нужно спрашивать моего позволения, Валерия, - серьезно ответил Карл. - Коли я ваш отец, то таково, стало быть, и мое прозвание. А теперь прошу меня извинить. Мы с герцогом покинем вас ненадолго.
Он поклонился дамам, успев поймать полный нежности и сочувствия взгляд Деборы, и увлек Людо в переход, ведущий в оранжереи.

4

- Извини… - сказал Людо, когда, молча пройдя узким коридором, они оказались среди сухих стволов и сучьев умершего в небрежении зимнего сада. - Извини, - сказал Людо, - я должен был тебя предупредить.
Вероятно, он ожидал резких слов, однако не дождался. Карлу ли было корить друга? И за что?
- Как это возможно? - спросил он.
- Она осталась жива, - пожал плечами Табачник. - Все умерли, а она нет.
- Это я уже понял. Продолжай, пожалуйста.
- Карл!
- Рассказывай, Людо. - Оставлять женщин надолго вдвоем Карл не хотел.
«И где, демоны их побери, остальные? - подумал он с необычным и, следовательно, непривычным раздражением. - Где?»
- Я и рассказываю, - пожал плечами Людо. - Пришла чума. Все умерли, и она осталась одна.
- Ей было одиннадцать месяцев, - напомнил Табачнику Карл, уже догадывавшийся, что услышит дальше.
- Да, - сказал медленно Людо. - Да, я помню. Но понимаешь, Карл, годовалый ребенок действительно не может выжить один. А вот орлан может. Это уже взрослая птица, я хочу сказать, и врагов у нее мало… Однажды ночью ко мне пришел бан Конрад Трир и привел за руку маленькую девочку.
Он помолчал секунду, давая Карлу возможность осмыслить услышанное или предлагая задавать вопросы, но тот все понял сразу, а вопросы, по его мнению, задавать было рано.
- Я не знаю, что тогда произошло в Лиссе, - сказал Людо, не дождавшись реакции Карла. - А Валерия ничего не помнит или говорит, что не помнит. Но я могу предположить. Чума оборотней не берет, меня, кстати, тоже. Вероятно, однажды она осталась одна… и тогда… Как ты понимаешь, это только мои домыслы. Но то, что это Валерия, я понял сразу. Никто, кроме нее, не мог быть так похож на Стефанию.
- У Герров были в роду оборотни?
- Не знаю, - снова пожал плечами Табачник. - У нас не принято обсуждать такие вещи. Но я все проверил. Здесь, в слободке, живет одна ведьма. Она чувствует кровь.
- Кровь? - переспросил Карл.
- Возможно, ты прав, - согласился Людо с невысказанным вслух предположением. - Возможно, она ее и пьет, но она слишком ценный человек, чтобы кто-нибудь стал задавать вопросы.
- Понимаю.
- Она… Я взял на себя смелость пустить ее в фамильный склеп Герров, Карл, и ведьма сказала, что детские кости не родные, а вот Валерию признала сразу. Она не ошибается, Карл. Никогда не ошибается.
- А родинка? - спросил Карл только потому, что должен был об этом спросить. У него самого сомнений не было с первого мгновения, как он увидел Валерию.
- И родинка есть.
- Скажи, Людо, что ты обо мне думаешь? - неожиданно спросил Карл. Неожиданно для Людо и почти неожиданно для себя.
- В каком смысле? - Табачник взгляда не отвел, смотрел ему прямо в глаза.
- В прямом.
- Ты спрашиваешь, почему я не стал искать тебя тогда?
- Да.
- Потому что ты не пришел бы. Это ведь не Стефания, - ответил Людо.
- Да, - согласился Карл, немного подумав. - Вероятно, ты прав. Я…
«Я не пришел бы, - честно сказал он себе. - Что бы я ни думал об этом теперь, тогда я не пришел бы».
- Ты такой, какой ты есть, - мягко сказал Людо, вероятно, догадавшийся, о чем теперь думает Карл.
- Да, Людо, - подтвердил Карл. - Я понимаю. Моя судьба - дорога.
Он снова помолчал, обдумывая сказанное. Как ни просто звучало то, что он сказал, но это был смысл его жизни.
- Если быть откровенным, то только в дороге я чувствую себя вполне счастливым. - И это тоже было правдой.
- Один, - кивнул Людо, не спрашивая о том, что он знал и так, а подтверждая мысль Карла, выражая ее неприкрытую суть.
- Большей частью да, - согласился Карл. - Такие люди, как Гавриель, и такие женщины, как Стефания, встречаются редко.
- «Забота о ближнем висит на нас, как вериги каторжника».
- Леон из Ру умеет облечь в простые слова любую мысль, - усмехнулся Карл и подумал, что мысль эта - не «любая» и что, возможно, Мышонок, произнося эти слова, имел в виду именно его, Карла.
- Вы ведь с ним, кажется, друзья?
- Друзья… - повторил Карл. - Возможно. Но, скажем осторожнее, - приятели. А ты, кстати, откуда знаешь про наше с ним знакомство?
- Он написал мне об этом в письме, - объяснил Людо.
- Так вы переписываетесь? - спросил Карл, который устал удивляться совпадениям, которые в последнее время случались вокруг него слишком часто, чтобы счесть и это случайностью. - Забавно. Ну и как он поживает?
- Сам его и спросишь, - усмехнулся в ответ Людо. - Министр прибывает самое позднее через неделю.
Карл посмотрел на Людо и поднял бровь. Теперь он был заинтригован. А вот Табачник, как мальчишка - в его-то возрасте! - был полон ликования.
«Боги! - подумал Карл почти весело. - Сколько же еще сюрпризов ты заготовил к нашей встрече?!»
- Ты меня пугаешь, - сказал он с улыбкой.
- А разве тебя можно испугать? - вернул улыбку Людо.
- Испугать можно любого, - наставительно поднял вверх указательный палец Карл. - Вопрос лишь в мере страха, потребного для этой цели.
- Хорошо сказано.
- Не уверен, что это мои слова, впрочем, неважно. Как вы познакомились?
- Леон жил здесь довольно долго… Лет двадцать назад… но к этому, если не возражаешь, мы вернемся позже. У нас еще будет повод поговорить о Леоне. Обязательно.
- Ну что ж, - не стал настаивать Карл. - Позже так позже. У меня такое впечатление, что ты поселишься у меня надолго.
- Все возможно, - усмехнулся Людо. - Но, боюсь, моя жена и цезарь будут недовольны.
Он так и сказал, «моя жена и цезарь». Не цезарь и жена…
- А конкретнее? - спросил Карл.
- Завтра у нас приватный ужин во дворце цезаря, - сухо сообщил Людо. - Послезавтра - возложение регалий в Священной роще и официальный пир. Затем мне хотелось бы видеть всех вас у себя. А потом праздники завершатся и мы начнем тяжело трудиться.
Карл хотел было спросить, что за труд его ожидает, но решил, что делать этого не будет. Наверняка Людо предполагал передать приглашение уже после разговора, в ходе которого, в свою очередь, намеревался объяснить Карлу суть происходящего, но вышло по-другому.
- Мне нужен хороший портной, - сказал он вслух. - И, вероятно, не один.
Карл подумал о Деборе и о других… домочадцах.
Ну домочадцы и есть, решил он, не испытывая при этом никакого внутреннего сопротивления, ведь все уже, в сущности, было решено. Домочадцы… Ведь не клиентами же называть Викторию или Марка?
- Мне нужен хороший портной, - сказал Карл и улыбнулся Людо, как бы извиняясь за то, что говорит о таких пустяках. - И, вероятно, не один.
- Все, что пожелаешь, - широко улыбнулся в ответ Людо. - Абсолютно все, Карл. Портные дожидаются, чтобы ты только разрешил им приблизиться. Честно говоря, я взял на себя смелость допустить их до твоего старого гардероба, предполагая, что ты вряд ли сильно изменился за прошедшие тридцать лет. Конечно, ничего выдающегося за два дня не построишь, но они старались.
Табачник улыбнулся.
- Спасибо, - почти серьезно кивнул Карл. - Вероятно, мы сможем воспользоваться их услугами прямо сейчас. До обеда еще много времени, но мне не хотелось бы оставлять наших дам надолго наедине. Надеюсь, ты понимаешь, что я имею в виду?
Естественно, Людо понимал.
- А вот после обеда… - Карл посмотрел в снова ставшие непроницаемыми темные глаза Табачника, - после обеда мы наконец сможем продолжить наш во всех смыслах увлекательный разговор. Ведь так?
- Так, - согласился Людо и церемонно поклонился.

Предыдущая страница 26 Следующая страница


27 Макс Мах

- Вот и славно. - Карл вдруг подумал, что он страшно рад найти Людо именно таким. - А кстати, я правильно понял, что ты пригласил в гости не одного меня?
- Естественно, - в тон ему ответил Людо. - Завтра к цезарю мы, как ты понимаешь, пойдем только вдвоем, но на пир и ко мне в гости, разумеется, приглашены все твои спутники. Все.
Последнее слово Людо выделил интонацией. Видимо, он имел в виду Викторию, но выяснять это Карл счел излишним.

5

Шитая золотом парча, четырехцветный бархат, затканный золотой и серебряной нитью; атлас, узорчатый шелк и шелк расписной, диаспера и тафта, и муар, и тончайший прозрачный газ… Карл прошелся вдоль больших и малых столов, на которых были разложены все эти роскошные ткани, полюбовался на тисненые кожи семи разных цветов, пропустил сквозь пальцы ленту полупрозрачного батиста и решил, что он знает, чего здесь недостает, и, более того, ему известно, где это недостающее взять. Но спешить, чтобы «дополнить неполное до целого», он не стал. Он задержался еще немного, наслаждаясь великолепием красок, которые будили в нем аппетит художника и сами по себе. Однако следовало признать, что не только цвет, но и фактура тканей, и их особые запахи, наполнившие ярко освещенное обширное помещение, вместе с неожиданными контрастами, рожденными прихотливым случаем, воздействовали сейчас на Карла, как крепкое вино, туманя сознание, но зато обостряя восприятие и одновременно раскрывая тайники и схроны его взбаламученной памяти.
Волшебство момента подарило ему счастливую возможность увидеть новыми глазами тех, с кем связала его Судьба, и ощутить эту связь так, как, верно, не смог бы в суете будней и за много дней. Карл тронул кусок красной тисненой кожи, вспомнил земляничные поляны в лесах Запада и дымящуюся на морозе рваную человечью плоть на Льежском перевале, и чистое сияние раскаленных рубинов под босыми ногами Анны, и увидел Анну, любующуюся куском золотой парчи. Красота Огненной Девы, казалось, прибывала с каждым днем. Ее смех Карл впервые услышал еще на когге капитана Грига по пути во Флору, но настолько естественной и яркой, полной жизненной силы и юной радости он ее еще никогда не видел, как не видел еще ни разу и откровенно счастливой Виктории. Казалось, воздух вокруг этих двух женщин светится от переполнявших их чувств. А возможно, что так оно и было, потому что, глядя на веселых, исполненных любовью и радостью жизни женщин, легко было забыть, что перед тобой могущественные колдуньи, а ведь у Отягощенных Даром ничто не бывает случайно и бесследно не проходит. Но как раз об этом Карл никогда не забывал.
Атлас, шелк, полупрозрачный батист… Утренний туман под стенами Линда, клубы белого пара над низким берегом Лоретты, пенное кружево, наполнившее холодный воздух, на горном склоне где-то на Драконьем Крыле… Туман. Из тумана выходили бесчисленные враги Карла, в туман уходили его друзья.
Он встретил взгляд темно-синих глаз, и сердце сжалось от мгновенного понимания того, что, собственно, не состоялось в его жизни, уже, казалось, начавшись и завязавшись здесь, во Флоре, тридцать три года назад. Карл бестрепетно принял удар ее взгляда и без улыбки вернул взгляд своей дочери. Она была серьезна сейчас, серьезен был и Карл. Время радости для них двоих еще не наступило - и, как знать, наступит ли когда-нибудь вообще? Что для нее он, существовавший все эти годы, как тень за краем поля зрения или слабый отзвук давным-давно отзвучавшей песни, которую Валерии и слышать не пришлось? И что для него она, не существовавшая в течение тридцати лет вообще, пока вдруг не вышла из туманного небытия чуть больше часа назад? Что им предстоит? Или, может быть, им не предстоит ничего, потому что для этого просто нет причины?
Будет жаль, честно признал Карл. Но разве наши желания сильнее Судьбы?
Однако, уже подумав так, он неожиданно понял, что ничего не кончено, потому что ничего еще на самом деле не началось. Да, желания обычного человека - не более чем трава под свирепыми ветрами Судьбы, но что можно сказать о том, кто - пусть того и не желая - заставил Судьбу изменить свои пути? И Карл признал, что от принципов никогда отступать нельзя и, не выйдя в путь, не следует размышлять о длине дороги.
Все еще будет, решил он. Или не будет, но об этом я узнаю в конце пути.
- Как вы полагаете, банесса, - спросил Карл, подходя к натянутым на тонкие рамы кускам расписного шелка, - если мы тотчас пошлем гонца к вашему супругу, не сочтет ли бан Трир возможным присоединиться к нашей трапезе?
- Спасибо, отец, - сдержанно поклонилась Валерия. - Но я не думаю, что это возможно. Конрад сейчас на юге, в Сало, вы понимаете?
Она посмотрела Карлу в глаза и неожиданно улыбнулась. «Сто лиг, - сказали ее глаза. - Это слишком много даже для крыльев. Извините».
«Я понимаю, - кивнул в ответ Карл. - Жаль».
- Я вас оставлю, сударыни, - сказал он вслух, обведя взглядом оживившихся при виде всей этой рукотворной роскоши женщин. - Мы присоединимся к вам сразу же, как вы завершите этот… праздник.
Он улыбнулся, показывая, что всего лишь пошутил, и, увлекая за собой Людо и других мужчин, пошел прочь.
Видят боги, уходить ему не хотелось, и не только из опасений за возможное развитие событий. В этом смысле он был теперь гораздо более спокоен, чем несколько минут назад. Кажется, ни Валерия, ни Дебора не предполагали превратить первый день знакомства в последний. Обе, каждая на свой лад, были полны любопытства в отношении друг друга, и для обеих, как кажется, это являлось еще и путем постижения Карла, который интересовал их обеих более всего. К тому же Карл полагал, что присутствие портных и белошвеек, а также то, что в импровизированный фестиваль включились и вернувшиеся наконец с прогулки Виктория и Анна, гарантируют его от непредвиденных осложнений, могущих проистечь из долгого - наедине - общения Деборы и Валерии. Однако покидать их ему все-таки не хотелось. Если бы он мог, то длил бы это наполненное особой магией мгновение столько, сколько было возможно. Ему и в самом деле было важно - и эмоционально и интеллектуально - быть здесь и сейчас и видеть их всех, но особенно Валерию и Дебору. Казалось, между этими двумя женщинами нет ничего общего, и тем не менее в их глубинной сути было гораздо больше такого, что сближало их, чем того, что разделяло, но постичь это мог, вероятно, только Карл и только потому, что увидел Дебору Вольх и Валерию Трир здесь и сейчас такими, какими они предстали его взору.
Карл бросил последний быстрый взгляд на Дебору, в которой уже полностью воскресла умершая, казалось, навсегда гаросская лада, улыбнулся ей и оставил наконец зал, чтобы в сопровождении остальных мужчин перейти в другое помещение дворца, где их ожидали портные.

6

- Что скажете, мастер Март? - Карл не упустил из виду того, как смотрел на банессу Трир молодой аптекарь.
- Она птица?
Птица…
Примерки закончились. Все вздохнули с облегчением - во всяком случае, Карл не сомневался, что это так, такие уж подобрались у него спутники - и занялись своими делами. Книжник Фальх вернулся в дворцовую библиотеку, где обретался с раннего утра, Марк, с достоинством испросив на то позволения, отправился «еще немного побродить по городу», а Август, ничуть этому не удивившись, - что Карл не преминул заметить и запомнить - ушел проверять караулы. Март же задержался в дверях, как будто искал повод остаться, но при этом не хотел нарушать планы Карла. Карл, посмотрел на него внимательно, почти физически ощущая желание скромного и ненавязчивого аптекаря с ним поговорить, и решил, что и ему не помешает, воспользовавшись благоприятным случаем, прояснить кое-какие возникшие у него еще в Сдоме недоумения, тем более что и повод, чтобы уединиться для краткого - по необходимости - разговора, у него был.
Кивнув Людо, он подошел к Марту и попросил помочь ему в некоем небольшом, но важном деле. Как и следовало ожидать, Март не заставил просить себя дважды.
- Мы скоро вернемся, герцог, - сказал Карл, посылая Людо самую дружественную улыбку, на какую был теперь способен. - Поскучайте еще с полчаса, Александр, и я наконец снова буду в полном вашем распоряжении.
- Что скажете, мастер Март? - спросил Карл, когда они вошли в его кабинет.
- Она птица? - Март своего знания скрывать не стал. Во всяком случае, перед Карлом.
- Догадались? - спросил Карл, которого Март интересовал чем дальше, тем больше. - Или вы умеете «видеть»?
- Кому и «видеть», как не нам? - пожал могучими плечами аптекарь.
Ну что ж, слово было произнесено, и произнес его сам Март, как бы приглашая Карла к откровенному разговору.
«Почему бы и нет?» - спросил себя Карл. Ему было жаль только, что время для такого разговора было неподходящее. Его ждал Людо. И еще Карл испытал сейчас странное чувство, почти незнакомое ему ощущение…
- Ох, мастер мой Март, - сказал он вслух и улыбнулся, но в душе испытывал при этом смятение.
Смятение! Еще одно неведомое ему прежде переживание. Оставалось только гадать, какие еще перемены принес в его мир и сердце двенадцатый бросок Костей Судьбы. Проклятый бросок. Или он был благословенным?
- Ох, мастер мой Март, - улыбнулся Карл. - И верю и не верю глазам своим. Правильно ли я понял, что имею честь говорить с истинным Строителем? Так ли это, мастер Март?
- Так, господин мой Карл, - серьезно ответил Март. - По вашему слову, ведь и вы не случайно первый визит в Сдоме нанесли дядюшке моему, Михаиле?
- Судьба, - сказал на это Карл. - Меня вела Судьба.
- Сила ее велика, - согласился Март. - Пути неисповедимы, но и вы ведь из тех, кто рискует повелевать Хозяйкой.
- Знаете или догадались? - спросил Карл.
- Вычислил, - ответил Март. - Гадать, как вы, должно быть, знаете, мы не любим, а знание берем где можно, и бережем так долго, как получится. Вычислил.
- Это был случай, - грустно усмехнулся Карл и вдруг осекся, споткнувшись о «понимающий» взгляд аптекаря.
«А случай, кто он?» - спросил он себя.
Когда-то в Сдоме, на погруженной во мрак улице, он вспомнил слова Людвига Монца о случайности как приемной дочери порядка, но почему-то не вспомнил старую убрскую мудрость…
- Случай - взгляд Судьбы. Вы это имели в виду, мастер Март?
- Да, так, - кивнул Март.
- Значит, и вы не чужды убрской мудрости? - спросил Карл, ожидая, что на это скажет Строитель.
- Не чужды, - кивнул Март. - Но только это не их мудрость, господин мой Карл. Просто убру живут так долго и помнят так много… А истину эту знали еще в те времена, когда большинства нынешних народов не было и в помине. Разве что убру да нойоны должны помнить те времена, да и то, полагаю, многое позабыли в пути.
- А вы?
- А мы ничего не забываем, господин мой Карл. Ничего, никогда.
- Вообще-то надо бы нам серьезно поговорить, мастер Март, - сказал, не скрывая сожаления, Карл. - Но сегодня это никак не возможно. Может быть, завтра? Однако один вопрос я задать вам должен.
- Нет, господин мой Карл, - покачал головой аптекарь, - вы вправе рассердиться на меня и даже убить, но я не смогу ответить на этот вопрос.
- Вы знаете, какой вопрос я хотел задать? - поднял бровь Карл.
- Да, - коротко ответил Март. - Вы хотели спросить, кто вы.
- Любопытно, - признал Карл. - Стало быть, вы знаете?
- Дядюшка Медведь думал, что вы знаете, - сказал вместо ответа Март. - Я тоже сначала так думал. Но потом понял, что это не так. Впрочем, это ничего не меняет. Знаете вы или нет - и я и дядюшка остаемся вашими слугами. И я готов сделать для вас, господин мой Карл, все, что пожелаете. Все, что в моих силах, я имею в виду. Но на этот именно вопрос я, к сожалению, ответить не могу.
- Почему? - спросил Карл, чувствуя, как саднит пересохшее горло.
- Потому что нельзя, - объяснил Март.

7

Через полчаса, отягощенные двумя объемистыми, окованными сталью сундучками, какие - из-за их размеров и простой стальной оковки - и шкатулками назвать язык не повернется, они с Мартом спустились вниз и, испросив на то позволения, снова вступили в красочный женский рай. Видя, что женщины заинтригованы, Карл, не без умысла и удовольствия продолжая испытывать их терпение, нарочито медленно прошел в центр зала, к столу, на котором были разложены отрезы цветного шелка, и водрузил на него сначала свой, а затем и второй, принятый из рук молчаливого аптекаря сундучок.
- Благодарю вас, мастер Март, - поклонился Карл и, поднимая голову, перехватил ироничный взгляд герцога Корсаги.
- Я подумал… - сказал он, принимая иронию Людо как дружеское рукопожатие, - я подумал, что ваши наряды не будут совершенными без тех красок, какие способна подарить им одна природа.
С этими словами Карл достал из кармана два бронзовых ключа и один за другим отпер сложные, венедской работы замки. Теперь оставалось лишь откинуть тяжелые крышки, и любопытствующим взорам подошедших к нему женщин предстало сказочное зрелище вспыхнувших, как только пламя свечей осветило их, и победно засиявших всеми цветами радуги самоцветов и драгоценных камней. Еще тогда, когда Карл рассматривал принесенные во дворец ткани, ему подумалось, что без этих камней наряды дам будут недостаточно хороши. Речь не шла о драгоценностях, которые они на себя наденут. Насколько он знал, и Виктория и Анна ушли из Сдома не с пустыми руками, о Деборе же он мог позаботиться и сам. Однако он полагал, что всем троим не помешают самоцветы, янтарь и жемчуг, которые должны были украсить платья и, соответственно, компенсировать вынужденную простоту их нарядов. А Карл хотел, чтобы его женщины выглядели безупречно.
«Мои женщины? - не без удивления повторил он про себя. - Мои женщины, мои люди… Не слишком ли часто я стал произносить слово «мой»?»
Но дело было сделано. Узы возникли, и разорвать их было бы низостью, недостойной настоящего мужчины.
- Мои, - повторил Карл, но уже с другой интонацией, как бы пробуя слово на вкус. - Мои.

Глава третья
НАПАДЕНИЕ

1

Карл вернулся к Деборе, когда нарождающаяся луна прошла уже половину Вдовьей тропы. Тихо скрипнула открывающаяся дверь - единственный звук, который мог потревожить ее сон. В покоях было почти темно. Три зажженные свечи, находившиеся в разных концах довольно обширного помещения, не рассеивали мрак ночи, едва разбавленный светом юного месяца, проникавшим в спальню через открытые окна. Впрочем, Карлу этого было вполне достаточно, и открытые глаза Деборы он увидел еще с порога.
- Прости, - сказал он, сбрасывая на ходу камзол прямо на ковер.
- Прощаю. - Ее голос был задумчив, но, как она ни старалась, скрыть от Карла свое раздражение ей не удалось. - Возможно, - добавила она, когда он был уже в изножии кровати. - Но, если ты сейчас же не обнимешь меня, я выпущу адата.
- Не спешите, сударыня! - рассмеялся Карл, буквально вылетая из штанов. - С адатом мне не справиться!
- А со мной?
- С тобой, милая… - он отбросил шелковое одеяло, которым она была укрыта, - с тобой…
А с собой? Но это была уже последняя мысль, на которую он был теперь способен.

2

- Герцог очень интересный человек. - Дебора села в постели и смотрела теперь на лежавшего на спине Карла.
- Хорошо, что ты это заметила, - улыбнулся он, не зная, впрочем, видит ли она его так же хорошо, как он ее.
- Тем не менее… - Этот оборот Карлу понравился, он говорил о многом. - Тем не менее, мне кажется, он может быть искренним другом.
- Он и врагом может быть искренним, - объяснил Карл. - Людо вообще исключительно искренний человек.
- Но тебе он друг.
- И тебе.
- И мне. А почему «Людо»?
- Так его звали на чужбине. - Карл непроизвольно опустил взгляд с губ Деборы на ее грудь.
- Ты можешь смотреть куда угодно, - спокойно сказала Дебора, - но со мной надо иногда и говорить.
Она была непоследовательна, разумеется, но Карл не стал спорить.
- Не волнуйся, женщина, - улыбнулся он, отмечая между тем, что видит она в темноте не хуже его. Во всяком случае, не намного хуже. - Созерцание твоих прелестей дарит мне чистую радость постижения красоты, но сейчас я с тобой только разговариваю. Так вот, герцог Александр служил в армии императора Яра. Тогда его звали Людо Табачник, потому что он не хотел раскрывать своего происхождения. Не знаю, поняла ты это или еще нет, но Корсага и Кьярго - родственные семьи. Нынешний цезарь - племянник герцога Александра, а жена цезаря - дочь Людо.
- И завтра ты идешь на прием к цезарю.
- Нет, - покачал головой Карл. - Сегодня вечером цезарь дает нам с Людо личную аудиенцию, а на прием к принцепсу мы пойдем вместе. Завтра.
- О чем попросил тебя герцог Корсага? - В полумраке спальни глаза Деборы казались темными, но Карл знал: они серые.
- Ты хочешь знать, зачем мы приехали во Флору? - спросил он.
- Да. Мне повернуться спиной?
- Зачем?
- Мне показалось, что ты слишком увлекся…
- А мне казалось, что у тебя было время узнать меня достаточно хорошо, чтобы не задавать таких вопросов.
- Тогда я задам другой вопрос. - Сейчас она уже не улыбалась. Она была серьезна. - Откуда взялся твой герб?
- Я его нарисовал сам.
- Я должна была догадаться. - Дебора убрала упавшие на лицо волосы, отчего плавно качнулись ее тяжелые груди. - В этом волке есть что-то от тебя самого, и прекрати, пожалуйста, так на меня смотреть. Я ничего не имела в виду. Я просто убрала волосы.
- Ты просто убрала волосы, - согласился Карл. - Да, мне говорили, что в нем есть что-то от меня, но я не оборотень, Дебора, если ты это имела в виду.
- А?.. - Она не закончила вопрос, она его даже не успела сформулировать, но Карл ее понял.
- Не знаю, были ли в твоем роду оборотни, но Карла оборотнем не была тоже. Впрочем, и ты ведь не оборотень.
- Я что-то гораздо более страшное.
- Не говори глупостей! - возразил Карл. - Ты что-то самое прекрасное из того, что я видел в жизни.
- А теперь глупость сказал ты. - Как ни странно, она улыбнулась. - Стефания была красавицей, и ты ее любил.
- Ты права. - Карл сел и посмотрел ей прямо в глаза. - Я должен был закончить эту фразу по-другому. Кроме Стефании. Ты не лучше ее, но и не хуже. В моих глазах вы равно красивы, а в моем сердце - равно любимы. Но Стефания умерла тридцать лет назад, и теперь ты единственная.
- Я понимаю, - кивнула Дебора. - Но мы отвлеклись. Так для чего же позвал тебя герцог Корсага?
- Война, - просто ответил Карл. - Опять война.
- С кем? - удивилась Дебора.
Вполне оправданное удивление, если подумать, согласился Карл. Но, с другой стороны, когда люди не воевали?
- С империей нойонов.
- С империей нойонов? - Естественно, это его заявление не могло не удивить ее еще больше. - При чем здесь нойоны? Они сами по себе, а мы…
- …сами по себе, - закончил за нее Карл. - Да, так было, Дебора, но, к сожалению, так больше не будет. Абсолютное большинство жителей ойкумены, и мы с ними до сегодняшнего дня, считали и продолжают считать, что наши пути никогда не сойдутся. У нойонов нет флота, а Срединный хребет непреодолим для любой сколько-нибудь значительной армии.
- Они построили флот? - недоверчиво спросила Дебора.
- Нет, пока не построили, - объяснил Карл. - Хотя, видят боги, я не понимаю, откуда взялась уверенность, что этого не произойдет никогда. Нойоны древний народ, и если до сих пор они не слишком интересовались Великим океаном, то это не значит, что так будет всегда. Однако дело в том, что флот им теперь и не нужен. Три года назад произошло сильное землетрясение, и в Седых горах открылся проход. Ты представляешь себе, где это?
- Да, - кивнула Дебора. - Я знакома с картой ойкумены. Но, Карл, ты говоришь, что это случилось три года назад…
- Ты права, - усмехнулся Карл. - Три года большой срок, но… Видишь ли, нойоны тоже не были готовы к такому повороту Судьбы. Они же не могли знать об этом заранее. Сначала они, вероятно, ничего и не знали, а потом… У них, судя по всему, очень большая империя, Дебора, и новости, а тем более армии, перемещаются по ней не спеша. К тому же их Север - это пустынная земля, а значит, для прохождения армии сначала следует подготовить базы. В общем, они вряд ли придут еще в этом году, но на следующий год наверняка.
- Но какое отношение это имеет к тебе?
- Людо убежден, что если нойонов можно остановить, то сделать это могу один я.
- Это правда?
- Не знаю, - честно ответил Карл и потянулся за кувшином с вином, стоявшим на столике рядом с кроватью. - Вам налить, ваша светлость?
- Давай пить прямо из кувшина, - предложила Дебора.
- Давай. - Он протянул ей кувшин, и она приняла его двумя руками.
- Я сейчас все-таки повернусь спиной, - сказала она, поднося кувшин к губам.
- Не надо, - улыбнулся он.
- Людвиг Вольх не проиграл ни одного сражения, - сказала она голосом, в котором зазвучала вдруг сталь, и спрятала лицо в кувшине.
- Да, - согласился Карл, с обычным спокойствием принимая удар Деборы. - Твой брат - серьезный военачальник, но до сих пор он воевал, имея абсолютное численное превосходство над противниками и лучшую, по сравнению с ними, армию. В свое время маршал Гавриель тоже не проиграл ни одной битвы, но почти в половине из них его армия была меньше вражеской.
- Гавриель мертв, - мягко возразила Дебора и передала кувшин Карлу. - А ты… ты тоже не проиграл ни одного сражения?
- Нет, - покачал головой Карл. - Несколько я проиграл.
Он не стал уточнять, что случилось это в молодости, хотя что есть молодость, когда ты живешь столько?!

Предыдущая страница 27 Следующая страница


Карл Ругер. Боец 28

- Несколько я проиграл, - сказал он. - Но Людо полагает, что лучше меня теперь никого нет.
- Что думает Людо, я уже поняла, а что думаешь ты?
- Я думаю, что он прав.
Карл охотно на этом бы и остановился, но, по-видимому, это было бы несправедливо по отношению к Деборе. Он обязан был объяснить ей все.
- Людо и сам хороший полководец, - сказал он. - И он тридцать лет строил Флору и создавал ее армию.
- Зачем? - удивленно подняла бровь Дебора. - Ведь тогда он не мог еще знать о нойонах.
- Ну зачем государству армия? - усмехнулся Карл.
- Я знаю, зачем государству армия, но ты сказал об этом не так.
- Верно, - улыбнулся Карл. - Людо вернул Флору к ее естественным границам…
- Чтобы перейти их и идти дальше, - поняла Дебора.
- Да, - согласился Карл. - Людо решил построить собственную империю. Почему бы и нет? Ведь герцог застал конец империи Яра. Я думаю, увиденное ему понравилось, и в этом нет ничего удивительного. Это ведь и в самом деле был золотой век.
- Значит, герцог Корсага создал армию, которая достойна его планов, и воевать, судя по тому, что ты рассказал, он умеет тоже. И все-таки он пригласил тебя.
- Да, - кивнул Карл. - Он пригласил меня. Истинный флорианец, гордый, надменный, блистательный вельможа, тонкий политик, отменный солдат… Я мог бы сослаться на сантименты старой дружбы, а Людо действительно верный друг, преданный и бескорыстный, хотя в это трудно поверить, зная историю его жизни. Однако дело в том, что нойоны ему не по зубам, и он это знает. Он ведь еще и страшно умный, Дебора, наш друг Людо Табачник.
- Мы сделали круг, Карл, - заметила Дебора, забирая у него кувшин, из которого он так ни глотка и не отпил. - И вернулись к тому, с чего начали. Почему ты?
- Вероятно, потому что я художник.
Дебора посмотрела на него со странным выражением, но промолчала, видимо, обдумывая слова Карла. Потом сделала длинный глоток, по-простонародному обтерла губы тыльной стороной ладони и, наконец, призналась в том, что ничего не поняла.
- Не вижу связи, - с сожалением в голосе сказала она и протянула ему кувшин. - Выпей, Карл, и объясни своей глупой женщине, что ты имеешь в виду.
Карл усмехнулся - ему понравилось, как Дебора вела теперь разговор, - и, взяв кувшин, сделал несколько больших глотков. Вино было крепким и терпким, но мысли Карла были далеко. Он думал о том, что только что сказал Деборе и о чем его спросила она.
- В давние времена…
Уже начав говорить, Карл понял, что времена, о которых он теперь рассказывает Деборе, не такие уж давние, во всяком случае для него, и задумчиво покачал головой, потому что все в мире относительно, как сказал современник человека, имя которого Карл собирался произнести в следующее мгновение.
- В давние времена, - грустно усмехнувшись, сказал Карл, - один неудавшийся живописец, Альдо Годих из Подо, основал в Руане Академию рисунка. И знаешь, вот ведь как бывает, он был никудышным художником, но на поверку оказался замечательным учителем, и еще, как оказалось, он умел чудесно писать об искусстве. И вот однажды у маэстро Годиха зашел с кем-то спор о том, что можно и следует называть искусством рисунка. Альдо полагал, что рисунком является практически все, что способен делать человек. Мысль не бесспорная. Впрочем, вполне возможно, он имел в виду лишь живопись, архитектуру и прочие пластические искусства. Ему возражали, что понятие рисунка накладывает строгие ограничения на использование данного термина в столь расширительном значении. «Оставьте значения слов филологам и думайте головой!» - ответил Годих своим оппонентам. Не помню, чем там у них закончился спор, но, по мне, так Годих был прав, и даже более, чем думал он сам. Война, Дебора, это тоже искусство рисования.
- А любовь, Карл? - тихо спросила Дебора. - Любовь тоже рисунок?
- Да, - в тон ей ответил Карл. - Пером души, кровью сердца, на нежном шелке Судьбы…
Бросок Деборы был внезапен и стремителен, как атакующее движение ее адата, но, хотя Карл и успевал перехватить Дебору в прыжке, делать этого он не стал, открыв себя удару ее тела, позволив свалить себя на спину и впустив в себя со следующим вдохом жаркий выдох влюбленной женщины.

3

Какая длинная ночь. Положим, не самая длинная в его жизни, не самая насыщенная событиями, но полная, наполненная множеством мыслей и чувств, несовместимых, однако совместившихся и уместившихся в краткие несколько часов «без солнца». Какая странная ночь. Быть может, потому, что ей предшествовал странный день, или потому, что, казалось, вся его жизнь, все те бесчисленные дороги, по которым он до сих пор шел, все сошлось в одной точке, в этой тихой и теплой флорианской ночи? Чудесная ночь. Ночь любви. Счастливая ночь. Но тогда почему так тревожно на сердце?
Карл не спал. А Дебора? Спала она или нет? Сейчас Карл этого не знал, но он не удивился, когда услышал ее голос, и вопросу, который она задала, не удивился тоже. Такая ночь. Чему же здесь удивляться?
- Кто ты, Карл?
Уместный вопрос, но не однозначный. Хотела ли Дебора спросить Карла о его прошлом? Что ж, она, как никто другой, имела теперь право на такой вопрос. Вероятно, уже настало время для того, чтобы рассказать ей, кто он, о тех дорогах, по которым он прошел, что оставил за своими плечами в невозвратном прошлом. И Карл решил, что обязательно ей об этом расскажет. Сегодня или завтра, но разговор этот состоится, и она, единственный после Стефании человек, услышит историю его жизни так, как знает ее он один, как помнит ее теперь. Однако сейчас Дебора спросила его не только об этом. Об этом тоже, но и о другом. И Карл понял ее второй вопрос правильно, тем более что он совпал - и, по-видимому, неслучайно - с тем, что вырастало и нарастало в нем самом, что незримо присутствовало во всех его делах и заботах, встречах и разговорах все последнее время и в день минувший, как и в предшествующие ему дни. Не этот ли вопрос прочел Карл в сумрачном взгляде своей дочери? Не об этом ли не спросил и не спросит его Людо Табачник? Не на этот ли именно вопрос отказался ответить Строитель Март?
- Кто ты, Карл? - спросила Дебора.
- Не знаю, - помолчав, ответил он. - Но знаешь, что интересно? - Карл говорил с ней, как с собой. С собой он, собственно, теперь и говорил, потому что чем дальше, тем больше Дебора становилась зеркалом, в которое смотрелась его душа. - До Семи Островов, до того, как я встретил тебя, я об этом и не задумывался никогда. Кто я? Должен ли вообще человек задаваться такими вопросами? Разве наше существование само по себе не есть простой и однозначный ответ на любой подобного рода вопрос? Я жил, Дебора, я дышал…
Ощущение было такое, как если бы он шел через топь, нащупывая ногой прочный грунт, и вдруг вышел на тропу.
- Я шел по дорогам… - сказал Карл, погружаясь в бесконечность ее глаз. - Я воевал и писал картины, я делал тысячу разных дел и думал о множестве разных вещей. Однажды я даже написал книгу, облекая в слова свои мысли и видения. Единственная вещь, о которой я не думал, это я сам. Теперь мне кажется, что до Семи Островов, до того, как я вошел в город, на эти мысли был наложен запрет. Кто его наложил? Не знаю. Возможно, никто. Возможно, что мне просто не приходило в голову внимательно посмотреть в зеркало или у меня просто не было такого зеркала?
Он замолчал. Молчала и Дебора. Молчание плыло сквозь предрассветный мрак, как туман над водой, как запах цветов, как тихий шелест травы. Оно не тяготило, являясь естественным продолжением их разговора, отражением состояния их душ.
- Что изменилось, Карл? - тихо спросила Дебора.
- Возможно, все. - Сказав это, Карл понял, что прав. Похоже, он действительно нашел тропу через топь. - У меня появилось зеркало, в которое я наконец могу посмотреться.
- Ты имеешь в виду меня. - Дебора не спрашивала, она его поняла.
- Вероятно, - серьезно кивнул Карл. - А то, что произошло в Сдоме… Я думаю, то, что там произошло, это начало какой-то новой дороги, по которой мне еще не приходилось идти. Понимаешь? У меня было много дорог, и, когда я пришел в Семь Островов, я думал, что Сдом - это лишь остановка в пути, и ведь узел, который там завязался, и на самом деле сплелся из нитей, протянувшихся из прошлого. Все так, но верно и то, что я тебе сказал. В Сдоме началась новая дорога. И дело здесь не в броске Костей Судьбы, хотя и в нем тоже, но бросок Костей - это тоже только часть рисунка. Вот только, что именно будет на нем изображено, - сказал он с улыбкой, обращенной к Деборе, - мне пока неизвестно.
Он повернулся к Деборе и обнял ее. Не было страсти, и сумасшедшее желание не сжигало сердце. Были нежность и ощущение близости на грани возможного, когда следующий шаг - слияние, то, что в Гароссе называли «оро» - единение, растворение себя в любимом. Без остатка. До конца.

4

Его разбудил звон стали. Ночь была тиха, и никто еще не скрестил мечи в жестоком поединке. Мирный покой теплой флорианской ночи не был нарушен, но, бесшумно взлетая с кровати, Карл знал, что вскоре прольется кровь. Просто во сне его душа ушла на несколько шагов вперед, туда, где смерть уже навестила спящий отель ди Руже. Не одеваясь, Карл схватил свой меч - или это сам меч прыгнул в его протянутую руку? - и развернулся к окну. А по другую сторону постели обнаженная Дебора приняла убрскую боевую стойку лицом к двери. В левой руке она обратным хватом держала подаренный ей когда-то Карлом широкий кинжал, а правая со сжатыми в щепоть пальцами поднялась над головой, напоминая своей белизной насторожившегося лебедя. Движение глаз Карла было мгновенным - увидеть Дебору и снова взглянуть в темный пустой сад, - но краткий миг, который потребовался зрачкам, чтобы проделать этот путь, позволил ему не только удостовериться в том, что Дебора отреагировала на его толчок и проснулась, но и увидеть метнувшуюся к нему из предрассветной мглы тень.
Вздрогнул и «запел» в его руке Убивец, скачком отступила мгла, отброшенная прочь боевым трансом, и Карл, не мешкая, нанес удар в атакующее его прямо сквозь оконный проем стремительное нечто. Еще не успев разобрать, кто же этой ночью пришел за его жизнью, Карл ощутил, как входит меч в упругую плоть врага, и бросил свое тело в сторону. Его правая рука проделала полукруг, сопровождая пронзенного Убивцем то ли человека, то ли упыря, влетевшего по инерции в спальню, и меч освободился, а левая рука подхватила с падающего прикроватного столика Синистру и метнула его в сторону двери.
Карл метил нападавшему в грудь, но человек, обрушивший дверь их спальни, был настоящим гигантом. Раздался высокий протяжный звук, на который резкой мгновенной болью отозвались плотно сжатые зубы Карла, Синистра ярко вспыхнул, как будто объятый фиолетовым пламенем молнии, и, пробив толстую сталь кольчуги, по рукоять вошел в живот неведомого врага. Гигант заревел, как какой-нибудь сказочный тролль - на каменного тролля он, впрочем, и походил, - но не остановился, и Карл прыгнул ему навстречу. Перелетев по высокой дуге через агонизирующее создание, раскинувшее по полу сломанные черные крылья, он подоспел как раз вовремя, чтобы парировать Убивцем удар тяжелого меча, падающего прямо на Дебору, а та, скользнув под замершим на мгновение мечом «тролля», вонзила свой кинжал в его солнечное сплетение. Их страшный противник хрюкнул, неловко отшатнулся, сотрясая цветные плитки пола тяжестью своего шага, и стал оседать на подкосившихся ногах, выпустив из ослабевшей руки тяжелый черный меч. Но Карл не стал дожидаться, пока тот упадет сам - за их с Деборой спинами ощущалось не сулящее ничего хорошего движение, - он схватил Синистру за рукоять и одновременно нанес противнику могучий удар ногой, опрокидывая его на спину и освобождая дорогу.
- За мной! - крикнул Карл, перепрыгивая через поверженного врага.
- Кинжал! - догнал его в полете крик Деборы.
- Оставь!
Он выскочил в коридор, уклонился от выпада еще одного крылатого воина и сам нанес удар, отбивая вражеский меч в сторону и открывая путь Деборе, которая уже во второй раз вынуждена была бросать свое тело под скрестившиеся клинки. Дебора пролетела к противоположной стене, за спину диковинного воина, одетого в черную кожу и украшенного вздымающимися из-за плеч мощными крыльями сизо-стального цвета. Карл ударил кинжалом в открывшуюся грудь человека-птицы, но у того оказалась отменная реакция: рука с длинными сильными пальцами метнулась навстречу Синистре, и Карл почувствовал на запястье железную хватку чужой руки. Секунду или две они молча боролись, стоя на одном месте с переплетенными напряженными руками и широко расставленными ногами.
Судя по всему, бой шел уже по всему дворцу. Звенела сталь, раздавались нечленораздельные выкрики, зычным голосом, доносившимся откуда-то снизу, скликал своих людей Марк, трещала ломаемая мебель, что-то рушилось с грохотом, а что-то разбивалось вдребезги, и методично ударяли где-то в северном крыле разряды молний. Кто-то - и Карл догадывался, кто бы это мог быть, - разил ночных убийц рукотворным огнем. Но думать обо всем этом он сейчас не мог. Карл боролся с неведомым врагом, отнимая у безжалостного времени немногие мгновения, которых должно было хватить Деборе, чтобы выйти из схватки.
Меч бледного, с нездоровой кожей, голубоглазого мужчины пытался отжать Убивца вниз и в сторону, а левая рука - сдержать медленно приближающееся к его груди жало Синистры. А справа от лестницы то ли бежал, то ли летел еще один крылатый монстр, но Дебора взлетела вдоль стены в высоком грациозном прыжке и, вырвав из креплений вуг с укороченным древком, в падении нанесла удар его «клювом» в плечо крылатого. Хватка на запястье Карла ослабла, и Синистра снова отведал вражьей крови. Отбросив мертвеца в сторону, Карл развернулся к разбитым дверям в свою спальню как раз вовремя, чтобы скрестить меч с еще одним крылатым созданием, за спиной которого маячил второй человек-птица. Карл надеялся, что Дебора наконец выпустит адата, но услышал, как широкий клинок ее вуга зазвенел, принимая на себя удар вражеского меча, и понял, что женщина не выпустит своего зверя без крайней необходимости, а судить, где находится этот край, будет она сама, исходя из одной ей ведомых принципов. Омен!
Карл отбил меч противника, сместился ближе к нему, принял возвращающийся меч на эфес Синистры и вонзил острие Убивца в широкую мускулистую грудь крылатого человека. То, что это не оборотни, он уже понял, но гадать, кто они такие и откуда взялись, было еще не время, так же как и думать над тем, кто послал их за его жизнью и почему. Он втолкнул убитого им врага в покои, обрушив под ноги второго человека-птицы, и, бросив короткий взгляд через левое плечо - Дебора вполне справлялась со своим противником, - ворвался в залитую кровью спальню. Обладатель аспидно-черных крыльев оскалил мелкие острые зубы и отступил к кровати. Карл шагнул следом, но сразиться им не удалось. За спиной громыхнул сухой гром, и через мгновение над правым плечом Карла пронесся брошенный Деборой вуг. Конечно, вуг - оружие не метательное, но, брошенный с короткой дистанции сверху вниз, в прыжке, он ударил крылатую бестию своим недоразвитым копьем прямо в лицо, и все кончилось.
Карл оглянулся, увидел Дебору и дымящиеся сапоги ее противника и догадался, что произошло за его спиной. Дебора улыбнулась ему - ее глаза сияли - и отвернулась, посмотрев куда-то в глубину коридора. Карл услышал быстрые шаги двух пар босых женских ног и, присоединившись к Деборе, не удивился при виде спешащих к ним Виктории и Анны. Обе колдуньи, как, впрочем, и Карл с Деборой, были в чем мать родила, но дама Садовница сжимала в руке окровавленный меч, а вот Анна, судя по всему, разила своих врагов молниями, и это гораздо серьезнее любого созданного людьми оружия. Во всяком случае, бывший противник Деборы выглядел так, как будто обгорел в печи для обжига кирпичей. И пахнул он соответственно.
- Спасибо, сударыни, - поклонился им Карл. - Ваша помощь пришла вовремя. Спасибо, любимая, - улыбнулся он Деборе. - Ты была великолепна.
Судя по звукам, которые ловило его ухо, бой во дворце утихал.

5

- Ты чем-то встревожен, - сказала Дебора, выходя из гардеробной. Она не только оделась - естественно, без помощи горничных, которые если и были живы, то все еще прятались по темным углам, - но успела даже расчесать свои великолепные волосы.
- Что не так? - В ее глазах жила тревога, но тревожилась она не о себе, а о нем.
«А что теперь «так»? - усмехнулся он мысленно, заметив, что серебряный плетеный ремешок, которым Дебора опоясала свои крутые бедра, провисает под тяжестью двух кинжалов. - И уж во всяком случае, я должен быть последним, о ком ты, милая, должна волноваться».
- Я был непозволительно медлителен, сударыня, - признался Карл. - Я едва успевал за событиями. Это неправильно. Это ненормально.
- Медлителен? - Кажется, она его не поняла. - Мне показалось, что ты все время оказывался на шаг впереди событий.
- Тебе это только показалось, Дебора, - усмехнулся он. - По-видимому, я еще не полностью восстановил свои силы. Сдом выпил из меня слишком много крови.
- Если учесть, что тебе выпало в Семи Островах, - рассудительно возразила Дебора, - странно, что ты вообще способен стоять на ногах.
Она неожиданно улыбнулась, и Карлу показалось, что в спальне стало светлее. Улыбка Деборы заставляла светиться воздух, во всяком случае в его глазах.
- А ты ведь почти не спал этой ночью.
- Прошлой тоже, - вернул ей улыбку Карл. - Но я об этом не жалею, - поспешил добавить он. - Пошли посмотрим, что смогут нам рассказать трупы наших врагов.

6

Тела нападавших были вынесены в маленький дворик, образованный павильоном зимнего сада и боковой стеной конюшен, и лежали теперь на каменных плитах в свете набиравшего силу утра. Их было восемнадцать - шестнадцать «птиц» и двое великанов, у которых при ближайшем рассмотрении обнаружились на головах наросты, странным образом напоминающие недоразвившиеся рога. Лица у этих двоих были грубые, землистого цвета, но, несомненно, человеческие. Так что от нормальных людей их отличали только нечеловеческие размеры да живучесть. Как оказалось, в горячке боя Карл не вполне правильно оценил как первое, так и второе. По-видимому, только Убивец мог выдержать, не сломавшись, удар огромного меча, какими были вооружены эти гиганты, и только не вполне человеческая сила Карла и Деборы, находившихся на пике боевого транса, могла позволить им с такой легкостью вогнать в плотную, как дерево или камень, плоть этих монстров острую сталь.
Второго «тролля» убить оказалось гораздо труднее. Август, Март и двое солдат дрались с ним почти все время боя - с первых секунд и до конца, - и только подоспевшие гвардейцы герцога Корсаги, временно носившие цвета графа Ругера, решили исход поединка. Да и то монстр убил двоих и ранил троих, одним из которых оказался Август, не последний из бойцов, которых знавал в жизни Карл.
Что же касается крылатых созданий, то все они были по внешнему облику вполне людьми, если не считать, конечно, их огромных крыльев, которым могли бы позавидовать даже кондоры и горные орлы, да еще, может быть, пальцев рук, заканчивавшихся длинными и прочными когтями. Назвать эти узкие и острые, как бритва, клинки ногтями не поворачивался язык, а раны они оставляли страшные, тем более что на каждой руке таких клинков было пять.
Когда Карл и Дебора спустились во двор, вдоль выложенных в линейку тел уже прогуливались в сопровождении лейтенанта Марка Валерия и Людо, примчавшиеся во дворец ни свет ни заря. Март, Фальх и волшебницы тоже были здесь. Мужчины неторопливо покуривали свои трубки, стоя около огромных ступней одного из «троллей», и вполголоса обменивались впечатлениями. Виктория и Анна в наброшенных на плечи плащах - у Карла создалось впечатление, что одеться дамы не успели или сочли это необязательным, - молча ходили вдоль мертвых тел, то и дело останавливаясь у того или другого, чтобы что-нибудь рассмотреть специально. Что их интересовало, понять было сложно. Они то склонялись над обезображенной волшебным огнем рукой одного убийцы, то рассматривали лицо другого.
Герцог Корсага, казалось, был больше заинтересован именно их поведением, чем самими странными созданиями, которых колдуньи изучали. Во всяком случае, остановившись поодаль и покуривая, как и другие мужчины, трубку, он явно следил за женщинами, а не рассматривал трупы.
А вот Валерия вела себя вполне ожидаемо. Ее мертвые тела интересовали чрезвычайно, и она этого не скрывала. Когда Карл и Дебора подошли ближе, она мельком оглянулась на Карла, рассеянно кивнула в ответ на его приветствие и сразу же вернулась к прерванному занятию. Еще раз прошлась вдоль лежащих на граните трупов, никак не реагируя на их жуткий вид и запах, потом неожиданно остановилась, присела рядом с одним из тел и заглянула в мертвые глаза человека-птицы. Несколько секунд Валерия не двигалась, потом тронула своими тонкими, изящными пальцами - она была без перчаток - перья на сломанном черном крыле и встала.
- Не знаю, что это такое, - сказала она, поворачиваясь к Карлу. - Но это не оборотни.
«Не оборотни, - согласился с ней Карл. - Но кто?»
- Да, это не оборотни, - подтвердил, подходя к ним, Марк. Он выглядел усталым и расстроенным и, казалось, заглядывал в глаза Карла в поисках ответа на какой-то мучивший его вопрос.
- Не оборотни, - сказал Карл вслух. - Но кто?
- Шейпс, - ответил ему Март и посмотрел на Ивана Фальха, как бы ища у него поддержки.
- Не знаю, - с выражением сожаления на лице покачал головой старый книжник. - Возможно. Мне приходилось читать про извращенных, но самому видеть, как вы понимаете, не довелось.
- Извращенные? - удивленно переспросила дама Анна. - Кто такие извращенные?
- «Шейпс» на старом языке Высокой Земли значит «извращенные», - не очень ясно объяснил Фальх.
«Извращенные, - уже ничему не удивляясь, подумал Карл. - Великие боги! Мы что, и в самом деле вступили в Последние Времена?»
- Я полагал, что это сказка, - сказал он вслух.
- Нет, - возразил Март. - Вы уж простите меня, мой лорд, но это все что угодно, только не сказка. Правда, чтобы сотворить такое с человеком, нужен особый Дар. Убру называли такой Дар - «шагор», что значит «темный, черный», «муграль» - «испорченный», «сеножи» - «нечеловеческий». Правда и то, что, как говорят, последняя община ярхов, людей луны, была уничтожена еще семьсот лет назад. Но кто знает наверняка? Я нет, господин мой Карл.
- Они поклонялись луне? - спросил Карл, который эту страшную сказку слышал много лет назад в пересказе простого пастуха. - Где жила последняя община?
- Да, - ответил за Марта старик Фальх. - Они поклоняются луне, вернее Лунной Деве, но не в том смысле, как это делают на побережье. Она для них, видите ли, живое существо, наделенное, однако, божественной силой и властью, их царица и госпожа, но не дух, не идеальное существо, как наши боги, а женщина из плоти и крови. А жили они именно в Высокой Земле, но когда-то их общины имелись и в Загорье и на побережье.
- А вы Виктория? - спросил Карл, поворачиваясь к колдунье. - Вам что-нибудь известно?
- Две вещи, - холодно ответила дама Виктория, подходя ближе. - Первое: все эти существа когда-то были обычными людьми.
Она помолчала, вероятно, предлагая слушателям обдумать ее слова, и продолжила тем же ровным бесстрастным голосом:
- Они люди, но на них воздействовали магией. Но это не оборотная магия, Карл. Это что-то другое, чего я не знаю. И второе: секта людей луны существовала еще шестьдесят лет назад. Они жили в лесах к западу от Орша. Правда, те ли это, о ком мы говорим, или нет, я не знаю тоже.
Виктория говорила спокойно, спокойным, даже безмятежным выглядело и ее лицо, но глаза были неспокойны. В ее огромных карих глазах плескались тоска и желание поделиться тем, что ее тревожит, с кем-то еще, возможно, что и с Карлом, но было очевидно, что ничего больше она сейчас не скажет.
Марк и Виктория, запомнил Карл. И что же такого приготовили мне эти двое?
- Ну что ж, - сказал он вслух, - таких врагов у меня еще не было. Теперь есть, и, значит, нам следует как можно быстрее понять, откуда они взялись и почему.
«Эф Горец?» - спросил он себя, но сразу же почувствовал, что сенешаль князя Семиона для такого дела мелковат. Зато Даниил Филолог и Клавдия вполне могли оказаться связаны с ярхами, что, впрочем, еще ни о чем не говорило. Могли по своим личным качествам - но имели ли такую возможность? В конце концов, Орш, о котором вспомнила Виктория, находится всего в пятистах лигах от Нового Города. По прямой, через горную страну… Но все-таки не так чтобы уж очень далеко. И ведь Высокая Земля тоже там, на Западе, неподалеку от владений Людвига Вольха, а судя по тому, о чем догадывался Карл, брат Деборы был вполне подходящим кандидатом на роль злодея. И повод у него был тоже. Серьезный повод.
- Как вы думаете, банесса, - сказал он вслух, обращаясь к дочери, - как далеко они могли улететь на таких крыльях?
- А как далеко может уйти человек, если будет идти с привалами? - вопросом на вопрос ответила Валерия.
- Я вас понял, Валерия, - кивнул Карл. - Спрошу по-другому. Дневной перелет или, вернее, ночной… Сколько они могли бы пролетать за ночь?
- С грузом, - усмехнулась Валерия. - Они же тащили этих двоих с собой?
- Да, - кивнул Карл. - И оружие, броня, запасы еды…
- Сто-сто двадцать лиг за ночь, с попутным ветром, вероятно, больше.
- А выносливость, - спросил Карл. - Как полагаете, Валерия, они выносливы?
- Несомненно. - Синие глаза смотрели на него серьезно и требовательно. - Вы знаете, кто это?
- Нет, - покачал головой Карл. - К сожалению, не знаю. Потому и спрашиваю, что пытаюсь понять. Они смогли бы совершить перелет, скажем над морем? Длинный перелет, я имею в виду.
- Пожалуй. - Валерия явно не могла сказать точно, хотя было видно, что она очень хотела помочь. - Думаю, двести лиг над морем они бы выдержали.

7

- Интересно. - У герцога Корсаги было задумчивое выражение лица, возможно, даже мечтательное.
- Что именно?
- Видишь ли, Карл, - глаза Людо светились неподдельным восхищением, - я пережил полтора десятка заговоров. Один раз меня даже пытались зарезать, как барана, в сенате, но такого я не припомню. Все-таки ты неординарный человек, Карл.
- Завидуешь?
- Завидую, - согласился Людо. - Ты же знаешь, я вам всегда завидовал, тебе и Гавриелю. Больше никому никогда, но вам всегда.
- Зря, - покачал головой Карл. - Нечему завидовать.
- Есть, Карл.
- Зачем же ты меня пригласил? - поднял бровь Карл.
- Это разные вещи, - усмехнулся Людо. - Я ведь вас обоих еще и боготворил. И я умею разделять зависть и любовь или, наоборот, их сочетать. Может быть, в этом и заключено главное мое достоинство?
- У тебя много достоинств, - возразил Карл. - А главное, ты умный, Людо. Ты из тех, кто умеет разделять зерно и плевелы.
- Ты сказал то же, что и я, только другими словами, - улыбнулся Людо. - Не забудь, сегодня мы ужинаем с цезарем. Ровно в полночь ты должен быть в резиденции Виктора Абака.
- Почему так поздно?
- Потому что это ужин, а обедает цезарь не раньше семи.
- Он что?..
- Нет-нет, Карл, - усмехнулся Табачник. - Он обычный человек, если не считать того, что в его жилах течет голубая кровь.
- У тебя она тоже голубая? - улыбнулся Карл.
- Нет, у меня она красная, а Виктор - сова, он спит днем и бодрствует ночью. Так что в полночь, Карл, в Белом дворце.
- В полночь, - кивнул Карл. - В полночь, - повторил он, глядя, как легко вскакивает в седло герцог, и думая о том, что Людо еще лучше, чем он о нем думал. Гораздо лучше.
- Прощайте, отец. - Валерия была уже в седле.
- До свидания, Валерия, - поклонился дочери Карл. - Надеюсь, мы увидим вас завтра на приеме?
- Мы будем в Священной роще, - без улыбки сказала она в ответ. - Конрад возвращается сегодня ночью.
- Замечательно, - улыбнулся Карл. - Мне не терпится познакомиться с вашим супругом, Валерия.
- Ему тоже, - сумрачно усмехнулась она. - С вами.
Она поворотила уже своего вороного коня, но вдруг натянула вожжи и оборотилась к Карлу:
- Кто убил великанов?
- Одного - Август, это мой лейтенант, и солдаты, - ответил Карл. - А второго мы с леди Деборой.
- Он получил всего два удара. - Синие глаза смотрели, казалось, в самую душу Карла. Вернее, они пытались туда проникнуть.
- Один удар мой, - объяснил Карл, пытаясь понять, что за мысли обуревают его дочь. - А второй, я думаю - смертельный, нанесла леди Дебора.

Предыдущая страница 28 Следующая страница


29 Макс Мах

- В солнечное сплетение?
- Да, в солнечное сплетение.
- У нее не по-женски сильная рука, - с уважением в голосе сказала Валерия. - Но великан умер от первого удара. Ваш кинжал был смазан ядом?
- Нет, Валерия, - покачал головой Карл. - Я никогда не пользуюсь ядом. Но, полагаю, я знаю ответ на ваш вопрос. Мой кинжал несовместим с магией.
- Вот как? - Она секунду молча смотрела на него, как бы обдумывая что-то, что неожиданно возникло в их разговоре и о чем раньше она не думала. - Эй! - крикнула она неожиданно, обращаясь к конюху, стоявшему у открытых ворот конюшни. - Прими!
Она легко соскочила на землю, передала повод подбежавшему груму и пошла навстречу Карлу, который уже двигался к ней.
- Я могу взглянуть на ваш кинжал? - Сейчас в ее высоком голосе чувствовалось беспокойство.
- Естественно. - Карл вынул Синистру из ножен и передал рукоятью вперед девушке, которая на самом деле была тридцатилетней женщиной.
Валерия приняла кинжал и вздрогнула. Краска сошла с ее лица, но рукояти Синистры она не выпустила. Карл смотрел на нее с любопытством и тревогой, он уже догадался, что интерес Валерии не был случайным.
- У него должен быть брат. Или сестра. - Валерия перевела взгляд с Синистры на украшенную алмазами рукоять Убивца. - Это он?
- Да, - кивнул Карл, ожидая продолжения.
- Спасибо. - Она вернула Карлу кинжал и вынула из ножен на поясе свой. - Возьмите!
Карл протянул руку, взял ее тяжелый кинжал, напоминавший скорее короткий меч, и понял, что она имела в виду. Ее кинжал был сродни его мечу и его Левому. Он был той же породы, того же неизвестного Карлу происхождения, и так же, как они, жил своей неживой жизнью.
- Кто носит парный меч? - спросил он, отдавая кинжал Валерии. Ответ он знал, но хотел услышать из ее собственных уст.
- Мой муж, бан Конрад Трир.

8

Чему быть, того не миновать. И этот разговор не мог не состояться. Не этот повод, так другой, не в поводе дело, но то, что оставалось недосказанным, рано или поздно должно было быть сказано. И время пришло.
- Ты в самом деле не знаешь, кто это был? - Глаза Деборы больше не излучали любовь. Из них ушло тепло, и, глядя в них сейчас, Карл смотрел в смертельное марево зимней вьюги.
- Не знаю. - Карл старался говорить спокойно и рассудительно. - Посуди сама. Человек, который послал этих тварей, во-первых, должен быть чрезвычайно могущественным, чтобы получить помощь от людей луны, и, во-вторых, должен ненавидеть меня настолько сильно, чтобы решиться на столь рискованный шаг. Ведь он рискует раскрыть тайну ярхов и навлечь на себя большие неприятности, потому что этот человек, надо полагать, знает, на что я способен.
- А если нет?
Карлу совсем не понравилась усмешка, скривившая прекрасные губы Деборы, ее мягкие губы, ее…
Боги! Он был в бешенстве, но ничего не мог поделать с тем, что с ней сейчас происходило. Случившегося не отменишь. Оно уже случилось, и единственное, что он мог для нее сделать, это дать ей высказаться, позволить выплеснуть свою боль.
И ведь может статься, что она права, признал он.
- А если нет? - усмехнулась Дебора. - Если этот человек не знает, на что ты способен?
- Ты имеешь в виду, что целью нападения была ты?
- Да. - Голос Деборы был холоден, как ветер в горах, но Карл чувствовал присутствие грозного пламени, готового вспыхнуть за стеной льда, которой пыталась окружить свою страдающую душу его женщина. - Если Людвиг узнал, что я все еще жива, то у него есть серьезный повод желать моей смерти, и ведь он знает, на что я способна.
Она замолчала, уйдя в мрачные глубины своего прошлого, где, по ощущению Карла, уже не осталось ни света, ни воздуха, ни простой человеческой радости. Только мрак, холод и ужас.
- Он знает, - прервала молчание Дебора. - Наемного убийцы может оказаться недостаточно. И потом расстояния…
- Вот именно, - кивнул Карл. - Расстояния. Допустим, кто-то, кто понимает, что видят его глаза, увидел в Сдоме твоего адата. Допустим. Однако выявить связь между тобой и адатом и узнать, что ты это ты, не так просто и, в любом случае, требует времени.
Карл говорил спокойно, как бы рассуждая вслух, делясь с Деборой самим ходом своих размышлений. Он не отвергал ее предположения, он его рассматривал, изучал, но так, чтобы в конце концов прийти к отрицанию. Естественно, сам он мог с легкостью опровергнуть практически любой пункт своих доказательств и, более того, мог показать, что и сама логика его рассуждений небезупречна. Однако у него оставалась надежда, что Дебора, тем более в нынешнем своем состоянии, этого не заметит.
- Время и расстояния, - продолжал он задумчиво. - Это ключевые слова, Дебора. Сколько времени требуется, чтобы передать известие из Семи Островов в Новый Город? Месяц, быть может, даже два.
- Ты забыл, что у них есть крылья, - резко возразила Дебора.
- Не забыл, - покачал головой Карл. - Но мне как-то не верится, что ярхи совьют гнездо в городе, где живет столько людей, обладающих Даром.
- А в Илиме?
- Допустим, - согласился Карл. - В глубине страны…
- Для этого есть голуби, - зло усмехнулась Дебора.
- А наш путь? - в свою очередь спросил Карл. - Ты полагаешь, так легко отследить наш маршрут, чтобы атаковать едва ли не на второй день после прибытия?
- А что, если они знали о цели нашего путешествия с самого начала?
Она методически разрушала здание его доказательств, и Карл решил, что эта дорога никуда не ведет. Сколько ни отворачивайся от костра, отменить его свет ты не в силах.
- Хорошо, - сказал Карл. - Это действительно мог быть твой брат, но точно так же это могли быть Филолог Даниил, или княгиня Клавдия, или еще кто-нибудь, о ком я забыл.
- Это он!
- Хорошо, - снова согласился Карл. - Давай поговорим о Людвиге. Ты действительно могла бы теперь претендовать на трон?
- Да, - ответила она решительно. - И я сделаю это при первой возможности.
- Тебе это так важно? - мягко спросил Карл.
- Он начал первым!
- Мы можем его просто убить, - предложил Карл. - Кто наследует престол в этом случае?
- Людвиг женат, и у него трое детей. Было трое.
- Я понимаю, - кивнул Карл. - А в смысле закона и обычая?
Вероятно, он высказался не очень ясно, но, как ни странно, Дебора его поняла.
- Кто бы ни сидел на троне, появление законного наследника, не подписавшего отречения, означает, что право на его стороне. Традиция тоже. Такое уже случалось.
- Значит, отречения ты не подписала? - спросил Карл.
- Нет. - Дебора была сейчас бледна, светлели стремительно и ее волосы. - Об этом Людвиг не подумал, я ведь не должна была остаться в живых.
- Расскажи, - предложил Карл. - Если хочешь. Если можешь.
- Хочу, - неожиданно тихо ответила она. - Смогу.
- Сможешь?

9

В какой-то момент рассказа Дебора преобразилась снова, но на этот раз превращение произошло практически мгновенно, настолько стремительно, что даже Карлу едва удалось увидеть весь цикл трансформации. Ужас и гнев, преследовавшие Дебору, оказались сильнее разума, разрушительнее страсти. Они обрушили ледяную стену ее воли, и пламя безумия, набиравшее силу во все время этого мучительного разговора, обрело наконец свободу. Карл увидел, как стремительно наливаются смертельной сталью широко распахнутые глаза Деборы, дрогнул воздух, и из солнечного света, заливавшего гостиную, соткался огромный черный зверь.
Адат разинул пасть и глухо зарычал. Зверь был возбужден, что для него ненормально, и совершенно явно не знал, как поступить. Воля его человека властно требовала от него крови и разрушения, но прямого и однозначного приказа напасть на Карла адат, по-видимому, не получил. Во всяком случае, Карл на это очень надеялся. Он встал и, стараясь, чтобы его движения были плавными и медленными, уважительно поклонился адату, приветствуя его, как старого друга, каким, в сущности, тот и был.
«Здравствуй, друг, - сказали глаза Карла. - Рад тебя видеть снова».
«Здравствуй, боец, - ответили умные глаза зверя».
Адат узнал его, не мог не узнать, и теперь чувствовал еще большую неуверенность. Его разум силился постичь возникшее противоречие и справиться с тем хаосом разнообразных, но необычайно сильных чувств, которые он вынужденно делил с ушедшей в ужас прошлого Деборой.
Я не буду с тобой драться, повелитель полуночи, мысленно сказал Карл и, отступив на шаг, приложил руку к сердцу.
Я не хочу тебе зла. Адат смотрел Карлу прямо в глаза.
Помоги ей, попросил Карл.
Она мой человек, удивился адат.
Ей нужна помощь, объяснил Карл.
Но она ни о чем меня не просила, возразил адат.
Иногда надо решать самому, что следует делать.
Я так не умею, прости.
Жаль.
Длинное мгновение истекло, и то, что отказался сделать адат, пришлось совершить Карлу. Впервые в жизни он не был уверен в том, что делает, но он запретил разуму вмешиваться и отдался на волю чувств. Его вели чутье и любовь, и кто знает, что было важнее в это мгновение - художественное чувство Карла или нежность, так неожиданно возникшая в его суровом сердце?
Карл шагнул к Деборе и обнял ее, преодолевая сопротивление налившегося нечеловеческой силой тела. Это было непросто. Он не хотел причинить ей вреда, он желал ей добра, но в его объятиях находилась сейчас охваченная боевым безумием Отягощенная злом. Впрочем, Карл был терпелив и настойчив, он обнимал Дебору и нашептывал ей тихие ласковые слова, которые вначале она, по-видимому, даже не слышала. Но, как не напрасно говорят люди, «капля камень точит» и «любовь сильнее смерти», мало-помалу сталь в его руках начала снова превращаться в человеческую плоть, и в конце концов - а мало или много прошло времени, он тогда не знал - Дебора вернулась из своего личного ада в мир людей и снова стала самой собой.
Долгое мгновение, когда, как в сказке «о жити и нежити», добрый дух любовью сражался за спасение страдающей души, истекло, истаяло, как льдина, несомая весенними водами, и Карл очнулся от странного забытья. Они были одни в комнате, он и Дебора. Адат исчез, и солнечный свет по-прежнему заливал сквозь окна маленькую дубовую гостиную. Они стояли, прижавшись друг к другу, обнявшись там и так, где и как застала их беда.
- Прости, Карл. - Голос Деборы был тих, почти не слышен.
- Молчи, - ответил он. - Все кончилось.
- Я…
- Ты ни в чем не виновата!
- Но…
- Больше этого никогда не случится.
- Как ты можешь знать?
- Я знаю, Дебора, - ответил Карл. - Знаю, чувствую. Верь мне, родная, все позади.

Глава четвертая
ГРАФ ИМПЕРИИ

1

Напоив обессиленную приступом «безумия» Дебору красным вином с медом и корицей, Карл уложил ее в постель и, приказав слугам зашторить окна и разжечь камин, уселся в кресло, в изголовье кровати, и стал рассказывать притихшей женщине сказки. Он знал их множество, услышанных в разных концах мира, в долгих странствиях длиною в жизнь, но самому рассказывать эти незамысловатые истории Карлу еще никогда не приходилось. Тем не менее интуиция подсказывала, что молчать сейчас нельзя, но и говорить с Деборой о чем-либо, что могло потревожить ее взбаламученную ужасом прошлого душу, не стоит. А растревожить ее, казалось, могло все, что угодно. Любая тема способна была оказаться поводом и причиной для тяжелых мыслей и страшных воспоминаний. Выбор, таким образом, был не велик, но петь колыбельные Карл не умел, а героические баллады и любовные песни мало соответствовали моменту и сложившимся обстоятельствам. Оставались сказки, их Карл и рассказывал тихим, убаюкивающим голосом, стремясь отвлечь Дебору от мыслей о минувшем, успокоить, заговорить ее боль.
По-видимому, он был прав, и попытка удалась. Прошло, кажется, совсем немного времени, прежде чем закрылись измученные страданием глаза и ровное дыхание женщины подсказало Карлу, что она спит. Тогда, укрыв Дебору пуховым одеялом до подбородка и приказав служанке не оставлять госпожу одну, Карл тихо вышел из спальни и направился в южное крыло дворца, туда, где, по словам Людо, давно дожидались своего хозяина утраченные и вновь обретенные вещи.

2

В этой части дома никто не сметал пыль с тех самых пор, как много лет назад люди герцога Корсаги сложили здесь содержимое обоза, брошенного однажды Карлом в спешке выступления из Номоны и забытого им в тот же день, казалось, раз и навсегда. Однако и обоз нашелся, и Карл вернулся туда, куда возвращаться не предполагал. Судьба? Возможно, но он, кажется, уже решил, что не будет лишать себя такой преференции, как свобода выбора. Судьба открывает дороги, но только человек решает, идти ли ему по ним и как далеко идти. Время, когда он жил интуитивно - к счастью или к злу, - миновало. Вопросы были заданы, и вне зависимости от того, были или не были получены на них ответы, жить теперь предстояло, согласуясь с жесткой определенностью этих вопросов и неопределенностью мира, в котором они прозвучали. И в своих отношениях с Судьбой Карл тоже должен был прийти к какой-то определенности. Впрочем, ничего неожиданного в его выборе не было. Карл выбрал свободу воли, предположив, что она имеет место быть. Таково было его мнение, а правильно оно или ложно - о том человеку знать не дано, ведь граница между знанием и верой в такого рода вопросах весьма условна.
«Или я опять заговариваю себе зубы мнимыми истинами?»
Карл остановился на пороге уходящей вдаль анфилады погруженных в полумрак залов, как раз там, где проходила граница между тщательно убранной частью дворца и его южным крылом. Пыль лежала здесь толстым ковром. Лишь следы двух пар ног еще были видны кое-где на каменных плитах полов. Судя по всему, Людо приходил сюда не раз и не два, но приходил только за книгами. Во всяком случае, в тех сундуках, к которым он приближался, лежали, как быстро выяснил Карл, именно книги. А вот банессе Трир, которой, вероятно, принадлежали следы, оставленные другой парой ног, книжное собрание графа Ругера было неинтересно. Она тоже приходила сюда часто, но привлекали ее совсем иные вещи.
Карл открыл один из сундуков, к которому Валерия протоптала отчетливо видимую тропу, и посмотрел на свою парадную кирасу. Она лежала сверху на аккуратно сложенных придворных костюмах, вышедших из моды почти полстолетия назад. Кираса была замечательная, матово-черная, украшенная золотой насечкой. Она, вероятно, и ныне могла произвести впечатление, и даже здесь, в славной своей склонностью к расточительной роскоши Флоре. Но для Карла, несмотря на его способность видеть и ценить красоту, старая кираса была все-таки не столько произведением искусства, а она им, несомненно, была, сколько эхом далеких славных времен, эхом, почти случайно достигшим теперь его слуха и заставившим сжаться от сладкой боли сердце. Ну что ж, ему и в самом деле было что вспомнить, глядя на этот реликт канувшей в вечность империи, и сожалеть Карлу было о чем. Ведь с эпохой Евгения Яра ушли в небытие и большинство его друзей, даже если физически они умерли много позже кончины императора. Однако сейчас Карла интересовало нечто иное.
Чем была эта кираса для Валерии? Почему она раз за разом возвращалась именно к этому сундуку? Что хотела она увидеть в его кирасе? Что видела в ней или в этом, например, выцветшем плаще из синего шелка, который банесса, судя по всему, неоднократно доставала из соседнего ящика? Что это было? Напоминание о военной славе ее великого и таинственного отца? Возможность прикоснуться к чему-либо более материальному, чем звуки слов? Или изображение фамильного герба Ругеров служило ей опорой в династическом одиночестве несчастной сироты?
Карл достал из сундука кирасу и всмотрелся в изображение своего собственного герба.

3

- Скажите, Карл, - спросил его император, - какой герб вы желали бы видеть на своем знамени?
Вот так, просто - «какой герб?» - а это означало, что император, во-первых, дарует ему титул (а какой, кстати?) и, во-вторых, оказывает великую честь самому выбрать свой герб.
- Вы ведь не примете чужое владение? - усмехнулся Яр, который умел видеть многое, что скрыто от глаз других людей.
- Не приму, - согласился Карл.
- Я так и подумал, - кивнул император. - Но, к счастью, у меня есть королевская доля, доставшаяся мне от Рамонов. Это государственная земля, Карл, а не проскрипционная.
- Волк, - сказал Карл, не задумываясь. - Волк, стоящий на задних лапах и держащий в передних меч и кисть.
- Красиво, - согласился император. - И поэтично. Но кисть, если не возражаете, будет похожа на протазан, а на голову зверя мы наденем графскую корону.
- По вашему слову, государь, - поклонился Карл, не имевший желания спорить с Судьбой.
- Да будет так, - улыбнулся Евгений. - Преклоните колено, граф Ругер…

4

Евгений оказался прав. Никто, кроме маршала Гавриеля, не понял, что на самом деле держит в лапах жестокий зверь Ругера. Карл положил кирасу на место и подумал о том, что за прошедший день он трижды вспомнил об истории своего титула. Один раз сам, и еще дважды ему напомнили об этом две самые близкие ему женщины. Дочь и…
«И жена, - решил он. - Если Судьбе будет так угодно, я женюсь на Деборе.
Но не раньше, чем она сама этого захочет, - добавил он, чтобы не оставлять незаделанных щелей. - Да будет так».
Он закрыл сундук и пошел дальше, разыскивая в ящиках и сундуках своего старого обоза то, ради чего он, собственно, сюда и пришел. Нить, намек, образ.

5

- Карл.
Император Яр смотрел на него усталыми глазами, в которых, как туман в горах, клубилась тоска. С ним явно происходило что-то нехорошее - хотя что хорошего могло быть, например, во внезапно поразившей Евгения болезни? Однако художественное чувство Карла болезнь как объяснение состояния императора принимать отказывалось. Здесь было что-то другое, и Карл подозревал, что знает, что это может быть. Вот только верить своему предчувствию он не хотел. Однако от правды не убежать, не скрыться. И слушая императора, Карл уже знал, что видит в его глазах. Это была горечь поражения, которое еще не состоялось, предчувствие тяжелой кровавой работы, которую предстояло выполнить, когда поражение все-таки состоится, сожаление, печаль, тоска.
- Карл, - сказал Яр, - я уезжаю в Орш.
Слово было сказано, и Карл понял, какое будущее ожидает его лично.
«Ну что ж, - подумал он с философским спокойствием, - я сам выбрал этот путь».
Вслух он, естественно, этого не сказал, он вообще ничего не сказал, молча ожидая, когда император выскажет все, что намерен теперь сказать.
- Владетель Нагум и Лев Скоморох уже ведут туда свои армии, - продолжил между тем Яр. - Маршал Гавриель должен оставаться на востоке, а Гектор Нерис, по тем же соображениям, на севере. Так что в Гайду поедете вы.
- По вашему слову, ваше величество, - коротко ответил Карл и поклонился.
Он вдруг подумал, что все не так уж плохо, потому что задачи такой сложности он еще никогда не решал. Предчувствие предчувствием, но пока император не сказал того, что он только что сказал, действительное положение вещей представало перед Карлом как некий невнятный образ, и не более того. Теперь же перед ним предстал четкий рисунок пером, в котором нет места для недомолвок.
Империя, которую три десятка лет кровью и сталью создавал Евгений и которая, по мнению как подданных императора, так и его врагов, была, как никогда, полна сил и величия, неожиданно оказалась на краю пропасти. Возможно, это понимал Гавриель Меч, если предположить, что известия о последних событиях успели дойти до его ставки в Помплоне. Понимал это и сам Яр - иначе с чего бы ему посылать в Гайду Карла, а не ехать туда самому, как он предполагал сделать еще несколькими днями раньше? Теперь это знание император разделил с Карлом, назначая ему, как полагал сам Евгений, простую технически, но трагическую по существу роль. Но вот какую роль он сыграет на самом деле, решать Карл предпочитал сам, потому что не тот он был человек, чтобы принимать слова императора за голос Судьбы.
А положение империи действительно было скверно, хотя большинство людей об этом пока не догадывались. Неожиданно возникшая на Западе угроза застала страну в самый неподходящий момент, но и это казалось отнюдь не очевидным. Внешне все обстояло как раз благополучно, а проблема была до времени скрыта за второстепенными обстоятельствами и носила исключительно пространственный и временной характер.
В империи царил мир, а ее границы были надежно защищены. Армия маршала Гавриеля была огромна и победоносна, и князья восточных сатрапий не имели дерзости мериться силами с лучшим полководцем эпохи. На Севере военные действия почти прекратились, и война кипела на слабом огне, так что Гектору достаточно было грозно хмурить брови. Великих подвигов от него никто не ожидал. Юг был безопасен, а на Запад предполагал идти сам император.
Однако не успела Западная армия сосредоточиться в Гайде, чтобы идти дальше, как с другой стороны к границам спорных земель пришел молодой и честолюбивый Венедикт Хиш и привел с собой сорокатысячное войско. Коннетабль Хиш был талантливым полководцем, но дело, в сущности, было не в нем, а в господаре Нового Города Альберте, который решил не ждать Яра за высокими стенами своей столицы, а ударить первым. Неизвестно, было ли это случайным наитием или Альберт настолько хорошо был осведомлен в делах империи, что смог намеренно выбрать столь подходящий момент, но он это сделал. Сама по себе армия Хиша превосходила по численности Западную армию почти вдвое, но и это еще не вся беда. Это лишь угроза, не более. В конце концов, в Гайде собраны отборные войска империи, а Евгений Яр, когда ему приходила охота воевать, делал это совсем неплохо, ведь и свою блистательную карьеру Яр начинал как удачливый полководец при дворе Рамонов. Однако Альберт смог сделать невозможное - он «оживил мертвеца».
Давным-давно распавшийся союз племен Великой Гароссы воскрес так не вовремя, что если это и было случайностью, то, верно, из тех, которые, по поверью, преследуют только законченных неудачников. Союз выставил тридцатитысячное войско - много больше, чем можно было ожидать от гароссцев, - и это союзное ополчение шло теперь ускоренным маршем на соединение с армией Хиша. Учитывая расстояния, состояние дорог и скорость движения обозов, через месяц-полтора в северо-западной - равнинной - части Гайды под рукой Хиша окажутся семьдесят тысяч гароссцев, и начнется самое интересное - агония империи.
Но ничего поделать с этим было уже нельзя. Западная армия не имела достаточно сил и находилась в сердце чужой, враждебной страны. Случись поражение, а оно просто не могло не случиться, и никто не сможет унести оттуда ног. Поражение на Западе породит новую войну на Севере, восстанут, почувствовав слабину, не до конца усмиренные новые провинции Юга, а восточные княжества будут драться с еще большим ожесточением. Но и отвести армию из Гайды уже невозможно. Было совершенно очевидно, что Хиш не остановится на границе, а пойдет за отступающим войском в глубь империи.
И Яр, вместо того чтобы выехать к армии, решил бежать в горы, куда и стягивал теперь свои последние резервы. Ни армия владетеля Нагума, состоявшая из наемников-убру, ни тем более гвардия Льва Скомороха не были достаточно сильны, чтобы бросить их против Хиша сейчас, но в будущем они могли стать ядром новой армии императора, с которой Евгений и предполагал, по-видимому, отстроить свою державу заново. Когда-нибудь потом. А пока навстречу Венедикту Хишу Яр посылал Карла - затем, чтобы победа досталась гаросскому коннетаблю дорогой ценой. А там, глядишь, наступит осенняя распутица и зима закроет дороги, а император получит свой шанс на выживание.

Предыдущая страница 29 Следующая страница


Карл Ругер. Боец 30

Все логично. Ход рассуждений императора безупречен, но выводы, как понял слушавший Евгения Карл, Яр сделал неверные. Он высоко ценил Карла, иначе не посылал бы его теперь в Гайду, но, видимо, все же недооценил.
Я выиграю эту кампанию, решил Карл, хотя возможностей для этого пока не видел. Однако стратегический рисунок, сложившийся в его воображении при виде больных глаз императора, сулил Карлу задачу неимоверной сложности и красоты.
На следующий день он выехал в Гайду.

6

Это было необычное путешествие, случившееся по странному стечению обстоятельств и оказавшееся совсем не тем, что предполагал Карл, отправляясь в путь. Он собирался заглянуть ненадолго в южное крыло, найти кое-какие свои старые рисунки, может быть, еще что-то и уйти восвояси. Однако нежданно-негаданно прогулка по пустым пыльным залам отеля ди Руже превратилась в путешествие в его собственное прошлое, обретавшее здесь и сейчас почти физическую реальность. Карл оказался среди вещей, принадлежавших ему когда-то давно и так же давно переставших быть его собственностью, но неожиданно вернувшихся к нему по прихоти властной и изменчивой Хозяйки-Судьбы.
Он выезжал тогда из Номоны в неизвестность, и, как много раз до и после этого, его тогда больше интересовало настоящее, чем прошлое и уж тем более будущее, которое еще только предстояло создать. Сорок три года назад Карл бросил все эти вещи и ни тогда, ни позже, в уже состоявшемся будущем, не сожалел о потере и не возвращался жадной памятью вспять. И вот они, эти вещи - без какого-либо усилия с его стороны - вернулись к нему и находились теперь во дворце, который он тоже однажды - тридцать лет назад - покинул с таким же точно равнодушием, с каким оставил до того за спиной свой обоз. Покинутые вещи лежали в покинутом доме, и неожиданно для самого себя Карл задумался над тем, кто в конце концов вернулся и к кому? Вещи ли вернулись к своему хозяину или он к ним? Возможно, правильными были обе точки зрения. Вещи вернулись к нему и вернули часть его собственной жизни, превратившейся волей времени и пространства в прошлое. Но зато в присутствии своего человека вещи обрели смысл своего существования и свою истинную ценность.

7

Картографический кабинет находился почти посередине длинной анфилады залов, составлявшей ось южного крыла. На стенах зала с вызывающей восхищение точностью были воспроизведены карты из атласа Брена, а потолок открывал взору звездное небо в день зимнего солнцеворота, каким его можно было увидеть в Приморье и каким запечатлел его двести пятьдесят лет назад великий Теодор Брен. Случайно или нет, но кожаные тубусы с большими полотнами коллекции Карла и с его картами были сложены именно в этом помещении.
Карл остановился около стоящего как раз посередине зала огромного бронзового глобуса работы Леонарда Свана и посмотрел на большую карту ойкумены, находившуюся напротив окон. Однако даже его глаза с трудом могли рассмотреть все детали сложного цветного рисунка в царившей здесь многие годы мгле. Тем не менее желание увидеть подробности оказалось настолько сильным - даже несмотря на то что Карл великолепно помнил эту карту, - что он вернулся к окнам и просто сорвал тяжелые портьеры, закрывавшие их, заодно обрушив и карнизы из золоченого кедра. Свет дня хлынул в зал, и, обернувшись, Карл увидел «Генеральный План Обитаемого Мира в Проекции Нестора Ширка» во всем его неутраченном великолепии. Краски за прошедшие тридцать лет ничуть не потускнели, и золото не поблекло и не осыпалось. По-прежнему голубые линии рек тянулись от бронзовых массивов горных цепей к темной сини Великого океана через равнины и плоскогорья, долины и низины, расцвеченные восемнадцатью оттенками зеленого. Золотые и серебряные города, карминные нити дорог и трактов, ультрамарин озер и заливов, темная зелень лесов…
Карл стоял несколько минут перед картой, изучая ее, вспоминая, принимая в себя. Как и следовало ожидать, живописный образ породил сложную работу его никогда не знающей покоя души. И хотя ничего еще не было известно наверняка, но рисунок будущей войны уже вполне сложился и зажил своей собственной жизнью, когда, оторвавшись наконец от созерцания поля грядущей битвы, Карл подошел к поленнице тубусов с картами, сложенных у основания расписанной фреской стены. Ему потребовалось всего несколько минут, чтобы найти тот потертый футляр из черной кожи, который он взял с собой когда-то, выезжая из столицы на запад. Старая кожа полопалась и посерела, как будто поседела, но раскрылся тубус неожиданно легко. Карл достал свернутый в рулон, пожелтевший и ломкий холст с картой Гайды и, осторожно развернув, расстелил прямо на пыльном полу. Гайда.

8

Через три недели он прибыл в ставку Западной армии. Весь путь от столицы Карл проделал верхом, совершая ежедневно максимально возможные переходы, но в тридцати лигах от Гайды интуиция подсказала ему, что он не прав. Тогда Карл пересел в возок, повесил перед собой карту провинции и весь оставшийся отрезок пути пил крепкое войянское вино и, раскачиваясь в такт движению возка, грезил наяву, разыгрывая в уме бесконечные битвы с Венедиктом Хишем. В ставку он прибыл ночью в проливной дождь, проиграв к этому времени гароссцу три десятка сражений.
Возок остановился перед губернаторским дворцом, Карл вылез под дождь, постоял, покачиваясь под холодными струями, и пошел на неверных ногах к лестнице. Вокруг него сомкнулось каре телохранителей, и это оказалось очень кстати, потому что, едва войдя во дворец, Карл едва не потерял равновесие, но гвардейцы успели подставить ему свои крепкие плечи, и все обошлось.
Во дворце его ожидал торжественный прием. Оказывается, губернатор Старин заранее расставил на пути следования Карла наблюдателей и кто-то из этих настырных людей опередил его возок, тащившийся последние несколько лиг по превратившейся в болото дороге. Побуждения графа Старина и следствия, вытекавшие из его предусмотрительности, были вполне очевидны. В Гайде ожидали императора, и то, что вместо него прибыл никому толком не известный военачальник, оказалось для городской знати и находившихся в городе командиров неприятным сюрпризом. Тем не менее проигнорировать прибытие главнокомандующего они все-таки не посмели.
Мокрый с головы до ног, поддерживаемый гвардейцами, Карл вошел в ярко освещенный зал и остановился на пороге. Он обвел собравшихся людей тяжелым взглядом смертельно усталого и основательно выпившего человека, хотел что-то сказать, но слова, готовые воплотиться в звуки членораздельной речи, были убиты на месте сильнейшей отрыжкой. Впрочем, смущаться Карл не умел. Поэтому, отдышавшись и вытерев рот тыльной стороной ладони, он все-таки сказал то, что намеревался сказать.
- Завтра, - сказал он. - Все завтра! Бал, вино, женщины и музыка… Завтра. Горячую ванну, - приказал он, ни к кому конкретно не обращаясь. - Горячий ужин, постель и бабу туда же! Все, господа, время пошло!

9

Шаг, еще шаг и еще один. Поворот, шаг в сторону, улыбка женщины, полагавшей, что он ее хочет, двойной шаг…
Нагретый воздух дрожит, высокие голоса альтов заставляют шевелиться волосы на загривке, мечется пойманная в клетку ребер душа.
Шаг, еще шаг, рука…
Ах, пропади все пропадом! Танцевать Карл не любил. Любил когда-то, но давно забыл, зачем это нужно. И женщина эта, безымянная, потому что и имя и титул забылись в то же мгновение, как были произнесены, светловолосая и зеленоглазая женщина ему была не нужна тоже. Но правила игры требовали, чтобы Карл танцевал, и он вел женщину через бальную залу, совершая бессмысленные, но необходимые движения, изображая искренний интерес вполне ожидаемого свойства, шел и вел свою визави.
Шаг, еще шаг, поворот, взгляд…
Вот! Он увидел ее и сразу же понял: это она, та единственная женщина, которая ему действительно была теперь нужна.
Счастливая женщина, подумал Карл, изучая ее лицо. Красивая и счастливая.
Женщина танцевала с кем-то из его командиров, но взгляд ее, как и сердце, принадлежали другому. Этот кавалер танцевал всего в нескольких парах от нее, но и он не принадлежал той даме, которую вел в танце. Он был высок и хорошо сложен. А еще он был молод и страстно влюблен. Что могло быть лучше этого?

10

За час до начала бала к нему зашел субинтендант Вайль. Как и положено интенданту, он был толст и плешив, одышлив и неряшлив в одежде. В общем, он был именно таким, каким должен был быть. Он бочком протиснулся в кабинет Карла, пугливо втянув голову в плечи и нещадно потея, быстро осмотрел помещение рыскающим взглядом маленьких бесцветных глазок, едва видимых на заплывшем жиром лице, и робко присел на предложенный ему стул.
- Как служба? - с любопытством спросил его Карл.
- Нормально, - пожал Вайль толстыми плечами. - Какая наша служба?! Краду помаленьку, тем и жив.
- И много украли?
- Достаточно, - подумав, ответил интендант, но выражение его лица говорило об обратном.
- Рад за вас, - усмехнулся Карл.
- А уж я-то как рад! - усмехнулся в ответ Вайль. - Не поверите, господин маршал, завел себе молодую любовницу, ну вы понимаете…
- Понимаю, - кивнул Карл. - Хотите вина, Василий?
- Ни в коем случае! - протестующе поднял свои пухлые ручки Вайль. - От вина, Карл, как вы, может быть, помните, я засыпаю. А мне еще работать… до утра.
- Тогда могу предложить воду.
- Я бы выпил пива, - нейтральным тоном сообщил субинтендант. - Но у вас его нет.
- Нет, - согласился Карл. - Итак?
- Шпиён на шпиёне, - грустно сообщил Вайль. - А кто не шпион, тот предатель или мятежник. Гнусные люди, Карл, совершенно отвратительные, но других у Единого для нас теперь нет.
- А у вас много людей?
- Не много, недостаточно. Я читаю ситуацию, как дневник простушки. Ничего особенно интересного, но захватывает.
- Ну так расскажите мне, Василий, что-нибудь из ее впечатлений. Может быть, меня это даже развлечет.
- Может быть, - кивнул интендант. - Может быть. Нас здесь сильно не любят, Карл, очень сильно. Однако пока боятся.
- Но долго это не продлится, не так ли? - спросил Карл.
- Есть мнение, что вы можете разбить гароссцев.
- Вот как! - Карл был искренне удивлен. Сам он придерживался прямо противоположного мнения. Пока.
- У вас хорошая репутация, Карл, - помолчав несколько секунд, объяснил Вайль. - И, как это ни странно, слухи о ваших подвигах достигли здешних мест едва ли не раньше вас. Правда, некоторые уже успели заметить, что вы хам и самодур, Карл, и злоупотребляете вином…

11

Шаг, приставить ногу, поворот…
Эти двое смотрели друг на друга так, что ошибиться в природе их чувств было невозможно.
Любовь, подумал Карл, наблюдая этот разговор глаз. Это любовь.
Он протянул руку своей партнерше, увидел на мгновение блеск в ее зеленых глазах и вздохнул. Разумеется, про себя.
Похоть это не любовь, милая, подумал он равнодушно. Это скотство. Мы с тобой скоты, дорогая, а они любовники.
Карл не завидовал. Зависть как сильное чувство или побудительный мотив ему была практически неведома. Однако и похоти, как он определил сейчас то, что раньше предпочитал называть страстью, он не испытывал тоже. Голова Карла была занята другим, сердце молчало, а желание ушло, как вода в сухой песок, в мягкую, податливую женщину, которую подложили ему в постель прошлой ночью.
Шаг, еще один, третий шаг, поворот… Счастливая женщина, снова подумал он. А будет еще счастливее, когда узнает, как ее любит ее герой!

12

Три удара.
Один из уважения к противнику.
Вы правы, мой друг, наглецов следует учить сталью.
Второй из уважения к себе.
Легкие победы дешево стоят.
Третий - на потребу публики.
Вам будет о чем рассказывать, друзья. Смотрите.
Четвертый удар должен был стать смертельным. Карл знал, как это сделать. Более того, он делал это неоднократно, вот только нынче у него были совсем другие планы. Он чуть изменил угол атаки своего меча, и чужой меч ударил его в бок. В последний момент Карл, впрочем, сместил свое тело вправо, чуть-чуть, едва заметно (и кто бы это смог заметить?), но достаточно, чтобы уберечь ребра. Однако кожей и кровью он пожертвовал сполна. Его противник сам не ожидал такого быстрого и эффектного финала, он растерялся и отступил на шаг назад, открывая грудь, но убивать его Карл не собирался.
Маршал Ругер пропустил удар, вздрогнул, отшатнулся, едва устояв на подкосившихся ногах, и с удивлением посмотрел на свой бок. Кровь, хлынувшая из широкой раны, быстро пропитала ткань белой рубашки. Кто-то вскрикнул, кто-то что-то быстро сказал, но Карл, по-видимому, не должен был обращать внимание на что-нибудь, кроме быстро расползающегося по рубахе кровавого пятна.
«Я убит? - подумал он равнодушно. - Тяжело ранен? Где-то так. Теперь самое время красиво упасть».
- Что?.. - хрипло спросил Карл Ругер и начал медленно оседать на землю.

13

Состояние раненого было окутано туманом неопределенности, но легко угадывалось привыкшими читать между строк людьми. Личный доктор командующего говорил о «легком недомогании», вызванном поверхностными повреждениями кожных покровов. Это было правдой, но лекарю не верили, потому что больной на людях не появлялся, а те немногие, кого он принимал у себя, выходя из покоев маршала, предпочитали хранить многозначительное молчание. Особенно многозначительны были тоскующие глаза Якова Герца - грандмэтра арбалетчиков - и горделивая осанка генерал-капитана Верина, назначенного временно исполнять обязанности главнокомандующего.
Неделя прошла в неизвестности и тревоге. Маршал Ругер по-прежнему был недостижим, но жизнь армии и провинции на месте не стояла, и озабоченные неотложными делами люди мало-помалу начали торить тропу к дому Августа Верина. У них просто не было другого выхода, а барон Верин решать их проблемы не отказывался. Он их решал. Как мог. Иногда.
Между тем дожди прекратились, дороги просохли, а слухи о приближающейся армии коннетабля Хиша гуляли уже по всей провинции. Солдаты нервничали, губернатор умолял главнокомандующего «сделать хоть что-нибудь», но к маршалу Ругеру его не допускали, а генерал-капитан Верин отговаривался отсутствием точной информации. Он говорил правду. Ничего, кроме слухов, в его распоряжении не имелось. А время шло, и, хотя ничего существенного не происходило, ощущение приближающейся катастрофы поселилось уже, кажется, в каждой так или иначе связанной с империей душе.
Наконец еще через неделю части второго корпуса, стоявшие в столице края, получили приказ выступать. Приказ исходил лично от маршала Ругера, но это было первое за две недели и, как оказалось, последнее распоряжение страдающего от глупой раны полководца. Армию вел генерал-капитан Верин.

14

Западную армию император Яр создавал для себя. Двадцать тысяч ветеранов, прошедших через многие славные кампании, могли стать и на самом деле были великолепным инструментом победы. Во главе армии стояли опытные командиры, среди которых не было, правда, ни одного выдающегося. Однако все они крепкие профессионалы, которые под рукой Евгения или Гавриеля могли совершить любое чудо. Таким, по сути, был и генерал-капитан Верин, командовавший вторым корпусом, но вот армией, тем более армией, идущей навстречу грозному противнику, он командовать не мог. Он этого просто не умел. К тому же он происходил из старого аристократического рода, о чем никогда не забывал, и был непомерно честолюбив. Став неожиданно для самого себя главнокомандующим, барон Верин в силу природной ограниченности оценивал обстановку и свои действия в ней не вполне адекватно. А действия его были предсказуемы.
Армия шла к Лоретте через охваченные нарастающим недовольством земли. Здесь, в этих местах, люди империю Яра не просто не любили, ее ненавидели. Слухи и «достоверные известия» о приближении гароссцев, с которыми жители Гайды молились одним и тем же богам на одном и том же языке, усиливали брожение умов. Однако если прежде гайденцы ограничивались молчаливой отчужденностью и активным шпионажем, то теперь ситуация походила на ту, какая складывается иногда в глубоких шахтах, когда там скапливаются горючие газы. Любой искры было достаточно, чтобы вызвать взрыв. Однако огромная армия, идущая в неизвестность, чреватую для нее большими неприятностями, это уже не искра, это факел, открытый огонь, спущенный под землю, в штольни, ждущие только повода и причины, чтобы превратиться в грохочущий ад.
А поводов было более чем достаточно. Тут фуражиры одного из знамен первого корпуса недоплатили за крестьянское сено, а квартирьеры выселили из собственного дома целую семью, чтобы разместить в нем своих командиров; там бравый жандарм из роты капитана Шумана завалил по пьяному делу жену хозяина фольварка, рядом с которым разбили бивуак бойцы. Да мало ли что еще могло произойти и происходило по ходу движения огромной массы вооруженных и растерянных людей через чужие неспокойные земли? Солдаты чувствовали нелояльность обывателей, видели их настороженные, злые взгляды, ощущали ненависть, кипящую в душах людей, и день ото дня становились все более грубыми с ними, постепенно начиная вести себя так, как ведут себя обычно захватчики во взятой на меч земле.
Жители провинции ответили силой на силу, они взялись за вилы и топоры, хотя всеобщего мятежа и не произошло, что было вполне естественно в отсутствие объединяющей их силы. Однако убийства солдат и командиров происходили повсеместно. Начали исчезать провиантские команды, одинокие фуражиры и квартирьеры, случались даже попытки отравления колодцев. Ситуация ухудшалась с каждым днем, и это не могло не подействовать на солдат Западной армии самым предсказуемым образом.
Имперцы зверели и теряли человеческий облик тем быстрее, чем дальше в глубь Гайды продвигалась армия и чем реальнее становилось будущее поражение. Запылали деревни, дороги украсились повешенными мужчинами, а обочины - трупами изнасилованных женщин. Пощады не было никому ни в городах, через которые проходила армия, ни в деревнях, ни на одиноких фермах. Даже замки знати не были защищены от злобной агрессии утративших всякое понятие о дисциплине войск. Это был конец или как минимум начало конца великой армии, стремительно превращавшейся в банду распоясавшихся наемников.
А генерал-капитан Верин был бессилен что-либо предпринять, чтобы предотвратить катастрофу. Он упустил момент, когда его вмешательство еще могло принести какую-то пользу, а затем, уже полностью утратив контроль над происходящими событиями, растерялся и уже ничего не предпринимал.

15

В двух дневных переходах от Герлицких бродов Карл, после короткого совещания с одышливым интендантом Вайлем, приказал ставить лагерь, выслал вперед лазутчиков и наконец вызвал к себе в палатку барона Верина. За прошедшие дни генерал-капитан Верин уже имел сомнительное удовольствие два или три раза лицезреть «распростертого на смертном одре» маршала Ругера и, направляясь в палатку главнокомандующего, ничего, кроме раздражения, испытывать не мог. Однако на этот раз его ожидал сюрприз.
Карл принял генерал-капитана сидя за столом. Его завтрак состоял из огромного куска жареного мяса, тушеной фасоли, белых хлебцев и красного вина. Пища не аристократическая, зато плотная и явно указывающая на то, что ни о каком недомогании маршала речи идти не могло. Впрочем, и выглядел сейчас Ругер совершенно здоровым. Он был умыт, причесан и чисто выбрит. Взгляд, который он поднял на Верина, оказался ясен и строг.
- Я принимаю командование на себя, барон, - сказал Карл после секундной заминки, вызванной необходимостью проглотить только что прожеванный кусок мяса. - Потрудитесь теперь же оповестить войска об этом факте.
- Бу… - Верин все-таки сильно удивился, поэтому речь далась ему не сразу. - Бу… будет исполнено, господин маршал. Я…
- Я знаю, что вы рады, - кивнул Карл. - Вы великолепно справились с командованием, барон. Примите мои поздравления.
- Я…
- Вы теперь же возвращаетесь к своим обязанностям командира второго корпуса.

16

Как и следовало ожидать, Лоретта вздулась от дождей, и переправа через нее - даже в районе Герлицких бродов - превратилось в проблему. Тем не менее фора, которую предоставил коннетаблю Хишу Карл, позволила гароссцу благополучно переправить на восточный берег реки большую часть своих сил. В сложившихся обстоятельствах это было лучшее, на что мог рассчитывать Карл, и, ухватив, едва ли не в последний момент край подола Девы Удачи, выпускать желанную красавицу из рук он не собирался.
Переправившись на восточный берег, Венедикт Хиш, ослабил свою армию на треть, взамен получив сомнительное преимущество в виде хорошо защищенного тыла. Однако широкая река за спиной армии хороша только тогда, когда отступать некуда и нельзя. Положение гароссцев этого не предполагало, и, рассматривая теперь вражеские войска с вершины пологого холма, расположенного в тылу изготовившейся к сражению Западной армии, Карл уже видел, как будет топить солдат Хиша в широкой полноводной Лоретте. Оставалось лишь воплотить свое видение будущего в простые действия, но за этим, как полагал Карл, дело не станет.
Ничего невозможного, решил он, переведя взгляд на построение имперцев.
Конечно, с такого расстояния он не мог видеть лиц своих солдат, но художественное чувство подсказывало, что они уже вполне пришли в себя и снова стали теми, кем являлись изначально - закаленными в боях ветеранами, а не сборищем тупых мародеров. Ему потребовалось на удивление мало времени и ничтожные усилия, чтобы привести их в чувство. Три десятка повешенных, две сотни выпоротых, несколько энергичных приказов, один из которых под страхом жесточайших репрессий предлагал солдатам вымыться и побриться, - и отчаяние, уже поселившееся в их душах как предвестье поражения, сменилось твердой уверенностью в победе.
Эти люди способны победить, сказала Карлу его интуиция.
Он обвел взглядом свои позиции и остался ими вполне доволен. Он не зря заставил людей тяжело трудиться весь прошедший день и еще ночь, которая осталась теперь за плечами рассвета. Работа не слишком истощила его солдат, зато осмысленный труд не только позволил создать мощные полевые укрепления, но и взбодрил людей. На левом, наиболее слабом, фланге Карл возвел настоящий редут, посадив в этот неправильной формы ромб, образованный куртинами из палисада, лучников капитана Марша и пешее знамя генерал-капитана Салина. В центре тянулся длинный открытый с флангов и тыла бульвар, за которым стоял первый корпус, а справа от него, на возвышенности, образованной двумя рассевшимися от древности курганами, встали арбалетчики грандмэтра Герца, прикрытые двумя идущими под углом друг к другу реданами. За спинами стрелков прятались пять жандармских рот, а в тылу первого корпуса стоял второй корпус Верина. Проходы между укрепленными позициями защищали тонкие заслоны пикинеров. Эти проходы бойцам Хиша предстояло обнаружить лишь в ходе сражения.
От мыслей о будущем Карла отвлекло пение труб и резкие вскрики рожков во вражеском стане.
Начинается, почти меланхолично подумал он и снова посмотрел на гаросское войско.

Началось.
Хиш, как и следовало ожидать, читал местность не хуже Карла. Сама топография восточного берега Лоретты диктовала логику первого и главного удара. Двинувшиеся шагом отряды тяжелой кавалерии нацеливались на левый фланг Карла, намереваясь вполне использовать пригодную для действий кавалерии местность перед ним. Всадники ехали шагом, подняв копья остриями вверх, по ходу движения выстраиваясь в атакующие бивни. Уже через несколько минут Карл увидел перед собой три вполне сформировавшихся отряда - это было построение «Единорог», - два из которых предполагали атаковать редут, а один - стык между левофланговой группой и центром. Пехота Хиша, объединенная в два плотных каре, тоже двинулась, совершая отвлекающий маневр в центре и на правом фланге.
Замечательно, решил Карл. Теперь только бы не сплоховали мои парни - и дело сделано.
Время тянулось медленно, но Карл умел ждать и надеялся, что его люди тоже. И он в них не ошибся. Первый залп лучники дали только тогда, когда «Единороги» приблизились на двести пятьдесят-триста метров. Расстояние было еще большим, и стрелы на излете не могли причинить гаросским рыцарям большого вреда, однако движение медленным шагом под падающими сверху плотными зарядами стрел требовало от них большой выдержки. Впрочем, большинство всадников свое дело знали твердо и на провокацию не поддались, что, по большому счету, ничего не меняло. Просто отряд, шедший встык левого фланга и центра и перешедший на атакующую рысь метрах в ста пятидесяти от имперского фронта, первым узнал, что летит сломя голову не на живую стену пеших бойцов, как казалось издали, а на низкий, но все же деревянный палисад. Пикинеры, все утро маячившие перед куртинами, быстро, но слаженно убрались назад, за стену, и, выставив длинные пики, отступили на несколько шагов от куртин.
А лавина всадников, чей извечный девиз «Бей, убивай, сваливай все живое, прорывайся вперед!» - эта страшная волна стали и животной мощи неслась теперь навстречу гибели.
- Яр! - взревели имперские ветераны, и трагедия гаросской армии совершилась.

17

- Вот, собственно, и все, - сказал Карл, заканчивая рассказ. - Остальное… остальное подробности.
Было уже два пополуночи. Полчаса назад они покинули резиденцию цезаря и бок о бок ехали теперь медленным шагом по спящим улицам Флоры. Впереди и сзади, на удалении, следовали их телохранители и слуги с горящими факелами в руках, а Карл неторопливо рассказывал Людо историю, которая произошла полстолетия назад.
- И все-таки, - тихо попросил Табачник.
- Изволь, - усмехнулся Карл. - Если коротко, лучники и пикинеры истребили их тяжелую кавалерию. Пехота Хиша тоже понесла тяжелые потери, штурмуя бульвары, которые мы успели возвести за ночь. В самом начале боя им удалось вклиниться между полевыми укреплениями центра и флангов, но затем они попали под перекрестный обстрел лучников и арбалетчиков и… Я думаю, ты представляешь себе, как это происходит.
Ближе к полудню я контратаковал фронт Хиша силами Верина и жандармскими ротами, разрезал его пополам и оттеснил все еще боеспособные отряды от брода. У гароссцев началась паника и повальное бегство, а это уже, как ты понимаешь, конец.
- А Хиш? - коротко спросил Людо.
- Ему повезло, - так же коротко ответил Карл, перед глазами которого сейчас стояло жуткое зрелище агонии огромной армии коннетабля Хиша.
Бурные воды Лоретты, усеянные головами плывущих и тонущих людей. Их было много, гароссцев, утонувших в тот день. Очень много. Но еще больше погибло на берегу. Арбалетчики Герца расстреливали их в упор, а ошеломленные поражением солдаты Хиша даже не пытались сопротивляться. Ужасная бойня… Но так было.
- Хиш утонул в Лоретте, пытаясь спастись бегством, - уточнил Карл.
- Сколько у него было людей? - деловито спросил Людо. - Я имею в виду - на восточном берегу.
- Возможно, до тридцати тысяч, я точно не знаю.
- А у тебя?
- Пятнадцать.
- А остальных ты переправил на западный берег где-нибудь в стороне?
- Да, ты прав. В семи лигах к северу был еще один брод. Правда, река разлилась. Моим людям пришлось переправляться всю ночь.

Предыдущая страница 30 Следующая страница


31 Макс Мах

- Хиш допустил непростительную ошибку, - сказал, помолчав, Людо. - Ему нельзя было выводить против тебя такую маленькую армию.
- Он и не хотел, насколько я знаю, - возразил Карл. - Медлил, ждал гаросское ополчение и потерял на этом много времени. Он же знал, что затягивать кампанию нельзя. Приближалась осень, распутица… Но гароссцы не торопились. Это же был феодальный бан, отрепье, а не бойцы. А лето выдалось холодное, шли дожди, дороги в Гайде и так оставляли желать лучшего, а после дождей и вовсе стали труднопроходимыми. И все-таки Хиш, сколько мог, их ждал, но потом ему показалось, что ждать не имеет смысла. Я выбыл из игры, а о Верине он все понял из сообщений своих лазутчиков. О Западной' армии тоже. Ты же понимаешь, солдаты, которые на своей территории в виду решающего сражения грабят города и насилуют женщин, - плохие солдаты, хотя бы потому, что они лишены дисциплины. А позже, когда Хиш перешел Лоретту и, возможно, узнал правду, было уже поздно. И ведь он полагал, что у него все еще есть шанс. Двукратное преимущество в живой силе все-таки было на его стороне.
- А потом? - Людо хотел знать все.
- Потом легкая кавалерия Горана, переправившаяся через реку ночью, атаковала арьергард Хиша и его обоз и обеспечила нам переправу. Через три дня подошло ополчение Гаросского союза, но они выдержали всего два часа боя и побежали. А еще через день…
Карл замолчал. Он вспоминал тот день, лесистые холмы Западной Гайды, людей, живых и мертвых, победителей и побежденных, ощущение покоя, сошедшее на него неожиданно в тот момент, когда он окончательно оценил масштаб совершившейся в Гайде победы. А потом была ночь…
- А потом была ночь, - сказал он Людо. - Через день после битвы на Сухой пустоши. И я… Мне трудно это описать, Людо. Тот, кто этого не чувствовал, вряд ли поймет, о чем идет речь. И я тоже тогда не понял, что это такое. Но теперь, когда я знаю… Я думаю, в ту ночь Яр бросил Кости Судьбы. Почему он это сделал? От отчаяния, я полагаю, от страха перед будущим. Как раз было Серебряное Полнолуние, и это тоже, возможно, повлияло на его решение, но к моей истории это уже отношения не имеет.
Людо повернул голову и посмотрел на Карла долгим внимательным взглядом человека, который говорит много меньше, чем понимает. Карл ощущал этот взгляд виском и шеей, но оборачиваться не стал.
Зачем? Все было сказано, а формы вежливости - всего лишь условность, которой можно пренебречь, когда речь идет о двух старых друзьях. К тому же воспоминания о той давней ночи неожиданным образом захватили воображение Карла и увлекли его в прошлое, заставив в очередной раз задать себе вопрос: какое именно желание бросил тогда в вечность Яр?
- Надеюсь, ты не зря рассказал мне эту историю, - тихо сказал Людо. - Я полагаю, это твой ответ, не так ли?
- Так, - согласился Карл. - Хотя еще и не знаю, как именно это сделать.
- Когда не знаешь ты, - усмехнулся Людо, - это совсем не то же самое, что когда не знаю я.

Глава пятая
ЮЖНОЕ КРЫЛО

1

«Ты знаешь, кто это был?» - спросила тогда Дебора. Так или почти так.
«Хотел бы я знать».
Он и в самом деле очень хотел узнать, кто стоял за ночным нападением. Однако знал он о таинственном противнике лишь то, что человек этот непрост, могуществен и, как Карл уже сказал Деборе, должен иметь острую необходимость уничтожить одного из них или обоих вместе. Последнее обстоятельство могло оказаться ключом к тайне, разгадать которую следовало как можно скорее, потому что охота уже началась. Охотник себя проявил, хотя и не показал, но быть дичью Карлу никогда не нравилось. Еще меньше он хотел, чтобы жертвой стала Дебора. Однако, пока этот некто остается неназванным, желание играть в охоту или его отсутствие являлись частным делом Карла, неизвестный враг его желания в расчет не принимал.
Ну что ж, решил Карл, попробуем, как предлагал когда-то Мышонок, построить нечто из ничего. Ведь правильно поставленные вопросы - это уже часть ответа на любой из них.
Расставшись с Людо, проводившим его до самых, ворот, Карл проехал через притихший парк, в котором слышались лишь осторожные шаги ночных патрулей, и, соскочив с коня у раскрытых ворот конюшни, передал повод ночному груму. Дворец спал, лишь кое-где мерцали за темными окнами огоньки свечей. Однако сон отеля ди Руже был обманчив. На самом деле и в доме и вне его бодрствовало множество людей. Ночное нападение не осталось без последствий, и дворец превратился в крепость. Большинство наружных дверей были заперты, на многих окнах появились деревянные ставни, а караулы в доме и вокруг него удвоены.
«И что теперь? - спросил он себя, подняв глаза к ночному небу и вглядываясь в далекую голубую звезду, поднявшуюся над левым плечом Паруса. - Таиться и прятаться, ожидая следующего удара?»
Идея эта Карлу решительно не нравилась, впрочем, и вопрос он задавал, лишь следуя правилам риторики, всплывшим в памяти при упоминании Леона из Ру. В самом деле, стоило ли менять бесконечную свободу уводящих вдаль дорог на несвободу гарнизона осажденной крепости? Однако ничто не случается без причины, как не уставал их учить когда-то мэтр Горностай, и ничто не остается без последствий. И полномочный министр вспомнился ему неслучайно.
Карл давно уже подозревал, что с талантом Леона не все так просто, как хотел это показать сам Мышонок. А после Сдома, снова столкнувшись с магией слов, Карл уже почти не сомневался, что его старый друг - носитель Дара. И уж если это действительно было правдой и Дар министра, который он, впрочем, тщательно скрывал от посторонних глаз, имел именно ту природу, о которой думал теперь Карл, то к кому было и обратиться за разъяснениями по поводу Филолога Даниила, как не к нему? Однако сейчас думать о Леоне было еще не время. Мышонок в пути. Позволят боги, и в скором времени он прибудет во Флору, а тогда и мудрствовать будет ни к чему. Леон, если ему известно хоть что-нибудь из того, что интересует Карла, расскажет обо всем сам. Поэтому, отбросив мысли о Мышонке как преждевременные, Карл вернулся к прерванным рассуждениям.
Итак, за кем же охотились ночные убийцы?
Карл опустил взгляд, предоставив Голубую Странницу самой себе, и стал подниматься по лестнице во дворец.
«Я или Дебора? Дебора или я? Кто из нас был мишенью?»
Впрочем, отнюдь не второстепенным был и вопрос: почему именно теперь? Потому ли, что наконец позволили обстоятельства, или потому, что ждать более стало нельзя? А что, если и то и другое вместе? Ведь не только же Карлу приходится иметь дело с совпадениями. Кости Судьбы брошены, и какие из этого проистекут следствия, знать никому пока не дано.

2

В маленьком холле второго этажа, едва освещенном несколькими свечами, навстречу Карлу встал из кресла Марк. Кресло лейтенанта было вплотную придвинуто к высоким дверям, ведущим во внутренние покои, и было очевидно, что место для ночного пикета выбрано им неслучайно. Во всех смыслах.
- Доброй ночи, милорд, - сдержанно поклонился Марк. Прошедший день, по-видимому, дался ему нелегко. Мужественным и верным людям особенно трудно переживать подозрения в неверности и слабости духа.
- Доброй ночи, капитан, - улыбнулся Карл, знавший уже, что именно тревожит этого славного человека, и не желавший его мучить неизвестностью.
- Прошу прощения, милорд?
- А что вас удивляет, Марк? Или быть моим капитаном менее почетно, чем лейтенантом герцога Семиона?
- Что вы, милорд! - Марк был очевидным образом раздосадован вопросом Карла. - Разве в этом дело!
- А в чем же тогда?
- Прошлой ночью меня не оказалось во дворце, как раз тогда, когда я обязан был там быть, - объяснил Марк твердым голосом. - Я…
- Я знаю, Марк, - остановил его Карл. - И не стал бы вас винить, даже если бы вас вовсе здесь не было. Однако вы здесь все-таки были и, как я знаю, мужественно сражались в парке и в приемном зале.
- Вы знаете?
- Разумеется, - кивнул Карл.
Разумеется, он знал. Разве можно утаить хоть что-нибудь в феодальном владении? Можно, конечно, но очень хлопотно. Для этого надо предпринимать особые усилия, которых Марк предпринять не мог, просто потому что само владение все еще оставалось для него неведомой землей.
- Вы ее любите? - спросил Карл, решив окончательно закрыть эту тему.
- Да, - сразу же ответил Марк, но в его голосе не было радости. В нем звучала печаль.
«Как выразить печаль цветом?» - неожиданно для себя подумал Карл. Задача показалась ему интересной. Об этом стоило подумать, но не сейчас, разумеется, а когда-нибудь потом. Потом. Вот только когда? А женщина, о которой успели рассказать Карлу гвардейцы герцога Корсаги, билась прошлой ночью плечом к плечу с Марком. По-видимому, нападение застало их в парке…
- Вы давно вместе? - спросил он Марка.
- Двадцать лет.
- Почему же вы на ней не женитесь, Марк?
- Она не хочет за меня выходить, милорд, вот в чем дело. Никак и ни за что.
- Как она сюда добралась? - Впрочем, ответ Карл уже знал, вернее, догадывался, каким он может быть.
- На своих… двоих. - На последнем слове новоиспеченный капитан явно запнулся.
- Она лиса?
- Вы?..
- Просто догадался, - успокоил Марка Карл. - Вспомнил ваш рассказ, сопоставил с тем, что видел и слышал сам, и предположил, что ваш рассказ был не совсем… ну, скажем так, не совсем точен.
- Да нет, милорд, - усмехнулся в ответ Марк. - В том-то и дело, что я вам верно все рассказал. Не сказал я вам только то, что, когда отдышался да портки отстирал… В общем, пошел я назавтра по кровавому следу, там, в лесу, его еще хорошо было видно, ну и нашел ее. Она ведь хоть и оборотень, но досталось ей - будь здоров. Я же вилами ее, да прямо в грудь. Ну что сказать? Жалко мне ее стало…
Марк замолчал. Молчал и Карл, в который раз дивясь тому, какими причудливыми могут быть рисунки человеческих судеб.
- Скажите, Марк, - нарушил молчание Карл, - а почему вы притворяетесь ношеным сапогом?
- Привык, - пожал плечами Марк. - Казарма, знаете ли, не лучшее место для диспутов о природе вещей.
- Понимаю, - кивнул Карл. - Но вы, Марк, теперь не в казарме. С этого дня вы капитан и дворянин. Я позабочусь, чтобы соответствующие патенты были оформлены как можно быстрее.
- Благодарю вас, милорд, - снова поклонился Марк.
- Не за что, - улыбнулся Карл. - Я же вас на службу взял, а моя служба, как вы, вероятно, успели убедиться, кровью пахнет.
- Да, - улыбнулся в ответ Марк. - С вами не скучно.
- Вот и славно. - Карл уже направился было к дверям, но остановился. - Передайте вашей даме, Марк, что я приглашаю ее поселиться во дворце и быть моей гостьей везде и всегда, где и когда будем находиться мы с вами.

3

Ну вот, невесело усмехнулся Карл, закрывая за собой дверь, как много людей, оказывается, знали, куда мы направляемся. Знала лиса, знал и старый Медведь, который вовсе не медведь. Возможно, знал кто-то еще, ведь о том, что мы уезжаем во Флору, я сказал и колдуньям, и…
На самом деле узнать, куда они уплыли, было не так уж и сложно. Когг-то был из Во, да и флорианские капитаны давно разыскивали Карла во всех портах, куда заходили их корабли. А при желании можно было применить и что-то из инструментов магии, вроде его собственной способности смотреть сквозь Тьму.
Карл завернул за угол и издалека увидел служанку, спавшую, скорчившись, на полу у дверей его спальни. Сбежать она, видимо, не осмелилась, но ее поза и беспокойный сон на полу могли означать только то, что охрану своего человека принял на себя адат. Так оно и оказалось. Тихонько отворив дверь в спальню, Карл сразу же встретился взглядом с внимательными глазами огромного зверя, неподвижно лежавшего на ковре у кровати, вытянув перед собой мощные передние лапы.
Доброй ночи, поклонился Карл.
Доброй ночи, боец. Агатовые глаза зверя были удивительно выразительны.
Она еще не просыпалась?
Нет.
С ней все в порядке?
Да.
Ну, пусть спит, кивнул Карл и, не подходя к Деборе, так же бесшумно, как вошел, вернулся в коридор. Он постоял пару секунд рядом с что-то невнятно бормочущей во сне служанкой, раздумывая над тем, что ему делать дальше, и решил, что ночь - замечательное время для работы, если, конечно, считать, что поиск истины есть полноценный труд. Карл усмехнулся вычурности своей мысли и решил, что продолжать стоять в коридоре ему незачем, потому что во дворце есть немало гораздо более удобных мест, где можно в тишине и комфорте посидеть и подумать о том, что занимало сейчас его мысли, И уж если решение было принято, то идти ему конечно же следовало в свой собственный кабинет, который, в сущности, для того и создавался, чтобы он в нем работал. Так и вышло, что часа за два до рассвета он вновь оказался в своем старом кабинете и сел за стол, за которым вот так, как сейчас, не сидел уже много лет. Единственная зажженная свеча, принесенная им с собой, была отнюдь не обязательна. Она была лишь данью привычке, предполагавшей, что ночью в комнате должен гореть огонь… и отражаться в синих, как южное небо перед закатом, глазах Стефании.
Карл достал трубку, неторопливо набил ее табаком, прикурил от свечи, но, совершая все эти простые действия, он все время, не отрываясь, смотрел в ее глаза. Однако думал Карл не о Стефании. О ней он печалился, хотя годы и новая любовь ослабили остроту чувства, которое едва не свело его с ума тридцать лет назад. Теперь, когда Карл смотрел в эти глаза, лишь светлая печаль томила его душу, но только так, как если бы птица легко коснулась сердца крылом. Так и сидел он за тяжелым письменным столом, глядя в глаза женщине, любовь к которой все еще жила в его сердце, но в то же самое время он продолжал думать о том, что было насущно для него сейчас, что так или иначе занимало его мысли едва ли не с того самого мгновения, когда прошлой ночью он вскочил с кровати, разбуженный предчувствием боя.
«Ты знаешь, кто это был?» - спросила его Дебора.
«Кто угодно», - ответил он ей.
Мог ли этим кем-то быть Людвиг Вольх, прозванный Герном, что по-гаросски означает - «удача»?
Мог. Что бы Карл ни говорил Деборе, в душе он должен был признать, что Людвиг Удача являлся вполне приемлемым кандидатом на роль злодея. Человек с таким образом мысли и таким жестоким сердцем, какое билось в груди господаря Людвига, мог это сделать, если, конечно, это было в его силах. Однако именно в том, обладал или нет брат Деборы потребным для такого непростого дела могуществом, Карл все-таки сомневался. То, что Людвиг сделал с Деборой, вернее, то, что он предполагал получить, насилуя собственную сестру, скорее указывало на то, что нынешний владыка Нового Города профан во всем, что связано с магией вообще и с темной магией в частности. Во всяком случае, таким он был восемь лет назад. И хотя, имея склонность к подобного рода материям, он мог за прошедшие годы значительно продвинуться в постижении запретного знания, все-таки Клавдия и Даниил казались Карлу куда более опасными людьми, оба вместе или каждый в отдельности. Однако про Мастера Филолога Карл практически ничего не знал. Он не мог даже предположить пока, что, собственно, послужило причиной той лютой ненависти, которую Карл прочел однажды в глазах старика.
«Если это тот самый меч, то, стало быть, и человек тот же самый», - сказал Даниил, находясь на когте Нестора Грига.
«И что, собственно, это должно означать? - усмехнулся про себя Карл. - По-видимому, лишь то, что он знает обо мне что-то еще, кроме того, что я ношу меч маршала Гавриеля».
Впрочем, эта фраза могла также означать, что Даниила интересовал не меч, а человек.
«Любопытно, - решил Карл, - но в любом случае до приезда Мышонка продвинуться дальше по этой тропе я не смогу».
Значит, Клавдия.
Он встал и подошел ко второму столу, стоявшему в глубине кабинета. Кожаный мешок с набросками и рисунками, сделанными им в Сдоме, все еще лежал там, где его положил сам Карл, придя в свой кабинет впервые после возвращения. Он взял мешок, быстро расшнуровал и стал выкладывать на стол его содержимое. Те рисунки, которые Карл искал, нашлись сразу, и, вернувшись к письменному столу, он стал рассматривать их один за другим. Однако чем дольше он их изучал, тем яснее ему становилось, что эти рисунки, сделанные всего лишь за несколько дней, проведенных в Семи Островах, в лучшем случае только фрагмент того полотна, которое он теперь мучительно пытался воссоздать в своем воображении. Отдельные слова… бессмысленные на первый взгляд линии…
«Чем же ты дополнишь ущербное до целого?» - спросил он себя, но, уже задавая вопрос, знал на него ответ.
Он снова встал, прошелся пару раз по темной комнате, как бы испытывая себя, проверяя правильность своего решения, и наконец уверившись, что это именно художественное чувство властно зовет его вернуться в южное крыло, забрал со стола рисунки и свечу и отправился на вторую за этот длинный день встречу со своим прошлым.

4

Итак, сказал он себе, всматриваясь в портрет Галины, это была наша первая встреча - не так ли?
Возможно, ответили лживые глаза женщины.
- Возможно, - вслух повторил за ней Карл. - Возможно все, но не все случается, - ведь так?
Он положил рисунок на крышку ящика и пошел вдоль сундуков, больших плетеных корзин и ящиков, сколоченных из разномастных досок, открывая крышки и вываливая содержимое прямо на пыльный пол. То, что он искал, нашлось только в пятой или шестой корзине. Три выцветших холщовых мешка, завязанных простой веревкой, лежали один на другом. «Арфа», «бык», «голос»… Так он их обозначил, отправляясь на свою первую войну. «Арфа». Карл попытался развязать веревку, но сделать это оказалось сложно, и в конце концов он просто срезал узел лезвием Синистры. В мешке и в самом деле лежала маленькая золоченая арфа, играть на которой он так и не научился. А еще там были старый походный мольберт и масса всякой всячины, но на самом дне мешка неожиданно обнаружились и его дощечки. Карл только теперь вспомнил, что хотя бы часть из них уцелела, и действительно их оказалось совсем немало, тонких липовых дощечек с зеленоватой грунтовкой и его юношескими рисунками углем. Перебрав их одну за другой, он достаточно быстро нашел портрет обнаженной Сабины Альбы, который когда-то столь решительно изменил его жизнь.
Альба?
Карл отложил дощечку с рисунком и стал перебирать прочие вещи, находившиеся в том же мешке, и во втором, помеченном буквой «бык», и в третьем… Он полагал, и не без оснований, что, если уж уцелели эти кроки, должны были сохраниться и другие рисунки. И он их действительно нашел, ведь в свое время он рисовал Сабину много и часто, однако все это было не то, а то, что ему сейчас было необходимо, скорее всего, находилось в одном из кожаных тубусов, как поленья сложенных в картографическом кабинете. Исследование прошлого оказывалось на поверку чрезвычайно хлопотным делом, но, и то сказать, порядка в его вещах не было никогда, а ведь они успели побывать и в чужих руках.
С другой стороны, пожал плечами Карл, что есть порядок?
Любой порядок есть отражение цели, а цель у него сейчас была совершенно необычная. Во всяком случае, в те времена, когда эти вещи еще складывали его собственные слуги под его, Карла, личным присмотром, он вряд ли мог даже предположить, какие рисунки и в каком порядке захочется ему рассмотреть когда-нибудь в будущем, решая проблему, о которой он тогда даже не догадывался.
Он уже направлялся к дверям, ведущим к залу с картами, когда взгляд его случайно упал на россыпь всевозможных предметов, которые он только что, всего несколько минут назад, небрежно высыпал из одной из больших корзин. Вещей было много, но он зацепился взглядом только за одну из них - маленькую самодельную книжку, скорее даже блокнот или альбом. Таких блокнотов среди его вещей должно было быть немало, но Карл вспомнил сейчас именно этот. И, вспомнив, вернулся, поднял книжку, переплетенную когда-то давно в Мемеле - его собственными руками - в шагреневую кожу, крашенную в серебряный цвет, а теперь серую, облезшую, перелистнул страницы и решил, что даже если все прочее окажется сном разума, то одной этой книжки будет достаточно, чтобы оправдать все его усилия. Карл покачал головой, дивясь замысловатому рисунку судьбы, положил вещицу в карман камзола и продолжил свой путь.
Он прошел через несколько залов, скользя равнодушным взглядом по своим не разобранным еще вещам и только удивляясь отстраненно тому, сколько же всего он, Карл, успел скопить до того, как отправился в южный - несостоявшийся - поход. Затем он вошел в картографический кабинет и здесь неожиданно для самого себя, надолго - минуты на две или три - замер, снова, как и прошедшим днем, рассматривая большую карту ойкумены. Он ничего специально не искал, просто, войдя в зал, вдруг уловил проблеск какой-то смутной еще мысли и сразу же остановился, опасаясь вспугнуть интуицию, которая, вероятно, не зря и неслучайно дала о себе знать именно сейчас. Взгляд Карла бесцельно и бездумно блуждал по карте, не выбирая дорог и направлений, скользил то с севера на юг, то с востока на запад. Мелькали города, в которых ему приходилось бывать, и те, через которые ни разу не пролегли его дороги. Перед глазами Карла проносились зимы, менявшие облик отраженной на карте ойкумены, и летние дожди взбивали пену зеленеющих лесов. Дороги и реки, которые тоже суть дороги, мизерные следы человеческого пребывания на неизменно прекрасном лике созданного богами мира, и вечные горы, и океан, и…
Да, рассеянно подумал он, возможно…
Что?
Неожиданная дрожь прошла по всему его телу, как внезапный озноб, как резкий порыв ветра по водной глади.
Что?
Впрочем, определить причину случившегося было несложно. Вздрогнули и синхронно завибрировали Убивец и Синистра, передавая свое внезапно возникшее возбуждение, свой опасный непокой, свою тревогу прямо в тело Карла. Инстинктивно он положил руки на рукояти клинков и принял их призыв. Его оружие просилось на волю. Это не было боевой тревогой, но «чувство», одновременно овладевшее мечом и кинжалом - совершенно незнакомое Карлу, испытанное им впервые, - было таким сильным, что игнорировать его, что бы это ни было, он не мог. Не раздумывая, не медля, Карл извлек клинки из ножен и поднял перед собой. То, что он почувствовал теперь, было похоже на то, как тянет речное течение лодку, пытаясь вырвать из рук крепко зажатую в ладонях веревку. Плавно, но сильно клинки «тянулись» к карте ойкумены, и Карл, еще не вполне осознав, что происходит, не поняв, но приняв их «желание», по наитию широко развел руки в стороны, позволив стальным братьям повернуться туда, куда они того желали. Кажется, такой прием назывался триангуляцией, но думать об определениях геометрии Стига Карлу было недосуг.
Между тем клинки успокоились так же внезапно, как «ожили» несколькими мгновениями раньше, замерли в руках Карла и теперь указывали… Да, если продолжить их осевые линии до поверхности карты, то обе они сходились в одной и той же точке, и точка эта находилась в Мраморных горах, лигах в трехстах от Флоры на юго-запад. И хотя масштаб карты не позволял со всей определенностью сказать, куда именно указывает его оружие, Карл ни на мгновение не усомнился, что место это - Саграмонские ворота.
Саграмонские ворота…
Самый удобный перевал на пути через Длинный хребет. Если идти с востока на запад, дорога лежит через долину Пенистой, через «Три ступени», как называют в тех местах долгий подъем к седлу, и наконец сами Ворота - узкое ущелье, выводящее на пологий спуск к долине Ледницы уже по другую сторону хребта. Карл проходил этой дорогой дважды. Один раз - семьдесят три года назад - он шел именно так, с востока на запад, из Во в Высокие Земли. Если быть объективным, никакой особой необходимости идти через горы тогда не было. Возможно, причиной того, что Карл выбрал эту дорогу, стало простое любопытство.
Впрочем, ничего примечательного тогда не произошло, и путешествие через верхнюю Флору, Мраморные горы и Длинный хребет ничем особенным Карлу не запомнилось. Однако простой подсчет времени показывал, что произошло это на следующий год после Серебряного Полнолуния, хотя на этот факт Карл обратил внимание только сейчас и только потому, что и во второй раз он шел через Саграмонские ворота менее чем через год после сражения на Лоретте, а значит, снова после Нового Серебра. Правда, в тот раз Карл двигался в противоположную сторону, с запада на восток, и, пройдя долиной Ледницы, обнаружил, что перевал закрыт. Ему не хотелось зимовать в этих богами забытых местах в ожидании, пока весна откроет дороги, и он вернулся тогда в Сегед и, легко изменив планы, отправился в свое второе путешествие в земли убру.
И вот его приглашают в дорогу в третий раз.
«Приглашают?» - споткнулся он, казалось бы, о случайно всплывшее в его мыслях слово. Возможно.
- Возможно, - повторил Карл вслух. - Но почему именно сейчас?
Отель ди Руже он купил и отдекорировал к свадьбе тридцать два года назад. Как ни мало прожили они со Стефанией вместе, все же Карл провел во дворце много дней и ночей. Не раз и не два бывал он и в картографическом кабинете. И большую карту ойкумены видел много раз, и здесь, в своем доме во Флоре, и в других местах. Однако Убивец ни разу не проявил себя таким образом, как сейчас.
Синистра, напомнил себе Карл, тогда у меня не было Синистры.
А еще, признал он очевидное, снова случилось Серебряное Полнолуние и Голубая Странница взошла над Парусом.
Почему он подумал о звезде? Казалось, мысль о ней появилась у него совершенно случайно, но в случайности Карл больше не верил. Он поднял голову вверх и, хотя предрассветная мгла, сгустившаяся под потолком, была серьезной помехой даже для его глаз, все-таки различил на карте звездного неба маленькую голубую звездочку над левым плечом Паруса.
Голубая Странница.
Что-то подсказывало Карлу, что существует связь между всем происходящим и этой маленькой, иногда - очень редко - восходящей на ночном небе ойкумены звездой. Как ни странно, о Голубой Страннице почти не существовало легенд. Во всяком случае, Карл их не знал. О ней вообще говорили редко и мало, но с удивительным единодушием полагали появление звезды недобрым знаком. Почему так? Карл этого не знал, но в его кармане сейчас лежала книжечка, в которой говорилось о Братьях, Голубой Страннице, о двух стенах и Воротах.
Опять совпадение? А ведь Карл давным-давно забыл об этой книжке, в которой собственной рукой сделал когда-то копию одной очень старой записи, случайно - снова случай! - попавшей к нему в руки, прошедшей через них. Тогда ненадолго - всего на семь месяцев или, может быть, восемь - он оказался переписчиком в скрипториуме герцога Каффы, славившегося дурным характером и болезненным интересом ко всему запретному. В конце концов опасные игры с темной магией и многочисленные убийства, связанные и не связанные с его страстью, погубили Владимира Каффу, но это случилось уже через много лет после того, как Карл покинул Мемель. А тогда герцог, по неизвестным причинам испытывавший к Карлу особое доверие, поручил ему переписать доставшийся Каффе на время пергамент.
Старинный свиток принадлежал общине Единого, вернее Мемельскому Затвору - единственному монастырю ордена Молчальников в тех краях. Почему настоятель передал - хоть и на время - этот свиток герцогу, можно было только гадать. Возможно, это была плата за то, чтобы Каффа оставил в покое его монастырь. Но, как бы то ни было, Иофан отдал документ Каффе, а тот приказал Карлу сделать со свитка копию. Темный от времени, ломкий пергамент находился в руках Карла всего два дня. Ничего особенного в этом задании не было. Карл делал копии редких документов как до, так и после этого случая. Однако именно в тот раз, следуя не вполне понятной внутренней потребности, Карл выполнил две копии вместо одной. Но ни тогда, когда он переписывал эту рукопись, ни позже, когда переплетенная в книжечку его личная копия попадалась изредка Карлу в руки, он не относился к доставшемуся ему по случаю документу всерьез.
Текст представлял собой три пророчества, сделанные много веков назад каким-то юродивым, побиравшимся то ли в Женеве, толи в Пари. Наивный маловразумительный бред погруженного в дикие сумбурные видения сумасшедшего старика, каким почему-то представлял себе пророка Карл, вот что это было такое. Косноязычные, туманные, ни к чему конкретно не относящиеся бредни.
Так зачем же он их тогда переписывал? Не для того ли, чтобы найти эту книжечку именно сегодня по пути в картографический зал и именно тогда, когда он наконец опоясан парным оружием? Во все это верилось с трудом, тем более что Карл с сомнением относился к пророчествам, обращенным в отдаленное будущее, но и отбрасывать возникшее предположение было опасно. Однако если принять такое хотя бы и как рабочую гипотезу - Карл мысленно усмехнулся, осознав, что в последнее время стал слишком часто употреблять научные обороты речи, перенятые когда-то у мэтра Горностая, - так вот, если принять это странное предположение за основу, то картина мира становилась настолько сложной, что начинала противоречить даже изначально усложненной бытийной логике того же Шауля Горностая. Но дело-то было не в философских штудиях старого профессора, а в том, что Карл привык видеть мир гораздо более простым и ясным, чем тот, каким он неожиданно предстал перед ним сейчас.
Остановись, то ли предложил, то ли приказал он себе. С этим нужно немного побыть вдвоем, пожить вместе, привыкнуть, приглядеться.
И в самом деле, новые мысли должны были «отлежаться», тогда к ним можно было бы вернуться снова и рассмотреть на спокойную голову. Обдумать, взвесить, решить… А пока неплохо было бы вспомнить, зачем он пришел в картографический кабинет, какие мысли владели им в тот момент, когда, оставив свои юношеские рисунки, он отправился на поиски чего-то недостающего, того, что должно было дополнить «ущербное до целого». Но смутная догадка, так и не оформившись в ясную мысль, уже, кажется, успела исчезнуть, вспугнутая совсем другими мыслями и переживаниями.

5

Карл обвел взглядом зал, как бы вспоминая, где он теперь находится и зачем, собственно, сюда пришел. Потом тряхнул головой, окончательно возвращаясь в себя и к себе, и с интересом посмотрел на все еще зажатые в его руках клинки. Оружие «молчало».
Ну да, согласился Карл, послание передано и получено. Что же еще?
Он вернул меч и кинжал в ножны и оглядел сложенные вдоль стен тубусы, как если бы пытался определить, в каком из футляров ждет его следующая подсказка, но все они - и те, которые он узнал, и те, что успел забыть, - все они казались Карлу одинаково интересными и одинаково бесполезными. Не найдя ответа в их форме, размерах, цветах и состоянии, Карл усмехнулся иронично и принялся открывать их один за другим, чувствуя, как постепенно возвращается к нему, казалось, уже утраченное ощущение озарения. Чувство было сродни тому, какое бывает при игре в кости. Азарт или что-то похожее на него, предчувствие удачи, волнение… Он открыл еще один футляр и еще.
Великие боги, чего здесь только не было! Впрочем, здесь было много такого, о чем он уже успел забыть, но не было многого из того, о чем, как казалось Карлу, он твердо помнил. Ему попадались карты, некоторые из которых давно уже следовало выбросить, потому что они утратили всякую практическую ценность, а эстетической - не представляли никогда; картины, написанные в давние времена самим Карлом или знакомыми ему художниками; нашелся нежданно-негаданно даже автопортрет Гавриеля, но ни портрета Галины - теперь он отчетливо вспомнил, зачем сюда пришел, - ни больших рисунков Сабины не находилось, а нетерпение, вызванное снова ожившей и властно рвущейся воплотиться во что-то реальное интуицией, требовало немедленного результата. Теперь же, сейчас!
Нет, покачал он головой, не стоит. Нет, значит, нет!
Карл заставил себя остановиться, несколько раз медленно и глубоко вдохнул, успокаивая ударившееся было в бег сердце, и, снова нагнувшись, неторопливо, намеренно сдерживая себя, раскрыл следующий футляр. На пыльный пол картографического кабинета шелестящей волной хлынули свернутые листы его рисунков. Кто-то - вероятно, в спешке - натолкал в этот тубус множество пергаментных и бумажных листов, набросков, кроков, рисунков, сделанных Карлом в разное время, в разных местах, по разным причинам.
Он поворошил их рукой, выхватывая взглядом то одно, то другое, и вполне искренне удивился, обнаружив, как они различаются между собой. И дело тут было не в мастерстве, пришедшем со временем, а в том, что среди его ранних рисунков было еще множество пейзажей - дома, крепости, деревья, - но потом их вдруг почти не стало. Вернее, они исчезли совсем. Только люди, иногда животные…
Карл едва не вздрогнул, услышав голос учителя, который звучал сейчас так, как будто Уриель Серв находился рядом с ним. Вполне восстановившаяся после Сдома память Карла творила иногда настоящие чудеса.
«- Глупости, - говорил маэстро Серв, брезгливо рассматривая очередной пейзаж с развалинами. - Пустая трата таланта. Оставьте эти ничтожные темы людям с меньшим дарованием…

Предыдущая страница 31 Следующая страница


Карл Ругер. Боец 32

Посмотрите на нее! - Глаза старика Уриеля горели неистовым огнем. - Посмотрите!»
Модель звали то ли Варда, то ли Ванда. Это была простая девушка из предместий, жившая тем, что позировала молодым художникам и по временам продавала им же свои неумелые ласки и весьма посредственные прелести, но в глазах Серва она была сейчас и здесь образом женственности, символом красоты женского тела, образцом, моделью, то есть тем, что только и должен был, по его мнению, запечатлевать на холсте и бумаге истинный живописец.
К маэстро Серву Карла привела судьба. В то время в Венеде жило много талантливых художников, и, если честно, Уриель Серв не был лучшим из них. Но то, что он не был ни великим рисовальщиком, ни гениальным живописцем, вполне компенсировалось в глазах Карла - и не только Карла - тем, что Серв был замечательным учителем. Позже Карл встретил другого человека, оказавшегося еще более талантливым учителем, чем Серв, и таким же слабым художником, и окончательно понял, что для того, чтобы искусство состоялось, нужны не только великие художники, но и великие учителя, такие, например, какими были Альдо Годих и Уриель Серв.
А рисунки, наброски… Карл переворачивал листы, рассматривал, поднося к свече, которую тоже поставил на пол, откладывал и брал другие, возвращаясь время от времени к тем, которые уже видел прежде, и снова ворошил старую пожелтевшую бумагу и высохший пергамент. Удивительно, какими странными путями шла сейчас его мысль, какие неожиданные ассоциации возникали у него при виде небрежного наброска мертвого волка или курящего трубку старика… Но дело было сделано, и Карл почувствовал мгновенное облегчение, как будто чужая рука, сжимавшая сердце, ослабила хватку, а затем и вовсе отпустила его, как отпускает человек птицу, пойманную в силки. Возможно, это случилось бы и не будь сейчас перед ним этих старых листов, но их присутствие позволило проявиться мысли, мелькнувшей невнятным образом несколько минут назад и готовой исчезнуть - уже, казалось, исчезнувшей, - истаять, таки не оформившись, не получив своего воплощения.
Однако образ, растревоживший его фантазию, оказался настолько невероятным, что принять его сразу и безоговорочно Карл не мог. Требовалось время, чтобы успокоилась душа, улеглось волнение, вызванное борьбой интуиции с разумом и памятью, осела муть множества воспоминаний и мыслей, возникших на путях его ночной охоты. И в то же время Карл знал, чувствовал: затягивать нельзя. Теперь он отчетливо понимал, что чем раньше состоится этот разговор, чем быстрее получит он ответы на возникшие у него вопросы, тем лучше. Для всех лучше.
Он поднялся на ноги, постоял секунду, глядя сверху вниз на пол, устланный его рисунками, и решил, что сразу к Виктории не пойдет, а поищет себе какого-нибудь другого собеседника, например, Фальха или Марта, к которым у него тоже имелось дело, а уж потом, действительно не затягивая, поищет способ поговорить с глазу на глаз с дамой Садовницей. С этим планом трудно было не согласиться, хотя на любой хороший план всегда найдется план еще лучший. Карл усмехнулся своим мыслям и, уже не сомневаясь, пошел прочь, унося в памяти, как волк в зубах, добычу, гораздо более ценную, чем та, за которой он сюда сегодня пришел.

6

Фальха Карл нашел в библиотеке. Где же и искать книгочея, как не там? Старик сидел в глубоком кресле у зажженного камина - несмотря на теплую погоду, в некоторых покоях было все еще по-зимнему холодно, тем более ночью, - и читал какую-то книгу. На каминной полке стояли шесть горящих свечей, ярко освещавших старика, но все остальное помещение тонуло в не успевшей еще рассеяться полумгле. Карл некоторое время не без удовольствия наблюдал эту мирную сцену от дверей, потом подошел ближе, позволив старику себя услышать, вежливо поздоровался и, взяв пустой табурет, сел напротив Ивана Фальха.
- Прошу извинить меня, мастер Фальх, что потревожил ваш покой, - сказал Карл.
- Пустое, милорд, - усмехнулся старик. - Если бы я желал покоя, мне следовало оставаться в Семи Островах. Однако должен признать, что у вас здесь исключительно богатое собрание.
- Похвала не мне, - развел руками Карл. - Эту библиотеку я купил когда-то всю целиком. Ее собирал совсем другой человек.
- Тем не менее она хороша, а кто ее собирал и зачем, это вопрос второстепенный.
- В южном крыле стоят ящики с моим собственным собранием. Оно небольшое, всего около трехсот томов, но зато я сам покупал все эти книги.
- Вот как? - Фальх явно заинтересовался рассказом Карла. - Вы позволите мне в них покопаться, милорд?
- Естественно, - улыбнулся Карл. - И более того, я был бы вам бесконечно признателен, если бы вы взяли на себя труд разобрать эти книги.
- С большим удовольствием, - ответно улыбнулся книжник.
- Во дворце Герров… - Карл с интересом посмотрел на книгу, которая лежала теперь на коленях старика. - Во дворце Герров, который переходит ко мне по наследству, тоже есть библиотека. Вы интересуетесь живописью, мастер Фальх?
- Не думаю, - покачал головой старик. - Но кто-то, вероятно, по ошибке, переплел вместе с «Эпистемологией рисунка» Годиха анонимные записки о путешествии в страну убру.
- Вот как? - Пожалуй, Карл был удивлен. - В этом собрании около тысячи томов…
- Все просто, - объяснил Фальх с довольной усмешкой на губах. - Я осматривал книги и обратил внимание на то, что эта выглядит несколько более толстой, чем мне помнится.
- Можно взглянуть?
Карл принял из рук старика книгу, переплетенную в коричневую кожу, и быстро перевернул несколько страниц. Сомнений быть не могло, хотя это и не его почерк. Скорее всего, это была одна из тех копий, которые с его собственного разрешения сняли переписчики Яра или Нагума, а возможно, это была копия Гавриеля, но тогда непонятно, как она попала во Флору так много лет назад.
- Среди моих книг, - сказал он, наконец возвращая тяжелый том Фальху, - есть и подлинник записок.
- Лорд Карл, - старик смотрел на него внимательно и строго, - вам не нужно меня уговаривать. Скажите, что вам надо, и я постараюсь помочь.
- Спасибо, - также серьезно ответил Карл. - Я и сам еще не знаю, что ищу, но мне хотелось бы знать, как можно больше, о Новом Серебре, о магии преображения, о людях луны и о Долгоидущих…
Всего ничего, усмехнулся он про себя. Только о Новом Серебре и прочем всем, о чем так же мало известно или не известно вовсе.
Но на самом деле он не зря выстроил этот ряд. Или ряд сам выстроился в его растревоженном новыми обстоятельствами воображении?
- Это все? - Казалось, Ивана Фальха совсем не смутил список тем. Он не иронизировал, он просто спрашивал.
- Нет, - сказал Карл. - Еще Голубая Странница и империя нойонов.
- Ну, это самое простое, - вдруг улыбнулся старый книгочей. - Не может быть, чтобы во Флоре не оказалось «Звездных странников».
- И я даже знаю, у кого есть эта книга, - вспомнил Карл. - Я читал ее в библиотеке принцепса.
- Я не вы, - напомнил Карлу Фальх.
- Вы мой библиотекарь, - улыбнулся Карл. - Не обидитесь?
- Ничуть, особенно если меня пустят в скрипториум цезаря.
- Пустят.
- Тогда с этим все, - кивнул Фальх. - Потому что ничего лучше и нет, насколько я знаю. Впрочем, кое-что я могу рассказать вам прямо сейчас. Во всяком случае, это то, что я твердо помню, милорд. Последний раз Голубая Странница, ее еще называют по-убрски «Яало», что, как вы, вероятно, знаете, означает «алмаз»; так вот, в последний раз она появлялась на нашем небосклоне сто один год назад. Никто, насколько мне известно, не смог вычислить периодичности появления Яало. Она приходит и уходит… Вы знаете, мой лорд, возможно, что в этом и нет ничего таинственного, но, с другой стороны, ее появление почти всегда предвещает эпоху жестоких войн и других ужасных бедствий. Впрочем, Кирилл Летописец полагал, что все как раз наоборот и эта звезда восходит тогда, когда ойкумену уже сотрясают судороги войны и несчастий. Во всяком случае, в последний раз как будто так и произошло, но сейчас-то царит мир…
Старик задумался на мгновение, потом покачал головой и снова посмотрел на Карла.
- Да, - сказал он, как бы вслушиваясь в свои слова и сомневаясь в их истинности, - мир… Еще говорят, что при свете Алмаза рождаются великие вожди. Алексей Сарн называл семь имен, Пауль Рыбарь - девять. Не знаю, мой лорд, кому из них верить и верить ли вообще, но Евгений Яр, как вы знаете, родился именно сто один год назад.
- Да, - кивнул Карл. - Я знаю.
«Знаю, - повторил он про себя. - Помню. Еще бы мне забыть, если мы родились с ним в один год».
- Это все пока, - сказал между тем Фальх. - Я читал «Звездных странников» очень давно. Вот перечитаю и, возможно, расскажу вам больше, а если удастся найти что-то еще, я буду только рад. Кстати, про нойонов тоже, по-моему, есть только одна книга. Лет двадцать назад профессор женевского университета Гай Канюк опубликовал компиляцию «Известий из страны нойонов». Не может быть, чтобы ее не оказалось во Флоре. Тираж, помнится, был достаточно большим. Должна быть.
- Что ж, - согласился Карл, - если такая книга есть, это хорошо, и я не думаю, чтобы ее не оказалось во Флоре. Найдите мне ее, мастер Фальх, я должен знать о нойонах все, что возможно.
- Они нашли способ попасть в ойкумену?
- Да, мастер Фальх, они уже в пути.

Глава шестая
СУДЬБА

1

Ну что ж… Карл в задумчивости посмотрел в окно. Можно отложить, а можно… Можно и не откладывать.
Рано, подумал он с сомнением. Солнце еще только всходило, хотя небо уже наливалось ясным светом утра.
Однако интуиция подсказывала, что разговор состоится. На самом деле единственное, что все еще удерживало Карла, это не ранний час и не этикет, и даже не простая вежливость, которая мягко, но настойчиво напоминала, что постель женщины, которая тебе не принадлежит, неприкосновенна, тем более ночью. Все это было правильно, но гораздо больше Карла заботило то, что голова его была полна сейчас самых разнообразных вопросов, идей и предположений, касавшихся этих вопросов, смутных догадок, которые на поверку могли оказаться всего лишь плодом его собственной фантазии, недоумений и противоречивых чувств. Был ли он в состоянии принять теперь в себя что-то еще, что могло оказаться и, скорее всего, окажется чем-то большим, чем просто объяснение между двумя союзниками? Был ли он готов к этому сейчас, в этот ранний рассветный час, после второй бессонной ночи подряд, после тяжелого испытания, каким оказался для него разговор с Деборой, после встречи с цезарем, после всего, что он пережил этой ночью в южном крыле дворца?
Тем не менее сомнения его, скорее всего, имели характер риторической фигуры, потому что на самом деле Карл уже шел по направлению к спальне волшебниц, и означать это могло только одно - он все уже решил. Интуиция, его художественное чувство подсказывали, что время для разговора пришло и он обязательно состоится, потому что и дама Виктория желает того же самого и ждет только приглашения. Колдунья не спала. Она ждала. Во всяком случае, таково было его ощущение, но, чтобы проверить, прав он или нет, Карлу все-таки пришлось постучать в ее дверь.
Он тихо постучал, подождал немного, давая Виктории время укрыться, если она сочтет это необходимым, и осторожно, чтобы не разбудить спящую Анну, приоткрыл дверь. Первое, что он увидел, шагнув в покои волшебниц, были широко открытые глаза дамы Садовницы. Виктория смотрела прямо на Карла, лицо ее было спокойно. Вероятно, она знала, что он придет, и зачем он пришел, она знала тоже.
«Она Видящая, не так ли?» - с облегчением подумал Карл, отвешивая ей церемонный поклон.
В ответ Виктория только усмехнулась. Она осторожно сняла со своей груди голову крепко спящей Анны и, бесшумно выскользнув из-под шелкового одеяла, позволила Карлу убедиться, что ее наготу он в свое время изобразил верно. Сама волшебница предстать перед ним обнаженной не затруднилась, но Карл, смутить которого таким оборотом дел было сложно, все-таки предпочел покинуть спальню и дожидаться женщину снаружи.
- Когда вы узнали, что я приду? - спросил Карл даму Садовницу, вышедшую к нему в коридор буквально через несколько секунд, потребовавшихся, чтобы набросить на плечи плащ из темно-зеленого шелка.
- Пять минут назад. - Она посмотрела ему в глаза и чуть прикрыла веки с длинными черными ресницами, подтверждая его догадку. - В Сдоме, - сказала она, уже идя рядом с Карлом, - я «видела» вас иногда на несколько часов вперед, но чем дальше, тем короче становилась дистанция. Сейчас я вас практически не «вижу». Только если ваши мысли связаны со мной, тогда… Всего пять минут, Карл. Это все, на что я оказалась способна сегодня.
Она усмехнулась и посмотрела на него сбоку.
- Вы красивый мужчина, Карл, - сказала она вдруг, когда они уже подходили к его кабинету. - Женщины должны быть от вас без ума, но мне кажется, что вам это безразлично.
На это Карл ничего не ответил. Да и была ли надобность в словах? Он открыл дверь и посторонился, пропуская Викторию в комнату, залитую лучами восходящего солнца.

2

- Скажите, Виктория…
Карл решил начать издалека, тем более что он еще и сам не знал точно, что ищет и о чем, собственно, собирается говорить с колдуньей. Он только ощущал, что его ведут инстинкт охотника, художественное чувство, интуиция и смутные догадки, возникшие, казалось, из ничего в его душе, неотделимой от воображения.
- Скажите Виктория, вы знакомы с оборотной магией?
Виктория, несколько напряженная поза которой выдавала ее истинное душевное состояние, ответила ему насмешливым взглядом и покачала головой:
- Вы так спрашиваете, Карл, как будто уже получили все права и на меня, и на запретное знание.
- Не хотите отвечать - не отвечайте, - примирительно улыбнулся Карл. - Прав у меня на вас, как вам известно, нет, тем более я не претендую на ваши секреты. Мы компаньоны, разумеется, но ваше - ваше, а мое - мое.
Виктория секунду изучала безмятежное лицо Карла, затем усмехнулась и кивнула.
- Дебора Отягощенная? - спросила она, испытующе глядя на Карла. - Налейте мне, пожалуйста, вина. Итак?
- Смешной вопрос, Виктория. - Карл взял кувшин и разлил вино по бокалам. - Ну что вы право?! Вы же видели адата. Спросите что-нибудь другое. Ваше здоровье!
Он поднял бокал, отсалютовал Виктории и пригубил вино.
- Кто вы, Карл?
- Хороший вопрос, - согласился Карл, возвращая бокал на стол. - Вы третья, кто задает мне его за последние два дня.
- И что вы ответили остальным?
- Лучше спросите, что я ответил себе, - предложил Карл, продолжая с интересом наблюдать за колдуньей.
- Так вы тоже спрашивали, - задумчиво произнесла женщина и чуть прикрыла свои огромные глаза. - Значит, не знаете.
Все-таки дама Садовница была на редкость умной женщиной. Очень умной, и понимала она многое, как никто.
- А может быть, нечего и знать? - спросил он, вспоминая свой разговор с мастером Мартом.
- Не думаю, - покачала она головой. - Чем дольше я за вами наблюдаю, Карл, тем тверже уверена, вы не человек. Вы точно не владеете магией?
Ну и что ты ответишь ей, добрый человек?
- Вероятно, владею, - ответил Карл.
- Но я не вижу ваш Дар, Карл. Это странно, - сказала она медленно. - Плохо «вижу» вас и совершенно не чувствую вашего Дара.
- Может быть, это какой-то иной Дар? - предположил Карл. Разговор становился чрезвычайно интересным, хотя они еще не коснулись того, ради чего, собственно, Карл его и затеял.
- Что вы умеете? - спросила Виктория.
- Я могу увидеть то, что страстно желаю увидеть, - объяснил Карл. - Иногда.
- Вы умеете смотреть сквозь Тьму?!
Кажется, ему удалось взломать лед ее холодной невозмутимости. Садовница была поражена его словами, как громом.
- Да, - подтвердил Карл. - Я это могу.
- Это темное знание, Карл. - В голосе Виктории явственно звучала тревога.
- Я знаю, - кивнул он. - Поэтому пользуюсь им крайне редко и с большой неохотой.
- Значит, я была права. Вы не человек.
- Допустим, - согласился Карл. - Но знаете, Виктория, как говорил мой профессор, если вы встречаете животное, которое похоже на собаку и к тому же умеет лаять и вилять хвостом, то, скорее всего, это все-таки собака.
- И все-таки вы не человек. - Виктория с улыбкой подняла бокал и наконец отпила из него немного вина. - Впрочем, - сказала она, отстраняя бокал ото рта, - вы и не оборотень, и не маг.
- Естественно, - иронично поднял бровь Карл. - А еще я не упырь и не вурдалак.
- Мы не рассмотрели еще возможность того, что вы бог.
Виктория сказала это совершенно серьезно. Она не шутила.
- Было бы недурно, - искренне вздохнул Карл. - Но, увы, для этого мне недостает могущества.
- Сын бога, - предположила колдунья. - Кто ваши родители, Карл?
- Не знаю.
- Совсем? - насторожилась Садовница.
Но рассказывать Виктории о своей матери Карл не захотел.
- Совсем, - подтвердил он.
- Это наводит на размышления.
- Вы знаете, сколько в мире сирот? - с иронией в голосе спросил Карл.
- Не знаю, - ответила колдунья. - Но догадываюсь, что много. Однако вы единственный. Других таких я не встречала.
- Сколько вам лет, Виктория? - сменил тему разговора Карл.
- Александр рассказал вам? - вопросом на вопрос ответила женщина.
- Рассказал, - кивнул Карл и снова отпил немного вина. - Не возражаете, если я закурю?
- Курите, - разрешила Виктория. - Я как минимум вдвое старше, чем он думает.
- Значит, вы не дочь Теодора Брена.
- Естественно. - По-видимому, она умышленно использовала для ответа недавнюю реплику Карла. - Так что вы хотели узнать про оборотную магию?
- Честно сказать, не знаю, - улыбнулся Карл и достал трубку. - Я ищу ответы на некоторые вопросы, и мне показалось, что оборотная магия может помочь мне с этим разобраться. Это сложное искусство?
- Да, - кивнула Виктория и нахмурилась. - Очень. Впрочем, если Дар по-настоящему велик, то нет. Все зависит от Дара, есть он или нет, и от его мощи, если он все-таки присутствует.
- Сколько лет маг, я имею в виду сильного мага, может сохранять молодость?
- Быть молодым или выглядеть?
- Скажем, выглядеть.
- Сто, - не задумываясь, ответила Виктория. - Сто пятьдесят. Может быть, двести.
- Это «может быть» как-то связано с оборотной магией?
- С оборотной магией? - рассеянно переспросила Виктория, мысли которой, казалось, уже витали где-то очень далеко. - А знаете, Карл, возможно, вы и правы. Я не знаю точно, но что-то в этом есть.
- Этому надо учиться? - спросил Карл, выводя Викторию из задумчивости.
- Не обязательно, но… Послушайте, Карл, почему бы вам не объяснить мне, что вас тревожит? Возможно, я действительно смогла бы вам помочь.
- Ну что ж… - Карл прикурил от зажженной свечи и серьезно посмотрел на Викторию. - Почему бы и нет? Много лет назад я встретил одну женщину. Я говорю «встретил», но это только потому, что я рассматриваю жизнь как дорогу, по которой я, собственно, и иду. Так вот, на дороге мы людей встречаем, даже если совершенно друг другу неинтересны. Это случилось почти полстолетия назад. Женщина была замужем за моим хорошим знакомым. Она была очень красива, Виктория. Пышная блондинка с зелеными глазами…
- Галина Нерис.
- Да, - кивнул Карл. - Ее портрет, как вы мне уже говорили, висел в вашем доме.
Виктория посмотрела Карлу в глаза и неожиданно улыбнулась:
- Не ловите меня на слове, Карл. Я потому и купила его, что знала, кто на нем изображен. Я только не знала, естественно, что это ваша работа.
- В Галине… - Казалось, образ Галины перестал быть собственностью памяти и женщина снова предстала перед ним во плоти. Если бы Карл не знал, на что способно его воображение, он мог и испугаться - такой живой показалась ему сейчас Галина. - В Галине не было ничего примечательного, кроме того, разумеется, что она была фантастически красива.
- Я с ней встречалась однажды.
Тон Виктории был нейтральным, но Карлу показалось, что колдунья взволнована. Впрочем, она была на нерве с самого начала разговора.
- Расскажете?
- Расскажу, но потом. Вы с ней спали?
- Нет, - покачал головой Карл. - А вы?
- Спала.
- Спасибо за откровенность, - улыбнулся Карл. - Можно сказать, что у нас была одна общая любовница на двоих. Это сближает.

Предыдущая страница 32 Следующая страница


33 Макс Мах

- Но вы же сказали, что у вас с Галиной ничего не было.
- Верно, с Галиной не было, но случилось с Софией. Это была уже совсем другая женщина, Виктория, но тоже очень красивая. Правда, на этот раз она была черноволоса и темноглаза, и я ее живо интересовал.
Говоря это, Карл с интересом наблюдал за эволюциями настроения госпожи Садовницы. Настроение менялось, но, как оказалось, думать волшебнице это не мешало.
- Судя по тому, что вы мне рассказываете, вы думаете, что это была одна и та же женщина.
- Браво, Виктория! - снова улыбнулся Карл. - Только дело не в том, что я думаю. Дело в том, что это факт. Галина, София и княгиня Клавдия - это разные имена и облики одного и того же человека. А если говорить о том, что я предполагаю, то у меня есть подозрение, что впервые мы встретились еще восемьдесят лет назад.
- Вот как. Она была брюнеткой тогда?
«Я не знаю наверняка, она ли это была, но если она… Да, та женщина была черноволоса».
Да, леди Альба была черноволоса, и она была фантастически красива. Во всяком случае, так же красива, как Галина, София или Клавдия. Все они были красивы, уверены в себе и имели свои тайны. Однако, если смотреть объективно, их отношение к Карлу было очень разным, хотя факт этот легко объяснялся временем и обстоятельствами их знакомства. Леди Альба испытывала к юному Карлу живой интерес, Галина была равнодушна, София хотела получить его меч и желала ему смерти, а Клавдия… С Клавдией все обстояло гораздо сложнее.
Сначала, в Сдоме, Карл полагал, что ей, как и Софии, всего лишь нужен его меч. Он даже полагал, что знает, для чего он ей нужен, но оказалось, что у Клавдии уже имелся Синистра, а значит, для броска Костей Судьбы Убивец ей необходим не был. Теперь, после разговора с Валерией и того, что произошло в картографическом кабинете, Карл склонен был думать, что все дело в парности. Возможно, и София и Клавдия хотели получить его меч, чтобы Братья воссоединились. Но это, в свою очередь, означало, что Пара является каким-то сложным и важным инструментом. Знать бы еще, для чего потребен этот инструмент! Очевидно, не только для того, чтобы клинки показали на карте некое место, о значении которого Карл знал пока слишком мало, чтобы предположить - хотя бы! - о чем, собственно, идет речь.
Итак, здесь имелась своя особая тайна или две тайны. Тайна места и тайна парного оружия, которое то ли принадлежало когда-то иным владельцам, если иные, конечно, существовали на самом деле, или оно создано магами древности, которые почему-то были сильнее магов нынешних, что вообще-то противоречило, по мнению Карла, непреложным законам развития. Были ли эти тайны известны женщине, менявшей свой облик как минимум два, а то и три раза на памяти Карла? Возможно. Однако ничего определенно тут сказать пока было нельзя. Кто она? Откуда взялась? Какие преследовала цели? Ничего этого Карл пока не знал. Он знал лишь, что до тех пор, пока у него не было меча, он не представлял для нее особого интереса. Когда же Убивец перешел к нему, все изменилось. И все-таки если Софии сам Карл не был нужен, то по поводу Клавдии он такой уверенности не испытывал. События, случившиеся в Сдоме, не указывали однозначно на ее желание его уничтожить. И ночное нападение на отель ди Руже - тоже, хотя обстоятельства могли и измениться.
- Я не знаю наверняка, она ли это была, но если она… Да, та женщина была черноволоса, - сказал Карл вслух, отвечая на вопрос Виктории.
- И красива?
- О да! - признал он. - Судя по всему, она всегда красавица.
- И через раз меняет цвет волос и глаз, - кивнула Виктория. - А кожа? Цвет кожи тоже меняется?
- Это может быть важным?
- Возможно.
- Кожа у всех четверых белая, как молоко или снег. Это что-то означает?
- Для оборотной магии это не значит ничего, но бывают особые случаи.
Было видно, что Виктория не совсем уверена в том, что теперь говорит. Вопросы Карла вызывали у нее какие-то мысли, и что-то из этого она произносила вслух.
- Менять облик можно по-разному, - сказала Виктория медленно, как бы рассуждая вслух. - Возьмем, например, оборотней. Вы ведь знаете, что масса животного и человека почти никогда не совпадает? В ту или другую сторону. Или зверь больше, или человек.
- Знаю, естественно, - кивнул Карл. Его собственная дочь превращалась в орлана. Но орлан, даже самый крупный из них, едва ли весит больше сорока килограмм, а Валерия наверняка весила не меньше шестидесяти.
- Настоящее чудо, не правда ли? - грустно улыбнулась Виктория. - Но что-то от зверя всегда остается в их облике. Это ограничение они обойти не могут.
- Пожалуй, - кивнул Карл. - А кто не может изменить цвет кожи?
- Не знаю, - покачала головой Виктория. - Но давайте подумаем вместе.
- В Сдоме… - Карл пыхнул трубкой, но табак уже почти прогорел, и рот наполнился горечью. - В Сдоме мне снились сны.
Он секунду помолчал, взвешивая, стоит или нет посвящать Викторию в эти подробности, но затем решил, что стоит. Интуиция подсказывала, что вреда от этого не будет.
- Вам не снятся сны? - пришла ему на помощь колдунья.
- Никогда, - усмехнулся он. - И эти сны тоже были чужими.
- Я этого делать не умею, - сказала Виктория. - Но это не такое уж сложное искусство, насколько я знаю. Впрочем, такое воздействие касается обычных людей, но навести сны на вас, Карл… Не думаю, чтобы это оказалось простым делом. Что вам снилось?
- Я видел Лунную Деву. Во всяком случае, та женщина шла по лунной дорожке…
- И у нее была белая кожа?
- Да, - кивнул Карл. - Это могла быть Анна?
- Нет, Карл, - покачала головой Виктория. - Этого она не делала. Поверьте!
- А вы?
- А я этого просто не умею. Я же вам говорила. Да и зачем?
- Но деньги же вы мне оставили?
- Оставила. - В глазах Виктории зажегся недобрый огонь, и Карл уже начал понимать, что это может означать, но верилось с трудом.
- Вы забыли наш разговор в Сдоме? - спросила Виктория.
- Нет, не думаю. Но я так и не понял, о чем вы меня тогда спрашивали.
- Поймете… - Виктория усмехнулась, но в ее усмешке не было радости. - Поймете, когда я расскажу вам свою историю.
- Это как-то связано с тем нашим разговором?
- Да, - кивнула Виктория. - То, о чем я вас тогда спрашивала, никак не связано с моим видением. Просто мне показалось тогда… Я ошибалась, Карл. Теперь я это знаю, но сначала я должна вам рассказать о себе. Возможно, после этого вы не захотите продолжать разговор. Что ж, это ваше право, но я все-таки хочу вам рассказать. Я этого никогда никому не рассказывала и даже не предполагала, что когда-нибудь расскажу. Но я так решила. Вы готовы выслушать мою историю, Карл?
- Все, что вы сочтете возможным мне доверить, останется между нами, - твердо сказал Карл. - Говорите, Виктория, я вас внимательно слушаю.

3

Шелк, сказал он себе, рассматривая кусок грубой холстины. Непременно, шелк.
Он провел рукой по шероховатой поверхности, чувствуя, как разглаживаются и утончаются под пальцами нити и исчезают узлы.
Белый? - задумался он. Снежно-белый шелк, суринамские кружева с серебряной нитью, млечный атлас с искрой… Ведь так?
Возможно, что и так, подумал он, с сомнением рассматривая ткань. Но, кажется, воображение увело меня слишком далеко. Все это скорее подходит для дамы, чем для кавалера.
Да, из всего этого могло получиться дивное бальное платье. Морозная свежесть, холодная отчужденность…
В этом образе что-то есть, согласился он. Пояс из кованого серебра, украшенный мелкими-мелкими алмазами, серебряное шитье, намекающее на снег и лед горных вершин…
Да, решил он, именно лед! Серебро по лифу и рукавам, почти обнаженная смуглая грудь, а над ней тяжелое колье с крупными бриллиантами и сапфирами.
Бриллианты… Он огляделся вокруг в поисках чего-нибудь подходящего. Взгляд задержался на очаге.
О да! - решил он. Угли и алмазы имеют сходную природу, а сапфиры?
Сапфиры, как он тут же понял, лежали прямо под ногами. Некоторые из этих мелких камешков, вдавленных его ногами в земляной пол хижины, вполне могли стать сапфирами. Могли?
Непременно, решил он. Могут и станут!
Я забыл про туфли! - вспомнил он вдруг. Туфли! Шелковая основа, исчезающая под сеткой серебряного шитья? Да, это будет славно смотреться на длинных ногах с узкими лодыжками.
Идея с серебряным шитьем была хороша и тем, что напомнила ему еще об одной серебряной сеточке, которая должна была покрывать волосы.
Чем же ее украсить?
Ну если честно, то выбор был невелик: алмазы и сапфиры. Может быть, немного изумрудов и рубинов, но совсем чуть-чуть, для контраста. И пряжки для пояса и туфель, вырезанные из голубых с дымкой опалов.
Значит, женщина. Он уже начал свыкаться с этой мыслью. Почему бы и нет? В конце концов, на то и маскарад, чтобы спрятаться под маской.
О! - подумал он огорченно. О маске-то я и забыл! Это должно быть…
Впрочем, неизвестная женщина уже жила в его воображении, создавая саму себя. Каждая следующая деталь была всего лишь логическим продолжением уже известного ряда.
Ну конечно! - усмехнулся он. Полумаска из чеканного серебра, тонкого, как бумага, холодного, как лунный свет. И взгляд черных, как благородный опал, глаз, таинственных, как глубины омута, и таких же опасных!
Это хороший образ, согласился он. Интересно, скольким мужчинам я разобью сегодня сердце?
Зеркала в его лачуге, естественно, не было. Такие предметы роскоши плохо сочетались с образом немого урода Эри Губошлепа, зарабатывавшего на жизнь обжигом угля. Но если уж колдовать, то почему бы не наколдовать заодно и зеркало? Сегодня колдуют многие, и в общем хоре «услышать» его «голос» будет невозможно.
Эри «прислушался». Эфир горел и корчился под ударами магических пассов, арканы рвали в клочья плоть тонкого мира, желания взлетали ввысь, как огни фейерверков, и страсти наполняли воздух ночи электричеством, способным вызвать бурю.
Нет, усмехнулся он, не сейчас, не здесь.
Мановением руки Эри воздвиг перед собой огромное зеркальное полотнище и скептически осмотрел свое отражение. Собственно, ничего нового он не увидел. Грубое лицо с крупными неправильными чертами, маленькие мутные глазки невразумительного цвета под низким лбом, выпуклые надбровные дуги и редкие сивые волосики на бугристом черепе, да еще слюнявый рот с толстыми жирными губами…
Урод, почти весело подумал Эри. Как есть, урод!
Он быстро сбросил грязную потную одежду, скользнул равнодушным взглядом по жирному массивному телу и косолапым ногам и начал трансформацию. Он уже знал, какой она будет, таинственная незнакомка, чье платье и украшения лежали сейчас на столе.
Трансформация - мучительный процесс. Болят кости, меняющие свою форму и размер, горит огнем плоть, формируемая заново одной лишь силой желания, зудит кожа, и, кажется, не остается ни одного, даже самого маленького кусочка тела, который бы не страдал и не вопил от ужаса превращения. Прошло несколько томительных минут, в течение которых Эри видел перед собой только кровавый туман и клял себя за безрассудство, заставившее его обречь себя на эти совершенно ненужные мучения. Но время трансформации неожиданно истекло, туман перед глазами рассеялся, и он увидел в зеркале свой новый облик.
Из прозрачной глубины Зазеркалья на Эри глядела обнаженная красавица. Она была высока, смугла кожей, ее черные слегка вьющиеся волосы спадали на тонкие плечи двумя волнами расплавленной смолы, а темные, как ночь или камень обсидиан, глаза смотрели с выражением неподдельного интереса, окрашенного чувством удовлетворения. В самом деле, то, что сотворила разыгравшаяся фантазия Эри с его массивным неуклюжим телом, оказалось достойно восхищения, но в то же время было так далеко от его личных мужских пристрастий, что вполне можно бы и удивиться. Пожалуй, из всех женских прелестей, любезных сердцу нынешнего Эри, у этой незнакомой женщины были только широкие бедра и высокая полная грудь. Впрочем, на вкус Эри, испорченный годами прозябания в паршивой шкуре угольщика, бедра женщины были недостаточно широки, а тяжелая грудь недостаточно большой и излишне упругой.
Как же тебя звать, милая? - спросил сам себя Эри. А назовем-ка мы тебя Викторией!
Имя было странное, не здешнее, смутно ему знакомое, но в то же время не вызывавшее в памяти никаких отчетливых воспоминаний. Откуда оно, вообще, всплыло и что должно было означать, Эри было неизвестно, он только понял, что это неспроста. И все. Однако вполне достаточно. Имя возникло и слилось с телом женщины.
Виктория.
Самому одеваться оказалось не так просто, как он себе это представлял вначале, но длинные гибкие руки и подвижность молодого здорового тела ему очень помогли, и уже через четверть часа зеркало отразило готовую к выходу в свет Викторию.
Нет, усмехнулся Эри полными чувственными губами женщины, не так быстро. Ты кое-что забыла, дорогая!
Жизнь приучила его быть осторожным и предусмотрительным. Немало умников, полагавших, что вцепились судьбе в загривок, лишились головы и шкуры только потому, что слишком спешили и мало задумывались о будущем, но Эри был не таков. Он подошел к стене, провел ладонью вдоль плохо обработанных кусков битого камня, скрепленных глиняным раствором, и один из них послушно вышел наружу, открыв крохотный тайник. Не было никакого смысла колдовать ради пригоршни золотых, если они уже у него были. Просунув руку в отверстие, Эри достал из тайника один из кожаных поясных кошельков, лежавших там. Кошель был невелик, зато сшит он был из синей тисненой кожи и украшен золотой нитью, как раз к его платью. А вот кинжал в ножнах Эри повесил на пояс сзади, скрыв его под плащом. Вряд ли многие женщины придут сегодня на карнавал, опоясанные мечами и кинжалами.
Вот теперь Эри был почти готов, если не считать, конечно, такой мелочи, как образ. Образ Виктории был пока лишен жизни, потому что Эри, никогда не бывавший женщиной, плохо чувствовал свое новое тело и еще меньше знал о том, как ему нынче следует ходить, петь или танцевать. Он не знал даже такой простой вещи, как сходить по нужде с тем, что у него теперь было. Конечно, становиться женщиной навсегда или надолго он не собирался, но если он хотел провести эту ночь в образе Виктории, то кое-чему все-таки следовало научиться. Но и это было не так уж сложно сделать. Надо просто не торопиться и не забывать, что пустяков в жизни не бывает.
Эри мысленно потянулся к женщине, жившей в богатом особняке на Беличьем холме. Он отчетливо представил себе эту случайно встреченную им несколько месяцев назад даму и вдруг увидел перед собой совсем другую комнату и голову служанки, что-то подправлявшей на подоле его пышного бирюзового платья. Впрочем, нет, это был уже не Эри. Это дама Кларисса смотрела на седую голову своей гувернантки, подшивавшей кружевной бант на подоле ее платья.
Ничего, усмехнулся Эри, поудобнее устраиваясь в теле Клариссы, занимайся своими делами, милая. Я тебе не помешаю.
И в этот момент он понял, откуда возникло у него ощущение тревоги, мешавшее ему все это время. Все оказалось не так, как должно быть. Все неправильно. Все это время он был как бы пьян или, скажем, околдован, если допустить, конечно, что кто-то может заворожить колдуна.
А что, если и в самом деле может? - с ужасом подумал Эри, но сейчас он уже проник так глубоко в чужую плоть, в чужую душу и память, что просто не мог отвлекаться на посторонние мысли и вынужден был изгнать страх и сомнение из своей души, ибо они ему мешали. А между тем то, что всего лишь на миг всплыло в его сознании, было более чем серьезно.
Магия дело непростое, кропотливое, а временами и опасное. Сложное искусство, иногда заставляющее мага жестоко страдать и жалеть, что ему досталось нести в себе Дар. Однако в том-то и дело, что Дар это и благословение богов, и их проклятие. Как бы ни страдал маг, совершая невозможное, не колдовать он не может. Терпеть «пустоту», как определял сам Эри жизнь без волшбы, порою тяжелее, чем воздержание или голод. Это жажда, которую трудно утолить, но терпеть еще труднее. Только страх смерти позволял Эри держать себя в узде. Но дело было, впрочем, не в этом, а в том, что так легко колдовать, как он колдовал этим вечером, Эри никогда раньше не мог и предполагал, что не могут и другие. Во всяком случае, большинство. Однако сегодня такое случилось, а он этого даже не заметил. Пьянящая легкость, ощущение могущества… Откуда все это могло взяться в осторожной, пуганой и битой душе Эри? Это было странно, и это должно было его напугать, потому что в мире ничего не случается без причины, а причина опьянения магией могла оказаться много опаснее, чем все известные ему враги.
К сожалению, мысль эта пришла к Эри лишь на мгновение и не в самый подходящий момент. Кто знает, как бы пошли события дальше, если бы он успел понять, оценить и запомнить эту мысль. Но он не смог, не успел, и, когда еще через четверть часа вернулся обратно в свое тело, вернее, в тело дамы Виктории, он уже был много больше осведомлен в вопросах женской жизни - хотя и не так хорошо, как хотелось бы, - но о предостережении, мимолетно посетившем его в теле Клариссы, забыл вовсе. Более того. Если уходя в Клариссу, он был опьянен, то сейчас, наверное, просто пьян - иначе почему еще не смог увидеть в зеркале случившиеся в его отсутствие изменения? Он улыбнулся своему помолодевшему едва ли не вдвое и несколько изменившему очертания лица отражению и, рассеяв небрежным движением руки волшебное зеркало, покинул лачугу умершего в ту ночь Эри Губошлепа.

4

- Значит, вы мужчина. - История оказалась совсем не той, какую Карл ожидал услышать, но означало ли это, что он ошибся?
- Нет, Карл. Мужчиной я была всего чуть больше десяти лет.
Вот как, мысленно покачал головой Карл. А кем же ты, красавица, была до этого?
- Извините, Виктория, - сказал он вслух, вопросительно поднимая бровь, - но из вашего рассказа я вынес несколько иное впечатление.
- Возможно. - Черные глаза Виктории были сейчас непроницаемы. - Неважно. Эри появился почти случайно, но я в нем застряла надолго, потому что… Как бы вам это объяснить? Я родилась в нем, Карл.
- Родились?
Значит, я все-таки прав?
- Родилась, - подтвердила Виктория и неожиданно улыбнулась. - Вы ведь уже вспомнили нашу первую встречу?
- Вы уверены, что мы встречались?
- Да. - Говоря это, Виктория продолжала улыбаться. - Я и сама долго не могла понять, что в вас, Карл, меня так притягивает, а потом вспомнила. Да, Карл, мы встречались. Итак?
- Ну что ж, - усмехнулся Карл, - ваша взяла. Возможно, мы встречались, но…
- Но вам трудно в это поверить?
- Пожалуй, вы правы, Виктория. Именно так я бы это и определил: трудно поверить.
- Хорошо… - Виктория перестала улыбаться и опять смотрела на Карла серьезными глазами, - я вам помогу. Была ночь, вы спали у потухшего костра…
- И на залитую лунным светом поляну вышли волки. - Карл кивнул своим воспоминаниям, как бы соглашаясь с очевидным. - Но согласитесь, Виктория, это слишком невероятно, чтобы быть правдой.
- Соглашусь - но что с того?
- Ничего, - согласился Карл. - Так это была ваша стая?
- Да, это была моя стая. Волки, Карл, редко подчиняются сукам, но я не просто волчица. Вы уже это поняли, не так ли? Мое имя Йерр. Во всяком случае, так оно звучит, когда я произношу его этим ртом.
- Это что-то значит? - спросил Карл.
- Нет, - снова покачала головой Виктория. - У волков нет имен в том смысле, какой вкладывают в имя люди.
- Продолжайте, пожалуйста, - попросил Карл. Он был заинтригован ее рассказом еще и потому, что о магии животных известно так мало, что впору было усомниться, существует ли она на самом деле или все это вымысел склонных к диким фантазиям трусов.
- Животные, Карл, как и люди, иногда рождаются с Даром. Возможно, это происходит реже, чем у людей, но все же случается. Во всяком случае, еще в те времена, когда я охотилась в лесах Высокой Земли, мне встретилось несколько таких же, как я сама. Медведь, семья снежных барсов, барсук, ну и, конечно, мой отец.
- Что такое магия людей я себе представляю, - осторожно сказал Карл. - А какова магия волка?
- Не знаю, что вам сказать, Карл, - невесело усмехнулась Виктория.
Ничего волчьего в ней сейчас не было. Даже художественное чувство Карла отказывалось видеть в ней волчицу. Тем более невероятным казалось ему теперь то, что именно интуиция подсказала ему правильный ответ. Как? Почему? Он этого не знал. Однако это случилось. А сейчас перед ним сидела красивая молодая женщина, даже истинного возраста которой он увидеть не мог, хотя и чувствовал, что она старше, чем выглядит. Что еще? Еще он чувствовал ее настроение. Она была искренней с ним, и все, что говорила - то, что сочла возможным сказать, - являлось правдой. Это многое сказало ему о ней и об их общем будущем. В сущности, этот разговор означал предложение чего-то большего, чем сотрудничество. Возможно, и скорее всего, это было предложение дружбы.
- Видите ли, Карл, - взгляд Виктории снова стал задумчивым, - я просто не помню, что это такое - магия волка. Это ушло вместе с моей сущностью зверя. Люди и звери - очень разные существа. Они и мыслят по-разному, и чувствуют иначе… Вы обратили внимание, я сказала «они»? - спросила она.
- Да, - кивнул Карл. - Вы больше не ощущаете себя волком. Не отождествляете себя с ними. Я правильно понял?
- Правильно. Человеческая речь и человеческий способ мышления убили во мне волчицу.
- Жалеете?
- И да и нет. Я уже слишком человек, Карл, чтобы жалеть о Йерр. Я уже очень давно Виктория, и потом, не забывайте, я - колдунья.
- Значит, о магии волка вы мне не расскажете. - Карл не стал скрывать своего разочарования. Ему и в самом деле хотелось знать, что это такое - звериная магия.
- Расскажу, - возразила Виктория. - Вам, Карл, расскажу. Но немного, ведь я могу рассказать только то, что помню. Кое-что я все же сохранила. Нашу встречу, например…
Она задумалась на мгновение, по-видимому, уйдя далеко вспять по дорогам своих воспоминаний, потом снова посмотрела на Карла, но взгляд ее был сейчас рассеянным. Очевидно, она смотрела больше в себя, чем на него.
- Магия волка интуитивна, - сказала она. - Это природная магия, как мне теперь представляется. В ней нет места ясному намерению, зверя ведет инстинкт, а не план. В этой магии нет места формулам, арканам, построениям… А знаете, Карл, это ведь и у людей случается, только люди могут и по-другому, а волк - нет. Ты просто желаешь чего-то, и это происходит. Как-то так, но как это объяснить словами, я не знаю.
Она снова замолчала, как бы обдумывая сказанное, потом покачала головой и рассеянно улыбнулась Карлу:
- Вы спрашивали об оборотной магии, Карл. А ведь звери тоже могут оборачиваться.
- Как? - осторожно спросил Карл, боявшийся нарушить то душевное состояние, в котором находилась теперь Виктория. - В кого?
- В кого угодно, - сразу ответила Виктория. - А как? Я и сама не знаю. Я точно помню, что оборачивалась, и не раз, но я тогда не воспринимала это как нечто особенное. Просто брала и превращалась, когда возникало такое желание или была необходимость. Просто превращалась, оборачиваясь… Знаете, я совершенно точно помню, как была деревом и рыбой. Рыбой я стала от страха, обрушившись с крутого берега в реку. Очень странное ощущение… А в дерево я превратилась от усталости. Меня гнали охотники, их было много, везде… Еще иногда, во сне, я летаю, и мне кажется, что это неспроста. Возможно, однажды я стала птицей, но этого я не помню. Зато я помню, как превращалась в людей. У меня не было постоянного человеческого облика, как есть звериный облик у всех оборотней. Я всегда превращалась по наитию в кого-то, кого уже видела раньше и смогла «почувствовать». В ребенка - он играл в траве около избушки лесника. В женщину, собиравшую в лесу грибы и заплутавшую в чащобе. В охотника, которому я перегрызла горло… Но дело в том, что человеком я при этом не была. Я лишь приобретала облик человека, но оставалась тем, чем была на самом деле, - волком. Так мне кажется.
- Вурдалаки… - Карл не решился продолжить свою мысль.
- Нет, Карл, - покачала головой Виктория. - Вурдалаки другие. Я их встречала… Они не люди, но и не звери. А я была настоящей волчицей.
- А как вы стали Эри? - спросил Карл.
- Я его съела. - Взгляд Виктории сразу стал холодным и жестким. - Да-да, Карл. Это печально, но это правда. Я его съела. Была зима, голод, а он отбился от ватаги угольщиков… До этого я никогда людей не ела…
После тоже, - зло усмехнулась она через секунду. - Съела, - повторила Виктория, - и неожиданно стала им. А потом… Сначала все было, как в тумане. Вдруг оказалось, что я уже не волк, но и человеком я тогда еще не стала. Потом… не знаю, сколько прошло времени, но, видимо, много, я стала ощущать себя им. Я стала Эри, то есть человеком. Но, понимаете, Карл, я и до сих пор не знаю, случайность ли это или так в конце концов и должно было со мной случиться. А может быть, на меня воздействовала чужая воля? Ведь это все очень странно…
Я вошла в образ Эри и не вернулась. Даже мысли о возвращении к себе прежней не возникло. Он был урод и жил тяжелой неустроенной жизнью, при воспоминании о которой меня теперь тошнит. Но тогда я ничего этого не замечала. Мне было хорошо в этом образе, комфортно, уютно. А ведь по сравнению с его существованием жизнь волка похожа на песню. Но нет, я ровным счетом ничего не ощущала, жила, если жалкое прозябание Эри можно назвать жизнью, наслаждалась - поверьте! - новыми впечатлениями и совершенно забыла о том, кем была прежде. Я забыла даже о том, что я самка! Представляете? Невероятная вещь, Карл, но мне действительно было хорошо.
Воспоминания о прежней жизни пришли позже, когда я уже вполне стала человеком. Но, когда они вернулись ко мне, я не почувствовала ни сожаления, ни печали. К тому времени у Эри обнаружились магические способности, и я была поглощена новыми, неведомыми - мне так казалось - возможностями. Дар Эри, а это на самом деле был мой собственный Дар, только изменившийся вместе со мной, так вот - Дар Эри был велик, и колдовать я могла даже без обучения. Природная магия, Карл, она одинакова и у человека и у зверя. Вся разница в том, что зверь колдует, не задумываясь, а человек осмысливает совершенное и соответственно учится. Все сильные колдуны начинают с этого. Только у них это проявляется в детстве, а Эри был уже взрослым мужчиной - впрочем, он оставался наивным, как ребенок.
Виктория покачала головой, как бы удивляясь своей собственной глупости, потом улыбнулась.
- Вы не представляете, Карл, что я творила! Я делала золото, вызывала бури, прекращала дожди… Я… Ну чего там! Я укладывала к себе в постель понравившихся мне женщин. Не смейтесь! Кто бы лег с таким уродом, каким был Эри? А я тогда была мужчиной, Карл. Понимаете?
- Понимаю, - кивнул Карл. - И я не смеюсь. Вы были тем, чем были.
- Верно, - усмехнулась Виктория. - Я была тем, чем я была, а была я Эри.
- И вы ни разу не захотели вернуться? - спросил Карл, обдумав рассказ Виктории. - Я имею в виду, после того как вспомнили себя?
- Нет, даже в голову не пришло. Правда, странно?
- Возможно, человеческое сознание просто сильнее волчьего? - предположил Карл.

Предыдущая страница 33 Следующая страница


Карл Ругер. Боец 34

- Возможно, - согласилась Виктория. - Тут мне нечего вам сказать Карл. Волки осознают себя как личности, но это единственное, что я помню. А мой случай это ведь только один случай, а о других я не знаю. Я потому и заинтересовалась вами, что мне показалось… Ну вы понимаете.
- Понимаю, - кивнул Карл. - Но я родился от женщины.
- Я это уже поняла.
- Что было дальше? - спросил Карл, чтобы прервать затянувшееся молчание.
- Я увлеклась, - усмехнулась Виктория. - Эри колдовал много и глупо, и на него обратили внимание. Вы бывали в Дарме?
- Бывал.
- Тогда вы должны понимать. Они же фанатики, а магия у них вне закона, и сами маги, естественно, тоже. Началась охота… Мне удалось бежать, но без крови, как вы можете догадаться, не обошлось. Почему я тогда не обратилась в волчицу? Волку в тех местах скрыться было бы куда как легче, но я об этом даже не подумала. А может быть, уже не могла? Не знаю, но охота на меня продолжалась несколько лет. Они упорные люди, эти дармские человеки, и последовательные…
- Так вас угораздило связаться с орденом? - Карл знал, что это такое, поэтому вполне мог оценить проблемы, возникшие тогда у Виктории.
- Да, с человеками, - подтвердила она. - Они ведь и сами маги, но себя считают посланцами небес, а всех прочих магов - демонами. Но дела Эри обстояли гораздо хуже, Карл. Много хуже! По моему следу шел кто-то еще, и этот кто-то тоже был магом, притом магом очень сильным.
- Вы узнали, кто это был?
- Нет, к сожалению, - покачала головой Виктория. - Но знаете, Карл, вчера утром, когда я смотрела на этих… я вдруг вспомнила, что уже видела таких существ. Они ведь не люди уже, хотя когда-то людьми и были. Я сказала вам вчера про Орш. Это я теперь знаю, что место, о котором я вспомнила, находится к западу от Орша, но, когда я еще была волком, я видела их там. Я думаю, это двести - двести пятьдесят лиг на запад от города. Может быть, чуть больше, и не прямо на запад, а несколько к северу. Кажется, это место называется Ляшна.
- Неверная земля? - переспросил Карл.
- Бывали там?
- Бывал.
- Мне кажется, это там. Там везде леса и болота, много воды: озера, реки, ручьи, но, главное, болота. Для волка плохое место, для людей тоже. Но я там охотилась. Мне вода была уже не страшна… Так вот, Карл, там есть остров, а на нем что-то вроде храма, то есть это я теперь так думаю, что храм, и еще какие-то развалины на скалистом холме неподалеку. И там, на острове, жили такие существа, как эти, что напали на нас прошлой ночью, и другие, мне кажется, тоже. Я, к сожалению, помню очень смутно. Я вообще только вчера все это вспомнила, а так и не вспоминала никогда.
Виктория замолчала и закрыла глаза. Так она сидела неподвижно и молча несколько минут. Молчал и Карл, едва ли не физически ощущавший, как борется сейчас Виктория со своей памятью, пытаясь прорваться к тем ее глубинам, которые возникли тогда, когда она еще была зверем.
- Очень смутно… - произнесла наконец Виктория тихим голосом. - Что-то всплывает в памяти, но я никак не могу это что-то ухватить. Такое ощущение, что они охотились на меня. Зачем? Почему? Не помню.
Она открыла глаза и посмотрела на Карла. Ее глаза выражали растерянность, плохо сочетавшуюся с обликом властной и красивой женщины.
- Какая-то женщина, Карл, - сказала она неуверенно. - Какая-то опасность… Что-то связанное с этой женщиной… У нее была снежно-белая кожа, Карл! Снежно-белая…
- Это может быть простым совпадением, - возразил он, хотя на самом деле отнесся к рассказу Виктории очень серьезно, ведь это мог быть след. Но мог и не быть, конечно. Однако интуиция подсказывала, что это все-таки не простое совпадение.
- Может быть, - согласилась Виктория. - Может… Но это единственное, что я о ней помню. Очень белая кожа. Луна, туман, он казался чуть желтоватым, и женщина… Белая кожа, власть, опасность… Это все.
- Ну что ж, - пожал плечами Карл. - Почему бы и нет? Лунная Дева. Других идей у нас все равно пока нет. Выпейте вина, Виктория. Этот рассказ отнимает у вас слишком много сил. Простите.
- Не за что. - По ее губам скользнула тень улыбки. - Мне этот разговор важен не меньше, чем вам. Возможно, даже больше.
Она взяла бокал и выпила его весь до дна.
- Что было с вами потом? - спросил Карл, снова наполняя ее бокал.
- Смотря, о чем вы спрашиваете. - На этот раз на ее губах играла настоящая улыбка. - Йерр от них убежала, чтобы однажды стать Эри. Эри тоже выжил, добрался до Орша и жил там несколько лет тихой, неприметной жизнью, постепенно узнавая и постигая мир вокруг себя. Видите ли, Карл, я поумнела тогда, многое поняла, и Эри, решившийся на превращение в ночь Нового Серебра, был уже совершенно другим человеком. Тем более странно, что в ту ночь он решился на такое серьезное колдовство…

5

- Феона! - сказал кто-то справа от нее. - Нарсиста!
Блистательная, не задумываясь, перевела Виктория. Лучезарная!
Так мог выражаться только флорианец, тем более что мужчина и говорил на флорианском наречии. Виктория повернула голову и посмотрела сквозь глазные прорези своей серебряной маски на высокого кавалера, чьи глаза и лицо выражали высшую степень восхищения.
- Великолепная!
Он был красив и хорошо сложен, богат, если судить по наряду и драгоценностям, и пьян, естественно. Впрочем, пьяны были и все остальные вокруг.
- Элойя! - выдохнул он, встретив ее взгляд.
- Вы ошибаетесь, сударь, - улыбнулась Виктория, предполагая, что движения ее губ под обрезом маски окончательно сведут мужчину с ума. - Я не богиня, я…
Что она собиралась сказать? Какая ложь готова была сорваться с ее губ? Виктория этого так никогда и не узнала, во всяком случае, ее память, омраченная хмелем той колдовской ночи, не сохранила ничего такого, что можно было бы обдумать впоследствии. А в тот момент, когда она должна была начать лгать, флорианец избавил ее от этой необходимости.
- Умоляю вас, госпожа, молчите! - Он был трогательно искренен и уже смертельно отравлен сладким ядом внезапно вспыхнувшей страсти. Он принадлежал ей. Весь!
- Хотите обладать богиней? - спросила она, намеренно понижая тембр своего голоса и подпуская в него волнующей хрипотцы.
У кавалера были вьющиеся каштановые волосы и светло-карие глаза, прямой нос и твердый подбородок. Ей вдруг захотелось попробовать на вкус его губы, и ощутить себя в его объятиях, и…
Почему бы и нет? - подумала Виктория легкомысленно, совершенно не отдавая себе отчета в том, что ею сейчас владеют совершенно несвойственные ей чувства.
Так они познакомились. Это случилось на Ратушной площади Орша, залитой сводящим с ума расплавленным серебром полной луны и горячечными отсветами множества ярко пылающих факелов. Бал Нового Серебра уже начался, но размеренный порядок императорских приемов был сломан всеобщим безумием, и, едва успев начаться, выплеснулся из здания ратуши на городские площади и улицы. Мужчины и женщины - без различия возрастов и социального положения - очевидным образом были не в себе. И дело не только в том, что все они уже поголовно опьянели - а вино и в самом деле лилось рекой, - а в том, что сам воздух этой ночи, который они жадно вдыхали, оказался пропитан безумием и страстью, пронизан потоками магических течений, изменен льющимся с небес колдовским серебром. Однако никто из предающихся сумасшедшему веселью на улицах Орша, и Виктория в том числе, не был способен сейчас увидеть это и понять. Лишь много времени спустя, вспоминая эту ночь и обдумывая то немногое, что сохранила ее память о бале Нового Серебра, Виктория поняла, что сознание ее было подавлено чудовищной смесью природной и рукотворной магии и она сама не ведала тогда, что творит.
В сущности, с капитаном Ги Корвином из гвардейского корпуса Льва Скомороха познакомился не Эри и даже не волчица Йерр. С ним флиртовала внезапно возникшая этой ночью из небытия совершенно новая личность, в которой смешались личности дамы Клариссы и находившейся в агонии графини Виктории Брен. Несчастная флоринтинка, как позже смогла выяснить Виктория, умерла от холеры именно этой ночью в крошечной деревушке в сорока лигах от Орша. Но тогда Виктория всего этого не знала. Прошлое ее внезапно исчезло, однако она этого даже не заметила, ощущая лишь удивительную легкость и головокружительную свободу бытия.
Сначала она флиртовала с капитаном Корвином из одного лишь интереса. Ей было любопытно узнать, что может сделать красивая женщина с молодым и самоуверенным мужчиной. Чувства ее молчали, разум был отравлен хмелем Нового Серебра, и вело ее одно лишь капризное любопытство. Потом ее охватила внезапная страсть, и она в первый и последний раз в своей жизни отдалась мужчине. Произошло это в его скромной комнате - город был переполнен приезжими - в гостинице, находившейся всего в двух кварталах от ратуши. Однако ничего хорошего из этого не вышло. Инстинкты самки не проснулись в ней даже тогда, когда Ги проник в нее, и единственное, что она при этом испытала, было физическое неудобство и раздражение на себя и на него. Тем не менее это случилось, и, возможно, к лучшему, что это произошло именно в ту ночь, потому что разочарование от первого в новом теле опыта близости было компенсировано второй попыткой.
Виктория не могла вспомнить ничего достоверного о тех нескольких часах, которые последовали за бурной сценой «любви» на узкой скрипучей кровати лорда Корвина, но зато она во всех подробностях помнила то восхитительное безумие, которое охватило ее в объятиях Галины Нерис, в постели которой она и проснулась далеко за полдень следующего дня. Где и как они познакомились, Виктория не запомнила, однако до времени это не было для нее чем-то настолько важным, чтобы испытывать по этому поводу какие либо чувства. Не помнит - и что с того?
Они провели вместе всего несколько дней, но дни эти запомнились Виктории надолго. Галина оказалась восхитительной любовницей, опытной, нежной, тактичной, и, кроме того, она, судя по всему, испытывала к Виктории неподдельное чувство. Возможно, это и не любовь, не высокое переживание, меняющее жизнь того, кто его испытал, и бросающее волнующий отсвет на того, кто удостоился счастья стать его предметом. Но зато это было обоюдное чувство влечения, тревожной и восхитительной в своей внезапности страсти. Впрочем, великолепное безумие прекратилось так же внезапно, как и началось.
В тот день Галина получила какое-то известие, которое буквально разрушило все очарование этой женщины. Во всяком случае, Виктория неожиданно обнаружила рядом с собой совершенно другого, незнакомого ей человека - жестокое, лишенное каких-либо привлекательных черт существо, объятое паническим ужасом, гневным разочарованием и уничтожающей все на своем пути ненавистью. Галина обернулась вдруг жестокой эгоисткой, всецело погруженной в переживание какой-то неведомой Виктории катастрофы и занятой только этим одним, и уже совершенно равнодушной к случайно оказавшейся рядом с ней девушке. Переход был настолько резким, что Викторию почти физически отшвырнуло от прекрасной жены кондотьера Нериса, и она бежала прочь, не в силах вынести обрушившегося на нее разочарования.
Потом… потом были длинные дни и долгие месяцы, в течение которых Виктория собирала себя по частям, как рассыпанное мозаичное полотно, постепенно воссоздавая свою личность, строя себя саму заново из тех материалов, которые оказались в ее распоряжении. Та ночь, ночь Полной Луны, оказалась роковой для нее. Когда наконец Виктории удалось вспомнить себя и свою жизнь, предшествующую балу Нового Серебра, она обнаружила, что не только не может вернуться в свое прежнее тело, но более того - напрочь утратила способность к оборотной магии, которая когда-то составляла часть ее природного дарования.
Утрата этой способности казалась тем более странной, что магической силы, Дара, Виктория не потеряла. Она по-прежнему способна была колдовать, но и здесь обнаружились многочисленные лакуны и изменения. То, что с таким трудом построил в себе когда-то несчастный урод Эри, было разрушено. По первому впечатлению, Дар Виктории умалился и изменился, и она почти разучилась им пользоваться. Потребовались годы поисков и кропотливой работы, чтобы снова достичь некоторого уровня силы, позволившего ей в конце концов занять достойное место в клане Садовников. Однако, только оказавшись в Семи Островах и пройдя школу братьев Садовников, она вновь обрела некое подобие своего прежнего могущества. Так было.

6

- Я не знаю, Карл, что произошло той ночью в Орше, - сказала Виктория ровным голосом. - Но я знаю, что это что-то очень серьезное. Это не была обычная магия, Карл, это было что-то настолько грандиозное, что меня охватывает трепет при мысли о том, кто тот волшебник, который был способен такое совершить.
- Не знаю, - помолчав секунду, сказал Карл. - Меня тогда не было в Орше. Впрочем, кое-что я вам все-таки сказать могу. Видите ли, Виктория, я определенно знаю, что в ту ночь император Яр бросил Кости Судьбы.
- Вы хотите сказать… - Виктория не смогла закончить фразу, потрясенная услышанным.
- Да, - кивнул Карл. - Яр полагал, что стоит на краю пропасти. Он ошибался, но именно так он чувствовал себя в тот момент. И он использовал свой последний, как он полагал, шанс устоять - совершил двенадцатый бросок.
- В ночь Нового Серебра, - тихо, почти шепотом сказала Виктория.
- Совершенно верно, - подтвердил Карл. - Не знаю, достаточно ли этого, чтобы вызвать такую магическую бурю, какую описали вы, но в Сдоме ведь тоже произошло нечто подобное.
- Было что-то еще, - твердо возразила Виктория. - Поверьте, Карл, я знаю - было что-то еще.
- Возможно, - согласился Карл. - В любом случае, вам, Виктория, виднее.
- Да, - грустно улыбнулась она. - Мне виднее. Что теперь? - спросила Виктория через мгновение, строго глядя в глаза Карла.
- Ничего, - пожал он плечами в ответ. - Кроме того, что я благодарен вам за честь быть вашим другом.
- Другом?
- А разве ваш рассказ не был протянутой рукой?
- Спасибо, Карл, - серьезно сказала Виктория. - Вы правы, хотя у меня и были опасения, что вы… Впрочем, неважно. Спасибо, Карл. Вот моя рука.
- А вот моя, - улыбнулся он, протягивая руку Виктории. - Хотя дружба со мной…
- Это лишнее, Карл, - улыбнулась Виктория в ответ и приняла его руку. - Я уже знаю, что это такое - быть вашим другом.

Глава седьмая
ДЛИННЫЙ ДЕНЬ

1

Когда-то давно, почти восемьдесят лет назад, встретив рассвет на каменистом плато Сагой, Карл впервые прошел через Саграмонские ворота и уже в полдень того памятного дня стоял на берегу холодной неистовой Ледницы, с грохотом, в пене и ледяных брызгах прорывавшейся сквозь нагромождения огромных обломков скал. Там, простояв довольно долго над рекой, промокнув до нитки и замерзнув так, как, кажется, не замерзал никогда в жизни, но испытав невероятное наслаждение от увиденного и прочувствованного, он неожиданно для самого себя решил, что непременно напишет книгу.
В тот момент - там и тогда - ему казалось, что он настолько полон мыслями, чувствами, впечатлениями, но, главное, множеством дивных и звучных слов, что рисунок не в силах будет вместить все это неимоверное богатство. Слова будущей книги уже существовали в нем, как существуют дети в утробе матери. Казалось, они давно знакомы его языку и гортани, их только следовало наконец произнести вслух, и тогда они родятся, чтобы жить. Вот только жизнь произнесенных слов, как известно, коротка. И недолговечна память о них, даже если выпало им счастье прозвучать в присутствии внимательного уха.
Слух человеческий несовершенен, и память ненадежна. Что сохраняет она? Сами ли слова или всего лишь впечатления слышавшего их человека? Поэтому и решил Карл, что крошечные сущности букв надежнее сохранят память о том, что он хотел теперь сказать. Он даже предположил, что эти выродившиеся рисунки богов передадут его мысли лучше, чем ненадежные звуки речи, особенно если он по примеру загорских мудрецов воспользуется сакральными символами древнего, как мир, трейского алфавита. Тогда, возможно, он и в самом деле сможет выразить в словах и сохранить - надолго, если не навсегда, - то, что хотел и мог сказать себе самому и любому из тех, кто где-то когда-то прочтет его книгу.
Однако ничего этого не случилось. Задуманное так и осталось намерением, не воплотившимся в деяние. Холод заставил Карла идти дальше, туда, где можно было раздобыть топливо хотя бы для самого маленького костра. И он пошел и только через три часа достиг тех мест, где убогая, едва удерживающаяся на голых скалах растительность могла прокормить худосочное пламя его жалкого костерка. Карл и сейчас великолепно помнил слабое тепло, идущее к нему от борющегося с голодом огня, которому едва хватало пищи даже на то, чтобы жить самому, не говоря уже о том, чтобы поделиться теплом, которое есть жизнь, с кем-то еще. А потом наступил вечер, и Карл должен был снова идти, чтобы успеть до темноты спуститься еще ниже, к границе лесов. И он пошел, естественно. И в конце концов дошел до деревьев, чтобы скоротать ночь у настоящего полного сил костра.
А утром возникли другие дела и заботы, и постепенно мысль о книге отступила в сумерки дальних пределов памяти и вернулась к свету осознания лишь много времени спустя, когда он во второй раз достиг Саграмонских ворот, впрочем, лишь затем, чтобы убедиться, что зима закрыла перевал и ему нет пути во Флору. И тогда Карл разбил лагерь среди горных сосен, росших ниже по течению Ледницы, и еще при свете дня успел написать первую страницу своего «Путешествия в страну убру».
Он сидел у костра и писал о дорогах, вернее о той единственной дороге, которая вела его всю жизнь. Но, возможно и даже наверняка, он писал не об этом, а о жизни, «ведь дорога состоит не из песка и глины, а из дневных переходов идущего по ней человека».
Да, подумал Карл, соглашаясь с тем, что сам же и написал много лет назад, начиная свою хронику. Да, это так.
И сразу же исчезло наваждение, сотканное перед его взором памятью и бессонной ночью. Растаяли существовавшие только в его воображении зимние пейзажи долины Ледницы, и лист желтоватого пергамента, на котором его собственная рука выводила квадратные буквы, созданные мудрецами давным-давно исчезнувшей Трейи. И костер, около которого он тогда сидел, исчез тоже. Оказалось, что Карл стоит на внешней галерее южной башни и смотрит на то, как восходит над восточным гребнем солнце.
«В полдень», - сказал ему на прощание Людо.
Три часа, мысленно сказал себе Карл, окончательно возвращаясь к миру и заботам его.
Теперь, вероятно, мне следует разбудить Дебору, подумал он. Ведь она обязана там быть, потому что…
Но Карл не додумал эту мысль, потому что почувствовал, что уже не один.
Шаги адата за его спиной были практически не слышны, хотя, казалось бы, огромный зверь просто обязан сотрясать мир, сквозь который шел. Но, как бы бесшумно ни ступал адат, Карл его «услышал», почувствовал и повернулся лицом к нему.
Доброе утро, приятель, почти весело подумал Карл, вдруг ощутивший уверенность, что сейчас они могут «говорить» без церемоний.
Ты весел. Адат смотрел на него с тем интересом, который более присущ ребенку, чем чудовищу.
Почему бы мне не быть веселым?
Ты прав, боец, веселись! Адат оскалился, и Карл понял, что видит невероятную вещь - добрую улыбку самого опасного хищника в мире.
Скрипнула дверь, и в арсенальные покои, стены которых от каменного пола до высокого деревянного потолка были увешаны доспехами и оружием, вошла Дебора. Свет из-за спины Карла падал на нее, облекая в подобие сияния, - или это сама Дебора источала свет, способный поспорить с солнечным? Карл смотрел на нее не в силах отвести взгляда. Она была прекрасна сейчас. Возможно, такой царственно красивой Деборы Карл не видел никогда прежде. В ее широко раскрытых глазах еще жила тень бури, пережитой ею накануне, но одновременно в этих серых бездонных омутах ощущались сила и решительность - непременные спутники тех, кто занимает трон по высшему праву, а не благодаря причудливой игре случая. Сейчас перед Карлом предстала истинная принцесса из дома Вольхов, достойная править и повелевать. Однако губы Деборы, одетой в простое ночное платье, таили в себе рождающуюся прямо на его глазах улыбку. И это сочетание - сочетание несочетаемого, любви и силы, суровой властности и счастья - было настолько потрясающим, что Карл понял: что бы ни случилось затем и как бы ни легли в будущем тайные тропы Судьбы, он никогда уже не забудет того, что даровали ему теперь увидеть светлые боги Высокого Неба. И именно такой, властной и прекрасной, исполненной света и излучающей свет, напишет он Дебору тогда, когда наконец сможет остаться один на один с холстом и красками.
- Доброе утро, княгиня, - поклонился Карл, стараясь быть предельно серьезным. - Надеюсь, вы вполне отдохнули, ведь нас ожидает длинный день.
- Скажи, Карл, - Дебора внимательно следила за его глазами, - ты действительно относишься ко мне так, как мне показалось?
- Ты хочешь спросить, люблю ли я тебя? - вопросом на вопрос ответил он. - Да, Дебора, я тебя люблю. И ведь вам, ваше светлое высочество, вероятно, понадобится кто-то, на чью руку вы сможете опереться.
- Я должна рассматривать ваши слова, герцог, как формальное предложение руки и сердца? - Голос ее был холоден и прозрачен, как горный хрусталь, но одновременно, как солнце в хрустале, жила в нем еще не родившаяся счастливая улыбка.
- Если вы готовы их принять, сударыня. Только называйте меня пока графом. Пожалуйста.
- Хорошо, граф, - кивнула она, и ослепительная улыбка вспыхнула на ее прекрасных губах. - Хорошо, я принимаю вашу руку и ваше сердце тоже. Ведь должно же быть у меня хотя бы одно. Мое-то давно уже принадлежит вам…

2

Лошади бежали плавной рысцой, готовые, однако, в любой момент сорваться в галоп. Эти славные животные чувствовали, что всадники торопятся. И это было правдой, Карл тоже ощущал нервное напряжение, охватившее его спутников, но сам он никуда не спешил. Чувство времени и расстояния никогда его не подводило, не должно было обмануть и теперь. Он знал: если не случится ничего непредвиденного, они прибудут на место вовремя. И значит, не стоило разрушать спешкой гармонии великолепного летнего дня, плавного бега лошадей и дивных пейзажей, неторопливо сменявших друг друга по обеим сторонам дороги. Выехав около часа назад из «закатных» ворот Флоры, к полудню они непременно должны были добраться до Чистого Места - опушки на краю Священной рощи, где Карлу предстояло окончательно стать герцогом Герром.
Подумав о предстоящем возложении регалий, Карл посмотрел на Дебору, скакавшую рядом с ним на серой в яблоках кобыле-трехлетке, и, словно почувствовав его взгляд, женщина, до тех пор смотревшая прямо перед собой, обернула к нему свое прекрасное лицо. Сейчас голову Деборы туго обтягивал платок из белоснежного, шитого серебром шелка и украшала изящная шляпа с широкими загнутыми полями. Встречный ветер, напоенный ароматами цветущих садов, играл цветными лентами, повязанными вокруг узкой высокой тульи, и как будто случайно выбившимся из-под платка длинным русым локоном.
Взгляд ее дивных глаз встретился с его взглядом, и Карл понял, что прошедший день неожиданным образом не только вернул ему душевное равновесие, но и показал, насколько же он был неспокоен в последнее время. Конечно, вопросы, тревожившие его, не растаяли, как дым, и таинственные, но грозные враги не превратились в тени. Однако теперь Карл ощущал, что все в нем и вокруг него встало наконец на свои места. Порядок был восстановлен, и жизнь вновь обрела не то чтобы утраченный, но ставший вдруг каким-то размытым, невнятным смысл. Закончился еще один урок, преподанный ему Хозяйкой-Судьбой. И оказалось, что Карл способен и на сильные чувства - о чем он почти успел забыть, - и на душевный покой. Оказывается, он мог, как и другие люди, испытывать и волнение, и гнев, и любовь. И дело не в том, что Карл никогда их не испытывал прежде. Испытывал, конечно. Однако, по-видимому, пришло время ему об этом напомнить. Вот Хозяйка и напомнила.
О чем ты думаешь? Карл любовался глазами Деборы, тонул в них и не желал спасения.
О разном, рассеянно отвечали ее глаза.
Ее настроение вновь изменилось, но глаза оставались спокойными. То, о чем сейчас думала Дебора, не тревожило ее души, хотя и не приносило радости.
Нам предстоит долгий день, мягко напомнил Карл.
Я знаю. Улыбка тронула ее полные губы. Но каждый день должен, в свой черед, сменяться ночью.
Ты сказала, почти серьезно кивнул Карл и снова посмотрел на дорогу, которая, перевалив через невысокий холм, начинала сейчас плавно спускаться в долину Суллы. Отсюда уже были хорошо видны Священная роща, изящный изгиб русла реки и берега, украшенные изумрудной зеленью высоких трав и бело-розовой пеной цветущих вишен и груш. Солнце играло бликами на медленной речной воде, и Карл, восхищенный открывшимся видом, мысленно начал подбирать краски, которые могли бы передать на холсте сияние солнечного света, растворенного в текучей зелени воды.
Краплак? - подумал он отстранение. Нет, пожалуй. Вероятно, здесь вообще не следует прибегать к красным краскам…

3

Дорога сделала еще один поворот, огибая по плавной дуге Священную рощу, и Карл придержал своего коня. Настало время разделиться.
- До встречи! - улыбнулся Карл.
- Прощайте, граф Ругер, - холодно ответила Дебора, глядя на него через плечо. Улыбка снова коснулась ее глаз, но только их. Гаросская лада «держала лицо» именно так, как того требовали традиция и высокое вежество. Здесь, на повороте дороги, им предстояло расстаться «навсегда», потому что через несколько минут Карл должен был «умереть» в теле графа Ругера, чтобы затем «родиться» вновь, но уже герцогом Герром.
Дебора отвернулась и, сопровождаемая капитаном Марком и двумя телохранителями, продолжила свой путь туда, где она встретит уже нового, «незнакомого» ей Карла - великого боярина принципата Флоры. А Карл помедлил мгновение, провожая ее взглядом, любуясь тем, как легко и непринужденно сидит в женском седле горделивая наездница, облаченная в пышное небесно-голубое с синим и лазоревым платье, и увидел еще одну Дебору, образ которой давно уже формировался в его душе, но обрел завершенность только теперь. Эта Дебора наверняка предпочла бы мужское - скорее всего, убрское - седло и без стеснения надела бы мужские штаны, которые намного удобнее платья в долгом походе и в бою: Карл улыбнулся возникшему перед его внутренним взором фантастическому видению вооруженной и облаченной не в шелка, а в кожу и сталь, всадницы и, заботливо спрятав «рисунок» в самой сокровенной глубине памяти, медленно съехал с дороги и направил своего высокого каурого жеребца прямо через луг, к опушке рощи, где среди деревьев белел полотняными стенами разбитый загодя маленький шатер.
Итак, если отдаться во власть ритуальных условностей, порожденных многовековой традицией, ему следовало сейчас пройти тропами своего прошлого, оставляя на обочинах прожитой жизни все бренное и скверное, что успела накопить в своих закромах его душа за долгие годы пути. Однако его душа была занята совсем другим делом. Карл думал о Деборе и о том, какое решение она приняла за те короткие несколько часов, которые минули со времени их утреннего разговора в южной башне. А еще он привычно думал о многих других вещах, но больше всего о нойонах и о том, что ему предстояло сделать, после того как сегодня вечером цезарь Виктор Абак вручит герцогу Герру золотую булаву первого воеводы принципата Флоры.
Откровенно говоря, перед Карлом стояла теперь задача такой красоты и сложности, что он едва ли не завидовал самому себе, хотя на самом деле и не знал, что такое зависть. Ни зависти, ни ревности, ни тщеславию не было места в душе Карла, и даже настоящая ненависть посещала его сердце крайне редко и никогда не задерживалась там надолго. Тех, кого Карл ненавидел, он просто вычеркивал из памяти, и было совершенно неважно, убивал ли он их перед этим или нет. Вот и Людвиг Вольх уже был вычеркнут из списков живых, хотя сам он об этом еще не подозревал. Впрочем, и Карл пока не знал, когда и как умрет господарь Нового Города. Да это было и неважно сейчас. Дело ведь не в том, что и как случится с этим человеком, а в том, что, когда это все-таки произойдет, Карлу придется озаботиться и тем, чтобы престол Гароссы перешел к законной наследнице, но и это, если подумать, не было главным. Самое главное все же то, что сразу и бесповоротно возникло между ним и Деборой, двумя одинокими путниками на бесконечных дорогах ойкумены. Случайно или нет, но они встретились, и встреча эта оказалась совсем не случайной ни для него, ни для нее. Однако правдой было и то, что их любовный подвиг - так уж сложилось - будет вершиться под грозную музыку войны.

4

Слуга помог Карлу раздеться, аккуратно складывая одежду на деревянную скамью, а ожидавший здесь же, в шатре, мастер Март, облаченный - по случаю - в парадную ливрею герцогов Герров, что его, впрочем, совершенно не смущало, принял с поклоном меч Карла и его кинжал и, не произнеся ни единого слова, заспешил прочь. Карл проводил его взглядом, затем кивнул слуге, и тот облачил его в длинную простую рубаху из беленого полотна.
Похоже на саван, усмехнулся про себя Карл, направляясь к выходу из шатра. Впрочем, саван и есть.
Если принимать сакральный смысл обряда как есть, то есть так, как того требовала традиция, то так оно и было. Сейчас граф Карл Ругер шел «умирать», и тропка, уводившая его в глубь рощи, так и называлась - «прощальная тропа». И хотя Карл был далек от того, чтобы видеть во всем этом нечто большее, чем сложную, освященную временем и традицией церемонию, простая вежливость обязывала его неукоснительно следовать этикету ритуала.
Одетый в белую рубаху, с бесстрастным выражением лица, приличествующим человеку, уже отрешившемуся от всего суетного, что составляет смысл жизни живых, но не подобает «мертвому», Карл довольно долго шел по тропинке в глубь рощи, чувствуя под босыми ногами влажную прохладу не успевшей прогреться земли и шероховатую костяную плоть древесных корней. Наконец тропа оборвалась на берегу широко разлившегося по обширной поляне ручья. Возможно, это был результат человеческих усилий, потому что Карл не видел причины, по которой этот слабенький ручеек должен был раздвинуть свои берега на добрых десять метров и именно здесь, посередине «чистилища».
На противоположном берегу, всего в нескольких метрах от обреза воды, стояли пятнадцать мужчин в роскошных одеяниях, которым предстояло стать повивальными бабками его светлости герцога Герра. Это были великие бояре принципата Флоры, ожидавшие на берегу ручья своего шестнадцатого брата.
Аминь, сказал про себя Карл, окинув их быстрым, но внимательным взглядом из-под полуопущенных век, и вошел в воду.
Во время своей короткой прогулки по Священной роще он не переставал думать о том, ради чего, собственно, и согласился принять регалии герцога Герра. Думал он об этом и теперь, медленно переходя через мелкий ручей, символизирующий границу между жизнью прежней и жизнью будущей. Карл не знал пока, как он победит нойонов. Ему еще только предстояло создать это невероятной сложности полотно, но у него уже захватывало дух от огромности замысла и от того, что ему предстояло совершить на пути к воплощению этого замысла в жизнь. Да, такой задачи Судьба перед ним еще не ставила. Оставалось лишь возблагодарить Хозяйку за честь и удовольствие, выпавшие на его долю, и озаботиться, не мешкая, подготовкой основы для будущего полотна.
Впрочем, время, люди и обстоятельства уже выполнили за него значительную часть работы, предоставив в распоряжение Карла наилучшие из возможных - здесь и сейчас - инструментов. Благодаря Людо, находившемуся теперь среди прочих восприемников, за плечами Карла лежала богатая, хорошо устроенная страна, и лучшая армия ойкумены ожидала его приказов. Возможно, что этого все еще было недостаточно для победы, однако мир не начинался и не заканчивался во Флоре, хотя она и образовывала географический центр композиции начинающейся войны. Очень может быть и даже скорее всего Карлу еще придется искать помощь на стороне. И, хотя в большинстве земель его голос теперь вряд ли будет услышан, в стране Убру он все еще может рассчитывать на дружбу и понимание. Ну а гароссцам судьба просто не оставит иного выбора. Им, хотят они того или нет, придется подчиниться воле своей повелительницы, что, между прочим, означало, как сразу же понял Карл, что Людвиг Вольх должен умереть так скоро, как только будет возможно.
Как часто случалось с ним и раньше, общие рассуждения и нечеткие образы, возникавшие в начинающем созидательный труд воображении, совершенно не мешали Карлу обдумывать - по ходу дела - и такие вот частные, практические вопросы, будь то будущая коронация Деборы или выбор «кистей», которыми Карл предполагал писать существующее пока лишь в замысле полотно. Однако сама логика этих «простых» дел странным образом воздействовала на его воображение, распаляя, освобождая и отправляя в свободный полет. Именно это и произошло сейчас с Карлом. И вот он уже видел перед собой вполне оформившуюся композицию созревающей, рождающейся прямо на глазах картины. Поскольку в фокусе композиции помещался он сам, то все остальное пространство - вместе с включенными в него фигурами и объектами - сразу же сформировалось в соответствии с отчетливо геометрической по своей природе иерархией отношений, которые, в свою очередь, определяли цвета и освещенность тяготеющих к центру композиции фигур.
Итак, сказал он сам себе, рассматривая полотно прямо сквозь фигуры стоявших перед ним на берегу великих бояр Флоры, это новая дорога - не так ли?
Его немного встревожило значение слова «новая», но он не захотел отвлекаться сейчас на пустяки, чувствуя, как воображение с бешеной скоростью творит новую реальность. А дорога… новая или старая, она в любом случае уводила Карла вперед, туда, где его ожидала война с нойонами, об истинной силе которых он пока не ведал, как и вообще не знал о них почти ничего. Там, впереди, куда направлялся Карл, клубился мрак неопределенности, стремительно надвигавшийся на него, на Флору, на всю ойкумену, но и позади него, там, откуда он пришел, тоже вставала теперь грозная черная тень, угрожавшая и Карлу и его близким. Оттуда дышали им в спину неведомые, безымянные пока враги.
Тьма, согласился Карл. И все оттенки черного…

5

- Кто вошел в воды Салема? - спросил герцог Корсага, сурово глядя на бредущего через ручей Карла. Впрочем, Карлу показалось, что в черных глазах Людо боролись сейчас между собой ирония старого циника и радостный детский смех так и не состарившегося шалопая Людо Табачника.
- Человек вошел в светлые воды «предела», - ответил хриплым, отдышливым басом грузный старик в бордовом, расшитом золотом и украшенном самоцветами кафтане.
Если Карлу не изменяла память, это был герцог Сангир. С их последней встречи прошло три десятка лет. Иеремия Сангир, бывший некогда одним из первых воевод цезаря Михаила, сильно постарел и, чтобы стоять прямо, вынужден был теперь тяжело опираться на трость из черного дерева, инкрустированную золотом и перламутром.

Предыдущая страница 34 Следующая страница


35 Макс Мах

- Откуда он пришел? - спросил Александр Корсага.
- Кто знает? - ответил справа высокий рыжий мужчина с опасным взглядом светло-карих, почти желтых, глаз.
Этого человека Карл не знал, но интуиция и огонек особого мрачного интереса, вспыхнувший в глазах боярина, подсказали ему, что это муж Валерии - бан Конрад Трир.
- Хотим ли мы это знать? - вел между тем свою партию герцог Корсага.
- Нет, не хотим, - нестройным хором откликнулись бояре.
- Он вошел в воды Салема, - сказал невысокий, широкоплечий мужчина, в котором Карл с удивлением узнал когда-то худого нервного юношу Жерома Гвирна, первым пришедшего ему на помощь во время покушения на цезаря Михаила.
- Да, он сделал это, и Салем пропустил его, - сказал князь Лайташ в тот момент, когда Карл наконец пересек ручей и вышел на противоположный берег. Глаза князя были спокойны, но в их глубине, как в опасных водах омута, скрывалась давняя неприязнь, превратившаяся со временем в холодную ненависть.
Что поделать, без раздражения и тем более без сожаления, подумал Карл. Стефания и в самом деле была необыкновенной женщиной. Таких не забывают и через тридцать лет.
- Кто вышел на берег из светлых вод Салема? - снова спросил Людо.
- Наш брат, - уверенно ответил Конрад Трир.
- Приди же к нам, брат! - Людо шагнул навстречу Карлу и протянул ему сразу обе руки - Вот я, и вот мы все.
- Спасибо, братья, - с поклоном ответил Карл, принимая руки Людо в свои. - Спасибо, брат.
Вероятно, Людо понял второй, особый смысл, вложенный Карлом в ритуальные слова, и на его глаза неожиданно навернулись слезы.
- Как его зовут? - спросил Лайташ.
- Есть ли у него имя? - вторил ему Гвирн.
- Нет, братья, - покачал головой Карл, продолжая смотреть прямо в глаза Людо. - У меня нет имени. Воды Салема унесли мое прошлое в неведомую даль.
- Как же мы назовем брата своего? - спросил Людо, не отводя взгляда. - Как назовем мы его, чтобы стал он, как мы, рядом с нами, одним из нас?
- Герцог Герр, имя его, - объявил Конрад Трир и, радушно улыбнувшись, шагнул к Карлу.

6

Вершился ритуал, участники обряда произносили свои реплики и совершали предписанные традицией действия, и Карл, не менее лицедей, чем остальные пятнадцать мужчин, окружавших его теперь в Священной роще, тоже произносил положенные слова и, сохраняя на лице выражение, приличествующее таинству посвящения, был сейчас с ними и одним из них. Он принимал их объятия и поцелуи и заключал их в свои объятия, чтобы, прижавшись щекой к щеке, обозначить братский поцелуй. Он был включен в церемонию, стал ее частью, жил в заданном ею ритме, ни словом, ни жестом не нарушая ее торжественного хода. Но в то же самое время Карл оставался самим собой, таким, каким он был всегда - сторонним наблюдателем, даже тогда, когда, как и теперь, являлся непосредственным участником событий. Двигаясь и говоря, принимая и отдавая, он тем не менее смотрел на все происходящее как бы со стороны, отстраненно замечая и накрепко запоминая все, что мог увидеть и узнать, а видел Карл многое. И чувствовал тоже.
Тот, кто положил начало традиции, был неглупым человеком. И ритуал, чем бы он ни стал за долгие годы своего существования, имел не только сакральный, но и вполне практический смысл. Физический контакт, как известно, зачастую позволяет даже неизощренной душе многое узнать о том, кому ты позволил приблизиться к себе так близко, что ближе некуда. Скрытое становится явным, когда границы личного пространства двух людей взаимно разрушают друг друга, и, переходя из одних объятий в другие, Карл с необычайной легкостью узнавал сейчас то, на что в ином случае потребовалось бы немало времени и многие усилия. Ему открылось, например, что трое из его восприемников - оборотни, пятеро - предпочли бы объятиям смертельный удар мечом и не преминули бы перерезать ему глотку при первой открывшейся перед ними возможности, тогда как еще двое - совершенно равнодушны к тому, что здесь происходит, как безразличны они и к самому Карлу. Они, как, впрочем, и Карл Ругер, лишь выполняли свои обязанности. Не больше, но и не меньше.
Следовало, однако, признать, что положение дел оказалось гораздо лучше того, на что мог рассчитывать Карл, направляясь в Священную рощу. Восемь великих бояр все-таки были на его стороне. Или, возможно, на стороне Виктора Абака? Однако, вероятнее всего, это всего лишь личная партия его друга, герцога Корсаги, что, впрочем, совершенно неважно. Важно было только то, что все эти люди - по той или иной причине - готовы поддерживать внезапно возникшего из небытия, «родившегося» к жизни великого воеводу герцога Герра, и что одним из этих людей оказался собственный зять Карла - бан Конрад Трир.

7

На противоположной стороне поляны, скрытый от глаз разросшимися кустами ежевики и толстыми стволами вековых сосен, стоял еще один шатер. Он был намного больше первого и сшит не из простого полотна, а из широких полос синего, алого и белого шелка, и теперь, через час после полудня, его наполняло приглушенное солнечное сияние, окрашенное в цвета ослабивших дневной свет шелков. Внутри шатра Карла ожидали несколько слуг в ливреях дома Кьярго и мастер Март. Слуги застыли в почтительных позах рядом с единственным креслом, стоявшим посередине шатра, а молодой аптекарь сидел в дальнем углу на крошечной скамеечке, казавшейся еще меньше из-за его собственных размеров, и держал в руках оружие Карла. Карл сдержанно кивнул ему и, остановив движением руки его попытку встать, прошел к креслу из резного черного дерева, недвусмысленно напоминавшему трон, и сел.
- Мою трубку, - сказал он, ни к кому конкретно не обращаясь. - И кубок вина.
Следующие полчаса, пока слуги омывали его ноги и переодевали в парадное платье, Карл, воспользовавшись паузой в церемониале, курил трубку, набитую душистым мерванским табаком, пил прохладное - со льда - крепкое и отдающее горечью полыни войянское вино и, полуприкрыв веки, рассматривал внутренним взором уже, казалось, окончательно сложившийся у него в сердце рисунок, отражавший его собственное видение настоящего и будущего.
Похоже, воображение не подвело его и на этот раз. Рисунок был хорош, хотя и сложен. Композиция не оставляла места для двойного толкования, и основные сочетания цветов недвусмысленно выражали его собственные чувства и переживания. Однако что-то в этой картине, чего Карл никак не мог для себя определить, его не устраивало. Что-то в его собственном рисунке мешало ему, вызывая внутреннее несогласие, и, следовательно, работа души продолжалась.
Новая одежда была Карлу неприятна, но, поскольку она тоже являлась частью ритуала, точно так же как и многое другое, с чем ему приходилось мириться в этот день, Карл принимал ее как неизбежное зло. Теперь, раз уж он согласился принять титул Стефании, выбирал уже не он. Вернее, свой выбор он уже сделал, а все остальное являлось лишь следствием этого выбора. Поправив пышные серебряные кружева на запястьях, Карл повернулся к терпеливо дожидавшемуся его все это время Марту и с низким поклоном принял из его рук Убивца и Синистру. Кинжал сдержанно приветствовал своего человека, а меч, привычный к превратностям их общей судьбы, вернулся на пояс Карла молча, как делал это всегда.
- Спасибо, мастер Март, - сказал Карл, чуть улыбнувшись.
- Всегда к вашим услугам, господин мой Карл, - с серьезным видом поклонился в ответ Март и, отведя рукой полог шатра, открыл перед Карлом выход на «тропу героев», как с истинно флорианской двусмысленностью именовался последний отрезок пути к герцогским регалиям.
Карл мысленно усмехнулся и, выйдя из шатра, пошел по узкой тропке, петлявшей среди высоких деревьев. Уже через минуту он оказался на тропе совершенно один. Ничто не указывало на присутствие в Священной роще других людей. Во всяком случае, именно так он должен был себя сейчас ощущать, но правда заключалась в том, что Карл прекрасно слышал множество людей, оставшихся позади него и ожидавших его впереди. Более того, сосредоточившись, он смог различить и немало чужих запахов, несвойственных дикой природе. Табак и ароматические масла, запах стали и аромат жарящегося в отдалении мяса, и тонкий запах духов Деборы, протянувшийся к нему сквозь рощу, как ее улыбка, и заставивший Карла вспомнить вкус ее губ.

8

Деревья внезапно расступились, и перед Карлом открылась северная опушка Священной рощи. Однако все, что он мог теперь увидеть, ограничивалось стеной из белого в черную полосу полотна, натянутого на высокие, не менее трех метров, деревянные шесты. Около импровизированных ворот, деревянной увитой цветами арки и обтянутых алым бархатом створок стояли стражники в красно-черных плащах гвардии принцепса. При появлении Карла они скрестили свои позолоченные протазаны, безмолвно указывая ему, что он должен остановиться. Повинуясь этому знаку, Карл остался стоять на тропе, метрах в четырех перед гвардейцами, так же молча, как и они, ожидая продолжения церемонии.
Впрочем, ожидание его продлилось не долго. По-видимому, кто-то заранее был поставлен наблюдать за происходящим на тропе, потому что не прошло и пяти минут, как где-то в отдалении послышался низкий голос флорианского длинного рога, и сразу же затем стражники убрали с пути Карла свое слишком изысканное, чтобы быть боевым, оружие, приглашая его войти. Карл положил левую руку на эфес меча и сделал шаг вперед, и тут же широко распахнулись украшенные золотыми гербами Флоры створки ворот, и перед ним наконец открылся вид на опушку, превращенную специально для этого случая в тронный и пиршественный залы под открытым небом.
Обширное, поросшее коротко скошенной изумрудно-зеленой травой пространство ограничивалось все той же стеной из полотна, украшенной, впрочем, изнутри цветными узорчатыми шелками, венками из можжевельника и остролиста и гирляндами, сплетенными из живых цветов. Прямо напротив ворот, через которые входил теперь Карл, у противоположной стены, на золоченом деревянном подиуме, покрытом драгоценным мерванским ковром, под пышным балдахином из пурпурного, шитого золотом бархата были установлены два трона из слоновой кости. К их подножию вела широкая тропа, выложенная белыми мраморными плитами, первая из которых легла под ноги Карла сразу же, как только он пересек линию ворот. На ней Карл и остановился, повинуясь знаку капитана гвардии, ожидавшего его появления в нескольких шагах впереди. Кроме них двоих, сейчас здесь никого больше не было, хотя присутствие множества людей за тонкими ткаными стенами этого залитого ликующим солнечным светом «зала» было очевидно.
Карл сдержанно, насколько позволяли этикет и его собственная честь, огляделся. По обеим сторонам дорожки, в паре метров от нее, с большими промежутками между ними поставлены были резные позолоченные кресла, а справа, метрах в сорока от «тронного зала», - роскошно убранные и украшенные живыми цветами пиршественные столы, устроенные в виде буквы П и накрытые многоцветными скатертями.
Снова пропел рог, и из раскрывшихся на противоположной стороне «зала» ворот появились две дюжины вооруженных протазанами и алебардами гвардейцев, которые быстрым шагом проследовали к тронному возвышению и замерли там в ожидании своего повелителя. А в ворота уже входили слуги в ливреях, предводительствуемые двумя пышно одетыми гранд-мастерами двора и осанистым высоким мужчиной в золотой ливрее, являвшимся, если верить золотому гарджету на его груди, главным мажордомом принцепса. Последними появились и встали по обеим сторонам прохода два глашатая, каждый в сопровождении трубача с массивной серебряной трубой в руках.
Мажордом осмотрел поляну, по-видимому, в последний раз проверяя, все ли в порядке, и, подняв руку с белым платком, резко взмахнул ею, подавая сигнал к началу. Секунда, и над опушкой и рощей взметнулись пронзительные звуки церемониальных труб.
- Его Светлость, герцог Александр Корсага, - объявил правый глашатай в то мгновение, когда оборвалось торжественное пение труб.
- Ее Светлое Высочество, принцесса Алина Чара, - выкрикнул второй.
Вновь запели трубы, причем не только видимые Карлу, но и другие, скрытые за полотняными стенами, и в воротах показались одетый во все черное Людо и его жена, не молодая, но все еще красивая женщина в платье из золотой парчи, нестерпимо сверкавшем в ярких лучах солнца множеством украшавших его мелких бриллиантов и рубинов.
- Ее Светлое Высочество, принцесса Дебора Вольх, лада Гароссы и великая госпожа Таины и Квета!
Карл не удивился, увидев горделивую, «холодную» Дебору, появившуюся в «зале» в сопровождении оставшегося не поименованным флорианского военачальника, но вдруг ощутил, как сердце в его груди пропустило такт, и в то же мгновение завершилась наконец трудная работа его художественного чувства, и он понял, где совершил ошибку и почему картина настоящего и будущего, созданная его воображением, неверна. В сущности, намек содержался уже в слове «новый», мелькнувшем у него, как будто случайно, тогда, когда он думал о дорогах своей жизни, и нельзя сказать, чтобы Карл этого не ощутил. Просто тогда он был слишком занят своими умственными построениями, своей графической риторикой, чтобы обращать внимание на такие мелочи, как несоответствие формы и содержания. Однако интуиция обнаружила противоречие, и вот построенная уже композиция развалилась, как карточный домик. О нет, рисунок был неплох, он был почти идеален, но только почти.
В мгновенном озарении, совпавшем - и, верно, не случайно - с появлением Деборы, перед Карлом возник совершенно иной образ. Он увидел теперь, что не бывает новых дорог. Каждая новая дорога - и ведь он уже думал об этом прежде! - есть всего лишь продолжение всех тех дорог, по которым ты уже прошел. На самом деле это и не разные дороги вовсе, а один и тот же путь из прошлого в будущее, которым Карл шел всю свою жизнь. Все оказалось настолько просто, что впору было удивиться собственной наивности, но вот это стало бы уже совершенно лишним. Надо просто принять, что композиция, которую создало его воображение, была красива, но неверна.
Разве на самом деле вставала за его спиной Тьма? Разве бежал он сейчас, увлекая за собой близких ему людей, от готовой настигнуть их опасности? Кто бы ни были его враги, это скорее им следовало опасаться внимательного взгляда Карла, чем ему - их ищущих глаз. И разве его путь был устремлен именно навстречу нойонам, чем бы ни являлась их угроза для Флоры и всей ойкумены? Вероятно, нет. Большая война или маленькая, в любом случае это всего лишь война, эпизод на дороге длиною в жизнь. Конечно, Карл был готов - раз уж возникла такая необходимость - свернуть со своего пути, чтобы отразить эту угрозу, но полагать войну с нойонами целью своей жизни он не мог и не желал. Однако, если это так, тогда все в его жизни обстояло и проще и сложнее.
Когда-то, еще совсем недавно, Карл полагал, что его судьба - дорога. Возможно, думая так, он был близок к истине, но теперь он увидел и кое-что еще. Складывалось впечатление, что всю его жизнь кто-то - или что-то - вел Карла по бесконечным дорогам ойкумены к какой-то неведомой ему самому цели. Естественно, Карл не знал пока, что это за цель, но ее присутствие, как и существование некой разумной силы, направлявшей его куда-то и зачем-то, теперь стало для него очевидным.
- Его Светлость, князь Лайташ…
Миссия, подумал Карл, одновременно продолжая следить глазами за торжественно, под пение труб, появлявшимися в тронном «зале» аристократами Флоры. Предназначение?
Возможно.
Однако, если непредвзято взглянуть на пройденный путь, получалось, что Карл все время, вольно или невольно, разрушал рисунок, созданный чужой рукой. То, что раньше он этого не осознавал, ровным счетом ничего не значило - он это делал.
- Их Светлости, бан и банесса Трир…
Я шел в…
В сущности, было совершенно неважно, куда он тогда шел, куда намеревался идти. Куда бы Карл ни направлялся в тот день, он пришел в Сдом, и это случилось именно тогда, когда в городе должен был начаться этот их странный Фестиваль.
Великолепно!
Цепь внешне не связанных между собой событий… случайности и совпадения, которые Карл уже решил было отнести на счет одних лишь бросков Костей Судьбы… Но - случайные или нет - события эти привели его сначала в Семь Островов, затем заставили вступить в схватку с могущественными магами и наконец вышвырнули из города в далекую полузабытую им Флору. Зачем? Затем, чтобы вступить в бой с нойонами или чтобы добраться до Саграмонских ворот? Или все-таки существовала другая цель, на пути к которой и нойоны, и ярхи, и ущелье в Мраморных горах - всего лишь пейзажи, увиденные им в пути?
И сейчас, стоя на северной опушке Священной рощи, Карл ясно видел внутри сложного рисунка, сложившегося благодаря множеству причин и обстоятельств, четкие, уверенные штрихи, начертанные чьей-то сильной и умелой рукой. Здесь не было смысла задаваться вопросом, к добру это или ко злу. Добро и Зло, Свет и Тьма - одинаково талантливые живописцы. Главным оказалось другое: это чужая рука, что и определяло все. Естественно, Карлу было бы интересно узнать, кто взялся прокладывать для него пути и ради чего. Был ли это один из богов, очнувшийся от вечности и возжелавший снова поучаствовать в делах смертных, или это все-таки Хозяйка-Судьба, или еще кто-нибудь столь же могущественный и труднопостижимый, но, кто бы это ни был, Карл не собирался быть марионеткой в его руках.
«Кто ты, Карл? - спрашивали его. - Куда ты идешь и зачем?»
«Не знаю, - мог ответить он сейчас. - И, возможно, это хорошо, что не знаю. Потому что, пока не доказано обратное, я могу считать себя человеком. А что такое человек, как не существо, наделенное свободой выбора, но не ведающее своего предназначения?»
Неплохо сказано, мысленно улыбнулся Карл. Совсем неплохо! Мышонку это должно понравиться, он оценит.

9

Ну вот и все! Карл, коленопреклоненно произносивший присягу цезарю и принципату Флоры, поднялся на ноги, ощущая непривычную еще тяжесть герцогской диадемы на голове и массивной боярской цепи на шее. Он отступил на три шага в сторону, чтобы не оказаться спиной к Виктору Абаку и Регине, и повернулся лицом к собравшимся.
Церемония завершилась. Замкнулся круг. Теперь, как и тридцать лет назад, Карл снова стал одним из людей. Впрочем, нет. На этот раз неожиданно для самого себя он поднялся вровень с первыми аристократами Флоры, войдя в их тесный, наглухо закрытый для чужаков круг. Однако и теперь рядом с Карлом была женщина, при мысли о которой начинало сжиматься его бестрепетное сердце. Случайность? Совпадение? Судьба? Но исследовать этот вопрос - тем более сейчас - он не желал. Сейчас, стоя «в славе» по правую руку от трона цезаря, Карл окончательно и бесповоротно понял и принял то чувство, которое вошло в его сердце еще в далеком Сдоме и с тех пор не только не ослабевало никогда - пусть даже на мгновение, - но, напротив, продолжало набирать силу, как безумный лесной пожар.
Любовь, едва ли не впервые он подумал об этом даре богов с благоговением и сам испугался естественности непривычной для него интонации. Любовь!
Он посмотрел на Дебору. Достаточно ли сказать, что она была прекрасна? Слова были бессильны передать ее красоту, но дело, как понимал теперь Карл, состояло не только в том, какие у нее были лицо, глаза или грудь. Суть этой женщины много важнее, чем то, что открыто неискушенному взору чужих глаз. Такие души, как та, что наполняла жизнью божественное тело Деборы, большая редкость в этом огромном, полном чудес и редкостей мире, однако и это не было главным. Главное, как и всегда это происходило под солнцем и луной, заключалось в том, что две души, его и ее, были настолько близки, что иногда, в лучшие мгновения их жизни, как, например, сейчас, они могли говорить между собой без слов.
Что, если я объявлю о нашей свадьбе прямо сейчас? - мысленно спросил Карл, глядя прямо в ее глаза.
Красивое место, удачное время, ожидаемо ответили ее глаза.
Значит, нет, закончил ее мысль Карл.
Не сейчас, не здесь, попыталась объяснить Дебора.
Тогда, где и когда? - спросил он, уже предугадывая ответ.
В Новом Городе, в день коронации, обреченно ответила она.
Ты сказала, согласился он.
Ничего страшного, Карл.
Казалось, он слышит сейчас ее голос и интонации печали и мольбы в нем.
Какое-то время наши дети будут бастардами, но, в конце концов, это не продлится долго - ведь так?
В глазах Деборы клубился туман печали. Решение, которое она, по-видимому, приняла еще утром, далось ей непросто и причиняло жестокую боль. Однако иначе она не могла, и Карл не только понимал ее, но и уважал ее решение. Она сказала, и он принял сказанное как должное. На самом деле к чему-то в этом роде он был уже готов.
Ты ошибаешься, Дебора, улыбнулся он. (Впрочем, эта улыбка предназначалась только ей и видеть ее могла только Дебора.) Но это не страшно. Ты просто еще плохо меня знаешь.
Плохо знаю? Дебора была удивлена. Она, по-видимому, ожидала совсем другого ответа.
Да, подтвердил Карл, любуясь ею и не отпуская улыбки. Мои дети, милая, наши дети, поправился он, никогда не будут бастардами.

И это все пока о Карле, его женщине, его друзьях и врагах. И о дороге, которой, возможно, не будет конца.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ОБРАЩЕНИЕ К ЧИТАТЕЛЯМ (Страница 1)
  • Часть I
    МАЭСТРО КАРЛ     (Страница 1)
    • Глава первая
      ФЕСТИВАЛЬ       (Страница 1)
      • 1 (Страница 1)
      • 2 (Страница 1)
      • 3 (Страница 1)
      • 4 (Страница 1)
      • 5 (Страница 1)
      • 6 (Страница 2)
      • 7 (Страница 2)
    • Глава вторая
      ХУДОЖНИК       (Страница 3)
      • 1 (Страница 3)
      • 2 (Страница 3)
      • 3 (Страница 3)
      • 4 (Страница 4)
      • 5 (Страница 4)
      • 6 (Страница 4)
      • 7 (Страница 4)
      • 8 (Страница 4)
    • Глава третья
      ТЕНЬ       (Страница 5)
      • 1 (Страница 5)
      • 2 (Страница 5)
      • 3 (Страница 5)
      • 4 (Страница 6)
      • 5 (Страница 6)
      • 6 (Страница 6)
      • 7 (Страница 6)
      • 8 (Страница 6)
      • 9 (Страница 6)
      • 10 (Страница 7)
      • 11 (Страница 7)
      • 12 (Страница 7)
      • 13 (Страница 7)
      • 14 (Страница 7)
    • Глава четвертая
      ДЕНЬ УДАЧИ       (Страница 7)
      • 1 (Страница 7)
      • 2 (Страница 8)
      • 3 (Страница 8)
      • 4 (Страница 8)
      • 5 (Страница 8)
      • 6 (Страница 8)
      • 7 (Страница 8)
      • 8 (Страница 9)
      • 9 (Страница 9)
    • Глава пятая
      НОЧЬ ОБОРОТНЯ       (Страница 9)
      • 1 (Страница 9)
      • 2 (Страница 9)
      • 3 (Страница 10)
      • 4 (Страница 10)
      • 5 (Страница 10)
      • 6 (Страница 10)
      • 7 (Страница 11)
      • 8 (Страница 11)
    • Глава шестая
      КОСТИ СУДЬБЫ       (Страница 11)
      • 1 (Страница 11)
      • 2 (Страница 11)
      • 3 (Страница 12)
      • 4 (Страница 12)
      • 5 (Страница 12)
      • 6 (Страница 13)
      • 7 (Страница 13)
      • 8 (Страница 14)
      • 9 (Страница 14)
    • Глава седьмая
      ДЕНЬ СЕРЕБРЯНОЙ ЛУНЫ       (Страница 15)
      • 1 (Страница 15)
      • 2 (Страница 15)
      • 3 (Страница 15)
      • 4 (Страница 15)
      • 5 (Страница 16)
      • 6 (Страница 16)
      • 7 (Страница 16)
      • 8 (Страница 16)
      • 9 (Страница 16)
  • Часть II
    БОЕЦ     (Страница 16)
    • Глава первая
      СМОТРЕТЬ СКВОЗЬ ТЬМУ       (Страница 16)
      • 1 (Страница 16)
      • 2 (Страница 16)
      • 3 (Страница 17)
      • 4 (Страница 17)
      • 5 (Страница 17)
      • 6 (Страница 17)
      • 7 (Страница 17)
      • 8 (Страница 17)
      • 9 (Страница 18)
      • 10 (Страница 18)
      • 11 (Страница 18)
      • 12 (Страница 18)
    • Глава вторая
      ПРОГУЛКА       (Страница 18)
      • 1 (Страница 18)
      • 2 (Страница 18)
      • 3 (Страница 19)
      • 4 (Страница 19)
      • 5 (Страница 19)
      • 6 (Страница 20)
      • 7 (Страница 20)
    • Глава третья
      БРОСАЮЩИЙ КОСТИ       (Страница 20)
      • 1 (Страница 20)
      • 2 (Страница 20)
      • 3 (Страница 21)
      • 4 (Страница 21)
      • 5 (Страница 21)
      • 6 (Страница 21)
    • Глава четвертая
      ДОРОГА ВО ФЛОРУ       (Страница 22)
      • 1 (Страница 22)
      • 2 (Страница 22)
      • 3 (Страница 22)
      • 4 (Страница 22)
      • 5 (Страница 22)
      • 6 (Страница 23)
      • 7 (Страница 23)
      • 8 (Страница 23)
      • 9 (Страница 23)
  • Часть III
    ГЕРЦОГ ГЕРР     (Страница 23)
    • Глава первая
      СТЕФАНИЯ ГЕРРА       (Страница 23)
      • 1 (Страница 23)
      • 2 (Страница 23)
      • 3 (Страница 23)
      • 4 (Страница 23)
      • 5 (Страница 24)
      • 6 (Страница 24)
      • 7 (Страница 24)
      • 8 (Страница 24)
      • 9 (Страница 24)
      • 10 (Страница 24)
      • 11 (Страница 24)
      • 12 (Страница 24)
      • 13 (Страница 25)
    • Глава вторая
      ДВЕ СТОРОНЫ МОНЕТЫ       (Страница 25)
      • 1 (Страница 25)
      • 2 (Страница 26)
      • 3 (Страница 26)
      • 4 (Страница 26)
      • 5 (Страница 27)
      • 6 (Страница 27)
      • 7 (Страница 27)
    • Глава третья
      НАПАДЕНИЕ       (Страница 27)
      • 1 (Страница 27)
      • 2 (Страница 27)
      • 3 (Страница 28)
      • 4 (Страница 28)
      • 5 (Страница 28)
      • 6 (Страница 28)
      • 7 (Страница 28)
      • 8 (Страница 29)
      • 9 (Страница 29)
    • Глава четвертая
      ГРАФ ИМПЕРИИ       (Страница 29)
      • 1 (Страница 29)
      • 2 (Страница 29)
      • 3 (Страница 29)
      • 4 (Страница 29)
      • 5 (Страница 29)
      • 6 (Страница 30)
      • 7 (Страница 30)
      • 8 (Страница 30)
      • 9 (Страница 30)
      • 10 (Страница 30)
      • 11 (Страница 30)
      • 12 (Страница 30)
      • 13 (Страница 30)
      • 14 (Страница 30)
      • 15 (Страница 30)
      • 16 (Страница 30)
      • 17 (Страница 30)
    • Глава пятая
      ЮЖНОЕ КРЫЛО       (Страница 31)
      • 1 (Страница 31)
      • 2 (Страница 31)
      • 3 (Страница 31)
      • 4 (Страница 31)
      • 5 (Страница 31)
      • 6 (Страница 32)
    • Глава шестая
      СУДЬБА       (Страница 32)
      • 1 (Страница 32)
      • 2 (Страница 32)
      • 3 (Страница 33)
      • 4 (Страница 33)
      • 5 (Страница 34)
      • 6 (Страница 34)
    • Глава седьмая
      ДЛИННЫЙ ДЕНЬ       (Страница 34)
      • 1 (Страница 34)
      • 2 (Страница 34)
      • 3 (Страница 34)
      • 4 (Страница 34)
      • 5 (Страница 34)
      • 6 (Страница 35)
      • 7 (Страница 35)
      • 8 (Страница 35)
      • 9 (Страница 35)


Макс Мах

Карл Ругер. Боец

Цикл: "Карл Ругер" - 1

 Читать книгу

Аннотация

Война и Дорога стали его Судьбой. Боец и Долгоидущий – он менял врагов и сюзеренов, переходил из страны в страну, из языка в язык, успел побывать и солдатом, и военачальником, но суть оставалась неизменна: он был человеком войны. Под ее грозную музыку вершится все – даже любовь, обретенная им на бесконечных дорогах ойкумены. В опаснейших схватках с могущественными магами, искусными бойцами и невиданными существами шел он сквозь реальность, раскачанную бросками Костей Судьбы. Кто то неизвестный решил сыграть в самую опасную и непредсказуемую игру в мире. И вот уже в ничем не ограниченном пространстве Мрака летят, рождая свет и объем, шесть игральных костей, выточенных в давние времена из шести первых камней…

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel