Макс Далин - Лунный бархат

1 Макс Далин

Часть первая
НОЧЬ НЕПРИКАЯННЫХ

…Позвольте Вас пригласить
На танец ночных фонарей,
Позвольте собой осветить
Мрак этих диких мест.
Позвольте Вас проводить
До самых последних дверей…
«Зимовье Зверей»

Наступает ночь - смотри.
Все перед тобой. Город. Лабиринт сплошных парадоксов, темных мыслей, ужасных тайн. Мнимая жизнь внутри полумертвого, полумеханического тела. Бредовый сон, галлюцинация шизофреника.
Середина осени. Черные и пустые небеса с белой дырой луны. Черные и пустые разверстые дыры подворотен. Тонкий стон ветра в стальных нервах проводов, жалобный и зловещий. Светящиеся квадраты окон на черном глянце мокрого асфальта. Мечущиеся лучи фар. Голые ветви. Мокрые стены. Островки тусклого света вокруг ночных ларьков, кучки озябших теней в этом желтом сыром мареве. Тишина и Шипение автомобильных шин. Тишина и электронные вопли противоугонных систем. Тишина и мат. Просто тишина.
Запахи и голоса. Сырые палые листья, шафран и корица, октябрьское печенье. Мокрая земля, дождь, тление и смерть. Тонкая струя духов, винный перегар, дым сигарет, вонь грязного живого и грязного мертвого. Запах волос, как улыбка, запах парфюма, как затрещина, запах мерзкой шавермы и бульонных кубиков, как тяжелое воспоминание. Запах крови, как окрик.
Лучи и тени. Шаги - звонкое цоканье «шпилек», шелест кроссовок, глухой стук сапог. Дробное эхо - и тень двоится, троится. Одинокий прохожий. Вокруг - мокрым нимбом - тень страха, вожделения или злобы. Палач или жертва. Ветер и водяная пыль в лицо. Промозглый холод - сквозь одежду, плоть, кости - до самой души - и душа в ледяных иглах озноба.
Ночь Хозяев.
Уйди в одиночку. Останешься наедине с тоской, болью или злобой - надышавшись ночью, этим пряным холодом, дождем и тлением, постепенно обретешь необходимый облик. Вспомни, как такой же ночью твое собственное тепло уходило из живого тела в эту мокрую землю и стонущий ветер. Воспоминания дадут силу утолить голод.
Стань с ночью заодно. Стань ночью.

Убийца тоже считал себя охотником и Хозяином.
Его тянуло искать приключений уже несколько лет. В дневной жизни была престижная работа, жена, дети и любезные сослуживцы, но жизнь эта текла неспешно, лениво и пресно, не задевая за душу, не оставляя следа. Настоящее приходило по ночам.
Ужас обезумевшего слабого человеческого существа, почуявшего унижение и смерть, подогревал его чувственность и будил гордость. Красивая девочка превращалась в трясущегося мокрого зверька в защелкнувшемся капкане - и в этом тоже была своеобразная красота, если понимать под красотой то, что способно вызывать вожделение. Думать об этих ночных тенях, возникающих впереди в желтом искусственном свете, обдававших убийцу запахом духов, жарко дышащих, хрипящих или стонущих, бессильно цепляющихся за его руки и умирающих на холодном асфальте, как о существах себе подобных, с душой, мыслями и собственной жизнью, убийца не умел. Он вообще не умел думать о чужих душах, чужих мыслях и чужой жизни. Это походило бы на одухотворение игрушек.
Убийца был настолько осторожен, что поиски ночной твари, убивающей девчонок не старше восемнадцати, затянулись и ограничивались леденящими кровь статьями в бульварных газетках. Он был настолько респектабелен, что подозревать его никому и в голову не приходило: сослуживцы по утрам со сладострастным ужасом пересказывали омерзительные подробности, смакуемые журналистами. Так забавно… Так наивно жестоко, так трогательно гадко…
Он предпочитал осенние ночи. Хотя в лете есть своя прелесть - нежный аромат, голые ноги, разъезжающаяся под пальцами тонкая ткань… Но лето завораживает и пьянит, лето лишает страха, летом весело умирать, потому что в смерть не верится до самой последней секунды. К тому же летом многолюдно. Это ни к чему.
Но лето снова осталось в прошлом. И осень, наконец, пришла и была такая свежая, что ее запах навевал мысли о ночных смертях даже днем. Перебирая бумаги, щелкая курсором компьютерной «мыши», убийца представлял себе, как будет таять голубой иней под еще теплым, но остывающим телом. Он нежно улыбался своим мыслям, секретарша улыбалась в ответ. Он был хорошим шефом.
Потом убийца выбрал ночь, а ночь выбрала добычу, как выбирала всегда. Девочка была одинока и юна. Водяная пыль мелкими бриллиантами блестела в ее белокурых волосах, а волосы перевивала какая-то наивная цветная резинка с пластиковыми зверушками. Девочка была нимфеточно полновата. Под дешевой курточкой виднелась клетчатая юбка, слишком длинная на вкус убийцы - к тому же ножки портили простые колготки и грубоватые туфли. Но она была юна, она была невинна и забавно мила - как котенок простой породы.
Убийца пошел за ней. Она пару раз оглянулась, не испугалась - он был респектабелен и безопасен на вид. Несколько разочаровала своим простеньким детским личиком с круглыми глазами, пухлыми губами школьницы, россыпью веснушек. Но этот доверчивый, не испуганный взгляд решил ее участь - она встретила на улице Смерть, Смерть провожала припозднившуюся девочку домой, убийца смаковал эту мысль, как предстоящее признание в любви.
Девочка вошла в темную арку, в сырой сумрак двора, где тусклый желтый свет увязал и путался в ветвях облетевших деревьев. Она шла вдоль стены дома, по узкой асфальтовой тропке, а убийца рассчитывал момент нападения. Он не любил подъездов, где царили духота, запахи кошек и помоев и не в меру любопытные соседи, поэтому тронул девочку за плечо, когда она уже собиралась отпереть кодовый замок.
- Я не буду захлопывать, - сказала она, оборачиваясь, встретилась с убийцей глазами - и осеклась.
Она смотрела не на нож, а в лицо - и, вероятно, варварским чутьем добычи, заячьим, оленьим чутьем все прочла на лице. Ее собственное личико болезненно изменилось - сначала отразило жалобное удивление, потом вдруг - не страх, а неописуемое отвращение. Эта гримаска ребенка, увидевшего тошнотворную гадость, вместо полагающегося ужаса, почтительного ужаса жертвы перед палачом, так оскорбила убийцу, что вожделение сменила жаркая ярость. Он схватил девочку за лицо, зажимая рот, хотя, похоже, она была не в состоянии кричать, прошипел грязное слово ей в самое ухо и ударил ножом ниже ребер, туда, куда лезвие входит мягко и легко, как в бисквитный торт.
Потом он видел, как заливает светлые райки ее глаз смертным мраком, наносил новые удары - и никак не мог стереть с ее лица омерзение, более мучительное, чем физическая боль. От ярости убийца потерял осторожность, горячая липкая жидкость залила его руки, брызнула на одежду - но его это уже не волновало. Он мстил девочке за дерзость.
Когда ее тело обмякло, убийца вдруг почувствовал опасность.
Опасность холодной струей пролилась вдоль спины, ударила в низ живота - убийца резко обернулся, отпустив девочку. Он слышал шелест и глухой стук, с которым она упала на разбитую плитку около подъезда, но это уже не казалось важным. Напротив убийцы, в полосе тусклого света стоял человек и смотрел на него.
Сознание отщелкнуло его моментальную фотографию: темный плащ, взлохмаченные волосы и белое лицо, гипсово-неподвижное, с темными провалами глаз. Человек не шевелился и не издавал ни звука, но смотрел, смотрел не отрываясь - и в этом было что-то по-настоящему страшное. У убийцы сдали нервы. Он швырнул нож, вместо того, чтобы пытаться защититься им от ужаса, и бросился бежать вдоль стены дома, совершенно иррационально, неосторожно и нелепо, задыхаясь и всхрапывая, думая только о своем автомобиле, стоящем у обочины через квартал отсюда. Убийца не вспомнил в этот момент о свидетеле и возможных проблемах с властями - он только страстно желал, чтобы человек с белым лицом не погнался за ним.
Человек не погнался.
Померещившийся свидетель растворился в сырой темноте, как будто убийство и бегство были чьим-то диким кошмаром…

Ляля приходила в себя медленно, выплывая из полной черноты в искристое полубытие, в болезненно-сладкую истому. Гадкий сон, в котором пожилой господин превратился в оскаленного похотливого монстра, кончился, растворился где-то за границами яви, исчез - и думать о нем не хотелось. Сон был омерзителен и правдоподобен, но он был всего лишь сном. Во сне Ляля чувствовала дикую нестерпимую боль, но наяву никакой боли не было - только сладко кружилась голова, только остро и прекрасно благоухали мокрые тополя и свежий холодный воздух.
Но Ляля не мерзла.
Ляля не мерзла, потому что кто-то добрый и сильный нес ее на руках, укутав в теплое. Она поняла, что этот кто-то очень высок, выше, чем был раньше папа, еще ей хотелось думать, что он красив и молод. Лялина голова лежала на его плече, удобно и надежно, Ляля ощущала странный запах его шеи и волос - незнакомый, вернее, забытый, сладкий, тонкий, нежный запах, не похожий на запах мужских дезодорантов или одеколона - и это тоже было хорошо. Незнакомый герой спас ее из страшного сна. Не хотелось открывать глаза.
Скрипнуло, застучало, лязгнуло - Ляля поняла, что герой вошел в парадную, поднимается по лестнице, вызывает лифт. Дверцы лифта раскрылись и закрылись, он пополз вверх, считая этажи - и Ляля про себя считала вместе с ним: первый… второй… третий… Лифт выпустил героя на лестничную клетку. Потом герой, держа ее под колени, как маленького ребенка, рылся в карманах в поисках ключа, нашел, щелкнул замком, вошел в душноватую после ночной свежести квартиру, захлопнул дверь ногой, внес Лялю в комнату, положил на мягкое, бережно, осторожно, как фарфоровую фигурку на вату. Щелкнул выключателем - и под опущенными веками заплясали круглые радуги.
Пора открывать глаза.
Герой сидел на краешке стула в неловкой ожидающей позе и смотрел на нее. Его очень бледное и действительно красивое лицо с темными глазами, с тонким носом, со лбом, где острая складка между бровей скрывалась под длинной растрепанной челкой, показалось встревоженным и напряженным. Герой был одет в растянутый свитер и потертые серые джинсы. Его плащом, вернее, длинной и широкой черной ветровкой из тускло блестящей непромокаемой ткани, Ляля была укутана до самой шеи.
- Сестренка, - сказал герой, когда Ляля посмотрела на него, - ты как? Хочешь выпить, а?
- Я вообще-то не пью… вообще-то… ну… - Ляля растерялась, смешалась, опустила глаза. Почему - выпить? Зачем? В этом было что-то не совсем правильное. Пьют шампанское при свечах - когда познакомятся как следует. Признаваясь в любви и все такое. Мама, впрочем, не одобрила бы даже этого… если бы узнала… И вообще - сколько сейчас времени?
Герой, не слушая, принялся что-то разыскивать на захламленном стеллаже, занимавшем почти всю стену. В большой комнате с плотно зашторенными окнами - страшный разгром и странный уют, и уживаются вещи, не связанные между собой, причудливые и необыкновенные. Здесь множество книг, приоткрытый платяной шкаф, из которого торчит рукав джинсовой куртки, стол, на котором валяются испорченные резиновые мячики с проделанными в них дырками, какие-то тупые ножики, полированные плоские палочки… На столе стоит пластилиновая фигурка феи в развевающемся платье - даже сложно представить, что можно так лепить из пластилина. Рядом - смешные часы, бронзовый слоник катит их хоботом, как тумбу в цирке, на часах сидит и гримасничает бронзовая мартышка. И на часах - уже три, три часа ночи!
Ляля хотела вскочить с тахты, на которой лежала, но тут герой обернулся, и она не вскочила.
- Сестренка, - сказал он нежно, даже чуть-чуть виновато, - ты хоть отхлебни глоточек, да?
У него в руках был красивый стакан из темного стекла, в стакане - темная жидкость, уж, наверное, не водка. Немного. Ляля подумала и протянула руку. Взяла стакан - и пальцы прилипли. Пальцы были в чем-то красном, липком, как вишневый сироп. И герой посмотрел на ее руку.
- Я сейчас помою, ладно? - сказала Ляля. Она смутилась и не понимала, где это так перемазалась.
- Сейчас помоешь, сестренка, - кивнул герой. - Но сначала выпей.
Ляля понюхала жидкость в стакане. Пахло терпко, сладко и очень славно. И выпить вдруг захотелось ужасно. Ляля быстро глотнула, как воды - когда умираешь от жажды, было сладко и чудесно, совсем не похоже на вино, которым угощали подруги на днях рождения. Очень вкусно. И Ляля допила до конца и улыбнулась - а герой, как ей показалось, вздохнул облегченно.
Тогда Ляля вернула стакан и скинула чужой плащ.
Под плащом героя оказалась ее курточка, которая раньше была белой с черными пятнышками, как у далматинцев на шкурке. И она вся была рваная, в черных разрезах и в этой штуке - в вишневом сиропе, липкая и местами засохшая, и мягкий ворсик топорщился грязной крысиной щетиной.
Ляля встала с тахты. Посмотрела на себя. Гадкий сироп, стекая с куртки, испачкал юбку, брызнул на туфли. Совсем не романтический вид. К тому же на покрывале, где она лежала, остались эти пятна, красные и смазанные, как будто по нему размазали жидкий томатный соус.
- Я тут вымазалась где-то…
И лицо героя снова стало напряженным.
- Слушай, сестренка, ты иди в ванную, да? Под душ. А я поищу, что тебе надеть пока. А потом придумаем. Ты не переживай, да? Кое-что отстирается, наверное…
Ляля почему-то и не подумала возражать. Гостеприимный хозяин тем временем рылся в шкафу, из которого торчал рукав, сунул рукав куда-то в глубину, вытащил очень большую чистую рубашку цвета хаки и спортивные брюки - еще больше, так что Ляля рассмеялась и он улыбнулся. Разыскал широкое полотенце. Проводил Лялю по захламленному коридору в ванную, где были два разных шкафчика с содранными с дверец зеркалами - один совсем обшарпанный, а второй терпимый.
- Это мой, - показал герой тот, что выглядел лучше. - Ты бери мыло отсюда, сестренка… или шампунь - что понадобится. Не стесняйся, да? - и закрыл дверь.
Ляля защелкнула задвижку и стала раздеваться. Курточка присохла к синему джемперу, джемпер - к любимой блузке кремового шелка. Разрезы доставали до самой кожи, сквозь блузку - и блузка была насквозь пропитана этим красным, липким и омерзительным, которое пахло вовсе не сиропом, а…
Ляля пустила воду и встала под душ. Красное стекло вместе с водой, и Ляле неожиданно понравилось собственное тело, вовсе не такое неуклюжее, как она о себе думала - гладкая белая кожа блестела, как мокрый полированный мрамор, все тело как-то подобралось и вытянулось, волос стало как будто больше - и они легли на плечи тяжелой волной. Жалко, что в ванной нет зеркала. Зато в коридоре, кажется, есть телефон - нужно непременно позвонить домой, уже очень поздно, мама, наверное, не может спать от тревоги. И так будет чудовищный скандал.
Когда бурая вода скрутилась в упругую воронку, похожую на бокал для шампанского, хлюпнула и ушла вниз, Ляля еще минуты полторы смотрела на свою белую кожу в водяном бисере, но вскоре озябла и укуталась в полотенце. Брюки героя дотягивались до груди, рубашка свисала до колен - модный стиль «люди добрии, мы самы не местныы…» Ляля усмехнулась и вышла - спросить, что делать с грязной одеждой, той, вымазанной… этим мерзким сиропом с запахом ржавого железа, о котором отчего-то не хочется думать.
Из ванной летел жаркий пар вместе с живым теплом, в глубине квартиры было прохладно и темно. Косой и длинный прямоугольник света ночных фонарей пролег по коридору из двери в кухню. Секунду хотелось войти в кухню - посмотреть в окно, но стало неловко. Герой распахнул дверь в комнату. Плотный желтый свет выплеснулся в коридор целым куском, и брошенные вещи обрели очертания и плоть.
- Ну что, все в порядке? - спросил герой, отступая от двери, чтобы Ляля вошла.
- Угу, - сказала Ляля и сделала робкий шаг в сторону телефонного аппарата - зеленого и пыльно го приспособления устаревшей модели. - Можно, я маме позвоню?
Она подняла трубку, не ожидая ответа, но гудки исчезли, не успев возникнуть, потому что герой положил ладонь на рычаг.
- Ты бы пока не звонила, - сказал он виновато. - А то знаешь… она скажет, что надо срочно домой… а дома… понимаешь…
- Ты, значит, не хочешь, чтоб я уходила, да? - спросила Ляля, улыбаясь. Наверное, это была кокетливая улыбка и вопрос тоже задавался не без кокетства, и впервые Ляля назвала на «ты» взрослого мужчину - лет, быть может, двадцати пяти или даже тридцати, запредельного, нереального возраста. Ляля вела себя дурно и понимала, что ведет себя дурно и сквер но, но приключения такого рода происходят не каждый день, а вернее сказать, они не происходят вовсе - может быть, это первое и последнее приключение в жизни. Оно должно быть сыграно хорошо, как главная роль в мелодраме, где героиня пьет бриллиантовый яд под открыточным глянцевым небом…
- Я не хочу, - ответил герой, отводя глаза, - что бы ты… чтобы оно… ты ведь не понимаешь.
- Я понимаю, - сказала Ляля, на высоте положения, на такой невероятной высоте, куда не поднималась даже Ирка Меркулова с придуманными историями о бритоголовом бандите на всамделишном «Мерседесе».
Герой умолк, крутил в руках незажженную сигарету, сигарета стала сморщенная, увядшая… Решительно подошел к двери, плотно закрыл, чтобы ни капли света и ни единого звука не просочились в темный коммунальный коридор. Встал к двери спиной.
- Я… перед тобой… не знаю… наверное, виноват, - выдавил он с мучительным трудом. - Я… встрял в твою судьбу… от жалости… не знаю… от безысходности. Поздно… А ведь я уже знал, что это часто - учуешь поздно, не успеешь, а потом жалко… И встревать опасно. Нарушается равновесие. Сколько тебе лет, ребенок?
- Семнадцать, - сказала Ляля, прибавив два года, чтобы не показаться маленькой дурочкой. Теперь уже вправду ничего нельзя было понять. Почему - встрял? Все как будто хорошо…
- Вот видишь, - продолжал герой. - Тебе бы еще жить и жить. А он…
- Кто? - Ляле почему-то стало оглушительно холодно. Задрожали руки, губы - волевым усилием дрожь не унять. Она села на вымазанную красным тахту.
Герой терзал сигарету, бумага уже прорвалась и, в узкие ранки, просыпался табак. Его взгляд блуждал по комнате, не останавливаясь на Лялином лице.
- Я дурак, - сказал герой. - Дурак и подонок. А по-другому не вышло.
- Нет, - сказала Ляля. Она была убеждена, что это неправда.
Герой поднял рукав свитера. Ляля подумала, что сейчас увидит следы от уколов, от инъекций наркотика - такое это было движение, но на его бело-голубом запястье оказалась темная царапина. Как будто он пытался вскрыть вены, но передумал.
- Что это?
- Ну… - герой стряхнул рукав обратно. - След от Таинства Перехода . Долго не сходит.
Он сказал серьезно и мрачно, курсивом, с большой буквы, не похоже на себя - и Ляля вдруг прыснула над этим серьезным видом и возвышенной нелепостью, прыснула в ладонь - и рассмеялась по-настоящему. И тут же подумала, что герой обидится. Но он не обиделся.
- Глупышка, - сказал он беззлобно. - Совсем девчонка. Этот подонок… а я даже не свернул ему башку. Растерялся, видишь ли. И торопился. Боялся, что ты умрешь раньше, чем…
- Я умру? - удивилась Ляля. Ночной двор, слюнявая тварь, оглушительная боль скреблись в ее память, поскуливали, как паршивые бездомные собаки, а она держала дверь обеими руками, чтобы не пустить, чтобы не увидеть, а то - как же жить-то?
- Ты уже умерла, сестренка, - грустно сказал герой. - Но после Перехода. Ты уж извини.
Как умерла? Я же живая, сижу на твоей тахте, отрываю нижнюю пуговицу от твоей рубашки, слушаю твои глупости. Я вообще никогда не умру. Я буду всегда. Мне просто приснился ужасный сон, такой ужасный, что я закричала, а ты услышал. Я спала, когда спят - просыпаются, а когда умирают - нет. Смерть - это все, ничто, конец, остановка. Мертвых закапывают в землю, режут ножом патологоанатомы, едят червяки - и им уже все равно. Мертвые попадают в ад или в рай, но это - неправда. Бога нет, хоть все и ходят в церковь. Им просто страшно умирать, потому что после смерти их не будет. Но я-то буду всегда.
Ляля ничего не сказала, но герой понял. Бросил сигарету, ушел к стеллажу, вернулся с зеркальцем, прямоугольным, содранным с ванного шкафчика. Протянул.
Ляля отшатнулась. Ужас, вдруг правда - мертвое лицо, как у зомби в кино, а по лицу ползают черви! Схватилась за лицо руками - но ощутила подушечками пальцев только прохладную нежную кожу. Неужели можно поверить в эту чушь?
А герой все держал зеркало перед лицом, и любопытство юной женщины победило страх. Ляля взяла зеркало, посмотрелась.
Ничего страшного или странного - этот пожелтевший потолок в трещинах, кусочек обоев, угол шкафа… А где же я? Как это может быть?!
Сначала Ляля махала перед зеркалом руками и подносила его к самым глазам, переворачивала и всматривалась в черную поцарапанную изнанку. Потом поняла, что никаких фокусов тут нет.
Просто ее нет. Все правда, хотя… она же не дух. Лицо, руки, ноги… босые ноги на холодном полу… волосы… Холодная вкрадчивая жуть…
Впадать в истерику, однако, было нельзя. Ляля глянула на героя - что он подумает. Герой смотрел на нее с видом страдальческим и виноватым.
- Почему это, а? - спросила Ляля, глотая вместе со слезами собственный страх. - Я же не привидение? Я себя чувствую…
- Носферату, - как-то заученно сказал герой, - не отражаются в зеркалах и не отбрасывают тени.
- Носферату?
- Вампиры.

Женя сидел у окна и курил, пускал тонкие струи дыма в форточку, а ночной ветер, благоухающий, холодный, свежий, втекал в комнату, вносил дым обратно, вносил мелкую водяную пыль и сладкий запах октября. Женя чуть-чуть отодвинул темную штору, плотную, как ковролин, совершенно непроницаемую для света - и, докурив и бросив за окно окурок, задвинул ее снова. Холодная, прекрасная, страшная осень осталась снаружи.
Ляля слушала молча, с самого начала, она не плакала, только пошмыгивала носом. То, о чем говорил Женя, было дико, невообразимо, абсурдно - и было правдой. А если так - то плакать нет смысла, нужно смириться со свершившимся фактом, все понять и думать, как быть дальше.
- Ты только не вздумай меня бояться, ребенок. Я не дьявол какой-нибудь, я тоже как бы случайно сюда вписался… Я, вообще-то, скульптор. У меня раньше была мастерская, пока я жил с женой, а потом мы развелись, квартиру разменяли… ну, аренда того, не мог я больше. И я пошел работать на завод. Формы с моделей снимать.
- А почему ты развелся?
- Любопытная… Ну, там, поссорились, не сошлись характерами… Да бог с ним. В общем, пошел я работать на этот завод, Монументальной Скульптуры и… как бы надгробных памятников. Неплохое место, и платили хорошо…
Откровенно говоря, не в деньгах тут было дело. Уж скажи честно: привлекала тебя свободная хипповская жизнь и дивная возможность никогда не видеть тех, кто добра желает: ни своих родителей, ни Юлечкиных, ни ее самой. Оказывается, старых хипарей иногда воротит от респектабельности - или просто от всей этой финансово-светской суеты начало уходить то, ради чего живешь в сущности. Сбежал - и оно вернулось, ужасно благодарное, вот в эту самую засранную коммуналку, а славное чувство, будто сбежал с урока или из казармы удрал в самоход, затянулось на целых полгода.
- На этом заводе вполне можно было кино снимать. В тарковском духе, символическое, знаешь? Очень уж там было много красивых кадров для таких дел. Или музей устроить.
Когда-то завод занимался изготовлением вождей. Строго говоря, для того он был и создан, это странное учреждение, базирующееся в оскверненном революционным народом храме, вросшее забором в кладбище, расползшееся новыми кирпичными корпусами по могильным плитам. Огромный храмовый зал еле вмещал чугунные тела, тяжелые головы вождей таскал цеховой кран, из бронзы лились указующие длани в человеческий рост - и детали очередного вождя паковали в ящики и увозили на очередную площадь. Там, на месте постоянной прописки, вождей собирали из громоздких кусков, втаскивали на пьедесталы и обсаживали вокруг цветами. И завод тоже процветал.
Теперь в вождях отпала надобность. Цех в храмовом приделе опустел, гомерические заказы канули в прошлое. Память о сгинувших вождях осталась только на Помойке: здесь еще валялись формы для прежних моделей. У самых бачков с мусором на вечной стоянке покоилась колоссальная кепка, а из земли, покрытой ледком, высовывались белеющие в сумраке гипсовые лысые черепа с торчащей из них стальной арматурой, носки чудовищных башмаков и указующие длани. Вид скрюченных грязных пальцев длиной с человеческую руку наводил на жуткие мысли.
Весь завод состоял из парадоксальных, тяжело описываемых мест. Наизабавнейшим местом, к примеру, был Переход. Оный представлял из себя коридор, облицованный сортирно-вокзальным кафелем, бесконечно длинный, вечно темный, с брезжащим в конце слабым отсветом - точная модель загробного тоннеля в натуральную величину. Он соединял храм с новым корпусом, и жутко и занятно было идти во мраке, теряя ощущение времени, наткнувшись ногой на мягкий труп кем-то забытого ватника в середине пути. И потом выйти в светлый зал с крестами в широких окнах, находящийся в совсем другом измерении. Сталкерство…
Кроме персонала, существ, по преимуществу, странных, как материализовавшиеся привидения, там водились памятники. Братве, например - монументальные шедевры с величественными гордыми профилями, опрокинутыми и неопрокинутыми факелами, цепями и плитами - мыслилось, еще и с пулеметными вышками по углам. Безвременно усопшим - со страшными мешками под глазами и скорбной улыбкой. Все тем же вождям - в виде бюстов Николаев, Александров, Петров и Иосифов Виссарионычей - в комнатном, декоративном варианте. А еще были маленькие дракончики, кошки, собачки, ящерицы и огромный тигр датского скульптора, у которого денег куры не клюют. И все это в благородной бронзе, в дешевой, но прикидывающейся шикарной латуни, в пластилине или черном скульптурном воске, от которого пахнет ядовитым медом…
- Я, в общем, снимал формы с пластилина, в мои формы заливали воск, а уж из восковых, делали собственно бронзовые статуи. Довольно сложный процесс на самом деле… Тебе не загрузно слушать? Ну так вот, чтобы эта восковая моделька как следует отлилась, ее нужно было специальным образом подготовить. Тут уж настоящее ведьмовство шло, со спицами, с восковыми фигурками. Представляешь бюст Сталина с гвоздем в башке, шея проволокой затянута, ползатылка вырезано и к френчу приклеено? И все это сооружение из черного воска? Ну да, если б сам увидал, тут же расстрелял бы, наверное, за такое издевательство.
Это хорошо, что она смеется. Пусть смеется.
- Ну не важно, ерунда это все. Я не о том. Это просто чтобы ты поняла, какое там сумасшедшее место было… Так вот, ходил я на работу через кладбище. Тетки-дурищи, конечно, туда старались не соваться, норовили в обход, кругом, особенно зимой и осенью, когда темнеет рано, но я - только там. Славное такое кладбище - как парк, деревья старые, огромные, все заросшее, кое-где и могил-то уже не видно в зарослях… А то - пилить вокруг, по пылище этой Лиговской, между заборами! Знаешь, там, где все эти грязные индустриальные улочки, трамваи, там целая прорва заборов. А на заборе вокруг кладбища написано масляной краской «Бей буржуев!». Не прогулочно.
- Ты кури, если хочешь. У меня папа курит.
- Спасибо. Ну вот. Я пару недель назад шел с работы. Вестимо, через кладбище. Закончил поздно, было уже совсем темно и заморозки. Помнишь, один момент основательно подморозило? Земля как стеклянная была, трава тоже - и хрустела под ногами. И холодища. И вдруг у меня прямо из-под ног полетели бабочки, представляешь?
- Так не бывает. Бабочек, наверное, уже в сентябре нету…
- Вот именно. И я тормознул. А бабочки… Знаешь, такие ночные бабочки, белые, прозрачные, пушистые, как снег бы пошел не сверху, а снизу… Мне не по себе стало, будто привидение увидел. Как почувствовал что-то… Я со своей тропинки, по которой всегда ходил, на аллейку свернул. И увидел эту девушку.
- Какую?
- Ты что, ревнуешь, чудачка? Ах, я так внушительно сказал - Эту Девушку… Ее звали Лизой. Ничего особенного…

Это неправда, что ничего особенного. Он сразу понял, что все вокруг стремительно меняется, а видение просто парализовало его, заставило замереть на месте. Несколько долгих секунд он стоял и смотрел, как сумеречная посетительница кладбища медленно парит над дорожкой. Тонкая, гибкая, широкий плащ, матово-белое, лунно мерцающее в полутьме лицо, вокруг него вьются темные кудри, как упругие струи, как юркие змейки… Чем ближе она подходила, тем явственнее Женя различал черты лица, ее огромные глаза, горячие черные озера среди белых снегов, ее губы - темные на белом, в непонятной, лукавой, недоброй усмешке…
Когда ночная гостья подошла совсем близко, Женя взял себя в руки. Ему мучительно хотелось заговорить; кроме банальностей, как всегда в волнении и впопыхах, ничего не шло на язык - и он сказал неуклюже-игриво:
- И как только такая прелестная барышня не боится ходить в сумерки по такому жуткому месту…
Девушка ответила глуховатым грудным смешком, взглянула с тем же неописуемым выражением насмешки и угрозы, протянула, не торопясь, низким и нежным контральто:
- Не понимаю, сударь, чего ей бояться. Ведь здешние постояльцы - народ безобидный и, я бы сказала, покойный…
- Это как сказать, сударыня. Многие дамы этим самым постояльцам не очень-то доверяют. Вспоминают всякое разное типа «пора ночного колдовства, когда гробы стоят отверсты» и все в таком роде. Вы просто незаурядно отважны, я полагаю.
- Мило, мило. Браво. Очень изящно. А я-то полагала, сударь, что романтики канули в Лету.
О, Лиза, Лиза…
Потом Женя провожал ее мимо кладбищенской ограды, мимо забора «Бей буржуев!», вдоль трамвайных путей, она подбирала широкий зеленый плащ, как шлейф, и улыбалась предгрозовой улыбкой, и плыла в струе ладанно-сладких духов и вечернего холода, и говорила о странных вещах.
- Вы гусар, Женя, и, по-моему, мистик. У вас забавный вид. Вы играете в готический роман?
- Место располагает. Только роман не готический. Обычный современный ужастик. На готический мне не хватает воображения.
- Как раз с воображением как будто все в порядке. Я - невеста Дракулы?
Женя смутился.
- Немного есть.
- Вы ошибаетесь. Я совершенно свободна.
- То есть, у меня есть шанс?
- Шанс всегда есть, сударь. Сумеете ли воспользоваться - вот это вопрос.
- Нет вопросов. Я бы и с Дракулой, пожалуй… э-э… посоперничал. Дуэль на пистолетах, например: пули серебряные, орден в виде пентаграммы, венок из чеснока на одинокой могиле.
- Вы - сумасброд. Все это прелестно, конечно, но осмелюсь заметить, я не люблю живых мужчин. Их чересчур много. Мертвый Дракула - это куда пикантнее, но, увы, я не имею чести быть ему представленной.
- О, сударыня, чтобы доставить вам удовольствие, я буду вампиром. Хоть чертом - лишь бы вы улыбались.
- Простите, мой дорогой, вы - самый большой сумасброд из всех знакомых мне мужчин. Это становится интересным… О, мой трамвай! Вы работаете завтра? Завтра, возможно… Попозже… Там же…
Трамвай скрежетал суставами на повороте, когда Женя целовал руку, изваянную из холодного лунного молока. «Ваши пальцы пахнут ладаном», - пел когда-то Вертинский. Ваши пальцы пахнут сумраком. Ваша улыбка - темная надежда. Ваши волосы - ночной ветер.
Зеленый плащ мелькнул за стеклом полупустого вагона. Двери захлопнулись с омерзительным лязгом. Просто уехала домой. И Женя тоже побрел к остановке своего трамвая. Ее ждал благополучный Недракула со всеми атрибутами шикарной жизни, его - коммунальная кухня с дедом Сашей-алкашом, с закопченным чайником, стервой соседкой, играющим радио…
Тогда Женя впервые в жизни пожалел, что он не Ротшильд и не Крез. И дал себе честное слово перестать играть в готический роман. И не думать о девушках вроде Лизы - девушках для совсем других мужчин.

1 Следующая страница


Лунный бархат 2

Но слово не сдержал, и рассказывать Ляле об этом своем искусе и не подумал.
А на следующий день Женя собирался домой ужасно долго. Тер тряпкой стол, счищал пластилиновую кляксу, подгонял время к Лизиным Часам. Мучился невозможными мыслями, дикими желаниями, шальной, в приступе щенячьей болезненной влюбленности, в полном душевном раздрае… Потом медленно шел по кладбищу, затаив дыхание, боясь спугнуть несбыточную грезу, октябрьскую ночную бабочку. И когда она сгустилась из холодного сумрака аллеи, еле смог вдохнуть.
- Лиза! Класс! Я хотел сказать - чудесно, что вы пришли!
- Вы заинтересовали меня вчера, сударь. Я люблю все необычное.
- Лиза… знаете, я пытаюсь лепить вас…
- Лестно… Вы - скульптор? Еще любопытнее. Я посмотрю, что у вас выйдет, хорошо?
- Лиза… Вы очень торопитесь сегодня? Может быть, чуточку пройдемся?
- Может быть.
Свернули на тропинку, к лазейке в заборе. Лиза оперлась на Женину руку - о, холодные, благоухающие лунные пальцы! О, ладан и октябрьская свежесть! Голова кружилась и ноги подкашивались в наркотическом полубреду, в сладкой безумной неге. Моя героиновая леди.
Женя сам не понял, как Лиза оказалась запрокинутым лицом к нему. Только его пальцы сомкнулись на тонкой талии, ее губы влажно блеснули, ее глаза мерцали каким-то черным пурпуром, темными вишнями дождливым вечером…
Поцелуй продлился мучительно долго. Губы Лизы обожгли сухим холодом, космическим холодом, и тягучий медленный ужас вызвал ненасытный голод открытых глаз. И нечеловеческое вожделение не толкнуло на маниакальную выходку только потому, что навалилась непонятная слабость. Головокружение стало таким сильным, что Женя невольно прислонился к шершавому стволу за спиной.
- Не буду больше тебя целовать, - усмехнулась Снежная Королева. - А то зацелую до смерти.
- Выходи за меня замуж. Выйдешь?
- Тебе легче дышать? Славно. Пойдем к воротам. Я неважная жена, милый. Особенно для тебя.
Женя шел ужасно медленно, в густом воздухе как в глубокой воде. Волосы Лизы медленно колыхались у его щеки темными водорослями в холодной реке. На его рукаве лежала ее маленькая ладонь - и от просачивающегося сквозь куртку и плоть до костей ледяного холода бросало в жар.
Странное свидание.
- Я совсем пьяный. Мне отчего-то смешно, Лиза. Я люблю тебя, Лиза. Видишь, я совсем пьяный тобой…
- Остерегись, милый. Cave amantem. Опасайся влюбленной женщины.
- Так это ты делаешь бабочек поздней осенью? Да?
- Нет, бабочки создают меня. Опять эта изящная проза? Или попытка комплимента?
- Неважно. Поцелуй меня снова.
- Ах, как рано тебе надоела жизнь, мой бедный друг…

Ах, как кружится голова, как до сих пор кружится голова от одних только мыслей! Но на моей тахте сидит мертвая девочка, маленький новорожденный демон в моих тренировочных брюках, ждет объяснений - и не время впадать в сантименты…
- Ну вот, в общем, мы с ней как бы поцеловались пару раз, но не то, чтоб там… чуть-чуть. И планку у меня снесло. Есть такая штука - Зов , я потом узнал. Если Вечные Князья желают общаться - зовут , и тут уж никуда не денешься. Вот Лиза меня звала . Я был совершенно шальной от этого. Ну… и когда мы переходили улицу, какой-то ненормальный на иномарке из-за поворота вылетел, с совершенно дикой скоростью. Я только успел подумать, что именно Лизу собьет, потому что она была с той стороны… Вот…
- Это где детская больница?
- Нет, на повороте. Там стоял рекламный щит, что-то такое про пиво, с кружкой, вся пена в инее… Ну… В общем, я ее оттолкнул в сторону, а сам… слушай, это, наверное, было, как в кино: машина врезается в героя, а он прямо влетает на капот, головой - в лобовое стекло… Но я не помню, как это было. Кажется, я отключился. А опомнился уже после… Таинства…

А вот это тоже неправда. Не рассказывать же ей…
Женя пришел в себя быстро, даже слишком быстро. В глазах плыли двоящиеся дрожащие звезды фонарей, в голове стоял кровавый туман - голова болела оглушающей невероятной болью, но все тело словно онемело. Только щекой он чувствовал мерзлую терку газонной травы и слякоть оттаявшей грязи. И из воющего, гудящего колокольным звоном, надвигающегося мрака выплыло Лизино лицо. Лиза присела на корточки, рассматривала Женю с досадливым удивлением. Так маленькая девочка рассматривает куклу, которая была миленькая - и вот сломалась. Сама.
- Умираешь, - протянула она неторопливо и раздумчиво, спокойно и утвердительно, как очевидную вещь. - Умираешь, значит… Обидно.
- Больно, - беззвучно проговорил Женя, с трудом ворочая резиновыми губами. - Помоги…
- Да у меня не выйдет, - рассмеялась Лиза. - Все равно умрешь. Я чую.
И Женя увидел, как ее глаза темно вспыхнули, а узкие ноздри точеного носика раздулись широко и хищно, как у лисы или борзой собаки, напавшей на след. Она улыбалась жестокой улыбкой маленького ребенка, который с наивным любопытством смотрит, как корчится раздавленная ящерица или тонет в сиропе муха. Просить не было смысла, оставалось только сипло застонать от ужаса и унижения. От непереносимого ощущения вытекающего в мерзлую грязь последнего живого тепла.
- Ну и к лучшему, - сказала Лиза. - У тебя шея сломана, мой бедный друг. Значит, полный паралич, пролежни, мерзость - судно, вонючие простыни, фи… Не огорчайся, все отлично.
- Я не хочу! - уже не губами, а одним отчаянным взглядом взмолился Женя. Теплые слезы колебали темнеющий мир, фонари расплывались в слезах острыми длинными иглами, иглы колючего света втыкались в мозг, где звенело стекло и визжали тормоза. Было больно до кромешной тоски и более одиноко, чем если бы рядом не было вовсе никого - и так уходящей жизни, даже темноты, даже боли, что хотелось кусать губы в кровь в безнадежном бунте, в бессильной злобе на смерть.
Я не хочу! Я хочу хотя бы видеть, хотя бы вдыхать этот ледяной благоухающий воздух! Еще чуть-чуть!
- Какой ты, однако… - пробормотала Лиза, задумываясь.
Не сводя непонятного взгляда с Жениного лица, покрытого смертной испариной, она неторопливо раскрыла свою сумочку из черного бархата. Вытащила маленький плоский предмет, не более зажигалки, блеснувший перламутром. Женя следил за ее руками завороженным напряженным взглядом, на что-то надеясь, чего-то ожидая - кажется, ожидая мобильного телефона и «скорой помощи», но предмет щелкнул в тонких Лизиных пальчиках, превратившись в маленький нож с узким и даже на глаз бритвенно-острым лезвием.
И Женя следил остановившимися глазами, как Лиза задрала рукав плаща на левом запястье, как сняла часики на изящном браслете - и коснулась лезвием кожи. Тут же в месте прикосновения на молочно-белом появилась длинная черная капля, антрацитно мерцающая в неверном сиреневом свете. С лунного запястья соскользнула черная струйка, и Лиза смотрела на собственную кровь, вздрогнув бровями и опустив уголки губ, как трехлетняя малышка от неожиданной боли. Женя слышал, как тяжелые капли падали на траву рядом с его лицом. Лиза убрала нож и с чуть заметной брезгливой гримаской двумя руками повернула Женину голову лицом вверх. От оглушительной хрустнувшей боли перехватило дыхание. Женя судорожно глотнул воздуха сквозь сжатые зубы - и вместе с воздухом в горло втек расплавленный металл, сжигая губы, гортань, наполнив легкие чем-то вроде горячего дыма… Последняя мысль вспыхнула багровым и медленно погрузилась в кромешный мрак…

- Я быстрее, чем ты, выкарабкался. Лиза сказала - почти сразу… Можно еще покурить, а? Ну вот. Очухался и думаю: что это я разлегся в грязи? Вскочил - и ну отряхиваться. А видок тот еще - восставшие из ада, грязь, кровища… И Лиза меня обсмеяла безбожно…
- Очень страшно было?
- Да нет… я не сразу понял. Меня уже потом тряхануло. Когда Лиза мне зеркало показала и все такое. А тогда как раз было очень хорошо. Как, знаешь, когда расстреливают во сне, а ты просыпаешься после залпа. Как будто приснилась эта машина…
- Мне тоже… Будто приснилось.
- Я знаю, что ты понимаешь. Я потом понял, что после Перехода всегда не страшно и не удивительно. В порядке вещей. Я просто отряхнулся, а Лиза просто сказала, чтобы мы к ней домой поехали. А то, говорит, в милицию заберут в таком виде, ну… Смеялась… Мы сначала пошли к трамвайной остановке, и я так классно себя чувствовал, шел, как по облаку - ну, ты знаешь… а потом вспомнили, что трамваи уже не ходят. Первый час ночи шел. И мы пошли пешком. Вот минут через сорок - Лиза далеко живет, за Обводным, на Лиговке - вот тогда мне худо стало.
- А что?
- Ну, во-первых, мы разговаривали по дороге, Лиза объяснила, что случилось, к витрине меня подвела, показала, что отражения нет. А во-вторых, мне вдруг захотелось жрать до дури. От голода в узел скрутило - хотя, вообще-то, по-моему, это было побольше и похуже, чем просто голод. Как будто все из тебя вынули - такое ощущение.
- Со мной такого не было.
- Я тебе вина дал. Я уже потом узнал, что лучше всего сразу глоточек кагора, ну церковного этого пой ла. Вечные все слегка попивают - потому что эта штука чем-то… Ну…
- А, кровь Христова, да?
- Не знаю, насколько Христова, но… в общем, это работает. Лиза это знала, конечно. Можно было бы зайти в какую-нибудь ночную забегаловку или, там, в ларьке посмотреть… но она хотела, чтоб я… как бы… боевое крещение прошел сразу… Граф Дракула вшивый…
- Как?!
- Да так. Не стоит рассказывать. Совсем неинтересно, сестренка…

Они стояли перед стеклянной витриной закрытого магазина, и Лиза смеялась над Жениным удивлением и страхом.
- Да-с, милостивый государь, это ужасное неудобство. Но вы, я полагаю, как-нибудь обойдетесь - вы не кокетливы, я надеюсь? Женщинам это значительно тяжелее. Скажите, по крайней мере, хороша ли я, медведь?
- Да… Еще как.
- Ты тоже неплох. Ты, наконец, приобрел демонический шарм. Смерть тебе к лицу, милый, - и прикосновение Лизиных пальцев к щеке уже не показалось обжигающе-холодным. Не оттого ли, что щека теперь тоже холодна тем же космическим холодом? - Ты мне и живым нравился, мой милый мальчик, но я сказала тебе сущую правду: роман с живым невозможен. Вероятно, я бросила бы тебя или убила, в конце концов… а теперь у тебя есть шанс.
Есть шанс…
Женя смотрел себе под ноги, где в перекрестье теней от фонарных столбов, рекламного щита, уличной тумбы не было его движущейся тени. Это было странно почти до тоски - как будто исчезла часть тела, без боли, но с физически ощутимым неудобством. Ощущения изменились и обострились. Холодная ночь обтекала вокруг, как быстрая вода; запахи, звуки, переменчивый искусственный свет вливались внутрь потоком музыки, трогали до слез. Ночь была щемяще-прекрасна, и невозможно прекрасна была женщина рядом - такая же переменчивая, как ночь, созданная самой ночью из этой ветреной, лунной, морозной материи…
Женя взял Лизу за плечи, повернул к себе и поцеловал снова. Она была невероятно хороша, но теперь вместо наркотической грезы вызывала дикое вожделение. Ее хотелось сию минуту - и Женя почти оттолкнул женщину от себя, борясь с искушением сорвать с нее одежду и овладеть ею прямо на улице, не сходя с места.
- Да, мальчик мой, это серьезно, - рассмеялась Лиза и поправила волосы. - Однако не спеши. У нас много, очень много времени, - протянула она двусмысленно, как злую непристойность.
И именно в этот момент, совершенно некстати, накатило это…
Борясь с собой, Женя кусал губы и стискивал пальцы, а глаза отдельно от разума шарили вокруг, по пустынной улице, в поисках чего-то, знакомого и ожидаемого новой ипостасью. Идти было нестерпимо тяжело, как будто голод мучил уже многие месяцы, хотелось схватиться за живот и согнуться пополам - и от смущения все горело внутри.
- Ах, да ты же голоден, мой бедный друг! - насмешливо воскликнула Лиза. - Прости меня, душка, я совершенно забыла.
- Пригласишь меня на чашечку чаю? - выговорил Женя, силясь улыбнуться.
- Боюсь, мой милый, что чаем этот голод не утолишь, - рассмеялась Лиза. - Мы сделаем проще - и вернее. Иди за мной, я сегодня угощаю неофита.
Она быстро свернула в переулок и пошла, вертя головой, то ли оглядываясь, то ли принюхиваясь - ее ноздри трепетали, а глаза горели, мерцали темными гранатами. Женя старался успевать вдогонку, хотя от голода все внутри сводило и корчило. Резкий запах пива, одеколона и пота ударил в нос, как струя слезоточивого газа.
Молодой человек, коротко стриженый, в дорогой одежде, с бутылкой пива в руке, неторопливо шел по переулку впереди них. Лиза ускорила и без того стремительные шаги, догнала его и тронула за плечо.
- Вы не могли бы сообщить даме, который час, сударь?
Женя пошел быстрее - неожиданная вспышка ревности заглушила голод, он еще не понял, что происходит, и успел возненавидеть незнакомца всем сердцем, той моментальной и ослепительной ненавистью, какая проходит тут же, как объект скрывается из глаз.
- Чего-то ты припозднилась, подруга, - ухмыльнулся парень, глядя на часы. - Скоро два, без двадцати минут…
- Я боюсь хулиганов, - нежно сказала Лиза, кладя мраморную ладонь на его рукав. - Вы проводите меня?
Женя, стоявший чуть поодаль, со злорадным удовольствием наблюдал, как у парня менялось лицо - появилась странная гримаса восторга и боли, глаза стали влажными, он потянулся к Лизе, нагнулся, вдруг сделался по-детски беззащитным. И именно в тот момент, когда Женя осознал, что еще вечером, на кладбище, вел себя так же беззащитно и нелепо, Лиза приподнялась на носки и, обвивая парня руками, поцеловала его в шею.
Тот всхлипнул, издал сдавленный стон, скорее наслаждения, чем страдания, уместный в постели, а не на улице - и тяжело рухнул на колени, привалившись спиной к стене. Бутылка с остатками пива выпала из разжавшейся руки, а голова бессильно свесилась набок. Лиза, опустившаяся на землю одновременно с парнем, не разжимая объятий и не отняв губ, еще несколько секунд провела, прильнув к нему. Потом обернулась к Жене - и он был поражен ее глазами, рдеющими клубящимся красным маревом, как у сиамской кошки.
- Ну, иди же, душенька, - позвала она нежно и страстно, облизнув и без того влажные губы. - Иди, голубчик…
Женя подошел, как загипнотизированный, и присел рядом. На шее парня горел багрово-синий кровоподтек, и в холодном воздухе, нагревшемся от его живого тела, омерзительного и притягательного одновременно, висел тонкий и явственный запах крови. От этого запаха глаза Жени тоже заволокла кровавая мгла. Он почти оттолкнул Лизу, впился в шею парня - кажется, не поцелуем, а зубами… Вкус крови мгновенно заполнил пустоту, вызвав неописуемое, упоительное, почти болезненное наслаждение… Лиза тронула его за плечо и привела в чувство. Женя отпустил парня, и его тело мягко повалилось на мерзлый асфальт - Женю заставил вздрогнуть и окончательно вывел из хищного азарта деревянный стук головы о тротуар, совершенно неживой звук. Женя встал. Лиза смотрела на него призывно и нежно, облизываясь, как кошечка. Пивная бутылка откатилась к ее сапожку, и Лиза толкнула ее прочь.
- Мы его убили, да? - спросил Женя потеряно.
- Ты больше не голоден, мой мальчик? - спросила Лиза со смехом. - Если да, то этот бродяжка сослужил недурную службу. Пошли отсюда, милый.
- Почему же - бродяжка?
- Ах, какая разница… Какие ты говоришь пустяки!

Она вспорхнула по темной лестнице, на которой пахло, как в очень старых питерских домах, не столько кошками, сколько неким «жилым духом», составленным из запахов давно съеденных пирогов, одежды, духов, дыхания… Лестничные ступени вытерли бесчисленные башмаки, Лизин плащ скользил по ним, как шлейф, а ее маленькая ладонь привычно касалась перил над сложным чугунным узором. Она остановилась у двери из тяжелого дерева с медной дощечкой номера, мечтательно улыбаясь.
- Эта квартира в доме лучшая, - сказала, вынимая ключи из сумочки. - Хотя, признаться, сам дом не так хорош, как надо бы - у папеньки было еще три…
- Когда? - слегка оторопев, спросил Женя и вошел за Лизой в сумрак квартиры, благоухающий духами и ладаном.
- Ну-у… Разве достойно намекать на возраст, беседуя с дамой? На сколько лет я выгляжу, мой милый?
«На двести-двести пятьдесят», - хотел ответить Женя, но промолчал.
Лиза зажгла свет. Два бронзовых бра с хрустальными слезками звенящих подвесок осветили мрачную и монументальную прихожую веселыми радугами. Лиза скинула на руки Жене невесомый зеленый плащ, под которым оказалось вечернее платье цвета грозовых облаков; с алебастровой шеи соскользнул белый шарф, открыв сияющее колье в неглубоком декольте. Встряхнула головой. Прошла, включая в квартире электричество.
Женя шел за ней, рассматривая тяжеловесную темную роскошь Лизиных покоев. Ее платье шуршало по наборному паркету, а бесчисленные огни хрустальных люстр играли на тусклой бронзе и матовом дереве старинной мебели, каждый предмет которой был истинным произведением искусства. Темные картины в благородной патине украшали стены в атласных обоях, мраморные наяды и нимфы, похожие на Лизу, улыбались из тени своими слепыми лицами. В прелестных зверятах из резных самоцветов, сидящих на каминной полке, явно угадывалась рука Фаберже…
- Тебе надо умыться, мой друг.
Монументальная ванная, помещение которой напоминало бассейны в восточных гаремах - как слепая без единого зеркала. Тот же мрамор и позолота, та же давящая тяжелая гармония. Женя наугад плеснул водой в лицо, смыл кровь, которая уже запеклась и стянула кожу. Вышел в музейную галерею коридора. Лиза окликнула из гостиной.
Женя вздохнул и пошел на голос. «Усыпальница», - думал он мрачно. В великолепной квартире совершенно не было зеркал, а окна занавешивали глухие шторы из темного бархата. Тонкий сладкий аромат ладана только подчеркивал сходство квартиры с роскошным склепом. Женя уже не мог избавиться от этих мыслей, теребил их, как больной зуб. Здесь остановилось время. В мерцающем аквариуме, полном прозрачного, но почти осязаемого стоячего времени плыли огни люстр, блики позолоты, плыла, шелестя и колыхая плавниками темно-лиловых шелков, холодная и прекрасная хозяйка без возраста…
- Я никогда не сомневалась, что большевики плохо кончат, - улыбаясь, светским тоном говорила Лиза, ставя на маленький инкрустированный стол высокие темные бокалы. - Правда, революция была весьма непростым временем для Их Светлостей…
- Кого?
- Вечных Князей, мой друг. Были разлуки, были болезненные потери… Впрочем, не будем портить себе настроение. Выпьем вина? Это коллекционный кагор урожая 1876 года… если этот мовешка мне не солгал… Но, как бы там ни было, вино недурное.
Потом Женя пил вино, от которого возвращалось тепло, и мысли обретали ясность. Ему хотелось лечь с Лизой в постель и так же, если только не сильнее, хотелось бежать от нее и из ее склепа, полного застоявшегося времени и мертвых вещей, бежать и никогда ее больше не видеть.
Что мне теперь делать? Куда идти? Кто я такой? Как мне теперь быть?
О мертвом парне и бутылке с недопитым пивом на пустынной улице Женя старался не думать - от этих мыслей его начинало мутить от самого себя.
- …от солнечного света, - доносился до его сознания Лизин голос. - Надобно помнить, что от прикосновения солнечных лучей тело Носферату рассыпается пеплом. Это истина, которую мы все знаем совершенно точно. Серебро способно наносить Вечным чувствительные раны, которые дают о себе знать весьма долго, а иногда более того… Чеснок - это нелепые простонародные сказки… а что до церковной утвари - знаешь поговорку: «Черт сумеет спрятаться в тени креста»? Святая вода неприятна лишь постольку, поскольку в ней есть серебро - а прочие выдумки злого и глупого невежества способны вызвать лишь только усмешку…
- Бедные смертные как бы совершенно не способны защищаться? - спросил Женя с нервным смешком.
- Бедные смертные, мой милый, всего лишь хворост в топке Вечности. Их выбирает Судьба, не мы, хотя, полагаю, все зависит от личности, какой бы она не была… потом ты поймешь это. На чем мы остановились? О, да, заменой солнечного света отчасти может служить открытое пламя - огонь уничтожает все, мой мальчик, даже Вечность…
Стрелки чудесных часов с бронзовой совой указали на три часа по полуночи - и гостиная, убранная во вкусе середины девятнадцатого века, наполнилась нежным неторопливым перезвоном. Лиза улыбнулась, развратно, задумчиво.
- В такую пору светает поздно, - сказала она, убирая бокалы. - Обычно я не ложусь ранее шести утра, но нынешняя ночь была так утомительна…
Женя встал, грохнув стулом. За дверью, в соседней комнате, оказалась спальня, в которой Женя с первого взгляда оценил только широкую кровать под балдахином из вишневого бархата. Лиза вошла - и Женя толкнул ее на постель, рванув грозовой шелк, обнажив молочно-белую грудь с треугольной родинкой около соска. Шелк разъехался под пальцами, как будто был соткан из паутины - и лунная, ледяная дева упала спиной на вишневый бархат покрывала, разметав кудри, запрокинув голову…
Женей снова овладело темное вожделение, без единой искры ласки, без малейшего намека на тепло - страсть хищника или демона, бесплодная, вместо новой жизни создающая новую силу, как два камня, вонзаясь друг в друга, высекают искры. Он видел, как темнеет белый мрамор Лизиной кожи там, где ее сжали его пальцы, и как будто издалека слышал собственное глухое утробное рычание - зверя или демона в зверином обличье. Лиза опустила ресницы, ее губы приоткрылись, из-под них влажно блеснули кошачьи клыки, два длинных лезвия с заточенным краем…

- Ну, в общем, пока мы пили, она рассказывала, что вампиры должны остерегаться солнечного света и огня, это, мол, смертельно опасно, а серебро лучше не трогать. Еще болтала, что как-то, на спор с каким-то своим знакомым ходила в церковь - и ничего с ней не стало, но, в принципе, могло бы, потому что в святой воде есть серебро и она, когда попадает на вампира, дымится, как кислота. Внимание привлекает… Все такое. А потом пригласила меня остаться у нее переночевать. Устроила меня на кровати, а сама легла в гроб, представляешь?
- У нее в квартире - гроб?!
- Самый настоящий, представь себе. Она сказала, что, мол, ей так спокойнее - от солнца и вообще… Черт, сестренка, ночевать… в смысле, наоборот, остаться на день у нее стремно было - не могу объяснить, до какой степени! Она дрыхла в своем этом гробу, как в конфетнице - вся в атласе и кружавчиках, а я лежал в темноте, смотрел в потолок и думал. И никак не мог придумать ничего хорошего…

Часы с совой пробили три четверти восьмого - но был вечер, а не утро.
Лиза одевалась. Женя смотрел, как она расчесывает свои чудесные волосы цвета темного ореха, почти нагая, в одном невесомом пеньюаре из полупрозрачного голубого газа. Странная смесь восхищения, вожделения, омерзения и страха никак не желала распадаться на понятные составляющие. Лиза была мила, так мила… Ее чудесное тело, перламутрово светящееся в уютном полумраке, вызывало дикое желание - и приступы неожиданной, нежеланной нежности. Ночью из сплошного черного льда каким-то образом родилось тепло, что-то славное, почти живое, это было сильно, сильно… И в то же время где-то на дне разума маячила мысль, что этот сумеречный эльф - ужасная хищная тварь, двигающийся труп, сеющий смерть. Темная страсть отступала все дальше и дальше, демон нырнул куда-то вниз, внутрь - а человеку было тяжело и неспокойно, очень неспокойно. Душа рвалась надвое так явственно, что Женя почти физически ощущал тихий и отчетливый отвратительный треск. Все спутывалось, сбивалось в ней. Как было бы славно просто бояться, просто злиться… просто испытывать омерзение… или уж просто… любить?
Лиза закончила туалет. Ее новое платье оказалось черным, черным и коротким, черные чулки, черные туфли - и на ослепительно белой шее кулон с ледяшкой сапфира.
- Сегодня представлю тебя в свете, мой мальчик, - сказала она, покрывая ногти лаком цвета кладбищенской ограды. - Ты рад?
- В свете? О, господи…
- Не стоит так волноваться, мой милый. Ты вполне можешь положиться на меня - я никогда не ставлю в неловкое положение и не заставляю жалеть мужчин, которые мне доверились, особенно таких юных мужчин…
«Ах, моя крошка!» - интересно, сколько лет роковой женщине? Она могла бы пощадить меня и не напоминать поминутно, что стара, чудовищно стара… Она выглядит такой юной и такой сладенькой, но когда начинает говорить - черт, я понимаю, что спал со старухой! Она - настоящая старуха, похабная, озабоченная, да еще и болтливая… Куда мы катимся, блин…
Вот и удалось себя накрутить. Когда чувствуешь злобу или раздражение - делается легче. Более цельно. Менее больно. Более-менее. Менее-более. С ума схожу, с ума…
- Да, мой милый, ты же не можешь показаться в порядочном обществе в таком виде! Об этом надо позаботиться - ты же примешь от меня в подарок этот пустячок, верно?
Куда-то звонила по телефону - вероятно, служба, рассчитанная на самых что ни на есть новых русских, потому что одежду - шикарный костюм а ля карт, куртку, ботинки - все необходимое светскому кавалеру барахло доставили на дом уже через полчаса. Женя не видел, как Лиза расплачивается, но догадался о цене.
- Ты, значит, богата, барышня?
- О, сущие пустяки… Оставь, мой милый. Одевайся.
- Наследство папенькино?
- Отчасти, Женечка, отчасти. Претендовать на наследство после собственных похорон - это было бы забавно, верно? И потом - эти войны, эти смуты… Для одинокой женщины совсем непросто - а мой покровитель погиб еще в Первую Мировую…
- Попал под серебряный снаряд?
- Фи, какой же ты злой… Оставим это, прошу тебя…
- И все-таки ты богата.
- У меня есть состоятельные друзья…
«Или ты обираешь мертвецов. А может, продаешься живым? Своего рода фокус с клофелином - ночная фея упорхнула, а клиент мертв из-за засоса на шее… Ox, и весело же живется на том свете, господа!»
На улице уже совсем стемнело. Фонари медленно заполнились своим лиловым молоком. Вечер выдался более теплым, чем вчера - и моросил дождь. Водяная пыль окружила огни призрачными нимбами. На красивую пару оборачивались прохожие.
Перед тем, как остановить машину, Лиза протянула Жене бумажник.
- Платить надлежит мужчине, мой мальчик.
Женя заглянул внутрь. Зеленые купюры, кредитные карточки… Современная дама. Мертвая бизнес-вумен.
- Может, ты сама?
- Мне не хочется, чтобы о моем компаньоне говорили дурно, Женечка.
До чего ж мне везет на респектабельных дам. Ком-пань-он. Вот кто я. Фу, какая прелесть.

- Местечко это называлось «Лунный бархат». С фейс-контролем, или как это теперь говорится. Снаружи выглядело довольно обычно, а внутри… гм… Там у входа стоял охранник, здоровенный мужик в камуфляже, молодой, стриженый, рожа тупая и сонная - нормальный, тоже обычный бычара. Снаружи, как и заведение. А Лизе чинил политес - средневековый какой-то поклон отвесил. И на меня взглянул - профессионально, чтобы запомнить как бы… А я посмотрел в его бледную морду - мать моя женщина… И подумал, что в этом клубе скучно не будет.

Слова «Лунный бархат» были написаны колючей готикой, остро-голубыми мерцающими буквами над высокими дверьми, состоящими из темного дерева и тонированных стекол. Таким же голубым неоновым светом горели очень изящные чугунные фонарики справа и слева от двери. На площадке перед входом, выложенной новой фигурной брусчаткой, дожидались хозяев несколько иномарок, ухоженных, как любимые лошади.
И этот парадный подъезд в льдистом сиянии голубого неона, и эта стоянка шикарных автомобилей, и упырь в камуфляжной форме - все это вполне соответствовало бы Жениному представлению о клубе для самых, что ни на есть, «новых русских», если бы… если бы…
Если бы не оказалось, что внутри, за «контрольно-пропускным пунктом», нет ничего купеческого, евростандартного, обыкновенного. В глазах охранника, умных и цепких, мелькнуло багровое марево. За дверьми, в чудовищно высоком, как готический храм, холле, горели синими дрожащими огоньками странные свечи. Огоньки эти, похожие на блуждающие огни на осеннем болоте, почти ничего не освещали, только бросали на темный бархат тяжелых портьер живые колышущиеся блики. И в темной высоте, между невидимыми, но угадывающимися потолочными балками, колебался синеватый туман, колебалось, жило что-то, совершенно непонятное, от чьего присутствия на миг перехватило дыхание.
Из высоких приотворенных дверей в сумрачный зал тянуло сладким запахом ладана и болотной травы, снами и осенней корицей. И доносились рыдания скрипок и нежный голосок флейты, терзающий душу. Лиза сбросила на Женины руки свой невесомый зеленый плащ, и плащ вместе с его курткой вдруг, будто сами по себе, пропали непонятно куда - только мелькнуло милое бледное лицо с виноватой полуулыбкой.
Женя растерянно посмотрел на Лизу, но Лиза не собиралась ничего объяснять. Она просто подошла к дверям - и Женя отворил их.
Готический зал был полон свечей и теплого сумрака. Свечи горели обычными золотыми огоньками - и огоньки дрожали в хрустале и цветных стеклах, дробили бриллиантовые брызги. Женя шел, как во сне, в колышущемся воздухе, пропитанном ладаном, огоньками и музыкой, не чувствуя ног, не чувствуя тела - и видел только женщин, похожих на белые орхидеи. Они провожали его взглядами - и в темной влаге их глаз мир тек и качался, текли волосы, текли шелка, текла и плескалась нечеловечески прекрасная мелодия, где светлая печаль мешалась с непонятной иронией.
Маленький белокурый флейтист, одетый, как траурный паж, отняв флейту от губ, улыбнулся с невысокой эстрады. Кто-то, мутно увиденный, с русыми локонами, одетый, кажется, во фрак, целовал Лизе руки. Две девушки, хрупкие, как рисунок на изморози, улыбались Жене, что-то говорили - но он не улавливал смысла их слов, воспринимая только музыку голосов и смеха - те же флейту, скрипку, колокольчиковые всплески… Потом ему в руки сунули высокий бокал, и он машинально пригубил.
В бокале была горячая кровь.
На мгновение живая часть Жениной натуры пришла в ужас. Но уже в следующую секунду он сообразил, что кровь не человеческая. Так, баловство. Когда Женя допил бокал, голова перестала кружиться. Мало-помалу он начал понимать, о чем говорят вокруг.

Предыдущая страница 2 Следующая страница


3 Макс Далин

- Он мил, конечно, Зизи, - услышал он голос нежной блондинки из целого облака прозрачной дымчатой ткани. - Но ведь это так ненадолго…
- Ну отчего же? - возразила Лиза. - Он был просто переполнен жизнью… на самом краю…
- О, поверьте, дорогая, это ровным счетом ничего не значит, - сказал мутный, постепенно обретающий резкость. - Мне приходилось видеть такое. Подобные личности - вода в пригоршне: их не удержишь в Вечности.
- Помилосердствуйте, - сказала Лиза тихо. - Не при нем.
- Он сейчас не слышит, - сказала блондинка.
Лиза покачала головой, обняла Женю за плечо - и мир вокруг обрел плоть. В эту минуту Женя почувствовал такую горячую благодарность, что даже забыл, что признателен мертвецу.
- Давай присядем, - сказала Лиза нежно. - Тебе надо оглядеться, не правда ли?
Женя кивнул. Они прошли к окну с витражом, изображающим рыцарский турнир, и Женя отодвинул тяжелый стул резного дерева, чтобы Лиза села. Те, другие - блондинка, вторая девушка, с родинкой на виске, мутный, оказавшийся демонически красивым парнем с жестким умным лицом - подошли и остановились, будто дожидаясь приглашения. Лиза кивнула им, как королева - свите, и они разместились вокруг, в точности как почтительная свита.
- Это что, твои… как бы… - Женя замялся, не зная, как назвать то, о чем он подумал, - изделия?
Взгляд Лизы похолодел.
- Это мои товарищи, - ответила она сухо. - Не стоит говорить о Хозяевах Ночей в таком тоне, милый.
Женя отвесил насмешливый поклон. Он уже пришел в себя окончательно, обрел способность думать, наблюдать и делать выводы - а вместе с тем и независимость.
Над столом мелькнули чьи-то руки: появились пыльные бутыли, хрустальные бокалы, наполненные горячей кровью, откуда ни возьмись, совершенно волшебно - и тот, кто их принес, окончательно растаял в огоньках и звуках. Красавчик в локонах разливал вино, Лиза заговорила с блондинкой о преимуществах лайковых перчаток - Женя даже усмехнулся в душе над неподобающей обыденностью темы. Женщины есть женщины. Вечные Княгини - и перчатки?
Предоставив им обсуждать этот вздор, Женя огляделся.
Женщины-вампиры уже не одурманивали его допьяна, хотя по-прежнему притягивали взгляд. Но теперь можно было разглядеть и мужчин. Эти, последние, тоже привлекали внимание внешностью - демонской, эльфийской, уж во всяком случае, не человеческой. Потусторонний шарм… ну да.
Они пили вино и кровь, болтали и смеялись, и их музыкальные голоса и смех упорно наводили Женю на мысль о Лориёне, Толкиене - такой тут был веселый покой, эльфийская безмятежность безвременья. Уют этого места не вязался с представлением о живых мертвецах. Женя почти расслабился и начал забывать, где находится, любуясь гостями. В конце концов, тут пьют кровь животных. Просто кроликов. Или куриц. И вдруг его взгляд зацепился за странную пару: брюнет-вампир в шоколадного цвета костюме и белоснежной рубашке был безупречно хорош, как все здешние - но его спутник был человеком, живым человеком! Мальчик-подросток лет четырнадцати-пятнадцати, в потрепанной одежде, с грязными длинными волосами, со скверной кожей бродяжки, сидел рядом с ним, облокотившись на стол, глазея вокруг с глупой и блаженной улыбкой наркомана под кайфом.
- Лиза… - начал Женя, чувствуя, как внутри все вымерзает от ужаса - и к нему обернулись.
- Ага, - сказал красавчик. - Эд опять привел смертного.
- Женя, успокойся, пустяки, - сказала Лиза. - Просто причуды. Эд часто так делает. У каждого свои пристрастия, верно?
- Жестоко, - заметила блондинка.
- Ну почему же? - возразила Лиза. - Напротив, милосердно. Смертный же счастлив. Разве нет?
Женя почти не слышал. Он оцепенело смотрел, как бродяжка обнимает вампира, а вампир его целует - в уголок рта, а потом в шею. Убийство. Просто убийство. Просто причуды. Я опять наблюдаю, как убивают человека. И все наблюдают. Успокойся, пустяки.
Вампир отпустил труп, поправив ему волосы. Невесть откуда взявшийся демон в черном накрыл его полотном и вынес из зала. Женя отчетливо видел, как из свертка свешивалась рука с обломанными ногтями, а на ней - розовый пластмассовый браслет. Убийца проводил охранника глазами, печально улыбаясь.
- Лиза, - сказал Женя потерянно, - мне надо… уйти… в смысле - я его сейчас убью.
- Кого? - спросила девушка с родинкой, и все рассмеялись.
- Этого… Эда.
- Женя, - сказала Лиза нежно, - тебе немного не повезло сегодня. Этого не стоило видеть в таком настроении, но это не так дурно, как ты думаешь, поверь…
- Вы убийцы, - сказал Женя. - И я с вами заодно. Я теперь тварь. Хищная тварь. Зачем ты это со мной сделала?
- Ты просил, - ему показалось, что теперь и Лиза растерялась. - Ты так хотел быть… с собственной памятью…
- Я не знал.
Лиза взяла Женю за руку, сжала его ладонь между своими, заглянула в лицо - серьезнее, чем всегда.
- Ты еще ничего не знаешь, - сказала она. - Со временем ты все поймешь. Это нельзя объяснить коротко - но все не так ужасно. Это - выбор пути, понимаешь?
- Нет.
- Мы вершим судьбы. Это только путь. Пути пересекаются в Инобытии. У всего есть две стороны - дневная и ночная…
- Я ничего не понимаю.
- Ничего, милый. Выпей. Ты должен успокоиться и согреться.
Женя взял бокал. Он смертельно устал. Хотелось бежать - и было невозможно тяжело бежать от Лизы. Тем более - от себя.
Пока он пытался на что-то решиться, к столу подошла еще одна девушка. Она была ослепительно хороша - и держала на руках младенца, завернутого в кружевной конвертик.
- Что это за новости, Магда? - спросила Лиза, и Жене почудилось, что она злится.
- Я принесла тебе подарок, - сказала Магда весело. - Мне странно, что ты так себя ведешь - я просто хотела подольститься к тебе, и сделать приятное твоему кавалеру.
Красавчик смахнул со стола бокалы, и Магда положила спящего ребенка рядом с Женей.
- Я еще не позволяла! - сказала Лиза. - Вы сговорились?!
И в этот миг к Жене пришло решение. Это было ослепительно.
Он сгреб младенца в охапку и встал.
- Все, - сказал он. - Все. Я ухожу.
- Погоди, - Лиза снова потянулась к нему, но Женя шарахнулся в сторону. - Женя, ты ошибаешься! Дитя обречено! Это путь…
- Ты врешь. Я больше не могу. Одежду я тебе пришлю.
- Нет. Женя, нет. Ты не должен, - Лиза тоже встала, а за ней - ее свита, но никто не трогался с места.
Женя заставил себя отвернуться, не смотреть в ее лицо, в ее отчаянные глаза - и пошел к выходу. Пока за ним не закрылась дверь, он чувствовал спиной ее взгляд.
И вызывал в себе отвращение и злобу.

- В общем, так я и оказался на улице без четверти час ночи, с этой козявкой. Козявка, между прочим, рыпаться и не думала - спала себе. Я все боялся, что ей холодно, но ведь когда таким маленьким холодно или не удобно, они же плачут, да? Куда ее деть, я уже знал - сдам, думаю, милиции, пусть отвезут в детский дом, или куда там полагается… Не мог я ее оставить, хотя мелькала такая мысль - за себя не ручался. И так чувствовал, что она… ну… как бы затащилась от меня, как взрослые смертные. Не хватало ее случайно…

Женя вышел к метро. По древнему опыту он знал, что милицейский патруль легче всего обнаружить там, где больше всего народа. Здесь же, где между двумя выходами - такая оживленная улица, да еще и вокзал рядом, даже во втором часу ночи можно было встретить кого угодно.
Пара патрульных обнаружилась на вокзале. Нельзя сказать, чтобы Женя особенно нежно относился к милиции, да и эти орлы с фигурами людей, которым в принципе не может грозить голодная смерть, с самодовольными физиономиями и при полном параде не вызывали у него особого доверия. Но другого выхода он не видел.
- Э, - обратился Женя к тому, что был помоложе, - простите, у меня проблемы…
Страж порядка взглянул на парня с кружевным сверточком со сложным выражением подозрения и любопытства. Женя прикинул, как может выглядеть его глазами, но отступать было уже некуда.
- А чем дело? - спросил усатый напарник молодого.
- Да у меня тут… ну, ребенок, в общем. Грудной. Не знаю, чей.
Несколько секунд орлы осмысливали полученную информацию. Их мины с течением времени становились все подозрительнее. В конце концов, тот, кто был более сообразительным, вероятно, догадался, что похититель не понесет ребенка в милицию.
- Откуда ребенок-то?
- Н… на улице нашел. Вы его заберете? Пристройте, а?
- В дежурную часть надо…
Женя помотал головой. Что было действительно нужно, так это срочно добраться до дома и принять какие-нибудь меры против дневного света в комнате… И, наконец, все обдумать и решить, как существовать дальше. К тому же милиционеры начали раздражать его, а особенно - тот, что был помоложе.
- Я тороплюсь. Документы покажу, если так уж…
- Я сказал - в дежурную часть, - в тоне молодого звякнул начальственный металл.
Женя взглянул напоследок на спящую малютку и отдал ее усатому, который принял ребенка неловко, но безропотно. Молодого же поймал за локоть и повернул к себе.
- Слушай, дружище, ну тороплюсь я. Забери козявку и пристрой - Родина тебя не забудет.
Начальственная мина стерлась без следа. Молодой моргнул, глуповато, но мило улыбнулся и подался вперед. Женя потрепал его по щеке - и не встретил никакого отпора; парень истово закивал, продолжая нежно улыбаться. Женя догадался, что его состояние сейчас напоминает обыкновенную эйфорию смертного, которого приласкал Хозяин, и приказывать можно все, что угодно.
«Я же позвал этого придурка, позвал , как Вечные Князья… Да-с, похоже, что силенок у вас прибавилось, ваше сиятельство. Гипнотизер недоделанный. Ну что ж, используем зло на благо».
- Давайте, ребята, несите дите в тепло, а то простудится.
Молодой печально вздохнул и с явной неохотой направился в сторону пикета. Старший побрел за ним, прижимая спящего ребенка к животу. Женя несколько минут смотрел им вслед, потом побрел прочь.

- Так вот… Я хотел тачку поймать, чтоб скорее добраться домой. Хвать за карман - а он пустой. Моя мелочь у Лизы осталась, а ее бумажник - в куртке, а куртку я там забыл, в «Лунном бархате» этом… И вот я, значит, оказался около площади Восстания, идти мне, сама понимаешь, до родных новостроек черт знает сколько, а времени уже шел второй час ночи. Я заторопился, хотя и знал, что светает поздно… Чудно как: я ведь понимал, что уже мертвый, но все равно было страшно, как живому. Еще раз умереть страшно, по-настоящему…

Из всей одежды на Жене остались только костюм с шелковой рубашкой да ботинки, но он почти не чувствовал холода и сырости. Он шел очень быстро, тело повиновалось охотно и легко, как тело крупного хищника. Ночь летела рядом и вокруг, благоухая дождем, и Женя впервые ощутил в холодном аромате октября чуть уловимый ужасный душок, от которого на звере внутри него встала дыбом шерсть.
Запах смерти.
Ночную сущность города пришлось пересмотреть, пришлось изучать, и принимать заново. Город, знакомый с детства, любимый, родной, оказывается, имел двойное дно - и там, на дне, происходило нечто, о котором Женя пока не имел ни малейшего понятия.
О, этот двоящийся город, ночной мираж…
Серебристо-черный лабиринт улиц то там, то тут пересекают незримые, но осязаемые границы между бытием и инобытием. Деловитый прохожий проскочит эту зону, не заметив разницы, не опуская воротника, не обращая внимания на еле ощутимую перемену дыхания, но стоит всмотреться в электрический полумрак, вслушаться, подышать поглубже этой мокрой мглой - немедленно обрисуется явственное различье. Чужой тебе город - и в лицо пахнет странным, сладким, пряным ароматом, ветер простонет неприкаянной душой, заскулит бездомным щенком, взвоет с привизгом, тихонько и зловеще - и в душу вползет медленная, сладкая, тягучая жуть, болезненная истома, нежная ноющая боль… Такое приходит в путаных снах переутомленного или больного смертного - тогда вкрадчивые, кромешно-прекрасные видения спутываются с ужасными призраками в плотный клубок бесконечного кошмара.
Только не беги. Тогда, быть может, встречный прохожий не узнает тебя и даже не попытается заглянуть тебе в лицо. Моли судьбу и уповай на языческих божеств, хозяйничающих по ночам, чтобы эта встречная тень оказалась обычным смертным - уличным бродягой, укуренным подростком, наемным убийцей, но смертным существом. Тогда он, может быть, пройдет мимо. Но если это нечто другое, а тем паче - парадоксальное создание с двойной, под стать городу, личиной… Тогда ты можешь раствориться в этом мокром струящемся сумраке и мертвом лиловом свете…
Обманчивая тишина. Фальшивое спокойствие. Сон, который оказывается притворством подкарауливающего врага, беспамятством несчастного друга. Что ж теперь с этим делать?
Женя шел, пролетая насквозь призраки прошедших и забытых трагедий, лепечущие, провожающие странными тоскливыми взглядами. Унылая тень бомжа, сбитого машиной, пробормотала что-то о десятке на опохмелку. Девушка-самоубийца всхлипывала, сидя на асфальте у стены того самого дома, с крыши которого шагнула последний раз. Парочка наркоманов, дружно «двинувших кони» вследствие «золотой вмазки», лениво взглянули пустыми осоловевшими глазами. Все они ждали, явственно ждали чего-то.
На знакомом Жене кладбище призраки скользили над палыми листьями тающими клочьями серого тумана, исчезали и появлялись в желтоватой полумгле героями закончившихся фильмов на стертой некачественной кинопленке. На свежей могиле мальчика, убитого в Чечне и вернувшегося домой в запаянном гробу, пили заупокойную водку и беседовали такие же мальчики, погибшие в свое время в Афганистане. Женя слышал обрывки реплик о «духах» и «чехах», провокациях и засадах; старые ветераны снисходительно называли новичка «салагой» и «мальком», но слушали с интересом, шаря воображаемые сигареты в карманах обгоревших окровавленных «хэбэшек». Они ничего не ждали и никуда не торопились. Или Жене это показалось?
Но все эти расплывающиеся голограммы прошлого не так царапали сердце, как какие-то темные волны, исходящие от еще живущих, которые цеплялись за жизнь из последних сил, в последние трагические секунды. Женя еще не научился определять направлениe звука и запаха, место действия разворачивающихся драм - но появившееся изощренное чутье уже рисовало во встревоженном воображении ужасные картины чужих смертей. Кого-то убивали. Кто-то мучился в агонии из-за смертельной болезни, собравшейся нынче с силами. Кто-то глотал снотворные таблетки или закидывал на шею петлю. Ночь была полна воплей о помощи, причем чувство было такое, что все эти неслышные вопли обращались к нему, именно, конкретно к нему. Он не знал, что с этим делать. Распыленная по ночи чужая боль ощущалась так явственно, что Сеня помимо воли все ускорял шаги. Детская память подсказывала - дома безопаснее, дома призраки и ужас уйдут, рассыплются - стоит только укрыться одеялом с головой… И Женя оказался рядом с собственным домом на удивление быстро.
Утро еще только начиналось. Задребезжали первые полупустые трамваи, ночная всепогодная девка, пьяная и сонная, с размазанной косметикой, осведомилась о времени и стрельнула сигарету. Первые утренние прохожие, хмурые и спящие на ходу работяги, проскакивали мимо, глядя в землю.
Дом был освещен парой ранних окон. Заскочив в теплый, воняющий кошками мрак подъезда, Женя успокоился и нервное напряжение, вытягивающее струями нервы, отпустило…

- Ну вот. Дома я окно занавесил ковром со стены, чтобы свет не просочился - было довольно глупо, но тогда это меня не интересовало. Я еще выскочил на улицу за кагором - в ночной ларек, во дворе у нас. В общем, совсем вернулся только в седьмом часу. Мне все казалось, что солнце сейчас взойдет, только и успокаивался тем, что пасмурно, в сущности… но я не знал, как мы на свет сквозь облака - реагируем или нет. Рисковать не хотелось. Ты прости, что я тебе так, во всех подробностях… мне ж больше по-настоящему поговорить было не с кем уже две недели…
- Как же ты уже две недели без… ты кусался, да?
- Ну… я, в общем… я кроликов покупал. Жрать, честно говоря, все время хочется. Откуда буду деньги брать - не представляю пока, с работы я ушел, попросил одного парня трудовую книжку забрать. Не могу же работать днем, понимаешь… Позвонил кое-кому, продал несколько статуэток авторских, которые у меня были. Отложил на всякий случай - вот и случай. Теперь нам с тобой понадобится, тебе же одеться во что-то нужно, есть что-то…
- А кролики… живые, да?
- Живые, само собой. Я каждую ночь бродил по городу, меня как тянуло что-то, то есть, понятно что, конечно… У метро как-то вечером познакомился с одной теткой. Она кроликов продавала, сказала, что разводит их. Ну, я у нее телефон взял, сказал, что мне кролики нужны. Вечные их тоже ели…
- Жалко…
- Вообще жалко. Я же понимаю, что ты скажешь. Что они хорошенькие и все такое. Я все понимаю. Но когда я первого кроля купил, такой голодный был, что сожрал его прямо на улице. Как мороженое. Только отошел в сторонку, чтобы никто на меня не наткнулся… Знаешь, по-моему, им не больно, как и людям. Они в транс впадают…
- Все равно…
- Думаешь, людей лучше? Ноу проблем, сестра, средний смертный - субъект совершенно беззащитный. Можно и крови хлебнуть, и вообще убить - насколько я понимаю, можно и не убивать, но все-таки… Думаешь, лучше кроликов жалеть, а не…
- Да нет, что ты! Просто я не знаю, как я буду…
- Брось, все будет нормально. Ты же жареную курицу ешь, верно? Или телятину там, свинину? Они тоже раньше живые были, эти коровы-свиньи, просто человек смертный-то по сути своей хищник. Не психуй раньше времени. Выпей еще вина, не бойся, вампиры от кагора не пьянеют.

Женя докурил последнюю сигарету и скомкал пустую пачку. Ляля устала, слушала, опираясь локтем на подушку, уже полулежа - Женя отметил, что его кровь окончательно прижилась в ее жилах: Лялино личико вытянулось, стало аристократически бледным, веснушки пропали, глаза приобрели острый яркий блеск и легкий кошачий раскос, волосы отсвечивали платиново-белым… Лялин возраст растворился в крови вампира - теперь уже непонятно, пятнадцать лет или сто пятьдесят, с виду, конечно: ночное божество, сумеречный эльф, непорочная прелесть опочившей отроковицы. Настоящий вампирчик.
- Царица ночи, - сказал Женя хмуро - и вдруг случайно улыбнулся.
Ляля поставила бокал на край стола. Потерла глаза. И села, чтобы обнять Женю за шею.
- Знаешь, что? Ты не переживай, - сказала она очень серьезно. - Я буду стараться, чтобы все получилось. И даже кроличью кровь пить. Я у тебя останусь, да?
- Да, - грустно сказал Женя и опять опустил глаза.
- Ты не хочешь, да?
- Нет, я хочу, просто…
- Ничего и не просто. Если бы не ты, меня бы убили и все. И не… не грусти, пожалуйста.
Женя почувствовал, что Ляля тоже приняла решение.
- Ты теперь-то позвонишь домой?
- Ага, - сказала Ляля.
Взгляд у нее сделался острым и живым. Женя вдруг подумал, что она может быть настоящей плутовкой. Когда захочет. И что она куда шустрее, чем ему показалось.
Он принес из прихожей телефон.
Ляля набрала номер. Трубку взяли почти сразу же. Все, как полагается: «Мерзавка. Немедленно домой. Немедленно».
- Мама, я не могу прийти, - сказала Ляля, и ее лицо вдруг заледенело, как у вампира из клуба. - Я уже мертвая.
На другом конце провода разразились целой бурей эмоций. «Мерзавка» и «ты у меня еще получишь» Женя расслышал так явственно, будто Лялин оппонент стоял в его комнате.
- Ты не поняла? - в Лялином голосе вдруг послышалось что-то очень странное, почти веселое. - Я умерла! Меня убили! По-настоящему убили! Как ты всегда говорила! Чужой мужик с ножом - потому что я поздно возвращалась! Ты все говорила правильно! И я теперь мертвая и больше никогда не приду!
Она медленно положила кричащую трубку на рычаг и повернулась к Жене с выражением мстительной радости.
- Злюка отвратительная, - сказал Женя, которому почему-то начало передаваться то же самое чувство. - Крыска неприятная. Тебе не стыдно?
- Нет, - сказала Ляля. - Почему? Я же сказала правду.
- Хорошие девочки с мамами разговаривают мягко и вежливо, - сказал Женя, скорчив менторскую мину.
- Это когда мамы разговаривают мягко и вежливо. И вообще - это живые девочки, - закончила Ляля с победоносным видом и зевнула.
Женя встал со стула.
- Нам уже давно спать пора, - сказал он. - Вампиры спят днем. Ты подымись на секундочку, я покрывало сниму, а то на нем кровь. Тебе удобно на тахте? Класс, спи пока там, а я буду в спальнике. Потом раскладушку купим.
Женя свернул покрывало в небрежный узел. Вытащил из шкафа спальный мешок. За стеной затрещал будильник, завозились, стукнули, затопали.
- Соседи проснулись? - спросила Ляля.
- Они…
Шаги переместились из комнаты в коридор и кухню, на кухне бесцеремонно забренчали посудой, включили воду… Женя раздраженно мотнул головой.
- Барыня Нина Петровна изволили встать… черт…
- Ничего, - сонно сказала Ляля. - Я все равно усну - спать так хочется…
- Конечно, спи, сестра…
«Барыня Нина Петровна» переместились в ванную. Щелкнули выключателем - и сипло, но громко выматерились, а уже через минуту грохотали кулаком в Женину дверь.
- Женька, мать твою ити, скажи своей бабе, пусть тряпки в кровище из ванны заберет! Совсем, туды т твою…
Женя в сердцах швырнул на пол постельное белье и выскочил в коридор, грохнув дверью. Через секунду Ляля услышала рык, от которого по коже пробежал мороз, и звук, похожий на металлический лязг захлопнувшихся створок капкана, а сразу за этим - хриплый вопль. Потом стало очень тихо.
Женя вошел в комнату с ворохом окровавленного тряпья. Он улыбался самой дружеской улыбкой.
- Ты ее - что? - шепотом спросила Ляля.
- Ничего, - Женя усмехнулся. - Так, пугнул немножко, чтобы не орала матом с утра пораньше и при порядочных людях. Но ты-то не боишься, правда?
Ляля улыбнулась в ответ и кивнула. По кухне порхали эфирные феи, не касающиеся пола, едва ощутимые, почти беззвучные. Ляля хихикнула и свернулась, не раздеваясь, на тахте уютным клубочком. Женя вздохнул, запер дверь в комнату на замок и расстелил спальник…

Сон был - как теплое молоко. Просыпаться отчаянно не хотелось.
Из сна вытащил голод. Голод вампиров, с большой буквы.
Ляля причесывалась и вздыхала. Женя смотрел на нее сочувственно.
- Плохо, сестренка?
- Налей мне вина глоточек…
- Совсем нестерпимо?
Ляля снова вздохнула. Закрутила белокурый хвостик резинкой. На ней были самые узкие и короткие Женины брюки, которые отыскались - старые вытертые джинсы, подвернутые снизу. Поверх джинсов - футболка с футбольным логотипом. В таком виде уже можно на улицу. Особенно вечером. Не вечернее платье Княгини - но можно.
Ей ужасно хотелось на улицу, и Женя это отлично чувствовал. Его тоже тянуло выйти из дома с ужасной силой, в комнате казалось душно и тесно, но он знал - это желание демона. Человеку внутри него на улице будет плохо. Вопли, предсмертные неслышные вопли…
- Пойдем погуляем, а? - Ляля примеряла Женину куртку, слишком большую, но большая - не маленькая, даже стильно. - Ну, просто походим, а?
Ну да, просто походим.
- Сейчас позвоню - и пойдем.

Предыдущая страница 3 Следующая страница


Лунный бархат 4

Женя придвинул поближе телефонный аппарат.
- Алло… это я, теть Надь… Ну да. Насчет того же. Вы как, сегодня придете?.. А можно не крольчат, а больших кроликов? Пару?.. Да гости у меня, теть Надь, а что там - один крольчонок на такую ораву… Ага, спасибо, я подойду минут через двадцать пять… Ага, до свидания.
Когда он повесил трубку, Ляля уже завязывала шнурки на туфлях.
- Ты идешь?
- Иду я, иду - куда я денусь…
Женя запер дверь в квартиру. На лестнице было душно и темно, зато улица встретила дивным вечером. Осенний терпкий настой тополей, березового листа, увядающей травы, земли, мелкого дождя был так нежен, так сладок, так ласкал душу, что Ляля замерла у входа в подъезд в восхищенном трансе, только глазея вокруг и вдыхая запах ночного города. Женя ее не торопил. Ему было знакомо это состояние - он и сам дышал медленно и глубоко, смакуя октябрь, как драгоценное вино.
- У, здорово, - пробормотала Ляля, с трудом придя в себя через несколько минут. - А почему это так… как бы… Ну…
- У тебя восприятие поменялось, - сказал Женя. - Ты теперь чувствуешь острее.
- А я думала, вампиры вообще ничего такого не чувствуют. Только злость.
- Ну да. Это у тебя после голливудских фильмецов такое мнение сложилось, ангел мой? Бред собачий. Кто каким был при жизни, таким и в Инобытии будет. А злиться нам с тобой пока как будто не на кого.
- Не знаю, - проговорила Ляля задумчиво. - Не уверена.
- Ладно уже, философ с хвостиком. Пойдем, а то кроличья мама нас не дождется.

Кролики были как серые одуванчики. Они сидели в большой круглой корзинке веселой тетки в пуховом платке. Тетка улыбнулась Жене приветливо.
- Сестренка твоя?
- Сестренка…
- Ты, вон, предложи сестренке - пусть вырастит да разводит. Если все равно кроликов готовите…
- Хорошо бы, да негде нам, тетя Надя. В коммуналке живем.
- Только что в коммуналке…
Ляля сгребла кроликов в объятия. Женя попрощался и пообещал звонить. Оба, не сговариваясь, быстро проскочили переход в метро и вылетели на улицу с бьющимися сердцами, будто сбежали с места преступления. Пролетели освещенное яркими рекламными огнями пространство, автобусную и троллейбусную остановку, строй ларьков - и оказались как-то сами собой на заросшем кустами пустыре, куда почти не долетал уличный свет.
Ляля замедлила шаг и остановилась. Кролики притихли в ее руках. Женя подошел ближе.
- Ты чего затормозила? Что-то не так?
Ляля сосредоточенно молчала, пристально глядя, как кролик подергивает пучками усов, шевелит бархатным треугольником носа… Ее лицо постепенно делалось удивленным и потерянным.
- У меня что-то странное во рту… - перевирая звуки, как человек, жующий резинку или пытающийся нащупать языком больной зуб. - Что-то не то…
- Ничего особенного. Просто клыки… того… ну… вытягиваются. В порядке вещей. Ты вампир или не вампир?
Ляля беспомощно посмотрела на Женю снизу вверх.
- Может, домой пойдем?
- Боишься?
- Жалко. Ручные совсем…
«Сейчас заплачет».
- А есть хочешь?
- Еще как… Жень, а может, мороженое купим…
- Ты хочешь мороженого?!
- Нет… мне кролика жалко… Может, курицу…
- Мертвую? Замороженную? Я ж тебе говорил…
- Он так нюхает…
- Слушай, кончай это дело. Пойми: пройдет пара дней - и ты так проголодаешься, что тебе будет все равно, кого убить. Подождем?
Из уголка глаза Ляли через щеку потекла блестящая капля. Она протянула одного кролика Жене, а второго, всхлипнув, поцеловала сперва между ушей, а потом - в шею… Ее лицо сделалось сосредоточенным и отрешенным одновременно. Занятая собственными ощущениями, она не слышала влажного треска шкурки, хлюпанья и хруста в двух шагах от себя.
Ляля с трудом оторвалась от кроличьего тельца и посмотрела на Женю. Тот смущенно облизнул губы, швырнув в кусты какой-то маленький предмет, показавшийся Ляле кроличьим черепом. Принялся тереть окровавленные руки носовым платком.
- Тепло… и вкусно, очень вкусно, знаешь. Даже мало. Еще бы одного кроличка…
- Хорошего понемножку, вегетарианка. Дорвалась.
- Я ж не думала, что будет так вкусно. Думала - гадость… А это как-то… даже внутри щекотно. И тепло. Может в другой раз купим по паре?
- Знаешь, у тети Нади не кролиководческая ферма. Но если узнаем, где их еще можно брать - без проблем. Слушай, мы уйдем отсюда или тут жить, останемся?
Ляля вздохнула, с сожалением положила на землю мертвого кролика, облизалась и взяла Женю за руку.
- Пойдем, конечно.

Когда пустырь остался позади, стало хорошо. Шел десятый час вечера, дул южный ветер, лицо облекало влажное, молочное, сырое тепло. Мир был - дождь, мокрый асфальт, мокрые деревья, мокрые стены, капли на стеклах, мир напоминал размытую сепию или расплывающуюся фотографию с четырехлучевыми звездами мокрых фонарей. Свежий, летний, вкусный запах дождя, шуршание шин, шелест капель - все это доставляло нежное наслаждение, как музыка или поцелуи.
Порыв поехать в центр, бродить по Невскому, смотреть на черную воду и низкое бурое небо над ней прошел. Теперь хотелось шляться именно здесь, по этим заросшим дворам, где пахнет, как в лесу, а распластанные на асфальте кленовые листья похожи на звезды голливудских бульваров.
Из круглосуточного магазинчика, продающего водку, сигареты, шоколад и музыкальные диски, плеснуло светлой мелодией. Капли фортепиано падали из репродуктора в дождь, звенели и переплетались с уличным шумом и запахом, старый прелестный вальс Мишеля Леграна стекал в наступающую ночь и звенел. Ляля взглянула на Женю искоса, лукаво, весело, выхватила ладошку из его руки, завертелась по асфальту в вальсовом ритме.
Момент какого-то неожиданного счастья, сумеречной, не требующей мыслей и слов эйфории с дождем и бледной девушкой, танцующей вальс, прервался так быстро и резко, что боль спицей воткнулась в виски. Вальс из «Шербурских зонтиков» внезапно оборвался на полузвоне, с грохотом и лязгом ударила дешевая песенка с долбящим ритмом и пронзительным голоском популярной певички. Ляля вздрогнула и влетела в Женю, вцепившись в него на лету.
- Там кто-то кричит! - прокричала она сама паническим шепотом.
Женя насторожился, борясь с навязчивой мелодией мерзкой песенки. Крики слышались не в действительности, а внутри его утончившегося сознания - кричала молодая женщина. Снова накатило то демонское видение, которое позволяет чуять чужую смерть вне расстояния и времени, и на Лялю нашло то же самое бедствие.
- Ну что же мы стоим! - дергала за воротник, теребила за рукава, тянула за собой. - Жень, надо идти! Ты слышишь, Жень…
- Зачем? - спросил Женя тускло.
- Она же кричит! Ты слы…
- Она умирает. Мы не успеем. Я…
- Ты не стой! Мы успеем!
Она уже тянула за руку, смотрела умоляющим зовущим взглядом, хныкала и рвалась - и Женя пошел. Потом Ляля все ускоряла шаги - и он побежал за ней. Ему вдруг пришло в голову, что увидев труп бедняжки, погибшей насильственной смертью, Ляля перестанет метаться по каждому ночному зову - в конце концов, двое вампиров не могут запретить жестокой жизни идти своим чередом… А в глубине души поблескивала надежда успеть вовремя, ошибиться, несмотря на чутье.
А чутье вело мокрыми темными дворами, безлюдными улицами, пустырями, где лужи разлетались из-под ног звонкими осколками… И голос умирающей женщины казался все дальше, это ужасало Лялю, заставляя ее лететь над грязью и водой, не разбирая дороги. Жене уже приходилось так гоняться за чужой уходящей жизнью, и вот теперь он топтал, гасил в себе надежду - чтобы очередной раз не мучиться странным раскаяньем над остывающим трупом…

Запах крови стоял в воздухе дымовой завесой, резал ноздри, резал душу - хотелось ощупывать языком удлинившиеся клыки, обшаривать сумрак настороженным взглядом, не в поисках мертвой жертвы, но в поисках ее живого палача. Недооформленный, едва начатый парк шуршал под ногами песком дорожек, сквозь запах крови чуть пробивалась хвоя и мокрые листья. На краю парка, уже превращающегося здесь в пустырь, в странной кирпичной руине, бывшей трансформаторной будке, бывшем общественном туалете, месте для тихой выпивки, Женя нашел…
Он даже не понял, какова собой та искалеченная выпотрошенная кукла в черной блестящей луже, которая недавно была живым существом и отчаянно звала на помощь. От нее ничего не осталось - только голые белые ноги, вымазанные черным и бурым, и груда окровавленного тряпья. Женя вышел наружу, чтобы сказать Ляле, чтобы не впустить ее в загаженный, воняющий кровью и кошками склеп. Однако Ляля даже не попыталась войти - она потянула Женю за руку в другую сторону.
- Ты что?
- Там - человек! Ему плохо!
- Эта девушка…
- Женька, я ж говорю - там! Там!
Женя пожал плечами и пошел.
Человек, о котором твердила Ляля, лежал ничком на песке зачаточной аллейки. Под его головой расплылась кровавая лужа. Брызги крови вокруг были не видны в темноте, но ее ржавый запах разрывал легкие и мешал дышать.
Женя подошел поближе и присел на корточки. Глубокая рана на голове незнакомца еще сочилась кровью, и светлые волосы потемнели и слиплись. Женя повернулся к Ляле, кусающей кончики пальцев.
- «Скорую» вызовем? Да, Жень?
- Без толку «скорую». У него череп проломлен. Как будто ломом ударили или чем-то таким. Он умирает, сестренка. Может, еще минут пятнадцать поживет и все… Хорошо, если дождется «скорой», но тогда, наверное, умрет по дороге…
- Кто же его…
- Черт их знает. Мне почему-то кажется, что та женщина - она с ним была. Их одни и те же люди…
Ляля наклонилась над умирающим. Вплотную приблизив лицо, еще можно было расслышать, как он хрипло дышит. Ляля взялась за его плечо и осторожно перевернула человека лицом вверх. Впрочем, лицо невозможно было рассмотреть из-за огромного кровоподтека.
- Кажется, он моложе меня, - сказал Женя.
Ему очень хотелось как можно скорее уйти с места этой бойни. Сердце царапало то самое непонятное чувство вины - «я живу, а они умерли» - и желание…
- Слушай, Жень… - сказала Ляля, выпрямившись. - А может мы…
- «Скорую» вызовем? - торопливо спросил Женя, перебивая. - Вообще-то нет смысла, но если ты хочешь…
- Женька, - и взгляд сделался укоризненным и обиженным. - Ты же понял, что я хочу.
- Нет, - перебил Женя так же поспешно. - Пошли.
- Жень…
- Это дурость.
- Нет. Мы с тобой живы, правда? С нами все в порядке. Мы должны…
- Мы никому ничего не должны. Я уж во всяком случае.
- Женечка…
- Нет, я сказал. Пошли отсюда.
- Ну и иди. Я тогда сама. Я поняла, как.
- Пошли сейчас же!
- Не смей меня трогать!
Женя отпустил Лялину руку. Вздохнул. Тронул Лялю за плечо.
- Слышь, сестра… Я ж не хотел тебя дергать. Просто подумай, что будет, если все…
- Я же не про всех говорю. Только про этого парня. Ты сам сказал, что он младше тебя… И потом… мы к девушке опоздали…
Чип и Дейл спешат на помощь.
- Я тебя предупреждал.
- Женечка, ну давай, ну, пожалуйста… Пусть он живет, а? Мне кажется, что он хороший… он, наверное, хотел девушку защитить… Ну, Женечка…
Дурочка.
- Ну вот что, сестрица. Послушай меня. Раз уж такое дело… раз мы так… ну… вовремя… Послушай. Я перетащу этого парня через Переход . Но пока не пойму, что он из себя представляет, ничего ему не скажу. Если окажется, что он - сволочь какая-нибудь, то не будем его предупреждать. Утром уйдет и сгорит на солнце. Идет? А то сделаем мы с тобой Дракулу.
- Хорошо, - и улыбнулась.
Женя пошарил по своим карманам, потом - по карманам парня, но так и не нашел что искал. Огляделся вокруг. Подобрал кусок стекла от разбитой бутылки и начал закатывать рукав куртки.
- Жень, ты что, он же грязный! Заражение крови будет…
- Чьей крови, старуха? Моей?!
Полоснул по запястью - и моментально выступила кровь. Так же, как и в первый раз, было не больно, а… Таинство вызывало странное возбуждение, почти схожее с сексуальным. «Рождение новой жизни»… Мертвой.
Прикосновение крови вампира к губам выгнуло человека судорожной дугой, он мотнул головой и захрипел, глотая воздух, как пойманная рыба. Ляля схватила Женю за руку, дернула.
- Господи… Жень, что с ним, а?
- Что… кончается. Агония.
- А почему? Ты же наоборот…
- Лялька, я ж тебе говорил, черт! Он сейчас умрет - как человек, а как вампир - возродится. Это тебе не воскрешение, а я не Христос! Он - все, таким, как был, уже не будет никогда. Как мы с тобой…
Ляля вздохнула или всхлипнула, перевела взгляд с Жениного лица на умирающего. Он зажмурился, раскрыл рот и замер, не шевелясь. Дыхания уже не было.
- Все, - сказал Женя. - Готов. Минут через пятнадцать-двадцать процесс начнется.
- Как это?
- Откуда я знаю… Наверное, обмен веществ меняется, организм перестраивается… Знаешь, что я думаю? Все это ни к богу, ни к черту отношения не имеет. Вампиры - просто другие какие-то существа, ну… как бы биохимически там, физиологически другие…
- Как?
- А так. Как другая раса.
- Почему? В кино-то…
- Ну да… в кино из могил встают и кукареканья боятся. И прутся от совершения зла, как ты говоришь. Может, уже замнем эту тему, насчет кино? Кого при жизни в человечьей шкуре не тянуло убивать, тот и в вампирской не рвется. А подонку и вампиром быть не надо, сама видишь.
- Пожалуй… слушай, Жень, а что, он так и будет тут лежать?
- А что ты предлагаешь?
- Может, к тебе его отнесем, а?
- А кто понесет?
Ляля оторопело взглянула на него и фыркнула. Женя распечатал новую пачку сигарет, вытащил одну, закурил.
- Чудачка ты, сестрица. Тебя нести - это одно, а его таскать - это совсем другое, знаешь ли. Он не такой уж и воздушный, я бы сказал. И потом - если бы ему что-то грозило… а так ничего ему не сделается. Сейчас у нас второй час ночи, очнется он… ну пусть хоть в два - все равно до рассвета далеко.
Ляля вздохнула, поводила ладошкой по влажной сломанной скамейке и присела подождать…

Качающаяся, пронзенная золотыми звездочками тьма Генку убаюкивала, нежно-нежно. Он летел, летел бесконечно сквозь это огромное, мерцающее, звенящее пространство, и прекрасные голоса все тянули какой-то торжественный хорал на три высокие ноты… Потом прошла вечность блаженного отдыха после очередной стычки. Не надо было заставлять себя просыпаться и снова превращать уставшее тело в боевую машину. Тихо-тихо было в горах, только моргали сонно добрые звездочки; спали Генкины боевые друзья, спала в далеком Питере Цыпочка, «чехи», наверное, тоже спали, обнимались с автоматами, бормотали во сне молитвы своему Аллаху…
Передышка - это хорошо. Покой - это хорошо. Солдат спит - служба идет. Чем больше спишь - тем легче жить на свете. А в этот раз и сон приятный. Вот - письмо… письмо, а в письме фотка ее… Серый рассматривал, сказал: «Дуракам - счастье», - пришлось дать ему в ухо, но не всерьез, потому что по существу-то не обидно… Жираф сказал: «Не суетись, Суслик, жалко, если тебя шлепнут. Такая девочка плакать будет…» Я не буду суетиться, Вовчик. И письмо твое передам. И привет… все передам…
Все это сон.
Жираф в госпитале. Серый - в земле, и письма его мамы и подружек сгорели вместе с ним. А Суслик уже почти месяц в Питере, в своем обожаемом Питере, со своей обожаемой Цыпочкой - и через девятнадцать дней она перестанет быть Цыпочкой. Жанночкой Сусловой станет Жанночка Цыплакова. «Самка Суслика», - смеется, глупая девчонка…
Хорошо… только что-то холодно. Мокро как-то… зябко…

- Цыпка… - позвал этот парень.
Его лицо уже начало меняться. Ляля наблюдала, как спадается и исчезает опухший кровоподтек, как закрывается страшная рана на голове - а лицо приобретает благородство и отрешенность мраморного изваяния. Он начал дышать, сперва чуть задыхаясь, потом - все ровнее. И вот - приходит в себя. Волшебство все-таки…
- Ч-черт, - прошептал Женя, втаптывая в песок недокуренную сигарету.

Генка открыл глаза. Еще была ночь. На лицо моросил мельчайший питерский дождь. Он лежал на мокрой земле, а над ним склонилась незнакомая девочка, совсем молоденькая и славная - моложе Цыпочки.
Генка улыбнулся.
- Тебе лучше, да?
- Да, порядок. А Цыпка где?
Как-то она странно растерялась, смутилась, умолкла… Генка сел. Увидел незнакомого бледного парня. Парень крутил в руках незажженную сигарету. Вокруг был то ли пустырь, то ли парк, где любила гулять Цыпочка… Вспомнил!
- Где Жанна?! Что с ней?!
- Слушай… ты не психуй, да?… Так вышло…
- Что с Цыпкой?!
Генка вскочил. У испуганной девчонки без мазы и спрашивать, но парень знает. Заглянул парню в лицо.
- Ну, ты скажешь или нет?!
- Это как бы… твоя подруга?
- Невеста это моя, якорина! Где она? Что с ней? Что со мной было, а?
- С тобой-то все просто. Тебя по голове стукнули. Сзади. Да?
- Мля… Наверно… А не болит… Да фигня это все. Цыпка-то? Ты ее видел? Маленькая такая, темненькая, в серой куртке?
Что ж ты отвернулся? Что-то случилось? С ней что-то случилось, да? Из-за этих подонков? Точно, это, наверно, кто-то из них мне долбанул по кумполу. Как только подобрался? Но я-то тоже… Неужели они ей что-то сделали? Господи…
- Слушай, братишка, ну не тяни ты за душу! Вот тут, на скамейке этой козлы какие-то пиво пили - прикопались к нам с Цыпкой… драться пришлось… А потом мне по башке вот… и не помню ни черта - что тут было-то? Они - что?…
- Ты… прости, так вышло. Я ведь слышал, как твоя девочка кричала… только… поздно. Не успел…

Предыдущая страница 4 Следующая страница


5 Макс Далин

- Как - не успел?
Потом Женя и Ляля стояли рядом с провалом, в кирпичной стене руины и смотрели, как Генка обнимает мертвую девушку. Он захлебывался от слез, он дышал на ее ледяные руки, чтобы они стали теплее - и выл, как волк, у которого разорили логово и подстрелили волчицу.
Ляля порывалась сунуться помочь. Вставить слово. Успокоить. Женя ее удерживал. Смотреть на парня было страшно, но Женя понимал, что через некоторое время тот возьмет себя в руки. Он уже знал, что скажет Генке.

Сизый, голубой, лиловый сигаретный дым плыл по комнате слоистыми волнами, клубился, повисал вокруг лампы фантастическими облаками… Ляля открыла форточку, но толку от этого было мало - оставалось только укутаться в китайский плед с красными драконами и высунуть нос в самое окно. Так она и сидела на тахте у форточки, свернувшись пушистым клубком, когда двое вампиров пили кагор за столом с пластилиновыми статуэтками.
- Слышь, Микеланджело, а водки нет у тебя?
- Водки нет, но есть такой как бы ликер, клюква на спирту… И я не уверен…
- Мне по фигу, в чем ты там не уверен, - слезы текут и текут, а Генка, похоже, их не чувствует и не понимает, что плачет, даже пытается усмехнуться. - Безмазовейшая штука - это пойло твое. Пусть ликер хотя бы…
Женя порылся на своих полках, достал стеклянную флягу с красным, бухнул на стол, вытащил рюмки.
- За… кх… - и сделан вид, что невозможно договорить не из-за рыданий, а из-за приступа кашля.
Генка опрокинул рюмку залпом - и задохнулся, согнулся вдвое, закашлялся уже по-настоящему, до рвотных судорог, схватился за горло… Женя посмотрел сострадательно.
- Спиртное такой крепости нам теперь лучше не пить, старик. Мы его не усваиваем - обмен веществ поменялся.
Да иди ты в… Бэтмен! Мир спасать решил и меня заодно? А на хера его спасать, этот гребаный мир?! Справедливости в нем нет, доверия нет, честности нет - ни пса нет, так зачем?! Кролей, говоришь, едите? А почему? Вы вампиры или где?! Ляльку, говоришь, маньяк приложил? Что ж ты его отпустил, Бэтмен?! Чтоб он еще какую-нибудь девчушку - как Ляльку?
- Да ты не ори - соседи как бы…
- Имел я твоих соседей! Люди - венец творения! Гадина - алкашка, стервоза, дура, а посмотрела, как королева на вошь, мля… Ночью ей шумят! Она, значит, всегда спит, аки ангел?
- Да успокойся ты… Ну правда - не ори.
- Плохо мне, Бэтмен… Ужас, до чего херово… За чем мы ее там оставили?
- Для милиции… ты ж понимаешь, что сам-то уже вне закона как бы?
- Имел я эту милицию! Найдут они! Жди! А если случайно и наткнутся - что из того?! Давить-то гадов нельзя теперь! Цы… ч-черт… она будет лежать в… кх… мля! А они - на зоне пальцы гнуть, да?! Крутые мальчики?! Нет уж, я сам! Я сам найду! И, богом клянусь, им мало не покажется!
- Вот.
- Что - «вот»?
- Согласись, был смысл тебя как бы… перетащить. Лялечка очень хотела. Я как раз спорил, но она почуяла что-то… Догадалась. Поэтому мы тебя и убеждали уйти. Потом-то, когда ее… ну… найдут как бы - ты уже не ушел бы, правда? Остался бы. И как ты объяснил бы, что тебе на солнце нельзя? Сгорел бы.
Генка поднял острое, белое, мокрое лицо с черными тенями под глазами и кивнул.
- Я понял, Бэтмен. Ну, спасибо…

Весь день, короткий и серый, Генка дремал на Женином расстеленном спальнике бок о бок с ним самим. Мучился кошмарами, стонал, всхлипывал - но не мог проснуться из-за того темного оцепенения, которое часто овладевает вампирами днем. Вечером чистил в ванной одежду, рявкнул на «барыню Нину Петровну», которая только и заметила с уважением в голосе, что он - редкий сукин сын, умылся, допил Женин кагор и сообщил:
- Я ухожу.
- Куда?
- Домой. У меня - квартира, хорошая квартира, двухкомнатная, купил вот, чтобы…
- Слушай, Ген, отдельная квартира - это хорошо, конечно, но…
- Что - «но», Бэтмен?
- Неспокойно как бы.
- Слушай, Женька, меня уж достало сидеть тут у тебя и сопли мотать! Я хочу привести мозги в порядок. Приведу - заскочу. Что ты говорил - я все запомнил. Будь, Лялечка.
И ушел, оставив Женю в состоянии легкого недоумения.
- Он придет еще, - сказала Ляля. - Давай гулять не пойдем, а?
Женя согласился. И Генка вправду вернулся, и даже гораздо раньше, чем ожидали Женя с Лялей. И уж значительно раньше, чем он сам ожидал.

На лестнице в подъезде почему-то было, как сказал бы Бэтмен, неспокойно. Пахло как-то… хотя Генка не мог бы поручиться, что помнил, чем обычно благоухала помойка рядом с мусоропроводом. Тоже дерьмом каким-нибудь. «Дармоеды», - подумал он о дворниках, вставляя ключ в замок.
И в тот момент, когда замок подался и ключ провернулся, Генкиного виска коснулось что-то холодное. И Генка медленно-медленно повернул голову.
- И где ты ночевал, гражданин Геннадий Суслов? - насмешливо спросил человек с пистолетом.
Рядом оказались еще какие-то люди. И все они смотрели на Генку холодными глазами врагов. Кто-то сунул к лицу корочки с фотографией, с бросившимися в глаза черными буквами «ГУВД».
- У приятеля, - сказал Генка.
- Ну, с приятелем твоим мы еще познакомимся, а сейчас…
Чьи-то руки умело обшарили карманы.
- Замерз, голубь?
- Да нет…
- Слышь, Вить, шея у него - как у жмура, просто ледяная.
- Конечно. Психуем?
Генка растерялся, как не терялся еще никогда в своей бурной жизни, полной боев и походов. Что им от него надо? Они, что ж, думают…
- Это правильно, что ты не рыпаешься.
На запястьях защелкнули наручники. Подтолкнули к лестнице, ведущей вниз.
- Я с вами не могу… Слышь, мне нельзя…
- А ты юморной. Думаешь, можно только девочек резать?
- Слышь, ты что? Ты - про Цыпочку, да? Ты думаешь - я мог Цыпочку…
- Разговорчивый, смотри-ка. Миротворец из «горячей точки». Совсем крышу снесло: девять ножевых у девки.
Генка дернулся, когда перед ним предупредительно распахнули подъездную дверь. Схватили за руки, ткнули в спину.
- Куда?! Не хами, женишок!
Генка рванулся на голос, рыкнул загнанным зверем, его удлинившиеся клыки со стальным лязгом сомкнулись у самого лица ближайшего опера.
- Да он сумасшедший совсем!
- Стой, гад!
Какой-то человек грохнулся в сторону. Другой, пытаясь схватить Генку за руки, пролетел за ним, оторвав ноги от земли, будто был маленьким ребенком. Третьего Генка оттолкнул плечом так, что тот вписался спиной в мокрый куст шиповника. Почувствовав свободу от чужих рук, бросился бежать.
- Держи гада! Уйдет!
- Стой, придурок! Стреляю!
Два выстрела грохнули под самым Генкиным ухом. Почти в тот же миг он ощутил сильный толчок в спину и вспышку горячей боли под лопаткой. Генка на секунду остановился и удивленно посмотрел, как на груди маленьким взрывом разлетелась куртка, а из рваной дыры ударил фонтанчик черной крови. Оглянулся: к нему бежали, размахивая пистолетами. Генка вздохнул и легко рванулся с места.
Выстрелы загрохотали в рэпповом ритме. Генка, ощутив кроме боли странную эйфорию, приток силы и тепла, почти не тратил времени на уклонение от пуль - новая ипостась непонятным образом изменила прежние инстинкты бойца. Еще одна пуля обожгла руку выше локтя, вторая оцарапала висок - но Генка уже не обращал на это внимания. Он бежал легко и стремительно, как летают во сне, почти не чувствуя земли под ногами - преследователи отстали, устали, и это только подогревало неожиданную звериную гордость…
Дворы, дворы, дворы… Кровь капает на асфальт, плывет в лужах бензиновыми разводами, смешивается с дождевой водой. Боль уходит, уходит - и вот остается только воспоминание о ней, холодные ожоги, кусочки сухого льда на затягивающейся коже. А ветер швыряет в лицо потоки дождя, и их влажное, нежное прикосновение - как губы Цы…
Мне нельзя в милицию. Мне нельзя в тюрьму. Мне очень нужно быть свободным. Тогда я сделаю так, чтобы Цыпочкина душа успокоилась. Я сделаю так, чтобы как можно больше несчастных душ успокоились. У меня сейчас подходящее положение. Только для этого и подходит.

- Больно, Геночка?
- Да нет, на душе херово… Пардон, Лялька.
- Быстро они сработали. Да не вертись ты, а то сейчас как бы руку тебе отпилю вместе с этим браслетом.
- Фигней страдаешь, Бэтмен. Надо скрепкой. Скрепку сунуть в скважину…
- Вот и сунь, если такой опытный.
- У меня руки заняты.
- Тогда сиди и не шевелись. Так ты звонил домой?
- Не… я теще звонил. А она меня… Она в шесть утра пошла с Кнопкой гулять на этот пустырь, Кнопка Цыпочку и нашла. Сидела, говорит, рядом и выла. Теща тоже на меня думает. Я ж с Цыпочкой гулял вечером - она теще позвонила, когда мы уходили. Понимаешь? Никто мне не верит, Женька. Тещу с тестем менты накрутили, а они моих отца с мамой… Я ж в Чечне воевал, отмороженный, мол, совсем. Мол, человека убить - плевать. Теща думает, что я с Цыпочкой поссорился или же мне… Лялька, заткни уши. Или что мне срочно приспичило… ну…
- Ген, ты…
- Ой, да что… Матери позвонил. А она: «Ты бы, Генчик, лучше сам пришел в милицию. На душе, - говорит, - легче будет, если взял грех на душу». Дура! Еще и сказала менту, что я, мол, любил нож с собой таскать. А я правда, любил - а тут Цыпочка настояла… А будь у меня нож - может, ничего бы и не было.
- Ты не переживай так, Ген. Может, еще разъяснится…
- Ни черта не разъяснится, Женька. Пропал я. И лучше б, ей-богу, сдох тогда вместе с Жанной. Хоть не думали бы, что я собственную девочку… Давай я теперь - вроде подается.

Димон еще подумал, что проблем могло быть и больше.
Лысому, конечно, не было до такой степени неуютно. Во-первых, мочить кое-кого ему уже случалось. Во-вторых, срок он уже мотал. Он, Лысый, был в таком авторитете, что и снова загреметь не страшно - тем более что статья выходит хорошая, мочилово, не хрен собачин.
Но все равно. Наверное, не стоило бить этого белобрысого железякой по башке. С того его баба и подняла визг. Так-то молчала, видать, думала, что ее белобрысый всю нашу братву раскидает, супермен лядов… и то сказать, в драке совершенно отмороженный, в натуре. И не лез к нему никто по-настоящему, так, отпустили шуточку про бабу его. А он уже… Нет, сам виноват, что долбанули. Думать надо было. В авторитетных пацанов из-за бабских нервов козлами-ублюдками не бросаются. А бросился - изволь отвечать за базар, получи и распишись.
А у Крюка нервов вовсе нет. Как он ее - пух и перья, а самому - хоть бы хны. «Пошли, - грит, - домой, переодеться надо». А сам - весь в кровище. Нет, мужики, так надо уметь.
А у Димона, честно говоря, характер пожиже. Он бы в этом никому не признался, но пожиже. Отодрать бабу - это одно, а ножом ее… Это он бы не смог, наверное. Не по себе как-то. Вот белобрысого… Но этому уж так и надо.
На следующий день Димон туда ходил. Гулять вроде. Воздухом дышать.
В будке этой, где баба лежала - ментов, как грязи. Машина стоит. Толпа. А где белобрысый рюхнулся - там никого. Только песок темнее, где кровища из башки текла - да и то дождем смыло. И ни одного мента вокруг.
Димон еще подумал - может, он оклемался и свалил. А чего. Тогда на нем даже и мокрухи никакой нет. Так просто - драка как драка. Хотя, он много чего может ментам растрепать, этот лох, если у него мозги не отшибло железиной.
В общем, хорошо, в сущности, вышло. Без проблем. Как будто ничего и не было. Только этот козел белобрысый сниться повадился. Курит будто на скамеечке, где Крюк расписался, и смотрит - неприятно смотрит, не по-людски. А за скамеечкой баба его стоит, вся в белом, и тоже пялится… Одни глаза. Даже вспоминать страшновато…
И все время тянет на улицу. И то сказать: погода хорошая, хоть и дождик. Свежо так. Даже грустно как-то. Особенно вечерами…
Димон шел по улице неподалеку от собственного дома. Хотел зайти к Лысому. Выпить пивка и побазарить. Лысый - мужик спокойный. А у Димона на душе было мутно, Тоскливо - будто что за нервы тянет, тянет… Будто разборка какая планируется, или подлянку кто затеял - и ничего не сделать.
Он свернул во двор, во дворе было темно, весь асфальт в рытвинах, трещинах. Наступил в лужу - прям глубоко, чуть не зачерпнул кроссовкой между шнурками. А напротив подъезда, в скверике с качельками, какой-то мужик или пацан встал со скамейки, бросил бычок непотушенный. Навстречу - будто ждал Димона.
- Тебе чего?
- Тебя.
Темно во дворе, темно - но мужик, вроде, знакомый…
Белобрысый, блин!
Бледный такой, бледный, как привидение. Синячищи под глазами. И что-то странное делает губами - зубы свои облизывает, что ли, гримасничает…
- Тебе чего, мало, козел? Отвали.
А сказалось как-то вяло, не злобно - нет настоящей злости, говоря по чести. Страшно. Непонятно почему, но страшно. Нельзя это показывать, никакой настоящий пацан не покажет - но как страшно-то!
- Ты сядь на скамеечку, урод.
Ну, сел. Чего это я сел? Чего это он раскомандовался? Делать мне нечего, с тобой сидеть.
- Ты, гнида, сейчас подохнешь. Врубись, из-за чего. Из-за Цыпочки. Которую ты с тварями своими…
- Какая, на хер, Цыпочка-Дрипочка. Нормальная фигня - подохнешь. Как это - подохнешь? Ты что, убить меня хочешь? А ствол твой где? Ну не ствол - ну перо? Ой, уже убил - киллер гребаный! Чего-то мне не встать-то…
- Воротник расстегни.
Может, еще шнурки погладить? Чего ж это я рассупониваюсь-то? Чего тебе моя шея далась? Пидор, что ли… Ты чего это делаешь… Больно же… Больно, мамочка…
И грузное тело повалилось на бок мягко, как большая плюшевая игрушка.
Генка сплюнул и встал со скамейки. Худая гибкая фигура в Жениной ветровке, кочующей от демона к демону, тенью скользнула к подъезду. Чутье вело его, тонкий, как запах палой листвы, запах смерти, запах, от которого кровоточит душа, запах Цыпочкиных духов, запах ее крови.
И каким сильным и стремительным он чувствовал себя, когда взбежал по лестнице на четвертый этаж, едва касаясь ступенек.
Хозяин квартиры отпер сам. В теплой розовой глубине логова надрывался магнитофонный блатняк, подвывал хрипло о прелестях хозяйской жизни, пахло дешевыми духами и спиртным - и Генку замутило от запаха и от вида хозяина. От красного тупого лица, глянцевой лысины, грубых наколок на волосатых руках под закатанными рукавами спортивной куртки - кастового знака, бандитской униформы.
- Чего тебе?
- Да тебя, сука, тебя! Даже спрашиваете, как инкубаторские. Ты разуй свои пьяные гляделки. Мы знакомы с тобой.
- Ты, в натуре, как разговариваешь?
Опаньки. Вяло, малыш, сонно. Позавчера, когда Жанночку обозвал, не спал на ходу. Плохо тебе, гаденыш?
- Так я войду?
Отступил от двери. Растерялся. И испугался. Больше не меня испугался, а лицо свое бандитское потерять, морду свою поганую.
- Узнал, голубь?
- Ты чего, привидение, что ли…
- Нет, гадина. Не привидение. Поцелуемся на прощанье?
- Слышь… ты… я тебе - что… Ты за кого меня…
Нет, помешать ты мне не можешь. Ты мне, тварь, даже возразить не сможешь.
Из комнаты прошуршали в коридор. Взглянул, не отрывая губ. Дешевая девица, черное белье, расстегнутый халатик. «Где ты, пупсик?»
Не стони так, пупсик, девочка бог знает что подумает. Уже подумала. Смотри - глаза выскочат. Понравилось смотреть, дорогая?
В приступе неожиданной мстительной злобы Генка сжал на потной шее клыки. Кровь хлынула потоком. Торопливо хлебнул, как холодной «Колы» в знойный день.
Тело с грохотом рухнуло на пол. Девка оцепенело смотрела, как из вспоротой клыками артерии на пыльный коврик вытекает последняя красная струйка. Генка облизнул окровавленные губы.
- Моему дружку что-то нехорошо, дорогая. Вызывай «неотложку», а я пойду. Мы с тобой еще увидимся?
Затрясла растрепанной головой. Глаза совершенно бешеные. Понимает, шалава.
- Тогда я сюда не приходил, а ты меня не видела. Иди, киска, иди. Играй, пока играется.
Мы слишком сыты сегодня, сказал Шерхан. Жаль, ей-богу, моих ребят тут нет. Кролики отдыхают, друзья мои…

Ляля облизалась, как котенок. Употреблять кроликов научилась, отметил Женя. Лихо научилась. Не хуже меня.
- Давай еще погуляем.
- Давай.
- Я голодная…
- Слушай, сестренка… понимаешь, кролики - это как бы наш стратегический фонд.
- Как это?
- Неприкосновенный запас. Помногу нельзя. У тети Нади не кролиководческая ферма, я говорил. Всех слопаем - и что? Объявления будем давать в газету?
- Жень… Вообще я это… не про кроликов.
Женя остановился. Посмотрел на Лялю внимательно. Славненькая она, славненькая, без всякого демонского, волчьего, рысьего - вся навстречу, вся насквозь.
- Интересно. А про кого?
- А как Гена говорил.
А сволочь Генка все-таки! Заморочил девочке голову своей страстью, своей местью - Дюма, Скотт, Дрюон вместе взятые. Честный разбойник. Благородное зло. Сейчас не четырнадцатый век, солнышко, да и кто достоверно знает, как оно там было, в четырнадцатом… Хотя несчастный он парень, и сам Женя на его стороне целиком и полностью, но Лялечка…
- И что ж ты думаешь о том, что Гена говорил?
- Есть такие люди, что кроликов жальче.
- Например?
- Мама.
Женя остолбенел. Ты что, малышка? Ну - те, на пустыре, ну - твой знакомец у подъезда, но… Вот же вампирская натура.
- Ляль…
- Женечка, ты ничего не знаешь.
И повернулась, и положила на плечи лунные ладошки, и заглянула в глаза - а по белому личику проложены стеклянные дорожки. И душа так вывернута наружу, как почти никогда не бывает у людей. Женя сгреб ее в охапку, грубовато и просто, родственным, братским, бесполым жестом - не по себе было, будто девочка выросла за несколько ночей.

Предыдущая страница 5 Следующая страница


Лунный бархат 6

- Ну… мамаша твоя - не подарок как бы, но…
- Мама всех ненавидит. Она теперь и меня ненавидит, за то, что я не послушалась. Я раньше не понимала, а теперь… ты же знаешь, что мы очень сильно чувствуем, что человек думает. Просто я поняла, что раньше не понимала. Мама всегда самая хорошая. Она всем помогает, никогда не кричит, всегда улыбается. А на самом деле всех ненавидит или презирает. Даст кому-нибудь денег в долг, а потом говорит - вот такая-то побирается. Угостит мою одноклассницу обедом, а потом - жалко дурочку, дома ее не кормят…
Так мыслят многие, Ляля.
- Все люди извиняются, Женя. Если что-то неловко вышло, извиняются. Ты вот…
- Брось.
- Нет. Ты меня спас, ты со мной - лучше, чем брат, а извинялся. Жалел, что не успел. Боялся, что мне будет плохо. А мама никогда не извиняется. Она думает, что всегда права. Сидишь на кухне - плеснет кипятком или ушибет, случайно, но больно же. И скажет: «Вечно ты мешаешь и вертишься под руками». Ей никогда не бывает жалко.
- Ты не ошибаешься?
- Нет. Она про папу говорит, что он слабый, пьет, вечно за нее прячется и людей боится, а он раньше не пил и не боялся, был даже выше ростом. Она его съела. Она и меня ела. И думала про меня всякие поганые вещи, потому что не может непоганые. Она сама - вампир хуже нас. Знаешь, Женечка, я тебя очень люблю, даже не знала, что можно так любить чужого человека, но ты вправду Бэтмен. Всех спасаешь, всех понимаешь, всех жалеешь.
- На самом деле не всегда. А ты…
- Я не про Гену. Гена очень хороший. Хотя про него ведь тоже думают гадости, и все его бросили. Я про тех, кого можно. Знаешь, я не уверена, что буду всю вечность одних кроликов есть. Я постараюсь… но не уверена.
И были бусы фонарей, рваные облака и сырой ветер. И теплая холодная девочка.
- Можно, я тебя поцелую, Жень?
- Нет. А то по носу получишь.
- Я маленькая, да? И сколько я еще буду маленькая? Сто лет? Двести?
- Глупышка, заяц…
И улицы снова пустеют, пустеют на глазах. И мостовые вытягиваются такими гладкими атласными лентами. И ветер тонко скулит и стонет в ветвях, срывает остатки листвы, хлопает и бренчит дорожными знаками… Всем запоздавшим прохожим до тоски хочется домой. Кроме нас.
Нам хорошо в эту ночь. Это наша ночь. Мы - ее Хозяева.
Во втором часу пошел снег.
- Пойдем погреемся? - спросил Женя.
- Я еще погуляю чуть-чуть.
И смотрит умильно, как младшая сестренка, как маленькая проказница, которой хочется тайком сбегать в запрещенный соседский двор с качелями, хулиганами и злой собакой.
- Я скоро-скоро приду.
Женя чуть пожал плечами - обозначил неохотное согласие.
- Не задерживайся.
Растворился в танцующем сумраке, с белыми лепестками в растрепанных волосах - и Ляля несколько минут провожала его ласковым взглядом. Потом задумчиво подставила ладошку - и белые бабочки опускались на белую кожу, садились отдохнуть, сидели спокойно, не боясь стечь с человеческой руки горячими слезками. Побрела неторопливо по притихшей улице - туда, куда вело охотничье чутье.

Автомобиль убийцы заглох в пяти кварталах от дома.
Что там ему надо - свечи, масло, аккумулятор? В ярости пинать колеса? Убийца был посредственным техником - для возни с грязными железками существует ремонтная служба. Телефон чирикнул разряженным аккумулятором. Ничего не оставалось, как дать охранной системе мигнуть и пискнуть - а самому выбраться в снежную круговерть, в мокрую темень. Ловить тачку. Или переться пешком.
Сегодня на удивление не было настроения.
Снег плясал, летел, слепил. Снег раздражал и бесил, промокло тонкое твидовое пальто, промокло шелковое кашне. Улица вымерла. Машины частных извозчиков растворились в мокрой метели. Пришлось идти, уходить все дальше от теплого автомобиля, от магнитофонного Вивальди, от кусочка уюта - во взбесившийся мрак.
Внезапно убийца осознал, что уже не один на улице. Миниатюрная фигурка юной женщины вынырнула откуда-то из снежных вихрей, медленно шла чуть впереди, подставляя снегу ладони. Убийца видел с бредовой, сонной ясностью ее летящие вместе со снегом ничем неприкрытые белокурые волосы.
Убийце вдруг стало жарко от приступа яростной злобы. Маленькая дрянь наслаждается, прогуливается - когда ему плохо, мокро, когда он зарабатывает простуду и боль в пояснице. Он ускорил шаги. Светлые волосы гуляющей девочки, ее короткая пятнистая куртка, ее нелепая расклешенная юбка в тусклую синюю клетку напомнили ему ту, другую - с омерзением глядящую, с омерзением умершую…
Ножа не было - но были тренированные руки, которыми можно сжать тонкую шею, пока не хрустнет, пока следы пальцев не сделаются багрово-черными… Никаких похотливых мыслей уже не было - та, мерзавка, излечила убийцу от похоти, оставив только одно желание…
Он догнал девочку, дернул к себе за плечо. Окна смотрели на него слепыми черными квадратами. Лиловый искусственный свет застили мириады летящих невесомых теней. Девочка обернулась.
- Здравствуйте, - сказала она и улыбнулась насмешливо. - Вы меня помните?
Убийца выпустил из руки плечико, изваянное из черного льда. Мертвая девочка рассмеялась - и он увидел ее зубы, ровные и белоснежные, с двумя маленькими кинжалами на месте клыков. В этот момент убийца понял, что ему снится ужасный сон, и страшно захотел проснуться. Он затряс головой, замахал руками - а мертвая девочка смотрела на него безжалостным, проницательным, все понимающим взглядом - и смеялась…
Снегопад кончился только под утро.

Лялечка вернулась совсем мокрая, веселая, потеплевшая, порозовевшая от выпитой жизни, обняла Женю гибкими руками, которые показались ему горячими, чмокнула в щеку.
Женя только усмехнулся.
- Знакомого встретила?
- Я злая?
- Нет. Вампир просто. И все.
Подсунулась к столу. Женя лепил котенка. Котенок взъерошился, выгнул дугой пластилиновую спинку, шипел беззвучно, раскрыв маленькую страшную пасть с иголочками крохотных клыков. Ляля рассмеялась.
- Это ты.
- Нет, Женька!
- Совершенно как бы похоже. Ты.
- Врешь ты все…
Генка появился уже совсем под утро, когда небо начало тускло сереть, а снег растаял, превратившись в осеннюю грязь. Он тоже был мокрый, его белое лицо тоже чуть порозовело, будто подсветилось изнутри. Генка был не то, чтобы весел, но возбужден и взведен, его глаза горели красными огоньками, как лазерный прицел.
- Двое есть, - сообщил с порога. - Третьего знаю, чую, еще навещу. Что-то твоих соседей не слышно, Микеланджело.
- Дед Саша уже третью ночь дома не ночует. По гостям шляется как бы. К собутыльникам. А барыня Нина Петровна точно притихли. Может, боятся?
- От меня вправду шарахается. Кто хочет выпить, господа вампиры?
- Крови, Геночка?
- И какая ж ты, деточка, остроумная. Скажи еще что-нибудь такое же оригинальное.
Бухнул рядом с пластилиновым котенком бутылку приличного кагора из дорогого супермаркета.
- Бэтмен, не смотри на меня так. Они в прошлый раз меня обшмонали и бумажник вынули - мол, не пропадать же добру. Ну, и я. Черт, это, в конце концов, считай, мои деньги! Хлебните, граф, а то протяните ноги на ваших кроликах. Через тебя лампочку видно.
- Ген, а я сегодня встретила того дядьку… ну, маньяка.
- Да?! И как?
- Да дурак - стоит, выпучился, руками машет… Трус паршивый. Был.
Обмен подробностями охотничьих приключений. Увольте.
- Ты спать будешь, Женька?
- Угу.
- Тише говори, малыш. Ну?
Шепчутся и смеются. Жертвы-охотники. Охотники-жертвы. Недожили, недосмеялись, недолюбили, недоболтали… Вроде бы я тоже - но одно дело слепой неразбирающий случай, форс-мажор, нелепый момент стихийной бессмысленной силы, дурной водитель, пиво, скользкая дорога, а другое - злая, подлая воля… Даже мне тяжело, жутко тяжело об этом думать - каково же им?
Мне страшно. Я - ни за что. Лучше эти кролики. Мерзость, теплая, копошащаяся, бессмысленная масса, от которой несколько минут тошно и мутно - и чем дальше, тем больше. Лучше кагор - аристократическое пойло, корка голодному. Только не это.
Когда засыпаешь - полупустая пивная бутылка снова откатывается к Лизиному сапожку. Из темного брезента снова и снова свешивается детская рука в пластмассовых браслетах. Я никогда не стану делать это.
Но - прости мне бог - я никогда не стану осуждать Лялю с Генкой.

Нервы у Вадика Крюкова были тренированные.
Тут, дома, было бы здорово заниматься исполнением заказов. Сделал клиента - получай бабки и гуляй. Хорошая работа и денежная, только ведь не вдруг найдешь, к кому обратиться. Ясно, что к кому-то из криминальной среды - но воров знакомых нет, так, всякая мелкая шелупонь только. Вот и сошелся с этим Лысым. Может, сболтнет кому надо - у него, говорят, уйма знакомых среди серьезных людей.
Вадик ему показал, на что способен. Что нервы тренированные и рука не дрогнет в случае чего. Теперь надо бы ждать результата. Кому-нибудь да понадобится специалист - такой народ в наше время на вес золота, у всех враги, у всех проблемы.
Этой парочке не повезло, конечно. Но - все там будут. Ничего не дрогнуло. Нигде не екнуло. Неприятно, когда кишки наружу, но, в конце концов, можно привыкнуть и к этому - человек ко всему привыкает. А чистоплюи получают железным прутом по башке или, предположим, пулю в брюхо - и все правильно. Выживает сильнейший.
Поэтому, когда проснулся в холодном поту - удивился. Кошмары Вадика никогда не мучили, а тут - сердце все колотится-колотится, не вздохнуть. От чего, спрашивается?
Теперь с утра хочется выпить. Ну, чтоб на душе полегчало.
Придвинул телефон.
- Алло! Салютик, Лысый! Как не… а кто? Как… не может быть…
- Алло! Мне Диму… Что?! Когда?! Как - сердце, он же…

Только стемнело - все разбрелись.
Ребята отправились на поиски приключений. Женя щелкнул пластилинового котенка по выгнутой спине. Сунул в карман начатую пачку сигарет. Зачем мертвому курево? Надо бы бросить. Выпил стакан вина залпом. Голова перестала кружиться. Надел старую куртку.
На лестнице - запах мелкой пакостной жизни. Крысы.
Душно.
На улице сырой ветер. Темный бродяга, жестокий насмешник, бесприютный октябрьский бомж, прошелся по двору, зашелся стонущими вздохами, хлестнул по лицу холодными слезами. Небо низкое, небо бурое с зеленоватыми неоновыми отсветами, небо нежилое и тусклое - пустое небо пасмурной осени. Кленовые листья распластаны в лужах грязными тряпками - голые мокрые ветви торчат пучками розог, клен умер. Мир умирает - унылая пора, очей очарованье - неизвестно, когда возродится, не верится, что возродится в точности таким, как был.
Женя запахнул куртку. Вышел со двора.
Стоял еще небезлюдный вечер. Возвращались с работы.
Женя спустился в метро. Тут царил липкий стоячий воздух, пролетал мертвый сквозняк, омерзительно пахло старыми механизмами и человечьим стадом. Проходили, усталые, деловые, торопливые, с серыми отупевшими лицами, в мерзких волнах навязчивых парфюмерных запахов: черно-серые мужчины с лицами разгуливающих во сне, женщины с краской, странно чужой на бесцветных пустых лицах, макияжем на мумиях. Толкали плечами, обдавали перегаром, дымом, духами, жирной едой.
- Женечка! Женечка!
Приятельница жены. Сочувствующая. Мир тесен. Мир так тесен, что впору задохнуться.
- Привет, Ирина.
О, какой ты… И никогда не зайдешь, никогда не позвонишь, свободный мужчина. На свидание торопишься?
Учуяла Силу и Смерть. Лучше мертвый Дракула, чем живой муж, сказала какая-то голливудская шлюшка. Тем более, что муж тоже полумертвый. Ах, Ирочка, иди своей дорогой, не буди лиха, пока оно тихо.
- Да нет. Я так…
- Гуляешь, значит. Может, поболтаем?
- Вообще-то я…
- Ты - в центр? Может, сходим куда-нибудь?
О, Геката, Повелительница Всех Полнолуний! О, Кали, Покровительница Всех Кровопийц! О, бизнес-леди, живые и мертвые! Медом намазан, ладаном надушен, всегда готов к услугам.
- Послушай, Ира, ты как бы допускаешь мысль, что у меня могут быть дела? Я не хочу тебя обижать, но ты понимаешь…
- Ясненько, занятой Женечка. Прости, что осмелилась побеспокоить. Позванивай.
Скатертью дорога, моя дорогая. Вечер будет хуже, чем казалось. Живой котенок царапает мертвое сердце. Двери вагона захлопнулись адскими вратами. Свет желтый, свет серый, пыльные кабели за пыльным стеклом, пыльный филиал преисподней, пыль и пот, пыль и кровь.

Нельзя сказать, что Женя особенно любил Невский проспект. Их двоих, Женю и Невский, ничего не связывало, кроме Казанского собора, кроме хипповского прошлого. Эта старая мимолетная привязанность прошла давно. С тех пор, на Женин взгляд, Невский не похорошел.
Площадь Восстания. Вот куда меня несло. Лиза. Ее поганый найт-клуб. Нет уж, только не светское общество. Мы - люди не светские, и джинса у нас драная. И детей мы не…
Кстати о детях. Почему нам так не нравится этот бледный красавчик с юной шалавой в серебряной куртейке? Вышли с вокзала. Идут к автомобилю - приличная машина.
Эд!
Женя просочился сквозь редкую вечернюю толпу с неожиданной скоростью. Закрыл спиной дверцу пискнувшего лимузина. Оба - и вампир-джентльмен, и его раскрашенная пассия - уставились недовольно. Непонимающе.
- Добрый вечер, мистер Эд, - сказал Женя. - Стало быть, с мальчиками завязано?
- Добрый вечер. Мы так хорошо знакомы? - в удивленных агатовых глазах - красное марево убийства.
- Достаточно. Отпусти девчонку.
- Да я ее и не держу, - ответил вампир с нервным смешком. - Что ты делаешь? Зачем?
Тонкая белая рука убралась с рукава девочки - и легла на него снова. Под растерянной улыбкой Женя ощущал жестокую нежность и голод. Нежность?!
- Не смей ее убивать, - сказал Женя.
- Вы чего, больной? - сказала девочка. В ее сонных, томных, пустых глазах мелькнуло раздражение. - Отвалите, а?
Эд улыбнулся. Смущенно?
- Я вынужден извиниться за Анжелочку. Дитя природы - что на уме, то и на языке.
Женя поднял за подбородок голову девочки. Ее лицо выражало сдержанное раздражение и маленькую злость, не направленную ни на кого в особенности. Глаза, по-прежнему сонные, не отразили ни тени беспокойства или даже любопытства.
- Ты знаешь, что он - убийца? - спросил Женя медленно и четко. - Что ты сегодня умрешь - знаешь?
Девочка усмехнулась. Сморгнула. И вдруг смысл слов дошел до нее - она стремительно выдернула рукав из пальцев Эда и мгновенно оказалась за Жениной спиной.
- Ты напрасно это делаешь, - сказал Эд.
В его тоне были обида, непонимание и укор, но не было ожидаемой злобы. Это почему-то взбесило Женю.
- Пошел отсюда! - рявкнул Женя, как никогда. - К чертовой матери, стервятник поганый!
В глазах Эда вспыхнуло алое пламя.
- Ты когда-нибудь пожалеешь, - сказал он, не повышая голоса. - И тебе будет больно, мальчик.
Он повернулся к Жене спиной, сел в машину и дал газу. Автомобиль рванулся с места, взметнув волну грязной воды. Женя с удовольствием пронаблюдал, как его габаритки цвета глаз владельца исчезли в сумраке и уличных огнях. Все-таки моя взяла, господин охотник. Не взыщите. Мне ужасно понравилось портить вам охоту.
- А вы кто? - спросила молниеносная девочка.
Женя обернулся. Девочка смотрела на него с тусклой искрой интереса. Ее полные губы, накрашенные цикламеново-серебряного цвета дешевой помадой, опускались острыми уголками вниз. Какая-то мутная пелена, усталость или лень, стояла между внешним миром и ее глазами, как контактные линзы. Кожа такая же скверная, как у убитого мальчика. Ногти на красных потрескавшихся пальчиках - в облупившемся черном лаке.
- Вампир, - сказал Женя.
- Отдохнуть хотите?
- Еще как…
- Тут есть ларьки. Давайте купим чего-нибудь.
- Чего ты хочешь?
- Ну… шоколадку, ликера - тут есть такой ликер, вишнями пахнет. У вас есть сигареты?
Женя вытащил начатую пачку. Девочка начала его утомлять - отдохнуть в ее обществе не представлялось возможным. Женю удивило, что девочка как будто не особенно обрадовалась, как будто вовсе не испугалась - подумаешь, маньяк.
- Какая у вас зажигалочка красивая.
- Возьми себе.
- Вы всегда этот «Винстон» курите?
- Только по праздникам.
- Пойдемте на вокзал, а то тут ветер дует.
Девочка закурила, помедлила вернуть пачку, но все-таки вернула, выпустила колечко дыма и пошла к вокзалу. Женя направился за ней, чувствуя себя старым волокитой. Не удрать ли?
- А чего вы сказали этому про мальчиков?
- Ты слышала?
- Ну да… только не поняла. Он чего - того?
- Нет. Я же сказал - он убийца.
Холоднокровная девочка. Как неживая.
- Ты что же садишься в машину ко всяким? Можно нарваться.
- Он сотку «зеленых» обещал, козел… Машина красивая…
- Красивая. «Тойота».
На вокзале было сыро, тепло, душно. Многолюдно, сновали пассажиры с тюками, чемоданами, пирожками, мороженым, пакетами. Околачивались попрошайки, южного и северного вида, деловитые и профессионально грязные, еще какие-то личности темной и не пассажирской наружности. Определить в этой толпе коллег девочки Женя не взялся бы даже за солидную плату.
В ларьках продавали съестные припасы, мелочи разной степени ненужности, игрушки и видеопорнуху. Девочка сориентировалась с привычной скоростью, подошла, показала озябшим пальчиком. Женя купил шоколадку с воздушным шаром и бутылку ужасного пойла, которое девочка любила. Вспомнил, как пытался заставить Лялечку выпить кагора. Славная, славная Лялечка… Девочка, наверное, ее ровесница. Может быть, чуть постарше? Или помладше?
Принесла из страшного буфета полосатые пластмассовые стаканчики. Уселась рядом на скамейку в зале ожидания, принялась ковырять пробку бутылки.
- Я ликер не пью, - сказал Женя.

Предыдущая страница 6 Следующая страница


7 Макс Далин

Девочка безропотно сунула бутылку в бездонный карман серебряной курточки, откуда вывалилась цветная бархотка и трамвайный билет, и зашуршала шоколадом.
- А шоколад едите?
- Нет, только людей.
Девочка отвлеклась от шоколадки, посмотрела внимательно, без улыбки. Потом серьезно улыбнулась, не спеша, деловито, одними цикламеновыми губами.
- А вы как любите?
- Что как?…
- Ну это… трахаться как любите?
Чтобы обдумать прямой ответ на этот вопрос, Жене понадобилось минуты полторы. Он начал кое о чем жалеть, но боялся об этом думать и не смел себе признаться. От девочки тонко пахло близкой смертью. Четко и явственно. Захотелось облизать губы.
Девочка терпеливо ждала ответа.
- Видишь ли, - сказал Женя наконец, взяв себя в руки, - я вампир. С живыми людьми не трахаюсь.
- С мертвыми?!
Девочка оживилась, стряхнула шоколадные крошки, сонные глаза широко открылись, изображая настоящий интерес. Женя усмехнулся.
- Я пошутил. Мне пора.
- Я - так. Бесплатно. Вы ж меня предупредили…
- Я тороплюсь.
- Ну и дурак. Бесплатно же…
Женя встал со скамейки и быстро пошел к выходу из зала ожидания, чувствуя спиной, как презрительный взгляд девочки превращается в сонный. Черт с ним, жизнь - это не так уж мало. Пусть живет, как хочет. И сколько сможет.
И вдруг Женя понял, что сможет она недолго. Совсем недолго. Не больше суток. И ему вдруг стало страшно до озноба.
На улице было очень свежо.

Крюков очнулся. Мокро, липко, душно, ком тошной ваты в груди, тупая боль в животе…
- Ты чего кричал?
- Отстань.
Маринкина заспанная рожица, Маринкина нагота. Заткнись ты, бога ради!
Поплелся в кухню. Включил воду. Плеснул в лицо. Нашарил сигареты. Хотел сесть.
Маринка прибежала на дикий вопль. Крюков сидел на полу у раковины, хохотал, икал, всхлипывал, тер ладонями мокрое лицо.
- Ты чего…
- Отвали от меня! Отвали! Что тебе надо?! Блядь, ну что тебе надо!? - рыдания перебивают слова, голова колотится о стену затылком. - Ну не хотел я… ну отстань от меня, галлюцинация!

Лялечка тихонько поднялась по лестнице.
На стене Колька написал «Лялька - дура!» Сам дурак. Пониже - «Рэп - отстой!» Точно - отстой. Синий стойкий маркер. Мама не смоет.
Ляля открыла дверь своим ключом. Вошла тихо, но мама проснулась. Выскочила в коридор в старой ночной рубашке, с рубцами от подушечных складок на красной щеке. Встала в дверях Лялиной комнаты, оперлась руками на дверные косяки. Смотрит с обыкновенной улыбкой.
Ляля ходила по комнате. Трогала рукой вытертое покрывало с ткаными оленями. Книжки в шкафу. Взяла на руки куклу, старую куклу в белом платье, с рыжими кудрями, с губами, выкрашенными ярким лаком для ногтей.
- Нагулялась, дочь?
- Что?
- А ничего. Нагулялась - и хорошо. Есть-то хочешь?
- Да.
- Оставь куклу, пошли на кухню. Руки помой.
Меня она не боится. Не поверила, все забыла и не боится. Голос не повышает, гадостей не говорит. Руки не дрожат. Спокойная. Так и знала. Сейчас начнет жить учить. Это у меня должны дрожать руки. Это я должна плакать. А она скажет: «Вот видишь…»
От мамы пахнет потом. И немного - спиртным. И старым телом. А раньше никогда…
Это неправда. Раньше тоже пахло. Просто раньше Ляле нельзя было об этом думать.
Мама достает миску с сырым фаршем, кастрюлю с вареной картошкой. Делает котлеты, кладет на сковороду. Лялю мутит от липкого запаха горящей мертвечины, прогорклого жира…
- Ну что, дочь, поняла теперь?
- Поняла.
- Ты ведь у мужика была? Меня-то не обманешь. Ну и чем кончилось? Видишь, все они сволочи. У них одно на уме - что ему до тебя за дело?
Мамины слова воняют жареной дохлятиной. Ляля прячет лицо в ладони.
- Ты не реви, поздно теперь реветь. Завтра к врачу сходим, если что. Я так и знала, что скоро придешь - договорилась…
Бухнула на стол тарелку с жирной гадостью, с сожженным, мертвым, липким прошлым. Брякнула вилку с обломанным зубчиком. Оперлась на стол.
- Вот так-то лучше, чем матери по телефону хамить. Убили ее. Мертвая она. Потаскуха.
Ляля медленно подняла голову. Мама смотрела в ее белое алебастровое лицо, в глаза, горящие темным багровым огнем, улыбалась брезгливой улыбкой, говорила, говорила, говорила, говорила…
Мама смотрела в Лялино лицо - и не видела, как никогда в жизни не видела никого, кроме себя.
- Мама. Я тороплюсь.
- Куда это?
Как удивилась. Нечасто я видела, как она удивляется.
- Я ухожу.
Мамино лицо налилось темной кровью. Как брюшко комара.
- Да ты что, дуреха, совсем без ума?! Не хочешь жрать - не жри, марш в комнату! Чтобы я не слы шала… Выросла дылда - сиськи по пуду, а без грамма мозгов!
- Я не могу больше, мама. Я тебя любила…
- Ты меня любила?! Да я из-за тебя ночей не спала, все нервы вымотала, все жилы, я на тебя, дрянь неблагодарная, всю жизнь работала, человеком тебя делала…
- Я умерла, мама! Ты понимаешь - я умерла!
- Вот же дура, прости господи! Умерла она. Я тут вокруг нее кручусь, как проклятая, успокаиваю, уговариваю - а она мне такие ультиматумы. Нет уж, тебе, милая моя, умирать рано, ты еще нам с отцом должна…
- Все, мам. Можно, я тебя поцелую?
- Поцелует она! С хахалем своим не нацеловалась?!
Ляля встала, подошла, взяла мамину голову руками и наклонила в сторону.
- Руки-то как у покойницы…
- Прости. Я попыталась. У меня не вышло, мамочка.
Тело грузно и мягко осело на пол. Ляля передернулась от омерзения. Вышла из кухни. Постучалась в мамину спальню.
- Папа, там маме плохо.
- Как - плохо?!
Выскочил, маленький, тщедушный, жалкий, с остатками слипшихся волос на темени, небритый, в растянутых тренировочных брюках. Лицо измятое, под глазами - синяки. Запах близкой смерти. Запах безнадеги, обреченности. Смотрит - и не видит. Мой любимый папа, мой бедный папочка…
- Ах ты, господи! Лялька! Лялька!
Лялька порывисто схватила куклу, выскочила в коридор, щелкнула замком - на лестницу - захлопнула дверь за собой. Светлым призраком - стремительно и легко - по ступенькам, по двору, по улице.
Я сделала очень плохо. Папочка привык быть рабом. Он ведь уже не сможет жить на свободе. Он тоже скоро… ох, поздно, поздно…
Но не сделать этого я не могла. А сделать то, что надо сделать с ним, я тоже не могу. Прости, папочка. Прощай, папочка…

В тот год осенняя погода стояла долго на дворе.
Каждый вечер был ультрамариновым, ледяным. Лед трещал под ногами, звенела трава, хрустели листья. Трескалась стеклянная черная вода. Звезды смотрели с небес острыми ледяными осколками. Каждая ночь была черной. Луна меняла фазы, летела по бархатному небу узким, опасным серебряным серпиком, медной монетой со сбитым краем, круглой, белой, холодной дырой. Каждую ночь ветер стонал в зарослях антенн, в струнах проводов, гудел, свистел унылый, простой, бесконечный мотивчик. Каждое утро было серым. Синее небо заволакивала странная муть, начинался дождь, шел, шел, шел, шел… Дождь шуршал по подоконнику за плотными шторами. Солнца не было. Золота не было - только холодное, потустороннее, таинственное лунное серебро, только траурный бархат злых небес, расшитых алмазами. И хотелось тепла, и тепла было негде взять - и тепло неожиданно получалось из случайных прикосновений - и Генка с Женей сидели на тахте бок о бок, а Лялечка ложилась к Жене на колени. Тогда лед таял до следующей ночи.
И не было ничего, кроме Жениной комнаты в коммуналке, откуда странным образом исчезли соседи. Занавесили окно на кухне - крохотное пространство чуть-чуть расширилось. Днем приходила странная близость. К вечеру одинаково тянуло на улицу, одинаково старались улизнуть в одиночку, будто стесняясь чего-то.
В последний день октября хоронили Цыпочку.
Земля уже промерзла, лежала звенящими комьями, покрытыми инеем. На дне могилы потрескался лед, как разбитое зеркало. Жанну провожали родители, многочисленная родня, коллеги-учителя, кое-кто из старых друзей - черно-серая толпа в неожиданных ярких пятнах цветов. Лицо Жанны в белой морозной рамке дешевых кружев было чужим, незнакомым, неестественным, как лицо резиновой куклы - кровоподтек на торчащей скуле небрежно замазали тональным кремом. На ее скрещенных белых руках лежала иконка с изображением Божьей Матери, фетиш не самой неверующей Жанны, а ее родителей, вдруг ставших очень религиозными. Никто из провожающих не назвал бы Жанну Цыпочкой, не посмел бы - грязное слово, слово Генкино, слово предателя.
Присутствующие обменивались невольными скорбными сплетнями. Мать Жанны, совершенно пьяная от горя и водки, которую в нее вливали родственники и друзья, с растрепанными, белыми, короткими волосами, торчащими из-под черного платка, пошатываясь, порывалась обнять гроб. Жаннины тетки держали ее под руки, обмениваясь многозначительными мрачными взглядами. Ее отец замер у могилы с нелепым букетом, с застывшим растерянным лицом.
Друзья отца вполголоса клялись удушить Генку своими руками, если он им попадется.
Учительница в квадратных очках на остром озябшем носике шептала коллегам, что Генкины родители хотели помочь деньгами и еще чем-то, но Жаннина мать накричала на них по телефону в том смысле, что не желает помощи от родителей нелюдя. Генку до сих пор ищет милиция, говорят, что засада на его квартире его подстрелила - но он как в воду канул. И на похороны, разумеется, не пришел, уж непонятно, из страха или со стыда.
Поп тянул заупокойную службу профессиональным поставленным баском. Сумерки надвигались с пугающей скоростью, будто кто-то постепенно гасил свет перед киносеансом. Шли к автобусу по кладбищу, темному, скудно освещенному парой фонарей, мерзкому кладбищу мегаполиса, где страшно видеть бесконечные ряды стандартных могил, между которыми негде поставить ногу.
Ветер гулял по кладбищу, как хотел, носил, кружил лоскутья траурных лент, фантики, бумажки, лепестки. Все очень торопились в автобус - было очень холодно, холодно до костей.
Темнота пала как занавес - и из темноты, из глубины кладбища, со стороны свежей могилы с фотографией Цыпочки, обернутой в целлофан, вдруг раздался звук, от которого кровь застыла в жилах. То ли вой, то ли стон - нечеловеческий плач неприкаянной страдающей души - подхватил порыв ветра, поднял, понес. Вопль, полный неописуемой скорби, муки, для которой тяжело подыскать слова, сорвался в рыдающие вздохи и растворился в свисте и вое ветра… Никто из горюющей родни не посмел вернуться или даже обернуться, чтобы выяснить, в чем дело. Священник заскочил в автобус с отроческой резвостью. Отставшие коллеги перешли с быстрого шага на неприличный бег. И долго еще ничей пьяный или скорбный голос не вплетался в шум работающего автобусного мотора…

Крюкову сделали укол, но он не заснул.
Сосед-алкоголик ворочался на грязных простынях, дед закатил глаза в потолок и шевелил губами, Лека-Радист крутил воображаемые ручки, бормотал свои позывные неизвестно кому. Крюков ждал, когда погасят свет. Темный наркотический дурман склеивал веки, туманил мысли - но Крюков не смел спать. Заснуть было глупо, неосторожно и глупо.
Крюков ждал, когда станет достаточно темно для гостя. Его почти хотелось видеть. В последнее время Вадик начал тосковать, если Генка не приходил долго. Это была странная мука, вроде тоски смертника, когда приведение приговора в исполнение все откладывают и откладывают, а о помиловании не идет и речи.
За окном встала холодная полупрозрачная луна, как круг льда на дне ведра, выставленного на мороз. Рваные лохмотья бурых облаков неслись вокруг нее, она ныряла в их грязные волны. Желтый дежурный свет мешал, раздражал, до смертной тоски хотелось темноты, темноты и тишины, абсолютного, недостижимого покоя.
Генка как всегда вошел незаметно. Проскользнул мимо кровати алкоголика, мимо деда, который не обратил на него внимания, как не реагировал ни на живых, ни на мертвых, присел на подоконник напротив Крюковской смятой койки. Закурил. Луна освещала его светлые волосы, слипшиеся от черной крови, лунные блики ломались на кожаной куртке.
Крюков сел на постели, смотрел завороженно. Комкал грязный пододеяльник. Страх и тоска сжимали сердце, тянули душу - но где-то в дальнем закоулке мозга шевельнулась неожиданная и непонятная радость.
- Я ее похоронил, - сказал Генка.
Первый раз он заговорил с Крюковым, первый раз обратился прямо - Крюков задохнулся от неожиданной надежды.
- Ты уйдешь? - спросил он умоляюще. - Не придешь больше?
- Уйду.
- Господи… насовсем?!
- Да. Не к кому будет приходить. Ясно?
Черный и красный ужас сжал горло, свел судорогой пальцы, сделал ноги ватными, чужими, непослушными - но безумный закуток души вспыхнул той истерической, абсурдной радостью освобождения и отдыха, которая уже давно подтачивала усталую и больную душу. Будет темнота и тишина, будет глубокий покой и сон без сновидений - и Крюков не дрогнул, когда сержант подошел, наклонился к нему и коснулся шеи губами.
В приступе дикого восторга - «Я все-таки вас всех надул! Я все-таки от вас сваливаю!» - Крюков еще успел увидеть белые бешеные глаза алкоголика.
На вопли алкоголика долго никто не откликался. Только когда он начал барабанить в дверь, перепугав Леку и сбив настройку его невидимого приемника, пришла дежурная сестра, огромная, мощная женщина с каменным лицом. Она и закончила историю болезни Крюкова парой строк, в которых излагался печальный факт его скоропостижной смерти от кровоизлияния в мозг. Через пару часов санитары вынесли из палаты остывшее тело.
На бред алкоголика о мертвом парне, поцеловавшем покойного в шею, никто не обратил внимания.

Под утро Генка сидел на Жениной тахте со стаканом кагора.
- Навестил его? - спросил Женя.
- Снился ему. Все. Я тоже - убийца, а, Микеланджело?
- Успокойся, Ген. Все правильно.
- Не знаю. Странно как-то… Он - подонок, настоящий подонок, но…
И Ляля смотрела на Генку нежно и сочувственно. Она его понимала. Женя тоже думал, что понимает.
К Генкиной тоске добавились угрызения совести. Говорят, слишком сильная ненависть связывает души не слабее любви - и когда умер Крюков, Генка ощутил странную пустоту. Будто в его существовании иссякла цель, и отомстив, он перестал быть нужен кому бы то ни было - и самому себе тоже. И к тому же ему каждый день снилась Цыпочка.
Все это заставляло Генку метаться от зова к зову, провожая уходящие души - и должно было вылиться в какую-нибудь безумную выходку. Так и случилось.
В середине ноября любимым Генкиным занятием было бродить по ночным улицам, задирая припозднившихся прохожих определенной породы. Полупьяные гопники, искатели ночных приключений, молодые люди бандитского вида, часто имеющие при себе нож, газовый пистолет или что-нибудь еще более серьезное - все это ему годилось. Генка бросал пару небрежных оскорбительных слов, нарывался на драку - и, с наслаждением разложив противника по асфальту, уходил победителем. Он не добивал своих спарринг-партнеров - с Генки было довольно тех капелек их жизни, которые оставались у него на ладонях после потасовки. Ему казалось, что это занятие - своего рода профилактика, оплеуха болвану перед тем, как он разобьет кувшин. Игра приносила бы некоторое облегчениe - если бы не голоса.
Несколько раз Генка видел убитых молодых женщин, зов которых дошел слишком поздно. Эти трупы были его наваждением, постоянным чувством вины и непроходящей тоской. Генке все казалось, что он успокоится, если удастся успеть, спасти, вытащить - что тогда успокоится и Цыпочкина душа. Но случай все не представлялся, а переутонченный демонский слух все играл с Генкой в кошки-мышки.
Пока серо-бурой, мутной, дождливой ночью ему не послышалось, что источник зова совсем рядом…
Он бродил по улице совершенно безрезультатно. Его потенциальные противники не высовывали и кончика носа из своих теплых квартир: в мире царил промозглый холод, целые водопады дождя обрушивались на мостовую вместе с порывами шквального ледяного ветра, дома стояли темными громадами с пустыми незрячими окнами - и надо было быть Хозяином и Вечным, чтобы потащиться гулять в такую собачью погоду. В какой-то момент захотелось вернуться домой - в Женину комнату - посидеть в тепле, выпить, поболтать о ерунде…
И именно в этом состоянии неудовлетворенности и скуки Генка вдруг услышал такой горячий призыв погибающей и боящейся смерти жизни, что чужая боль и страх окатили его жаркой волной с головы до ног. На миг он замер на месте. Уже в следующую секунду стал ясен источник зова - освещенное окно ближайшего дома излучало кроме желтого и розового сияния страдание и смертный ужас.
Генка оценивал обстановку меньше минуты. Подъезд оказался запертым на кодовый замок. Генка ударил дверь плечом - и она вылетела со странной легкостью, будто была сделана из картона, а замок - из проволоки. Генка автоматически вызвал лифт, но взлетел на седьмой этаж быстрее, чем медленный механизм опустил лифтовую кабинку с четвертого на первый.
Обшарпанная дверь показалась ему горящими вратами ада. За дверью гремела музыка. В этом долбящем воющем шуме никто - ни соседи, ни случайный и подозрительный поздний, гость - не отличили бы топота танцующих парочек от звуков тяжелых ударов, а возгласов удалого застолья от предсмертных воплей. Но и сами находящиеся за дверью вряд ли слышали, что происходит на лестнице.
Генка толкнул дверь совсем чуть-чуть, тщательно рассчитав демонскую силу. Скорее напряженными нервами, чем слухом уловил скрип срываемых петель. Просочился в темный коридор полосой тумана. Оказался в самом центре боли и ужаса.
Тускло освещенная, грязная, заношенная, как сбитая обувь, наемная конура была, как показалось Генке, полна голых или полуголых мужчин. Они излучали такую путаную смесь похоти, злобы, хищного азарта и поения чужой болью, что невозможно было разобрать, какой дряни в их душах больше. Генка увидел их, как отвратительных, грязных, горячих, распаленных животных - и был, вероятно, сам увиден ими, как огромный нетопырь, как черный ледяной дракон, как нечеловеческая сущность из абсолютного мрака. Запах спиртного, пота, сигаретного дыма, крови, человеческого страха висел в стоячем воздухе, как удушливый чад. Генка атаковал со скоростью, которая принимается на веру только в кино. Его глаза превратились в гибрид сканера с оптическим прицелом - и оптимальное место для удара на чужом теле, казалось, высвечивалось красным. Чья-то живая плоть рвалась с отвратительным влажным треском, кто-то визжал диким визгом прирезанной свиньи - и как далекий звук во сне, Генка услышал выстрелы.
Пули обожгли его на долю секунды раньше, чем под его клыками хрустнула кость руки, держащей оружие. Целый поток чужой крови закрыл Генкины раны моментально, так, что он почти не ощутил за ее жаром холодка восстанавливающейся плоти. Кто-то, или, вернее, что-то, миг назад бывшее живым существом, обрушиваясь на пол, зацепило орущий магнитофон и выдернуло его штепсель из розетки. Вдруг стало очень тихо.
Опьянение мало-помалу прошло - и Генка вздохнул и огляделся, облизывая окровавленные губы. Большая комната была полна трупами - трое мужчин теперь валялись на полу, покрытые рваными ранами, как будто их терзала стая волков; мертвая женщина осталась лежать на заблеванном сальном диване, и ее голые белые ноги заливала кровь, как у…
На миг Генка почувствовал опустошенность и отчаяние. И мысль о том, что он опять опоздал, уже успела прийти в голову в тот момент, когда Генка учуял присутствие в этой несчастной квартире, превращенной в бойню, еще одного живого существа.
Генка в три прыжка оказался в соседней комнате. Там тоже валялись трупы - два или три. Но, наконец, он увидел живую.
Молодая женщина висела, пристегнутая наручниками к изгибу трубы парового отопления. Ее голое тело, желтоватое в тусклом свете лампочки без абажура, синяки и кровоподтеки покрывали почти сплошь. Размазанная по лицу косметика выглядела, как следы ударов. Женщина дышала с каким-то болезненным хрипом, и ее прерывистое тихое дыхание уже пахло приближающейся неотвратимой смертью.
Ни одна случайная мысль не заставила Генку усомниться в моментально принятом решении. Он порылся в карманах, нашел скрепку, разогнул - и освободил от «браслетов» руки женщины. Она осела на пол - и Генка на руках донес ее до грязной кушетки, стараясь только не поскользнуться в лужах крови. Уложив женщину, он быстро огляделся, нашарил взглядом складной нож, брошенный на столе, закатал рукав куртки, резанул по запястью чуть выше сгиба.
Он дождался, пока закончилась агония. Потом завернул бесчувственное остывающее тело в чей-то шикарный плащ и ушел вместе с ним из квартиры. Он вынес мертвую женщину на улицу и направился с ней на руках к Жениному дому.
Впервые с того момента, как Генка потерял Цыпочку, он наслаждался хорошо сделанной работой.

Кэт хотелось зевнуть и потянуться, но лень было открыть глаза. Голова сладко кружилась, но не болела, не чувствовалось тоскливой муторности, обычной похмельной муторности, которая должна бы сопровождать это утречко после веселой ночки. Ведь, вроде, много выпили… Вот что значит - дорогое вино, не водяра какая-нибудь паленая.
В комнате было душно и пахло сигаретным дымом. Вика, сволочь, опять курила в комнате, и даже форточку не открыла, падла. И ощущалось чье-то тихое присутствие. Это показалось неприятным. Чужое присутствие - может, Викиного хахаля.
- Уже очнулась. Сейчас, - сказал голос незнакомого молодого мужчины. Может, это Кэт с ним вчера пила? Сплошной туман в башке.
- Ты как бы… хоть иногда думай, что делаешь, ладно? - сказал другой голос. Холодный, строгий. Противный. Такие лишний раз не нальют, и на булавки не добавят. Ну и толпа же в комнате! Теперь уже глупо как-то валяться.
Кэт открыла глаза.
Это была чужая комната. Она, совсем голая, укутанная в черный мужской плащ из мягкой кожи, лежала на чужой тахте в какой-то жуткой дыре. Обои сто лет как выгорели, мебель - как у добрых людей на даче не стоит, книжки, хлам какой-то. На окне - чуть не фанера. Даже телика нет. Полный отстой. И хозяева под стать. Вот этот, веселый - улыбается, маленький, белобрысый, затасканная рубашка военного цвета. Солдатик в отпуске или дембельнулся… С бутылкой красного вина и стаканом - добрый человек. И второй - бледный, лохматый и хмурый, в длиннющем растянутом свитере. Курит - нет дела, что у дамы, может, головка бо-бо после вчерашнего. Зараза… Кэт томно улыбнулась. В таких случаях - всегда смейся, чтобы не подумали, что полная дура или мозги до конца пропила. Белобрысый тут же присунулся со стаканом.
- Спасибо, солнышко, - сказала Кэт очень искренне. Вино было классное - просто потрясное вино, никогда она такого не пробовала.
- Ты все-таки прикройся как бы, - сказал угрюмый. И верхняя губа у него дернулась фирменным пижонским движением. В смысле - оскалилась.
- Подумаешь. Будто ты чего-то не видел.
Подтянула плащ на плечо, прикрыла грудь - вдруг увидела в уголке девчонку, совсем малолетку, беленькую, испуганную… Одни глаза от всего лица - темные зеркальца, тихий зверек, тоненькие пальчики сплетены на коленях, толстый свитер, грубая длинная юбка. Ни грамма косметики. Ребенок. Извращенцы.
- Мужики, я все понимаю, но где мои шмотки-то? Я сюда не голая пришла, это факт. Шмотки, значит, и сумочка. Даже хрен с ними, с деньгами, но там ключи от квартиры.
- Там была ее сумочка? - спросил мрачный.
- Я не посмотрел, - сказал солдатик. Перестал улыбаться. Потянулся за сигаретами. - Была, наверное. Они все ходят с сумочками, нет?
- Где это «там», голуба?
- Там, где тебя убили, - буркнул хмурый.
Ну, здрасте, жопа - Новый год!
- Ты чего, родной, обкурился? Шуточки… Дурацкие… Сумку отдайте. И трусы хотя бы - на улице по года не нудистская.
- Леди, фрау, мисс, синьорина, вы мертвы, это факт, как вы изволили выразиться. Вас этот орел принес сюда голой, мертвой и голой, а искать в крови вашу сумочку с вашими ключами ему не пришло в умную голову, - выдал хмурый злой скороговоркой, и смотрел на своего белобрысого дружка - как ему прикол. А прикол не понравился - дружок не улыбнулся даже и не заступился за леди, мисс и все такое. И физиономия у него замерла, окаменела, будто он сам помер и окоченел. И стало как-то совсем не в жилу. Не смешно.
- А царица ожила и повесила царя. А царь висел, висел - и в помойку улетел. А я никогда не ширяюсь, и вы зря это, мужики. Пошутили - и будя. Мне сливаться пора.
- Лялечка, дай тете зеркало.

Предыдущая страница 7 Следующая страница


Лунный бархат 8

- А, так это вы намекаете, что морда того… не фельтикультяпистая? Ладно-ладно, я еще припомню… Ой. Как вы это сделали, а? Здорово, слушай.
- Вампиры как бы не отражаются…
- Нет, мужики, вы - комики! Ну надо же. А прав да, как вы так сделали, что морды не видно, а? Цирковой номер. Копперфильд отдыхает. Чего молчите?

Кэт сидела на табурете - как сидят на высоком табурете в шикарных барах, закинув одну голую ногу на другую, имея в виду, что на ней не старая мужская рубаха на пять размеров больше, а шикарное мини. При декольте. Для декольте - не застегивайте верхних пуговиц. Кэт накручивала на палец свой темно-русый локон - великолепный локон, будто волосы у нее всегда так вились тяжелыми крутыми волнами, будто никогда не были выжжены «химией» и осветлителем - очень она себе нравилась. Ей все время хотелось расстегнуться совсем, еще разок посмотреть на грудь, какая грудь стала округлая и тяжелая, как приподнимается высокими белоснежными горками с вишневой вершинкой - и мешал только Генка. Сразу, зануда, кривился, как от кислого, намекал, мол, дети тут, эта девчоночка Женина - будто тут были грудные дета, а не кобылка призывного возраста.
Кэт вообще слегка досадовала, что Генка так смотрит. Что-то там не сложилось - уж верно, хотел, пока спасал, а теперь расхотел, щепетильный наш.
Кэт теперь ужасно красивая. Демонически красивая - Эльвира Повелительница Тьмы или еще лучше - Королева Проклятых. Жаль, что не смотрела в свое время эти фильмецы про мертвецов - сейчас больше знала бы. Просто в голову не шло, что может оказаться правдой - думала, так, дурь.
А Женя, падла, все курит, курит без остановки. Неприятный мужик, холодный, неродной какой-то, граф Дракула, местного разлива - даже странно, что девчонка на него так западает. А видно, что западает, видно невооруженным глазом, хотя он и изображает братские чувства. Хотя такие всегда ломаются и строят что-то этакое - благородство, что ли, или воспитанность, не поймешь. Если они вдруг клиенты - то самые паскудные клиенты: мнутся и гнутся, бросают деньги и уходят, тормозят машину и выставляют, дергаются и кривят такую рожу, будто живот схватило. И все норовят «выкать», а на самом деле просто проблемы у них с этим делом, не всякую бабу могут, подавай особенную. Вот сам своей фигней страдает и Генку портит. А не будь его, с Генкой можно бы попросту - девку у него убили подонки, так пусть отревется, отопьется, обогреется у нормальной доброй бабы и живет дальше…
- Не выйдет у него жить дальше, Катя. Он мертвый.
- Да поняла я, не дура. И потом - ладно там, мертвый! Парень как парень, только всех дел, что не позагорать теперь. Еще вполне…
- Вампиры мы, Катя.
- Ого! Пьющие кровь! С Мариной Влади - упереться!
- Катюша, ты вправду не понимаешь?
- Генчик, не называй меня Катюшей, ладушки? Вот терпеть ненавижу!
- А ты меня - «Генчик». Никогда.

Катя все время болтала. Она болтала по телефону с девицей, пополам с которой снимала комнату, несла стремительное вранье о «шикарном попике», который «устроил хохму» и «бросил ее в такой дыре, что ахнуть». Что сейчас ей нужно платье и ключи, а потом она «от души слупит с него за это дело». Потом она болтала с Генкой, который не знал, куда деть глаза, о «суке Тимуре», который «устроил всю эту подставу с бандюками» и о «бедной Галочке». Бедная Галочка остыла в тусклой квартире, пропитанной кровью. Одна, без Кати - так огорчаться Кате или лучше радоваться? И все так просто, ведь эта «подстава», этот «субботник» - это не кошмарный конец, обрушившаяся, утопившая волна насилия, боли и позора, а «удачно пролетевшая» будничная неприятность, издержка ремесла, вроде задержки зарплаты на заводе. Было больно, но уже не больно - и слава богу.
Это жалко, что ты мою сумочку там оставил. Менты будут копаться, а там ключ, паспорт… Ну и ляд с ним. Главное - целая, а ментам навру чего-нибудь. Навру, что выскочила нагишом, если что. Скажу, что подвез мужик какой-то за минь…
- Замолчи, а?
- Да что ты все за нее переживаешь? Она уже девка взрослая, все понимает. Правда, Ляль, ты все понимаешь? Да раньше в таком возрасте уже замуж выдавали, да и сейчас многие выходят, между прочим.
Женя лепил спящую кошку, оглаживал пластилиновую спинку, занимал руки привычной работой, пытался думать, что позвонит Сереге, продаст модельку - когда рядом говорят пошлости, лучше всего думать о деньгах. Ляля пристроилась рядом. Женя чувствовал, как она нервничает.
Генка сходил на кухню, потом - в ванную. Походил по коридору. Смотрел на часы. Часы предвещала близкий рассвет, больной рассвет после мутной и бур. ной ночи. Если бы до рассвета не оставалось менее получаса, он бы сбежал.
А Кате хотелось болтать именно с Генкой. Он нравился ей, он выглядел человеком, не способным огрызнуться на женщину по-настоящему - Катя чуяла это вековечным инстинктивным чутьем гулящей девицы. К тому же он спас ее, дал возможность продолжать чувствовать, говорить, двигаться - и это переполняло ее животной восторженностью, слепым страстным чувством радости любого, даже самого ужасного бытия. Катя ходила за ним по пятам; Генка дергался от ее прикосновений, вспоминая голые ноги Жанны, ее мертвое лицо и лужи крови на полу грязной квартиры - но больше воспоминаний и ужасных мыслей мучило ощущение, что Катя не понимает, просто не понимает смысла произошедшего.
- …Так ты представляешь, вхожу я в кабак, а там этот жлоб сидит с крашеной бабой, а на бабе - моя шуба. Такая сука, да? Ну что мне было с ним делать, драться, что ли, с ворюгой? Так и пропала шуба, прикинь?
- Катя…
- Круто, на самом деле, только вот кушать хотца.
- Завтра кролика купим.
- Не, Гень, я кролика не хочу. Ты что? Кролики - лапусечки такие сладенькие, как игрушечки, такие мордашечки… Брось, ей-богу. Я и жареных-то не ела никогда. Чего, в Питере не найдется, у кого кровушки попить? Да до фига!
Генка затормозил, посмотрел так, будто только что увидел. Дико.
- Да брось, солнышко. Вон мы теперь какие молодые-красивые, блеск! Мы с тобой еще покажем сукам этим, что они не с теми связались. Ты знаешь, сколько тут всякой сволочи живет? Ой, до фига, честное слово…
- Катя…
- Да что ты. Вампиры кровь у людей пьют? Пьют. А мы кто? Вампиры.
- Кать…
- Жалко, что теперь в зеркало посмотреться нельзя. Вон ноги какие стали, как на картинке, смотри. Красивая? Бли-ин… как я краситься-то буду?!
- Катя…
- И чувствую себя просто классно, знаешь. Просто как никогда. У меня иногда раньше после триппера…
Генка прокусил губу, и кровь выступила маленькой черной бисериной. В дверь позвонились. Женя пошел открывать, Катя дернулась за ним: «Это ко мне!»
За дверью стояла полная, жеманная, сонная девица в короткой дубленке с мокрым воротником, ярко раскрашенная, в обесцвеченных торчащих прядках. Ее тупой презрительный взгляд, по-утреннему тусклый, с ленивым любопытством, напомнил Жене девочку с вокзала. Девочка выросла и успела состариться и одряхлеть к двадцати пяти годам. На заплеванном полу рядом с ней стояла огромная клетчатая сумка а-ля «челнок».
- Кэт позови…
Катя выплыла из полумрака коридора медленным лебедем, гордо и внушительно, с тщательным полуоскалом, обнажающим белые клыки, поправляя тяжелые блестящие волосы, как на подиуме. Взглянула королевским взглядом. Женя включил свет. Презрительная гостья стушевалась.
- Ты чего, в салоне была каком-то? Шикарная, блин…
- В салоне, щас… Да он мне достал абонемент в одно место - там только жены «новых русских», за бешеные бабки…
Женя осторожно обошел их и прикрыл дверь в коридор. На первый взгляд приятельницы выглядели диким контрастом чистого и грязного, но в мертвой Катиной прелести все-таки не было ледяной чистоты вампира. Демонский шарм облагородил пошлость до порока - впору мрачно усмехаться. Зато Катина потасканная живая собеседница уже пахла омерзительным тяжелым запахом заживо разлагающейся плоти. И они обе - опоэтизированная смертью и обычная - болтали о каких-то мелких, будничных, ремесленных делах, с привычной скоростью и напором много и часто болтающих, не размышляющих женщин. Их дергающиеся тени напомнили Жене лепечущие призраки самоубийц. Эти женщины - и живая, и мертвая - были пришелицами из очередного незнакомого ему измерения. Еще один чужой город - город роскошных квартир и заблеванных клетушек, смрадных коммуналок, воняющих спиртным, похотью и падалью, город пошлости, будничной, как трамвай, липкой, как кухонный чад.
Хлопнула входная дверь. Катя впорхнула в комнату в блестящей блузе и кожаной мини-юбке, стуча каблуками, внеся целое облако сильного, пьяного и непристойно-сладкого запаха французских духов. Плюхнулась на многострадальную Женину тахту и стала обмахиваться оттопыренным воротником блузки, как купчиха в жару.
- Уф, еле выпроводила! А воняет же от нее, мужики - кошмар! Хоть топор повесь. Жень, ты поэтому свалил?
Женя пожал плечами. Генка отвернулся, стал листать Женину книжку «Технология художественного литья».
- Спать охота, - сказала Катя и зевнула. - Всю ночь не спавши. И спать, и жрать - но спать больше. Где тут у вас… Слышь, Микеланджело, я возьму спальный мешок на кухню?
- Не стоит, наверное. Я сейчас комнату Нины Петровны открою.
- Вернется - хай поднимет.
- Не поднимет. И не вернется. Неужели не понимаешь?
Генка встал, пошел следом. Сунули нож в щель. Отжали щеколду. Комната одинокой, пьющей, неопрятной женщины. Зеленый, мохнатый кусок паласа на полу, криво висящие занавески, стол с пустыми бутылками, стоячий запах распада…
Выходя, Генка поскреб пальцем мятый лик Спасителя на дешевом календаре, приклеенном скотчем к обоям. То ли хотел разгладить, то ли что-то проверить - непонятно.
Катя устроилась на широком скрипучем диване, не удосужившись поискать чистое белье. Ее опыт бесконечных ночлегов по подобным комнатам подсказывал, что чистого белья, скорее всего, нигде не окажется. А брезгливость можно считать обычным пижонством - особенно когда спать охота.
Ляля тихо плакала в Жениной комнате, положила руки на стол, а голову на руки, почти не всхлипывала, только пожималась, как от холода. Подняла к Жене заплаканное и очаровательное личико, когда он тронул ее за плечо.
- Ты чего, сестренка?
- Не знаю. Просто тяжело. Давит. И все.

В том году выдалась странная зима.
В одну ночь ударил мороз, да такой, что разом сбил с деревьев остатки пожухлой листвы, превратил ее в ледяное стекло, спаял в одно целое со звенящей землей. В ту ночь в одночасье кончилась осень; холод сковал город, превратил его в стеклянный макет, в кубик льда на столе, в посеребренную электронную схему. Мир поседел от зимы, как от ужаса, провода расчертили черное небо белой мохнатой клеткой, серо светились в ночи стволы заиндевелых деревьев. Иней покрыл мир целиком, иней каждую ночь выпекал из города засахаренное пирожное - а снега не было.
Ночи утратили осеннюю бархатность, ночи стали как черная прорубь, как стылая пропасть; звезды втыкались в душу безжалостными алмазными остриями. Мертвенная луна - «волчье солнце» - стояла над миром неподвижно, как адский прожектор, свет ее лишился последних крох тепла. Голый асфальт походил на серый атлас, и заиндевевшие осколки льда хрустели на нем, как скомканные крахмальные кружева - а снега не было и не было.
В первую ночь зимы Кэт впервые ушла бродить по городу как Хозяйка. Вечером проснулась рано, болтала и смеялась, рассказывала истории о каких-то знакомых и делах, мучительные, как зубная боль, не торопилась, пила кагор, бросала на Генку томные взоры, резавшие ему душу. Спросила у Жени:
- А где кабак, где та баба-то тусуется?
- Какая баба?
- Ну, Лиза эта, которая тебя превратила.
- Она как бы не баба…
- Мужик?
- Кать…
- Ну ладно фигней страдать. Где, а?
- Зачем тебе?
- А чего я, не вампир, что ли? Ну, вампир или не вампир? А? Посидеть, оттопыриться, выпить малость… Вообще осмотреться. Ну, чего ты?
- Хорошо.
Адрес был записан на бумажку, и сунут в карман блестящей дубленки. Кэт чмокнула в щеку Генку, не успевшего увернуться, и сбежала вниз по лестнице, грохоча каблуками высоких стильных сапог. Генка захлопнул дверь и прислонился к ней спиной. В темном коридоре остался медовый приторный запах духов, заглушающий тонкие ароматы ладана и ночной прохлады. В квартире было душно и неприлично грязно, будто кто-то помочился на пол.
- Может, она больше не придет? - с надеждой сказал Генка. Обвел коридор глазами, наткнулся на валяющуюся сумку и поправился. - В смысле - заскочит за вещами…
- Придет, - безжалостно заявила Ляля. - Вот увидишь. Мы все связаны вместе - и ты с ней, Гена.
- Пойду пройдусь, - сказал Женя. - Кто со мной?
- Да все пойдут, - буркнул Генка. - Душно как-то. Может, везде форточки открыть?
Ляля хлопала и звякала форточками, когда Женя вздохнул, и сказал Генке:
- Может, она больше и не придет. Найдет там себе…
Генка кивнул.

Кэт - Королева Проклятых летела сквозь ледяную темноту в сладком теплом облаке духов и ореоле вампирской тайны. Ночь была прозрачна и холодна, как черный хрусталь, но Кэт было тепло, даже жарко. Жар поднимался откуда-то изнутри темной блаженной волной, и это ощущение не было таким уж новым: такие горячие волны всегда чувствуются, когда вовремя отскочишь в сторону. Все тело наполняется сумасшедшим, пузырькастым, игольчатым восторгом - как шампанским: я живая, вот мои руки, мои ноги, я дышу, двигаюсь, класс! Вся эта чушь - мертвецы, солнце, серебро - побоку! Мне все равно, когда жить - днем или ночью. Наплевать. У меня такое потрясное тело, обалденное, невозможное тело - господи, топ-модели, завидуйте и плачьте! Если чтобы поддерживать форму, надо кусаться - я и в этом класс покажу. Мне наплевать. Меня жрали почем зря, и я буду жрать! Я им еще покажу, кто в доме хозяин, суки!
Машина, притормозившая у обочины, не годилась в иномарки - хозяева таких замызганных «шестерок» не клеят ночных демониц. Козел, самоуверенный, толстый, лысеющий, в кожаной куртке, с оттопыренной нижней губой, узнал в ней то, чем она была до Таинства, не смутился, не задумался. Цена? Пусть стольник. На ловца и зверь. У тебя есть бабки-то? Я в валюте беру. На деревянные жене конфеток купи. Ну ладно. Только сегодня.
Машина затормозила в переулке. Руки козла вспотели на руле. Запутался, расстегиваясь. Потянулся поцеловать - и Кэт, уклонившись от губ, с хрустом впилась в шею. Кровь была как горячий глинтвейн - но это не имело никакого значения, потому что вдруг проснулась незнакомая чужая гордость и чужая ледяная ярость. Кэт раздирала клыками это омерзительное тело - и непривычно думала, что оно хотело ее тела просто за деньги, просто задаром, как мороженую курицу, как колбасу, как яблоки… Эта новая мысль была до такой степени невыносима, что Кэт всхлипывала и подвывала сквозь зубы от обиды и тоски.
Козел обмяк и осел. Сразу стал гадок, как использованная вещь. Кэт брезгливо расстегнула куртку, обшарила карманы, вынула бумажник, выпотрошила - и с новым приступом невыносимой тоски обнаружила в бумажнике фотографию полной ласковой женщины и маленького мальчика с приоткрытым ртом.
Кэт выскочила в ночной холод - и впервые в жизни поняла, что ночной воздух имеет собственный запах, не запах сигаретного дыма, духов, перегара, ароматизатора для дорогих презервативов, а собственный, тонкий и ясный, очищающий дыхание, как ментол. Ей на миг стало стыдно за свои духи, как будто она испортила воздух за обедом.
Кэт пошла по ночной улице медленнее, оглядываясь вокруг. Заиндевелый асфальт звенел под ногами, ночь стояла вокруг ледяной водой. На крышах домов черным куполом лежали небеса; Кэт все время задирала голову и смотрела в эту равнодушную мерцающую бездну, и бесконечный черный лед с мириадами острых огней смущал ее новую ипостась, давил на нее, вызывал такую тоску, что хотелось встать посреди Староневского на колени и завыть, как волк.
Женина записка не понадобилась. Ноги сами вынесли Кэт туда, куда надо. Льдисто-голубые буквы складывались в слова «Лунный бархат». У роскошного подъезда стояло несколько отличных автомобилей. Кэт взглянула в зеркальное стекло витрины какой-то лавчонки, не увидела своего отражения - и вошла так.
Охранник, листавший иллюстрированный журнал, ухмыльнулся и подмигнул.

В большом мрачном зале пахло погребом. Ладаном и погребом.
Кэт уселась на высокий табурет около барной стойки. Ей тут же протянули тонкий бокал с горячей кровью - и она моментально определила, что это не человеческая кровь. Кого-то ниже, проще - кролика? Курицы?
Кровь, впрочем, приободрила ее, но скрипки вызывали зевоту и тоску. Шикарная публика была странна - Кэт, несмотря на довольно богатый опыт общения с богатыми клиентами, растерялась.
Молодой господин - не мужик и не козел, в этом Женя, как ни странно, оказался прав - подошел к Кэт и поклонился, как в кино. Вообще показался ей похожим на артиста - такое у него было белое лицо и темные глаза, и перстни на тонких пальцах, и холодный бриллиантовый огонь на кружевном жабо. И спросил по-французски, не скучает ли мадемуазель.
Кэт по-французски не говорила, но понимала. Когда-то ей пришлось целую неделю ублажать бельгийца.
- Вы по-русски умеете?
- О, простите, мадемуазель, само собой… С вашего позволения, я составлю вам компанию. Мое имя - Антуан, и я прошу прощения за навязчивость.
- Меня зовут Катя.
Ну и дура.
- У вас прелестное имя и обворожительная внешность. Вы исполнены темного шарма. Когда я увидел, как вы слушаете эту очаровательную сонату…
Темный шарм - это неплохо. А от твоей сонаты уже башка раскалывается. И вообще - когда ж ты начнешь говорить по-человечески, а?
Друг снова заговорил по-французски, говорил и говорил - Кэт догадалась, что это стихи. Речь шла о прекрасной даме, рыцаре, который поет серенаду под ее окном, какой-то звезде любви, которая затмевает все прочие звезды - и по-русски этот унылый бред казался еще нестерпимее. Кэт хотелось поболтать о вампирских делах, похвастаться, посоветоваться - а чертов француз зарядил свой этикет.
- …В тысяча восемьсот четырнадцатом году, в Ломбардии… О, мадемуазель, какое это было захватывающее время! Мы с Агнесс были еще так молоды…
- Эй, - проснулась Кэт. - Что это за Агнесс? И сколько вам лет, мосье?
- Агнесс… одна очаровательная женщина, моя подруга, мадемуазель, а лет… да и трехсот не будет…
Кэт поперхнулась и вскочила, уронив бокал. И вот это, по уши в нафталине, еще будет тут про серенады вкручивать?! Тоска-то, господи! Нет, все верно, все они - просто жмуры ходячие, мертвяки замшелые! Да тут же, небось, каждый и талдычит про свое, про восемьсот четырнадцатый год, прекрасных дам, которые уже в пыль рассыпались, про всякое такое - как старая заезженная пластинка.
- Вы меня толкнули, милочка.
- Извините.
- Как вы смеете так со мной разговаривать? Вы знаете, кто я?
- Ты-то? - Кэт окинула взглядом мерцающую диву. - Мумия сушеная.
- Ах! Охрана! Кто пустил сюда эту девку?! Охрана!
- Графиня, умоляю вас…
- Дура ты старая, графиня!
- Джеймс! Выведите немедленно эту солдатскую шлюху!
- Да ты, дырка замшелая!…
Кто-то железной рукой схватил Кэт за локоть, она дернулась, пытаясь вырваться, ей хотелось стукнуть мучителя чем-нибудь тяжелым, она уже жалела, что пришла сюда - как вдруг вампир сам ее выпустил. Какой-то добрый самаритянин съездил ему по уху, а Кэт схватил за руку уже совсем иначе. Она выскочила за неожиданным спасителем в вестибюль и еще несколько минут не могла отдышаться.
Спаситель, глядя на нее в упор, закурил «беломорину». Он носил кожаную куртку и штаны из камуфляжной материи, был высок, у него была наглая, смазливая, небритая физиономия.
- Горячий народ эти молоденькие - прямо беда, - сказал он. - Чуть чего не по ним - сразу в морду. А господа, понятное дело, обижаются, стервы.
- Ты мне чуть руку не сломал, - Кэт постепенно обрела дар речи.
- Какие, подумаешь, нежности! Ты ж - нормальная баба, а не фря эта господская. Ишь ты как ее отдула - аж душа радуется!
Кэт терла запястье. Парень сначала показался ей бандитом, но она уже поняла, что ошиблась. В нем - в папиросе, в штанах, в выражении бледного лица и манере говорить - было что-то неправильное, незнакомое, трудно объяснимое. Кэт заметила, что его темные глаза на свету отблескивают красным, как бывает на любительских цветных фотографиях.
- Как тебя звать-то, товарищ?
- Кэт…
- Ну а меня зови - Марат.
- Хачик, что ли?
- Ну, вот же деревня серая! Хачик, щас! Француз такой был, во Французскую Революцию. Великий человек, буржуям этим гадским не давал спуску. Потом его контра одна зарезала. Герой.
Кэт потрясла головой. На секунду ей показалось, что все это сон.
- Сколько тебе лет, Маратик?
- А, ты, небось, уж думаешь, что меня в утиль сдавать пора? Да я может, дите еще горькое - одна тыща девятьсот третьего года рождения.
- Чего?
- А ничего. Пускай мировая буржуазия сомневается. Среди товарищей отношения должны быть доверительные. Пошли, что ли.
Кэт пошла. Марат был ничего, не то, что шикарные мертвецы в зале, наполненном тлением и скрипкой. Кэт отчего-то почувствовала к нему симпатию и даже доверие.
На улице Марат потянулся, зевнул и пошел к Невскому нарочито неторопливой походкой, чтобы Кэт успевала следом. Здесь, под открытым небом, ее новый знакомец уже не выглядел хамской пародией на Вечных Князей. Замолчав, он опять сделался похожим на живого бандита.
- Маратик, а куда мы идем?
- Гуляем. Воздухом дышим, товарищ. А что, есть другие предложения?
- Может, пойдем куда-нибудь? Посидим…
- Ну, оно, конечно, посидеть бы и можно… Только ведь в шалманах этих сейчас кто? Всякая контра - Россию продала, денежки прожирает. Смотреть трудно. И потом - водку я теперь не пью, и тебе, марушка, не советую. Горлышко заболит.
- Как-как ты меня…
- Прости, товарищ. Сорвалось нечаянно. Просто - эффектная ты девчоночка, симпатичная, без всяких этих штук. Удовлетворяешь запросам, то есть.
Кэт остановилась, рассмеялась. Странная манера Марата выражать свои мысли смущала и умиляла. Марат начинал нравиться всерьез.
- Каким это еще запросам, а? - спросила она почти кокетливо.
- Эстетическим запросам. Культурным. И без предрассудков мещанских - по всему видать. А короче - девчоночка высшего разряда. Слушай, товарищ, а может, ко мне зайдем? Посидим, кагору выпьем - тепло, уют, поэзия…
- Пойдем, - сказала Кэт, потупилась и рассмеялась.
До жилища Марата оказалось не близко, но ловить тачку не хотелось. Неторопливо пошли вдоль Невского, и у поздних прохожих были странные лица. Становилось все холоднее. Воздух сделался острым и жгучим, остановился в ледяном безветрии. Волосы демонов тронул иней, а на губах появился тонкий ледок, как облизанная карамель - но это не было неприятно. Тоска ушла без следа, рассеялась где-то по улицам, в свете фонарей, в ночной темноте. Легко дышалось, легко говорилось - и совершенно неожиданно Кэт уцепилась за рукав Марата и начала жаловаться на жизнь. Она давно научилась не распускать нюни в обществе мужчин, но раньше никогда и не случалось видеть, как жалобы девицы ее типа слушают серьезно и внимательно, можно сказать, сочувственно.
- Это ничего, что ты - блядь, товарищ, - сказал Марат на двадцатой минуте разговора. - Тут ведь главное, что ты - девчонка сознательная, не мещан ка, а иное-прочее - смотря какая у индивида физиологическая функция.
- Чего?!
- Кто как может, тот так и…
- Обалдеть. Маратик, и откуда ж ты столько все го знаешь?
- В какое время жил-то! Нынешнему не чета. Ты, товарищ, не обижайся, но я прямо скажу - довели страну. Мы, можно сказать, такое будущее строили - и нате вам. Все, падлы, продали. Такие, можно сказать, идеи, такие дела делали - и все псу под хвост ушло. Ни за что боролись - как было при царском режиме, так и сейчас есть. Даже не в пример хуже стало.
- Почему это?
- А потому. Дурят пролетария, подачки кидают, чтоб революционный дух перебить, врут, мол, народная власть - а власть эта самая продажная, хуже Керенского.

Предыдущая страница 8 Следующая страница


9 Макс Далин

Марат загорелся от собственных слов, темные глаза тлели красными углями, он подобрался и сощурился - и Кэт поняла, что на бандита он вовсе не похож. Он крупнее и серьезнее. Он понимает что-то такое, о чем путано треплются по телевизору - одинокий борец с огромной неправдой, а не тряпка в нафталине, как все эти из найт-клуба.
- Вот взять тебя. Будь ты какой-нибудь фру-фру, куклой буржуазной, разве б тебе пришлось панель подолом мести? Небось, эти с нэпманами по шалманам кутят, ананасы в шампанском жрут - а ты торчи на ветру за рваную сторублевку. Справедливо это?
- Нет, солнышко.
- Или взять этих, бархатных. Сукины ведь дети, стервь закордонная в голубых подштанниках - чуть что не по ним, так и морду на сторону: «Ах, мол, ах, как вы неизящны». А самих бы - через одного в расход. Нашлось бы за что, вот нюхом чую - нашлось бы.
Марат повернулся к Кэт, обхватил ее за талию, наклонился, чтобы заглянуть в лицо - и у нее захватило дух. Ни один из ее знакомых мужчин не смотрел так, никто не прикасался к ее талии так - как пожимают руку. Ее захватила и понесла волна восхищения и благодарности.
- Ты все правильно говоришь, Маратик, - прошептала Кэт нежно.
- Ты - сознательная девочка, - почти так же нежно и убежденно, глядя ей в лицо, сказал Марат. - Ты - блядь, но душа у тебя не продажная, настоящая революционная душа. Я совсем один здесь. Погано мне. Никому верить нельзя - все буржуазная блевотина. Зайдешь в «Лунный бархат» этот, в шалман этот поганый - а слово сказать не с кем, с души воротит. А нынешние и вовсе мразь, купи-продай, нэпманы трепаные… И чтобы по-настоящему - ни с кем я не говорил уж лет двадцать, Кать.
Кэт дернулась вперед, прижалась щекой к скользкой замерзшей коже его куртки. Ей хотелось расплакаться от жалости, сказать Марату, что она со всем-всем согласна, что ей вполне можно верить - и демон понял без слов. Обозначенные объятия превратились в настоящие. Кэт привстала на цыпочки, чтобы поцеловать Марата в холодную щеку. До губ как-то не дошло - целоваться взасос показалось неприличным.
- Ах ты, Катька, Катька, товарищ в юбке, - пробормотал Марат со смущенной ухмылкой. - И где ж ты, Катька, до сей поры-то гуляла?
- Я тебя буду так любить, - шепнула Кэт, задыхаясь.
- Вот это брось. Любви никакой не имеется. Все это враки, буржуазный предрассудок - с дури и с жиру. Есть только, знаешь, половое влечение и боевое товарищество. Давай без вранья, Кать?
И в этом тоже он был прав. Кэт истово кивнула. Ей-то уж довелось наслушаться слюнявых разговоров о любви перед тем, как лечь в постель, она до отвала нахлебалась признаний вперемежку с соплями - и все всегда кончалось ничем. Кэт так привыкла к шаблонному мужскому вранью, что даже грубоватая, отдающая цинизмом правда Марата произвела впечатление надежности и чистоты.
- А с товарищем - можно? - спросила она, счастливо улыбаясь.
- Что - можно! Нужно! Ну ты и девчоночка - зефир с марципаном!

Они стояли на набережной, смотрели на исчерна-желтый лед, по которому летел ветер с залива, и разговаривали о собственной смерти.
- Предательство это было, товарищ, - рассказывал Марат, опустив глаза, - Одно слово - такая подлость, что и вспомнить мерзко. Аристократка одна… Графиня Ганская бывшая. Сволочь поганая. «Я, говорит, Марат, вас исключительно полюбила за темный шарм и за то, говорит, что мы служим одним богам». Никаким таким богам я в жизни не служил - даже мальчишкой в церковь не ходил, Кать, потому что обмана не признаю. У Карла Маркса все объясняется обстоятельно, только о вампирах он ничего не знал.
- Ты ее любил, да?
- Любил-убил… Она ж вампирка была, гадина, а я - простой человек, хоть и партийный. Мучила меня, мучила… Товарищи спрашивают: «Ты, Марат, черт тебя знает, болеешь, что ли? Морда бледная и жрать не просишь», - а я на их заботу ничего и сказать не могу. Не поверят, думаю. Думаю, решат, что увлекаюсь этой поповской метафизикой. Она смеялась, сука такая…
- Бедный ты, бедный…
- Так и помер. Похороны организовали, честь по чести. Ну, правда, потом я еще поработал на атакующий класс, по ночам. Все одно, в чека работа все больше по ночам шла.
- В че-ка-а?!
- А то. Искореняли чуждую сволочь огнем, так сказать, и мечом. Я еще долго на народ проработал. Потом уже в НКВД, правда, там не особо распространялись, кто я и что я. Умные были. Быстро сообрази ли, что меня списывать рано.
- А графиня?
- А чего - графиня… С такими надо коротко, четко, чтобы сразу покончить. Чтобы больше не вредили, гады. Заказал серебряную обойму. Свидание назначил. Шесть пуль. Потом керосином облил и спичку бросил. Прощай, любимая.
- Вот я бы тоже…
- Что «тоже»?
И Кэт неожиданно расплакалась. Слезы застывали на лице стеклянными дорожками, бисером сыпались с ресниц, она цеплялась за руки Марата, заглядывала в его глаза, где тлел темный кровавый огонь - и торопливо, сбивчиво рассказывала о бандитах, Тимуре, убитой Галке, своей боли, своем страхе… Марат слушал по-прежнему серьезно и внимательно, его лицо окаменело, как гипсовая посмертная маска. Потом вытащил мятую пачку «Беломора», спички, мастерски закурил на ветру и коротко сказал:
- Пошли.
- Куда?
- К Тимуру твоему. Потолкуем.

Тачку, как выразился Марат, «таксо», поймать все же пришлось - Тимур жил в новостройках. У водилы тоже сделалось странное лицо, но он ничего не сказал. Выходя из машины Марат молча бросил ему зеленую бумажку.
Кэт вспорхнула по лестнице с изяществом бывшей графини и скоростью боевого товарища. Месть грела ее изнутри, как кофе с коньяком. Марат коротко и сильно нажал на звонок, но раздалась переливчатая трель электрической пташки. За дверью долго возились, точка глазка засветилась живым огоньком, потемнела, снова засветилась.
- Чево нада?
- Потолковать надо, Тимур. Открывай, контра, а то дверь вышибу.
- Ты кто такой, плят?
- Дверь-то открой, гнида. Сразу и объясню, и мандат покажу, ну!
- Я по телефону звону, милиция звону, урод!
Марат ухмыльнулся и толкнул дверь плечом. Дверь была стальная, поэтому не вылетела сразу - зато остолбеневшая в восхищении Кэт заметила отчетливую трещину вокруг косяка. Хозяин сообразил, что дверь выносят вместе с куском стены - щелкнул один замок, другой, третий, на полутемную лестницу хлынул поток мягкого света.
- Катька, ты, плят, кого привела?
Тимур стоял посреди коридора в полосатом халате и шлепанцах, держа в руке взведенный «Макаров». Рука с пистолетом заметно подрагивала, губы тряслись еще явственнее, вспотевший лоб блестел в розовом нежном свете, как лакированный.
- Тише, ораторы, ваше слово, товарищ маузер! - насмешливо продекламировал Марат, входя в коридор.
Он сразу занял очень много места, моментально распространив вокруг себя холод и угрозу зимней ночи. Белое лицо демона выглядело почти живым, когда он с небрежным любопытством рассматривал обстановку квартиры скоробогатого господинчика - вульгарно-шикарную, недоделанную, неуютную, случайно-дорогую.
- Смотри-ка, хорошо устроился, кот долбанный… Как торговлишка, а, сучий потрох?
- Ты мнэ так нэ говоры…
Тимур, держа пистолет в неловко вытянутой руке, стал медленно отступать в комнату. Марат шел за ним, ухмыляясь, продолжая озираться с видом оценщика. Мимоходом прихватил с журнального столика безделушку - керамическую фигурку свинки-стриптизерши с отставленной розовой попкой, покрутил в руках.
- Морально-бытовое разложение. Так-так.
- Ты уходы по-хорошему, слушай… Уходы, пожалуйста…
Тимуру уже некуда было отступать. Он уперся спиной в стену, завешанную до пола ковром. Его темная лоснистая физиономия, вся в потном бисере, выражала уже не столько страх или злобу, сколько удивление, смешанное с отчаяньем. Ему не хотелось стрелять до такой степени, что это было очевидно даже для Кэт, он всегда не терпел и не желал выяснять отношения силой - но денег не требовали, и договориться не представлялось возможным.
- Ну что тэбе нада? Сколька? Ты скажи, слушай…
- Ты что ж, гнида, девчонок отдал гадам этим?
- Оны гады, правда. Оны и мнэ нэ заплатылы. Толко оны - крыша…
- Какая, на псул, крыша?!
- Дэвочкам - крыша. Охрана, слушай…
Тимур опустил пистолет. Он успокоился. Кэт с наслаждением подумала, что гад надеется договориться. Блажен, кто верует.
- Я ж никого нэ заставляю, слушай. Дэвочки дэнги зарабатывают. Быки дэвочки охранают. Чужие быки наедут - хуже будэт…
Марат слушал с брезгливой усмешкой. Тимур заискивающе улыбнулся.
- Я толко так - дэвочки сами дэнги хотят. Сами прыходят. Я нэ заставлаю, слушай… Сами гаварат - кушать нада, тряпки нада… Оны ж нэ дэти… Оны про быки знают - спросы Катя, слушай. Оны сами гаварат - охрана нада…
В какой-то момент Кэт подумала, что Тимуру удалось-таки Марата уболтать. Сделать этакий невинный вид - овечка кроткая. Ну да, хорошо говорит. Сами. Но ведь Марат знает - буржуйки эти, папины дочки, новые русские бизнес-леди, небось, сами не пойдут, а вот когда без образования, коммуналка, родители-алкаши… Тоже мне деньги, подумаешь! Разок нормально оттянуться в приличном месте.
Но она напрасно сомневалась. Марат давно решил. Все остальное было просто игрой в кошки-мышки, хохмой - для того, чтобы Кэт полюбовалась на Тимурово унижение. Вероятно, сам Марат тоже развлекался - он улыбался, он двигался не угрожающе, расслабленно, неторопливо. Все выглядело до такой степени безобидно, что Тимур поверил окончательно.
- Вина выпьешь, слушай? Дэвочке дэнги дам, бэз обыд… А?
Он повернулся к комнатному бару - и в этот момент Марат стремительно прыгнул вперед. Просто удивительно, какова оказалась реакция у Тимура, располневшего, ленивого в повадках, как сытый кот - в последнюю секунду он все-таки успел вскинуть пистолет и выстрелить наугад.
Марат остановился. На светлых обоях за его головой остались черно-красные брызги. Тимур охнул и выстрелил снова. Марат дернулся от удара пули об тело, шагнул вперед и вырвал пистолет. Тимур медленно осел на пол, глядя вверх, изжелта-белый, как корка сыра - и не закричал даже, а тихонько заскулил, как побитая собака.
Марат хмыкнул и с оттяжкой пнул его ногой в пах. Скулеж оборвался судорожным вздохом.
Марат обернулся к Кэт. В белой маске его лица зияла черно-багровая дыра на месте глазницы, внутри дыры, как показалось Кэт, горел раскаленной монетой уцелевший зрачок. Рот покривила снисходительная усмешечка, которой мешали длинные волчьи клыки.
- Готов. Поплыл, - сказал Марат злобно и весело. - Хлебнешь?
- Че-че-го?
- Кровушки, говорю, хлебнешь, товарищ? Пока теплая.
Его тон странным образом успокоил Кэт. Она подошла. Марат наотмашь ударил Тимура по лицу, не торопясь, с расстановкой запустил пальцы в его волосы и запрокинул его голову назад и набок, подставив Кэт вывернутую шею.
Кэт брезгливо взглянула на лицо злосчастного сутенера - посиневшее окровавленное лицо с дикими глазами - и, присев на корточки, вонзила в его горло зубы. Кровь хлынула потоком - в этот раз она имела отчетливый привкус власти, власти и безнаказанности. От этого привкуса закружилась голова и стало тепло и весело.
- Эй, пусти полечиться, товарищ, - окликнул Марат.
Кэт отстранилась. Марат подставил пригоршню под алую струю и плеснул кровью в обезображенное лицо. Сделал несколько глотков и замер, стоя на коленях.
- Ничего… - пробормотал он, раздувая ноздри. - Сейчас зарастет. Как на собаке… башку жалко, с неделю башка трещать будет, как с похмелья… Вот гнида, а?
- Больно, Маратик? - Кэт присела на пол и обхватила его за шею, пачкая руки в крови.
Марат неожиданно схватил ее за плечи, толкнул назад и повалил спиной на окровавленный ковролин. Его железные пальцы, липкие от крови, распахнули ее дубленку, дернули блузку вниз, а юбку - вверх, белье разлетелось по швам. Он вымазал ее грудь кровью, прижал ее к полу всей тяжестью, рычал, как хищник, охраняющий добычу, багровый огонь горел в его впавших глазницах.
- Мы им еще покажем, - слышалось Кэт в его рычании. - Мы их еще разъясним. Не бойсь… покажем…
Кэт задыхалась от счастья. Она обвилась вокруг Марата с цепкостью и страстью растения и тоже урчала - тоном выше, оскалившись, прикрыв глаза. Белая рука мертвеца лежала в кровавой луже в полуметре от лиц мертвецов, обладающих способностью двигаться.

Шторы на кухне раздернули. Небо за окном было черное и глубокое, а огромная полная луна висела низко над соседними крышами, тяжелая, медно-желтая, бросающая красноватые отблески на серые рваные облака. Тусклая лампочка под дешевым абажуром из тонких цветных реек не столько освещала кухню, сколько создавала неожиданно уютный сумрак. На стенах качались длинные тени; стоило немного напрячь воображение - представлялось, что это тени хозяев квартиры. Иногда очень приятно забыть, что Хозяева не отбрасывают теней.
Женя и Генка молча сидели за столом, на котором стояла початая бутылка кагора в окружении грязных стаканов и лежали неизменные пачка сигарет, зажигалка и пепельница. Говорить, действовать, думать не хотелось; тишина, луна, сумрак - прекрасное лекарство для больной души. Все, что хочется сказать, понятно без слов. Зародилась робкая надежда, что плохое уже позади - вдруг что-нибудь наладится.
Ляля, сидя на полу, возилась с кроликами. Кролики расположились в кухне, как дома, три серых и черный - они-то отбрасывали тени, шевелящиеся темные овалы неправильной формы с торчащими бантиками ушей. Ляля пыталась заинтересовать их капустными листьями. Кроличье общество доставляло ей огромное удовольствие - как будто сигнал, символ того, что с убийствами покончено. Теперь все будет иначе - без кровавых приключений и ужасных гостей, почти как у живых.
Женя с Генкой не заблуждались на этот счет. Просто хотелось сделать Ляле приятное. От звонка в дверь вздрогнули все трое.
- Барыня Нина Петровна, - предположил Генка.
- Дед Саша-алкаш, - поправил Женя. - Из гостей да в гости.
Ляля отпустила кролика, рассмеялась. Она приняла эти предположения за чистую монету; занятая живыми зверьками, не учуяла мертвого.
Женя пошел отпирать дверь. Генка и Ляля высунулись из кухни, как дети - с любопытными минами, готовые исчезнуть в любой момент.
За дверью стояли Кэт и Марат. Марат соорудил снисходительно-надменный вид, черная кожанка и то ли кепка, то ли фуражка придавали его внешности такую же гармонию и колорит, как бриллианты и лунные шелка - мертвой Рите Дракула. Кэт куталась в роскошное песцовое манто; она благоухала смертями, ее лицо, ее глаза светились, мерцали чужими смертями изнутри - она была восхитительно хороша, как любой сытый вампир, и так же оглушительно страшна.
- Женечка, - промурлыкала Кэт с такими же снисходительно-надменными нотками, - я - сумку забрать. Ладушки?
- Забирай, - Женя отступил от двери. - Никто ее не трогал, стоит там, куда ты поставила.
Вошли оба. От Марата довольно ощутимо пахло не ладаном, а погребом, мерзлой землей и падалью. Кэт опять надушилась своими тяжелыми медовыми духами, но сквозь их сладкий хмельной запах пробивался все тот же вкрадчивый душок, вызвавший у Жени мгновенный приступ тошноты.
Кэт взяла сумку и принялась рыться в ней. Марат рассматривал Женю и Генку, прикрывшего дверь в кухню, как двоих опасных преступников, которые прячут третьего. Его темные глаза казались глубокими, пустыми и холодными, как пистолетные стволы.
- Ага… Интеллигенция, значит. Тощая прослой ка… гнилье либеральное… так-так, - констатировал Марат беззлобно, но неодобрительно. - Или богема?
- Богема, - сказал Женя. - Я тебя как бы к себе не приглашал, призрак коммунизма. Помоги даме собрать вещи - и идите с богом. Не смею задерживать.
- Н-да… - протянул Марат задумчиво. - Правильно сделала, что ушла, товарищ. Сознательно. Разлагающая обстановочка. Чуждая, можно сказать.
- Катюша, - вкрадчиво спросил Генка, - шубку, то сперли? Или как?
- А вот это не твое дело, Генчик, - огрызнулась Кэт с улыбкой, высоко обнажившей клыки. - Я полное право имею. Я, солнышко, может, всю жизнь мерзла да чужие обноски таскала, так что теперь, у всяких сволочей богатых…
- Ну, товарищ Ежов! Ну, товарищ Берия! Ну педагог! - восхитился Генка, тоже оскаливаясь. - Молодец! Быстренько ее перековал в сознательную гражданку! Хвалю!
- Ген, как бы…
- Да что там! Восторг!
- А ты, я смотрю, разговорчивый, друг ситный, - сказал Марат, делая к Генке шаг. - Видали мы таких в девятнадцатом, в Добровольческой, в золотых эполетах…
Генка так рванулся к нему навстречу, что Жене пришлось схватить его за плечи и удержать.
Его трясло от ярости, он уже не думал о том, как это выглядит - и Марат презрительно усмехался, глядя, как Генка пытается освободиться из Жениных рук.
- А главные враги, мил человек, не внешние, главные - внутренние. Ренегаты, враги народа. Так что ты скажи спасибо, что Катьку перетащил - а то мне все равно, вампир ты, не вампир, я и тех, и других разъяснял в лучшем виде. Ты мне не попадайся, и девочку мою не трожь - неприятностей не оберешься… Пошли, товарищ.
Кэт прошествовала по коридору походкой звезды подиума, окинула на прощанье Женю с Генкой неописуемым взглядом комиссарской подруги и выплыла на лестницу. Марат, не спеша, вышел за ней. Их шаги, совсем плотские, уверенные и четкие, слышались еще пару минут, пока внизу не хлопнула входная дверь.
Женя щелкнул замком.
- Ох и дурак же, - простонал Генка. - Ох, идиот… придурок жалостливый. Знаешь, Жень, я больше в это не играю. Никогда. Пусть их хоть на части режут. Мне наплевать. Воздух будет чище. А то выходит из них… Б-р-р…
«Не зарекайся, ибо нефиг», - подумал Женя, но ничего не сказал.

Стеклянная мука бесснежья продолжалась до середины декабря.
Дни становились все короче, дни исчезли совсем, превратились в мутный промежуток между сумерками, зато ночи сияли всеми огнями, грохотали взрывами хлопушек и петард, заменили дни, потеряли таинственность и покой. Предпраздничная зима остро, свежо, чудесно пахла свежей еловой хвоей, мерзлый асфальт заштриховали зеленые черточки осыпавшихся иголок; любая лавчонка сияла в ночи, как новогодняя елка, вся оплетенная мигающими электрическими гирляндами.
Лица прохожих стали веселыми и озабоченными. Год пришел к повороту, люди торопились расстаться с ним, отцепиться, снять, сбросить, как заношенную надоевшую одежду. Все мысли унеслись вперед, к бою курантов, к шампанскому и праздничному торту; все надежды уже связывались с будущим, только с будущим - и повсюду допоздна продавались календарики с гороскопами и восточной символикой, свечи и елочные игрушки.
В эти дни трое вампиров были постоянно и мучительно голодны.
Кроликов давно съели, съели их мясо вместе с кровью, хотя это не лучший способ утолить голод для вампира. Тетя Надя куда-то пропала, и больше кроликов не предвиделось. Женя созвонился с кем-то из старых знакомых и лепил модели для оловянных солдатиков; Генка порывался искать работу в ночную смену.
Получив деньги за модели, унизились до клуба «Лунный бархат». Пришли втроем, сели в самый сумеречный угол, задвинули Лялин стул подальше, заслонили от любопытных и презрительных взглядов. Сами изо всех сил не смотрели по сторонам. Пили кровь, стараясь не спешить, но все равно - с неприличной жадностью, жрали еще горячую крольчатину, как стая сказочных вурдалаков, урча, косясь на изысканное общество. Удрали, как только насытились - как из дешевой столовки.
Уходя, чувствовали себя мерзко, клялись не соваться больше в этот гадюшник, где шипят в спину - но через некоторое время пришли снова. В конце концов, решили, что будут ужинать здесь, пока что-нибудь не изменится - временно, не общаясь со всякой дрянью: «Вот этот голодранец со своей свитой - не иначе как сорок первого года смерти. Щенки голодные… Компания пацифистов, видите ли. Из тех, что нарушают равновесие»…
Мы не слышим.
Тихо в городе ночами. Тихо и очень холодно. Небо иногда розовело, румянилось от мороза, луна была розово-голубая, перламутровая, жемчужная - и звезды примерзали к небосводу случайными блестками. И всем очень хотелось жить, потому что жизнь казалась сказочной, прекрасной и многообещающей в эти волшебные ночи. И даже можно было отдохнуть от смертных воплей, от судорог чужой боли - смерть в эти дни куда-то отлучилась, угомонилась, исчезла, будто общее страстное желание жить заставило ее взять краткосрочный отпуск.
Перед самым Новым Годом повалил снег. Где-то в небесах разорвали перину - и пух летел вниз щедрыми, пышными хлопьями, танцевал в лиловом сиянии земных фонарей, укрывал своей невесомой милосердной одеждой нагую, усталую, грязную землю… Снегопад доброй заботливой рукой укутывал стылые остовы деревьев, смягчал острые углы, засыпал прорехи; снегопад укутывал озябшие одинокие души…
И Ту Самую Ночь провели дома. Сидели у окна, слушали бой курантов по радио, треск бенгальских огней и петард, веселые крики поздних гуляк, хохот. Съели большого кролика, удачно и вовремя купленного на птичьем рынке. Чокнулись кагором за Новый Год и новое счастье. Смотрели на розовое, золотое, колышущееся пламя свечей; личико Ляли в этом нежном живом мерцании казалось таким же прозрачным и мерцающим, как свеча, таким же живым и теплым. Хорошо было.
Отдыхали от постоянного груза беды.

Январские ночи состояли из снежных алмазов и морозного скрипа.
Воздух резал ноздри сверкающим лезвием, раздражал своим новым запахом - ярким, острым, жгучим запахом мертвого холода. Луна стояла в туманном радужном круге, мутная, стылая - освещала деревья в колючих блестках инея, какие-то торчащие из сугробов травинки с колосками, сухие, безнадежно неживые былинки… Как-то погасло, исчезло праздничное марево елочных огней, хотя еще только близилось Рождество - все возвращалось на круг, зима, холод, темнота и смерть опять вступали в свои права.
Снова потянуло гулять.
Асфальт скрылся под хрустящей ледяной коростой. Утоптанный снег, весь в сияющих иглах тонких лучей, пел, свистел, скрипел под легчайшими шагами - на пороше оставались еле заметные следы. Дыхание смертных существ вырывалось паром, теплым облаком, моментально схватывающимся на морозе; дыхания демонов было не видно - они выдыхали такой же разреженный лед, как и тот, что стоял вокруг. В эту пору внимательный наблюдатель особенно легко отличил бы Носферату от человека - если бы нашелся наблюдатель, которого это интересует.
В ночь перед самым Рождеством никому не сиделось в тепле. Ляля раскладывала пасьянсы на старых Жениных картах с палехскими картинками, потом смешала карты и убежала гулять, чмокнув Женю в щеку. Генка ухмыльнулся, рассовал по карманам сигареты, складной тяжелый нож, зажигалку, бумажник - и тоже ушел. Сидеть одному Жене совершенно не хотелось.
Та самая ночь, которая, по старому поверью, собирает всю тьму и все зло за весь год, впустила всех троих в свой ледяной мрак, как в бездонный колодец.
Генка, который бродил по пустынным заснеженным улицам в полном одиночестве, вдруг остановился от странного ощущения. Где-то в муках расставалась с телом человечья душа - но к этому зову Генке было не привыкать, как и к волне злобы и грязи, которую всегда подымает убийство. Но кроме неслышных и безнадежных воплей о помощи ему померещился голос Жени, Женя тоже звал, звал его, Генку, страстно хотел его видеть - это было ново, и Генка, не раздумывая, побежал через дворы, туда, откуда доносился двойной призыв.
Дворы, заваленные снегом, непроходимые, как арктическая пустыня, вывели к пустырю, огороженному забором из бетонных блоков. За забором маячил недостроенный дом, окна без стекол смотрели пустыми слепыми дырами, и башенный кран тянул свою стрелу над заиндевелой стеной, больше похожей на руину, чем на новостройку. Генка пробежался вдоль забора в поисках ворот. Они нашлись - на болтающейся створке белел плакат «Стой! Опасная зона!»
Ладно уж, не опаснее, чем везде. Пустырь был засыпан строительным хламом; из снега торчала стальная арматура, валялись пустые бочки, вымазанные чем-то белесым, распространяющим сладкий пряничный запах, но темная волна запаха крови перебила и аромат опилок, и вонь оконной замазки.
Женя стоял над телом, распростертым ничком на утоптанном окровавленном снегу. Генка подбежал ближе, на ходу вытаскивая нож из кармана. Под ногой хрустнуло - он наступил на валявшуюся в снегу магнитофонную кассету. Щелкнул пружиной ножа.
- Как… они ее, а!? Уроды… Сейчас.
- Ген…
- А?
- Это не она.
- Что?
- Я говорю, это не девушка.
Генка затормозил, глядя на Женю и тело на снегу расширившимися, непонимающими глазами. Его взгляд блуждал от Жениного лица к тонким пальчикам, оставившим на снегу красные борозды, от них - к голым ногам в луже крови, к содранным узким брюкам из тонкой кожи. Зазубренный ржавый прут наполовину в крови валялся в покрасневшем сугробе.
Женя присел на корточки, осторожно перевернул человека навзничь, приложил пальцы к вене на шее.
- У тебя ведь нож, да? Он дышит еще… чуть-чуть, но как бы можно…
- Ты что, рехнулся, Микеланджело? - спросил Генка, обретя наконец дар речи.
- Я… нет, я в порядке. Я просто не мог тут найти ничего как бы достаточно острого, и вспомнил, что ты нож…
- Нет, ты чокнулся. Ты ненормальный просто.
Генка сложил нож и сунул обратно в карман, в два шага оказался рядом с умирающим, присел рядом с Женей.
- Нет, ты посмотри!
Повернул запрокинутую голову к себе, как кукольную, провел пальцами по лицу мимо кровавого рубца во всю щеку - как проводят по пыльной мебели, чтобы показать результат нерадивой хозяйке. Поднес ладонь к Жениным глазам.
- Нет, ты видишь, а? Это же пудра, или как ее там?! Тональный крем или что… Это помада, Женька! Это косметика или нет, Микеланджело?!
- Ну, помада. Я знаю. Ты мне нож дашь?
- Женька, мать твою ити! Ты совсем обалдел или нет?! Тебе Катьки мало было?! Это же еще хуже! Это же прямо какой-то…

Предыдущая страница 9 Следующая страница


Лунный бархат 10

- Дай мне нож, он отходит.
- Туда и дорога! Мало я глупостей сделал…
- Теперь моя очередь. Дай.
- Елы-палы, Женька! Это вон его дело - давать кому попало!
- Генка! Время!
- Вот и по кайфу!
Женя вскочил на ноги, обшаривая взглядом снег вокруг. Генка следил за его движениями - горлышко бутылки, торчащее из сугроба, заметили оба и разом дернулись к нему. Женя успел раньше. Он выхватил бутылку из снега и грохнул ее об штабель кирпичей. Вздернул вверх рукав.
Генка наблюдал за происходящим с презрительной и мрачной миной. Он занес ногу, чтобы пнуть лежащего в бок - но передумал. Он отследил агонию, хмуро смотрел, как Женя пытается натянуть на труп брюки, как поднимает его и перекидывает через плечо - но, когда Женя направился к воротам, нехотя пошел за ним.
- Эх ты, Микеланджело… Я-то думал, ты нормальный мужик…
- Ген, ты как бы… не мог бы помолчать до дома?
Генка замолчал и побрел рядом, как немой укор.
Он не мог расплеваться с Женей всерьез даже из-за такого поступка, но выражал неодобрение всем своим видом. Выражение его лица обозначало: «Я этого не понимаю и принять не могу».
А Женя всего-навсего думал о живом мальчике с пластмассовыми браслетами, которого нужно было вытащить, забрать из клуба «Лунный бархат», и чью смерть Женя допустил из-за дурацкой болтовни с какими-то бессмертными подонками. Именно это и заставило остановиться около раненого и даже остаться после Генкиного протеста, хотя… Было и еще одно обстоятельство.

Ляля открыла дверь. Она уже вернулась, улыбалась, излучала чистый холод, яркую радость. Не погасив улыбки, посторонилась, пропустила в теплый домашний сумрак. Пошла следом, в комнату.
Женя положил труп на тахту, поразившись про себя, насколько это действо превратилось в ритуал. Генка уселся на стул у окна, чиркал и чиркал зажигалкой, снова мрачно наблюдал, презирая всей душой и обозначая это презрение всем видом. Зато Ляля взглянула с неожиданно доброжелательным любопытством - странная сущность, мужчина-мальчик-девушка, некое подобие поп-звезды или раскрашенной куклы, не вызвала у нее ни страха, ни неприязни.
Женя закурил, испытывая легкое чувство вины перед Генкой и еще что-то, похожее на смесь жалости, тошноты и раскаянья. Он наблюдал, как меняется лицо мертвеца: кровавый рубец таял, исчезал, остатки размазанного макияжа уже смотрелись, как облезшая краска на античной статуе, черты заострялись, на глазах становились четче, строже… Смерть снова облагородила пошлость до порока, подумал Женя, но этот образ сейчас отчего-то не показался правильным и точным. Ноздри новорожденного демона чуть заметно дрогнули, дыхание приподняло грудь - Женя внутренне напрягся, готовясь к чему-то тяжелому, неприятному, возможно, просто похабному, но ничего не происходило. Вдруг он заметил, что из-под слипшихся кукольных ресниц неофита выскользнула светлая капля, проползла по щеке, оставила темное пятнышко на подушке…
Это было совершенно неправильно.
Следующие три минуты Женя в странном оцепенении наблюдал, как новый плачет. Он не менял лозы, не открывал глаз, молчал и почти не всхлипывал, только пару раз судорожно вздохнул, а слезы текли по его лицу без всякой помехи.
Женя спиной почувствовал, как меняется Генкин взгляд; Генку смущали, раздражали эти тихие слезы, он был сбит с толку и злился на себя и на плачущего вампира. Ляля порывисто вздохнула за компанию. Женя понял, что тянуть тяжелее, чем прервать, и тронул нового за плечо.
Тот открыл глаза, желто-зеленые, как у ангорской кошки, такие же большие и так же косо прорезанные, остановил на Женином лице странный, усталый, печальный, какой-то обреченный взгляд и проговорил еле слышно:
- Как жаль…
- Что тебе жаль? - спросил Генка грубо.
- Что меня убили, - сказал новый, повернувшись к нему. - Да так гадко убили. Унизительно. Подло. И ни за что. И так не вовремя.
- Вовремя никого и не убивают, - буркнул Генка.
- Ты что, как бы помнишь, что тебя убили? И как убили - тоже? Странно…
- Я помню.
Господи, как жаль! Господи…
- У меня твой плеер, - сказал Женя смущенно. Вытащил плеер из кармана плаща - все еще мокрый от снега, с «ушками» на перепутанном проводе. Лицо нового ожило, насколько это возможно; на нем даже мелькнула бледная тень улыбки.
- Спасибо, - сказал он с почти девичьей нежностью и протянул руку. Часы на стальной цепочке съехали с тонкого запястья, как пластмассовый браслет.

Корнет сидел на тахте, прижавшись к стене, обхватив руками колени, свернувшись в кошачий клубок, изо всех сил стараясь занимать как можно меньше места. Он был босой, но широкая куртка с глубокими карманами, полными кассет и всякой малопристойной ерунды, так и осталась застегнутой до шеи. Под курткой - любимая рубашка, черного атласа, с блестками и треугольным вырезом почти до талии, «декольте», «мне за тебя холодно», невозможно снять куртку, чтобы Гена увидел этот шедевр от кутюр…
Плеер уже согрелся в теплой комнате. Музыка временно отменялась. Они смотрели на Корнета, задавали вопросы, заставили выпить кагора - Женя вел себя, как идеальный старший брат, нравственный, строгий и справедливый, а Гена вел себя, как ВСЕ, и они оба думали, что Корнет дичится и не желает общаться. Ошибались. Ему просто было смертельно стыдно, тоскливо и страшно. Стыдно за ТЕХ, во дворе, настройке, за собственную беспомощность, собственную боль, жуткое унижение - ну почему нельзя было умереть менее унизительно и не так больно?! Тоскливо и страшно - из-за ясного понимания происходящего. Из-за того, что настоящая жизнь бесповоротно кончилась.
Просто перед тем, как уйти из «Голубой Луны», надо было стереть краску с рожи. И все. И может быть, ничего бы не было. Или не стоит себя обманывать? Если твоя судьба - такая смерть, подлая, унизительная, стыдная, смерть ДРУГОГО…
- Но почему «Корнет»?
- Шурочка потому что. Корнет Азаров. «Гусарская баллада». А вообще - просто ник и все. Обыкновенный ник.
- А девкой был бы краше, - тут же съязвил Гена.
Сколько раз Шурка слышал эту цитату… В свое время они с Иришей знали «Балладу» почти наизусть, обращались репликами, отвечали репликами. Тебе бы стать актеркой, Шура. У них вся жизнь - сплошной роман. Нет, это не моя натура. Все пропало пропадом. Теперь Шура стал актеркой. Корнетом.
- Эй, ты что, заснул?
- Извини.
- Ты хоть слышишь, дубина, что Женя говорит? А?
- Я слышу. Он говорит, что я теперь - вампир. Что мне целую вечность пить кровь живых людей и никогда-никогда не видеть солнца. Меня тошнит. ОНИ смеялись, когда я умирал. Теперь я могу посмеяться над НИМИ. Отомстить, так? Что-то не хочется.
- Да что ты все время ревешь, как баба? Ты мужик или кто?
- Или кто, Гена.
Или кто. Что за тупость - пытаться что-то доказать? Только не мужик - пусть лучше или кто. Ириша прислала приглашение на свадьбу, а через день пришла сама. Ну что я могу сделать, если я тебя не люблю? Не так люблю? Не так, как ты хочешь? Ребята, милые, дорогие, хорошие, спасители мои, чудесные, добрые, благородные, вы не могли бы заткнуться на полчасика, а? Корнет послушает музыку, и поплачет, и успокоится - и с ним можно будет разговаривать. Аюшки?
- Слышь, Микеланджело, он просто дебил какой-то.
- Ген, ты как бы спешишь с выводами.
- Женя, Генка, ну что вы к нему пристали?! Вы что, не видите, что ему плохо?!
- Сестренка, ты не могла бы выйти на пару минуточек?
- Да, Ляль, мужской разговор, все такое…
- Вы, оба, просто злые и все!
Лялечка выскочила за дверь. Женщины почти всегда понимают больше, с ними легче, они - добрее, а как объяснить тем, кто по определению такой же, как ты? Они ведь почти не слушают. Безнадега.
- Ты - проститутка? Или как там…
- Нет.
- Вид у тебя блядский, как у уличной дешевки.
- Я не проститутка, Гена.
- Армию косил?
- Да.
Господи, ну что за инквизиция! Конечно, я косил армию. А что я, по-твоему, должен был делать? Гордо умереть на два года раньше? Еще унизительнее? После пары месяцев сплошного кошмара?
- Нет, ты видишь, Женька? Этот козел тут, когда мужики…
- Ген, ну подумай: ну куда ему в армию?
- Да прекрати ты ныть! Работаешь?
- В шоу.
- Стриптиз, что ли? А говорил - не проститутка.
- Ну, стриптиз. Но…
- Женька, ты убедился?!
- Ну, что ж теперь делать…
- И я должен терпеть урода этого?
- Ген, давай подождем… посмотрим, да? Перемелется - мука будет.
Генка сплюнул в пепельницу - взметнулась серая пыль.
- Я с этим ублюдком в одной комнате спать не буду.
От сильного порыва северного ветра дрогнуло промерзшее оконное стекло. Рождественская ночь повернула к рассвету.

На следующий день вдруг стало тепло. Воздух, вязкий, мягкий, сырой, лип к лицу, втекал в грудь, как терпкая тягучая микстура, ломил виски… Снег превратился в белый пластилин - и Генка с Лялей слепили на площадке напротив подъезда снежную бабу, толстую, с вытаращенными глазами-пробками, висячим носом и встопорщенной прической из обломанных колючих веток. Генка хотел было, приделать бабе бюст из двух снежных шаров, но Ляля не позволила, счистила с обыкновенного снеговиковского торса, похожего на тыкву… Женя улыбался, наблюдая за ними.
Корнет постоял у подъезда и тихонько ушел.
Генка заметил его отсутствие и злорадно ухмыльнулся: «Баба с возу - кобыле легче». Женя только пожал плечами. Ляля посмотрела укоризненно, но ничего не сказала.
Шел шестой час утра, когда в дверь робко позвонились. Генка беззвучно матюгнулся. Женя открыл дверь - на пороге, потупившись, опустив голову, стоял Корнет. Он выглядел, как замученный уличный пес, который просится в тепло - и не сказал ни слова, только ждал, что будет, и явно не рассчитывал на сердечный прием.
- Ну, заходи, как бы, что ты встал, - смущаясь, пробормотал Женя и отступил от двери.
Корнет неловко, боком проскользнул мимо него, стащил с ног стильные сапожки, робко заглянул в комнату.
- И года не прошло, - раздраженно заявил Генка. - Чего сюда прешься? Вон там комната, в конце коридора.
- Шурочка, не слушай его, - вдруг сказала Ляля и встала навстречу. - Ты голодный? Кагора хочешь? Иди сюда…
- Ч-черт, загадочная женская душа, - фыркнул Генка, дернул плечом и отвернулся.
Ну что я ему сделал? Что я ИМ сделал, скажите на милость? Не вовремя родился на свет? Неправильно родился? Что я сделал отчиму такого, за что меня бы стоило так… Что сделал ребятам из класса, потом - с курса? Что, в конце концов, сделал этим снобам из «Голубой Луны», которые так и не желают считать меня своим - даже они? А дружба с девушками - всегда отсрочка приговора. Ведь им кажется особенно привлекательным именно то, что раздражает мужчин - тех, с кем до смерти хочется общаться…
Корнет включил плеер, сел в угол, в той самой позе - кошачий клубок, русые локоны наполовину закрывают опущенное лицо, руки обхватывают колени, фигурка девушки или подростка свернута сама в себя. Поза беженки. Жертва войны. Ожидание бомбежки.
- Ну и что теперь? - спросил Генка с пафосом. - С ним в «Бархат» - это лучше сразу повеситься. На фига он тебе сдался, Микеланджело?
- Ген…
- Все равно он ни черта не слышит из-за плеера своего.
- У него там песенка… что-то такое: «Давай посидим за лунным столом и помянем меня» - «Зимовье Зверей»…
- Совсем про нас.
- Группа такая есть.
- И ты уши развесил.
- Развесил. Пусть он поживет, Гена. Он как бы… чистый.
- Он?! Нет, он?!
- Ты не чувствуешь?
Генка снова фыркнул. Если и кажется… что ж. Бывает такое наваждение, Зов, всякая хрень… Покосился на Корнета.
- Нет. Ни черта я не чувствую и чувствовать не хочу, Микеланджело. Он просто - урод, делать ему тут нечего.
- И идти некуда.
- Перетащили на свою голову.
- Зато тебе есть на кого ругаться, Генка, - сказала Ляля.
- Маленькая ты еще, - усмехнулся Генка, меняя гнев на милость. - Ничего не понимаешь.
Ляля сморщила нос.
Никто не ушел гулять в ту ночь - по стеклу барабанил дождь, совсем как в песне «Зимовья», стучал по подоконнику, смывал снег, размывал замерзшую грязь, превращал город в сплошную слякоть, в гнойную рану. Сырые тяжелые небеса висели низко, на них горели неоновые отсветы, мутный гнилой туман стоял вокруг фонарей, стелился вдоль грязных улиц.
Целую неделю шел дождь. Целую неделю трое вампиров уходили в сырой промозглый сумрак и вскоре возвращались все в ту же маленькую комнату - а четвертый сидел в углу, погруженный в музыку и в себя, все в той же позе человека в бомбоубежище, будто боясь ненароком попасть Генке на глаза. Он не жаловался и не требовал к себе внимания, даже когда под его глазами обрисовались отчетливые темные полукружья. Для принятия какого-то решения ему требовалось время - и время пришло в первый день возвращения холодов.
Ледяной ночью, когда грязь, дождевая вода и кровь застыли на многострадальной земле стеклянным рельефом, а вернувшийся северный ветер погнал острую снежную «крупу», хлещущую лицо, как плеть со свинцовыми шипами, Корнет впервые вышел из Жениной квартиры так, как полагалось бы Хозяину.

На улицах было так пустынно, будто весь город вымер или вымерз. Сухая злая метель неслась вдоль мостовой, закручиваясь бледными смерчами, ветер тонко, пронзительно свистел в голых, вскинутых к небу ветвях - и ветви свистели на ветру. Фонари светились тускло, редкие окна висели в летящей тьме желтыми плоскими прямоугольниками, за ними не чувствовалось тепла - а как бы оно было нужно, тепло…
Ноги сами несли ТУДА, куда Корнет запретил себе ходить, как только принял и осознал собственную смерть. Ему мерещилось одно-единственное светящееся окно, которое согревало очень издалека - Корнет всегда чувствовал, что там, за стеклом. Подходя к дому - дома ли. Поднимаясь по лестнице - один ли. Прикасаясь к звонку - захочет ли видеть.
Корнет остановился на полпути. Ледяные когти ветра, когти ужаса впились в душу, хотелось кусать губы, руки мелко дрожали - и с этим ничего нельзя было сделать. Все это - оттиск по голой душе: Ириша, белая роза, сучья доля, смерть на свадьбе. Дурацкая свадьба. Тредьяковский. Здравствуйте, женившись, дурак и дурка… Ну зачем, зачем она это сделала…
Ириша пришла за день до свадьбы. Как они всегда, со школьных времен приходили друг к другу, как они встречались, когда Шурка ушел из дома в эту жуткую комнату, в эту безнадежную жизнь и такую же безнадежную любовь - как старые друзья. И Шурка снова встретил Иришу, как друга, как единственного друга.
Вот и перекресток. Стоять на перекрестке до сумерек, смотреть в твое окно, домой вернуться, дома лежать в обнимку с телефонной трубкой, и все ронять, и шариться по стенам от неизбывной муки несвободы и судорог любви… о, идиот…
Корнет остановился у светофора, мигавшего единственным желтым глазом, смотрел сквозь снежные вихри, как в окне дома через дорогу светится розовым теплая старая лампа. Мой друг, мой Ромка, мой господин, мой рыцарь, поручик Ржевский, он же Ричард Львиное Сердце - ты никогда не научишься жить в реальном мире, Шурка - еще не спит, но не значит ли это…
Какая разница. Я все равно не пойду к нему ТЕПЕРЬ. Ни за что.
Ну отчего ОНИ ВСЕ считают, что если ты ТАКОЙ, то думаешь только о трахе, что с каждым встречным стал бы… И Генка - уж не боится ли, что я попытаюсь… и не объяснить, что это глупо, ужасно глупо. Как тому хлыщу из «Голубой Луны» - что мне нравится танцевать здесь, да, что мне нравится, когда на меня смотрят, именно потому, что на меня чертовски редко смотрят без гадливости и без злобы, но мне только танцевать здесь нравится. Любовь ничем не заменить, никаким суперсексом не заменить, никаким чужим телом, никакими развлекушками не заменить. Душа моя несчастная вместе с грешным телом насовсем принадлежит ему. Мне нельзя по-другому. Я хочу вечной преданности - и сам никогда не предавал. И именно поэтому - нет шансов выжить. Никаких шансов.
Корнет опомнился, когда рука сама собой набрала код на входной двери.
Я зайду в последний раз. Попрощаться. Посмотреть на…
На лестнице в кои-то веки горел свет. Тут было очень тепло и пахло домашними пирогами, жареной рыбой и кошками. Лифт по обыкновению не работал. Корнет поднимался пешком, считая этажи. Он очень хорошо знал эту лестницу - как собственный блокнот со стихами: ее серо-зеленые стены, эту дверь, обитую дерматином, эту - в обожженных рейках, эту надпись «Витя Цой», эти нарисованные маркером извивающиеся поганки… Он давным-давно сроднился с этой лестницей так, что она стала частью его души. Иногда кажется, что он бывал на этой лестнице чаще, чем на собственной - ну да, ведь у себя он не сидел часами на ступеньках.
Корнет остановился у двери, выкрашенной суриком. Он, как всегда, страстно хотел, чтобы Ромка почувствовал, отпер раньше звонка - и как всегда, знал, что этого не будет. И вообще - сегодня у Ромки ночует Полина. Зря. Все - зря. Весь оставшийся по ту сторону мир - ночь, холод и смерть.
Но рука нашла звонок. Сама. А ноги вросли в цементный пол, пустили корни - и невозможно уйти.
За дверью послышались шаги. Через миг она распахнулась - и на пороге стоял Ромка в спортивных штанах и тельняшке, босой, небритый, с фирменной широкой снисходительной ухмылкой.
- Привет, Корнет. У меня Полька. Я…
И осекся на полуслове, на полувдохе. Как будто в некоей другой плоскости бытия был и сейчас вспомнился кабинет следователя, ужасные фотографии, жестокие вопросы, как будто были похороны на страшном кладбище, засыпанном снежной «крупой», в замерзшей грязи. И печальный демон поднял невозможные, сияющие, зеленые, кошачьи глаза, и его лицо было как лунный отсвет на ночных облаках. Мой оруженосец… Мы так дружили, мы так здорово играли…
- Шурочка, - сказал Ромка в первый и последний раз в жизни.
И так же, в первый и последний раз, на лестнице, освещенной тусклой лампочкой, в безмолвном обществе неодобряющих соседских дверей, он повернул Корнета к себе и поднял за подбородок его опущенное лицо…
И поцелуй был - космический холод, превратившийся в эдемское или адское тепло, в солнечный жар, от которого на мгновенье растаял лед. Корнет вздохнул и обвил руками Ромкину шею - и вдруг понял, ЗАЧЕМ…
Он вырвался так резко, что Ромка растерялся. Ромкины глаза сделались шальными и пьяными, блаженно пьяными - любовью Носферату, счастливой болью, покорностью, которая была для Ромки совершенно неестественной, фальшивой, как наркотический бред.
- Ты куда… пожалуйста…
- Я умер, Ромка, - сказал Шурка тихо. - Я пришел прощаться. Не подходи ко мне больше.
За дверью, в коридоре, зашуршали и завозились, время стало коротко, очень коротко, Ромкин преданный взгляд отражал собственную Шуркину безнадежную верность. Ромка сделал шаг вперед - и Корнет попятился назад, оказался на ступеньках лестницы, рука на перилах - последний момент, последнее слово, больше уже ничего никогда не будет, а никогда - это самый кромешный ужас…
- Я ухожу, - сказал Шурка, больше не слушая. - Пусть у тебя все будет хорошо, Ромка. Я люблю тебя. Не смей за мной идти.
И в ответ на шорох, вздох, движение - сбежал с лестницы, вместе с Ромкиным скандальным прошлым, вместе со своей бесплодной, несчастной, отчаянной любовью, вместе с собственным кошмаром - в холод и темноту. Один.
«Не смей за мной идти», - и грохнула входная дверь, как закрылась дверь между двумя несмежными мирами.
Ромка стоял, прислонясь к дверному косяку, приходя в себя от незнакомой немыслимой боли и такого же немыслимого блаженства, пытаясь понять - когда Полина в лиловом халатике на гибком нагом теле высунулась из квартирного тепла, сама сонно теплая, мягкая, разнеженная, мурлыкнула:
- Ну что ты здесь делаешь? Ты скоро?
- Сашка заходил, - сказал Ромка и закрыл вторую дверь между своим и Шуркиным миром.
- И что ему нужно среди ночи? Ты прости, солнышко, но не люблю я, когда он сюда…
- Он больше не придет, - огрызнулся Ромка с неожиданным раздражением. - Никогда, ясно?
И смотрел, как милое Полькино личико расцвело розовыми сполохами победительного удовольствия, как вспыхнула улыбка, яркая, как солнечный зайчик - но не дал ей себя обнять, хотя руки у нее были млечно теплы.
И даже когда Ромка пошел в кухню, где теперь поселился настоящий уют и все блестело чистотой, даже когда он достал из шкафа бутылку коньяка и сделал несколько глотков прямо из горлышка - Полина и тогда ничего не сказала. Потому что сегодня закончилось ее двусмысленное положение и Ромкина стыдная блажь - а за это грех не выпить, конечно, грех. А Ромка пил и видел с необыкновенной ясностью свою долгую, спокойную, правильную жизнь. Польку в фате и белом платье, Польку с коляской, себя - в своем офисе, превратившемся в солидную богатую фирму, себя - в собственном автомобиле, себя - у мангала на даче, себя - с Полькой на пляже. Жизнь будет реальная. Взрослая жизнь. И все всегда пойдет как надо, и Ромка никогда больше не коснется мечом плеча вассала и не объявит войну, и не отправится в странствия по невозможным местам, и сумасшедший парень, который когда-то стоял перед Ромкой на коленях и обнимал его ноги, и смотрел снизу вверх обожающим взглядом - останется только в редких тревожных снах.
- Полинка, выходи за меня замуж, - сказал он, поставив бутылку.
И больше не сопротивлялся ее порывистым объятиям - чтобы они удержали от последних приступов нерационального желания выскочить на улицу, в ночь, метель, холод, за ТЕМ, в его беду, одиночество и боль.

Корнет доплелся до Жениного дома, когда наступил глухой предутренний час. Только пара желтых оконных экранов маячила сквозь метель - и за ними кто-то продирал глаза, путался в одежде, ронял чайные ложки, с ненавистью глядел на будильник… Ночные страхи и грезы уносились по ветру - холодное утро готовилось начать деловой будничный день.
Корнет вошел в подъезд.
- Все в порядке? - спросила Ляля.
- А где же второй? - спросил Генка. - Ты чего, один?
- Кто? - удивился Шурка.
- Ну… мы все чувствуем, - сказал Женя.
Ах, все? Тогда ты, наверное, чувствуешь, что я тебе благодарен, Женя, да? Я увидел… еще раз. Последний раз. Попрощался. Спасибо! Спасибо тебе! И все, и я закончил все дела! Я снова пришел прощаться! И еще - тебе, Гена, тоже спасибо - за то, что ты меня терпел все это время! Я знаю - тебе было нелегко… но, как настоящий мужик, владеющий собой… ты меня даже не ударил ни разу, добрая душа!
- Шур… ты… как бы… да погоди ты!
- Женька, не трогай меня! Генка, что ты делаешь - не пачкайся об меня! Я просто ужасно счастливый! Я счастливый до невозможности - можно я умру счастливым!? Можно?…

Предыдущая страница 10 Следующая страница


11 Макс Далин

И кто-то подхватил падающий плеер и положил на стол, а кто-то сунул стакан с вином. И Шурка еще рыдал, ткнувшись лицом в какую-то жесткую ткань - то ли Женин свитер, то ли Генкину камуфляжку - но удушье уже отпустило, и дыхание понемногу выравнивалось. Он даже отпил глоток кагора, стукнувшись зубами об край стакана - а потом тяжело поднял голову.
И трое вампиров все-таки увидели его глаза на мокром белом лице - сияющие темным огнем горького счастья.

Метель занялась не на шутку.
Весь темный мир за окном исчез в этом белом, желтом, лиловом кружении. Исчезли.небеса, исчезла луна, почти растворился соседний дом, растаяли фонари - это белое все неслось, все сыпалось, все летело белыми перьями, мириадами, бесчисленными роями мертвых бабочек… Косые лучи поздних автомобилей полнились белой, серой, мельтешащей взвесью. Серые тени от белых хлопьев танцевали на белых лицах.
Генка раздавил бычок в пепельнице и встал. В последнее время им владело странное беспокойство - будто что-то идет не так, будто что-то надо подправить. Может быть, амбиции - это неправда? Или неправда то, что все всегда говорят? Разве может быть, чтобы неправы были все?
- Эй, Микеланджело, - крикнул Генка в коридор. - Гулять пойдешь?
За его спиной Шурка включил плеер. Он все-таки не мог заснуть.

«…И нельзя возвращаться - там где ты был, уже ставят посты,
Лишь остается вращаться по ближнему кругу беды…
Истрачены танцы, и песни никто никогда не услышит,
Усталые мысли разбросаны, их не собрать, не согреть -
И чтоб не поддаться - все выше и выше и выше!
Стремянкою - в небо, к утру обреченный сгореть!
Мелодия непонимания - тяжелая память, тяжелый снег.»...

[Песня группы «Зимовье Зверей»]
А ночь затопила собой весь заснеженный мир.

Вьюжной ночью Женя сидел за столом и разминал пальцами кусок пластилина. Его свита, его друзья еще не ушли, но собирались уходить. Женя делал вид, что занят работой; на самом деле он просто смотрел.
Генка курит в форточку. Камуфляжка и соломенная челка; в кармане складной нож, на ногах - потрепанные кроссовки. Такой он на моментальной фотографии своего последнего дня - только рядом должна быть Цыпочка. Генка никогда не бреется - он тщательно выскоблил физиономию перед последним свиданием, теперь она такая всегда, без следа щетины. Впрочем, никто из нас не бреется.
Ляля расчесывает волосы. Чтобы сделать хвост, затянуть цветной резинкой. Откуда у нее эта резинка с голубыми и розовыми пластмассовыми кисками - разве она не потерялась давным-давно? И эта дешевенькая куртейка с черными далматинскими пятнышками по белому полю - разве не ее, всю в потеках запекшейся крови и черных разрезах, Женя сунул в полиэтиленовый пакет вместе с этой самой клетчатой юбкой? И если да, то где разрезы и кровь? И сколько раз хотели переодеть Лялю во что-нибудь приличное - почему это так и не удалось?
Шурка слушает музыку - плеер за пазухой, «ушки» - в ушах. Как же уцелел этот плеер с треснутой крышкой и как его хозяин умудряется слушать музыку ночами напролет, не меняя батарей? И откуда он берет кассеты? Или ничего этого теперь не надо, а музыка звучит просто внутри замученной Шуркиной души? И, кстати, почему эти его стильные штаны а ля змеиная кожа, треснувшие по всем швам, без «молнии», в крови, точно помню - сейчас такие целые и чистые, как будто… Тоже моментальная фотография живого Корнета? Интересно, каков я сам? О да. Плащ, в котором я был в ту ночь. Растянутый свитер. Сигарета. Как жаль, что я не могу увидеть в зеркало свое потерянное лицо. Любопытно. Мы не меняемся; смерть - это остановка, наше время умерло тоже.
Что же я, собственно, сделал? Населил эту комнату призраками ужасных ночей? Бледными тенями собственных смертей - которых не может забыть даже их новая демонская оболочка? Мне так хотелось любви среди черных льдов - и я полюбил их, я их пожалел и заставил мучиться дальше, все переживать и переживать собственную смерть, все ждать и ждать чего-то… Но что может случиться для тех, кто, как проклятый экипаж «Летучего Голландца», обречен умирать после заката - каждую ночь?!
Все эти мысли - из-за Шурки. Смелый, честный Шурка. Он-то прямо сказал, что все доделал, больше - нечего, а мы… может быть, мы и знаем, но молчим… Ведь тому, что в нас осталось от людей, тому живому, чем мы еще можем любить и чем научились любить почти любое бытие, страшно небытия и неизвестности. Страшно перенести эту кромешную муку второй раз - умереть по-настоящему.
Куда-то денутся наши души - наши грешные, усталые, изболевшиеся души? Есть ли какая-нибудь светлая, добрая сила? Трудно верится - она же не защитила нас от последней боли, от унижений - черт с ней, со смертью, все смертны. А если вдруг есть - даст ли приют нам, недожившим человеческим существам, неудавшимся Носферату?

Генка шел рядом с Шуркой по безлюдной улице, освещенной мутными фиолетовыми фонарями.
Совершенно немыслимо и странно было замедлять шаги, подделываясь под манерную походочку Корнета - странно, почти невозможно. И несмотря на ледяную пустыню вымерзшего города, такое чувство, будто идешь голый в толпе, будто показывают пальцами, высовываются из окон, глазеют из-за всех углов. Небеса, снег, фонари, темные слепые дома - все думают о Генке черт знает что. Стыдно. Вот в чем дело. Как бы кто-нибудь не подумал, что и ты такой же - будто это так уж принципиально для демона - что там себе подумает какой-нибудь смертный идиот. Хочется или обогнать, или отстать, или съездить по уху - но нет уж. Это не его - мои проблемы. Будем терпеть.
А Шурка косится, виновато, почти заискивающе - не понимает. Удивлен. А тут и понимать нечего - это Генкина епитимья, покаяние, расплата с самим собой за собственную большую трусость и маленькую подлость. В другой раз будешь знать, как пресмыкаться перед собственным страхом, как ублажать собственные амбиции за чужой счет. Пахан, значит? Вершитель судеб, ешкин корень? Так раз ты такой крутой - так и жаться нечего, нечего дергаться, нечего вести себя, как эти поганые твари в тюрьме. Или ты не такой, как Корнет, зато такой, как Цыпочкины убийцы - по их паршивым понятиям живешь?!
Надо было во все вникнуть - и самому себе доказать, что не только пуль-ножей не боишься, а и слов с мыслями тоже. А что Шурка удивляется - это пускай, это ему и не обязательно знать.
- Ген…
- Погоди.
- Мы куда?
- Туда. Где ты тогда шел.
- Зачем?
- Поговорить.
- А почему - там?
- По кочану.
Нет, не понимает. Еще не дошло, что это ночь другого города, сон, и мы идем по улице чужого сна, и как во сне, тут все возможно. А мне хочется посмотреть, как оно было под Рождество - и хочется, чтобы он… В общем, он тоже имеет право.
Двор был темен и пуст. Только два прожектора со стройки освещали кусок заснеженного пространства крест-накрест, противозенитным, блокадным светом. Снежная пыль вихрилась в косых лучах. Табличка «Стой! Опасная зона!» моталась на воротах под бешеными порывами ветра, колотилась, стучалась о перекладину. Корнет остановился. Ветер смазал слезы с его окаменевшего лица.
- Можно, я не пойду?
- Пойдешь, - сказал Генка и для убедительности подтолкнул Корнета в спину. Сделал презрительный и внушительный вид и постарался не улыбаться.
- Ген… - ох, этот умоляющий взгляд снизу вверх. Знакомый взгляд. По учебке. Ничего, скоро ты сам себя не узнаешь.
- Да не дергайся ты, малек. Ты в безопасности, понял. В полной безопасности. И со мной. Вперед.
Корнет порывисто вздохнул и шагнул за забор. Он все равно еще ничего не понял и не умел бродить по человеческим снам - но уж его собственная боль, его унижение и ужас показали Генке самую короткую дорогу. Компания уродов с банками пива и джина уже дожидалась на штабеле досок. Один из них, бритый, с маленькими цепкими глазками на деревянном красном лице, даже встал навстречу. Ветер отнес в сторону выплюнутые слова - но оба вампира прочли их по губам. Корнет снова остановился, и Генка догадался по его спине, по дрогнувшим плечам - слова вполне поразили цель.
- Ну! - рявкнул он в Шуркино ухо. - Чего встал?! Покажи им! Заткни ему пасть!
Корнет попятился, мотая головой. Уроды, усмехаясь, не спеша, поднимались, вразвалку направлялись навстречу. Корнет дернулся назад - и Генка легонько стукнул его по спине между лопаток.
- Ну! Ты что, забыл уже?! Что ждешь, убогий?! Они и еще кого-нибудь замочат.
Корнет резко повернулся на каблуках. Глаза у него выглядели совершенно больными, и вовсе он не трусил - тошно ему было, просто тошно. Генка и такое видел раньше - и вдруг почувствовал почти то же самое.
- Гена, пожалуйста, ну давай уйдем, ну давай…
Цыпочка тоже вот так цеплялась тонкими пальчиками за рукав, и так же смотрела, и почти это же говорила - ну давай уйдем, ну бог с ними, не связывайся… Дьявольщина!
- Подожди-ка! - крикнул Генка, не успев вспомнить, что уже кричал это тогда, рванулся вперед - но Корнет был сильнее Жанны и сумел на пару секунд удержать его на месте.
Генка отмахнулся, врезал главарю по зубам кулаком, вместо того, чтобы вцепиться в горло… Налетел снежный вихрь, и стал багровым, и Генка сквозь кровавую пелену, заславшую зрение и разум, сквозь чужой смертельный страх, чужую боль и собственную бешеную злобу услышал, как Корнет кричит:
- Прекрати сейчас же! Ты-то - человек или кто?!
Генка остановился на вдохе, на замахе - и сон рассыпался белыми смерчами. Сухой снег сверкал в желтом режущем свете, как толченое стекло, кровь разлетелась по нему красивыми алыми кляксами. Корнет стоял, опустив руки, потерянно, но его лицо оттаяло и светилось изнутри чем-то странным, чего Генка никак не ожидал увидеть на лице этого…
- Да чего вы все… - начал он, только потом сообразив, что «все» - это Шурка и Жанна вместе, и что это объединение нелепо до кощунства.
- Прости, Ген, - сказал Корнет. - Просто ты не должен становиться тварью, понимаешь? Тварей на белом свете и без тебя полно.
- Они же…
- Ген… они сейчас тебе не противники. Просто добыча. Но ведь ужасно, Ген, - добыча мертвеца…
- А ты им был противник?
- А что - я? Я же…
- Ты же человек, черт!
- Даже так? Цены тебе нет, Генка. Замолчи, пожалуйста, а то я заплачу.
Вот и перевоспитал этого урода в крутого мужика, подумал Генка - и расхохотался так, что пришлось сесть на перевернутую бочку. Он смеялся, отмахивался, колотил себя кулаком по колену, слезы выступили на глазах - а Шурка смотрел на него, как удивленная персидская кошка.

Город зимних теней.
Ты - часть темноты, ты - часть холода, ты существуешь в этом ночном бреду, который не похож на Питер с глянцевых открыток. Твой город - эти бесконечные и безликие широкие улицы в стекловате снегов; твой город - темные дворы, заросшие деревьями, как парки, пустыри, по которым гуляет ветер, крепостные стены многоэтажек. Здесь нет страшных «колодцев», глухих стен, лепных львов - здесь черно-белый простор в молочном бисере фонарей окружен по линии горизонта светящимися клетками, здесь на снежной скатерти нет человечьих следов, а неоновые вывески над круглосуточными лавчонками и ночными кабаками - такого неживого и недоброго синего цвета…
Ты видишь - мир растворяется во мраке. Твой мир - стон ветра, сухой шелест снега, резкий запах злой зимы, искусственный свет. Твой мир - лабиринт чужих снов. Твой мир полон тайных и явных смертей. Жуть сжимает твое обледеневшее сердце.
Не знаю, чего ты ждешь? Неужели - утра?
Женя вернулся домой весь в алмазной снежной пыли, которая потекла мелкими каплями, как только он вошел в тепло подъезда. На лестничной площадке было даже теплее, чем обычно.
Женя отпер дверь своим ключом. Его свита уже была в полном сборе - чудные дела творились в той самой комнате.
Жениного прихода не заметили. Два голоса - тоненький, безбожно фальшивый Лялин, и высокий правильный альт Шурки - распевали залихватскую песенку; Ляля повизгивала в припеве от восторга:

…Он славный был король,
Любил вино да черта,
Но трезв бывал порой!

Женя тихо заглянул в комнату. Ляля, стоя коленками на стуле, помогая себе руками, блестя глазами, розовая от удовольствия, как от еды, распевала во все горло вместе с Шуркой, изображающим солиста и дирижера в одном лице. Генка развалился на тахте, смотрел со снисходительным презрением - но, заметив Женю, сделал ему осторожный знак не шуметь.

Войну любил он страшно,
И дрался, как петух,
И в схватке рукопашной
Один он стоил двух!

Ляля взмахнула рукой и чуть не упала со стула. Генка ухмыльнулся. Женя вошел, но певцы в творческом экстазе не обратили на него внимания.

Однажды смерть-старуха
Пришла за ним с клюкой -
Ее ударил в ухо
Он рыцарской рукой!

Ляля пискнула в восторге, оглянулась, увидала Женю, смутилась и прыснула в ладони. Шурка улыбнулся, сел, взял свой плеер со стола и сунул за пазуху.
- На меня намекают, уроды, - гордо и даже слегка смущенно сообщил Генка. - Бить их некому. По шли в кухню, покурим, а то тут спать…
- Да что там, - начал Женя, но вышел.
- Я просто хотел сказать… Он ее успокоил, понимаешь. Она чего-то плакала, когда пришла, а сейчас уже не плачет. И я думаю - черт с ним, с идиотом, пусть себе, - буркнул Генка.
Женя затянулся, кивнул. Метель за окном улеглась. Улица, сиреневая от рассеянного света, блестела острым стеклянным блеском. Снег казался острым, как наждак. За стеной коротко, весело расхохоталась Ляля.
- Из этого мудилы классный папаша вышел бы, - сказал Генка по-прежнему мрачно. - Если бы он, ясно, не был таким дебилом по жизни.
Женя снова кивнул. Он давно все понял и теперь просто давал Генке скрыть чувства словами. Самому Жене отчего-то было горько-сладко - будто ожидалась гроза, большая беда, но пока установилось мирнейшее затишье. Последняя ночь накануне Столетней войны. Ну, может быть, предпоследняя.
За стеной Корнет запел колыбельную из «Гусарской баллады». Женя частью вспомнил, частью расслышал давно знакомые слова:

…Лунный сад листами тихо шелестит,
Скоро день настанет, что он нам сулит…
Догорает свечка, догорит дотла…

- Знаешь, что, - тихо сказал Генка. - Я еще разберусь кое с кем. Я, считай, часовой - и за всем присмотрю. Слышишь?
Когда Женя с Генкой потушили сигареты и вернулись в комнату, Шурка и Ляля спали рядом на Жениной тахте. Ляля пристроила растрепанную головку на плече Корнета; они оба были удивительно похожи на маленьких уставших детей. Генка окинул их странным, запоминающим взглядом.

Следующим вечером, зеленовато-розовым от мороза, лунным, с луной в мутной радуге холода, Генка критически рассматривал лица вампиров, с трудом очнувшихся от дневного сна. Упер руки в бедра, похаживал, как на плацу, скептически усмехался. Женя согласно кивал. Он тоже не видел в вытянувшихся белых лицах с черными кругами вокруг запавших глаз ничего хорошего.
- В один прекрасный день мы не проснемся, - сказал Женя задумчиво. - Впадем в анабиоз, как граф Дракула в романе. И эта квартира станет склепом и зарастет паутиной - и все это будет длиться до тех пор, пока какой-нибудь любознательный сюда не притащится. И тогда мы как бы восстанем ото сна…
- И отожрем ему башку с голодухи, - закончил неромантичный Генка. - Очень здорово. Да скоро нельзя будет на улицу выйти - потому что мы на покойников похожи. Я ведь такой же?
- Абсолютно, - обрадовал Женя.
- Тебе идет, - заметил Корнет, опуская глаза. - Вылитый Мерлин Мэнсон.
Ляля фыркнула.
- Захлопни пасть, - ухмыльнулся Генка. - Чья бы корова мычала, крыс-савчик.
- Все это забавно, конечно, но надо же как бы что-то делать.
- Что тут сделаешь… В «Лунный Бархат» надо переться. Страшно подумать. Хорошо бы Корнета переодеть во что-нибудь… ну… поприличнее…
- Угу. Ватник. Валенки. Шапку-ушанку. Паранджу. И никто ни о чем не догадается.
- Слышь, Микеланджело, я сейчас ему по ушам настучу.
- Да хватит вам. Переодеваться смысла не вижу. Кого будем обманывать - Вечных Князей?
- Ну чего… пошли тогда. Ох, как погано-то…
- Да уж, не радостно.
- Да что вы, ребята. Мы же уже ходили - и ничего и не было. Очень надо вашим Князьям.
- Маленькая ты еще.
И они вместе покинули квартиру с холодной тяжестью в душах. У каждого было свое предчувствие, но предчувствия были одинаково дурные. И до метро прошли дворами, а в метро старались стоять спинами к поздним пассажирам, загораживая друг друга, с нетерпением ожидая своей станции. Напрасная предосторожность. В метро, в стоячем воздухе и сером электрическом свете живые неотличимо напоминали мертвецов, а мертвецы очень легко притворялись живыми.

В клубе Жене было до боли душевной жаль свою свиту. На фоне холеных, веселых, излучающих очарование смерти кровососов его друзья выглядели особенно жалко. И Женя ненавидел вампирский бомонд с неистовой силой - за надменные или насмешливые взгляды. А Лялечка держала бокал с кровью, как озябший ребенок - чашку с горячим чаем, и Генка терзал еще трепещущее мясо какого-то зверя, урча, хмуро посматривая по сторонам, и Корнет изо всех сил старался не урчать и не горбиться, но его глаза отчетливо отсвечивали красным.
Голос из-за плеча оглушил Женю, как лязг стальной цепи, упавшей на металлическую поверхность.
- Оу, какое общество! Вы только взгляните - их уже четверо! На вашем месте я бы осталась здесь навсегда.
- Добрый вечер, Магда, - сказал Женя, обернувшись. - Кажется, мы с вами давно не встречались?
- Давненько, давненько, Евгений. С тех пор многое изменилось, как я посмотрю.
Женя встал, чтобы не смотреть на Магду снизу вверх. За ним встал Генка. С Магдой к Жениному столу подошли еще несколько Вечных, с которыми Женя не был знаком. Они отчетливо излучали грозное веселье - и Женя понял, что развлекаться теперь собираются всерьез.
- Похоже, - промурлыкала Магда под общие сдержанные смешки, сохраняя насмешливую серьезность, - наш юный друг вообразил себя Спасителем с большой буквы - доктора описывали случаи подобной мании…
- Почему бы вам не идти своей дорогой, моя дорогая? - спросил Женя, стараясь быть таким же на смешливым и любезным. - Наши встречи как бы не доводят до добра.
- Мне тяжело простить мерзавца, нарушающего равновесие и разбившего сердце особы, которую я уважаю, - сказала Магда холоднее и жесточе. - Неужели вы не понимаете, что ваше присутствие здесь - это большая ошибка?
- Послушай, Магда, - Женя начал всерьез злиться, - ты специально устроила тогда этот спектакль с младенчиком?
- Ты - ошибка Лизы, - отчеканила Магда. - Что ты делаешь в Инобытии, трус несчастный? Увечишь души? Я тогда сразу догадалась, что ты из себя представляешь.
Она уже не пыталась выглядеть изысканно. Ее компания смотрела глазами раздразненных кошек. Напряжение висело в воздухе так явственно, что мерещились плазменные разряды в волосах и огни святого Эльма на кончиках пальцев.
- Почему… - начал Женя. Он растерялся, нужные слова не шли на язык, и Генка пришел ему на по мощь.
- Слушай, девочка, ты тут самая умная, да? Тебе это кто-нибудь сказал?
Магда взмахнула рукой перед его лицом и облизнула кончики пальцев, будто попробовав на вкус исходящую от него ярость. В ее глазах вдруг промелькнула тень боли.
- Бедный, бедный неупокоенный… Он тебя мучает, да? Не дает уснуть? Слушай, ты, - повернулась она к Жене, блеснув обнаженными клыками, - пацифист несчастный, ты за что этих беленьких…
- Слушай, ведьма! - рявкнул Генка. - Катись-ка отсюда, пока я не сказал грубее!
Магда отшатнулась. Темноволосый парень, стоявший рядом с ней, зарычал, вздернув верхнюю губу. Ляля тихонько встала со стула, потеребила Женю за руку. А Корнет сидел, обхватив себя руками за плечи, крест-накрест и дикими глазами смотрел мимо Магды.
- Уходите! - крикнула незнакомая Жене девушка со строгим лицом. - Уходите, как вам не стыдно! Полнолуние наступает, а вы!..
Женя мотнул головой.
- Ладно. Уходим. Пошли, ребята.
Генка тряхнул Корнета за плечо.
- Ну, чего сидишь! Пошли!

Предыдущая страница 11 Следующая страница


Лунный бархат 12

Корнет встал, как в полусне, потер глаза, Ляля взяла его за рукав, потащила - и они вышли из зала. Как сквозь строй.

Шел тихий снег, такой как любила Ляля.
Под его мягким добрым мехом умерли все резкие звуки, все острые грани, все контрастные цвета. Между небом и землей повисла колеблющаяся кружевная кисея; мир стал мутным, нежным, пушистым… Белые бабочки кружились в желтом, лиловом, синем воздухе медленно, томно, цеплялись к ресницам, садились на волосы, на протянутые ладони - замирали, будто не ожидали от человеческой руки такого приветливого холодного покоя. Снежный покров был невесомо легок - как пуховый платок, как приземлившееся облако - и девственная белизна укрыла даже вечную грязь мостовых. Душевная боль успокоилась в снегу.
Шел самый глухой час ночи.
Как тихи, как белы, как пустынны были улицы в мареве снегопада. Добр был сон, покоен, глубок, не шуршали машины, не вздыхали поздние троллейбусы, не хлопали двери. Неоновые иероглифы вывесок и рекламных щитов горели сквозь снежную муть приглушенно, как воспоминания о самих себе. Тепло было, тепло и спокойно - так спокойно и хорошо, что помимо воли думалось: так больше не будет никогда.
И четверо прошли через весь тихий город, через сны, через снег, через тревожные мысли, дурные предчувствия - держась за руки, поймав и удерживая капризную, ртутную каплю живого тепла. Молча. Не смея ничего обсуждать.
И тоска сдавила Женино сердце безжалостной ледяной рукой, да так и не отпускала до самого дома.

Как Жене хотелось удержать свиту на месте. После вчерашнего. На всякий случай. Ведь никто так и не решил, что теперь.
Ночь настала прозрачная, ледяная, черная. Полная луна стояла в пустых беззвездных небесах, белая, безжизненная, как высохший череп, с темными кратерами слепых глазниц. Снежный пух схватился морозом, превратился в стеклянное крошево, в алмазные россыпи, сделался острым и колким, сверкал мертвенной роскошью, погребальной парчой… Еще до полуночи город замер в мерзлом оцепенении - куда идти в такую пору? Зачем?
Но смотрели виновато, пожимали плечами, молча выскальзывали за дверь - нельзя было удержать, нечего было сказать, и Жене казалось, что он пытается заслонить от ледяного ветра живой огонек свечи.
Ляля поцеловала его в щеку. Генка пожал руку. Корнет улыбнулся и опустил глаза. Женя остался стоять на лестничной площадке, под голым желтым светом, с голой саднящей душой.
Потом захлопнул дверь, медленно спустился по лестнице. Вышел на улицу. Снег пел, скрипел под ногами, хрустела крахмальная зимняя скатерть. Тишина звенела в ушах, стонала воющим звоном ледяного безветрия. Пролетевший вдали по железке поезд обрушил на мир стремительный мерный грохот, и еще долго ритмично громыхал в черном далеке, как механическое сердце.
Улицы текли под ноги стылым молоком. Фонари нанизывались в золотые бусы, летели лиловыми гирляндами, висели елочными шарами - и луна светила ярче фонарей. Окна домов, одинаково темные, без искры живого света, отражали мертвое лунное сияние, как ослепшие зеркала. Трамвайные рельсы покрылись зазубренным инеем. Деревья, черные на белом, корчились обугленными трупами, ломали, переплетали пальцы замерзших ветвей. Маленькая розовая церковка встала из колючих снегов, как злая насмешка - игрушечно хорошенькая, чистенькая, с кулонными крестиками на аккуратных куполах, бесполезная, декоративная, как рисунок на открытке.
Женя все понял. Он обошел церковь по знакомой тропинке, между заиндевевшими крестами и гранитными плитами, засыпанными снегом, мимо мраморной урны на высокой белой колонне, на аллею, над которой мрачно возвышалась темная громада Завода, оскверненного храма. Он повернулся лицом к дороге, с которой сеялся желтый свет фонарей и приготовился ждать.
Долгое ожидание не понадобилось. Тонкая изящная фигурка мелькнула между деревьями, заскользила по снегу, приближаясь. Женя скрестил руки на груди, молча смотрел, как она парит над сугробами, как развеваются в безветрии темные локоны и белый шарф, как мерцает ее лунное лицо… Острая холодная игла застряла в груди - и тяжело вздохнуть.
Ледяная дева остановилась, остановив неожиданно горячий взгляд на застывшем Женином лице.
- Здравствуй, Лиза, - сказал Женя потерянно. - Ты меня звала, да? Я пришел.
- Здравствуй, - медленно сказала Лиза. - Здравствуй, милый.
Ее голос был чистой болью. Боль отдалась в Жениной душе раскалывающим эхом.
- Зачем ты звала? - спросил Женя, отводя глаза.
- Женечка, ты… о, прости меня! Прости меня! Это я виновата! Я ошиблась! Мне показалось! - Лиза прижала руки к груди, пытаясь успокоить боль, кусала губы, ломала пальцы. Смотреть на нее было нестерпимо. - Мне надо было как-то объяснить тебе… не отпускать тебя, но я никогда не умела… О, Женечка, я - такой дрянной наставник!
- Лиза, - сказал Женя хрипло, - ну, перестань. Я же тебя просил, да?
- Ты меня просил, а они? Просили тебя, да? Девочка, юноши? Женечка, так же нельзя, это же тени… это - боль и чувство неправильности, и это не пускает на Свет. Они же страдают на чужой стезе. Разве ты не чувствуешь сам?
Женя задумался. Рассеянно кивнул.
- Да. Чувствую.
- Отпусти их, сожги тела, проткни серебром, но… Ты любишь. Ты этого не сделаешь. И я не сделаю. О, я преступница!
Лиза ломала обледеневшую веточку, веточка хрустела в ледяных пальцах. Слезы медленно текли из ее глаз, схватывались стеклянными подтеками, падали с хрупким треском, ее лицо покрылось ледяной коркой - и глаза были как черные проруби. Женя отворачивался, чтобы не видеть стеклянных Лизиных щек, но видел их внутренним зрением - и острый лед резал до крови. Лиза всхлипнула, как девочка, и уронила обломок ветки.
- Они что, выгнали тебя? - спросил Женя, и уже договорив, сообразил, что сказал глупость.
- Если бы выгнали! О, какие ты говоришь пустяки! Нет, конечно, нет - но я все время чувствую вину. Скверная, скверная девчонка! А не играй с чужой судьбой, негодница! Поделом мне…
Женя тронул ее руку.
- Ты же можешь… все поправить, да?
- Убить вас? Отпустить? - Лиза тяжело покачала головой. - Нет. Не могу.
- Почему?
- Дурачок! Я люблю! Я люблю тебя - создание свое, дитя во Мраке! Люблю твою душу - не могу от пустить ее туда … сил нет. Ревную к Вечности и хочу бытия твоего - здесь! Даже для твоего блага - не могу! Низкая, низкая девка!
Лиза разрыдалась. Женя обнял ее, неловко и бережно - и она плакала у него на плече, прожигая его слезами насквозь. Ее душа была вывернута до острой боли - и Женя ощущал ее нежность, и ужас, и одиночество, и смертную тоску по разбитой надежде. От желания успокоить, вылечить - помочь - у Жени судорога прошла по душе, но он даже представить себе не мог - как.
- Лиза… я тоже тебя люблю, - сказал он, еле ворочая языком.
Она зарыдала еще безутешнее.
- Лиза, знаешь, что… хочешь, я с тобой останусь? - выговорил Женя с диким трудом.
Лиза подняла голову.
- Будешь со мной в Инобытии, как вампир? - спросила она с горькой улыбкой. - Хранителем Смертей станешь - таким, как надо? Проводником Обреченных? Научишься легко убивать, да?
Женя молчал.
- А что будет с твоей свитой, милый? Ты их сожжешь? Или заставишь делать то, что нужно? Или просто бросишь на произвол судьбы - мучаться?
Женя молчал, чувствуя себя последним подонком. Он тоже не знал, что делать.
Лиза освободилась из его объятий. Она больше не плакала - ее лицо выражало спокойную решимость самоубийцы.
- Все, милый, - сказала она нежно. - Не стоит больше мучить друг друга. Ты все понял, верно? Может быть, придумаешь, как поправить. Может быть, мир поправит сам. Судьба бывает на удивление милосердна. Я люблю тебя, дитя мое. Ты был моей самой отчаянной надеждой и самой теплой мыслью. Прощай. Я останусь во Тьме, ты уйдешь на Свет - не будем больше лгать себе, мой дорогой Женечка.
Лиза на миг притянула Женину голову к себе и коснулась губами его губ. Она едва обозначила поцелуй, но и условный, он был - ослепительная вспышка вампирской силы. Женя хотел придержать ее - но Лиза убрала его руку со своего плеча.
- Все, все, дорогой. Прощай.
И скользнула прочь, превратившись в собственную тень - только белый шарф мелькнул среди черных деревьев и растаял в сумраке.
Женя повернулся и медленно побрел по кладбищенской аллее к трамвайной остановке.

Корнет стоял на перекрестке и улыбался. Светофор, выключенный на ночь, мигал и мигал своим желтым глазом. Мостовая блестела, как бальное платье. Дом напротив был темен, совсем темен, только в одном окне горела розовая лампа. Корнет нежно смотрел на нее. Больно - это вовсе не плохо. Больно - это даже хорошо. Это правильно. Это означает, что ты принадлежишь, потому что невозможно ничего отдать так, чтобы не стало больно хоть на минутку. Очень больно - значит, отдано все, что можно. Так славно. Так спокойно.
Доброй ночи.
К тротуару вдруг причалил серебряный автомобиль. Вынырнул из темноты, подплыл бесшумно, бесшумно остановился. Корнет взглянул, начиная удивляться.
Из машины вышел темноволосый вампир, который смотрел на него в «Лунном бархате». И так же, как в «Лунном бархате», Корнет перестал видеть и слышать все вокруг - мир захлестнула горячая сияющая волна.
- Вы простите мою бесцеремонность, Александр?
Корнет кивнул и встряхнул головой, пытаясь вытряхнуть наваждение. В его воображении возник явственный образ удава, страстно разглядывающего кролика - и он усмехнулся помимо воли.
- Ну что вы, Шурочка, - рассмеялся вампир. - Как я могу посягать на вашу свободную душу? Просто вы не привыкли к… интересу такого рода.
- Неправда, - сказал Корнет. - Интереса такого рода вокруг - хоть отбавляй.
- Не такого, - вампир скопировал интонацию совершенно точно. - Вас обидели, Шурочка. Обделили любовью. Украли человеческую жизнь.
- А вы - добрый самаритянин. И можете мне пре доставить и то, и другое.
В глазах цвета темного агата мелькнула обида.
- Вы думаете, я вас клею?
Корнет хихикнул.
- Думаю.
Вампир рассмеялся. Его смех был хорош - чист, без дурной изнанки. Корнет улыбнулся в ответ.
- Меня нельзя клеить. Я занят.
Вампир с едва заметной усмешкой показал взглядом на окно.
- Дежурством под окнами смертного? Тихо, тихо, Шурочка, я все понимаю: не мое дело, я, козел, могу убираться отсюда, не смею хвататься грязными лапа ми… но все-таки - зачем вам это?
Корнет вздохнул.
- Не ваше дело и все такое.
Вампир улыбнулся. Отвернул голову Корнета от окна к себе. От его прикосновений мерцающий жар влился в Шуркину кровь, закружилась голова, мир поплыл в светящемся млечном тумане. Корнет прислонился спиной к машине, уронил руки - вампир обнял его за плечо и принялся распутывать взлохмаченные волосы. Его прикосновения были совершенно нестерпимы, но у Корнета не было сил отстраниться - он растворился в болезненной, блаженной, наркотической истоме.
- Вот видите, Шурочка, - голос в его сознании отдавался малиновым звоном, - у вас - здоровые инстинкты. У вас - княжеская кровь, вы голодны без любви, вы устали от одиночества, я все понимаю, я все вижу. Вы будете Князем Вечности, вы будете хорошим Князем, вы полны чистой силы - я стану вашим наставником, боль забудется, все пройдет, вы будете веселы, расслабьтесь, доверьтесь мне…
Корнет почувствовал себя летящим над темной ветреной бездной - и поборол мгновенный приступ тошноты. Мучительное наслаждение от прикосновений вампира не давало ему собраться с мыслями и лишало сил - и тело желало подчиниться. Каждая клетка кожи, каждая капля крови желала - тепла, покоя, защищенности, любви. Но душа…
Душа знала, что ей нужно.
Корнет выбрал момент и вырвался из полуобозначенных объятий.
- Что с вами, Шурочка? - спросил вампир. Было похоже, что он растерялся.
- Вы… не трогайте меня больше, пожалуйста, - взмолился Корнет, еле подбирая слова. - Мне нехорошо.
- Не может быть. Вам хорошо. Я чувствую.
- Не так - я так не хочу. Не надо.
На лицо вампира набежала тень - даже обозначилась складка между бровями.
- В чем дело?
- Не знаю. Просто не могу так и все.
- А вы знаете, что будет с вами в такой ипостаси, если вы будете пренебрегать своей новой сущностью? Знаете, Шурочка? Или хотя бы догадываетесь?
- Умру? - спросил Корнет, заставляя себя поднять на вампира глаза. - Совсем умру, да?
- Вот именно.
И тогда Корнет улыбнулся усталой спокойной улыбкой.
- Вы не хотите бытия? - спросил вампир пораженно. - Не хотите существовать?
- Хочу, - сказал Корнет, улыбаясь, и слезы выступили у него на глазах. - Только я уже не могу существовать так, как хочу. Понимаете? Я не могу убивать. И жить только по ночам, без солнца, тоже не могу. И вас любить не могу, хотя вы - сильный. Нет у меня никакой силы, и не буду я Вечным Князем.
- Что вы, Шурочка, опомнитесь! Ну подумайте, что лучше - бытие или смерть?
- Жизнь. Но я уже не живу.
Вампир вздохнул.
- Какая чертовская досада. У вас такие славные задатки, Шурочка, отпускать вас так обидно. Но раз уж вы так решили…
Он опять положил руки Корнету на плечи - и мир вокруг рухнул и снова собрался из темных колючих осколков. Место изменилось. Дом, в котором светилось то самое окно, исчез. Корнет прислонялся не к автомобилю, а к штабелю бетонных блоков - на строительной площадке, в прожекторном луче, рядом с забором, на котором все еще висела табличка «Стой! Опасная зона!» Истоптанный снег под ногами Корнета покрывали бурые пятна.
Корнет беспомощно взглянул на вампира.
- Почему мы…
- Мне очень жаль, Шурочка, - сказал вампир тихо. - Мне искренне жаль вас. Вы молоды и теплы, и вашей силы мне будет не хватать, честно. Но вы нарушаете равновесие. Подумайте, может быть, вы можете оставить прошлое в покое?
Корнет содрогнулся.
- Я не могу, - сказал он. - Простите, я просто… я боюсь, но я не могу.
- Мне придется это сделать, - сказал вампир. - Считайте это ударом милосердия, Шурочка. Это все прекратит.
Он вытащил из кармана куртки наручники и защелкнул один «браслет» на железной скобе, торчащей из бетонной плиты.
Вздохнул - и защелкнул второй на запястье Корнета.
Корнет не сопротивлялся, только смотрел удивленно и испуганно.
- Все, мой бедный друг, - сказал вампир со чувственно. - Взойдет солнце - и вашим мытарствам придет конец. Ваше тело рассыплется пеплом, а душа найдет дорогу туда, куда ей положено. Это будет не так больно, как ваша медленная гибель от голода.
- Может быть, не здесь? - спросил Корнет робко. - Здесь мне очень плохо.
- Здесь. Вы не передумали, Шурочка? Если вы хотите, я сейчас же…
- Нет-нет, - сказал Корнет поспешно. - Это хорошо. Самому мне страшно, так страшно - а вы все сделали как надо. Только уходите теперь, уходите, пожалуйста. Скоро светает, а мне еще надо подумать.
Вампир кивнул и грустно улыбнулся. Медленно пошел прочь, вошел в густую тень недостроенной стены и растворился в темноте. Корнет остался один.
Ждать было больше нечего. Корнет встал поудобнее, опершись спиной на холодный бетон, потом вытащил из-за пазухи плеер и включил.

…Последняя ночь накануне Столетней войны,
Когда белый снег, вместо скатерти, застил стол.
Я встретил Вас, когда вы были пьяны,
И горящий помост с лихвой заменял Вам престол.
Я видел Вас, когда Вас вели на костер
И Вам в спину кидал проклятья королевский дом…
И черный дым над Вами свой зонт распростер,
А я залез в бутылку - и не помню, что было потом.
Позвольте Вас пригласить
На танец ночных фонарей,
Позвольте собой осветить мрак этих диких мест.
Позвольте Вас проводить
До самых последних дверей...

[Песня группы «Зимовье Зверей»]
Вот так, мой прекрасный государь. Твою Элизу ведут на костер. Можно, конечно, вообразить, что огонь превратится в белые розы и на костер спустятся белые лебеди - но скорее всего, я просто сгорю и рассыплюсь, и это правильно, хоть и страшно. Скорее бы. Ты же знаешь, что у меня внутри: грязь бесчисленных стычек с порядочными людьми, вериги вины, ржавые крючья чувства долга и комплекса неполноценности и сжигающий все генератор любви, как бластер героя кино - ослепительный всепроникающий свет, сквозь время, пространство и плоть, вечный жар, вечный запах горящего мяса… В сущности, я сам себя сжег. Это неплохой конец.
И как же славно точно знать перед смертью, что ты счастлив. Что ты будешь счастлив. Только как же грустно и страшно умирать одному, совсем одному!
Корнет включил музыку погромче и стал смотреть в промежуток между домами. На восток. В ультрамариновое ночное небо.
Ждать зарю.

Генка путешествовал по кошмарам убийц.
Он менял отражения города, искажал и путал улицы в плотный клубок. Он создавал собственной разыгравшейся фантазией жуткие здания, то ли недостроенные, то ли полуразрушенные, где лестницы вели в никуда, пол обваливался под ногами, рвались канаты лифтов, а лампы вдруг расцветали кровавыми хризантемами из вырванных языков или отрубленных пальцев. Он воевал в чужих снах с подонками, которые убегали в сон от собственной подлости - и заблудился между очередным сном и полуявью. Только свежий запах мороза, вдруг ворвавшийся в ноздри, подсказал, что теперь вокруг настоящий, хоть и искаженный ночными чудесами мир.
Генка огляделся.
Он стоял на знакомом пустыре в четверти часа быстрой ходьбы от Жениного дома. Воздух еще был темен и густ, но небо на востоке уже начало заметно светлеть. Ожидался ясный, холодный, сверкающий день. Небо казалось промытым до скрипа, как чистое стекло - Генка подумал, что из-за этой хрустальной ясности следует прибавить шагу. Похоже, рассветет раньше, чем он ожидал.
Предутренние улицы еще спали сладким покойным сном. Фонари отцветали, меркли, догорали розовыми углями. Тишину нарушал только скрип снега под ногами. Генка, срезая угол, свернул во двор, и ноги как-то сами вынесли его к забору с надписью «Стой! Опасная зона!»
В проеме распахнутых ворот Генка увидел Корнета. Шурка стоял, заложив руки за спину, и смотрел на сереющее небо. Он улыбался, но слезы текли по его лицу в три ручья.
- Ты чего тут делаешь, урод? - крикнул Генка. - Совсем обалдел?
- Я жду, когда рассветет, - откликнулся Корнет и всхлипнул. - Ты иди домой, Ген.
Генка мгновенно оказался рядом.
- Кончай дурить, а?
- Ген, понимаешь, я не могу уйти. Я прикован. Вот.
- Бля… Ну почему с некоторыми мудаками все время что-нибудь случается? Как тебя угораздило, ошибка папы с мамой?
Шурка виновато вздохнул и вытер слезы свободной рукой.
- Это ничего. Это специально. Один добрый чело век… в смысле - вампир. Чтобы я не мучился. И вас не мучил. А то у меня смелости не хватает. А ты иди домой, хорошо?
Да кого ты мучаешь! Что за фигня, я не понял? Тебе что, жить надоело?
Корнет опять улыбнулся сквозь слезы.
- Нет, я от смерти уже устал. Я так устал.
Генка остановился. Задумался.
Ну вот. А кто виноват? Ты же сам все время твердишь - урод, ублюдок, пусть сдохнет, башку свернуть, видеть тошно, стыдно, мерзко… Салага и поверил. И любой бы поверил.

Предыдущая страница 12 Следующая страница


13 Макс Далин

Генка натянуто улыбнулся.
- Ну ладно, все. Пойдем домой, поспишь. А то уже в натуре скоро рассветает.
Корнет помотал головой.
В мутной утренней белизне начали появляться розовые тона.
Генка неловко тронул Корнета за плечо.
- Ну, ты чего, хочешь, чтоб Лялька плакала? Она ж будет плакать, ты ей нравишься. Ты что, правда, хочешь сгореть заживо?
- Замертво…
Генка смотрел, как Корнет улыбается сквозь слезы - и вдруг ощутил поднимающуюся со дна души горячую сияющую волну. Это было восхитительно. Это не туманило разум, не отнимало волю - это просто пролегло светящейся дорогой между Генкиной и Шуркиной душой - и все стало так понятно-понятно, без недосказанностей и темных мест.
Будто они с детства друг друга знали и у них не было никаких секретов.
Они инстинктивно схватились за руки, отчего чувство общности стало еще сильнее и ярче. И не было в нем, к удивлению Генки, ничего гадкого или неприличного - только слившаяся в одно целое пылающая сила.
И Генка понял, что не может оставить Корнета одного, потому что Корнета всю жизнь окружали ненависть и одиночество, и потому, что Корнет уже умирал среди ненависти и в одиночестве. Генка принял решение.
Он встал рядом и обнял Корнета за плечи, как боевого товарища. Улыбнулся и подмигнул.
- Ну и ладно. Тогда и я никуда не пойду. Хочешь, останусь? За компанию, говорят, один мудак удавился.
А Корнет понял, что Генка не уйдет. Что Генка остался бы с любым, кто принял огонь на себя, что он уважает отвагу и честность - и что терять ему уже нечего. Что Генка старался жить, защищая и прикрывая собой тех, кто слабее, так умер - и надеется еще раз умереть так же.
Корнет взглянул на небо. Воздух молочно поголубел; холодная заря, кислотно-розовая, яркая, мало-помалу разливалась между домами широкой полосой. Было слышно, как по невидимой из-за множества стен улице грохочут ранние трамваи. И он тоже принял решение - отложить окончательную смерть. Из-за Генки.
- Освободи меня! - крикнул он и рванулся. - Пожалуйста! Скорее!
- Ну, наконец-то! - выдохнул Генка и радостно выругался. - Давай грабку!
Шурка протянул руку. Генка несколько бесконечных секунд возился с замком «браслетов», потом - с цепочкой между ними. Шурка смотрел на небо - облака уже вскипали розовой, лиловой пеной, и снег тоже окрасился розовым, нежной солнечной кровью…
Генка быстро обернулся - и понял, что безнадежно не успевает. На секунду это привело его в отчаянье, он прикусил губу в бессильной ярости - и вдруг, собрав все силы, рванул на себя Шуркину руку, придерживая «браслет». Раздался треск, хруст - и цепочка подалась, разлетелась пополам, а Шурка едва удержался на ногах.
Генка дернул его за руку к воротам с табличкой. Он выбирал затененные участки сканирующим взглядом привычного бойца, он бежал противоприцельным зигзагом, время от времени подтаскивая к себе запыхавшегося, оступающегося Корнета, как мирного жителя, которого нужно вытащить из сектора обстрела. Они за пару минут миновали промежуток между многоэтажками в глубокой синей тени. Пробежали вдоль стены школы. Остановились возле трансформаторной будки. Между ней и Жениным домом лежала детская площадка с горкой и сломанными качелями - около сотни метров пустого пространства в голубом прозрачном предрассветном полусвете. Генка задрал голову. В желтом и зеленоватом небе замерли нарисованные серо-розовые облака. Корнет, задыхаясь, ухватился за Генкино плечо, в его кошачьих глазах плавала холодная заря.
- Проскочим? - полувопросительно, полуутвердительно сказал Генка, глядя в растерянное и порозовевшее Шуркино лицо. - А?
- Ага.
Молодец. Только не засыпай на ходу, шевели ногами. Сапоги эти твои бабские… - Генка дунул снизу вверх на собственную челку, тряхнул головой, сбросив волосы со лба.
Они рванулись с места, чувствуя, как неумолимо уходит их нечеловеческая упругая сила. Их шаги уже не были стремительны и невесомы, холодный воздух резал легкие, глаза заволокло красным туманом. До подъезда оставалось метров двадцать, не больше, когда в просвет между домами выплеснулся целый потоп золотого сияния - и вся площадка тут же высветилась, заискрилась холодными искрами.
Генка, ощутив, как горячая волна ударила в его спину, сбил Шурку с ног, закрыл собой, не раздумывая, как салажонка от разрыва снаряда - и только падая, понял, что это ничему не поможет. И в самый последний миг, когда солнечный жар втек в него, согрел его в последний раз в этой плоскости бытия - тот Генка, который был внутри Генки плотского, оглянулся на Шурку, который был в Шуркиной голове и, схватив его за руку, которая скорее угадалась, чем увиделась, снова дернул за собой, вперед, через незримую, но существующую границу.
И тела, рассыпавшиеся пеплом, как изношенная одежда в костре, остались где-то сзади и внизу. Двоящийся, троящийся, изменчивый город теперь летел навстречу, падал под ноги; и на Шуркиных развевающихся кудрях, кажется, уже появился берет с орлиным пером, а Генка ощутил новыми плечами тяжесть бронежилета - или, может быть, кольчуги… А впереди, на башне замка, обвитой плющом - из какого-то Шуркиного сна, не иначе - а, вернее, на балконе того самого высотного дома из красного кирпича, в ослепительном солнечном свете стояла и ждала Жанна в чем-то белом, воздушном, крылатом.
Когда их ноги коснулись земли, а глаза обрели, наконец, способность видеть, вокруг был уже не сонный мираж, а все тот же знакомый, как собственное отражение, вездесущий, исчезающий и воскресающий вновь, проклятый и благословенный город, пропитанный солнцем, вечный, дробящийся, не имеющий ни начала, ни конца.
А где-то бесконечно далеко, на соседней улице, в солнечном дворе, ветер унес пепел, смешал, развеял между деревьями в искрах инея… В примятом сером снегу остались только почерневшая зажигалка «Зиппо», кольцо наручников, складной нож, и опаленный разбитый плеер.
А в оконных стеклах уже вспыхивали отсветы живого солнечного огня.

Женя поднялся по лестнице к своей квартире.
В подъезде кто-то снова повыкручивал лампочки - теперь тут стоял плотный, пахнущий кошками мрак, только из узких окошек над площадками на ступеньки падали желтые пучки света от уличных фонарей. Около двери в квартиру Женя остановился. Что-то было серьезно не в порядке.
- Женя, - сказал сверху усталый и испуганный голосок, - тут не та дверь…
Женя оглянулся. Ляля сбежала по лестнице к нему навстречу, кинулась, уткнулась, пролепетала жалобно, чуть слышно:
- Я тут уже, наверное, час сижу… Дверь не та, твой ключ не подходит. Я позвонила, а там ругаются… какие-то чужие… И Гены с Шурочкой нет.
- Сестренка, ты как бы… сейчас.
Женя порылся в карманах, отыскал зажигалку. Дрожащий огонек осветил тусклую стальную поверхность. Кокетливая бронзовая бирочка с номером странно смотрелась на этом створе, достойном защищать золотой запас небольшого государства. Женя на миг растерялся. Дверь никто бы не сменил за два часа, посреди ночи, да и кому это…
Ляля всхлипнула. Женя, испытывая странную неловкость, нажал на кнопку чужого звонка. Подождал, нажал снова. «Бух! - гавкнул за дверью крупный мрачный пес. - Бух! Бух!» Раздались шаги и голоса.
- Да кого все носит среди ночи, на хрен?! - рявкнули из-за двери густым басом.
- Вы как бы… извините, просто тут жил мой… брат.
Дверь распахнулась, расплескав по темной лестнице поток света. В прихожей, концертно освещенной, в зеркалах и атласных обоях, обнаружились двое - заспанный солидный мужчина в роскошном халате и тигровой масти дог, попятившийся вглубь осиянного чертога.
- Тут ведь как бы коммуналка была…
- Вспомнил. Расселили твою коммуналку, еще осенью.
- Как?
- Да так. Кто твой брат-то? Ханыга староват, вроде…
- С… Савельцев.
- Да… Не знал ты, что ли?
- Я… только что приехал.
- Ну, извиняй, парень. Савельцев-то того… его осенью машина сбила. Сразу насмерть. Ну а комнату продала жена его бывшая. Алкашам условия обеспечили, долги заплатили… Так что извиняй, моя это квартира теперь. С ноября уже.
Женя кивнул, снова кивнул, вытащил сигарету. Новый хозяин пожал плечами, прикрыл дверь. Ляля стояла рядом, перебирая завязки на воротнике куртки, ее рассеянный взгляд блуждал по ступенькам в сетке теней и тусклого света.
- Пойдем, - сказал Женя и начал спускаться.
- Куда?
- На чердак. Тут, через улицу, есть один такой дом, малыш… там как бы помещение такое… с выходом на крышу.
- У нас теперь нет дома…
- Мне подумать надо.
- Женя, а почему…
- Не знаю. Пойдем скорее, скоро светает.
Женя и Ляля прошли через двор наискосок, вышли к высотному дому с черной лестницей и балконами-переходами между этажами. Поднялись на лифте на самый верх, на ту самую крышу, куда Женя ходил купаться в ветре. Воздух здесь был еще хрустальнее, чем внизу; синий прозрачный купол небес светлел у горизонта, как размытая акварель.
Ляля подошла к краю крыши. Ветер растрепал, взлохматил ее белокурые волосы. Глубоко внизу еще лежала темная синева, сонная тишина; здесь, наверху, воздух уже пах зарей, переливался и мерцал, будто сам собой.
- Как-то страшно.
- Почему?
- Да вот же ОНО. ОНО же сейчас…
- Это же просто солнце, сестренка. Просто солнце.
- Я такая сонная, Женечка. И слабая… как будто болею. Почему?
- Не знаю. Скоро рассвет, может быть, поэтому.
- Но раньше…
- Раньше как бы все было по-другому.
Женя принес с лестницы пустой пластмассовый ящик и поставил на бетон в самом темном уголке чердака. Ляля тут же села, подперла подбородок кулаками, задумалась. Женя снова закурил. Дверь на чердак осталась открытой; в ее проеме голубели, золотились небеса. День падал с высоты, обрушивался на город.
Ляля вдруг вскрикнула, прижав руку к груди. Женя тоже ощутил эту боль, этот удар или укол - как будто внутри что-то сломалось или оборвалось. Ляля взглянула на него расширившимися, потемневшими глазами.
- Они умерли? Да?
- Не знаю, - проговорил Женя медленно. - Не думаю.
- Но их же больше нет! Я их больше не чувствую! Зачем ты меня обманываешь!? Думаешь, я такая дурочка?!
- Ну что ты кричишь. Сестренка, ты просто как бы не понимаешь… Они ушли. Перешли. Ну…
- Ну куда?! В рай? Или в ад? Куда?!
- Ты не кричи, ты послушай себя.
Ляля замолчала. У нее сладко, истомно кружилась голова, золотая колышущаяся мгла танцевала перед глазами - и там, в ослепительном солнечном свете, вдруг проявилась сияющая дорога, туманная, голубая и розовая, невесомая и бесплотная, ведущая куда-то вперед и вверх…
- Что это?
- Может быть, переход … не могу объяснить, заяц. Только нас с тобой тут ничего не держит. Не чувствуешь?
- Ты же можешь к Лизе…
- Не могу. Это все - не для нас с тобой, понимаешь? Наше настоящее - там, там, где она кончается.
- Но где?
- Ну, откуда же мне знать. Там, где Шура с Генкой. И все, кому тут не дали дожить, и кто не может доживать за чужой счет. Нам с тобой тоже надо идти.
- Страшно.
- Не бойся. Это - как сменить одежду, как уехать или сбежать - ведь весело!
Ляля робко улыбнулась. Ее личико, голубое и розовое, в нимбе растрепанных волос, было счастливым и печальным сразу. Она протянула руки и обхватила Женю за шею; он поднял ее, как тогда, в первый раз, осенней ночью, когда уносил ее остывающее тело из темного ужаса. Ляля взглянула ему в лицо и спрятала головку у него на груди.
- Ты не хочешь смотреть?
- Мне страшно.
- Ладно. Пусть так.
Женя глубоко вдохнул ледяной светящийся воздух - и сделал шаг из тени. Ляля ахнула и прижалась к нему с истерической силой испуганного ребенка, но через миг ее судорожные объятия ослабли. Солнце хлынуло золотым водопадом, световым ураганом, влилось в волосы, в кровь, в застывшие души, растопило, согрело, наполнило добрым, щедрым, живым огнем.
Порыв ветра взметнул пепел, пронес по крыше, закружил, развеял над дворами в холодном остром сиянии нового дня.

Часть вторая
ЛЕДЯНОЙ ОБЕЛИСК

…А наутро выпал снег
После долгого огня.
Этот снег убил мена…
«ДДТ»

Кто-то сказал, что в Питере зимой тепло.
Может, он не был в Питере зимой? Тогда он имел право не знать, как в нашем городе на зиму умирает земля. Окна темны и пусты, деревья хрупки и седы, ветви звенят от холода, свет смерзся желтыми плитками, лежит на снегу неподвижно в серых клетках теней. Тихи улицы, тихи мертвенно, высоки небеса - и колючие звезды неподвижно, не мигая, стоят в черном ничто. Абсолютный ноль. Глубокий космос дышит на землю бесконечным холодом, вечностью - и ты дышишь газообразным льдом, рвущим легкие - что ты, безумец, делаешь на улице в эту пору?!
Легки в ночи шаги, стремительны, бесшумны - и тени летят сквозь тело синими лезвиями, снег вспыхивает от случайного фонаря неожиданными алмазами, редкий автомобиль обдает ослепительным мгновенным светом фар, исчезает, снова встает тишина. Нет ветра, стыл воздух, его можно коснуться - он гладок и жгуч на ощупь, как железо на морозе.
Одинокий прохожий идет впереди тебя. Лучше не вынуждай его оглянуться. Если вдруг он оглянется - ты увидишь его белое точеное лицо, темные провалы огромных глаз, блики от намотанной на дерево елочной гирлянды в широких зрачках - красный, зеленый, желтый, синий и снова красный - ты не обознался. Беги, пока в этих глазах раздражение без злобы - может быть, тебе удастся выжить.
Ночь Хозяев.
Худший удел - влюбиться в эту ночь, вымораживающую душу. Объятия будут - как ледяные тиски, поцелуи - как жидкий азот, постель - как этот снег, не по-городскому белый, девственно, непорочно белый. Кровь, если она брызнет на это сверкающее полотно, не прожжет в нем дыр - только оставит горячие яркие пятна.
К утру их запорошит иней.

Лешка знал, что жить ему осталось от силы минут пять.
Это почему-то совершенно его не ужасало и даже не огорчало по-настоящему. Видимо, потому что усталость заглушает страх, притупляет боль и делает людей ужасающе равнодушными. Лешка устал до тошноты. Тело знало, что нужно уворачиваться, ставить блоки, отвечать ударом на удар - сознание едва не смахнуло с языка странную фразу: «Да не валяйте вы дурака, мужики. Собираетесь убить - убивайте быстрей, не устраивайте этот дурной балаган».
Но тело действовало совершенно автономно, независимо от души, как боевая машина с запущенной программой. И Лешка до сих пор стоял на ногах, хоть это его изрядно удивляло. Бойцы кое-чего стоили, а Лешка никогда не был особым асом в рукопашном бою. Его тело цеплялось за последние минуты жизни с поражающим воображение упорством. Трое, стоящие вокруг и наблюдающие за ходом избиения, начали проявлять нетерпение. Стволы перекочевали из укромных мест, в руки. Лешка увидел это краем глаза и автоматически отметил, что его, по всей вероятности, не станут валять по земле и избивать до смерти, как было запланировано, а попросту пристрелят. Ну-ну.
И в тот самый момент, когда Лешка пропустил отличный удар в глаз и левая сторона его мира взорвалась и погрузилась в подобие того самого мрака, полное наступление которого ожидалось с минуты на минуту, что-то вокруг чертовски сильно изменилось. Изменения произошли так стремительно, что полуослепший Лешка ничего не успел разобрать. Бойцы отвлеклись на нечто извне. Кто-то крикнул: «Тебе чо надо, козел!?» Кто-то застонал под самым ухом, странно застонал, не так, как стонут от боли, а как в дешевой порнухе - и тяжелое тело рухнуло на снег. Грохнул выстрел, еще один - кто-то тонко вскрикнул: «Мама!» - и «мерс» бойцов с визгом сорвался с места.
И все эти звуки вместе с другими, сходными, отзвучали в течение минуты - может, полутора. И настала тишина.
Желтый фонарь освещал белый снег в красных пятнах и другие вещи - странные вещи.
Лешка понял, что стоит на том самом месте, где его оставили бойцы, и смотрит на сцену, которая никак не может уложиться у него в голове. На заледеневшем шоссе лежат двое, неподвижно - один ничком, а второй - навзничь, с пистолетом в руке, как опрокинутый манекен с витрины магазина «Солдат удачи». А рядом с Лешкой обнимаются двое мужчин - один из бойцов и незнакомец в светлой замшевой куртке с красным отпечатком человеческой ладони на спине.
А шоссе так пустынно, как только может быть пустынно в полуночную пору это местечко, окруженное бетонными заборами и пустырями с ямами и ветром. И единственная машина в поле зрения - это Лешкина потрепанная «шестерка» с помятым бампером, с открытой дверцей - и из дверцы сочится свет и еще чуть слышно поет Высоцкий.
- Это бздец, - сказал Лешка.
Незнакомец в светлой замшевой куртке обернулся и разжал руки, которыми обнимал бойца. Боец тяжело и мертво обрушился на обледеневший асфальт. Светлая куртка незнакомца спереди оказалась не светлой, а черно-красной. Мертвец блаженно улыбался желтому фонарю окровавленными губами.
- Надо сматываться отсюда, - сказал Лешка и не узнал собственного голоса.
- Ага, - сказал незнакомец. И улыбнулся.
У него было славное бледное лицо, русая челка и чужая кровь, размазанная по щеке. Он хотел ее вытереть, но размазал еще больше.
- Поехали, - сказал Лешка.
Незнакомец пошел с ним к машине и скользнул на заднее сиденье с непринужденностью и изяществом кошки, принесенной в незнакомый дом. Лешка выключил радио и тронул с места.
- Ты кто? - спросил он, глядя на дорогу.
- Энди, - сказал незнакомец.
У него был странный, высокий, хрипловатый голосок. Таким голосом мог бы говорить оживший плюшевый тигренок. Тигренок, которого трехлетнему Лешке подарили на день рождения.
- Они стреляли в тебя? - спросил Лешка, потому что стреляли явно не в Лешкину сторону.
- Не они, а он, - сказал тигренок сзади. - И не в меня, а в своего дружка. В его спину.
- Почему? - спросил Лешка ошарашено.
- Не знаю, - безмятежно сказал тигренок. - Дурак, наверное.
И, судя по звукам, принялся тереть лицо носовым платком.

Лешка вышел из машины, чтобы открыть ржавые металлические ворота. Энди не шелохнулся. Он дождался, когда Лешка поставит свою серую «шестерку» на надлежащее место, включит в гараже свет и запрет ворота снова - только тогда выбрался наружу.
В том, как он не спеша озирался по сторонам, тоже было что-то кошачье.
Гараж - старое и странное сооружение из кирпича и стальных листов, темным путем раздобытое еще кем-то из Лешкиных предков, освещался яркой лампочкой под тусклым гофрированным колпаком толстого зеленоватого стекла. Внутри гаража было тепло и пахло бензином, грязными тряпками и автомобильным ароматизатором. Привычными запахами места, где хранится, чинится и облизывается со всех сторон чья-то любимая техника.
В этот раз Лешка уловил тут еще один запах. Запах приехал вместе с тигренком Энди, вместе с ним вышел из машины и обосновался в гараже - от него Лешке стало слегка не по себе. Этот запах - тонкий и свежий аромат чего-то нежного, сладкого, пряного - напоминал безвозвратные времена, когда здесь могла мелькнуть Марго. На минутку. Оставив после себя тонкую струю духов - как шелковый шлейф.
- Черт, - сказал Лешка. - У тебя что, духи?
Энди только плечами пожал. Небрежно и неопределенно. Снял окровавленную куртку. Остался в черных джинсах и темно-зеленом свитере. Худенькая, грациозная, легкая фигурка. Как же он исхитрился завалить трех здоровенных мужиков, да так просто и непринужденно. И быстро.
Энди, между тем, скользнул рассеянным взглядом вокруг. Зафиксировал наличие двух старых разнокалиберных диванов под прямым углом друг к другу и обшарпанного стола между ними - примету присутственного места. Швырнул куртку на кучу ветоши. Направился к диванам, уселся - невесомо, как котенок, изящно, как котенок. Уютно. Крови на его щеке уже не было.
- Ты что, из балета, что ли? - сказал Лешка, заглядывая в осколок зеркала.
- Ага, - «мурр…»
- А лет тебе сколько?
- Ну…
- Ну ладно. В армии был?
- Ну… да ну тебя.
- Значит, нет восемнадцати.
- Ну…
- Нету, нету. Шестнадцать максимум. Дитя еще горькое. Но - могешь. Лихо работаешь, лихо. Только вот - ты чего это с ним обнимался? Что это за прием такой, я не понял?
- Такой вот прием… поцелуйчик.
Лешка отвлекся от разглядывания разбитой физии. Энди расселся на диване, скреб пальцем шершавую обивку, смотрел искоса, улыбался.

Предыдущая страница 13 Следующая страница


Лунный бархат 14

- Душевно поцеловал. Как родную маму. Или как родного папу. То-то он помер счастливым.
- Я вообще добрый.
- Мое солнышко. А на шоссе что делал среди ночи, добрый мальчик?
- Гулял, - кроткая лукавая мина. И тон под стать.
- Буратино, ночью дети должны спать. А не шляться по пустырям, где шарятся злые дяди.
- Я уже большой мальчик. И если злые дяди меня боятся, пусть сидят дома. У меня охотничий сезон открылся.
- И давно?
- Довольно-таки.
Лешка намочил носовой платок, стал тереть физиономию. Выглядеть лучше после этой процедуры она не стала. Энди наблюдал за Лешкиными попытками привести себя в порядок и хихикал.
- Ну и рожа! Немыслимо!
- Знаешь, - сказал Лешка, обозревая в зеркальный огрызок результат трудов, - лучше уж такая рожа, как у меня сейчас, чем такая, как у дяденек на шоссе. Как ты думаешь?
- Эффективно.
- Что «эффективно»?
- Думаю эффективно. И очень быстро и правильно. Я вообще ужасно умный.
Лешка фыркнул.
- Ладно, умный. Выпьем, что ли? Ты пьешь?
- Ну… так…
- Чего «так»? У меня коньяк есть французский. Водку не предлагаю.
- Такого не пью. Если бы кагора, тогда еще…
- Знаешь, орел, у тебя запросы. Где ж взять-то такое пойло посреди ночи?
- Ну и не надо.
- Хоть посидишь со мной?
Энди с готовностью кивнул, уселся за стол, оперся на столешницу острыми локтями, посмотрел выжидающе. Лешка достал из тайного места открытую бутылку коньяка, хлебнул из горлышка. Энди снова хихикнул.
- Пьяница! Фи…
- Жаль, еды нет никакой. Не собирался я сюда. Надо будет привести потом. Но фигня. Ты вот мне скажи такую вещь - чего это он в своего стрелял, вместо того чтоб нас мочить? С какого перепугу?
- Я ж сказал - дурак. В ранней юности из колыбельки упал, головкой об пол тяпнулся.
- Не думаю, - Лешка поскреб щеку, покрытую колкой нервной щетиной. - Тут, Энди, такое дело - знаю я этих ребяток, даже, можно сказать, хорошо знаю. Козлы, конечно, но уж не полные дауны, таким бы оружие не дали.
- Дурачок, дурачок, ему дали пистолет - а он и давай палить, пиф-паф, ой-ой-ой.
- Блин, Энди, - Лешка хотел прикрикнуть, но улыбнулся. - Я, блин, мысль думаю умную, а ты мешаешь. Нет, старина, тут ничего не бывает просто так. Тут какой-то, замысел у них, заговор, заговор против меня и Франции.
- А с чего им за тобой охотиться, а, Леш?
- Да им-то не с чего - вот папа…
- Твой папа? Ох, нет, крестный папа! Крестный отец мафии, да? Как в Чикаго? Или где там?
Лешка смотрел на Энди, и внутри оттаивало и разжималось, как будто отпускала старая боль. Глотнул еще коньяка, вздохнул. Усмехнулся.
- Крестный отец… папик бандитский. Вадик, тварь поганая. Гадина. Вот ему-то надо.
- Папик! Папик-папик - забавное словечко. А мамик у бандитов есть, а, Леш?
Лешка тоже оперся на стол, опустил голову на ладони. Смотрел на чайное, топазное мерцание коньяка, тер скулу, которую свело судорогой. Проговорил негромко, как про себя:
- Папик сучий. Правду мне Гиббон слил, правду, хоть и сволочь тоже. Те хачики совсем не при делах, а тот, седой, вообще в Москву уезжал. А Вадик, значит, сначала купил меня, да дешево, а теперь я ему уже не нужен, значит… Гадина, гадина паршивая.
- Кто, Леш?
Лешка тяжело поднял голову. Энди смотрел на него огромными влажными глазами, и его белое, точеное, хорошенькое личико подростка-отличника выражало настоящее страдание. «Жалеет меня, что ли?»
- Я троих черных застрелил, Энди. Понимаешь?
- Понимаю. За что ж ты их, а?
- Я думал, они женщину мою убили. Мне этот гад сказал, что его парень видел, как они ее из машины выбросили. Ствол достал, сука. Мне тогда все равно было, кого, как… Я поверил. С ним мой отец вместе учился, я его давно знаю. И возил я его одно время. Шофером. Поверил. А потом пацан один, Гиббон, мне и шепнул, что хачик этот седой со своими бойцами на той неделе в Москву уезжал. Я зря людей положил, Энди. А он теперь меня убрать хочет, чтоб я не рассказал никому, кто навел, кто ствол дал.
- Тварь твой Вадик, - сказал Энди серьезно и печально. Он не испугался, и не удивился по-настоящему, только огорчился и сочувствовал. Он даже протянул тоненькую девичью ручку, чтобы дотронуться до Лешкиного рукава - но остановил ее на полдороги, будто спохватился и застеснялся.
- Тварь. Ничего. Я ему еще нанесу визит. Идиота из меня сделать решил. Сплясать у Марго на костях, подонок… И эта мразь еще, холуй его - вежливый такой, ласковый. Все о здоровье спрашивает, сука. Как здоровье, говорит. Как-как: спать не могу, а так все отлично. Чудесно просто.
Лешка замолчал, трудно, как после тяжелой работы, переведя дух. Энди легко встал, обошел стол, уселся на подлокотник второго дивана, поближе, опустил глаза, потер пальцем столешницу.
- Слушай, Леш, а можно я… ну, у тебя поживу, а? В гараже?
- Да бога ради, - Лешка помотал головой, вытряхивая мрачные мысли, посмотрел удивленно. Отцепил от связки второй ключ и пустил по столу в Эндину сторону. - Живи сколько хочешь, я тут редко бываю - только зачем тебе?
- Ну, - Энди совсем отвернулся, играя с ключом. - Просто мне тут нравится. И потом, если соберешься наносить визит, прихвати меня с собой, а?
- А если я ему башку свернуть хочу? А потом меня, может, пристрелят братки его, тогда - как?
- А я бы поучаствовал в сворачивании башки. И потом, если я пойду, тебя, может быть, и не пристрелят.
Лешка усмехнулся, грустно, благодарно, хотел трепануть Энди волосы, но тот увернулся от протянутой руки, рассмеялся.
- Не порти мне прическу. Лучший салон Парижа.
Лешка скептически взглянул на его отросшие взлохмаченные русые волосы, хмыкнул и вытащил из ящика в диване пару старых ватников.
- Спать хочешь? Лично я попробую. Второй час уже.
Энди отрицательно помотал головой, уселся поудобнее, пронаблюдал, как Лешка укладывается, укрывается ватником, да так и остался сидеть, неподвижно, с задумчивой, загадочной миной.
На этот раз бессонница Лешку не мучила, то ли из-за коньяка, то ли от тепла, то ли от ощущения непривычной безопасности и душевного покоя. Сон посыпался сверху, как снег. Но даже проваливаясь во временное теплое небытие, Лешка еще чувствовал на себе пристальный взгляд Энди, который не мог объяснить.

В последнее время меня мучили дурные предчувствия.
Я почти суеверен, я почти религиозен, не в банальном общепринятом смысле, а так, как ухватил Ремарк и как случается с привычными бойцами - я помесь циника и фаталиста. От судьбы не уйдешь, никогда не знаешь, что случится в следующую минуту, ничего достоверного на свете нет, только собственные ощущения, надежный индикатор состояний окружающего мира - и уж на ощущения я полагаюсь на все сто.
А судя по ощущениям, вокруг что-то началось.
Когда я слушал бредни Бобра, вдребезги пьяного, вдребезги несчастного, и смотрел, как Владик орет и брызжет слюной, мне было нехорошо. Не по себе.
- Ты чего нанюхался, урод?!
- Да я вас всех закопаю! Козлы!
Ну и лексикончик у тебя, дорогушечка моя. Вот вопит-то, аж щеки трясутся. Или почему они у него трясутся?
- Ты прикинь, Дрейк, они там перепились или обкурились, перестреляли друг друга, бросили трупы и смылись! Ну не идиоты?! Тебя через какое место рожали, полоумный?!
Это я - Дрейк. В фильме «Чужие» был такой обаятельный мужик, гасил гада с артистическим блеском - есть кое-какое внешнее сходство. И еще был сэр Френсис Дрейк, пират ее величества английской королевы, авантюрист, первопроходец, садист, герой, пидор, алкоголик - в общем, наш человек. Удачное погоняло.
А Бобер, бедняга, нес пьяный бред. Интересный, не воспроизводимый членораздельной человеческой речью бред о кровавых руках, тянувшихся из обледеневшего асфальта, о бледных женщинах в венках из засохших роз, о мертвом мальчике с глазами красными, как лампочки на елочной гирлянде, о роковых поцелуях и бойце, которого пришлось пристрелить, потому что он начал превращаться в собственный скелет прямо на глазах. Вадик орал, перебивал его и мешал мне наслаждаться шедевром, созданным страхом и белой горячкой.
Но я пытался расслушать все тонкие нюансы. Мне становилось все больше не по себе, почти страшно, потому что Пупс четверть часа назад нес почти то же самое. А бредят, по-моему, строго индивидуально. И потом - там все-таки был этот бедолага Лешка. Киллер-неудачник. И при всей своей неудачливости он остался жив во всей этой суете роз, стрельбы, блуждающих огней и улыбающихся мертвецов. Хотя, если верить нашим отважным воинам, которых Господь умом обидел, все это клубилось как раз вокруг него. Неужели Лешке раз в жизни повезло?
- Дрейк, они меня уже запарили. Им ничего поручить нельзя. Дурного лоха завалить - они и то не могут. Дрейк, может, ты сам его навестишь, а?
- А ты не боишься остаться один именно сейчас , а, Вадь?
- Ну Дрейк, ей-богу…
Нет, я не хочу. Трус. Нытик, паникер, дурак. Тоже мне крестный папа. Дрейк, бросай все, беги мне шарик надувать. Уже и на коллег плевать, и на конкурентов - нужно срочно убрать киллера, потому что киллера убирать положено. А что киллер этот - щенок с идеалами, сын твоего школьного приятеля, ныне покойного, и связей не имеет абсолютно никаких - это не приходит в голову принять в расчет. Ну куда, куда, скажите на милость, стукнет этот милый сентиментальный мальчик? В милицию? Ох, да не смешите вы меня. И лучше бы я сам тогда шлепнул Геворкяна - меньше проблем было бы..
- Дрейк, ты же знаешь…
Я лучше тебя знаю. Я-то точно знаю, почему ты трясешься. Потому что Геворкян ни сном ни духом в этой истории, а ты боишься, что Лешка это пронюхает. Или уже пронюхал. Тогда он пристрелит тебя так же, как Геворкяна, и я тебя не спасу. От снайпера спасти почти невозможно, это даже ты понимаешь. А стреляет наш бедный друг неплохо, совсем неплохо. Даже школа чувствуется - воевал все-таки.
А не гонялся бы ты, поп, за дешевизной.
Ну ладно. Твое счастье, что мне страшно и интересно. Только не воображай, что уломал меня сыграть палача. Я это ненавижу. Палач - это извращение нормального убийства. Палач - как проститутка, делает то, за что заплачено. Трахаться за деньги еще можно, но убивать надо по любви, по большой любви. Пока я твой коадъютор и телохран, но я когда-нибудь доставлю себе удовольствие.
Верен я тоже бываю по любви. А все остальное - так. Игра. Собственно, все в этом чудесном мире - только игра. Выигрывать приятно, а проиграть в итоге - закономерно. Печально, но закономерно. И что бы ни говорили взрослые детки, еще норовящие пачкать пеленки, нет в такой замечательной вещи, как жизнь, ничего безобразного, грешного и страшного. Все идет по плану, как говорится.
Уже рассвело, когда я съездил на шоссе. Трупы увезли. Иней осел на красных пятнах. Много пятен. Хорошо поразвлекались.
«Скорая» и менты уже уехали. Никого не было, и ловить нечего.
Я добрался до Лешкиного дома. До ужасного дома с желтой облезлой краской на тощих боках, с узкими бойницами окон. Там, внутри, надо полагать, жуткие коммуналки в пять-шесть-десять комнат с закопченными кухнями и мерзкой извивающейся кишкой коридора. У Лешки, впрочем, насколько я помню, однокомнатная живопырка, страшненькая, как коморка папы Карло. Бедный Лешка. Ему надо было хотя бы снять с Вадика капустки за Геворкяна. На нормальное жилье - пока жив.
Под Лешкиным окном - зачаточный балкончик. Над балкончиком - темный провал.
Спишь? Да у тебя крепкие нервы, радость моя. Я поднялся по страшной лестнице на второй и последний этаж. Позвонил в дверь. Еще позвонил. Тишина. Вовсе он не прячется, вовсе не спит - его просто нет дома. Забавно. Неужели он пронюхал про Геворкяна? Или про Вадика догадался? Умный.
Я пошел к машине - и столкнулся с ним нос к носу. Ах, как был хорош наш романтический герой! Фингал под левым глазом переливался всеми цветами солнечного спектра на бледной и небритой его физиономии. На кончике носа, как говорится, по случаю утреннего мороза рдел здоровый румянец. И странная улыбочка, то ли Казановы, то ли Джека-Потрошителя бродила по лицу. И волосы торчали дыбом, и куртка была в пятнах.
В замытых пятнах крови, надо полагать. Будь я женщиной, сделал бы ему тридцатипятипроцентную скидку. За героический шарм.
Улыбочка погасла, когда ее владелец увидел меня. Не бойся, малыш, я не кусаюсь.
- Ты что тут делаешь, Дрейк?
- Воздухом дышу, - говорю.
- Много вас таких…
- Кого много, а кто и один.
- Что надо?
- А ничего. У Вадика шофер приболел, так он просил тебя его подкинуть кое-куда. Ты как, не занят?
- А ты не занят? Тебе что ж, самому за руль не сесть?
- Царскому сыну не по чину, - изрек я.
Он изобразил на мужественном мозолистом лице пролетарскую ненависть к зажравшейся криминальной полубуржуазии. Праздник души.
- У меня дела, ясно?! Как-нибудь справишься. Не разломишься.
И про себя добавил «Сил нет смотреть на твою пижонскую харю». Но при этом почему-то получил меньше удовольствия, чем мог бы. Нервничает, бедняжечка. Ах ты, елки-палки. Какие душевные коллизии. Забавно. Но что это ты суетишься? Как-то даже на тебя не похоже.
- Лешка, - говорю, - ты что, в церкви был?
Вздрогнул. И глаза на секундочку сделались дикие. Как у девственницы, если ее спросишь про бордель.
- Не твое собачье дело, где я был, ясно? Сказал - не стану сегодня Вадика возить, и все! Чего еще-то!
Да все, конечно. И все-таки - что это ты суетишься? Не понимаю. Так изящно молчать о вчерашнем происшествии - и так нелепо трещать крылышками. Дилетантство.
- На всякий случай позвони часов в шесть, - сказал я деловито. Буднично так: давай играть в непонятки вместе. - А пока свободен.
- А я всегда свободен.
Развернулся и пошел к дому. Свободный гражданин. Воняя страшно ладаном. С пакетиком. А в пакетике - замшевая куртейка в черных пятнах. И судя по торчащему рукавчику, не на Лешкину монументальную фигуру.
На ней был веночек из роз.
Бедный Дрейк, как ему было не по себе. Непонятно почему. И он даже не подумал войти за Лешкой в его темный подъезд, воняющий кошками, и легонько стукнуть по шее наискосок. И уложить его на ступеньках поудобнее, а потом уйти и оставить его остывать.
Потому что Лешкина смерть ничего бы не объяснила. А мне хотелось объяснений, хоть эта вибрация в спинном мозгу и подсказывала, что объяснения могут стоить головы.
Но я не хочу чего-то не узнать. Самое ценное сокровище в мире - информация, господа. Информация.

Лешка проснулся рано.
Странно спалось этой ночью, странно. Снились сны, в которых худенький мальчик с глазами выжидающей рыси выходил из гаража в окровавленной куртке - и на секунду Лешку обдавало морозным воздухом снаружи. Будто он вернулся уже под утро и стоял над спящим Лешкой с непонятной полуулыбкой. Будто он пил из граненого стакана, принадлежащего Лешке, тягучую красную жидкость.
Лешка проснулся и понял, что в гараже горит свет. На обшарпанном столе рядом с бутылкой коньяка стояла початая бутылка кагора и стакан. Куртка с засохшими черными пятнами по-прежнему валялась на куче ветоши. Энди спал на втором диване. И что-то в его позе показалось Лешке ненормальным. Необычным - и нехорошим. Что именно - Лешка не понял.
Лешка встал, подошел поближе и посмотрел на него. Энди лежал, подсунув под голову ладошки, совершенно тихо, так что Лешка не расслышал дыхания.
Его лицо, белое, с чуть заметным зеленоватым оттенком, с глубокими тенями и скульптурной точностью черт было так отрешенно, восхитительно, чудовищно спокойно, что по Лешкиной спине пробежала ледяная струйка.
Лешка протянул руку и дотронулся до белой щеки. Холод пронзил его насквозь, от кончиков пальцев до костей, холод и ужас - щека Энди была холодна и тверда, как полированный мрамор. И ресницы не дрогнули, и вообще не было ни малейшего живого движения. Лешка, цепенея, провел пальцами от щеки к шее и еще до того, как дотянулся до места, где у живых людей под кожей движется кровь, понял - пытаться нащупать пульс статуи бесполезно.
Его маленький товарищ скоропостижно и непонятно умер этой ночью, когда Лешка спал. Умер - и его труп застыл и окоченел. И от трупа веяло холодом и пахло морозом. И к запаху злой зимы примешивался тот самый тонкий, нежный, церковный аромат. Ладан. Весь гараж благоухал ладаном. Лешка встал на ноги. Огляделся, потерянно, бесцельно, в каком-то нелепом ступоре. Твою мать, как же так? Господи, как же… почему… Что же делать-то теперь? Бл… жизнь сволочная.
В фокус попалась бутылка сладкого пойла. Пил эту дрянь, которую неизвестно где взял? Отравился? Твою мать, беда-то какая. Может, еще… Да нет, явно все уже. Конец. Что ж теперь делать-то с ним?
Лешка сам хлебнул коньяка, сел, закрыл лицо руками. Славный какой пацан был. Веселый. Черт, что ж мне… Геворкян этот, будь он неладен. Вадик.
Что ж теперь, увести его? Бросить где-нибудь, в лесу, что ли, или на улице, на скамейке - как дохлую собачонку. Нет, лучше в городе - найдут, опознают, родным сообщат, похоронят по-человечески. Да твою мать, что ж это делается - сначала Марго, потом… Ничего не сделаешь. Ему уже все равно.
Лешка глубоко вздохнул, встал, подошел. Черт, лежит, как кукла, как спит, Эндюшка, Эндюшка… Ну прости, малыш.
Лешка нагнулся, обнял труп за талию и попытался приподнять. И в тот миг, когда неожиданно невесомое, холодное, как лед, тело легко подалось, Энди вдруг вздохнул и открыл глаза.
Лешка разжал руки и сел на пол.
- Бздец…
Энди сладко зевнул и потянулся.
- Ты зачем меня разбудил, а? - потянул лукаво, кокетливо, с хитрющей улыбкой.
- Твою мать, Энди, да я думал, ты уже давно мертвый! Ты знаешь, что ты не дышал, чудило!? И холоднющий был, как… Как замерзшая лягушка!
- А зачем ты меня трогал? Терпеть не могу. Не хватай меня больше, ладно?
- Ах, не хватайте его! Схватишь тут. Да я тебя уже хоронить собрался!
- Не надо, Леш. Из гроба выбираться тяжело. И вообще - ладно тебе, брось. Лучше плесни мне вина капельку. Спасибо. Все нормально. Я всегда так сплю. Для таких, как я - совершенно нормально.
- Для каких это «таких», а? Которые из гробов выбираются?!
- А вот смотри.
Энди протянул руку с пустым стаканом над столом - и Лешка послушно посмотрел на стакан. Стекло стакана розовело от остатков вина.
- Ты не туда смотришь. Ты на стол посмотри. Лешка так же послушно перевел взгляд.
На столе, освещенном лампой, четко чернела тень от двух бутылок и маячило бледное серое пятно. После минуты тупого рассматриванья Лешка сообразил, что это тень стакана. Она перемещалась по плоскости, покрытой потрескавшейся полировкой, сама по себе, как живая черепашка. Зрелище это так заворожило Лешку, что он не догадался, чем оно такое неестественное.
- Ну и?
- Умник. Ты тень моей руки видишь?
- Нет. Так и запишем - фокусник. Как ты как это делаешь?
- Мы, Леш, вообще тени не отбрасываем. И в зеркале не отражаемся.
- Ну, скажи еще, что вампир.
- Вот именно, - сказал Энди обижено.
- Тогда я - русалка.
- Дурак ты, - сказал Энди еще более обиженно и отвернулся.
Лешка подался вперед и посмотрел на Энди так, будто видел его впервые.
- Я не понял: ты что, серьезно?
Энди кивнул. Лешка вскочил, порылся в тряпках, отыскал кусок зеркала, перед которым отмачивал синяки, поднес к лицу Энди, заглянул через его плечо. Увидел собственные дикие глаза, черно-красно-синее припухшее пятно на скуле, колючую щеку, потолок, стену… покрутил зеркало так и сяк. Энди отстранился, рассмеялся.
- Обалдеть…
- Ну, вампир, подумаешь.
- Не, я не понял, а что ты на меня не бросился? А на них только?
- Надо было брро-ситься! Вот так прямо брро-ситься - и сожррать!
Энди хохотал и болтал ногами. Он смеялся заразительно и весело, искренне, как-то совсем по-детски - Лешкин шок слегка попрошел, но все-таки тянуло заглянуть Энди в рот. Красивые были зубы - ровные и яркие, киношная улыбочка - но без тех клыков, с которыми каждый уважающий себя вампир появляется в кино.
- Так ты почему? Пожалел меня, что ли?

Предыдущая страница 14 Следующая страница


15 Макс Далин

- Да их много было, а ты один. Ну считай, что по жалел. А так - разозлился просто. Подумал, сволочи, все на одного, с пистолетами - на безоружного.
- Благородно.
- Просто захотелось.
- Так ты их что, загрыз там?
- Да, загрыз. Зверь, зверь! Страшно - аж жуть! Да нет, конечно. Так. Поцеловал.
- Ничего себе - поцеловал!
- Да, - Энди снизил голос до вкрадчивого шепота, встал, прошелся крадущейся упругой походкой, - подошел вот так, сзади… - тонкая рука, холодная, как жидкий азот, холодная до ожога, скользнула за Лешкин воротник, Энди наклонился, промурлыкал в самое ухо, - а потом поцеловал в шейку, нежно-нежно…
И от этих тонких длинных ледяных пальцев, от холодного дыхания, пахнущего первым снегом, которое Лешка почувствовал кожей шеи, будто электрический ток пропустили по позвоночнику. Жаркая волна ударила в пах, хлынула к щекам - и медленно накатила сладкая тягучая истома. Лешка дернулся изо всех сил, стряхнул Эндину руку, посмотрел смущенно и сердито.
- Ты не делай так больше!
- Ага! - Энди снова звонко рассмеялся и с размаху плюхнулся на диван. - Это тебе за то, что ты меня разбудил! Мне тоже было плохо! Мы квиты, Леш!
Лешка передернулся и потер шею ладонью. Пальчики Энди как будто отпечатались на коже, их следы горели огнем, и это ощущение вовсе не было неприятным.
- Ни фига себе, как ты умеешь.
- Ну, это еще пустяки. Тех-то я не так.
- И ты точно поедешь со мной?
- Хочешь посмотреть еще разок, да? Поеду, конечно. Только найди, что мне надеть, а то куртка моя - сам видишь. Я посплю до заката, ладно, Леш? Темнеет нынче рано.
Да уж, точно. Темнеет нынче рано.
- Я почищу твою куртку, малыш, - сказал Лешка. - Будет как новая.

Я сидел на подоконнике в шикарной кухне Вадика и смотрел, как идет дождь.
Все так размокло и размякло. И стало таким мерзким. И так тянуло за душу. Шел шестой час, но было уже совсем темно и капли, как мошки, кружились вокруг фонарей. Ненавижу такую погоду - ничего хорошего не бывает в такие дни.
Вадик пил пиво и жрал креветки. Сопел, пыхтел, хлюпал. Жевал креветку и ругался с кем-то по мобильнику. Смахнул на пол рукавом от кутюр креветочные шкурки.
- Когда же Сабуров, едрит его, наконец разродится, мля!
Кто-то должен ему денег. Для Вадика все люди делятся на две категории - те, кто должен ему, и кого он презирает и пинает на все тяжкие, и те, кому должен он, и кого он ненавидит и боится. Мне должен он. Самое смешное, что Лешке тоже.
В квартире толклись двое бойцов. Смотрели видик в гостиной, курили и шлялись на кухню за пивом. И я все думал - зачем они тут торчат? Неужели Вадик считает их охраной или чем-то в этом роде?
Вадик хочет, чтобы окружающие считали его очень богатым человеком и бизнесменом. Но как бы он не пыжился, всем, даже искушенным потаскухам, ясно с первого взгляда, что он бандит со случайными бабками, которые тратит на поддержание лица. Лопни, как говорится, но держи фасон.
Но нежно любимых им малолеток женского пола ему удается обманывать. Поэтому они с ним спят в смутных надеждах на будущее. А его бойцы ведут ту же глупую игру в богатство и бизнес, только обманывают мещанок постарше. Где он собирает таких махровых, выразительных, живописных дураков и дур, остается для меня загадкой.
Наблюдать за всем этим интересно и весело, как за мартышками в клетке.
Вечер был забавный, но… Перед тем, как пропиликал звонок, у меня кольнуло в сердце. Будто явилось продолжение вчерашних предчувствий. А Вадик сказал:
- Смотри-ка, пришла все-таки.
Ну-ну. Кто-то из бойцов оторвал от порнухи одухотворенный взгляд и пошел отпирать. А Вадик поправил остатки волос.
В прихожей щелкнул замок и почти тут же взвизгнул боец. Я впервые услышал, как визжат мужчины - до сих пор мне казалось, что О'Генри это придумал. Но я и не шевельнулся. Я ждал чего-то в этом роде. Я был ко всему готов.
Второй с топотом ломанулся из комнаты. Вадик взъерошился и тоже выскочил на визг. Я бы на его месте так не делал, но спросить меня ему и в голову не пришло.
В прихожей раздался глухой «пых» - будто выстрелили из пистолета с глушителем. Я встал с подоконника. И на пороге кухни появился этот мальчик.
В коридоре Лешка с Вадиком орали друг на друга, обвиняя друг друга во всех смертных грехах, а на меня напал временный столбняк. Все-таки, я, оказывается, был готов вовсе не ко всему. Быть готовым к такому нельзя, если ты не параноик. Такое видишь не каждый день.
Удивительное это было существо, как с картинок Бердслея - бесполая, но порочная особь, очень изящная, женственная и неторопливая. Красивее, чем любая живая тварь - потому что тварь мертвая. Я моментально об этом догадался, даже раньше, чем повеяло могилой и ладаном. Сухих роз и окровавленных рук я не видел - но они прекрасно домысливались, во всяком случае, я понял, откуда бойцы их взяли. И на мертвом белом личике этого существа с глазами красными, как огоньки сигареты в темноте, поигрывала похотливая такая улыбочка - и я был объектом похоти.
Меня перекорежило, больше от гадливости, чем от страха, хотя зрелище было страшненькое. Я как-то инстинктивно подался назад. Мне становилось худо при мысли, что это может дотронуться до меня. А оно и не спешило.
- Пошел на… - сказал я без малейшей надежды, что это пожелание будет выполнено.
Это усмехнулось так, будто поняло мои слова излишне буквально. От него пахло дождем и ладаном. Оно прижало меня к оконному стеклу и положило руки на мои плечи. Руки были так холодны, что меня затрясло - и сил не было освободиться.
- Отвали, - сказал я очень серьезно. Мне хотелось кричать, но даже это не вышло.
- Сию минуточку, - промурлыкало оно урчащим, нечеловеческим голоском.
Я дернулся и так устал от этого движения, будто двое суток подряд грузил кирпичи.
- Расслабься, - проурчало оно почти ласково.
Мне в тот момент ужасно хотелось, чтобы сюда вошел Лешка с пистолетом и застрелил меня… Вероятно, это желание отразилось у меня на лице, потому что оно решило закончить свое, вернее, мое изнасилование. Оно придвинулось ближе - я ощутил щекой его холодное дыхание - и поцеловало меня в шею.
Вовсе не укусило и не прокусило, никаких киношных эффектов - это неправда. Вранье, что кости хрустят и кровь хлещет. Долгий поцелуй - вот что это было на самом деле, ужасно долгий. Последнее, о чем я думал здраво - лучше бы меня накачали героином, от наркотического кайфа не было бы так… стыдно, что ли…
Я очнулся, сидя на полу у окна - как заправский наркоман. Мутилось в глазах и в мозгу, но я понял, что эти двое - Лешка и нечто - стоят в дверях кухни и смотрят. И что оно как будто смеется. Я хотел выругаться, но был совершенно не в состоянии даже рта раскрыть. Меня тошнило. Все вокруг плыло и качалось. Пожалуй, это состояние напоминало ощущения от кровопотери.
Оно нагнулось ко мне и спросило:
- У тебя есть мобильный телефон?
Я кивнул, сам не зная зачем. Оно обшарило мою одежду и вытащило «трубу» из кармана.
- Позвонишь, когда захочешь.
Оба рассмеялись и ушли, а я понял, что теперь уже можно расслабиться, прислонился головой к батарее и уснул.
Разбудил запах нашатыря и несколько оплеух, профессионально по-медицински выполненных. Передо мной на корточках сидела добрая тетенька, у нее в руках были вонючая ватка и сломанная ампула.
- Как вы себя чувствуете? - спросила она встревоженно, будто ее действительно чрезвычайно интересовало, как я себя чувствую и не собираюсь ли сыграть в ящик.
- Великолепно, - сказал я сипло. Не сипло не получилось.
- Он и в вас стрелял? - спросила она.
- Нет, - сказал я, потому что он, кто бы он ни был, действительно в меня не стрелял.
- Его уже увезли, - сказала тетенька. - Не волнуйтесь.
Я нисколько не волновался.
- Неужели? А куда?
- В больницу. У нас с ним даже проблем не воз никло. Он бросил пистолет и начал плакать и прятаться. Вряд ли он будет опасен в ближайшее время.
- А в кого он стрелял-то? - спросил я. - Все случилось так быстро, что я как-то не понял.
- В хозяина квартиры и в Дмитрия Черных, если этого парня правда так зовут. Оба убиты наповал. Вам повезло.
- Да, - сказал я. - Мне повезло.
Из коридора доносились шорохи и голоса. Я прислушался.
- Это опергруппа, - сказала тетенька.
- Понятно, - сказал я и встал.
Меня тошнило и болтало из стороны в сторону, но я дошел, держась за стены и за мебель, до зеркала. И посмотрел, потому что мне тоже начало хотеться в психушку.
На шее был синяк. Обычный засос. А физиономия, зеленоватая, растерянная и нелепая, мне не понравилась. Это была нехарактерная для меня физиономия.
Тот, кто отражался в зеркале, выжил и как будто остался в своем уме. Только он уже был не в том мире, где все просто, мило и нормально - менты, понятые, тетенька-доктор со своей ваткой, трупы Вадика и его бойца с огнестрельными ранениями. В мире этого, отражающегося, водились похотливые мертвецы, водящие дружбу с Лешкой, у которых теперь был телефон и можно было в любой момент позвонить прямо в склеп или в ад, чтобы поболтать о жизни и смерти. Как весело! И я рассмеялся.
- Вы не употребляете наркотики? - строго спросила тетенька. Она взяла бумажку, чтобы записать.
- Нет, только пью, - сказал я. - Но - по-черному.
Энди смеялся, как шестиклассница, нагибаясь, всплескивая руками и прижимая ладони к щекам. Его глаза блестели, а лицо просто светилось чистой детской радостью - даже дождь не портил веселья. Лешка смотрел, как Энди смеется, и чувствовал что-то похожее на зависть.
- Ух, ну и типчик твой Дрейк! Убиться! Рожа такая! Непрошибаемая сволочь, да, Леш?
- А почему ты его защищать стал? На фига он сдался?
- Тебе лишь бы стрелять! Такая игрушка, ты что…
Лешка открыл машину. Энди немедленно устроился на заднем сидении.
- А куда мы едем, Леш?
- Подальше отсюда. Светлая идея - вызвать милицию и «скорую»! Тут сейчас полон двор народу будет. Так зачем он тебе нужен?
- Так просто. Хочу посмотреть, позвонит твой дружок или ручки на себя наложит.
- С чего это ему ручку на себя накладывать?
- Я ж его поцеловал.
- Как тех? Так что ж он не сдох сразу?
- Ну… зачем же непременно сразу? Успеется… Слушай, Леш, поехали в одно местечко, а?
- В какое еще?
Лешка вывел машину со двора. Автомобиль с синей мигалкой уже мелькнул в конце улицы.
- Ну, так, в одно место. Давай к центру. К площади Восстания… Ну посидим, выпьем немножко, я тебе покажу кое-кого…
- Клуб вампиров?
- Не смейся.
Лешка пожал плечами. Хоть замок графа Дракулы, все равно.
Потом грязный дождь барабанил в стекла, и пришлось включить «дворники», и лужи с треском вылетали из-под колес, а вокруг был город в мокрых огнях на черно-буром фоне. Энди вертелся на заднем сидении, пытаясь рассмотреть себя со всех сторон, оценивал, как выглядит в куртке «унисекс» цвета хаки, в куртке Марго - другой было негде взять. Лешкины глаза время от времени сами собой влеклись к зеркалу заднего вида - и в зеркале он видел пустое сиденье и заднее стекло в мутных слезах.
И было не то, чтобы весело, но уже и не так погано, как раньше, а состояние примерно в тоне: «Развалинами Рейхстага удовлетворен». У жизни даже появился какой-то новый вкус… Только смутно раздражал телефон Дрейка в кармане Энди. Почему? Ну почему вдруг, твою мать?
- Останови вот тут, - сказал Энди и показал пальцем.
Тут, на важной центровой улице, между банком и еще какой-то пижонской конторой, в старинном здании, прошедшем тщательный капремонт (в смысле - ремонт вполне капитальный и весьма капиталистический) уместилось некое заведение. На шикарной стоянке дожидались дорогущие автомобили, с обеих сторон стеклянных дверей горели синим болотным огнем бронзовые фонарики - и неоновые буквы цвета голубого льда складывались в слова «Лунный бархат». Ночной клуб для тех самых.
Заведение и внутри казалось по-настоящему шикарным. Энди обдергивался и поправлял волосы, спросил: «Я - ничего, а?», и только после этого открыл дверь. Охранник, похожий на мраморную статую орка, одетую в камуфляж, ухмыльнулся при виде Энди, но Лешке, против его ожиданий ничего не сказал.
Из роскошно сумрачного зала доносилось журчание флейты и тянуло запахами сигаретного дыма, мерзлой земли и ладана. Лешка хотел тоже пригладить волосы, но он не нашел в холле зеркала. Только электрические свечи в тяжелых бронзовых жирандолях горели дрожащими голубыми огоньками, и тяжелые портьеры из темной, отблескивающей голубизной, похожей на старый бархат ткани свисали глубокими складками - и медленно колыхались на неощутимом ветру. Высокий потолок терялся в темноте - и там тоже мерещилось какое-то осторожное движение и скользили тени. Лешка слегка передернулся.
Вошел в зал следом за Энди.
Там было куда веселее. Подвешенная на цепях кованая люстра в электрических свечах и бесчисленные канделябры светили не голубыми, а золотистыми огоньками, и световые зайчики скользили по стеклу и бронзе, как живые. Маленький флейтист в черном бархате, соломенных кружевах и золотых локонах сидел на высокой табуретке посреди крохотной эстрады, и его белое личико было печально, а флейта плакала человеческим голосом. Средневекового стиля стены, понарошку вырубленные из серого, грубо шлифованного камня, и стрельчатые окна с непрозрачными цветными стеклами делали обширное помещение похожим на зал в замке. И этот зал был полон ночных эльфов в черных фраках и вечерних платьях. Девушка с синими очами феи и целым потоком бледно-золотых кудрей одарила Лешку улыбкой такой неимоверной цены, что ему немедленно захотелось отдариться рукой, душой и жизнью - если девушка милостиво согласится принять от него эту малость. Мужчины с лицами, исполненными демонического шарма, бросали небрежные насмешливые взгляды - но сейчас Лешке было наплевать на это. За пару секунд в этом зале его разум полностью заняли эти полуночные ангелы, эти невесты Дракулы, лишив способности думать еще о чем-нибудь.
Энди стукнул его стулом под колени и сунул в руки стакан красного вина.
- Сейчас - лучше водки, - сказал Лешка потеряно, скользя взглядом по молочно-белым лицам, нежным рукам в бриллиантовом огне, открытым шеям из сливочного мороженого…
- Тут водку не подают. Спроса нет, - сказал Энди и махнул рукой каким-то вальяжным господам в за тененной нише.
- Вампиры не пьют?
- Водку? Нет, конечно.
- Энди, - чище флейты попела бесовка с карминными губами и грудью, на две трети приоткрытой черным муаром, - познакомь меня с твоим приятелем…
- Я - Алексей, - сказал Лешка, нежно улыбаясь.
Бесовка звонко рассмеялась, а Энди с гримасой настоящего отвращения врезал Лешке кулаком под ребро. Тот вздрогнул и обернулся.
- Очнись! - буркнул Энди сердито. - Съедят!
Да и пусть бы съели. Если - такая женщина, то может начинать уже сейчас.
- Вы не глядите, мадам, что Серега все кивает - он соображает, он все понимает… - продекламировал Лешка, снова рассмешив бесовку.
- А что молчит как пень - так это он от волненья, - Энди фыркнул. - А вот насчет осознанья и тем более просветленья - этого от него никто не дождется!
Тем временем целый цветник женщин, благоухающих ладаном и лесными травами под звездами, непонятно как и когда успел возникнуть за их столом. Они болтали все разом, так, что создавался звуковой эффект чирикающих райских птичек - но Лешка вдруг расслышал в этом чирикании, что говорит Энди. Было что послушать.
- …свободная душа… К тому же - прирожденный убийца, леди, хищник-одиночка, да еще и гордый, как сто чертей! - нес он тоном аукциониста, вскинув над головой «трубу» Дрейка. - Живописен - убиться. Кто больше, ну!
- Сотня баксов, - грудным голосом проворковала дама, состоящая из очей, кудрей, груди и ножек в шелке стального цвета. - Это забавно.
- За такое развлечение?! Смешно, Матильда. Ну, что вы…
- О, двести! - выкрикнула бесовка с открытой грудью и лукаво взглянула на Лешку.
«Зачем, твою мать!?» - чуть не закричал тот, но тут девичья рука, холодная, как сухой лед, скользнула по его шее за воротник все тем же вкрадчивым осторожным движением. Куда там Энди! Лешка поцеловал ледяной локоток в опаловом браслете чуть ниже сгиба, еще не видя лица его хозяйки - и от сладкой истомы закружилась голова и ноги стали ватными. Ну, как спорить с такими девушками?! Пусть только прикасается ко мне - все равно, чем они развлекаются, пусть делают, что хотят.
- Четыреста! Ноги мне будет целовать!
- Вряд ли, Магда. Но можешь попробовать. Кто больше - ведь редкий случай, правда!
- Четыреста пятьдесят! Будет моим вечным пажом.
- Бедная фантазия, Тамара. Я ж говорю - непрошибаемая сволочь, волк, который в лес смотрит. У Вечных, что, финансы поют романсы? Подать на бедность?
- Буду волка укрощать! Пятьсот - увидишь, Эндичка, шелковым станет!
Невозможно. Надо было его все-таки пристрелить тогда.
- Тысяча, - негромко сказал неожиданно низкий холодный голос.
Лешка обернулся. Падший ангел, высоченный, с жестким, белым, очень красивым и еще более жутким лицом, с черными бездонными провалами огромных глаз, длинными темными волосами, стянутыми в «хвост», в черных джинсах и черном свитере, без намека на украшения, стоял чуть поодаль от разрезвившейся компании, сунув в карманы кончики пальцев. Вся его фигура выражала надменное, ледяное презрение. Энди стушевался, положил телефон на стол.
- Вам-то зачем, m-r Жоффруа? - спросил он смущенно.
- Тебе мало, Андрей? Сколько ты хочешь?
- Нет, что вы…
Девушки, которые только что хохотали и перекидывались шуточками, притихли, как нашалившие дети, которым сделал замечание взрослый. Хозяйка браслета выдернула руку из-под Лешкиного воротника. Жоффруа подошел к столу, бросил на него пачку купюр и забрал «трубу». Потом развернулся и быстро вышел из зала.
- Вот так так, - пробормотал Энди, растерянно глядя то на веер долларов, то на Лешку. - Доигрались…
- Кто это? - спросил Лешка, с сожалением глядя на владелицу браслета, с копной темно-рыжих волос, в вишневых шелках. Жоффруа его обломал.
- Вечный Князь. Черт его знает. Одиночка. Старый бес, вот кто. Ты что, сам не видишь. Пришел и все испортил… Хотя…
- Ничего, - сказал Лешка с внезапным ожесточением. - Девушки вроде Эммы этот скот все равно не достоин. Так даже лучше.
Эмма улыбнулась, приоткрыв кошачьи клычки, и нежно сказала:
- Как вы мило решили, Алексей. Выпить хотите? Кагора…

Когда я ушел от следователя, стоял мутный день грязно-серого цвета.
Меня спрашивали о том, чего я не видел. Я врал. Я сообщил бесценные сведения о том, что по причине непонятного нездоровья отключился примерно минуты за две до того, как заварилась вся эта каша, а очнулся уже по приезде «скорой помощи». Мое вранье подтверждала врачебная бумажка о странном обмороке, сопровождавшемся резким падением гемоглобина и вообще анемией, выраженной в крайней степени.
Следователь позволил себе усмехнуться. Тридцатидвухлетний мужик с тренированным телом спецназовца, прошедший полдесятка «горячих точек», гукается в обморок от малокровия, как бледненькая фифочка. И не слышит стрельбы и предсмертных воплей, хотя стреляют и вопят за стеной, в двух шагах. Смешно, действительно.
Я сконфуженно ухмылялся и бормотал нечто маловразумительное о стрессах в современной действительности. У меня не было ни грамма гордости и самолюбия. Я превратился в гуттаперчевого мальчика, от меня все отскакивало с присвистом, я позволял ментам сколько угодно развлекаться за мой счет - лишь бы скорее отстали. Меня тошнило.
Не от дамской болезни анемии. От страха.
Когда я вышел из здания РУВД и вдохнул мокрый воздух, пахнущий несвоевременной весной, собачьим дерьмом и бензином, на меня навалилось сознание дикой абсурдности происходящего. Абсурдности и дикарского или детского ужаса перед живыми мертвецами, тянущими костлявые руки из могил.
Невероятно хотелось, чтобы вчерашняя сумасшедшая сцена в Вадиковой кухне мне приснилась. Чтобы все было логично и правильно, чтобы все объяснялось с материалистических марксистских позиций, чтобы я заснул, когда придурки-бойцы смотрели по видику фильм ужасов, отчего один из них спятил и застрелил своего дружка и Вадика. Чтобы вранье оказалось святой правдой.
Черта с два.
Я вспоминал ледяные руки на своих плечах. Холодное дыхание, которое чувствовал шеей. Дыхание мертвеца. Дьявольщина. Когда я об этом думал, ноги примерзали к мокрому асфальту в гнойной коросте обтаявшей наледи.
Я пришел домой пешком. Все вокруг было серым, как с глубокого похмелья. День был, как смертельно больной, тусклый, маетный - я чувствовал, как он медленно агонизирует, вырождаясь в сумерки. Небо висело над самой головой, потолком в дешевой квартирке, серое, рыхлое, с мокрой облупившейся штукатуркой. И страх торчал где-то в темных углах сознания, и мешал думать, и душил, и не давал вздохнуть.
Я влетел в подъезд и взбежал по лестнице, будто за мной кто-то гнался, и с дико колотящимся сердцем запер двери. Запинал страх в глубину мозга, где он пока и притаился. Не раздеваясь, сел перед зеркалом и стал думать, разглядывая свою физиономию. Свою бледную осунувшуюся физиономию с синяками под глазами. Это была физиономия растерянного мальчишки, который нашел в подвале человеческие кости, а не мужчины и не бойца. Какая дурь, мать моя женщина.
Прошедшей ночью я спал без снов. Эта ночь совершенно вылетела из памяти - некий провал в небытие, репетиция вечного сна. Зато утром проснулся от внутреннего толчка, будто кто в ухо дунул… холодным и неживым. И стало ужасно оттого, что в квартире никого нет, хотя я так радовался в свое время этому одиночеству.
Синяк на шее не потускнел и не сделался менее заметным. И слегка ныл, как ушиб. И я вдруг всерьез задумался, чем мне это грозит.
Что ж это было, если не бред? Вампир? Хорошая у Лешки компания… где это некоторые умудряются знакомиться с вампирами? То-то его дернуло, когда я спросил про церковь. Сатанист несчастный. Неужели вправду можно пообещать душу - или что там - неким сомнительным силам, чтобы они помогли отомстить за возлюбленную? Ох, и чушь же, да еще и породистая… Розовая, сопливая, дамская чушь. Как в идиотском готическом романе. Смешно.
Но - допустим. Что случается с людьми, которых целуют вампиры? Или меня все-таки укусили? Неважно. Они умирают. Я еще живой. Хреново себя чувствую, но это - оттого, что перетрусил, предположим. Ладно. Другой вариант - они сами становятся вампирами. Я открыл рот перед зеркалом и убедился, что клыки у меня не отросли. Или они и не должны вот так сразу отрастать? Ну и когда? А зачем мертвецу мой телефон?
Позвонишь, когда захочешь. Любопытно, с чего это он взял, что я когда-нибудь захочу. Или это означает «позвонишь, когда сам станешь таким же». Ну, уж нет.
Что там помогает против вампиров? Чеснок. Первое, что на ум приходит. Чеснок против всех помогает, против меня, например. В жизни не подойду близко к пообедавшему чесноком человеку. И не притронусь к пище с этим запахом. Мощное средство. Должно сработать.

Предыдущая страница 15 Следующая страница


Лунный бархат 16

Осиновый кол. Вырубим. Надлежит запастись оружием. Кстати о Боге - кресты и церковь, вроде бы, тоже должны работать. Кажется, я крещеный. А у Вадика в кухне на стене висел календарь с какой-то иконой. Бред сивой кобылы.
Серебряные пули. Или они лучше от оборотней? Вроде, от всех. Ладно, разберемся.
Я взял серебряную вилку. Подержал. Ровно ничего не почувствовал. Сунул в сумку несколько вилок и столовый нож, годящийся для намазывания масла на хлеб, а не для боевых действий. Сунул в карман бумажник. Запер квартиру.
Зашел в магазин около дома и купил хлеба и колбасы. И еще купил у бабки возле магазина несколько головок чеснока и содрогнулся от одного их вида. Интересно, чеснок употребляют внутрь или снаружи? Так и так - гадость.
Быстрее было бы доехать на машине, но моим планам соответствовало метро. Я спустился вниз, и меня затошнило снова. Тут все было серое, пыльное, тусклое, мертвое, еще хуже, чем на улице. Отчетливо померещился запах погреба… или разрытой могилы.
Я тормознул у лотка, на котором лежали свечки, серебряные колечки с крестиками и маленькие иконы. Тетка что-то залепетала, я не слушал. Я рассматривал лики. Лики были равнодушные, слащавые или откровенно злобные. В этот момент очень хотелось воспринимать их как-нибудь иначе, я нагнулся, попытался проникнуться и принять - но Спаситель выглядел, как угрюмый надсмотрщик. Просто хмурое и непривычно нарисованное лицо аскетичного и агрессивного старика, хотя он должен бы быть моим ровесником… Все эти взгляды - с икон и с человеческих лиц - вызвали во мне приступ тихого бешенства. Я купил книжку с толкованием Евангелия и ушел.
В поезде попытался читать. Тошнота усилилась. Ужасно хотелось какой-нибудь доброй светлой истины, на которую я мог бы опереться и почувствовать себя под защитой. Черта с два. Мне объясняли, как надо на самом деле - и это все было злым, пошлым, очень простым враньем. Я швырнул книгу в сумку, поднял глаза - и увидел…
Напротив, закинув ногу на ногу, глядя на меня с улыбочкой шлюхи, сидела мертвая девушка. Я хорошо знал такую гримасу - так бляди смотрят на тех, кого бьют их дружки. Улыбочка удовольствия, получаемого от чужой боли и унижения - от боли и унижения мужчины, с которым они не спят.
Поезд остановился. Я сделал ей неприличный жест и вышел. И еще успел заметить, как улыбочка исчезла с очаровательного мертвого личика. Я пнул кулаком стену так, что содрал костяшки. Мне хотелось валять какого-нибудь вампира по земле и лупить ногами. Я ненавидел, ненавидел это, но мне некуда было деваться.
Я далеко не был уверен, что меня поймут там, куда я направлялся. Люди по большей части - такие смешные идиоты. Даже теплейшие представители человеческой породы увешаны предрассудками с головы до ног и всегда соблюдают дурацкие правила.
Пропади все пропадом.
Я вышел в темноту и дождь. День свернулся моментально, за двадцать минут под землей. Эти стремительные сумерки означали, что я еще безоружен, а они уже - в полной боевой. Я пошел как можно быстрее, подогревая в себе холодную ярость, чтобы не дать страху выбраться наружу.
На проходной завода попросил вахтершу позвонить по служебному телефону. Через пять минут вышел Мартын и провел меня к себе.
- Ты чего прискакал без звонка, Дрейк? - спросил он по дороге. - Случилось чего?
- Нужно ствол зарядить, - сказал я.
- Какой? - спросил Мартын очень делово.
- «Макаров». Серебряными пулями.
Он остановился и посмотрел на меня. Щетинистая его рожа, обрамленная волосатыми ушами, выразила непонимание.
- Я принес серебро, - пояснил я. - Из него надо отлить пули нужного размера.
Я расстегнул сумку и показал ему вилку. Он разинул пасть и заржал на весь заводской пролет. Я ткнул его кулаком под ребра, он хрюкнул и замолчал.
- Еще хорошо бы навести лезвия на ноже и попробовать его отцентровать. У него хорошая тяжелая ручка. Если не выйдет, он тоже пойдет в переплавку, - сказал я.
- Ты чо, не проспался? - спросил Мартын.
- Меня поцеловал вампир, - сказал я.
- И не сдох? - удивился Мартын.
- Он был уже дохлый, - объяснил я.
- А к доктору обращаться не пробовал? - спросил Мартын.
- Доктор сказал, что у меня малокровие.
- Ну, надо же! А я думал - шизофрения!
- Урод, - сказал я. Грустно. Но чего я, собственно, ожидал?
В каморке Мартына я выложил на его стол пучок вилок, нарезанную колбасу в полиэтилене, нож, хлеб, чеснок и книжку «Православие и мы». Мартын взглянул на этот набор и разразился хлюпающим, взвизгивающим, рыдающим хохотом.
- А чо, вампиры на тебя уже охотятся, да? Их много, да? Они повсюду?
Я посмотрел на него с тоской. Показал купюры.
- Козел ты, - обиделся он. - Когда я с тебя деньги брал? Совсем рехнулся, дурень.
Мартын, похрюкивая и всхлипывая, собрал вилки и пошел в литейку. Я развернул колбасу, отрезал серебряным ножом ломтик хлеба и принялся, содрогаясь, чистить чеснок. Чеснок омерзительно вонял. Через пару минут чесноком воняли пальцы и все кругом. Я завернул чеснок в колбасу и откусил.
Вкус панацейного овоща был еще хуже запаха. На глаза навернулись слезы, захотелось тут же выжрать залпом стакан водки, чтобы приглушить эту гадость, но солнце уже зашло и ночь приближалась - пить было просто опасно.
Мартын получил полный комплект развлечений. Он вошел с парой обойм, с ухмылкой во всю дверь, прикрыл дверь за собой и пожелал приятного аппетита. Он знал о моих отношениях с чесноком.
- Ты истинный джентльмен, - буркнул я, борясь с приступами тошноты. Обидно будет, если вывернет - такие усилия впустую.
- Ты мало его съел, - сказал Мартын с садистской рожей. - Надо головку минимум. А то…
- Иди в пень, - сказал я.
- Я еще вот что думаю, - сказал Мартын. - Что тебе «Макаров» - фигня. У тебя еще вилки есть? Давай лучше АКС зарядим, что ли… или пулемет какой…
Я замахнулся расковырянной головкой чеснока. Мартын заржал и добавил:
- А то еще можно серебряные гранаты там… Или снаряды для базуки. Или - прямо вилкой его…
- Сволочь, - сказал я.
- А говорил - джентльмен.
- Ошибся.
- Давай нож.
За полчаса мы превратили столовый нож в импровизированный стилет. В свое время этот набор столовых приборов мне подарила маменька - могу себе представить, что культурная женщина сказала бы, если бы пронаблюдала наши изыскания.
- У меня вообще-то смена кончилась, - сказал Мартын и снял ватник.
- Слушай, можно к тебе вписаться… на сегодня?
- Вообще-то моя старуха вампиров не одобряет. Но - ладно.
Я сгреб весь противовампирный наборчик в сумку и влез в куртку.
- Ты чо, правда, один ночевать не хочешь?
- Ага, Мартын, я хочу спать с тобой, чтоб тебе треснуть.
- Не, чо, так серьезно, что ли?
- Нет, я так развлекаюсь.
Он на минутку даже изменился в лице.
- Но вампиров-то того, не бывает…
- Ты это им расскажи.
Он только плечами пожал.
Мы вместе прошли по улице. Сели в трамвай - холодное, грязное, дребезжащее нечто. По стеклам стекали капли. Кондукторша с серым мертвым лицом протянула за мелочью руку - как птичью лапу. Трамвай трясся, ныл комариным писком, меня мутило, весь мир вонял чесноком, шея начала болеть тянущей болью, как зуб. Я сунул руку под воротник. Мартын сунулся поглядеть.
- Познакомь с вампиром, - сказал он, когда увидел синяк.
- Мальчик, - сказал я. - Но если хочешь…
Мартын заржал и хлопнул себя по колену. Потом посмотрел на меня и сказал обеспокоенно:
- А выглядишь - не фонтан все-таки.
Через двадцать минут мы прибыли в Мартыново семейное гнездышко. Высотный дом нависал над широченной магистралью, по которой дули «КАМАЗЫ» с междугородним грузом. Двор был бурый, весь снег смыло дождем, черные деревья растопырились под тусклым желтым светом, как обгоревшие. В подъезде было тепло и душно. Лифт не работал. Рядом с дверью Мартына кто-то написал маркером «НАЙК - РУЛЕЗ».
Мартын позвонил. Дверь открыла Тонечка, хорошенькая, толстенькая, глупенькая, похожая на дорогую куклу. Халатик с кружавчиками на ней смотрелся аппетитно и неприлично, как на модели из «Плейбоя». Мартын нагнулся, чтобы она дотянулась супружеским поцелуем до его волосатой хари.
- Здравствуй, Мишенька, - радостно сказала она. - Ты нас совсем забыл, хорошо, что Вовка тебя затащил…
- Я сам напросился, - сказал я.
В коридоре на стене висела фанерка от посылочного ящика, покрытая лаком. На ней были тщательно нарисованы попугаи, акварелью, жирно, ярко и глупо. Тонечка думала, что умеет рисовать, и считала, что украшает семейный очаг. На отличных обоях, наклеенных Мартыном, посылочные попугаи смотрелись особенно круто.
Потом Тонечка кормила Мартына борщом и журила меня за то, что я не женюсь. Я кивал. Кусок не лез в горло. Мартын попытался напоить меня водкой и всерьез запсиховал, когда я отказался.
Мне предоставили диван в маленькой комнате, будущий жилец которой с некоторых пор находился внутри Тонечки. Тонечка звала меня смотреть какой-то штатовский бред по видику, я отнекивался, она настаивала, Мартын спас положение:
- Тошка, дай Мишке поспать, он плохо себя чувствует.
Добрый человек.
Я выключил в комнате свет. Из-за стены палили и орали. Время от времени начинали страстно стонать - то ли Мартын с Тонечкой, то ли видеогерои. Я сунул голову под подушку и отключился.

Я проснулся и понял, что до утра еще очень далеко.
За стеной было тихо. Под окном с гулом проносились тяжелые грузовики и гулял ветер. Я взглянул на светящийся циферблат часов - было десять минут первого.
Я встал и подошел к окну. Открыл форточку. Бурая ночь пахла дождем и была разъедена желтым электрическим светом. Ночь наполнила меня, как вода - это было мерзкое и экстатическое ощущение. И вдруг навалилась такая тоска, что я ткнулся лбом в стекло. Хотелось скулить, мотать головой, кататься по полу. Неописуемое одиночество, что-то, ближе всего похожее на комплекс неполноценности и чувство чудовищной несвободы - вот из чего она была сделана.
Тоска питалась сырой темнотой. Мне хотелось прикосновений, чужих прикосновений, ощущения близости - но не секса, это было гораздо злее. Мне хотелось какого-то невозможного абсолюта - впитать в себя, растворить в себе, самому раствориться в чужом теле и чужой душе - и впору было завыть от сознания этой невозможности. Это было - как голод, который нельзя утолить.
Хотелось любви и смерти. Любовь и смерть смешались и сплелись, они были окрашены тоской, они состояли из сырого ветра, темноты и грохота, они переполняли душу и им некуда было перелиться. Бурая ночь в желтых пятнах фонарей и фар была мучительно прекрасна, мне было больно от недоступности ночи, как от неразделенной страсти, воздух был больше, чем воздух - и я дышал любовью и смертью вперемежку с водяной пылью…
Очнулся от привкуса крови во рту. И осознал, что сижу на подоконнике, наполовину высунувшись в форточку. И еще - что мне до дури хочется сигануть вниз головой с шестого этажа на шоссе с грузовиками. Я заставил себя закрыть окно, но тут же начал задыхаться и открыл его снова. Одиночество и несвобода вызывали такую душевную боль, что я заметался по комнате, не находя себе места.
За стеной завозились и затопали. Дверь распахнулась. На пороге нарисовался Мартын с сонной озадаченностью на помятой морде. Я видел его в темноте совершенно четко. Он почесывал спросонья густую шерсть на груди.
- Разбудил?
- Форточкой стучал. Душно?
На секунду мне остро захотелось схватить его за руки, плакать, рассказывать - но уже секунду спустя, с новым приступом боли и тоски я понял, что это глупо. Бесполезно и глупо. В лучшем случае, вызовет брезгливое сочувствие, как «ломки» у наркомана. А может и хуже. Никого у меня нет.
Никого у меня не было. Никогда не было. Друзья кончались семьей. Женщины даже не начинались - я разучился обманываться. Маменька, которая когда-то «мне все отдала и от собственной жизни отказалась» - один из самых чужих людей. А больше некого вспомнить даже для формы.
В купленной сегодня дурацкой книжке написано, что люди одиноки, чтобы объединяться в любви к Богу. Но эта любовь не объединяет, это - очередное вранье, это - как любовь к выпивке у алкашей, чувство общности у замороченных на одном и том же, это не греет тела и не дает душе ощущения единства пусть только с одним - но абсолютно моим человеком.
А близости с тем, с икон, который создал мир как место ссылки бедняг, обреченных согрешить, с утонченным садистом, автором ада, который всеблаг и милосерд - не хочу.
Я попал.
- Иди спать, Мартын.
- Тебе плохо? - спросил он.
- Нет, ничего. Все в порядке. Иди спать.
Объяснить было невозможно. Мартын ушел. Я опять остался совсем один, в смертной тоске, которую нельзя выдрать из себя - и это тоже приходилось принять.
Я понял, что если тоска не отступит, я умру. И смерть покажется восхитительно приятной. Просто подарком.

Лешка проснулся часов в восемь вечера с яркой мыслью о том, что можно снова пойти в клуб. В комнате было совершенно темно - из окна, завешенного ковром, не просачивалось ни капли вечернего света.
Лешка на ощупь включил настенную лампу. Энди дремал в кресле кошачьим клубочком, похоже, свет его не потревожил. Лешка отправился на кухню, с трудом удержавшись, чтобы походя не дотронуться до его волос - но вампиры терпеть не могут, когда смертные трогают их без спроса.
Жрать хотелось страшно. Лешка вытащил на свет божий сосиски, яйца, майонез, хлеб и кетчуп - и заглянул в холодильник в поисках еще чего-нибудь съестного. Общение с вампирами вытягивало море калорий, и потери требовали возмещения.
Уплетая циклопических размеров яичницу с сосисками, Лешка думал о женщинах. Впервые за прошедший год тоска по Марго отступила и дала дышать.
Все остальные мысли, все повседневные заботы, даже убийство Вадика - отошли на второй план. Лешка брился так, будто был приглашен на прием к английской королеве, а потом надушился до удушья. Они не любят запаха смертных, а ладаном от меня, увы, не благоухает. Пусть уж лучше разит дезодорантом и туалетной водой.
Энди остановился на пороге кухни.
- Доброе утро, - ляпнул Лешка.
- Для кого доброе, сэр, а для кого, может быть, и последнее. Что это тут случилось? Взрыв на парфюмерной фабрике?
- Не нравится - дыши через раз. И вообще - по-твоему, потом лучше воняет?
- Дело вкуса.
- Яичницу будешь?.. А, пардон, я забыл. Тьфу, дьявол, чуть не сказал, что ты - вегетарианец.
- Ну это лестно, конечно, но ты уж загнул… Нет, хорошо. Да, я - вегетарианец. А ходячих растений развелось - кирпичу упасть некуда. Вот такая клюква. В смысле - ботва.
Энди хихикнул и достал из шкафчика полупустую бутылку с кагором - жутким пойлом, которое по Лешкиным наблюдениям, употребляли все вампиры, несмотря на отвращение к прочему алкоголю.
- В клуб собираешься, да? Ну-ну…
Собирался. Чистый свитер, доармейские феньки… Из новых - только амулет на стальной цепочке - крест и трассирующий патрончик.
- Ох, убил! Ты так с крестом и пойдешь, Леш? Ба-тюш-ка, благослови…
- Да он у меня и вчера был. Страшно?
- Стильно. Ты б еще колокол привесил, чудо.
- Ну, зачем мне колокол? Что я - корова? Нет, колокол мне не нужен. А вот гитара нужна. Куда ж без гитары?
Энди трогательно любил автомобили. Даже на обшарпанную серую лошадку Лешки реагировал, как на BMW последней модели. Видимо, потому что при его жизни автомобиль считался запредельной роскошью. И всегда он устраивался сзади - по вампирской привычке избегать физического контакта или просто, чтобы не мешать вести машину. Но и сзади болтал, не переставая.
- Шикарная машина, просто шикарная… Усохнуть… Ударим автопробегом по бездорожью и разгильдяйству! Железный конь идет на смену крестьянской лошадке!
- Слушай, помолчи две минуты, я не слышу, работает двигатель или нет.
- Если не работает, то как она едет-то?
- По инерции.
У входа в клуб охранник выпинывал с запретной территории двух бомжей. Он возвышался над ними горой, поросшей лесом, его неподвижное белое лицо ровно ничего не выражало, бомжи пятились и бормотали, Энди вдруг шарахнулся в сторону с гримасой тошного отвращения. Лешка подошел поближе - и волна ужасающего запаха падали и сырой земли обрушилась на него так, что желудок чуть не вывернуло наизнанку.
- Ну, на стаканчик, а, начальник? - пробормотал ближайший побирушка, и Лешка увидел его лицо.
Опухшая бело-зеленая маска с черными кругами вокруг ввалившихся глаз, в трупных пятнах, с черно-красным лоскутом отодранной плоти на щеке ухмыльнулась заискивающей улыбочкой пропойцы, а пергаментная рука с костями, торчащими из гнилого мяса на сгибах пальцев, смущенно поскребла дряблый заплесневелый подбородок.
Лешка влетел в холл клуба со скоростью штормового ветра, хотя, возможно, разумнее было бы бежать к машине и гнать отсюда, что было сил. Энди стоял у входа в зал, наблюдая за ним с сочувствием.
- Гадость, да, Леш? Не терплю. Просто удивишься, как некоторые опускаются.
- Это… вампиры?
- Ну…
Ледяная фея от двери возмущенно говорила охраннику:
- Почему они сюда шляются? Вы, милейший, забываете о своих непосредственных обязанностях! Тут, в конце концов, приличное заведение!
- Я же не могу им запретить, сударыня, - возразил охранник. - Я могу только не впустить их внутрь.
- Безобразие, - сказала дама и бросила на стойку гардероба песцовое манто.
- Кто это? - снова спросил Лешка.
- Это мисс Нэлли.
- Да нет, за дверью…
- Понятия не имею, - фыркнул Энди и пошел здороваться с какими-то своими знакомыми.
В зале было многолюдно и весело. Лазерные звездочки летели по потолку; играла современная музыка, и кое-кто из гостей танцевал. В углах зала Лешка заметил искусственные серебряные елочки в мигающих огоньках.
- Вы тут что, к Новому Году готовитесь? - спросил он пораженно.
- Ага, - кивнул Энди, раскланиваясь с белокурой девушкой.
- Вы Новый Год отмечаете?
- Днем открытых дверей, - сказал Энди и хихикнул.
Эмма и Клара уже пришли и теперь махнули руками из-за столика в уголке зала. Лешка широко улыбнулся в ответ и быстрее Энди оказался рядом с ними.
- А мы вас ждали, Алексей, - сказала Эмма приветливо. - Здравствуй, Энди. Как там погода?
- Мерзко, - сказал Энди и уселся. - А налейте мне выпить…
- Вы с гитарой, чтобы песни петь? - спросила Клара и плеснула кагора в ближайший бокал. - Тогда надо наверх, а то тут шумно.
- А нет ли у вас отдельного кабинета? - хихикнул Энди и встал. - А точно - пошли наверх, а? Там сейчас, наверное, нет никого.
Лестница, освещенная электрическими факелами, вела в большой темный холл, где стояли диваны и журнальные столики. Там и вправду было тихо и пусто. Из холла несколько темных коридоров уходили непонятно куда, где стоял глухой мрак, и чувствовалось какое-то далекое странное движение. Здесь Лешке понравилось куда меньше, чем внизу, но глупо было дергаться, когда твои спутники совершенно спокойны.
Впрочем, когда Энди зажег на столике светильник в виде хрупкого стеклянного цветка, а дамы поставили на стол бутылки и бокалы, в холле сделалось уютно, и шорохи из темноты утихли. Лешка уселся, поддернул рукава к локтям и обнял гитару нежно, как женщину.
Эмма и Клара уселись на диване в обнимку, приготовившись слушать. Они выглядели дивным контрастом - Клара, худенькая, гибкая и изящная, с копной кудрей цвета сеттера и неизменным браслетом из опалов в мельхиоровой проволоке, в черно-багровом вечернем платье, и Эмма, высокая брюнетка с короткими блестящими волосами, с прекрасной грудью, обтянутой зеленым джемпером, в джинсах, с амулетом из палочек и керамических бусин на длинном ремешке. Эмма была просто восхитительна, но Клара…
Энди присел на широкий подлокотник и растянулся по спинке дивана всем телом, положив голову на вытянутую руку, почти совсем близко к Лешке. Лешка кивнул ему и тронул струны.

- Не пройти мне ответом

Предыдущая страница 16 Следующая страница


17 Макс Далин

Там, где пули - вопрос,
Где каждый взгляд - миллиметр,
Время - пять папирос…
[Песня группы «ДДТ»]

Никогда раньше гитара и голос не звучали так гармонично и так чудесно. Полутемное пространство сомкнулось вокруг, стало теплым, зазвучало мягким стонущим звоном; лица вампиров, освещенные маленькой лампой, обрели человеческую одухотворенность, тоже казались теплыми, почти живыми. Глаза девушек мерцали в полумраке темными агатами.

- Этот город разбился,
Но не стал крестом.
Павший город напился
Жизни перед постом.
Тут контуженые звезды
Новый жгут Вифлеем…

Энди порывисто вздохнул. Эмма грустно улыбнулась. Клара обхватила рукой в браслете ее шею с задумчивым, почти болезненным выражением.

- Мертвый город с пустыми глазами - со мной.
Я стрелял холостыми. Я вчера был живой, -

закончил Лешка.
- Здорово, - шепнул Энди.

- Темная ночь…
только пули свистят по степи.
Только ветер гудит в проводах,
Тускло звезды мерцают… -

вдруг пропела Эмма глубоким, темным, очень низким контральто. Лешка тут же ответил низким гитарным аккордом и тихо, в тон, продолжил:

- В темную ночь
Ты, любимая, знаю, не спишь…

Этот дуэт в полумраке казался каким-то мистическим действом - даже мороз стекал по коже от ощущения смеси прелести и жути. От голоса Эммы кружилась голова, он обволакивал, как туман, как мрак - и тем более странной казалась эта гармония, общность обычного и демонского.
- Эту песню пел, кажется, Бернес, - сказал Эмма, когда смолк последний аккорд. - Она была очень в моде в тот год, когда я умерла.
- А ты, оказывается, старше меня, - сказал Энди. - Вот не думал…
- Я еще девочка, - усмехнулась Эмма. - Просто ты уж совсем котенок, малыш.
- Ну… шестьдесят шестой, все-таки…
- Спасибо товарищу Сталину за наше счастливое детство! - язвительно заметила Клара.
- Оставь, Клархен, Сталин тогда уже умер… Я ошиблась, Энди. Я умерла в семьдесят третьем.
- А я думал - сразу после войны…
- Нет, что ты… я еще молоденькая.
- А я по-вашему, вообще грудная, что ли?! - хмыкнула Клара. - Я-то девяносто восьмого!
- Не повод для обиды, - сказал Лешка, наконец обретя дар речи. - Молодость женщину не портит.
И вдруг, закашлявшись, замолчал. Холодная сладкая волна окатила его с головой. Лешка глотнул воздуха, как после удара под дых, и оглянулся.
Вампир с белыми лохматыми волосами, в драной футболке с напечатанным на ней черепом в короне, в джинсах с заплатами и стоптанных башмаках стоял за его спиной, положив руки, сомнительно украшенные огромными стальными перстнями, на спинку дивана. Его физиономия с зелеными глазами в прищур и хамской ухмылкой вызывала симпатию и неприязнь одновременно.
- Предупреждать надо, - буркнул Лешка. - Входишь, как Потрошитель.
- Предупреждаю! - ухмыльнулся вампир еще шире.
- Добрый вечер, Артур, - сказала Эмма с прочувствованным уважением.
- Здравствуйте, - кивнул Энди, и кивок выглядел, как поклон. Клара молча поклонилась по-настоящему.
- Послушать пришел? Или попеть? - спросил Лешка. - Ну спой тогда что-нибудь типа «Мы с то бою повстречались». Ты петь-то умеешь? Ну, да это и неважно.
- Охренеть, - сказал Артур и плюхнулся на диван. - Я гляжу, вы тут недурно развлекаетесь - один поет куплеты и порет чушь в паузах, а прочие внимают, развесив ушки.
- Это не куплеты, ясно? - рявкнул Лешка. - Между прочим, тебя сюда не звали. И мнения твоего не спрашивают. Понял?!
Артур откинулся на спину дивана и расхохотался. У девушек сделались испуганные лица, Энди стукнул Лешку кулаком между лопаток, но это совершенно не изменило его настроения.
- Смех без причины - признак дурачины, - заявил он, глядя на Артура в упор.
- Ох ты, е-мое! - Артур, ухмыляясь, оглядел Лешку с головы до ног тем взглядом, от которого человек обращается в нуль. - А все мы страшные такие, что боимся даже в зеркало смотреть! Красная Шапочка, да я ж тебя съем!
- Напугал ежа голой… простите, дамы.
Артур снова хохотнул и встал.
- Злые вы, уйду я от вас, - сообщил он, прихватил со стола открытую бутылку и растворился в темноте.
- Ты чего, обалдел?! - тут же взвилась Клара с такой явной злобой, что Лешка опешил.
- А что этот хам трамвайный себе позволяет? - спросил он растерянно.
- Слушай, смертный, - прошипела Клара, придвинув к Лешке исказившееся лицо, - это ты - хам трамвайный, а он - Вечный Князь, понятно? Чистая сила, блин! И он пришел посидеть, а ты на него на ехал, придурок!
- Успокойся, Клархен, - сказала Эмма примирительно. - Леша просто не знал.
- Просто на нашу Клашу не обратили внимания, - насмешливо сказал Энди. - Не обращай внимания и ты, Леш.
- А ты бы вообще помолчал, гаденыш! - огрызнулась Клара, вскочила и выскочила из холла. Эмма быстро вышла за ней.
Лешка пнул диван кулаком.
- Урод несчастный! Принесло на мою голову!
- Ну не заводись. Просто Вечный Князь, понимаешь? Чистая сила, это дорогого стоит.
- Сила!
- Сила… - протянул Энди мечтательно. - Помнишь, как у Жоффруа.
- Ну да. Скажи еще - как у Дрейка.
- Ну… Дрейк, что ж. Если бы Дрейк…
- Надо было его пристрелить все-таки. Сила. Сила, бля!
- Да что он тебе дался?
- Он тебе дался. А этот Артур ей дался! Панк замызганный. Пошли отсюда!
Энди улыбнулся и пожал плечами. Легко встал.
- Пошли, погуляем. А с Кларой еще увидишься. Ничего страшного.

Я проснулся оттого, что Мартын тряс меня за плечо.
Голова просто разламывалась на части; кости ломило - я заснул на подоконнике, полусидя, полулежа, в дико неудобной позе. В комнате горел желтый электрический свет, который резал глаза. За окном шел снег.
Обманная весна закончилась. Зима начиналась по второму кругу - от тоски сперло дыхание. Как когда-то в детстве, появилось ощущение, что настоящая весна уже никогда не наступит - просто снег будет таять, превращаться в мерзкую слякоть и снова сыпаться с неба клочьями драного савана - без конца.
- Ты стонал, - сказал Мартын. - И выглядишь херово. Просто очень херово. Может, правда, к врачу сходишь?
- У тебя кофе есть? - спросил я. - Выпью, если угостишь, и пойду.
- К врачу?
- Да нет. По делу.
Мартын посмотрел укоризненно. Он меня жалел. Он вообще жалостливое существо, хоть с виду и незаметно. А человеку с такой нежной душой просто больно видеть, как старый боевой товарищ сходит с ума.
- Кофе есть, - сказал Мартын. - Ты бы отложил дела-то.
На душе было паскудно.

Потом я пил дрянной растворимый кофе из огромной бадейки, а Мартын хлебал из такой же бадейки жутко сладкий чай и пожирал бутерброд. Тонечка крутилась то там, то сям, мелькала с разными дамскими вещичками, на ходу расчесывала кудряшки, на ходу жевала печенье и болтала всякий вздор - она собиралась на работу. Мартын тоже собирался, и я был ужасно рад, что мы сейчас расстанемся и больше ни о чем не надо говорить.
- Ты все-таки звони, если что, - сказал Мартын на прощанье.
- Спасибо, Мартынушка. Я буду иметь в виду.
Мир состоял из бурых дорог, серого неба, белого снега и черных деревьев. Пахло снегом. Просто удивительно, что я не замечал раньше - снег имеет запах, резкий, тревожный… Запах холода и угрозы.
Я купил газету «Реклама-Шанс». У метро мне всучили еще «Асток-пресс» - и я взял, потому что там тоже могло оказаться то, что надо. В метро я спускался, как Орфей - в преисподнюю, со странным ощущением, что где-то тут, рядом, проходит граница нормальности, и я вот-вот перешагну ее.
Ничего не произошло.
Впрочем, большого облегчения я не почувствовал. Впереди был день для принятия мер по спасению самого себя от ночи - потому что повторения ночных глюков я боялся, как смертной казни.
Дома я зарядил пистолет. Не было большой уверенности, что он понадобится - с тоской с помощью пуль не справиться - но вооруженный, я странным образом чувствовал себя лучше.
Хотелось надраться до посинения, но я запретил себе даже думать об этом, выпил апельсинового сока, от которого замутило, и принялся листать газеты. Того, что я искал, тут было навалом - только выбирай, но тексты объявлений как-то не грели. Некоторые помещали вместе с объявлением свою фотографию - и рожи у них были совершенно не вызывающие доверия. Но это был последний шанс все уладить. Я выбрал телефон и позвонил.
Меня спросили об имени. Потом предложили зайти в пятницу.
- Мне нужно срочно.
Там очень покладисто согласились и пригласили сегодня в три. Я повесил трубку, чувствуя себя идиотом.
А дело, в сущности, было только в непроходящем ощущении ужасного одиночества. Мне просто хотелось выложить все начистоту человеку, который, как минимум, не будет считать меня сумасшедшим. А если его профессия - выслушивать странные истории, то, возможно, мне дадут хоть сколько-нибудь полезный совет.
К трем часам я поехал по названному адресу. Тоска становилась все сильнее, и я уже не привередничал - просто поговорить, просто поговорить, только чтобы выслушали и поняли, а там…
Дом был совсем не плох. Дверь квартиры открыло какое-то серое существо в платочке. Из двери пахнуло ладаном так, что меня чуть не вывернуло наизнанку прямо на пороге. Я сглотнул и вошел.
Окно комнаты было плотно занавешено, на столе горели свечи, на стене висело множество икон и лампадок на цепочках. У стола стояло два стула, я сел на один без приглашения - и тут вошла хозяйка. На ней тоже был платочек и темное платьице, она выглядела хорошо сохранившейся дамочкой, которой хочется казаться старушкой. У нее был цепкий взгляд профессионалки.
- Тебя, раб божий Михаил, лютая скорбь привела ко мне? - спросила она нараспев.
В первый момент это произвело впечатление. Я потерял дар речи, но мало-помалу способность нормально мыслить вернулась. Я вспомнил, что имя сам назвал по телефону, а до лютой скорби слишком просто додуматься.
- Вы поняли, какая именно? - спросил я вежливо.
Она задумалась. Посмотрела оценивающе, и я догадался, что ко мне примеривают несчастную любовь, неудачи в бизнесе и порчу со сглазом.
- А есть рядом с тобой недобрый человек, думает он думу черную, затевает дело ужасное… - пропела она наконец отработанным печальным речитативом.
Она сделала отличный вывод - просто истина никак не могла прийти в голову.
- В принципе, верно, - сказал я. - Только этот думающий - мертвый.
Она вздрогнула.
- Меня поцеловал вампир.
- А что ж ты, раб божий, в церковь-то не пошел? От сил зла, от духов тьмы - молись и проси защиты у…
- Он поцеловал меня около иконы. В грешном, правда, месте. Но - все это ерунда, - сказал я. - Вы только скажите - это возможно? Чтобы пришел мертвый, поцеловал - и все пошло наперекосяк? Они существуют? Вы сами их видели?
Она покосилась на меня и поджала губы. Вдруг показалось, что ей обидно. Это ее дело - говорить удивительные и пугающие вещи.
- А крещен ли ты? - спросила она наконец.
- Да, - сказал я. - Но вы ответьте…
- А в церкви давно был? На исповеди? А постился и…
- Да не хочу я! - рявкнул я, на миг потеряв самообладание. - Хотел в первый момент, а теперь не хочу! И молиться за меня не надо! Только скажите - вы видели?! Вы знаете, что наш мир - как гребаный торт «Наполеон», и некоторые шарятся из слоя в слой?! Вы верите, что это Бог создал?!
- За тяжкие грехи ты наказан! - изрекла она с таким же злым напором. - А кто в Спасителя нашего не верует - тот защиты не имеет, погрязает в горды не и тешит дьяволово воинство!
- Я - грешник, совершенно верно, - сказал я, уже чувствуя отчаянье. - Но - не в этом дело. В конце концов, если даже поверить в этот злой бред, дьявола тоже создал Бог.
- Дьявол сам, - перебила она меня, и ее лицо исказила гримаса вдохновения, - предал и изменил божий замысел…
- Да какого черта! - крикнул я, уже разозлившись по-настоящему. Вместо понимания и объяснений меня втянули в какой-то дурацкий диспут. - По-вашему, Бог не соображал, кого создает? Не предвидел последствий? И потом у него не хватило силенок собственное создание уничтожить? Да не смешите вы! Все идет по плану, как говорится - и зло, и грехи, и суета, и добро, и любовь - и не меняется уже хренову уйму лет! И вряд ли изменится!
- А вот Второе пришествие… - начала она басом, вскочив со стула, но я ее перебил:
- Если и произойдет, то ничего не изменит, так же, как первое! Станет таким же злым и глупым фарсом! Черт, сколько людей поубивали во имя добрейшего Бога! И что, он тоже этого не предвидел? Второе пришествие предвидел, а убийства во имя свое - нет? Так грош ему цена!
- Изыди, Сатана! - закричала она и указала на дверь. - Вон из моего дома!
Я выдернул из бумажника пятисотрублевую купюру и шлепнул перед ней на стол.
- Вот вам за визит и помощь. Только один вопрос на прощанье - а если бы не было ни дьявола, ни греха, ничего такого - что бы было, а?
- Рай!
- А вы уверены, что хотели бы там жить? И что бы вы там делали?
Я вышел на улицу и с наслаждением вдохнул острый, угрожающий запах чистой зимы.
Пока добирался до дома, успело стемнеть. В декабре темнота обрушивается на мир, как занавес, стремительно, внезапно - просто вдруг оказывается, что день уже кончился.
Мой день уже кончился.
В квартире было темно, и я не стал зажигать свет. Контуры вещей, выступающие из мрака, выглядели как-то непривычно и незнакомо, будто тоже перешли в какое-то чудное измерение и поменяли форму. Лампа росла из стола мертвым цветком-колокольчиком; старый плюшевый медведь в десантном берете повесил пуговичный нос, как ханыга над кружкой пива; косой луч света из окна падал на лицо Цоя на стене - Цой улыбался грустно и понимающе из своего плоского бумажного небытия.
Темнота за окном синела, молочно-серые сумерки вскоре посинели до черноты, будто в разбавленное молоко кто-то лил и лил чернила. Пошел снег, и перестал, и в бурых разрывах туч мелькнула прозрачная пятнистая луна.
Тоска подошла сзади, тихо-тихо, как диверсант на чужой территории, подкралась - и накинула на горло капроновый шнур. И снова стало нечем дышать, и заломило грудь, и я встретился взглядом с Цоем - но он ничем не мог мне помочь, кроме понимающей улыбки. Я понял, что все кончено.
Я положил на стол перед собой пистолет и придвинул телефон. Медленно набрал номер своей «трубы» и вслушался. Я решился, но меня колотило от мысли, что сейчас у самого уха снова мурлыкнет тот, мертвый с женственным личиком инкуба…
Как только щелкнуло и оборвались гудки, я выпалил в трубку: «Приходи!» Я не мог ждать, когда он мне ответит, и дал поспешный отбой.
Потом положил трубку на рычаг. Взял пистолет и прижался к нему лбом. Холодный металл слегка прояснил мои мысли. Сейчас. Сейчас он позвонится в дверь, или просочится без звонка, войдет в комнату - и я выстрелю. Несколько раз. И буду считать выстрелы, чтобы в обойме остался патрон. Если он не умрет по-настоящему, то последнюю пулю я пущу себе в лоб. Точка.
Не знаю, сколько времени я так просидел. Палец онемел на спусковом крючке. Зато тоска как будто притупилась, чувства тоже словно онемели, я сидел, как деревянный, и ждал, ждал… Мне казалось, что в мире наступила тишина.
Тишину нарушил шорох в коридоре. Звук был такой, будто кто-то задел плечом открытую кухонную дверь. Потом я услышал легкие шаги - и мне захотелось съежиться и исчезнуть, чтобы ничего не увидеть. Но я заставил себя поднять пистолет с колен.
Дверь в комнату открылась как сама по себе. Наверное, луна вышла из облаков за моей спиной, потому что всю комнату вдруг залил дымный призрачный свет. Высокая фигура в дверях вошла в него, как в прожекторный луч.
- Здравствуй, Мигель, - сказал тот, кто вошел. - Я знаю, у тебя болит душа.
Я разжал пальцы, и пистолет стукнулся об пол. Это был не тот вампир. Он был высок и худощав. Казалось, что его белое жесткое лицо светится в темноте, а в темных глазах плавает зыбкий багровый отсвет, как у сиамской кошки. Вокруг него клубился лунный туман. От него пахло морозом, ладаном и силой, такой силой, что я ощутил ее нервами и кожей, как ледяную, искрящуюся, стремительную волну. У меня захватило дух. Я встал.
- Убьешь меня? - спросил я, глядя ему в лицо.
Он неожиданно улыбнулся, улыбнулся чудесно, той самой улыбкой полного понимания, доверия и дружбы, которую я искал все это время.
- А ты? - спросил он, и его голос был низок и темен, как урчание крупного хищника кошачьей породы.
Вампир сделал несколько шагов, и я почти хотел шагнуть навстречу. Он протянул руку и приложил ладонь к моей шее. Его рука была ужасно холодной, но это было - как лед на ноющую рану. Он рассматривал меня и чуть-чуть улыбался.
- Мигель, меня зовут Жоффруа, - сказал он. - Я сделаю то, что ты захочешь. Уйду или останусь. Ты можешь выбрать.

Предыдущая страница 17 Следующая страница


Лунный бархат 18

- Я тебя не гоню, - сказал я.
- Я знаю, чего тебе нужно, - сказал он. - Было время, когда мне хотелось того же самого.
- Просто чудо, какой ты умный, - сказал я. - Я сам этого не знаю, а ты в курсе.
- Так я и постарше тебя, Петька, - сказал он ужасно серьезно.
Это было так неожиданно и так не соответствовало обстановке, его внешности, его имени, всем этим лунным лучам и туманам - что я как-то фыркнул вместо смеха, но Жоффруа рассмеялся по-настоящему.
И тут случилось то, чего я уж никак не мог вообразить, даже в бреду.
Мы обнялись и поцеловались. Я даже не понял, кто дернулся первый - просто у меня было абсолютно четкое ощущение этой диффузии, когда душа проникает в душу без всякой преграды или помехи. Это было нечто совершенно не такое, как любые поцелуи с женщиной или объятия с товарищами - в этот момент я явственно почувствовал, как его мысли текут сквозь мои. Было хорошо, так хорошо - я чувствовал его одиночество, его надежду на дружбу и понимание, его радость. Он радовался тому, что я ему доверяю - а я не мог не доверять: его сознание открылось, как дверь, и я вошел.
- А дальше пойдешь? - спросил он, и я кивнул наотмашь.
Он сунул руку в карман расстегнутого длинного пальто и вытащил складной нож. Потом сбросил пальто на пол и подтянул вверх рукав черного свитера, обнажив левое запястье. Я понял, что нужно сделать то же самое. Он выщелкнул лезвие и полоснул поперек наших вен. В темноте кровь выглядела совсем черной и тягучей, как расплавленный битум, она смешалась уже в соприкоснувшихся ранах, но Жоффруа решил, что этого мало.
Потом несколько бесконечных минут мы с ним пили кровь из разрезанных рук - он мою, а я - его. Его кровь была как жидкий кислород, в первый миг я задохнулся от ожога и холода, но потом все изменилось. Откуда-то взялось настоящее живое тепло. Его сила втекала в меня, как маленькие молнии, заменяла, вымывала страх, глупость, боль… Я понимал, что умираю, но мне было совершенно спокойно.
И я еще раз поцеловал его. На сей раз - в темную полосу на белом запястье. То, что я сейчас думал, нельзя было выразить никакими словами.
Он был - мой вампир. Просто мой вампир. Это было много - если иметь в виду, что у меня никогда не было своих людей.

Лешкины дни стали серыми, как зимний дождь.
Самым лучшим способом избавиться от пустого ненужного времени был сон. Если удавалось проспать до темноты, когда ночные существа тоже пробуждались от дневного оцепенения, и начинали свои дела, это можно было считать удачей. Но…
Нужно было откуда-то брать деньги. Еда стала довольно безразличной - лишь бы с голоду не умереть, квартирную плату, как известно, можно некоторое время динамить, но собственная внешность оказалась ужасно важным моментом. Если Лаванда еще раз скажет Кларе: «И где это смертные берут такие каторжные робы?..» - можно смело удавиться. Значит, надо привести в порядок одежду, сделать шикарную прическу, не говоря уже о запахе, к которому вампиры чересчур чувствительны: «Одеколон на рынке покупали, душка? Надеюсь, не в бутылке из-под пива?»
И бензин дорожает, а Энди так трогательно обожает Лешкин автомобиль. И вдруг кто-нибудь из ночных див захочет зайти к Лешке домой. И нужно иметь под рукой кагор, желательно дорогой и хороший. И чудесно было бы подарить что-нибудь Кларе, а что ей подаришь?
Надо искать работу. Надо соображать, как работа днем совместима с ночным образом жизни. Веселье в клубе в полночь только начинается, сказать даме: «Я пошел, мне завтра рано вставать», - непростительно дурной тон. И потом - было бы великолепно получать побольше, чтобы хватило хоть на что-нибудь.
Энди, вернувшись из ночных странствий, тепленький, с глазами, мерцающими, как темные гранаты, в дивном расположении духа, увидел, как Лешка рассматривает газеты с объявлениями о найме и скорчил нарочито удивленную гримаску.
- Ой, Леш, ты что, горничную хочешь нанять?
- Ага. Лакея. Чтоб дверь открывал.
- А кто там еще? - Энди выхватил газету, отдернул от Лешкиных рук, заглянул. - Что - шофер? Зачем тебе шофер? Ты и сам неплох.
- Ну, прекрати. Мешаешь.
- Ты даешь - я угораю. Ищешь работу? Зачем?
- Ну что за вопрос! - Лешка начал сердиться. - Жить же на что-то…
Энди звонко рассмеялся тем самым демонстративным, театральным, девчоночьим смехом, которым изображал одновременно и нелепость, и комичность осмеиваемого предмета. Поправил воротник куртки жестом топ-модели. Вытащил из кармана новенький бумажник темной мягкой кожи и барским жестом швырнул на стол.
- Да мы богаты, как эмирский бухар! Смотри.
Лешка криво усмехнулся. Взвесил бумажник в руке.
- Ничего такой лопатник. Бомбим помаленьку?
Энди усмехнулся, закатил глаза, заломил руки - «ах, какую чушь ты сморозил!» Лешка смотрел выжидающе, неодобрительно, без улыбки.
- Мы же телефон Дрейка продали, Леш.
- А, так это твой лопатник? А кредитки чьи, то же твои? Гоп-стопчик?
- Ну, было дело. Я не граблю прохожих, не думай. Просто один живой ферт мне предложил… сам понимаешь, что. И заплатить обещал. И я все по-честному - поцеловал его и денежки забрал за это.
- Продешевил, - невольно улыбнулся Лешка. - Твой поцелуй дорогого стоит.
- Да ладно, дело принципа. Вообще-то, я не жадный.
Лешка вытащил из бумажника несколько зеленых купюр, остальное протянул Энди.
- Ой, брось, - махнул тот рукой. - Забирай все, я себе еще нарисую.
Лешка рассмеялся, сунул деньги обратно, бросил бумажник на стол.
- Ты, ворюга начинающий, имей в виду - от этого, от ксив, от лопатника, избавится надо было. Мы как-то с Маргошкиным папашей батарею отопительную меняли в магазине - так за ней кошельков нашли разных - пропасть. Воры насовали. Бабки вынут, а кошелек сбросят.
- Там батареи не было.
- Сонька - золотая руша! - Лешка схватил Энди за шиворот и встряхнул.
Энди к Лешкиному удивлению, и не подумал вырываться. Вместо этого он обхватил руками Лешкину шею и дунул в ухо. Лешка шарахнулся назад, как ошпаренный, потряс головой, передернулся, фыркнул:
- Дождешься, мой сладкий! Еще одна такая вы ходка - поймаю и изнасилую. Я ж не железный.
- Ой, ну поймал один такой…
Лешка погрозил Энди кулаком. Энди хихикнул и демонстративно отошел подальше.
- А кстати, - сказал Лешка, - давно хотел спросить. А вампиры того… трахаются?
Энди прыснул и спрятал нос в ладони.
- Угу. Еще как. Надеюсь, ты Клару имеешь в виду?
- Еще не знаю, - злорадно сказал Лешка. - А по-честному?
- Ну да, да, трахаются.
- А с людьми?
- Ну, ты спросил… Ведь сам же понимаешь прекрасно.
Лешка вздохнул. Он действительно понимал, вернее, чувствовал.
- У вампиров не так, как у людей, - продолжал Энди. - Тут главное - сила, понимаешь? То, что с ней происходит. Тебе не объяснить, ты так не чувствуешь.
- Сила, сила, - повторил Лешка раздраженно. - Конечно, где уж нам так чувствовать! Мы ж не Вечный Князь какой-нибудь облезлый.
- Да не бери ты в голову…
- Ну да, бери ниже. Ладно, фигня это все. Нашли мы с тобой тему. А если серьезно, то потом все равно надо будет устроиться куда-нибудь работать. Деньги в конце концов кончатся.
- Потом еще что-нибудь придумается, Леш.
- У тебя криминальные наклонности.
- Ага, - протянул Энди, втекая в кресло. - Еще какие…
И был при этом так мил, что злиться оказалось совершенно невозможно.

Ах, какая это была классная ночь! Первая ночь по классическим меркам, сказал бы я.
Мы с Джеффри шлялись по городу, совершенно не выбирая направлений, как школьники, которые смылись с уроков - и вели себя не солиднее, было так весело! Джеффри в своем длинном черном пальто нараспашку и белом шарфе напоминал вампира Валека из фильма с Джеймсом Вудсом - и я тут же сказал ему об этом. Он, оказывается, видел этот фильм, и немедленно рыкнул в инфразвук: «Кроу, как тебя заткнуть?» - а я запихнул ему пригоршню снега за шиворот. Мы пинали банку из-под пива; мы вылакали из горла бутылку кагора ужасающего качества, которую купили в каком-то ночном ларьке, вусмерть перепугав молоденькую продавщицу. Я дал Джеффри подножку, он шикарно плюхнулся в сугроб и заявил: «Мигель, ты ведешь себя, как ребенок, а я старый и больной!» - я имел дурость принять это заявление за чистую монету, протянул ему руку и тут же оказался рядом и в той же позе. Мы поцеловали в обе щеки какую-то пьяную потаскушку, которая попалась нам под руку - и она улыбнулась и присела на скамеечку; не знаю, встала ли потом оттуда своими ногами. В последний раз я испытывал подобный душевный подъем в двенадцать лет, когда пригласил в кино одну дурочку из параллельного класса. С дурочкой мне стало дико скучно через неделю. А через десять лет она превратилась в дуру, причем - в толстую дуру. Тогда я еще ни черта не понимал и верил, что можно быть по-настоящему близким с человеком. Теперь я поумнел, стал циником, разуверился во всем добром и вечном - и как же странно, странно и чудесно было чувствовать себя сейчас восторженным пацаненком! Ведь верю опять! И что еще - люблю, что ли?!
Не иначе.
Шел густущий снег, сырая метель путалась в Джеффриных кудрях, я подставлял лицо под мокрые хлопья - и они не таяли, я стряхивал их, как лепестки; Они и пахли как лепестки беленьких весенних цветочков - холодной водой и свежестью, славно пахли, ярко и молодо.
Мы сидели на автобусной остановке, и весь мир вокруг летел вместе со снегом. Джеффри смотрел на меня - и его душа была вывернута наизнанку, открыта, совсем открыта, я мог заглянуть в его память, если хотел. Кажется, я пытался сделать то же самое - а он улыбался и говорил: «Я и так многое понимаю, Мигель. Не спеши. У нас еще будет время».
Он вспоминал Мигеля де ля Сола, своего обожаемого друга и компаньона, который, если я верно понял, погиб где-то в Испании, в годы Инквизиции, веке в семнадцатом. Его душу здорово грело, что я тоже Михаил, Мигель - а меня это как будто царапнуло по сердцу. Какого черта - Джеффри был мой вампир! Я даже попытался возмутиться сравнением - но Джеффри улыбнулся грустно и сказал: «Не бери в голову, Дрейк. Он бы тебе понравился - он был циник, бретер, развратник, авантюрист и безбожник - в общем, наш человек».
Кажется, по рождению Джеффри был французом. Но жил чуть ли не во всей Европе, и лет двести пятьдесят назад остановился на России, в которой остался, потому что влюбился в Питер.
Воздух был потрясающе чист - не как днем - и я все внюхивался в него, как пес. Слишком много стало запахов, слишком много звуков, больше возможностей. Мир изменился. Мир стал похож на сон - или я сам стал сном, это ощущение очень непросто описать. Так славно еще никогда не было. И ночь, и метель, и лиловый свет, и тихая улица, которую заметал снег - все это было наше, я понял, почему Вечные зовут себя еще и Хозяевами. Я стал Хозяином Ночей - сладко это звучало.
Мне очень хотелось с ним разговаривать, но общаться так, как ему было привычнее, оказалось намного удобней. Он слышал вопросы иногда даже быстрее, чем мне удавалось оформить мысль.
«Страшно быть вампиром, Джеффри?»
«Не страшнее, чем человеком».
«Тебе же лет пятьсот? Да?»
«Если начистоту - то больше. Но жизнь никогда не бывает слишком долгой, если у тебя настоящий роман с этим миром… Согласен?»
«Ты не искал смысла?»
«Детский вопрос, Мигель. Все в мире целесообразно. Я уже очень давно это понял. Волки не менее необходимы, чем олени. Так что смысл во мне - ночной хищник, ужас, смерть для тех, кому назначено судьбой - так же, как в волке, в барсе, в пуме. Удар милосердия для обреченных. Страх и неизвестность - часть мира, обратная сторона его прелести - к тому же, кому-то нужно готовить пашню под посев, верно? А смысл для меня - мир, прекрасный мир, который неблагодарные смертные готовы воспринимать, как тюрьму, да еще - охота, риск, любовь и любопытство, жестокое любопытство. Мне всегда так нравилось наблюдать за изменениями - будь то рисунок облаков или технический прогресс…»
«Ты телик смотришь… небось и газеты читаешь, да?»
«Я же попытался объяснить - мне ужасно интересно. Я люблю искусство - кино теперь почти так же, как книги, мне важно знать, что происходит в человеческом мире…»
«Зачем?»
«Неужели ты думаешь, что нас это не касается? Зря так думаешь».
Джеффри повернул мою голову к себе, так, чтобы удобнее было смотреть в глаза - и я увидел… не знаю, как описать. Это было все равно, что смотреть чужой сон, но не записанный на пленку, а вмазанный в твою собственную кровь, как некий невозможный наркотик - ох, те еще картинки!
Я видел чумной город, улицы, заваленные нечистотами, по которым бродили божедомы с факелами и железными крючьями, в пропитанных смолой балахонах и в масках с дымящимися клювами. Видел, как, застревая колесами в грязи, катились телеги, полные посиневших трупов. Слышал, как орало воронье над церковью, окруженной кострами, около кладбища, на котором безносые, клейменые каторжники в кожаных фартуках засыпали известью рвы, освещенные горящей смолой, набитые мертвецами, и падали в судорогах прямо на трупы - а их товарищи по несчастью засыпали и их. Видел, как обезумевший монах выкрикивал зловещие пророчества в ночь, пустым улицам, затянутым дымом, и бросился в уличную пыль, раздирая на себе одежду - видел сквозь пелену слез, то ли от дыма и запаха падали, то ли…
Чума растворилась в темноте - и я увидел другой город. Кажется, это было где-то в Азии или на Востоке - тут между глиняных заборов, в купах роз, на узеньких пыльных улочках шла чудовищная резня. Я не так уж хорошо знаю историю, я не понял, были это крестоносцы или какие-то другие европейцы - но я видел, как местные жители вздергивали отрубленные головы на пики, а пришельцы насиловали женщин и кромсали их кинжалами. Базарные лавчонки полыхали дымным чадящем пламенем, рвущим ночь, тельце младенца валялось под ногами бойцов в клокастом факельном свете.
«Что ты там делал, Джеффри?»
«То же, что и везде, Мигель. Я смотрел на людей. А еще - облегчил участь кому смог. Это очень важное дело - облегчить участь, дать умереть достойно… или счастливо. Это большая удача смертного - когда смерть добра к нему. Подумай - и сам поймешь».
Я на секунду вывалился из воспоминаний и увидел его серьезное лицо. Я решил, что ему тяжело об этом думать, и хотел прервать видения, но он схватил меня за руку и втащил обратно.
На сей раз картины были куда ярче - наверное, потому, что события произошли не так давно. Метельной ночью, рядом с вмерзшим в сугробы грузовиком, в темной подворотне вампир приподнял за подбородок голову человека неопределенного возраста и пола - череп с горящими глазами, с темной, как обугленной кожей, череп, повязанный шерстяным платком. Высохшие руки, почти такие же ледяные, как руки самого вампира, вцепились в его пальто на груди, чтобы легкое тело могло удержаться на ногах - и на лице умирающего мелькнула тень блаженной улыбки. Вампир обернулся и посмотрел на небо: там, по черному льду скользили белые столбы прожекторных лучей.
«Это уже Питер, Джеффри?»
«Тогда его называли Ленинградом, Мигель».
«Слушай, зачем ты мне это показал?»
«Чтобы ты не питал иллюзий насчет вампиров и людей. Я показал тебе удар милосердия - и все».
«Я и не питаю иллюзий. Такие удары мне и самому приходилось наносить - я знаю, чего это стоит. Я знаю, что смерть - важная штука, хоть и считается, что об этом не говорят вслух»…
«Тогда ты знаешь, что мир идет своим путем».
«И много в нем потустороннего?»
«Оно посюстороннее, Мигель. Ты уже сам понял: мы с тобой - Хозяева Ночей в городах. Хранители и проводники умирающих. Так, видимо, было всегда. Я видел и других существ - тоже из силы, но еще и из света, из чистого света… только в городах они не живут. Они хранят то, что нарождается на свет, и до нас с тобой и нам подобным им нет никакого дела».
«Кто они?»
«Вот этого я не знаю. Может, хранители чего-нибудь другого. Но к людям имеют такое же отношение, как и мы».
К чему нам, действительно, рыдать об ушедших днях и горестях, давно канувших в Лету?! На наш век хватит свеженьких. Пропади она пропадом, человеческая глупость, заодно с пошлостью и суетой! Мы плюнули на это дело. Мы толкались и пинались, потом - швырялись кусками сосулек с навеса над остановкой, а когда сосульки кончились, мы пошли, куда глаза глядят и метет поземка.
В сущности, смысл имело только то, что мы не чувствовали себя одинокими. Все остальное - суета. Одиночество, видите ли, уедает вампиров куда сильнее, чем людей.

В ту ночь Энди пил с какими-то своими приятелями, которые давно не появлялись в клубе.
Лешка заметил, как ему не хотелось уходить, как он ждал, когда Лешка его остановит - но не остановил. Пусть резвится. У Лешки были на то свои причины.
Клара.
Эмма в последнее время была совершенно невыносима. Нет, спору нет, славная тетка, славная, добрая, неглупая, но - что ж она бдит-то все время?! С Кларой никак не остаться наедине - всегда Эмма маячит поблизости.
- Она - Кларина компаньонка, - сказал Энди. - Вот и присматривает.
- Кларка же не грудная, в самом деле, чтоб за ней так уж присматривать!
- Да нет, не грудная, конечно, но у нее какая-то там была дурацкая история, она переживала очень. И характер у нее тяжелый. Эмма ее жалеет.
- Точно. Добрая старушка, в сущности.
- Да ну тебя.
И вот, нынче, в этот торжественный день, Эмма сказала, что ей надо поговорить с кем-то. И у Клары вспыхнуло лицо, когда она обратилась к Лешке:
- Ты действительно хотел поболтать наедине? Пойдем погуляем, - и положила руки Лешке на плечи. И ее глаза горели темным багровым огнем.
- Еще как, - выдохнул Лешка. В этот миг он был почти счастлив.
- Так ночь твоя, душа моя, - сказала Клара, приблизила свое лицо к Лешкиному, как для поцелуя, но не поцеловала. - Пошли отсюда.
Лешка только кивнул. И они сбежали из зала, пока Эмма общалась с какими-то девицами.
Лешка подал Кларе невесомую шубку из серебристого меха, пахнущую духами и ладаном, и они вдвоем выбежали на улицу.
На улице шел тихий снег. Мир напоминал темную акварель; желтые фонари плыли в снежном молоке, как бусины, полные горячего меда. Ночь давно перевалила за середину. Город уснул, на проезжей части лежал нежный снежок, на котором не отпечаталось ни одной колеи.
Ночной воздух немного встряхнул Лешку, вывел из наркотического транса, произведенного близостью и запахом Клары, прояснил мысли. Впрочем, к чему ясная голова, когда ночная птица с темно-рыжим крылом кудрей то ли парит, то ли плывет над тротуаром, и снег благоухает ее волосами… Лицо Клары сделалось отрешенным и задумчивым, она будто прислушивалась к чему-то внутри себя. Лешка хотел взять ее под руку, но она поспешно отстранилась.
- Кларочка, я не кусаюсь, - сказал Лешка. - То есть, я, конечно, с удовольствием бы укусил тебя за ушко, но придется от этого удовольствия отказаться.
Клара рассмеялась.
- Ты укусил бы?!
- А то. Еще как. Ты думаешь, что несладко выглядишь, если вампир?
Клара быстро взглянула на него, и в ее вишневых глазах снова вспыхнули красные огоньки.
- Ты, Лешка, классный мужик, - сказала она. - Только попал в плохую компанию. Нашел компаньона - Энди! Брр! Терпеть его не могу!
- А общаться пришла.
- Во-первых, из-за Эммы. А во-вторых, из-за тебя, если хочешь знать.
- Я же хам трамвайный, Кларочка. Мне до всякого там Артура далеко, как ты считаешь?
Клара взглянула с раздражением и досадой.
- Да что там Артур!
- Ну, как же! Чистая сила, а?
- Плевать я на него хотела. Он все равно толчется со своими Князьями, сноб несчастный. Или уж с полным быдлом.
- А тебя не изволит замечать.
- Не твое дело.
- У тебя что, с ним что-то было?
- А вот это уж совсем не твое дело! - Клара по вернулась к Лешке всем телом, ее белое лицо прямо-таки излучало холодную злобу. - А то я спрошу - у тебя с Энди тоже что-то было?
- Клара, ты уж через край хватила.
- Что ж ты с ним носишься?
- Да почему - ношусь? Мы просто товарищи.
- Ага, товарищи! Сучка он мелкая, а не товарищ.
- Клара, поссоримся.
- А сам тыкаешь меня этим Артуром.
- Ладно, замяли.
Похоже, Клара сменила гнев на милость. Она даже взяла Лешку за локоть - и ее пальцы были холодны даже сквозь куртку. Ее лицо светилось сквозь снег, а глаза сделались двумя жаркими черными звездами. У Лешки снова закружилась голова. Он даже нагнулся, чтобы поцеловать Клару в висок.
Клара слегка отстранилась, но только слегка. У Лешки появилось захватывающее чувство, что ему удалось остановить, удержать порыв ветра - нежный, сильный, холодный… Он обнял Клару за талию - во на сей раз она убрала его руку увереннее и жестче.
- Клара… Констанция, куда же вы все время исчезаете? - пробормотал Лешка. - Я прямо сейчас начну тут плакать и рыдать.
Клара быстро взглянула на него - и ни капельки тепла не соскользнуло ни с лица, ни с губ, ни из глаз.
- Я не буду исчезать, но потом, потом, - проговорила она с резким смешком, и Лешка заметил, как раздувались ее ноздри - как у лисицы, учуявшей мышь.
Лешка не мог отвести от нее взгляда. Никакими словами он не мог бы описать тот полушаг, полуполет, в который превратилась легчайшая Кларина походка. И тут Лешка вдруг понял, что они уже не одни в целом мире, что где-то поблизости - человек, и этот человек и есть цель, фокус, который концентрирует мысли и ощущения вампира. Появился мгновенный порыв остановить, схватить за руки, что-то сказать, поцеловать, отвлечь - но Клара как будто учуяла это желание. Она на мгновение обернулась к Лешке, и ее лицо с прищуренными глазами и темным разрезом губ вдруг показалось почти страшным.
Лешка инстинктивно отшатнулся - и в этот миг увидел на обочине одинокую человеческую фигуру. Девушка-подросток, то ли пьяная, то ли обколотая, худенькая, в темном потрепанном пуховичке, джинсах и дешевых сапожках, стояла, прислонившись спиной к фонарному столбу. Ветер мотал вместе со снежными вихрями ее длинные грязные волосы.
Лешка посмотрел на Клару. Клара пожирала девушку глазами и улыбалась, приоткрывая появившиеся клыки. Самым страшным показалось именно то, что она не торопилась, даже замедлила шаг, наслаждаясь моментом предвкушения.

Предыдущая страница 18 Следующая страница


19 Макс Далин

- Клара, - шепнул Лешка почти беззвучно, - может быть, не ее?
- Ну почему же, - мурлыкнула Клара, облизывая губы. - Это как раз то, что мне нужно, А-лек-сей.
- Послушай, - сказал Лешка торопливо. - Ну что она тебе далась? Она же просто бродяжка, она ж и так несчастная. А может, даже не наркоманка, а просто с ней случилось что-то…
- Ну и что? - Клара дернула плечом. - Мне на плевать, что там у нее, бедняжечки, случилось. Ты еще не видел, как мы питаемся по-настоящему? Так смотри - ни Эмма, ни Энди тебе не покажут!
- Я видел! Что, в Питере гадов мало? Что тебе далась эта девчонка?
- Знаешь, Лешечка, я святошу не строю, - огрызнулась Клара так, что лязгнули друг о друга клыки. - Я - вампир, а не благотворительный фонд! Ясно тебе! И они все - тоже вампиры! Вампиры, а не ангелы, если ты еще не понял!
Лешка схватил Клару за локоть, но она взглянула с дикой холодной злостью и наотмашь, коротко и сильно ударила его по руке. Лешка дернул Клару к себе изо всех сил - и вдруг понял, что она уже не сопротивляется. Холодная сияющая волна поднялась откуда-то снизу, хлынула в сознание, как цунами - Клара обняла Лешку за шею и поцеловала в губы. Мир залило голубое лунное сияние, мир исчез, остался только привкус мятных леденцов, ладана и крови, остался обжигающий холод и чувство неописуемого счастья…
Но тут Клара с силой оттолкнула Лешку в сторону, так, что он едва удержался на ногах. Лешка с трудом открыл глаза, которые закрывались сами собой, и увидел сквозь туман, головокружение и тошноту, что Клара уже стоит рядом с девушкой. Бродяжка подняла отяжелевшую голову, разлепила припухшие веки и несколько мгновений смотрела на Клару бессмысленными мутными глазами, потом ее голова упала на грудь. Клара рассмеялась коротко и зло, лающим неживым смешком и, взглянув на оцепеневшего Лешку, впилась в шею девушки зубами.
Лешку замутило. В этот момент Клара показалась ему удивительно похожей на голодную собаку, которая грызет кость - она даже чмокала и облизывалась, отрываясь от раны. На Лешку напал странный столбняк; он стоял, не шевелясь, и смотрел, не в силах моргнуть.
Тело девушки обмякло, и Клара отшвырнула его в сторону. Девушка тяжело и неуклюже упала на припорошенный снегом асфальт, как набитая ватой кукла в человеческий рост. Клара выпрямилась и медленно пошла к Лешке, облизывая окровавленные губы, то ли похотливо, то ли хищно - Лешка, во всяком случае, не понял, что она собирается делать, но, пожалуй, в этот момент предпочел бы укус поцелую.
- Ну что, смелый смертный? - насмешливо спросила Клара. - Как насчет ноченьки наедине? А?
Лешка сделал шаг назад.
- Куда же ты, кавалер? - продолжала Клара, не спеша, подходя все ближе. - А любовь-то как же?
- Клара… ты ее убила… Ты ж ее просто убила. Ни за что, просто так, взяла и убила. Она ж ни в чем не виновата, никому ничего не сделала…
Клара презрительно рассмеялась.
- Ах, бедная девочка! Порыдай над трупом, добрый самаритянин!
- Не о чем тут разговаривать, - сказал Лешка, развернулся и побрел куда глаза глядят - от мертвой бродяжки и мертвой Клары, которая снова рассмеялась и свистнула вдогонку.
Его мутило от привкуса крови и ладана.

Энди стоял у ворот гаража. Ждал.
- Ты что так рано? - спросил Лешка через силу. - Я думал - ты под утро придешь.
- Мне показалось - у тебя случилось что-то.
Лешка открыл гараж, впустил Энди, вошел, торопливо запер дверь. Энди прошел за ним к дивану, потом к шкафчику, где стояли банки консервов и бутылки, молча пронаблюдал, как Лешка потряс пустую коньячную бутылку, в сердцах сунул ее обратно, вытащил фляжку с водкой, отвинтил крышку, глотнул.
- Леш, что случилось-то, а?
- Она ее убила, - выдавил Лешка с мучительным трудом, кривясь, глотая воздух, как гвозди. - Просто убила. Как эти гады - Маргошку. Сука.
Энди смахнул с плеча Лешкиной куртки растаявший снег. Вытер об свитер мокрую ладошку.
- У нее характер сложный, Леш. Эмма вот…
- Эмме вот надо было думать, с кем возиться. Гадина. Девчонку убила, молоденькую девчонку…
- Леш, у тебя губы синие. Замерз, да? Тебе надо было домой пойти.
- Не могу. Я замерз немного. Она меня поцеловала…
Лешка хотел еще что-то сказать, но тут навалился жуткий озноб, такой, что затрясло крупной дрожью, залязгали зубы, онемевшие пальцы не хотели расстегнуть пуговицу. Лешка снова потянулся к фляжке с водкой, но Энди перехватил ее и сунул в шкаф.
- Людям вредно без закуски водку жрать, Леш.
- Там где-то - кильки в томате…
Энди, не слушая, подошел, расстегнул Лешкину куртку, от чего стало еще холоднее - и обхватил руками поверх одежды, сцепив пальцы у него за спиной. В первый момент холод оглушил Лешку, от холода свело руки и ноги, заныли пальцы, замерло сердце - но уже мгновение спустя непонятно откуда пришло живое тепло. К теплу подмешивалась эйфория, но совсем не того порядка, что от Клариного поцелуя - в душу пришел покой, разум прояснился, головокружение потихоньку пропало.
- Что это? - пробормотал Лешка сонно.
- Сила это. Я не Артур, но все-таки…
Тепло превратилось в жар. Энди разжал руки - и Лешка сбросил куртку. Привычно захотелось есть и спать. Мысли потихоньку выходили из полного раздрая в нормальное русло.
Энди сел на диван. Он смотрел, как Лешка разыскивает завалившуюся банку с кильками, и устало улыбался. Вокруг его глаз появились непривычные иссиня-серые тени, с какими обычно изображают нечисть и оживших мертвецов в кино.
- Выглядишь, как вампир Лестат, - усмехнулся Лешка.
- Балда ты, Леш… Между прочим, это было мое тепло. Я не из Князей, у меня его не в избытке.
- Ты мне отдал, что ли?
- Вот именно.
Лешка подошел, бросил банку с открывалкой на стол, сам обнял Энди за плечи.
- Знаешь, Эндюшка, такого друга у меня еще никогда не было.
- Грабки-то убери, - слабо отмахнулся Энди. - Я, чтоб ты знал, еще вреднее водки, я - как героин, вызываю необратимое привыкание, так что нечего лапиться.
- Ничего, - сказал Лешка, так и держа его в охапке. - Авось не привыкну.

Когда мы проснулись ранним вечером, первым делом я раздернул плотные шторы. За окном, глубоко внизу в синем сумраке мерцали серебряные деревья. Это выглядело, как лес из сказки про деда Мороза. Даже провода опушились инеем и висели между домами, как елочная мишура. Антенны на крыше дома под нами напоминали белые мохнатые кораллы с изогнутыми рогами веток. Прямо напротив окна в черном небе висела в туманном круге розоватая жемчужная луна. Наступила настоящая новогодняя погода - до праздника оставалось уже недели две, никак не больше.
Джеффри неслышно подошел сзади и сказал:
- Будем выполнять петровский указ, Мигель?
- Какой это?
- Ну, елку, елку будем украшать? Вифлеемская звездочка на макушке, свечки, все эти рождественские прелести, а?
- Ну да, почему бы вампирам и не праздновать Рождество! - сказал я и толкнул его плечом.
Джеффри рассмеялся и показал мне пару красненьких елочных шариков на шелковой ленточке.
- А мне нравится, - сказал он. - Симпатичный обычай, не говоря уже о восхитительном запахе.
- Ну, хорошо, - сдался я. - Украшаем елку и водим вокруг хоровод.
- И поем «Маленькой елочке холодно зимой».
- Нет, лучше «В лесу родилась елочка».
- А кто ее родил? Колко же ему было…
- Да ну тебя, пошляк!
Джеффри принес бутылку кагора и стаканы. Я бы, пожалуй, хлебнул и чего-нибудь покрепче - мы с ним жили одним кагором. Он взглянул на меня и сказал:
- Как-то не тянет охотиться. Может, в клуб сходим?
- Клуб вампиров - это круто, конечно, но опять же консервы, дьявольщина, а я шоколадку хочу!
А если серьезно, я с удовольствием посмотрел бы на клуб - но уж слишком здорово было дурачиться. Впрочем, Джеффри понял, что мне интересно - мы стали собираться и пикироваться по ходу процесса.
Мне ужасно нравилось жилье Джеффри - маленькая квартирка под самой крышей высотного дома. Я оценил тишину, тепло и великолепный заросший двор под окном. Еще меня тронул портрет де ля Сола - бледного парня в шикарном старинном костюме, при шпаге, темноволосого, с чертиками в прищуренных глазах. Похоже, этот портрет писали в те времена, когда Мигель уже был вампиром - и здорово вышло, насколько я понимаю в живописи. Джеффри был прав - де ля Сола мне действительно понравился. Я решил, что он был сильный и отчаянный, и совершенно смирился с его местом в Джеффриной биографии. В общем, когда Джеффри предложил сначала пожить у него, я согласился, не раздумывая. Единственным композиционным излишеством в его логове, на мой взгляд, конечно, был роскошный гроб черного дерева с белым атласом и кружевами внутри. Каждый раз, когда он попадался мне на глаза, хотелось прикалываться со страшной силой.
- Здорово, конечно, дрыхнуть, как граф Дракула - сказал я, когда очередной раз об него споткнулся. - Но подозреваю, что в этом гробу ты похож на покойного главу правительства.
- Просто привык, - сказал Джеффри и посмотрел на гроб с симпатией. - В свое время это считалось хорошим тоном. Это, между прочим, очень старый гроб, еще испанского времени, мой талисман, если хочешь.
- Ну да, антиквариат! Понимаю, как говорится, цинковые - долговечнее, зато деревянные - полезнее для здоровья.
Джеффри фыркнул и уязвлено заявил:
- Я же не возражаю против твоей нелепой человеческой манеры спать на диване.
- Я не заметил, чтобы сегодня тебе было неудобно на диване.
- Это только за компанию, и потому, что тебя в гроб не затащить. Я думаю, ты еще освоишься.
- Нет уж, я так как-нибудь. Лучше мы так, по привычке, пока еще шевелимся.
Джеффри замахнулся диванной подушкой, но я пригнулся за спинку кресла.
- Так мы никогда не выйдем, - сказал Джеффри.
- Ладно, перемирие, - сказал я и влез в куртку.
Через пару минут мы вышли из квартиры и спустились вниз. Уже на лестнице пахло жестоким холодом. В открытую дверь подъезда ворвался морозный воздух. Мы нырнули в ночь, как в черную прорубь с ледяной водой - и от этого стало так же холодно, жарко и весело.
У Джеффри не было машины - по-моему, он так и не отвык от кабриолетов на лошадиной тяге. Но против моей он ничего не имел.
В результате вместо бестолковой болтовни я слушал ценные сведенья об избранном обществе, в которое мы направлялись.
- Настоящих Вечных Князей там почти нет, так, детки - но в сущности, так или примерно так было всегда на любом вампирском сборище, - говорил Джеффри. - Вообще, слухи о бессмертии вампиров сильно преувеличены. Мало кто из них живет достаточно долго - для этого нужен определенный склад ума, темперамент, да и любовь к жизни не последний компонент. Одиночки первые лет пятьдесят развлекаются убийствами и злодействами, а потом пресыщаются этой суетой до тошноты и прекращают спектакль сами или подворачиваются людям, что кончается так же. Истерики кончают с собой в первые лет десять. Дураки нарываются на неприятности. Моральные уроды опускаются, начинают жрать мертвечину, вырождаются в упырей, мерзких тварей, лишенных силы, быстро издыхают. Женщины довольно часто становятся настоящими монстрами - ведь вампир не может забеременеть и родить, а секс некоторым образом меняет смысл. Инстинкт притупляется, в семье и муже отпадает надобность, к тому же появляется возможность проявить скрытую злобу, которая встречается у прекрасных дам чаще, чем кажется. В общем, живут они иногда подольше, но держаться от них целесообразно подальше.
- Ну и что же представляет из себя эта тусовочка?
- Да так, резвящаяся молодежь. Быстро учатся ломаться, придумывают себе шикарные nome de guerre, псевдонимы, придумывают, чем время занять. А в сущности, такие же вампиры, как везде - трогательная смесь силы с беззащитностью. Меняются пассиями, закатывают скандалы и сцены, сплетничают, злятся - совсем как люди, только обнаженнее.
- Духовный некрофилический стриптиз.
- В этом роде.
- А этот мальчик с девичьими глазками?
- А, Андрей? Устроил аукцион с твоим телефоном. Развлекает девиц и своего смертного приятеля. Мучается от одиночества. Из истериков.
- Гаденыш.
- Гаденыш. Но я рад, что тебя не убили, а отметили.
Я тормознул у парадного подъезда. Напротив роскошного входа в клуб с льдисто-голубой надписью «Лунный бархат» над стеклянными евродверями была оборудована автостоянка. И ее украшал серебряный «Кадиллак».
- Вообще-то, - заметил Джеффри, - лошади всегда были печальной необходимостью. Животные Вечных не любят, чуют существа из инобытия, с совсем другой природой.
Это было похоже на правду.
В холле такого же пижонско-европейского вида, как и парадный подъезд, меня здорово позабавил охранник. Этот орел в камуфляжной форме обладал такой фигурой, что будь я режиссером фильма ужасов, предложил бы ему сыграть Франкенштейна или голема, но уж никак не графа Дракулу. Аристократизма и утонченности там было, как говорится, не больше, чем огурцов в акации.
Тем более удивительно, что при виде Джеффри он просиял, ухмыльнулся во все хлебало и радостно сказал:
- Добрый вечер, сударь. Давно вас не было.
Это «сударь» из этих уст меня добило.
- Мне ничего не передавали, Витя? - спросил Джеффри.
- Как будто нет.
- Хорошо.
Пожалуй, мой Джеффри был менее разборчивым в контактах, чем я думал. Снобизмом там и не пахло.
- У тебя с этой гориллой дружеские отношения? - спросил я, когда мы входили в зал.
- Он один из немногих вампиров в этом клубе, которые вызывают симпатию, - сказал Джеффри. - Внешность вышибалы не мешает ему иметь душу и разум, к тому же он редкостно наблюдателен.
- Как его угораздило перейти на эту сторону ?
- Женщина, Мигель, женщина. Как еще мужчину может угораздить попасть в беду?
Я только усмехнулся. Общество, собравшееся в зале, ярко иллюстрировало эту мысль. Погибельных красоток здесь вертелось немало; просто удивительно, какими восхитительными существами после перехода становятся самые простые девицы. На смертных это должно производить неизгладимое впечатление; Вечные - другое дело, Вечных фантиком не обманешь. Инобытие поразительно меняет облик, а вот души не касается. Мелкая душа так мелкой и остается, как я понял; грязная душонка остается грязной, зато чистая не пачкается, и все действительно намного обнаженнее - осязаемо, видно, как говорится, невооруженным глазом, как цвет лица.
И глазела вся эта публика на меня, как на кинозвезду… точнее, как на везунчика, сопровождающего кинозвезду, решившую откушать чашечку кофе. С завистью и почтением. С почтительной завистью и завистливым почтением. С бешеной завистью и ярко выраженной злобой. С благоговейной завистью и искрящимся в глазках интересом определенного рода. Из чего я смог заключить, что мой Джеффри - личность наипопулярнейшая.
Я тоже, к собственному удивлению, быстро приобретал популярность - за его счет.
Тем временем к нам подошла очень красивая девушка-вампир. Ее белое лицо окружали крутые кудряшки шоколадного цвета, простое закрытое черное платье с длинной широкой юбкой стелилось по полу, в ее вишневых глазах, как темная вода, стояла печаль. Джеффри отвесил поклон, и девушка грустно улыбнулась. Потом посмотрела на меня - и я почувствовал смутный отблеск силы, тонкий, нежный, но заметный.
- Вам всегда везло, Жоффрей, - сказала она. - У вас хватает разума и такта равно располагать к себе людей и Вечных.
- Вы рано отчаиваетесь, Лиз, - сказал Джеффри. - Вы еще очень молоды.
- Моя душа обледенела, мой милый, - сказала Лиз. - У меня нет сил на злобу и радость, а без них Хозяин - просто кусок льда.
Мне стало жаль ее. Она одарила меня ласковым взглядом королевы, специально разученным для рыцаря, отличившегося на турнире - но этот снисходительный оттенок ласковости не показался обидным. Я понял, что девушка стоит почтительного внимания - кажется, я начал вписываться в вампирскую среду, где пол имел очень небольшое значение. Я для нее - всего лишь молодой, салага, хотя и с задатками, так я истолковал ее отношение, совершенно непредвзятое. Я согласился с оценкой - и принял то уважение, которое полагается из молодых да раннему, не претендуя на большее.
- Вы побеседуете со мною? - спросила Лиз у Джеффри. Я даже решил, что она не возразит против моего общества.
- Конечно, Лиз, - сказал Джеффри и придвинул к ней стул. - Мы постараемся вас развеселить.
- Остается поблагодарить вас за добрые намерения, - сказала Лиз и села на стул, как на трон.
- Только, с вашего позволения, я не хотел бы общаться с вашей свитой, - сказал Джеффри, понизив голос.
Лиз как-то смущенно кивнула. Я решил, что одиночество сделало бедняжку неразборчивой в контактах. Она одним взглядом отослала прочь двух шикарных девочек, ярких и пустеньких, как елочные игрушки, и мужчину с бородкой, который старательно делал надменный вид, но был молод и неуверен в себе. Эта компания ретировалась без звука - они тоже признавали местную дисциплину.
Я пребывал в легком замешательстве. С одной стороны, общество Джеффри и Лиз было лестно, с другой - я хотел бы осмотреться и понюхать воздух, прикинуть, чего стою среди своих ровесников, а уходить было как-то неловко.
- Если тебе нужно наблюдать - наблюдай, - догадался Джеффри, когда я вопросительно на него посмотрел. - Придешь, когда захочешь.
Я кивнул, взял со стола стакан с горячей кровью, и отправился наблюдать.
Меня тут же окружили девицы. Их вообще тусовалось в клубе гораздо больше, чем мужчин, и, большей частью, они были молоды и стервоваты. И все изображали вампиров, древних, как мир - причем неважно изображали. Моя сила действовала на них, как огонь на мотыльков - они искали, кто будет подкармливать их своим теплом, так же, как при жизни подобные особы ищут, кто станет давать им деньги. Они кокетничали и строили глазки, болтали, так же, как смертные женщины - попади я сюда не с Джеффри, а как-нибудь иначе, непременно купился бы на эти человеческие подходцы. Но я уже успел понять, что сексуальные штучки, неотразимые при жизни, в инобытии больше не действуют - имеет значение только сила и два ее потока: к себе и от себя. Джеффри дал почувствовать всю прелесть обмена - теперь мне не хотелось становиться дойной коровой для какой-нибудь потусторонней красотки, которая вовсе не желает меняться, а хочет лишь получать, сколько дам.
Чтобы покончить с эмоциональным разбродом, я начал фривольную беседу с рыжеволосой душенькой. Она очень несредне выглядела - меня вдруг начал ужасно занимать вопрос, каков секс после перехода.
- А вы любите музыку? - спрашивала она и поглаживала стекло бокала, и водила взглядом по столу, и переливалась улыбкой. - А какую? А вы умеете играть на гитаре? А кем вы были раньше?
- Хотите потанцевать? - спросил я, благо музыканты на маленькой эстраде играли нежную медленную мелодию, подходящую для танцев-тисканий наилучшим образом.
Натурально, она хотела. Она - ее звали Клара, и это, как я понял, был тот самый, описанный Джеффри, nome de guerre - ужасно хотела, наконец, оставить формальности и добраться до физического контакта. Благо, прикосновения и поцелуи - это чертовски много для вампира, наверное, не намного меньше, чем постель для человека.
Мы встали и вышли на площадку около эстрады. Я, не мудрствуя лукаво, обнял ее, прижал к себе и сделал вид, что переминаюсь с ноги на ногу. Клара тут же запустила в меня тоненькие щупальца силы - по-другому этого не описать, нежненько, но чувствительно и недвусмысленно. У нее даже глаза прикрылись сами собой, так ей пришлось по вкусу мое тепло. Я тут же понял, что это такое - но все-таки поцеловал ее.
Ух и эксперементец же вышел! Я оценил, что такое «поцелуй вампира» на деле, в полевых условиях, оценил на все сто - даже голова закружилась. Джеффри научил меня раскрываться и «включаться в систему», когда я целуюсь, я сгоряча раскрылся и Кларе, полностью, как учили - и она ухватила и дернула изо всех сил. У нее даже щеки вспыхнули, как будто она выпила крови.
Я чуть не оттолкнул ее, как боксера, который вошел в клинч. Помешали только остатки человеческого джентльменства - и я освободился осторожно, чтобы дама не обиделась. Но она обиделась.
- Вы не любите женщин, Дрейк? - спросила она ядовито.
Меня не столько задела постановка вопроса - то ли сознательно нечестная, то ли глупая - сколько то, что Кларочка знает мое погоняло.
- Ладно уже, Клара, - сказал я. - И вы не женщина, и я не мужчина, а вампирам нелепо обвинять друг друга в сексуальных извращениях. Но оставим это. Почему вы назвали меня Дрейком?
- Так… Слышала от Энди. И от его смертного дружка, - сказала она и гадко хихикнула. - От его дружка, который хотел вас застрелить. Урод, но потешный.
Мне вдруг срочно захотелось пойти к Джеффри и сесть с ним в обнимку - как в детстве хочется к маме на ручки. Чтобы почувствовать себя не одиноким и под защитой. Такого щенячества я устыдился и, погасив импульс усилием воли, уселся, развалился и потребовал крови с вином.
И тут на краешек второго стула за моим столом присел этот Энди.
На миг я потерял дар речи. Я был в такой ярости, что думал - направленный поток силы снесет его со стула. Ошибся.
- Ну, что ты злишься, Дрейк… - пробормотал он, как нашкодивший ребенок. И потер стол пальчиком.
Я встал, обошел стол, взял его за шкирку и поднял. Он покосился снизу, как котенок, и злость как-то остыла. Но, тем не менее, я выволок его за шиворот из зала в вестибюль и отшвырнул к стене.
- А сейчас я тебе головенку сверну, - сказал я и уж постарался, чтобы это страшно прозвучало.
Он и перепугался - я почувствовал. У него не доставало силенок со мной справиться, даже спорить - и мне вдруг стало смешно. Елы-палы, тоже мне око! Графенок Дракула из местного детсада. Вечный подросточек, который за все это множество ночей так и не повзрослел до конца, ребенок брошенный. Сиротка - кто перетащил , тот, похоже, бросил, а мама с папой померли.
И из-за этого существа - которое прижалось к стеночке и вздохнуть боится - я так перетрусил при жизни! Ой, дурак…
- Тебе чего надо? - спросил я грозно.
- Ну… - потянул он, не поднимая глаз. Сейчас сквозь землю провалится - как только хватило смелости подойти?
- Сделай милость, говори внятно.
- Я там у тебя… сдернул… в общем, я…
- Андрюша, тебя что же, встряхнуть нужно, что бы муть осела?
- Ну извини… я просто…
- Да я уж заметил, что просто.
- Нет, я просто… отдать хотел… ну… то, что сдергивал… по-честному…
Ну ничего себе!
Я был так поражен, что выпустил его воротник - и он тут же обнял меня за шею, не как девушка, а как дошколенок, когда ему скажешь: «Покажи-ка, как ты папу любишь». И точно так же наивно повернул мою голову к себе - но поцеловал-то по-настоящему. Как вампир, который знает, что делает.
Он не включался в систему обмена - он бухнул на меня волну тепла, насколько хватило пороху, так же по-детски, как обнимался. На! И при этом раскрылся и вывернулся душой наружу, как только смог - и такой, черт возьми, чистенькой и юной душой. Сплошная детская любовь ко всему миру божьему.

Предыдущая страница 19 Следующая страница


Лунный бархат 20

Я подумал, что забрать подарок и уйти будет непростительным расточительством. Потенциальными друзьями не бросаются, а бросать детей одних и подавно жестоко.
Он, видимо, уловил, что я думаю - не целиком, конечно, не та фигура, но в общих чертах. И потянулся навстречу, как только смог - «я хороший!» - да хороший, хороший, малыш, кто ж спорит. И я осторожно, насколько сумел, поменял вектор потока - сила навстречу силе.
И тут до меня дошло, что он просто снимает собственный Зов. Свою старую отметку. Ох, ничего себе!
И не потому ли ты меня отметил, что просто хотел видеть не трупом, а среди своих. Гуманист, однако. А телефон сбагрил, и сейчас силу отдаешь - потому что не желаешь изменять со мной этой своей юной пассии. Чужой ты мне, не претендуешь на меня - и дал это почувствовать.
И тут я ощутил затылком чей-то взгляд мегатонной мощи. Я прервал контакт, отпустил Энди - и увидел Лешку. Очевидно, человек только что вошел в холл. И узрел - хотел бы я знать, каково это выглядело с его точки зрения. И, дьявольщина, какое лицо у него было, какой типаж - «Ты когда-нибудь видала во время минета глаза своего мужа, дорогая? А у моего такие глаза были, когда он в тот момент в комнату вошел!»
А Лешка развернулся и опрометью ломанулся за двери. Энди взглянул на меня беспомощно - и дернулся за ним. Ну и дела… Мне оставалось только переглянуться с охранником Витей, у которого появилась понимающая ухмылка на горилльей харе - чем-то он напоминал Мартына - тоже ухмыльнуться, виновато, и отправиться разыскивать Джеффри.

Лешка и Энди пришли вместе, но при виде Клары Лешка тут же захотел исчезнуть.
- Сказать ей что-нибудь? - спросил Энди сочувственно.
- Черт, еще смотрит в нашу сторону… Нет уж, лучше пойдем отсюда.
Лешка решительно повернулся к дверям, но Клара из ничего, как умеют только вампиры, возникла прямо на его пути.
- Что надо? - спросил Лешка хмуро. - Быстрей, я тороплюсь.
- Поговорить, - сказала Клара мягко. - Только с глазу на глаз.
- Не о чем нам говорить.
- Леш… пожалуйста…
Лицо Клары оттаяло, глаза выглядели тусклыми, как темные опалы на браслете. Опасность неукротимой стихийной силы уже не исходила от нее темными волнами. Ей, пожалуй, действительно хотелось поговорить, и Лешка решился.
- Слышь, Энди, - сказал он, смущаясь, - я тут скажу пару слов.
Энди усмехнулся, кивнул и ушел. Клара взяла Лешку за руку, отчего он поморщился, и они вместе ушли в затененную нишу за эстрадой.
- Что ты хочешь сказать? - хмуро спросил Лешка, усевшись.
- Ты зря сбежал. Я тебя не гнала.
- Я не сбежал.
- Ах, ушел! Все равно зря.
- Захотел - и ушел.
- Теперь будешь злиться на меня?
- Интересно, а чего бы ты ждала?
Клара прикусила губу, усмехнулась - у нее снова был отрешенный прислушивающийся вид. Лешке это не понравилось.
- Ты чего это задумала?
- Да ничего. Просто сегодня первый раз мсье Жоффруа пришел, со своим миньоном. Новеньким. Ты его знаешь.
- Никого я не знаю. И до Жоффруа мне дела нет.
- А этого типа зовут Дрейк. Хотя он теперь Мигель, видите ли. Он теперь, видите ли, крутой. Как же - он мсье Жоффруа позвонил, не кому-нибудь, а тот его взял под крылышко. Орла недостреленного.
- Слушай, Клара, мне наплевать! Поняла?
- Поняла, поняла, просто думала, что тебе интересно. Мне-то что? Просто за этим Дрейком Энди бегает, а мсье Жоффруа - ни ползвука. Чем бы дитя ни тешилось…
Кровь бросилась Лешке в лицо.
- Ты врешь!
Клара коротко, зло рассмеялась.
- Вот еще. Зачем мне? Ведь этот милый мальчик - не мой компаньон. Просто он Дрейка облизать готов с головы до ног. Чистая сила у нечистой силы, видишь ли…
- Ты врешь! - почти выкрикнул Лешка.
- И не думаю. Твой Энди с порога к нему побежал. Они лижутся в холле. Мне даже отсюда слышно.
Лешка вскочил, опрокинув стул, и выбежал из зала.
Ему изо всех сил хотелось, чтобы слова Клары оказались самой подлой и грязной ложью - но через миг пришлось убедиться в ее правоте. Дрейк и Энди так самозабвенно целовались в простенке между двумя колоннами, что даже не заметили сразу Лешкиного присутствия.
Дрейк, шикарный, как все Вечные Князья, Дрейк в черной шелковой рубашке и бархатных штанах, будто ему не привыкать, будто всегда был вампиром, Дрейк с бесцветными глазами, в которых появились красные огоньки - такой спокойный, надменный, уверенный в себе, сволочь, и Энди с такой знакомой Лешке детской, лукавой, кокетливой миной - они оба были так спокойны и так нежны, будто вся эта мерзость - в порядке вещей. Будто это совершенно нормально - здесь, чуть ли не посреди зала, где каждый может увидеть. Будто это не должно ни удивлять, ни шокировать, ни бесить, как самое обычное дело.
И когда Лешка встретился взглядом с Дрейком, наконец-то его заметившим, и увидел его лицо, понимающее, насмешливое, снисходительное - что-то внутри разбилось со звоном, и в живую плоть воткнулись осколки. Лешка выскочил на мороз без куртки и шапки, торопясь, дрожащими руками, отпер машину - и она, как послушное животное, завелась с пол-оборота.
Кажется, Энди выбежал следом, но это уже не имело значения.

Все оказалось враньем, предательством и враньем.
Жалеть, уговаривать себя, слушать объяснения уже не имело смысла. Если враньем было все с самого начала, что можно поправить объяснениями! Сила… Чистая сила.
Конечно, любой из них на что угодно готов ради этой поганой силы. И вранье началось еще тогда, в квартире Вадика, когда он настоял на своем, заставил оставить этого гада в живых, а потом забрал его телефон. Поразвлекаться хотел, видите ли
Поразвлекался.
Обнимался. В глаза заглядывал. Говорил что-то миленькое.
Вот от чего, собственно, было так погано на душе, когда он забрал телефон, когда устроил аукцион этот дурацкий. Все ясно. Просто чувствовалось, что это не просто так - игрушечки. Что кончится гадко, гаже не бывает.
Сдохнет он, как же. Сдох уже. И теперь эти дохлые снобы, эти Вечные Князья, черт бы их побрал вместе их с силой, просто рады-радешеньки принять его в свое избранное общество. И Жоффруа этот, и Артур - сливки, скажите на милость. И вот все снова по-старому. Он - как новенький, он - как всегда, спокойный такой, как танк, простой такой - будто для него это все привычно, понятно, нормально… ТАК обниматься, ТАК лапать, мать твою - и кого!

Лешка бросил машину у подъезда дома. ОН наверняка сперва придет в гараж и будет ждать там. И пусть. К лучшему. Пусть поизображает дружеское участие - больно это здорово у него выходит. Не придерешься.
Лешка вошел и оглядел свое жилище отстраненным чужим взглядом. Здорово оно все-таки стало нежилым в последнее время. Вроде бы чисто, а все равно как-то… В гараж Лешка переселился, вот что. И все из-за того же. Из-за того, что стыдно перед Маргошкой. Дожили.
Марго смотрела с фотографии с легкой улыбкой. И волосы у нее развевались, и загорелые плечи были низко открыты, и глаза блестели.
Лешка моргнул, снова моргнул, борясь со слезами, которые некстати сами собой поднимались откуда-то снизу. Вытащил из чулана точило. Достал из пластикового сундучка со столовыми приборами Маргошкину серебряную ложку. Мысленно прикинул длину ручки. Сантиметров пятнадцать-двадцать, а больше никому и не надо.
Навести и заточить лезвия было делом пяти минут. Серебро - мягкий металл. Только держать заточку получилось неудобно. Но - на один раз хватит.
Лешка успел завернуть ложку в салфетку и сунуть в карман, а точило запихнуть обратно, перед тем, как в дверь позвонились.
Явился.
Лешка включил телевизор, поймал ночной канал и уселся в кресло.
Он позвонил еще раз, потом, судя по всему, прошел через дверь. Секунду возился в коридоре. Вошел в комнату, уже босой и без куртки. Сел на пол рядом с креслом, положил ладошки на подлокотник.
- Я думал, ты в гараж поехал.
Мне плевать, что ты думал.
- Ты сердишься, да?
Много чести на тебя сердиться.
- Леш, понимаешь, у Вечных своего рода закон… не оставаться в долгу… а Дрейк…
- Слушай, ты можешь оставить меня в покое?! Просто на некоторое время заткнуться, а?!
- Леш, мне просто не хотелось, чтобы на нем мой след остался. Пусть он там… сам по себе…
- Отвали.
Встал, постоял пару минут над душой. Взял с комода свернутый плед, бросил на диван. Сходил на кухню. Кагора хлебнуть - звякнул бутылкой об стакан. Вернулся, лег, повернулся лицом к стене.
Лешка выключил телевизор, взял какую-то книгу, раскрыл на середине, замер, бессознательно бегая глазами по строчкам. Слышал, как он дышит. Его , похоже, бессонница мучила - не спалось бедняжке. Но примерно через полчаса бессмысленного рассматривания типографских знаков на одной и той же странице, Лешка осознал, что его дыхания уже не слышит.
Спит он крепко. Просто мертвецки.
Лешка встал с кресла тихо, так тихо, что сам удивился. Вытащил заточку из кармана, развернул, бросил салфетку. Подошел - даже Марго бы не проснулась, хоть и чутко спала - не говоря уж о нем .
Он лежал на правом боку, подсунув ладошки под голову. Удобно. И плед съехал куда-то ниже талии. Как по заказу.
Держать вправду было неудобно, но Лешка приноровился. И удар нанес коротко и точно. Просто удивительно, до чего точно. Будто месяц тренировался. В левый бок между ребер.
Честно говоря, Лешка ожидал каких-то кошмарных звуков, вспышек, обгорелых костей - но не было никакого воя, никаких воплей. Он только охнул, дернулся и открыл глаза. А закрыть не успел - так и остался лежать с открытыми, с ужасно удивленными открытыми глазами.
Лешка оставил заточку в ране. Отнял руку. Зеленый свитер слегка дымился по рваному краю - и явственно пахло паленым. Паленой плотью и паленой шерстью. И ладаном. От запаха ладана у Лешки заслезились глаза.
Лешка подошел к окну, открыл форточку. Передернулся от явственного ощущения взгляда в спину. Резко обернулся. Труп лежал на прежнем месте..Только теперь он был совершенно седой, седой как лунь - и по белой щеке из незрячего глаза медленно стекла и упала на подушку тяжелая темно-красная капля.
Холодный нестерпимый ужас сжал Лешкино сердце, скрутил желудок в тугой ком, набитый ледяными иглами - и на миг показалось, что волосы на голове шевелятся, как наэлектризованные. Лешка подумал, что ему надо было отрезать голову, вампирам отрубали голову, чтобы они не вставали - но тут же понял, что это он уже не сможет. Что подойти будет очень тяжело - потому что мутные мертвые глаза уставились в потолок, но видят Лешку, и видят каждую минуту, и спрятаться от этого взгляда невозможно.
И все-таки Лешка заставил себя подойти, подтащил негнущиеся чугунные колоды, которыми стали его ноги, протянул трясущуюся руку, выдернул заточку - и ткнул изо всех сил, еще, еще, еще раз - с силой, почти не глядя, куда придется. Ни капли злости не осталось - только панический ужас, дикая мысль, что он может очнуться, встать, седой, с мертвыми глазами, с кровавой слезой на щеке, и сделать что-нибудь такое, что иногда снится, и от чего просыпаешься в поту и с воплем. Этот ужас заставил Лешку превратить зеленый свитер в обгорелую дырявую тряпку, заляпанную черными сгустками, а то, что под свитером…
Изо всех сил стараясь не взглянуть случайно в его лицо, Лешка сорвал плед и набросил на его голову. Стало как будто чуть-чуть полегче, но только чуть-чуть. Содрогаясь всем телом, Лешка прикоснулся к трупу, ледяному даже через пестрый плюш, подсунул плед под него - и попытался приподнять мертвеца. Труп оказался не по-птичьи невесомым, как Лешка ожидал, а страшно тяжелым, просто неподъемным, как глыба льда, и таким холодным, что у Лешки против воли задрожала нижняя челюсть и зубы выбили дробь.
Весь трясясь от ужаса и напряжения, Лешка с чудовищным трудом волоком вытащил мертвеца в коридор, отпер дверь - и выволок этот материализованный кошмар на лестничную площадку. К прежнему ужасу добавился еще и страх перед соседями, которые могут заинтересоваться такой поздней возней на лестнице. Стало совсем худо - и Лешка, всхлипывая и подвывая от ужаса, торопясь, ушибаясь, сволок грузное тело с лестницы, распахнул дверь подъезда спиной, протащил труп по свежему снегу, оставив борозду и размазанные полосы черно-багровой крови.
Засовывать тело в багажник было некогда, тяжело и нестерпимо страшно. Лешка впихнул его на заднее сиденье - ноги мертвеца не сгибались, он вдруг потерял всякую подвижность, сделался жестким, как манекен, еле уместился. Лешка захлопнул дверцу, прижал, запер на ключ.
Сел за руль. Мотор, остывший за прошедшие часы, не хотел заводиться мучительно долго. В зеркале заднего вида мерещилось осторожное движение. Лешка каждый миг бессознательно ждал, что ледяные руки мертвеца вот-вот сомкнутся на его шее - и это заставляло его суетиться, дергаться, поминутно оглядываться… Даже когда машина, наконец, тронулась с места, страх не прошел. Только усилился - в гуле мотора все слышалось знакомое хихиканье, то ли насмешливое, то ли злорадное.
Можно было остановиться где угодно, но Лешка гнал дальше и дальше. Его нога будто приросла к педали газа. Позади остался город, страшный, как ночной кошмар, хуже того - позади лежала сама смерть; по сторонам летел лес, и время от времени брызгали редкими тусклыми огнями увязшие в снегу деревни. Каждый мелькнувший фонарь казался Лешке, обезумевшему от страха, постом автоинспекции - и он заставлял себя скидывать скорость, чтобы не остановили, и не увидели…
Лешка остановил машину, только когда начало светать. Наступили серые сумерки, заря чуть брезжила, бледная, без красок, за мутной пеленой туч. Лес вокруг стоял сизый от инея. Ели тянули к дороге бахромчатые лапы в белой патине; сухие черные сучья торчали из снега, как обугленные.кости. Стояла такая тишина, что грохот крови в ушах казался шагами каких-то стремительных невидимых преследователей.
Лешка выскочил из машины, отпер дверцу и потянул труп за ноги. Его голова стукнулась об обледенелый асфальт, и Лешка ощутил тошный толчок в сердце, будто он мог дернуться или закричать от боли. Он снова взял мертвеца в охапку и полез через сугробы в глубь леса.
Лес по-прежнему реагировал лишь безразличной тишиной. Сзади, по шоссе, пролетел тяжелый грузовик, грохот и гул мотора раскатился далеко вперед и назад. Мертвец был так тяжел, что ноги проваливались в снег по колено, снег набрался в кроссовки, но это уже не имело значения. Лешка брел, волоча труп за собой, до тех пор, пока не пропала из виду дорога. Остановился в окружении елей, мрачных деревьев, вовсе не зеленых, как говорится в детской загадке, а черных с сединой - его вдруг взяла оторопь. Ему показалось, что из лесной чащи на него с холодным, брезгливым неодобрением смотрит множество глаз. Ощущение недоброго взгляда в спину заставляло дико озираться по сторонам.
Идти дальше было невозможно.
Лешка бросил труп на снег. В падении плед соскользнул с лица - и Лешка не успел отвернуться, встретившись напоследок с удивленным взглядом ввалившихся невидящих глаз. По белой щеке мертвеца размазалась кровь, как тогда, на шоссе…
Это было хуже всего. Лешка всхлипнул, развернулся и побежал к дороге, увязая в снегу. Сумеречный лес молчал и тоже смотрел ему в затылок несуществующими глазами, снег сыпался с веток, резкий порыв ветра подтолкнул в спину, сорвал колючий снежный вихрь, наотмашь хлестнул по щеке и затылку… Лешка еле выбрался на шоссе.
Он открыл обмерзшую дверцу и сел за руль.
В салоне почему-то мерзко воняло бензином и падалью. Лешка поднес к лицу ладонь. Запах ладана совсем пропал под тошнотворной вонью мертвечины. Шоссе было совершенно пусто на сотню километров вперед и назад. Лешке снова померещилось отражение насмешливо оскаленного черепа в зеркале заднего вида. Желудок опять провалился куда-то вниз.
Машина дернулась с места рывком. Лешка выжимал скорость изо всех сил, но страх и тоска не отставали, они и не могли отстать, потому что ехали вместе с ним. Лес, размазываясь в серые с черным сплошные стены, летел по сторонам дороги. Невозможное чувство, что труп так и лежит на заднем сидении, прикрытый пледом, сжимало сердце и вызывало спазмы желудка. Трупная вонь сделалась невыносимой, Лешка открыл окно, в лицо ударила струя ледяного ветра, но и ветер, казалось, пах падалью и духами Марго.
Между тем пасмурный город в серой метельной дымке, в желтых колючих огнях, надвигался на автомобиль, как огромный распластанный спрут с железобетонными щупальцами в присосках окон.

За душу Энди мы с Джеффри выпили бутылку кагора. Мне было ужасно тоскливо.
Чем кончились мое любопытство и моя благотворительность… Лешка должен был благополучно отчалить той самой ночью, на шоссе, в крайнем случае - утром, в подъезде. Пожалел дурак Дрейк последнего романтика. А вот он Энди не пожалел, хоть мог бы и подумать, что жил до сих пор только за счет его любви и его ужаса перед одиночеством - а уж меня и подавно не пожалеет, подвернись ему возможность. За что он его? Не похоже, чтоб ему что-то по-настоящему угрожало. Если бы Энди хотел, давно бы сам убил его, причем легко - значит не хотел, может, ждал, что Лешка сам в инобытие попросится. Попросился. Неужели действительно ко мне приревновал, идиот озабоченный?
Да и как еще убил… Смертный может очень легко убить вампира, который ему доверяет. Вечные довольно беспомощны днем, когда впадают в оцепенение. Но это далеко не поединок, это даже не охота - это всегда отдает подлостью.
До чего люди сволочи.
Такой гадкий день прошел. Серая маята, тоска, смешанная со злобой. Я не спал. Я все для себя решил. Я принадлежу ночам. Меня бесит эта тупая истовость у нормальных, как говорится, смертных. Добродетельность - в одной куче с дешевыми страстишками. Не хочу иметь с этим ничего общего. Презираю. Ненавижу.
А Джеффри, мой бедный дружище, чувствует мое состояние, мучается вместе со мной. За что, спрашивается? Для него это совершенно не имеет смысла, Энди ему чужой. Вампиры - как кошки: одну можно потрошить, вторая будет мурлыкать и бодать тебя в руку со скальпелем. Индивидуалисты. И самоотверженная любовь у них встречается не чаще, чем у кошек… правда, гораздо чаще, чем у людей.
В сущности, я тут тоже не при чем. У меня и в мыслях не было звать Энди в компаньоны. Просто очень сильно хлестнуло по сердцу, когда он отходил. Между нами протянулась такая славная ниточка чистой силы, теплой, вроде человеческой дружбы.
- Водку лучше не пробовать, - сказал Джеффри и отобрал у меня бутылку «Фрегата». - Плохо будет.
- А так - хорошо, что ли?
- Мигель, вампиры не бессмертны, что ж тут поделаешь.
- Я знаю. Просто - жаль мальчишку. И вот теперь мне чертовски грустно. И злобно. Хочется башку свернуть кое-кому.
- Мигель, вампиры не пьют мертвой крови.
- Да знаю я, Джеффчик! Только от этого ни мне, ни Энди не легче! Выть хочется! Скулить! Дьявольщина…
Джеффри в ответ молча взял меня в охапку, как маленького. Боль в груди как будто отпустила.
- Слушай, - сказал я и отстранился, - не пойти ли прогуляться? Если водки нельзя - может, в морду можно? За други своя. Я уж найду, кому.
- Отличная мысль, - сказал Джеффри. - Если твой соотечественник собирается идти бить кому-нибудь морду, значит, от тоски уже не умрет.
У меня даже хватило духу усмехнуться.
Мы вышли на улицу.
Черно-белая ледяная ночь была освещена уполовиненной криво подвешенной луной в рваной пелене облаков. Вдоль стен летела сухая метель. Автомобили, стоящие у обочин, занесло снегом, они выгибали горбатые побелевшие спины, как морские коровы на лежбище, как белые медведи - и сиреневый свет фонарей только усиливал иллюзию. Прохожие почти не попадались. Мне вдруг показалось, что мы с Джеффри, и спешащие смертные, и машины - все вместе копошимся на дне какого-то глубокого извилистого лабиринта, наполненного сумраком, собранного из стен, разрисованных окнами, как куски грубой ткани, внутри каких-то немыслимых, огромных, гротескных декораций.
- Ничего, Мигель, - сказал Джеффри, - это пройдет. Ты еще будешь бродить по снам, как у себя дома. Не волнуйся.
- Это сны? - спросил я. - Так реально? Не может быть…
- Это - плотский выход в инобытие. А что до реальности - все реально, mon cher, и кто из нас может определить, какая именно реальность - истина, а какая - иллюзия…
- Кстати о снах, слушай, Джефф, только не смейся - а ты, случайно, не умеешь становиться летучей мышью?
- Отличный ход мыслей, bravo! В некоторых реальностях - еще как. Только летом, сейчас мышкам холодно. Напомни показать, Мигель.
Мы вышли к ночному бару - и выскользнули в другое бытие. Странное это было ощущение - когда вокруг меняется воздух, как будто проходишь под линией электропередач, или через линию фронта - чувствительно встряхивает, пробегает холодом по нервам, ветерком по лицу - опа, другое! Дома как-то совместились с собственными сюрреальными тенями. Фонари вроде бы стали ярче, даже прохожие изменились. И по моим часам - около часа пополуночи. Занятно.
- Это тоже сон, Джеффри?
- Сон, но другой. Кажется, это твой сон, Мигель.
Я тоже подумал, что сон, наверное, мой. Откуда бы в чужом сне взяться пьяному Сереге с девицей? За мои грехи, не иначе. Но - кстати, очень кстати.
Серега вывалился из бара. Прямо навстречу. Большой загул. До чего ж у тебя, бедняжки, рожа тупая, даже удивительно. Впрочем, это всего-навсего художественная правда. Достоверный сон, с примесью романтического натурализма. Даже тушь у девицы размазана - черное на красном, такая красная мордочка от мороза и водки - никакой пудрой не закрасишь. Вот интересно, заметит он меня или нет? Заметил. Или я просто создаю собственный сонный сюжет?
Серега подошел ближе и ухмыльнулся. Фирменная вышла ухмылка, этакая снисходительность нового русского супермена к простому смертному. Ну-ну.
- Что-й-то давно тебя не видно, Дрейк.
- Вадик помер. Переживаю.
И скорчил скорбную мину.
А Джеффри отошел на пять шагов и отвернулся. Якобы читает афишу ночного клуба. Аристократ ты мой ненаглядный, ну до чего ж ты тактичный, особенно на Серегином фоне.
- А хоронили без тебя. И на поминки не пришел. Переживальщик…
- Я, мил друг Сереженька, пьянок не люблю.
- Ну че ты за мужик, Дрейк?! А?!
Меня всегда жутко раздражала его идиотская манера хватать за пуговицу. Девица захихикала. Ну до чего ж ее рыцарь, верный до самого утра, красивый и умный! Сейчас этого лоха жить научит, будь спок… Неужели мне это снится?
- Братаны говорят - когда Колян с крышей по ссорился и мужиков положил, ты от страха в обморок грохнулся! Скорая откачивала - правда, что ли?
Я улыбнулся как можно нежнее. Какой же ты дурачок, мой сладкий, да еще и ябеда! Думаешь столь дешевым способом девочку развлечь? И именно потому, что мы с тобой вроде бы никогда силой не мерились - на глаз оцениваешь, а глаз залит, да и мозги подгуляли. Ты же явно думаешь, что на голову выше, вдвое толще, ряхой шире - значит, сильнее. Ох, заблуждаешься, родной. Я б тебя и при жизни по асфальту размазал, а уж сейчас… ну, чего лыбишься, солнышко в полночь? Беги, беги скорей, пока дядя добрый!
- У вас, Сергей Батькович, информация не проверена. Так и ошибиться недолго.
- Ты, Дрейк, вообще… ты вообще… ты лишний раз не сунешься! Переживает он! А когда Колян в Вадика стрелял - ты отсиживался, да? Отсиживался?!
Как же человека заводит собственная храбрость! Обвел в поисках новых впечатлений окружающий мир мутным взором. И уперся в Джеффри.
- А чего это за козел с тобой?
Вот это ты сгоряча. Ты упустил свой шанс, парень, и теперь точно вознесешься к благим небесам в сияющей колеснице. Ты что, маленькой собачки чадо, вякнул про моего Джеффчика? Вырвать язык.
- Джеффри, - позвал я. - Тут один плохой мальчик нуждается в кровопускании.
Пока он подходил, а Серега замахивался, я трогал языком верхние зубы. Клыки! Клыки выросли, мама дорогая! Еще какие!
Серегину руку я поймал на подлете. Как бабочку изрядного размера. И морда лица у него опечалилась, как у обиженной гориллы - злые люди бедной киске не дают украсть сосиски. И нарисованная улыбка его дамы погасла и оплыла - она даже забормотала: «Мальчики, мальчики, не надо»…
Надо, Федя. Надо.
Когда Джеффри взял Серегу за подбородок и приподнял его садовую голову, в поросячьих Серегиных глазках мелькнула тоска первой в его жизни разумной мысли. И он тоже забормотал: «Мужики… ну мужики… я же пошутил… ну че вы, ей-богу… мужики…».
И тут на меня накатило - и ярость, и презрение, и отвращение к этой красной тупой морде, к этому тону заискивающему, к этому запаху перегарища, дезодоранта и тела его мерзкого - с такой силой, с такой страстью, что я схватил его зубами за горло. Как хищный зверь - какую-нибудь травоядную тварь, какого-нибудь кабана оборзевшего, тоже вообразившего себя хищником. И девка тоненько взвизгнула и умолкла.
Его сила, растворенная в крови, мелкая, грязноватая, как тусклый свет или остывший кофе, меня разочаровала. Пришлось выпить много, пока почувствовалось хоть что-то. Потом я оттолкнул его к стене и насладился зрелищем лица леди в черно-белую полоску, как морда зебры, с дикими глазами - и позы Джеффри, который допил то, что осталось, аккуратно, как шампанского пригубил.
И труп, белый-белый, рухнул на серо-лиловый снег к ногам обезумевшей девицы. А в моей душе ничто и не дрогнуло, хотя я только что впервые убил, как вампир.
Жизнь человеческая бывает бесценной. И чудесной. И уникальной. Но бывает, что, отнимая жизнь, вы отнимаете чепуху. То, что ни владелец не ценит, ни окружающие. Пил, морды бил, деньги тянул, трахался - и помер. Всяк его прискорбно вспоминает. Аминь.

Предыдущая страница 20 Следующая страница


21 Макс Далин

- Я убил его во сне? - спросил я.
- Да. Но - по-настоящему. В другой реальности смерть будет другая. Но - будет.
- Понял. А девка?
- Она забрела в его кошмар. Это ее ужасный сон, я думаю. Как ты чувствуешь себя?
- Понял, на кого буду охотиться, - сказал я и улыбнулся. - Я злой и страшный серый волк, я в поросятах знаю толк! Рр-р-р!
- Нашел оправдание, Мигель? И когда же ты по взрослеешь?
- Тебе же с ребеночком интереснее, дедуля!
Джефф смотрел на меня, и глаза у него светились.
Между нами был сияющий мост чистой силы - как Млечный Путь, я дышал его любовью, ладаном, морозом и тонким неописуемым запахом ночи. Мне снова просто отдавали - мне слишком часто в последнее время просто отдавали, просто для тепла, и я подумал, что когда у меня будет возможность, я тоже отдам. Все, что понадобится.
Вплоть до Вечности.

Вовка Мартынов шмякнул трубкой об рычаг. Гудки, гудки, гудки.
Посидел минуту, зло глядя на телефон, снова придвинул его к себе. Номер «трубы». Дохлый номер. Сдвоенные гудки снова заскреблись в ухо. Аппарат выключен. Аппарат не оплачен. Аккуратист Мишка, не существующий без связи, забыл заплатить за мобильный номер. А дома не берет трубку. Или его нет дома?
А где он уже вторую неделю?
Мартынов задумался, поскребывая пальцем небритый подбородок. Мишка чокнутый, Мишка вечно ввязывается в сомнительные авантюры, связывается с темными личностями, развлекается такими вещами, о которых иным-прочим и думать ужасно… но Мишка есть Мишка. Он, конечно, может отправиться на Клондайк, или в Кресты, или встречаться с крестным папой Сицилийской мафии, исчезнуть на год и на два - но…
Но он во время последней встречи был слишком явственно не в себе.
Серебряные пули, чеснок и вампиры - это слишком даже для него.
Мартынов отчетливо вспомнил Мишкино усталое лицо с синяками под глазами. С каким-то незнакомым Мартынову затравленным, потерянным выражением. И как Мишка безнадежно посмотрел на прощанье. И все это было совсем на него не похоже.
Необычно, когда Дрейк не язвит и не прикалывается над всем и вся. Необычно, когда ничего не ест, ни капли не пьет, смотрит в одну точку. Куда же он впутался на этот раз? Хорошо впутался. Как никогда. И если серьезно - то не вампир же его укусил на самом-то деле!
Неужели Мишка спятил? Неужели так может быть - чтобы человек с крученой проволокой вместо нервов, чего только не насмотревшийся, где только не побывавший, взял и сбрендил на пустом месте в мирное время? А ведь Прохоренко когда-то сказал: «Если ваш взвод будет толпой сходить с ума, то последним чокнется Мишка Ярославцев». Неужели он ошибся?
Мартынов достал справочник «желтые страницы» и стал искать телефоны справочной службы психиатрических клиник.
Нет, нет, нет. Ярославцев Михаил Алексеевич, шестьдесят девятого года рождения, высокий, блондин, с армейскими наколками на плече и под ключицей, не поступал ни в психушки, ни в травму, ни в какие иные места, где может оказаться странствующий авантюрист, попавший в беду. В милиции, правда, сообщили, что Ярославцев проходит свидетелем по делу об убийстве, но куда-то запропастился, и больше о нем ничего не ведомо.
А что за убийство? Свидетеля не могли - того?
Да нет. Клиент - в дурке. Наркотики, водка - белая горячка или как там… убийство в невменяемом состоянии.
Час от часу не легче.
- Ты кому там названиваешь? - спросила Тонечка, всунувшись в дверь комнаты.
- Да… Мишку хотел позвать Новый Год с нами встретить. Шляется где-то.
- Вовка, Новый Год - семейный праздник. Может, мы вдвоем, а? Я тебе подарочек сделаю - у-у…
Мартынов сгреб Тонечку в охапку, чмокнул в нос.
- Ладно, Тошка, ладно. Да все равно его не поймать.
Часто и мелко нацеловала в щеку, закончила длинным томным поцелуем в губы, выкрутилась из рук, улетела в кухню.
- Пирог буду печь! - крикнула уже оттуда.
- Тошка, - позвал Мартынов. - Я того, выйду на пару часиков? А? К одному мужику надо заскочить, он мне полштуки должен.
- Только недолго, - ответили в тоне категоричной директивы.
Мартынов торопливо надел куртку и ботинки, вышел.
Мутные зимние сумерки пронизывали предпраздничные огни - и тут, и там, во всех направлениях. Елочные гирлянды мигали в окнах спиралями, свисающим световым дождем, силуэтами елочек… Шел тихий и мелкий снег; оранжевый от фонарей; пахло еловой хвоей так тонко и остро, что хотелось улыбаться и мечтать о Дедушке Морозе и мандаринах, как в детстве.
И с чего, собственно, Мартынов взял, что с Мишкой что-то случилось? С чего психанул? Да закрутил Дрейк, с девочкой познакомился или что. Подумаешь. А вампиров этих для бузы придумал. Тоже мне, охотник за привидениями - с пулями из вилок!
Мартынов открыл дверь в подъезд, набрав давно знакомый код. В подъезде не горели лампочки и было совершенно темно, тени роились в дальних углах - какая-то необъяснимая вкрадчивая жуть, совершенно не свойственная простой и рациональной Мартыновской душе, тоненьким коготком зацепила сердце, потянула… Нет. Нечисто, нечисто… непонятно, почему, но нечисто.
На площадке третьего этажа Мартынов вызвал лифт. Лифт долго завывал и бухал где-то высоко вверху, наконец, растопырил свою слабо освещенную утробу. Мартынов рассмотрел в этом желтом, разбавленном сумраком свете дверь из темного дерева и связку ключей на своей ладони. Выбрал один, длинный.
С полгода назад просто кровь из носу понадобилось тайное место. Бог знает, для чего, для пустяка - но чтобы Тошка не пронюхала, а то ведь сделала бы огромного слона из мухи-дроздофиллы, как Дрейк сказал. О чем речь, сказал. Ключи для узника цепей этого, как его…
Бога брака.
Ключ щелкнул в замке.
Мартынов с чувством легкой оторопи вошел в темноту, пропитанную чужим запахом. Запахом, которому здесь совсем не место. Сладким, церковным - у Мишки-безбожника… «Православие и мы», усмехнулся Мартынов. Прикрыл дверь, вошел в комнату, зажег свет.
Напротив двери стояло Мишкино любимое кресло. Чудно стояло, необычно, развернутое спиной к столу - как кресло в зрительном зале. Дверь была на сцене, и Мартынов вышел на эту сцену, как артист в странном, тревожном, растянутом спектакле.
И остановился.
Около кресла лежал пистолет.
Мартынов целую минуту его рассматривал: как он валяется на ковре, будто оброненная зажигалка, будто бумажка от конфеты, упавшая со стола - совершенно противоестественно и невозможно. Невозможно себе представить, чтобы Мишка бросил пистолет так - и ушел.
Мартынов с трудом оторвал от пистолета потерянный взгляд и оглядел комнату. Цой с плаката на стене улыбался снисходительно и насмешливо. Старый Мишкин мишка, армейский талисман, заштопанный, в голубом берете набекрень, так и сидел на диване, растопырив плюшевые лапы, уставясь пуговицами в пустоту. Рядом с мишкой валялась сумка Дрейка в виде рюкзака об одной широкой лямке - та самая сумка, с которой он заявился к Мартынову на завод.
Как-то странно цепенея внутри, сопротивляясь любым мыслям и выводам, Мартынов подошел к дивану, поднял сумку. Она оказалась расстегнута. Мартынов перевернул ее и встряхнул. Из сумки высыпались хлебные крошки, знакомая книжка в синей обложке и серебряный столовый нож с изуродованным лезвием.
Мартынов даже не понял, отчего это так ужасно. Просто почувствовал, как холод ползет между лопаток. Просто с отчетливой кинематографической ясностью увидел внутренним зрением, как Дрейк входит в комнату, вынимает из сумки обоймы, заряжает пистолет и садится в кресло, развернув его к дверям. Чтобы увидеть того, кто войдет. В комнату, а не в квартиру. Безумное ожидание. Нелепое. Но происходит что-то такое…
Мартынов поднял пистолет. Вытащил обойму. Серебряные пули. Мишка ни разу не выстрелил.
Мартынов бросился в коридор с пистолетом в руке. На вешалке болталась кожаная, на меху, Мишкина куртка. Под ней стояли кроссовки.
Мишкин гардероб не напоминал гардероб Екатерины Второй. Мишка в предновогодний мороз покинул свою квартиру без верхней одежды и обуви.
Или не покидал.
Мартынова затрясло. Он одним прыжком пересек коридор и распахнул дверь в другую комнату, почти готовый увидеть в ней мертвого Дрейка. Нелепая мысль. Комната была пуста, свет фонарей с улицы лежал на стенах косыми четырехугольниками, слабо тянуло прохладой и ладаном.
За спиной Мартынова раздался слабый хлопок и треск. Свет мгновенно погас.
«Лампочка перегорела. Просто - лампочка». Палец впился в спусковой крючок. Пот выступил на висках и на лбу. И по спине потекла тоненькая струйка - как вкрадчивая змейка,
Мартынов увидел, как медленный туман заклубился в искусственном уличном свете, над ковровым покрытием, будто над болотом осенней ночью. Качнувшаяся тень скользнула по лицу холодной, нежной, невидимой рукой - и шорох, шелест легко, как стайка осенних листьев, пролетел по темной квартире. Голоса, такие же невесомые, как тени, шепоты, смешки, почти беззвучные, совершенно бесплотные, мелькнувшие на самом пределе слуха в никуда из ниоткуда, на миг окружили Мартынова незримой толпой.
Мартынов дернулся, озираясь. Лампочка, вылетевшая из цоколя, хрустнула под ногой. Бледные лохмотья тумана, как растрепанные ленты, шевелились у самого пола на несуществующем ветру. Запах ладана, тления, сырой земли и болотных трав медленно растекся по квартире, как растекается тяжелый ядовитый газ.
Мартынов рванулся прочь от насмешливых теней, снова проскочил коридор, в стенах которого заворочались замурованные скелеты, судорожно задергал замок, выскочил на лестницу и, захлопнув дверь за собой, вылетел из подъезда. На улице было темно и по-праздничному многолюдно. Грохотали петарды; римская свечка в толпе юных счастливцев окрасила весь двор в багровый цвет, и качающиеся в красном дыму черные тени деревьев мелькали по стенам домов длинными, переплетенными, когтистыми пальцами.
Мартынов остановился на обледенелом газоне. Дом напротив был ярко освещен; три окна Мишкиной квартиры выглядели темной прорехой между желтыми и розовыми светящимися клетками. Мартынову показалось, что в глубокой тьме этих квадратных провалов непонятно куда плавают мутные огоньки - но он тут же встряхнул головой, вытряхивая из нее этот вздор: просто в стеклах отражаются запускаемые мальчишками ракеты.
Просто лампочка перегорела. Просто ракеты. Просто ладан. Просто галлюцинация? Взрослый, трезвый, сильный, спокойный мужик сбежал из пустой квартиры в приступе панического ужаса, потому что испугался темноты? Просто темноты?! Зашибись…
Правую руку Мартынова ощутимо оттягивал тяжелый предмет. Он машинально поднес тяжесть к глазам. Это был Мишкин пистолет с серебряными пулями.
Мартынов задрал куртку и сунул пистолет за ремень. На всякий случай.

Лешка пил уже третьи сутки.
Сер был мир, мутен свет - и сухая метель хлестала по железным воротам гаража наотмашь, со свистом. Стонал, плакал ветер, тоненько, жалобно. Стылая стояла ночь, одинокая ночь, беспросветная - и хоть бы было с кем поговорить, снять, скрутить тоску, душу излить! Так ведь некому, как расскажешь!
Жизнь человеческая! Вот ты счастлив, спокоен, крут, любим - а вот прошел день, и ты уже по уши в дерьме. Все пошло вразнос, счастье оказалось сплошным обманом, друг предал, любимая исчезла, а ты сиди один, в темноте, в обнимку с бутылкой, мучайся, вспоминай, пережевывай, жалей! Только без толку жалеть - ничего не изменится.
Ужас как-то забылся, притупился. Да и был ли? Чего бояться-то? Не в страхе дело. Просто все вышло так…
И тут что-то изменилось.
Скульнул ветер, дрогнуло ржавое железо. Скрипнули петли - смазать бы, да не собраться - тоненькая фигурка, серебряная, пушистая, втекла, крадучись, выпрямилась, тряхнула медным крылом кудрей - запахло мерзлой землей, ветром, зимой.
- Клара… ты что, мне кажешься?
- Кажусь, Лешка, кажусь. Галлюцинации у тебя с перепою - вот и мерещится. Алкоголик паршивый - смотреть стыдно.
Села на любимый диван… его . Вскочила, отряхнулась, пересела. Закинула ногу на ногу. Усмехнулась. Заметила под столом пустую бутылку из-под кагора - вскочила, схватила, лицо исказилось дикой, яростной злостью - грохнула об угол, только осколки брызнули.
- Ты чего, мать?
- Всюду следы! Всюду - запах! - взглянула презрительно. - Запах твоего хахаля! Не выношу!
- Клар…
- Нечего тут! Если уж сумел раз поступить, как мужик - закончи! Убери отсюда это дерьмо, ясно?!
- Тебе надо - ты и убирай. Мне не мешает.
- Ах, так!? Ну, хорошо.
Подошла ближе, села на колени, обвила руками. Ах, твою мать, сладко - и тяжко, и больно, как больно-то! Вроде бы не кусает, не целует даже - но в сердце холодный шип, между лопаток как нож воткнули, живот свело - спазмы, больно, черт!
Лешка протрезвел в момент - и стряхнул Клару с колен. Она рассмеялась сухо и холодно, будто внутри была сделана из промерзшего сыпучего снега, скинула серебристую шубку - открыла полупрозрачную блузку из черного газа.
- С чего это мне от тебя так паршиво всегда, Клара?
- А давай я тебя поцелую, зайчик? И не будет паршиво.
- Ну да, ты поцелуешь. И на меня наденут деревянный макинтош, и вокруг будет играть музыка. Спасибо.
- Что ты, Лешечка! Я ж тебе Вечность предлагаю, Вечность. И это не так уж и больно - раз - и все.
- Ну уж нет. Я и так в отличной форме.
- Оно и видно.
- Водку тоже грохнешь?
- Зачем же? Водку этот гаденыш не пил. Травись на здоровье.
Лешка плеснул из бутылки в стакан. Глотнул - и поморщился.
- Невкусно, миленький? Согласна, согласна, кровушка-то лучше идет. Соглашайся, Лешечка, не думай. Все будет в лучшем виде, как доктор прописал.
- Кончай уже меня лечить, змеища. Ты лучше скажи - ты при часах? Сколько там натикало? А то тут окон нет - день или ночь, не поймешь.
Клара подскочила к воротам, приоткрыла. Холодный ветер бросил пригоршню снега ей в лицо. Она отшатнулась.
- Ты чего, не знаешь, сколько времени?!
- А мне-то зачем? - Лешка улыбнулся со злобным удовольствием. - Пусть там хоть белый день - мне-то плевать. Это тебя, крошка, должно волновать.
Клара подняла с дивана шубу, начала надевать. Лешка поймал ее за рукав.
- Куда же ты, мой ангел? Не спеши так - вдруг сейчас уже рассветет, а? Спи лучше у меня. На этом диванчике. Так удобно! Многим нравится.
- Мне пора! - огрызнулась Клара, и сквозь злобу послышался страх.
- Ну что ты! Посиди еще! Что ж тебе, западло, что ли? Выпьем, поговорим… Выпьешь со мной водочки? Ах, да, ты ж у нас кагорчик употребляешь. Один моментик…
- Отпусти меня, скотина, мне пора!
- Страшно, Кларочка?
- Не дождешься! Отпусти!
Клара рванула рукав изо всех сил и вырвала его из Лешкиных рук. Напялила шубу в нервной спешке, бегом бросилась к выходу.
- Пока, Кларочка! - окликнул Лешка, чувствуя ту же злобную радость. - Не забывай старика, моя прелесть!
- Да пошел ты, урод! - прошипела Клара и выскочила в темноту и метель
Лешка задвинул засов, зевнул и сел на диван. От сердца заметно отлегло.

Мы с Джеффри разделили трех женщин. Две были живые.
Первая - наркоманка. Подсунулась на грязной площади около метро, когда мы шлялись по городу в поисках приключений. Было очень холодно, очень поздно и поэтому почти безлюдно, но ей, похоже, очень требовались деньги. Ей на все было наплевать. Эстет Джеффри даже вздрогнул, едва не шарахнулся в сторону, когда к нему обратилось это разлагающееся существо с разбитыми, синими, опухшими губами: «Моводой чевовек, васслабитьфя не ведаете?»
Мы переглянулись. Удар милосердия?
Она даже заулыбалась своим ужасным ртом, когда мы согласились пойти с ней. И глазки заблестели. Так обрадовалась, что просто-таки растрогала меня. Я даже хотел потрепать ее по щечке на прощанье - но это оказалось уж слишком противно.
Бедняжка пригласила нас в свой будуарчик. Это был подъезд жуткого дома, воняющий одинаково кошками и бомжами, с хламом, высыпавшимся из мусорного бачка, с единственной тусклой лампочкой, непонятно чем измазанной. Мы только поразились невзыскательности ее клиентуры. Кого можно захотеть в таком месте? Разве что - горячо любимую, навсегда потерянную - в виде последнего шанса…
Она нас обняла, когда мы ее целовали. Она умерла счастливой. Силы там, конечно, было с гулькин нос, и кровь на солидную долю состояла из ацетона и какой-то дряни, но мы так исполнились сознания доброго дела, что даже уложили малютку на грязный бетон поудобнее.
Спящий ангелочек. Шизокрылый.
Когда мы вышли из подъезда, воздух, благоухающий оглушительным холодом, показался восхитительно вкусным. Старое вино зимы, заметил Джеффри. Я только кивнул. Я пожалел, что не умею летать - вот бы в этот черный лед, в невесомость, к этим колючим, чудесным звездам!
- Еще научишься, mon cheri, - сказал Джеффри.
Хорошо бы.
Вторая была припозднившаяся мещанка. Лет сорока, красная, толстая и злая. Тени на веках синие и блестящие, помада цикламеновая. В дурацком пальто в обтяжку. Пыхтела на ходу, как маленький броненосец или бронепоезд, тащила хозяйственную сумку в клеточку.
- Молодые люди, - спросила у нас током сварливым и недовольным, - тут маршрутки еще ходят?
- Только в один конец, миледи, - сказал я галантно.
- До куда?
- До смерти, сударыня.
- Хам! - рявкнула она. - Пить надо меньше, козел! Развелось тут!
О, сколько она знала разных слов! Она по каким-то ужасным причинам, возможно, из-за предновогодних хлопот, упустила время дешевого транспорта, теперь ей надо было ловить тачку - и не на кого было спустить собак по поводу потерянных денег. Что бы было, если бы милая особа не встретила нас - страшно подумать!
Пока она орала на меня, шаря цепким взглядом по улице в поисках извозчика, Джеффри подошел к ней сзади, и положил ей руки на плечи.
- Помогите! - завопила она изо всех сил. - Грабят!!
- Отчего же не насилуют, синьора? - спросил я и схватил ее за руку с сумкой, которую хрупкая женщина держала, как кистень.
Дамочка покрыла меня в десять этажей и схватилась свободной рукой за самое дорогое - место, где прятала кошелек. Она смотрела мне прямо в лицо - и абсолютно не видела в нем ничего необычного. Даже страха, даже озноба она не чувствовала - одну только тупую упрямую злобу, которая распространялась на весь мир и на нас заодно.
Она так и не успокоилась, пока не умерла. Мы выпили концентрированной злобы - как технического спирта, до головокружения и тошноты, и бросили ее тушку там, где она упала в снег. То, что от нее осталось, было чище, чем то, что ушло, но тоже вызывало брезгливость.
Третья барышня была из наших.
Ее подогнала сухая метель, она подлетела, как клуб снега вперемежку с ветром, чинила политес, смотрела на нас нежно, глаза у нее загорелись темными рубинами - хорошенькая, худенькая, с русыми кудрями, в которых запутался снег. Ее белые щеки подсвечивала пара ночных смертей - в смысле, прерванных жизней; такая была душечка.
Мелкий злобный зверек, городская ласочка.
Мы не разговаривали. Девчонка была очень молода - хорошо, если старше меня на пару лет, невесомо слаба, но у нее явно имелись здоровые инстинкты Хозяйки. Она легко и четко включилась в нашу систему - ее собственная мизерная сила стала чем-то вроде проводника между нами. Приятно. Мы пошли с ней, куда она захотела.
Оказалось, что вкус у нее тоже есть. Мы поднялись на лифте на верхний этаж высотного дома, и через лаз, заделанный гнутыми стальными прутьями, выбрались на крышу. Там было очень свежо и очень холодно; бешеные порывы ветра стремительно несли снег от бортика к бортику, маленькие барханчики намело у антенн, около каких-то стальных штуковин, к которым крепятся провода, вокруг выходов вентиляционных шахт. Из черных щелей в шахтах мутно несло неопределенным пищевым перегаром, мылом, нафталином, еще чем-то неустановимо-человеческим. Эта бытовая вонь уносилась с ветром, растворялась в аромате зимы, налетала мгновенными всплесками, как воспоминание - и исчезала. Под нами спали люди, запах напоминал о них, смешно было и захватывающе, как какая-то рискованная шалость.
Девчонка разделась почти догола и швырнула одежду в снег. Ледяной ветер обжигал кожу, как кипяток, вокруг нас летела метельная темнота, наша перетекающая сила была как мечущийся огонь - так весело и так сладко.
Кажется, ее тело, белее снега в ночи, светилось от нашей перекрещенной силы, как раскалившийся электрод. Руки Джеффри были горячи - или мне это казалось на контрасте с обжигающим холодом - и я жалел только, что мы не можем поцеловаться в момент этого выплеска чистой энергии, когда все вокруг как будто вспыхивает холодным белым лунным огнем.
Потом мы втроем сидели на бортике крыши и болтали ногами в бушующей пустоте. Похоже, мы все одинаково чувствовали себя играющими детьми. Девчонка обнимала нас с Джеффри за плечи - судя по ее мечтательной рожице, поток силы, прошедший ее насквозь и, вероятно, слегка растворившийся в ее теле, оказался достаточным для доброго к нам отношения.
- Меня зовут… - начала дурочка, но Джеффри прижал палец к ее губам.
Правильно. Настоящее имя она не назовет, а вампирская чушь типа Анжелики или Эльвиры, будет выглядеть непростительной пошлостью. Она, как ни удивительно, поняла, рассмеялась, кивнула. Потом соскочила с бортика с какой-то птичьей легкостью, и пошла к лазу на чердак, собирая по пути разбросанные по снегу тряпки.
В этот раз мы совершили честную сделку. Наш третий партнер не был альтруистом, но оказался настолько тактичен, чтобы не торговаться и не требовать больше, чем ему причитается.
- Симпатичная девка, - сказал Джеффри, взглянув ей вслед, когда где-то внизу хлопнула дверь.
- Да. Спокойная. И не навязывается. Позовем ее когда-нибудь?
- Не знаю, Мигель. Может быть. Если так судьба обернется.
Мы посидели еще с четверть часа и спустились на улицу. Метель начала утихать. Воздух был на вкус похож на холодную газировку, а звезды - на льдинки в бокале. Мы шли рядом, и я протянул Джеффри поток силы, как руку. Он только усмехнулся. Ему льстило, что я чувствую себя свободным и счастливым и поэтому иногда впадаю в экстатическую благодарность. А мне все хотелось, чтобы он получше понял, насколько я в действительности свободен и счастлив.
До восторга! До оргазма почти!
- Ты будешь очень неплохим Вечным, mon cher, - заметил он одобрительно, когда я подпрыгнул и дотянулся кончиками пальцев до болтающегося дорожного знака.
В ответ я бросил в него комком смерзшегося снега.

В этот раз атмосфера в клубе была совсем не такой чопорной, как раньше. Куда веселее - и куда больше по вкусу Лешке. Новый Год, однако…

Предыдущая страница 21 Следующая страница


Лунный бархат 22

Лазер чертил цветы и звезды в дымном и жарком воздухе, мрак взрывался цветными огнями, из мощных динамиков грохотала модная мелодия. Вспышки цветного света дробили движения танцующих на фазы, выхватывали из мрака вскинутые белые руки, горящие глаза, запрокинутые лица, обнявшихся, целующихся, умирающих.
Запах ладана смешался с вонью пота, дешевых дезодорантов, сигаретного дыма, крови, спермы… То еще веселье.
- Потанцуем, красавчик? - возникла из дыма и вспышек девушка-вампир, модно взлохмаченная, веселая, мерцающая смертями - возбужденная и от этого особенно очаровательная.
- Он со мной! - рявкнула Клара откуда ни возьмись.
- Не жирно ли тебе, подруга?
- Вали к черту!
- Дура жадная!
- Сама такая!
- Ну и жри! - девушка растворилась в темноте и грохоте.
- Бардак… - протянул Лешка и не услышал собственного голоса за навязчивым рэпповым буханьем.
- Ничего!
Клара на пару минут исчезла из виду, появилась с потным, красным, ошалевшим от возбуждения и Зова со всех сторон, бритым парнем. Тот еще успел победно взглянуть на Лешку - но уже миг спустя Клара оказалась на его коленях и впилась в его шею - зубами, как предпочитала. Без всяких телячьих нежностей. И труп бритого с лицом, искаженным пронзительной болью, грохнулся башкой об стол, а Клара улыбнулась Лешке - светящаяся, с губами, вымазанными блестящей яркой кровью, как стильной губной помадой.
- Опять показываешь, ведьма? - прокричал через музыку Лешка, пока чьи-то руки убирали труп бритого и вытирали кровь.
- Уже не дергаешься, Лешечка? Смелый стал?
- Дура ты, баба, не потому что баба, а потому что дура!
- Ты поговори еще! Я злая сегодня!
- Зато я добрый. Ни черта ты не сделаешь, Кларочка. Я тебе нужен.
- На фига?!
- Не знаю! Но нужен - это точно. Так что сиди и не серди дядю!
Клара оскалилась - но не возразила. Лешка усмехнулся.
И тут к столу подошла Эмма.
Лешка инстинктивно отшатнулся, когда она приблизилась. От нее во все стороны летела холодная ярость, от нее несло космическим холодом и ладаном так, что ее зимний запах перекрывал тошную вонь дискотеки. Ее бледное лицо с черными провалами глаз, в глубине которых горели кровавые огни, выражало такую дикую ненависть, что желудок Лешки опять провалился ниже ступней от спазм смертного ужаса.
Лешка ужасно захотел исчезнуть, просто исчезнуть в этом месте и появиться где-нибудь подальше отсюда. Но Эмма не обратила на него ни малейшего внимания.
Она резко развернула Клару к себе - и влепила ей такую затрещину, что на белой Клариной щеке тут же проступило иссиня-черное пятно.
- Охерела, сука?! - взвизгнула Клара, испуганная, судя по глазам, не меньше Лешки.
Эмма в ответ ударила ее по другой щеке - с силой, способной разнести в щебень бетонную стену. Клара снова взвизгнула и съежилась на стуле, глядя на Эмму снизу вверх с ужасом и злобой, как хорек или крыса, загнанные в угол.
- Упырь, тварь поганая, - медленно проговорила Эмма, и ее холодный низкий голос прорезал грохот музыки тяжелым лезвием. - Ты что же, не помнишь уже, Нинка, на какой помойке я тебя подобрала? Не помнишь, чем кормила? Как настоящую Вечную из тебя, упыря, делала?
- Да чего ты бесишься, ладно тебе, - всхлипнула Клара, схватившись ладонями за почерневшее лицо. - Подумаешь…
- Замолчи, от тебя падалью несет. И запомни, гадина - можешь на мою силу не рассчитывать. Твое счастье, что вампиры мертвой крови не пьют. Ползи со своим полутрупом куда хочешь, жри мертвечину, воняй, разлагайся на ходу - только не попадайся на моей до роге. Сожгу - и зарою твои гнилые кости, ясно?
- Почище тебя есть, - прошипела Клара, пытаясь выпрямиться.
- Артур? Мигель? Лиза? Оскар? Лаванда? Да? Ну-ну. Давай, добивайся. Только уж не удивляйся, если кто-нибудь из них блеванет тебе на рожу. Вампиры, деточка, трупного запаха не выносят.
Эмма вытащила из кармана джинсов носовой платок, тщательно вытерла руки и бросила платок на столик. Потом развернулась - и растворилась в дискотечном чаду.
Поток музыки, который как будто что-то держало, прорвался, хлынул, больно ударил по ушам - но это уже не имело значения. Опасность миновала. Лешка вальяжно развалился на стуле.
- Пошли отсюда, - буркнула Клара, всхлипывая и шмыгая носом, как смертная женщина.
- Может, посидим еще? Макияж у тебя - не устоять, крошка.
- Сволочь поганая, - огрызнулась Клара и, встав со стула, направилась к выходу из зала.
Лешка усмехнулся и вышел за ней.
Клара остановилась в холле между колоннами и разрыдалась. Ее опухшее, заплаканное лицо выглядело страшно и мерзко, как маска удавленника.
- Все из-за тебя, сволочь! - всхлипывая, твердила она с истерическим надрывом. - Козел вонючий, смотри, что из-за тебя вышло! Что теперь со мной будет? Урод…
- Эй, девушка, полегче с терминами! Интересно, почему это из-за меня?
- Ты чего, этого Дрейка пристрелить не мог? И чего с этим гаденышем нянчился? «Това-а-арищ!» Идиот!
- А что в этом такого?
- Я - твоя девушка или нет?! Тебе все равно, что эти твари надо мной ржут!? Пусть меня оскорбляют на все лады - тебе насрать? Я тебе - так, посмотреть, да? Любовь тебе понадобилась?! Вот и жри с кашей свою любовь, полной ложкой жри, козел!
Лешка брезгливо хмыкнул. Зрелище было жалкое и гадкое одновременно.
- Какую любовь-то?
- Которую ты в лес отвез, придурок! Мой ты, ясно? Нечего рыпаться! Мой!
- Неправда, крошка. Я свой собственный. А вот ты, может быть, и моя. Если я не передумаю.
- Ну что я теперь жрать буду?! Одну кровь, без силы?! Я ж за год в мумию превращусь! У-у, гадина, тварь поганая…
- Да ладно тебе, - бросил Лешка снисходительно. - Утрись. Придумаем что-нибудь.
Клара замолчала, только хлюпала и вздрагивала, растирая кулаками покрасневшие опухшие глаза. Лешка свысока потрепал ее по подбородку…
- Не дрейфь, лягушка, болото наше.
Клара вытерла нос и по-собачьи, прибито, жалобно и покорно, покосилась на Лешку.

Мы с Лиз наряжали елку.
Елка была невысокая, но пушистая, сама как игрушечка. От нее шел чудесный густой запах хвои и мороза. Мы с Джеффри всунули ее тоненький стволик в жестяную банку с водой, а Лиз сочла, что банку нужно обернуть ватой и посыпать блестками, так что у нас вышел славный такой искусственный сугробчик. Весь стол был уставлен коробками от елочных шариков, я вынимал их и подавал Лиз, а потом любовался тем, как она их там пристраивает между веточек. Лиз грустно улыбалась и поправляла гирлянду из лампочек, и касалась качающихся шаров тоненькими белыми пальчиками, и ее сила, нежная какая-то, светлая, как холодное молоко, непривычная мне, но чудесная, стелилась по комнате лунным светом.
Джеффри вставлял в старинный бронзовый канделябр витые свечи и тоже улыбался. Он довольно громко думал - не скрывая мыслей, что общество Лиз создает праздник уже само по себе. Хоть ее и непросто было заманить в наше логово, но уговоры и возня стоили результата. Правда, я знал от Джеффри, что Лиз недолюбливает Артура, а для Джеффри он старый приятель. Какой смысл вампиры вкладывают в слово «старый»?
- А в клуб зайдем? - спросил я, когда Лиз переворачивала кассету с какой-то скрипично-фортепьянной прелестью.
- Не стоит, наверное, Мигель. Общество там - сам понимаешь, притащат смертных, будет свинарник…
- А когда твой Артур собирался заявиться?
Лиз поморщилась. Я, конечно, доверял Джеффчику безоговорочно, но в этом случае все-таки чувствовал к Артуру некоторое предубеждение. И то сказать: Джеффри не был его компаньоном, а приятельские отношения у вампиров - штука ни к чему не обязывающая.
- У него всякий раз такие эксцентричные затеи, - заметила Лиз. - И, между нами, он - моветон и бог знает, с кем водит компанию.
- У каждого свои причуды, - ответил Джеффри примирительным тоном. - Убери же, наконец, куда-нибудь эти коробки, Мигель - бокалы некуда поставить.
Я сгреб коробки в кучу, оглядел комнату, нашел удачное место - и совсем, было, собрался сунуть всю эту пачку в Джеффрин гроб, но он вовремя заметил.
- Только попробуй.
- Непременно, - сказал я и показал ему язык.
Джеффри швырнул в меня огарком свечи, который я поймал и кинул обратно. Тогда он скатал шарик из остатков ваты и тоже кинул, но шарик не долетел; Лиз звонко рассмеялась, и мы принялись дурачиться напропалую, лишь бы она не прекратила смеяться и не опечалилась снова. В конце концов, коробки сложили за диван, расставили бокалы, включили радио - Лиз испытывала к телевидению странное предубеждение - и, когда мы начали зажигать свечи, раздался совершенно демонстративный звонок в дверь.
То ли старый вампир Артур не умел ходить сквозь стены, то ли решил, что это невежливо.
Я пошел отпирать.
В открытую дверь сунулась взлохмаченная Артурова голова с кожаным хайратничком на белесых патлах и завопила изо всех сил:
- Сюрприз!!!
Сюрприз точно оказался хоть куда: у душки Артура с собой были бутылка кагора в кармане, гитара на ремне за спиной, живые кролики в рюкзаке и смертная девица под мышкой. Я слегка опешил, все это увидев.
Тем временем все это ввалилось к нам в прихожую. Джеффри и Лиз вышли посмотреть, кого убивают или лишают всех прав состояния с этаким шумом - и тормознули на пороге комнаты.
- Это уже слегка чересчур, Арчи, - сказал Джеффри.
- Брось, Джеффри, Новый Год же! Ну! Что за похоронные рожи!
- Только что все было очень мило, - заметила Лиз холодно.
- В смысле «ты прелесть, но когда свалишь, будешь просто чудо»? - спросил Артур и заржал как человек, раскрыто и громко. Его сила вокруг просто радугой полыхнула.
Лиз фыркнула. Девица прижалась к Артурову боку и спросила:
- Это твои друзья, милый?
В смысле, как говорит наш старый друг Артур, «эти зажравшиеся пижоны правда имеют к тебе какое-то отношение, моя прелесть?»
- Пойдемте в комнату, - сказал Джеффри и улыбнулся. Очень приветливо.
Мы с Лиз только переглянулись.
Арчи остановился у стола, плюхнул между хрустальными бокалами и подсвечниками воняющий кроликами рюкзак и громогласно возмутился:
- Некоторые снобы собираются праздновать, а о том, чем угостить гостей, между прочим, голодных гостей, и не подумали позаботиться!
- Мы хотели пойти гулять после того, как пробьет полночь, - сказал Джеффри.
- Я до полуночи прахом рассыплюсь, - сообщил Артур. - Ладно уж. Я тут принес кое-что.
- Мы видим, - сказала Лиз неодобрительно.
Артур вынул из рюкзака кролика за уши. Девица взвизгнула. Артур протянул кролика Лиз с очень галантным полупоклоном, исполненным в дивной панковской манере. Лиз усмехнулась и отрицательно покачала головой, а я почувствовал, что она потихоньку меняет гнев на милость. Джеффри показал мне из-за спины Лиз два разведенных пальца в виде буквы V. Я согласился. Артур устроил настоящий фейерверк из силы, она была как целый пучок бенгальских огней, как ледяное шампанское, он ее бросил, как букет в толпу. Я понял, почему Джеффчик, эстет, пижон, ревнитель традиций, терпит такого типа, как Артур - просто Артур горячий и, к тому же раскрытый нараспашку. И веселый.
С ним было приятно общаться, несмотря на его наигранную шутовскую манеру. Этот парень мне уже нравился.
Тем временем представление продолжалось. Артур очень киногенично осклабился - «я - ужас, летящий на крыльях ночи!» - и так же киношно отгрыз кролику головенку. Перемазался в крови и издал демонический рык. И облизал растопыренную пятерню. Весь набор дешевых голливудских трюков, исполненных в лучших традициях - даже Лиз рассмеялась.
- Вот вам вместо вашего телевизора, мальчики!
Только живая девка, несмотря на целую толпу Вечных, вышла из транса и теперь смотрела из угла дикими глазами - то на нас, то на Джеффрин гроб.
- Отправляйтесь в ванную комнату, Артур! - сказала Лиз, несколько смягчившись. - Вам не худо бы привести себя в порядок.
- А зеркало там есть? - спросил Артур тоном рокового намека, таинственно прищурившись и подняв бровь.
- Джеффри, о чем ты разговариваешь с этим шутом гороховым? - спросил я, усевшись в обнимку с Джеффри на диван. - Это же шоу Бенни Хилла!
- О погоде, - отозвался Джеффри невозмутимо.
- Но-но-но, молодой зверек! В смысле - молодой боец! Не смейте переходить на личности! - заявил Артур, фатовским жестом оправил драную футболку с намалеванным на ней черепом и вышел.
Лиз в это время успокаивала девку. Когда я взглянул на них, девка уже была слишком спокойна. Я хотел к ним подойти, но Джеффри меня удержал.
- Оставь даму в покое, mon cheri. Это подарок Лиз на Новый Год. На Артура иногда находит рыцарский стих. Мы с тобой поохотимся потом.
- Что за глупость - тащить живых в свое логово, - сказал я. - Труп-то куда?
- Я тебя понимаю, Мигель, неприятно, но только на этот раз. Ради создания дружеской обстановки. Может быть, Артуру удастся примирить Лиз с собой.
Ох ты, елки-палки! Ну ладно, пусть мирит, если хочет. Пока Лиз пила жизнь, мы с Джеффри выпили вина и поцеловались. Кролики меня как-то не прельстили.
Артур вернулся совершенно мокрый и тут же возмутился, что ему не дали глотнуть чего покрепче. Впрочем, это выглядело точно таким же шутовством, как и все прочие его тирады. Мы временно засунули труп за диван, на коробки, чтобы он не мешался под ногами, выключили электричество и зажгли оставшиеся свечи. Наступил чудесный трепещущий полумрак, сразу стало спокойно, очень хорошо на душе и тепло. Мы выпили вина под бой курантов и взялись за руки, смешивая силу. За окном грохотали петарды и взлетали ракеты, на белых лицах моих товарищей мелькали отблески свечей и цветные блики фейерверков - они были красивые, красивые ребята, мои вампиры. Я их любил всем сердцем в этот миг. Мы все - ночные странники, хранители смертей, чувствовали сейчас, вероятно, то, что чувствуют хищники кошачьей породы, когда после охоты лежат в обнимку и вылизывают друг другу шерсть. Общность врагов мира и необходимых кусочков мира одновременно.
Мы и вправду не абсолютное зло. Мы - всего-навсего часть ночной темноты. Мы всего-навсего встретили еще один новый год, полный новых ночей.

После Нового Года мы не встречались всей компанией. Было даже грустно как-то. Лиз, похоже, снова погрузилась в свою печаль - ей было не до нас; Артур где-то шлялся, может быть, охотился, может, любовь крутил - не знаю, я его не чувствовал.
Чушь, что вампирам ужасно плохо в мире теней и безвременья, который для них нормален. И еще - что их гнетет Вечность, что они страдают по общению с людьми и мучаются от собственной на них непохожести. Все это придумано людьми для борьбы с комплексом неполноценности. На самом деле, во-первых, ночной мир отделен от человеческой реальности довольно зыбкими границами, перейти их - раз плюнуть, если уж особенно приспичит. Но, во-вторых, почему приспичить-то должно? Общаться со смертными… Если тебе вдруг захотелось человеческой глупости, пошлости, обыденности - поболтай с вампиром помоложе. Там тоже хватает. Зато чистые вампиры не разлагаются на ходу и не излучают страх близкой смерти, как большинство людей. Уже приятно.
Но мне лично этой ерунды совершенно не хотелось. Я был сыт ею по горло. После истории с Энди, которая до сих пор скребла мне по душе, я научился относиться к живым настороженно и недоверчиво. Я неплохо разбираюсь в людях, но не рискнул бы заводить дружбу с ними в имеющемся положении - это может слишком дорого стоить. Люди - да и сам я был не лучше - панически боятся того, чего не понимают, запах инобытия их парализует, а со страху они способны на самые ужасные поступки.
Я изучал историю по Джеффриным воспоминаниям. Я научился проходить сквозь стены, превращая самого себя в собственную тень, в сон, в мираж - ив таком же виде можно было втекать в ветер и в лунный свет. Иногда на Джеффри находило желание болтать о древних мистических тайнах - я охотно слушал и это, но практические вещи, вроде полетов и занятий любовью, привлекали меня гораздо сильнее.
- Все никак не можешь наиграться, pauvre enfant? - говорил Джеффри. - Ничего, я подожду, пока ты подрастешь.
- Тебе просто нравится корчить из себя мудрого старца, хотя в душе ты сам еще… кхм… не говоря худого слова! - парировал я.
- Душа вампира и не должна стареть, - говорил Джеффри. - Иначе он потеряет вкус к существованию. У старого хищника выпадают зубы, Мигель. Хищник должен быть молод, гибок, подвижен - и еще должен упиваться перипетиями жизни и охоты. Иначе - сожрут. Согласен?
Я соглашался.
Год пришел к повороту. В Рождественскую ночь дул резкий ледяной ветер, пронизывающий до самых костей, а мне казалось, что пахнет скорой весной. Снег скрипел под ногами, колючие белые звезды звенели от холода - а ощущение все равно было такое, что весна вот-вот начнется. Как мне было весело! Я думал, как мы будем весной шляться по улицам, мечтал о чудесных ночах, голубых, как разбавленных молоком, о запахах, звуках, о прозрачной розовой луне - хотя сегодня ущербная луна была желтой, как латунь, яркой, как какой-то холодный костер, и придавала небу тревожный, почти угрожающий вид.
А Джеффри шел рядом со мной, опустив голову, касаясь веток кончиками пальцев - чудной был. Я даже подумал - не болеют ли вампиры какими-нибудь нечеловеческими, но неприятными болезнями.
- Нет, mon petit, я не болен, - сказал Джеф фри. - Мне просто неспокойно. Некая колючка dans le coeur, под сердцем - хотя сердца, в сущности, конечно, нет.
И улыбнулся, грустно и даже, кажется, виновато. Как будто я могу обидеться, что он не скачет вместе со мной, как с цепи сорвавшийся!
- Друг Сальери, - сказал я, обнимая его за плечи и раскрываясь, чтобы моя сила облила его целиком, - коль мысли черные к тебе придут - раскупори шампанского бутылку иль перечти «Женитьбу Фигаро».
- Лучше кагору, Мигель, - усмехнулся Джеффри.
Ему, как будто стало полегче, но все равно - грустно.
- Лучше кровушки, mon cher, - сказал я. - Дрейк Крыло Нетопыря выходит на тропу войны! Маэстро, туш!
Он рассмеялся, повернул меня к себе и поцеловал. Мне показался странным этот поцелуй - какой-то он был слишком человеческий на вкус, я бы сказал. И мне ни с того, ни с сего вдруг стало жаль Джеффри. Я обнял его за талию и вдруг понял, что он мне позволит все, что угодно, черт знает что, все, что я захочу - и никогда не рассердится, и не обидится, и не уйдет. Мы встретились взглядами на треть минуты - и я вошел в его сознание через глаза без малейшей заминки, как в теплую воду. И он был сплошная любовь и тревога - я никак не мог его успокоить.
Я хотел что-то сказать или поцеловать его в ответ, но тут мы оба почуяли добычу, какую-то позднюю пташку, которая напраздновалась до состояния нестояния.
- Хлебнешь? - сказал я. - Может, полегчает?
- Ну ладно, - ответил Джеффри как-то нерешительно и отпустил меня. Неловко и неохотно. - Ты же голоден, Мигель?
- Жутко! - сказал я и рассмеялся. - Давай, шевелись, а то антилопа убежит.
На сей раз мы не вступали с живой ни в какие разговоры. Просто подошли сзади и с боков, взяли ее под руки и поцеловали в шею. А когда она кончилась и упала в снег, я почувствовал на себе взгляд.
Обернулся - и увидел… кого бы вы думали?

Мартынов шел домой из гостей. От Сашки Шикова с семейством.
У Сашки собрались те старые больные вояки, которые в свое время ходили у Дрейка под началом. Не было только самого Мишки.
По-прежнему не было Мишки.
Его телефон отзывался короткими гудками, окна квартиры были неизменно темны - но войти туда Мартынов больше не решался. Гадкое ощущение страха непонятно перед чем было слишком знакомо ему еще с армии. Оно всегда связывалось с совершенно реальными опасностями. Мартынов помнил это твердо. Может быть, поэтому он не сказал Тонечке ни слова об увиденном, и так и не сумел расстаться с Мишкиным пистолетом. Даже сейчас он лежал в кармане куртки - и был обнаружен там Сашкиной женой, Иркой, дилетанткой в области оружия, и бессовестно выдан за газовый.
Нелепо - но война быстро учит людей доверять своим предчувствиям.
Хорошо бы отметили Рождество, хорошо бы - как всегда, но…
Тошка не пошла. Сослалась на то, что завтра на работу чуть свет, что хочет раньше лечь - но успела несколько раз позвонить Сашке и поторопить Мартынова домой. На самом деле просто не слишком-то любит его компанию, пивные посиделки, мужской разговор, все такое.
И пил Мартынов из-за Тошки и Мишки совсем немного, и не взяло ни капли - ни в одном глазу. Поэтому удивился, когда голова слегка закружилась. Обычно на воздухе, наоборот, трезвеешь, а тут даже закачало слегка. Но - на пару минут, не больше.
Мартынов свернул в переулок, где по причине позднего времени было совсем пустынно, и увидел картину, достаточно странную, чтобы привлечь внимание. Девица в расстегнутой дубленке обнимала двоих парней - одного, в длинном черном пальто, с рокерскими патлами ниже плеч, и второго, в кожаной куртке, с непокрытой головой, блондина, который почему-то показался Мартынову знакомым. Из-за этого Мартынов притормозил и присмотрелся.
И тут вдруг девица упала в снег. Мартынов подумал, что она совсем пьяна, но ему вдруг померещились красные пятна на белом вокруг ее головы. К тому же эти двое, вместо того, чтобы помочь девушке подняться, стали вести себя уж совершенно ненормально. Лохматый отодвинул ее руку с дороги в сугроб носком ботинка, а блондин обнял лохматого за шею и рассмеялся.
Мартынов понял, что так смеяться может только Дрейк - и эта простая мысль почему-то вызвала приступ панического ужаса. А блондин обернулся - он уже вне всякого сомнения оказался Дрейком, Мишкой - и встретился с Мартыновым глазами, которые вспыхнули в сумерках красным, как точки лазерного прицела.
Мартынов оцепенел. Он был как ледяная статуя - тронь и зазвенит - когда Дрейк что-то сказал своему лохматому приятелю и подошел ближе. Мартынов стоял, молчал и смотрел на Мишку широко раскрытыми немигающими глазами.
Мишкино лицо было бледным, нет, совершенно белым, белым, как снег - и казалось лиловым в мертвенном свете фонаря. Белым, жестким, точным, как лицо ожившей мраморной статуи. Холодным. Прищуренные глаза светились темно-алым, в уголке губ, едва обведенных чуть заметным туманным контуром, как у статуи, темнело вишневое пятнышко.
И что поразило Мартынова больше всего - Мишка или некто, притворившийся Мишкой, улыбался. Спокойно, снисходительно, весело - он улыбался.
Мартынов почувствовал, как все внутри сжалось и ухнуло в какую-то холодную пропасть.
- Здорово, Мартын, - сказал Мишка с очень знакомой интонацией, но совершенно незнакомым низким, мурлыкающим голосом, и протянул руку. - Поздно гуляешь.
- Здорово, Дрейк, - сказал Мартынов и поразился, как это умудряется говорить так спокойно.
Мишкина рука была так холодна, что ее прикосновение обожгло кожу - все равно, что пытаться сжать в ладони кусок промерзшей стали на морозе. Ужасно холодна и тверда. Это было нечеловеческое рукопожатие.
- Что с тобой, Дрейк, а? - спросил Мартынов, стараясь не сбиться с тона.
- Да все чудесно, - Мишка улыбнулся и обнажил длинные рысьи клыки. - Не поверишь, Мартын, насколько чудесно. Ты уж прости, старик, что я тебя переполошил сдуру…
- Не звонишь, не заходишь, - Мартынов готов был откусить себе язык за эту фразу, которая сорвалась совершенно некстати, просто по привычке. Очень хотелось, чтобы Дрейк пропустил ее мимо ушей, но он ответил:
- Да времени не было как-то. А что, приглашаешь? - и рассмеялся.

Предыдущая страница 22 Следующая страница


23 Макс Далин

Мартынов вспотел, несмотря на жестокий ночной мороз.
- Ну, я вообще…
- Да ладно, ладно. Не пойду я к тебе Антонину пугать, не переживай. Да что ты так дергаешься-то, Мартынушко? Вампиров же не бывает!
Мишка умер. Хуже, чем умер. С ним случилось что-то ужасное, неописуемо ужасное - и вот теперь он пришел за Мартыновым.
Он убил девушку, которая сейчас валяется в сугробе.
Он убьет Тошку. Он знает, где Мартынов живет. Мертвецы всегда приходят к близким и друзьям. Сейчас он убьет Мартынова, а потом - Тошку.
- Не психуй, Мартынчик, - сказал демон, улыбаясь. - Я маленьких не обижаю.
- Дрейк, как же ты теперь… а вон тот…
- А! Это граф Дж… блин, привычка! Граф Жоффруа де Грене, мой батюшка во мраке, компаньон, друг, из Вечных Князей. Только он ужасно воспитанный, видишь ли, тактичный и застенчивый, поэтому никогда не встревает в чужой разговор.
- Он тебя что… укусил?
- Ну ты даешь, Мартын! Он что, комар? Или щенок?
- А чего?
- А ничего. Ты поболтать хочешь, да? Не страшно больше, бедняжка?
Да, Мишка, мне не страшно. Господи, беда-то какая. Он же сам не понимает. Думает, что еще живой. А когда восходит луна…
- Я к тебе заходил, Дрейк, - сказал Мартынов решительно и спокойно. - Ты на звонки не отвечал, не заходил - я подумал, что тебе плохо.
- И решил поприсматривать, - тон мертвого Дрейка стал чуть раздраженным. - Мартынушко, красно солнышко, Миша - уже большой мальчик, ему няньки не нужны.
- Нет, нет, - торопливо поправился Мартынов. - Я просто… ты болел…
- Ну, заходил - и заходил. Я дома не живу.
- Я случайно унес одну вещь. И таскаю с собой, думаю, встречу - отдам. Можно, сейчас?
- Почему нет? - Дрейк усмехнулся, протянул руку театральным жестом.
Мартынов не спеша полез в карман, вытащил пистолет - и прежде, чем Дрейк успел разглядеть, что у него в руке, выстрелил в упор.
На куртке Дрейка вспыхнуло мгновенное голубое пламя, и из дыры брызнула кровь - черная, тягучая, как смола.
- Ты что, Мартыныч? - хрипло шепнул Мишка, прижав к ране ладонь.
Черные струйки сочились между белыми пальцами. Мартынов увидел только это - и выстрелил снова. Дрейк, не охнув, грохнулся навзничь с черной дыркой посреди белого лба.
Как этих считанных секунд хватило второму мертвецу, Мартынов не понял. Он просто вдруг увидел рядом с собой белое лицо, искаженное смертной яростью, с горящими глазами и лезвиями клыков, услышал рычание раненого тигра - и несколько раз подряд выстрелил, почти не целясь, руководимый только паническим нестерпимым ужасом, какого не знал раньше.
Прошло несколько минут оглушительной тишины, прежде, чем Мартынов очнулся.
Он увидел себя посреди темной пустынной улицы, похожей на декорацию к фильму ужасов, засыпанной сухим снегом и залитой безжизненным синеватым светом. Луна, как зрячая медная тарелка с оббитым краем, висела над крышей ближайшего дома, в котором не горело ни одно окно. У ног Мартынова, в горячем пятне из тлеющих углей еще дымился обгорелый человеческий череп с тлеющими остатками длинных черных волос. Чуть в стороне лежал Мишка, раскинув руки, глядя в пустое бездонное небо. Трупа девушки отсюда было не видно, но ее сумочка, маленькая, черная, явственно выделялась на сверкающей белизне снега.
Тишина стонала в ушах. И со всех сторон наползал такой ледяной неописуемый ужас, какой бывает только во сне.
Мартынов развернулся и пошел прочь, потом побежал, все ускоряя шаги, напрягая мускулы, задыхаясь. Нагревшийся пистолет жег руку - в нем оставался только один патрон.
Нужно было его перезарядить. И очень нужно было домой. Проверить, как там Тошка.

Клара впорхнула в гараж почти так же изящно, как раньше. Лешка поднял голову от дивана, потянулся, зевнул, сел. Поморщился от заметной сладковатой вони, появившейся вместе с Кларой. Ладаном в гараже уже давно не благоухало.
Сам Лешка держался лучше. Гораздо лучше - во всяком случае, он легко мог с чувством превосходства строить брезгливую гримасу, когда Клара рассматривала трупные пятна на груди и пыталась запудрить густую синеву под глазами. Издали его подруга выглядела очень, даже очень, людей все еще очаровывал ее потусторонний шарм - но Лешка отлично видел, какой серой и увядшей стала ее кожа, как волосы постепенно превращаются в пыльную паклю, а ногти чернеют и загибаются к пальцам. Ходячий трупешник, брр…
- Хоть бы поцеловал меня, - сказала Клара кокетливо, усаживаясь рядом и ставя на стол бутылку дешевого кагора, надоевшего до тошноты.
- Обойдешься. И так хороша, красавица моя.
- Сволочь ты все-таки. Я же все для тебя…
- Ну, завелась. Может, хватит уже?
- Да ладно. У меня новости классные. Эти твари, Дрейк с Жоффреем, кони двинули. Оба. Их то ли вы следил какой-то маньяк с серебряными пулями, то ли что, короче, оба сдохли.
Лешка усмехнулся. Собаке - собачья смерть. Вечный Князь. Чистенький. Чистая сила. Помогла тебе твоя чистая сила, тварь паршивая?
Лешка притянул к себе Клару, потрепал ее волосы, преодолевая отвращение, чмокнул в щеку.
- Заслужила, моя прелесть.
- Чего так мало?!
- С тебя хватит. Вот если бы ты следила за собой, питалась бы нормально, вонять бы перестала - тогда бы да. Тогда бы у нас все было по-другому. Но сейчас-то что ты хочешь? Ты посмотри на себя…
- Из-за тебя же, гад!
- Ладно уже упрекать-то! Могла бы и подлизаться к старухе, прощения попросить - глядишь, она и растаяла бы. А то ты только и умеешь ныть и жаловаться. Сопля несчастная.
- Ты же знаешь, что не простит, - губы Клары предательски задрожали. - Эти гады зажравшиеся теперь от меня нос воротят. Вот ты бы мог…
- Что я мог бы?
- У тебя силы много, от гаденыша этого оста лось… так ты ведь мог бы… поделиться.
- Обойдешься. Еще трахаться с тобой? Ну уж нет. Спасибочки.
- А раньше из кожи вон лез.
- Раньше ты, знаешь ли, другая была. Пособлазнительнее. И прекрати реветь, достала уже.
Клара вытащила из сумочки платочек и пудреницу.
- Может, хоть погулять сходим?
- Ну да. Еще встретим кого-нибудь из знакомых. С твоей рожей только дома сидеть.
- Я же голодная… Лешечка, я такая голодная все время… Ну покорми меня хоть капельку, что тебе стоит…
- Сейчас. Только шнурки поглажу. Бегу и спотыкаюсь. Ты, мать, когда жрешь, мне так больно делаешь, что шиш я тебе еще когда-нибудь дам.
- Ну, пойдем пройдемся, пожалуйста…
Лешка сморщился, отпихнул от себя Кларину руку - но встал и надел куртку.
- Ладно. Так и быть. Только не в центр. Не хватало еще кого-нибудь из порядочных встретить.
- Лешечка, да все равно…
Клара торопливо влезла в шубку, которая в последнее время выглядела так же потрепанно, как и ее хозяйка. Жалко поглядывала, улыбалась. Облизывала клыки. Мерзость какая! Да если бы не она, был бы Лешка сейчас компаньоном настоящего Вечного Князя… И какая разница, парень он, девка - сильный, чистый, лунный, ладанный… сумеречный эльф, а не это ничтожество облезлое.
Лешка запер ворота гаража.
На улице стояла хрустящая от мороза, стеклянная ночь. Снег под фонарями остро сверкал, как бриллиантовая крошка, и так же остро и ярко сверкали мелкие холодные звезды. Улица лежала перед Лешкой, как расправленный парчовый саван, и дома вздымались справа и слева темными глухими громадами, почти без огней. Жгучий воздух нежно и резко пах чистой зимой и свежестью, как, бывало, дыхание Энди. Лешка вздохнул и прибавил шагу.
Клара попыталась взять его под руку, но он стряхнул с рукава ее тонкие посиневшие пальчики. Дешевка. Да если бы не ты, я бы сейчас, может, в клубе сидел, с настоящими вампирами, песни бы им пел, разговаривал бы, пил бы хорошее вино, а не это пойло ларечное. Навязалась на мою голову, паскуда. Клара робко тронула Лешкино плечо.
- Ты такой красивый стал…
- А ты - нет. Отвяжись. Хотела гулять - давай гулять. Дай хоть нормальным воздухом подышать, без этой вони твоей…
Клара всхлипнула и отстала.
У ночной забегаловки, от которой за версту несло дешевыми пряностями, бульонными кубиками и подгорелым тестом, стояли двое мужиков с бутылками пива в руках. До Лешкиного обострившегося слуха донеслись обрывки реплик:
- …Шикарная телка!
- В шубе-то? Точно…
- Такие бы ножки - да на плечи…
Лешка усмехнулся, почувствовав, как у Клары забилось ее подгнившее сердечко, как она поправляет волосы и пытается идти легко и невесомо, будто настоящая Хозяйка. От дверей забегаловки присвистнули. И тут Лешке пришло в голову…
- Чего надо, мужики? - спросил он, подходя.
- Да ничего. Просто - сладенькая девочка. Дорогая?
- А ты что, купить хочешь?
- А ты продаешь, что ли?
- Было бы кому. У вас обоих столько не наберется.
- Ну ты! Не знаешь - помалкивай! На, гляди!
Высокий, с толстой красной рожей, с оттопыренной нижней губой, сунул Лешке под нос толстый бумажник, распахнул - показались кредитки, рубли и баксы вперемежку. Гуляем…
- Ну-ну. Верю. По рукам, что ли?
Мужик протянул руку - и Лешка, схватив его выше кисти, резко дернул на себя. Мужик еще успел ругнуться, ударившись плечом об острый угол ларька - но уже миг спустя Лешка почувствовал, как сладко заныла верхняя челюсть.
И тело снова знало, что делать, лучше разума, и действовало, как безотказная боевая машина. Клыки вонзились в горячую плоть, под которой бился пульс, как лезвия маленьких кинжалов. Мужик взвыл. Второй дернулся, было, в сторону, но Клара подставила ему ножку, и он растянулся во весь рост, уронив бутылку и обдирая руки об снег.
Тот, первый, захрипел и осел. Лешка вытащил бумажник у него из кармана, сунул за пазуху, отшвырнул тело в сторону и одним прыжком оказался рядом со вторым, который все еще лежал и смотрел безумными глазами, как Клара жадно припала губами к ране на шее его приятеля.
- Девочка, значит, понравилась, сука?! Девочку купить охота?! Будет тебе девочка, - прошипел Лешка и вспорол его артерию клыками, как бритвой.
Продавец-кавказец высунулся на шум. Лешка бросил второго истекать кровью и встал. Его глаза, горящие ярко-красным, как лампочки на елочной гирлянде, остановились на смуглом, мгновенно вспотевшем лице продавца.
- Я нэ видэл нычэго, - пролепетал тот и сделал шаг назад. - Пажалуста, пажалуста…
- Да кто вас, тварей, звал-то сюда?! - злорадно спросил Лешка, улыбаясь потемневшими губами, с которых кровь капала, как вишневый сироп.
Продавец попятился, и Лешка нанес стремительный удар. И удивленно посмотрел на свою руку, застрявшую у продавца между ребер. Выдернул ее - кровь хлынула фонтаном. Клара подставила под струю крови ладони, плеснула себе в лицо, закопалась лицом в зияющую рану, урчала, чавкала, повизгивала, как голодный хищный зверек, терзающий кусок мяса.
Лешка смотрел на нее сверху вниз, облизывал окровавленные пальцы. Усмехался.
Может, хоть немного оклемается. Вряд ли станет настоящей, чистой, но - хоть не совсем швабра, и то бы ладно… А я себе потом найду женщину. Княгиню. Не Кларке чета. Подкормлю только это недоразумение немножко - а потом в клуб пойду. Познакомлюсь с кем-нибудь.
А чем ее подкормить - найдется. Питер - город большой, всякой мрази - навалом.
И на наш век хватит…

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая
    НОЧЬ НЕПРИКАЯННЫХ     (Страница 1)
  • Часть вторая
    ЛЕДЯНОЙ ОБЕЛИСК     (Страница 13)


Макс Далин

Лунный бархат

 Читать книгу

Аннотация

Мог ли ожидать Женя, скульптор и «последний романтик», что, познакомившись по дороге с работы с очаровательной девушкой, переступит грань, из-за которой смертному нет возврата?Мог ли маньяк, подкарауливающий в темных подворотнях припозднившихся школьниц, ожидать возмездия от того, кто пришел с совершенно неожиданной ночной стороны жизни?А бывший наемник, сущий бандит — почему он бросает свою «карьеру» среди братков ради другой, совсем другой — невероятной? Всё это ночь — глубокий океан, не достанешь до дна! Родной, с детства знакомый город может оказаться таким странным, таким непредсказуемым местом, если правильно посмотреть!Ночь обманывает и меняет, ночь срывает маски и надевает новые. Ночь — удивительная стихия, а принадлежит она Властителям Смертей и Вечным Князьям.Осторожнее после полуночи!

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel