Макс Далин - Убить некроманта

1 Макс Далин

Изначально некромантией называлось гадание с использованием трупа. Позднее некромантами стали именовать магов, имеющих власть в Царстве Мертвых.

- В очередь, сукины дети! В очередь!..
Михаил Булгаков. Собачье сердце

***

Способности к некромантии, говорят, похожи на музыкальный слух. Пожалуй.
Некоторые неистово хотят быть певцами и музыкантами, зовут учителей, платят им по золотому в час, тратят уйму времени и море сил, чтобы выжать из лютни или флейты хоть сколько-нибудь гармоничный звук, - и без толку. Терзание чужих ушей. А их лакей напевает, перетирая тарелки, - и прохожие за окном останавливаются послушать. Дар свыше.
Ничего не поделаешь.
Так и некромантия… Некоторые вылезают из кожи, запираются в башнях, исходят на нет, заучивают наизусть целые тома, предлагают душу - а в результате получают припахивающий серой дымок из жиденькой пентаграммы. Чихнул - и нет его. А меня этому никто не учил - просто Дар и все. Не такой изящный, как музыкальная одаренность, но это уж - чем богаты, тем и рады.
Я - интуитивный некромант, сколько себя помню. Дивное качество для отпрыска королевской фамилии, как подумаешь…
Родители что-то такое с самого начала подозревали, я полагаю. Ребенком я был… н-да-с…
Говорят, черные родинки - клеймо Тех Самых Сил. Очень может быть. Такая родинка у меня есть - под носом. Этакая роковая мушка.
Обычно выглядит очень миленько. Придает лицу некий шарм. И, как правило, не вызывает желания протыкать ее раскаленной иглой на предмет проверки. Но не в моем случае.
Не те у меня черты лица. Мою - проверяли. И пришли к неутешительным выводам. Не ошиблись.
Спасибо, что не удушили в колыбели. Добрые у меня были родители и блюдущие традиции. Как можно пролить кровь королевского чада, даже если она проклятая? Невозможно.
Мое скромное везение.
Правда, не могу похвастаться жаркой родительской любовью. Но сердцу не прикажешь.
Мне еще семи лет не исполнилось, когда я спровадил к праотцам своего гувернера. Когда он десятый раз врезал мне линейкой по пальцам. Просто - одним сильным желанием сделать так, чтобы его не было. Первый случай всплеска Дара, бессознательный еще, но желание, похоже, оказалось очень уж сильным.
Но когда я смотрел, как он корчится, как у него глаза вылезают из орбит и все такое, - я не наслаждался, нет, не верьте слухам. Я принял к сведению. И отец принял к сведению. Во всяком случае, сечь меня поостерегся, несмотря на отчаянно чешущиеся руки.
Мне это понравилось. Интересно, много бы нашлось таких, кому бы не понравилось?
Через год все мое семейство меня… скажем так, опасалось. И дельно. Я не проверял Дар на кошках - ничего против кошек не имею. Мухи, пауки - да, это было, я их не люблю. Потом - маменькина отвратительная моська. Как итоговый опыт - папенькин камер-лакей (я всегда совмещал приятное с полезным).
Потом за меня взялись всерьез, так что опыты пришлось бросить - на людях, по крайней мере. А на будущее я решил пользоваться Даром только по важным поводам. Тогда еще мне казалось, что он быстро иссякает, долго восстанавливается, а хотелось всегда быть в боевой готовности. Но тема вообще очень заинтересовала: стал читать запоем. Папенькин библиотекарь не хотел меня впускать в ту залу, где хранились книги о некромантии и о черной магии, - пришлось сжечь его канарейку. Впустил, хоть и наябедничал отцу.
Я иллюзий не питаю. Я рос маленьким безобразным гаденышем. Но - умным. Я читал и наблюдал, читал и наблюдал. И все, что прочитывал или видел, принимал к сведению.
Я много видел. Мой папенька король не знал о своем дворе того, что уже знал я. Кто подличает за сладенький кусок, а за глаза поливает грязью, кто ворует, кто продается - я рано начал понимать. Папенька не понимал, ему такие углубленности ни к чему. Папенька был обожаемый монарх. Гуго Милосердный - так его в народе окрестили.
Гуго Старый Идиот, я бы сказал.
Он жил по заповедям, мой батюшка. Насчет прощения врагов, старинного родового рыцарского кодекса и насчет того, что, мол, народ должен благоденствовать, а король - жить в развлечениях и роскоши. Ну да!..
Его обворовывали все, кому не лень, а ему и в голову не приходило проверять своих верных вассалов. Вассалы же им восхищались. Он свалил всю свою работу на казначея и премьера, сам охотился и отплясывал на балах.
Междугорье было в долгу как в шелку; на границах вечно происходили стычки. Соседи обещали военную помощь - и надували, зато присылали подарки вроде пары белых единорогов, тварей милых, но не стоящих и эскадрона драгун. В очередной локальной войнушке с государем Перелесья батюшка потерял провинцию, прослезился и сказал: «На все Божья воля».
Народ жил впроголодь - пуд муки стоил ползолотого. Зато, если батюшка проезжал по столице, он всегда оделял нищих. Щедро. Грошей по пять по крайней мере. И голодный народ рыдал от умиления.
Святой Орден на батюшку молился. Еще бы! Патриархи ходили в шелке и парче, драли с прихожан, сколько хотели, и давали королю советы. А он им жаловал земли. Благодать Божья! Некромантов сапогами в угол запинали. Ибо от лукавого. Не к месту в благочестивом государстве. На меня святые отцы надели серебряный ошейник со священной каббалой и запаяли - чтобы я не мог убить своим Даром человека. Ну-ну. Сожгли Ульриха-Травника под овации толпы. А он, кроме вызова демонов, открыл снадобье от чахотки. Но кому это интересно?
Батюшка так любил матушку… Понятно за что: она подходила ему редкостно. Такая же, как и он сам, восторженная дама с рыцарской романтикой в головке. Этикет, танцы, кодекс. Все - как по канону полагается. Выезжают, бывало, на охоту или в загородный замок - загляденье, а не пара. Он - такой большой, статный, бородатый, она - такая беленькая, розовенькая, нежная. В сияющих коронах, в шелках, в бриллиантах. Бросают милостыню. Лошади лоснятся, штандарты лоснятся, морды у свиты лоснятся… Красотища! Идеальная семья. Святые отцы во время проповедей их прихожанам в пример ставили, когда говорили о нерушимости брачных уз.
Моего старшего брата, чудесного Людвига, батюшка обожал… Всей нежной душой. И матушка любила. Братец всегда был на людях, а я - всегда по углам. Он - с мечом, а я - с заплесневелой книжкой. У него златые кудри, львиная стать и голубые глаза. У меня бледная рожа, крючковатый нос и одно плечо выше другого. Он - истинный рыцарь, а у меня… Дар…
Ему папенька дарил оружие, лошадей и всякую другую всячину. На меня смотрел очень выразительно - сразу ясно, что до смерти хочет высечь, но боится, что мой ошейник не сработает. Сами посудите: мог ли я хоть намекнуть ему, что думаю о его дворе?
Так и жили. Старые, как сейчас говорят, добрые времена…

Демона я впервые вызвал в ночь, когда мне исполнилось тринадцать. Хорошая была ночь, все знаки сошлись - нумерология, парад планет… Убивать я не мог из-за ошейника этого дурацкого - это да, тогда еще не мог, силенок не хватало сломать защиту Святого Слова, - но вот пообщаться с Теми Самыми Силами мог, оказывается.
От них меня не прикрыли. Никому в голову не пришло, что у ребеночка храбрости хватит. А хватило - я как раз отличный трактат об этом прочел и рвался попробовать. Может, будь я постарше и поумнее, и не посмел бы - но уж в тринадцать-то мне море было по колено. Я ни с кем об этом не распространялся, но считал себя великим человеком. Великим некромантом - и в скобках великим королем. Никак не меньше.
Все, помню, спали. Дежурный лакей крепко поддал со своим приятелем, тоже заснул. Хорошо так, луна светит, тихо, никто не мешает. Хотя, вообще говоря, мне нечасто мешали, чем бы я ни занимался. Мои покои к числу лучших во дворце не относились - этакий уединенный закуток в одном из флигелей, слуг не дозовешься. Окнами милое жилище выходит на конюшни, вечно там сыро и темно, даже в солнечную погоду, а под ногами гуляют сквозняки и мыши. Приют, видите ли, отшельника - покои опального принца.
Но, если начистоту, меня такое положение устраивало. Никто не лез в мои дела - и слава Богу.
Я пентаграмму еще только разметил - сердце аж в горло выскакивало, как волновался, - а Дар из меня прямо потек. Рисую, помню, угольком на паркете, а линии прямо под моими пальцами вспыхивают синим. Только дорисовал - как оно пошло само собой: память у меня на Слова отличная и реакция отменная, я гада выпустил ровно настолько, чтоб поговорить можно было, а окончательный выход в наш мир загородил.
Те Самые, я слышал, неопытными некромантами иногда закусывали. Не мой случай. Я всегда рассчитывал, даже в детстве. И всегда перестраховывался.
Даже двойную линию защиты сделал. И сработало.
Красивый вышел гад… Красивый. Сейчас, как вспоминаю своего первого, такая тихая печаль находит… Вроде грусти по старому другу. Если часто видишь существ из Сумерек - привыкаешь, уже не то, а вот в первый раз…
Я знаю, большинство людей, когда Тех Самых видят, в обморок грохаются или непроизвольно писаются - но это просто потому, что люди до судорог боятся стихии. Неподвластной силы. Те Самые - это и есть стихия. По-моему, тут не бояться, тут любоваться надо. Такая у него была броня дымящаяся, багровая, мерцающая… Рога - как два золотых клинка, из глаз - острое сияние, кусочки огня стекают по железной маске, как слезы, на пол падают, гаснут… Красиво.
Люблю стихию. Свободу, силу - грозу, метель, ураган… Тех Самых…
Гад, похоже, сообразил, что грохотать в моих покоях нельзя. К чему союзу свидетели? Он и не грохотал. Он прошелестел - как вот бывает ледяная крошка шелестит по насту от ветра январской ночью. Холодный звук, опасный. Темный.
- Изъяви свою волю, юный владыка, - свистящий такой шелест.
Я руки на груди скрестил, инстинктивно. Потом узнал - идеальная поза.
- Мне нужна власть, - говорю. - Земная власть. Я хочу стать величайшим из королей. По-настоящему, а не марионеткой на троне, как отец.
- Абсолют меняется на душу, - отвечает.
- Не подходит, - говорю. - Дорого. Пусть будет не абсолют. Подешевле что-нибудь.
- Власть без любви народа, - шелестит. - Власть без награды. Дурная слава. Тяжелая память. Устроит?
Я почувствовал, как у меня щеки вспыхнули. Идеально. На что мне сдалась любовь этого стада? Пусть любят таких, как батюшка, а я буду дело делать. Награда? Смешно, действительно. Дурная слава? А как они мне сделают добрую? В брата меня превратят?
- Великолепно, - говорю. - То, что надо. Сколько с меня?
- Плату Та Самая Сторона сама возьмет. Для тебя, юный владыка, - даром.
- Проклятие? - уточняю.
- Нет, не официальное. Тебя и так проклянут тысячу раз. Но мы же договорились, что душа останется при тебе. Хотя без души тебе было бы спокойнее и приятнее. Откровенно предупреждаю.
- Не подходит, - повторяю. - Я уже решил.
- Да будет так, - шипит. - Вписано на Скрижали Судеб.
Вижу - ему уже скучно: все решено, а взяли с меня мало. Ну и не стал его зря на границе миров держать. Разрезал себе ладонь, дал ему крови выпить - угостил за приход на зов. Потом отпустил.
Даже как-то слегка разочаровался. И гром не грянул, и папа не умер вместе с братцем. И не чувствую, чтобы поумнел или стал сильнее. Огорчительно.
Но, как я тогда размышлял, если с другой стороны посмотреть - я же не отдал им душу. Вот если отдал бы - они бы мигом подсуетились. А так - жди, пока сработает.
Я же пока не знал, как они берут сами. И сколько. Ребенком еще был, в сущности…
Но душа осталась при мне - не верьте слухам. И самое смешное - я ни разу не пожалел. Я умею боль терпеть - если без нее никак. А некроманту профессионально без боли не прожить.
Первое, что я заметил, - это как мое отражение в зеркале день ото дня меняется.
И - ох…
У подростков кожа часто портится. Воспаляется и все такое. Но с моими прыщами ничто бы не сравнилось. Вышесреднее явление. Шедевр. Каждый, по моим теперешним воспоминаниям, величиной с горошину, не меньше. И самого яркого цвета, который нашелся бы у Господа в палитре. На моей бедной физиономии клочка чистой кожи в квадратный дюйм не нашлось бы. Разве что там, где синяки под глазами.
В общем, ощущалось так: как на себя гляну, думается не о короне, а куда бы пойти удавиться, чтоб никто потом труп не нашел. Родная маменька на меня смотрела, будто на слизняка. Не говоря уж о девочках. А я был вполне парень, как ни странно. Интересные вещи иногда снились.
Мой драгоценный братец девиц валял пачками. От судомоек и швеек до благородных включительно. Папенька, когда узнавал об очередном приключении, только ласково улыбался от скромной гордости. Вот мы какие, женщин к нам так и тянет. У шестнадцатилетнего принца должна быть толпа любовниц.
А принц, которому шел четырнадцатый, шпионил безбожно. И чем больше видел, тем больше тошнило. Цепляло, но тошнило.
Я тогда еще не понимал почему.
Вернее, догадывался. Со мной-то все эти фрейлинки вели себя этак официально до невозможности и просто леденели, как декабрьская луна. Смотрит такая на меня, болезного, с омерзением. Губки подожмет, сощурится. «Ваше высочество, умоляю, простите меня, я тороплюсь». Я то радовался, что на мне ошейник, то жалел об этом - так убить хотелось.
Не просто убить, а так, чтобы почувствовала. Чтобы дошла моя злоба у нее до сердца, до костей, до печенок… и до некоторых других внутренних частей.
Сказано: учитесь властвовать собой. Вот уж я учился…
Нет, поймите меня правильно. С точки зрения… ну, с обычной точки зрения, как принц, я мог бы и приказать такой. Чтобы унизить ее, просто до пола опустить, до дворцовых подземелий. Но - гордость не позволяла, гордость. И стыд.
О, как за отрочество свое неприкаянное и окаянное я запрезирал эту возвышенную любовь! Да вот, да! Да, сидел в клетушке на вершине сторожевой башни, рассматривал гравюры в старинном трактате «О плотских утехах» и Бог знает что еще делал. Тошнило, но тянуло. И ненавидел все эти серенады-свидания-страдания-сцены-локоны так, что руки дрожали.
Они же меня ненавидели за прыщи на морде и за перекошенную фигуру. А я их - за выражения лиц и за позы. Кто из нас имел больше прав на ненависть?
Меня - за внешнее. Я их - за внутреннее.
Тяжело оказалось смириться. Я только догадывался еще, что это Те Самые с меня плату берут. Авансом. И к тому же это оказалось только начало. Цветочки, так сказать.
Первый урожай ягодок появился, когда я влюбился.
В пажа. Ага. В маменькиного. Без памяти.
Звали его Нэд. Лица уже почти не помню, как это ни грустно. Глаза зеленые, веснушки, щербинка между передними зубами, когда улыбался… Но черты не складываются в картину. Слишком было коротко и слишком…
Слишком тяжело ранило. До крови.
Ну, он-то был не фрейлина. Такой приказ не унизил ни меня, ни его; я просто приказал остаться - и он остался. Даже улыбаясь. Но дело не в этом. Дело в том, что с ним оказалось легко-легко общаться, совсем легко - диву дашься! А главное - он меня слушать стал, ни малейшей неприязни не выразил, ни капли отвращения. Я растаял. Я ему рассказал почти обо всем, искренне. Он был старше меня на пару лет, сходу все понял, так среагировал…
Я в первый раз в жизни поплакал у кого-то на плече. А он сказал: «Не берите близко к сердцу, ваше высочество, вы еще всем покажете». Душу мне согрел. А я впервые в жизни по-настоящему был благодарен кому-то. Еще немного - и у меня появился бы друг, а это бы столько всего изменило…
Нэд….
Не повезло нам.
Через неделю нас поймали вдвоем. Смешно сказать, за каким занятием: я плакал у него на плече… А что началось, Боже, что началось!
Как папенька на меня орал! Какими словами называл! Как братец присоединился! И святой отец! И премьер! И как их бесило, что я в ногах не валяюсь, не каюсь и пощады не прошу!
Я, как они говорили, закоснел в грехе, несмотря на юный возраст. Проклятая кровь. Надо выжигать каленым железом. Пока не поздно.
Выжгли.
Заперли меня в каморку для провинившихся слуг, только, в отличие от тех самых слуг, к стене приковали серебряной цепью. Во избежание. А над дверью прибили свиток с изречением из Писания: «Преступивший закон мира - да будет осужден». И не оставили мне не только книг или пера с чернильницей - кусочка штукатурки не оставили, пентаграмму нацарапать.
А за окном, около скотного двора и выгребной ямы, представьте себе, у выгребной ямы - сплошное милосердие и рыцарство! - повесили Нэда. За то, что он, якобы, научил принца всяким непотребствам. Сняли с двух столбов качели, на которых птичницы качались, закинули веревку…
Я там несколько месяцев просидел на хлебе и воде, глядя, как разлагается его труп. Я был - ярость во плоти. Сначала просто рыдал от ярости, от тоски, от бессилия, был готов грызть эту цепь. Потом перестал, начал думать.
Я теперь понимаю, что это Те Самые организовали. Для того чтобы у меня хватило сил на дальнейшую жизнь.
Силы берутся из любви и ненависти. Только так.

Выпустили меня перед свадьбой братца.
Я бы дольше там просидел. Меня бы, наверное, в конце концов заточили куда-нибудь в каземат, в башню или еще куда подальше, но решили, что сломали. Я стал тихий. Тихий-тихий: молчал, смотрел в пол. Я давно заметил: если кто-нибудь смотрит в пол, все думают, что ему глаз не поднять. Воспользовался.
Отец мне сообщил, что прощает меня. Ради огромного праздника. Мол, надеется, что я одумался и более оскорблять свой род мерзостями не буду. Веселый такой был, благожелательный, довольный.
Я кивал, смотрел в пол. Не мог взглянуть ему в лицо, боялся - Дар внутри меня бушевал, как пар в котле над огнем, если крышка запаяна. Чугун мог разорвать в клочья - а я же не чугунный. Боялся обозначить свою злобу раньше времени, боялся. Не готов был.
Они меня не спросили, прощаю ли я их. А я не простил. И решил для себя: никогда не буду оставлять в живых тех, кто меня ненавидит. И в раскаяние верить не стану. Все это чушь для отвода глаз. Человек, как я, может делать вид, что унижен, раздавлен, что ему уже все равно… А сам будет собирать силы.
Дудки.
Маменька меня поцеловала в лоб. Все щебетала, щебетала, как она рада, что я исправился. Как ей хотелось, чтобы я порадовался за братца, чтобы принял участие в церемонии. Я содрогнулся, когда она ко мне прикоснулась.
А она сказала: «Ничего, ничего, Дольф, все дурное уже позади. Пойдите, милый, найдите братца, поздравьте. Пойдите, пойдите».
Я пошел.
Нашел его в гардеробной.
Он стоял перед зеркалами, парадный костюм примерял, для свадебной церемонии. Белый и золотой, этакое солнце на снегу, локоны рассыпались по блондам, перстни с бриллиантами горят, словно роса утром на белых розах. Шикарно, ничего не скажешь. Шикарно.
Он мне дал подойти, так что я тоже в этих чертовых зеркалах отразился. И братец полюбовался изящным контрастом: он, восхитительный белый принц, и я - церемониальные тряпки висят мешком, как на скелете, лохмы сальные, рожа осунулась, сутулый, скособоченный… Людвиг в тот момент, полагаю, искренне наслаждался и положением своим, и своей статью, и белым шелком, и невероятным своим превосходством. Хорошо так, от души наслаждался - на лице было написано.
Можно понять, правда?
И со мной заговорил в точности, как отец. Так же благодушно, весело и снисходительно.
- А, - сказал, - славно, что тебя выпустили. Рад. Поглядишь, как это бывает по-человечески.
- Ага, - говорю. И смотрю в пол.
А он продолжил. Улыбаясь. Мой дорогой братец.
- Хорошо, хорошо. Тебе, в конце концов, надо учиться жить, как подобает принцу. На охоту со мной съездишь. Бал посмотришь. Танцевать с тобой, конечно, едва ли кто-нибудь захочет, но музыку послушаешь все-таки…
- Ага, - говорю. Все равно ему не нужны мои ответы.
Он улыбнулся так мечтательно.
- Невеста - прекрасная Розамунда. Из Края Девяти Озер. Ты уже слышал? Говорят, она увидела мой портрет - и даже обдумывать не стала.
- Ага, - говорю.
Не стала обдумывать. Ну да. Шестая дочь этого бедолаги из Края Девяти Озер. Он себе чуть пупок не развязал, придумывая, что всей этой ораве девиц дать в приданое. Разорился, в долги влез. Король, н-да… Младшенькая, все говорили, хороша, как эльф. А денег у папаши больше нет. И за ней дают клочок земли размером с загон для гусей - три деревни, два села - и серебряные ложечки.
Но наша благородная фамилия за приданым не гонится. Была бы у невесты честь и добродетель. И древность рода.
Дерьма тоже… Еще бы она стала обдумывать. Принц из Междугорья все-таки. Страна небедная, может, при дворе будут три раза в день кормить.
- Поздравляю, - говорю.
- Завидуешь, небось, - говорит. С сердечной улыбкой. - Сравнить прелести Розамунды с костями того дохлого пажа…
И в этот самый миг я вдруг почувствовал, как защита треснула. Смертную боль почувствовал, когда эта трещина пошла по сердцу, по уму, по нервам, по душе, - чуть не заорал, так Дар жег щит Святого Слова. Хотелось корчиться и по полу кататься. Едва стерпел.
И вдруг отпустило.
Я поднял глаза и посмотрел на Людвига. Смотрел и ощущал, как Дар протек через трещину, то-оненькой струйкой. Как черный ручеек влился в братцев мозг, но не разорвал мозг в клочья, нет - собрался где-то внутри, маленькой лужицей, таким стоячим болотцем. Чтобы долго и тихо гнить.
А Людвиг ровно ничего не понял. Понятливость - вообще не наша семейная добродетель. Да ему бы и в голову не могло прийти, что он сейчас сломал мою защиту. И что именно ему нужна эта защита, как воздух. И что мой ошейник - это уже просто побрякушка. Цацка. Как любой его дурацкий перстень.
Он посмотрел мне в глаза - мне казалось, что в них моя смертная злоба горящими буквами выжжена, - и захохотал.
- Что?! Проникся? Ну то-то. Беги, малыш, играй - сейчас портные придут. К этому костюму еще плащ полагается - белый с золотым подбоем, представляешь?
- Очень красиво, - говорю. Еле выдавил из себя. И ушел.
Я сам не знал, и никто не знал, что мой Дар так силен, чтобы проломить каббалу на серебре. А тем более - что я могу наносить раны, которые открываются не сразу. Это уже высшие ступени, многим старцам, высохшим в злодеяниях, не под силу. Но этой мощью меня не Те Самые Силы одарили, это я понял точно.
Это подарок от моих родных и близких. Моя боль, ярость и беззащитность. Все могло быть иначе, но они сами сковали мне меч против них же самих, закалили этот меч и подвесили к моему поясу.
И я им за это даже не благодарен, потому что если бы этого не случилось, на моей душе было бы гораздо меньше шрамов.

Людвиг умирал целую неделю. Смешно, но меня даже в мыслях никто не заподозрил. От меня же одни кости остались за время моего затворничества, на мне же ошейник был со Святым Словом - был меньше, чем ничто.
И потом - меня, как всегда, перестали замечать.
Они возились с Людвигом.
Лейб-медик сначала сказал - похоже на черную оспу. Потом понаблюдал-понаблюдал - нет, скорее, на проказу, но осложненную и нетипичную. И тогда собрали консилиум.
И все эти лейб-медики, просто медики, лекари, знахари, святые отцы кружились вокруг Людвигова ложа, как воронье вокруг падали - черные, хмурые. Обсуждали, советы давали, поили его всякой дрянью…
Ни одного некроманта, конечно, не позвали. Любой некромант сходу сказал бы, в чем дело, - чужая, мол, злоба его убивает. Но кто их слушать будет? От лукавого? И потом - где бы взяли некроманта в таком-то благочестивом государстве. Так что мне ничто не грозило.
Обо мне говорят, что я не знаю жалости… Очередная ложь.
Я не наслаждался, не верьте слухам. Я смотрел на него, на его смазливое личико в язвах, на руки, высохшие, потрескавшиеся, покрытые струпьями, - и меня тошнило. Я бы его добил с облегчением, из сострадания добил бы - по-другому ему нельзя было помочь, - но они-то надеялись, что он выздоровеет…
Ох, если б он меня позвал и попросил смерти! Если бы он понял, хоть перед самым концом! Я бы, наверное, плюнул тогда и на корону, и на власть - я бы отпустил его душу, а сам в монастырь бы ушел. И никогда больше не использовал бы Дар - даже чтобы муху прихлопнуть.
Но так не бывает.
Он смотрел на знахарей бешено и хрипел:
- Быдло тупое! Холуи ленивые! Что, ни один идиот не может придумать, как скорее меня вылечить?! Мне же больно, гады! У меня же невеста! Вам что, все равно, да?!
Ему и в голову не могло прийти, что кому-то может быть все равно. С ним всегда все носились. Да что там - весь белый свет существовал для его удовольствия. Все люди служили ему игрушками. Он никогда не страдал, мой братец Людвиг. Он был здоровый, его никогда не били, ему давали все, что он попросит, - а тут…
О, как его бесило, что Господь Бог его не слушается! Он же просил - дай мне поправиться, ясно просил - а Бог не дает!
Уже перед самым концом он скулил, как щенок:
- Папенька, сделайте что-нибудь! Ну сделайте! Я жить хочу!
И папенька смахивал скупую мужскую слезу, а маменька просто в конвульсиях билась. Но как бы они ни оплакивали его - горе им не мешало ненавидеть меня.
Я же теперь стал наследником. Вот так.
Людвиг мне сказал напоследок:
- Ты, Дольф, сам знаешь - ты в наследные принцы не годишься… Ты - выродок. Но судьба за тебя, будь все неладно, - радуйся давай! Радуйся!
А отец с матерью меня взглядами просто в пол впечатывали. Они тоже так думали, слово в слово. Меня их отвращение к земле гнуло, в узел завязывало, но ненависть распрямила.
Если бы не неделя с Нэдом, они бы меня стоптали в пыль. Но теперь у меня было оружие, хорошее, надежное оружие - и я даже глаз не отводил. И не раскаивался.
Когда Людвига хоронили, я придерживал гробовую пелену и ощущал на себе взгляды двора. И как всегда - принимал к сведению.

В день его похорон как раз собирались устроить помолвку.
Прекрасная Розамунда стояла в сторонке, вся мокрая от слез, вся в черном - как пушистый котеночек, который попал под ливень. Маленькая такая, тоненькая, в свите своей, среди громадных баронов и толстых фрейлин. Все, помню, пожималась - ветрено было, пасмурно, хоть и июнь, - и платочек мусолила.
Кого я всерьез жалел, так это ее. Так хорошо пристроили девчонку - и вот такое разочарование страшное. И какими глазами она смотрела на Людвига в гробу - не передать. Смесь жалости, ужаса, отвращения, нежности - порох такой внутри души. Одна посторонняя искорка - рванет, и сердце разорвет в клочья.
Я думал - ишь, еще не невеста, а уже вдова. Бедняжка.
Ребенок я еще был, ребенок. Не знал, на что Те Самые Силы способны, но на что обычные люди способны, чтобы соблюсти свою выгоду, я ведь тоже не знал до конца. То, что дальше вышло, меня поразило, просто, можно сказать, ошарашило.
Государь-то Края Девяти Озер вовсе и не собирался рвать брачный контракт с моим батюшкой и терять для любимой доченьки такую выгодную партию - хоть весь мир сгори или провались. Сам лично приехал договариваться и разбираться. На Совете резал правду-матку, аж клочья летели. Старший принц умер - пустяки какие, в самом деле! Младший-то остался! Он что же, не мужчина у вас?
Папенька, как я слышал, ответил: «Да не совсем».
Ну и что? Кому это интересно-то? Кого волнует? Еще подрастет, чем бы дитя ни тешилось… И потом - ему уже, считай, сровнялось четырнадцать, а девочке еще не исполнилось пятнадцати: ровесники!
Батюшка мой слабо отбивался. А папенька Розамунды наседал. И в конце концов слово прозвучало: НЕКРОМАНТ.
Только это никого не остановило. Они были в таком раже от заботы о престолонаследии и собственных деньгах, что им уже на все плевать хотелось.
Подумаешь, некромант. Хоть вурдалак!
Я же бедную девчонку больше жалел, чем ее собственная родня. И я все понимал, несмотря на возраст: она ж не первая девчонка была, которую я видел в жизни. И ей показывали портрет Людвига, она, может быть, даже поболтать с ним пару раз успела, с нашим белым львом, потанцевать… а теперь должна как-то смириться вот с этим… что я в зеркале регулярно вижу.
Меня лейб-медики осматривали, и озерный, и папин - стыдобища. О таких вещах спрашивали, за такие места хватали - думал, сгорю на месте. Но обоим государям донесли, что, невзирая на свой юный возраст, я уже вполне мужчина, что бы я там о себе ни вообразил. Короче, подписали приговор нам обоим.
В городе объявили, что наша помолвка состоится сразу по истечении срока траура. И весь город шептался все три траурных месяца, что отдали, мол, кривобокому шакалу белого ягненочка. Я об этом знал, потому что при дворе болтали то же самое, только злее.
А я сидел в любимой клетушке на сторожевой башне и строил иллюзии. Нэда вспоминал, вспоминал, как славно, когда рядом… как сказать… ну, когда обнимают тебя горячими руками, по голове гладят, говорят что-нибудь доброе, пусть хоть пустяковое. Я же одиночкой рос, меня никто не ласкал - проклятая кровь - а хочется, хочется ведь…
Клянусь Той Самой Стороной или Господом, если вы так легче поверите, - ни о каких непристойностях не думал. Ни о самомалейших. Просто размечтался, как я Розамунде объясню, что я ей не враг, что обижать не стану и другим не позволю… Что лапать ее, как все эти придворные кавалеры своих девок, нипочем не буду, а в первую ночь поцелую ей руку, только руку… Ну если только в лоб еще, если она захочет. Что вопросами престолонаследия станем заниматься, только когда она сама позволит. Когда подружимся.
Расскажу ей, думал, как Нэду, все честно. Чтобы она поняла, что я не законченная мразь и что не завидовал Людвигу - другая причина была… Если только когда-нибудь посмею ей сказать, что Людвига убил…
А к ней подойти не получалось. Она вечно с дуэньями ходила. А у дуэний был вид цепных собак. И я решил, что это, видно, против правил каких-то - разговаривать с невестой до свадьбы. Не стал настаивать.
Я не влюблен в нее был, нет… Но она меня занимала. Даже очень. Я все думал, что она мне станет подругой, родным человеком. Что все будем обсуждать вместе, разговаривать…
Поговорить иногда ужасно хотелось. Это у меня редкое удовольствие было - разговор. Я иногда даже романы читал - там люди разговаривают. Хотя не любил романы, кислятину сопливую. А тут, думаю, повезло мне. Девчонки любят болтать, просто сами не свои. А я буду слушать - им же нравится, когда их слушают. Узнаю, что она еще любит, почитаю книжки об этом… Даже если это будут платья или пудра, все равно…
Скромные мечты… Я даже пару уроков танцев взял, хоть на балы никогда не ходил и танцевать терпеть не мог. Может, думал, она все эти танцы-шманцы любит, девчонка же…
Тяжелые выдались три месяца. Я про все забыл, даже книг не читал, ходил как в тумане. Все казалось - теперь начнется совсем другая жизнь. Не то чтобы даже счастливая, а просто - потеплее, чем эта. Все равно что отдали бы мне Нэда и он бы спал рядом со мной осенними ночами, когда за окном льет и ветер воет, а весь мир против тебя, и ты кусаешь подушку, чтобы не взвыть на весь дворец…
Мне тогда хотелось только тепла - больше почти ничего.
А она была тоненькая, с темно-золотой косой, с длинной шейкой, с громадными глазищами, синими, бархатными, будто дно у них выложено фиалками, и с маленьким ротиком, бледно-розовым, как лепесточек. И таскала свои тяжеленные роброны, черные с золотом, несла подол впереди стеклянными пальчиками…
Ужасно была похожа на эльфа, как их на старинных миниатюрах изображают. Только один мой авторитет (некромант, конечно!) в своем историческом труде утверждает, что эльфов на свете никогда не было. Что это выдумка. Правда, красивая…

Лето, помню, тогда выдалось холодное, а осень и подавно - холодная, туманная. Выглянешь утром из окна - туман лежит пластами, хоть режь его. Сумеречно, пасмурно. И на душе смутно, беспокойно, будто ее царапает что-то… Тяжелый был год, тяжелый. Очень для меня памятный.
Свадьбу назначили на начало октября.
Мне тоже сшили такой костюмчик, как покойному братцу - царствие ему небесное. Белый с золотом. Только если Людвиг в этом белом был словно солнце на снегу, то я - вылитый стервятник, переодетый гусем. Умора, право слово.
Я давно заметил: если когда и выгляжу более-менее сносно, так это только в виде небрежном, растрепанном, что ли, немножко. Когда волосы взлохмачены, воротник расстегнут, манжеты выдернуты из рукавов… Конечно, по-плебейски смотрюсь. Но, по крайней мере, не как зализанное чучело.
Но церемониймейстер, портной и вся эта компания во главе с моим камергером просто, похоже, сговорились меня поэффектнее изуродовать. С Господом Богом им, разумеется, не тягаться, но определенных успехов они достигли.
Запаковали меня в эту парчу и атлас, как флейту в футляр. Волосы мои завили и напудрили. И лицо от этого выражение приобрело совершенно идиотское, как ни погляди.
Потом стало все равно. Потом. Но в четырнадцать лет это кажется жутко важным - хорош ты внешне или плох. Глупо. Ребячество. Но ничего не поделаешь. Вот я стоял у зеркал, глотал комок в горле и думал, что лучше сбежать в дикие леса и стать там отшельником, чем в таком виде показаться перед двором, который только и ищет, над чем бы зубы поскалить.
А тем паче - перед Розамундой.

И вот она вплыла в храм, как лилия из инея, в острых бриллиантовых огоньках, бледная, как кружева вокруг ее личика, - одни глаза, как темные сапфиры, а в них отражаются свечи. И пока она ко мне подходила - я себя и этак, и так… Всеми словами. Про себя.
Смотреть я на нее не мог (надо же на святого отца!), но рука у нее, помню, холодная была и влажная. И дрожала. И я думал, что она озябла и боится. Я бы ее Даром прикрыл крепче крепостной стены от любого несчастья, от всего мира…
Там, в храме, я все плохое, что о девчонках и о романах думал, будто куда-то в дальний ящик запер.
Потом был обед. Скучный, церемонный. Розамунда сидела, будто раскрашенная статуэтка, ничего не ела, все молчала. И мне не лез кусок в горло. Я только слушал, как батюшкины придворные, скрепя сердце, или, как Нэд говорил, «скрипя сердцем», меня поздравляют: все это вранье, дешевое вранье, издевательское вранье, насмешливое вранье…
Вот тут-то мне и закралась в голову мысль, что эта свадьба - тоже кусок моих постоянных налогов Той Самой Стороне. Я это додумать до конца побоялся - до холодного пота между лопатками. Но это-то сущая правда была. Правда.
Единственная правда на том пиру, будь он неладен.

Я еле дождался, чтобы нас оставили, наконец, одних.
Шут отца Розамунды, гнидка горбатенькая, еще вякнул, что, мол, юного жениха снедает нетерпение наконец взглянуть, в тон ли робам на невесте подвязки, - и все заржали. А я опять почуял: Дар во мне загорелся темным пламенем. Он все это время тлел, будто угли под пойлом, а тут полыхнул так, что щеки вспыхнули. Но я сдержался.
Я решил, что со всей этой сволочью потом посчитаюсь. Подал руку Розамунде, а она только сделала вид, что подала свою, - чуть-чуть прикоснулась. И когда мы уходили, мне снова было жаль ее до рези в сердце - но кроме жалости оттуда прорезалась и ненависть.
Ждала своего часа. Я еще не знал какого.
Мы пришли в спальню. Поганое брачное гнездышко, как в самых гнусных романчиках: розовенькие кисейки, золотые бордюрчики, хмель везде…
Я посмотрел на Розамунду, а она опустила глаза. И мне опять стало страшно до судорог.
- Вы устали, да? - говорю. Ничего умнее на язык не идет.
- Да, - отвечает. Еле слышно. Она в моем присутствии в полный голос еще ни разу не говорила.
- Может, - говорю, - вы, сударыня, глинтвейна хотите выпить? Или орешков вам насыпать?
- Нет.
Тихо, но резко. Нет. Все - нет. И я сказал:
- Вам плохо?
Она подняла голову, встретила мой взгляд… И лицо у нее было напряженное, упрямое и какое-то ядовитое - совсем не эльфийское, девчоночье, вздорное. И на нем - не вызов, как у парня, а желание ранить и не получить рану в ответ.
Они ведь не признают никаких законов поединка. Бьют в больное место и прикрываются чем-нибудь непреодолимым - вроде слез или обвинений. Я об этом совсем забыл. Размечтался. И теперь мне напоминала Та Самая Сторона - из ее глаз.
- Мне прекрасно, - сказала. - Я счастлива. Вы же все сделали для моего счастья.
Я не понял. И растерялся.
- Ну как же, - продолжает. И в голосе яда все больше и больше. - Вы же некромант, все говорят. Это вы убили Людвига.
Достань она из корсета кинжал и воткни мне в горло - то на то и вышло бы. Я задохнулся, только смотрел на нее во все глаза. А она продолжала негромко, как будто спокойно, и ядовито, будто у нее тоже был Дар своего рода:
- Я много о вас знаю, Дольф. Вы упиваетесь смертями, как гиена. Вы с детства завидовали Людвигу. Вы похотливы - да, мне об этом тоже сообщили! Вы развлекаетесь омерзительными вещами. И вы убили Людвига из зависти и из похоти - я об этом легко догадалась. Вы влюбились в меня и разбили мое сердце. Вам хотелось меня получить - и вы получили. Как вы жестоки и как вы низки!
Я сел. Я потерял дар речи. А она продолжала:
- Людвиг был лучше вас в тысячу раз, Дольф. Он был красив, он был благороден, он был добр и любезен. Он был способен любить, понимаете? Вам, верю, и слово-то это неизвестно. Он говорил мне удивительные вещи…
И заплакала.
А я подумал, что он говорил удивительные вещи фрейлинам, прачкам, горничным, бельевщицам - даже кухаркам. И уж что другое, а любить он был способен так, что только мебель трещала. И что ее благородный Людвиг с доброй улыбкой наблюдал, как Нэд стоит и плачет куда горше, чем Розамунда, а на его шею накидывают петлю.
И у меня сжались кулаки, сами собой, и лицо, видимо, тоже изменилось, потому что она посмотрела на меня сквозь слезы и сказала:
- Вам нестерпимо слушать правду, да? Вы уже и меня убить готовы, палач?
А я не привык говорить. Не умел оправдываться, не умел быть галантным, вообще ничего такого не умел. И я сказал, как умел.
- Если я палач, - говорю, - что ж вы сказали «да» в храме?
Она разрыдалась в голос. Ее всю трясло от слез, мне хотелось погладить ее по голове или обнять, но я боялся, что она это не так поймет. Я не злился на нее, нет. Я понимал, что ее обманули маменькины статс-дамы, забили ей голову всяким вздором… Я не знал, что с этим делать, но мне казалось, что она не виновата.
Я тогда еще не знал, что очень красивые и очень беспомощные с виду люди могут быть самыми изощренными врагами, - и беспомощность Розамунды совершенно меня обезоружила. А она, рыдая, выкрикнула:
- Теперь у вас хватает жестокости попрекать меня послушанием! Как я могла ослушаться отца, как?!
- Сказали бы, что я убил брата, - говорю. - Отправили бы меня на костер.
- Я говорила! - всхлипывает. - Но мне никто не верит!
- Вот здорово, - говорю. - Вы вышли замуж за того, кого хотели убить?
Она вытерла слезы и пожала плечами. В этом вся соль. Добавить нечего. Она ведь тоже была еще ребенком - такая непосредственная. Еще не умела врать, как взрослые дамы - по-настоящему.

Самое отвратительное, что мы в ту ночь легли в постель вместе.
Я сидел на краешке ложа и ел конфеты. Миндаль в сахаре, точно помню. С тех пор ненавижу этот вкус до рвоты - как случается что-нибудь стыдное, тяжелое, больное, так во рту этот привкус. Сладкий, горьковатый, ореховый.
Я вообще сладкое не люблю. Но хотелось руки чем-нибудь занять и рот, а кроме этого чертова миндаля, нам ничего не поставили.
А Розамунда сидела с другой стороны и тоже ела миндаль. Всхлипывала и хрустела конфетами. Я понимаю, что это глупо выглядело, но на самом деле я чувствовал так, что нас просто заставили быть вдвоем в одной спальне, железными крюками стянули. Надо было как-то барахтаться, чтобы не утонуть - в стыде, в злобе, в гадливости - кому в чем.
Мы ужасно долго так сидели. Часы на башне пробили четверть одиннадцатого, потом - половину, а мы все ели орехи и не могли больше ничего сделать.
В конце концов я сказал:
- Сударыня, я спать хочу. Я тут лягу на краю, ладно?
А Розамунда посмотрела на меня презрительно и говорит еще холоднее и ядовитее, чем раньше:
- Вы, значит, совсем не мужчина? Да?
Я говорю:
- Вы решите для себя, сударыня, кто я - похотливая скотина или вообще не мужчина. А то нелогично.
И Розамунда ответила:
- А, так значит, это вы решили надо мной поиздеваться? Показываете, что я вам не нужна? Так вот, не подумайте, что я желаю ваших ласк, сударь! Просто все должно делаться по обычаю, если вы не помните. И иначе - я не знаю, какими глазами буду смотреть завтра на вашу мать.
- У вас что, - говорю, - несколько пар глаз?
Розамунда вздохнула устало, и глаза - единственная пара - у нее наполнились слезами, а я подумал, что можно было сарказм и приберечь для другого случая.
- Да я ничего такого не имел в виду, - говорю. - Я же не слепой, вижу ваши неземные совершенства… и это… запредельное изящество.
Из нее на мгновение радость полыхнула, этакой вспышкой - р-раз и нет. Я подумал, что правильный комплимент вспомнил и что стоило свеч читать романы.
Я сейчас понимаю: я тогда подтвердил ей, что у меня одна похоть на уме. Но тогда…
Я ужасно долго расстегивал крючки у нее на роброне, корсет ей расшнуровывал, потом - вытаскивал затейливые штуки вроде тонких длинных гвоздей у нее из прически и думал, что камеристкам нелегко живется. А Розамунда передергивалась, если я случайно дотрагивался до ее голого тела.
И я пытался себе представить, как это можно делать, не прикасаясь. Я уже понял, что это будет не весело. И не… как сказать… не будет греть. Что это будет не игра, а работа, причем тяжелая и неприятная.
Потому что, если тебе нужно делать что-то против воли, это моментально превращается в работу. Даже любовь.
И оказалось, что я совершенно прав. Потому что Розамунда не хотела, чтобы я ее целовал, дергалась, когда я пытался ее обнять, и отчаянно старалась на меня не смотреть. И когда мы кое-как отработали этот кошмарный ритуал, оставаться рядом не было сил. Я думаю, мы оба казались себе гадкими, замаранными.
А я к тому же не мог избавиться от мысли, что ранил Розамунду. Крови оказалось немного, но от тяжелых ран бывает и меньше. И мне было тошно, жалко, тоскливо, душно, зло - короче, я чувствовал что угодно, только не хваленую похоть.
И мы легли спать, отодвинувшись друг от друга так, как только ложе позволило. Я слышал, как Розамунда ворочается и всхлипывает, мне ужасно хотелось подать ей руку или сказать что-нибудь доброе, вроде «Не берите близко к сердцу, сударыня», но я уже знал, что это бесполезно.
Те Самые Силы получили свой сладкий кусок. Теперь надо было жить дальше.

Так и началась эта моя новая жизнь.
Следующий день после свадьбы принес сплошной позор, и могло ли быть иначе? И через день был позор, и была тоска. Но, слава Господу, я выяснил, что мне можно не спать в спальне Розамунды каждую ночь, - и мы разошлись жить по разным углам.
Так все и пошло. Розамунда жила в кабинете для рукоделия, там у нее - свита, камеристки, чтица, там ей читали вслух слюнявые баллады о неземной любви и рыцарские романы, в которых у героев дивная стать… А она тем временем вышивала наалтарный покров с ангелочками для дворцового храма.
А я жил в библиотеке. Или на башне. Или шлялся по дворцу, подглядывал и подслушивал. Меня не посвящали ни в какие дела. Я попытался перед Большим Королевским Советом намекнуть отцу, что не худо бы и меня пригласить, я же наследный принц все-таки, но он на меня так рявкнул, что у меня отпала охота спрашивать.
- Будешь делать только то, что я велю! Подлый выродок, даже заикаться не смей! - что-то в таком роде.
Я больше заикаться не стал. Я хорошенько рассмотрел помещения, примыкающие к Залу Совета, и нашел одно с интересным акустическим эффектом. И с тех пор присутствовал, только без лишней помпы. Так появилась еще одна политическая проблемка, о которой отец не знал.
Я очень внимательно слушал. А после Совета шел в библиотеку, доставал карты Междугорья и окрестных земель и все сопоставлял. И еще у меня был давно спертый из библиотеки трактат Хенрика Валлонского «О разумном управлении финансами», и я его штудировал не хуже, чем заклинания. Я же отлично понимал: Дар Даром, но деньги тоже нужны.
Книжка была совсем новенькая, когда я ее украл. А теперь выглядела довольно неказисто - но зато я мог ее читать наизусть с любого места, как Священное Писание. Хенрик Валлонский был мой единственный авторитет, кроме некромантов древности.
С помощью моего учителя и карт я потихоньку разобрался во всех политических сложностях. На это уходила адова уйма времени, у меня иногда просто мозги закипали, когда я пытался сообразить, какой тайный смысл заключен в какой-нибудь простой новости и что она дает, но я кожей чуял, что это пригодится.
Потому что я понял: никто из вассалов не смел впрямую врать моему папеньке. Но они говорили, чуть-чуть меняя ударения, - и он думал, что все прекрасно, а вокруг была полная задница. Самые невинные вещи оборачивались самыми подлыми интригами.
Три законченных подонка - премьер, канцлер и казначей - обворовывали моего батюшку заодно с Междугорьем так, что комар носа не мог подточить, а все потому, что они тоже читали старика Хенрика, а батюшка читал «Рассуждения о соколиной охоте» и «Достоинства породистых лошадей».

1 Следующая страница


Убить некроманта 2

Я пока ничего не мог сказать. Но я по-прежнему принимал все к сведению. Я очень уважал этих троих, но уже тогда был совершенно уверен, что прикажу их повесить, как только надену корону. В казне не хватит денег, чтобы платить им жалованье в тех масштабах, в которых они воровали.
Два или три раза в месяц меня ловил личный лекарь Розамунды, чтобы сообщить, что сегодня сударыня будет ожидать меня в своей опочивальне. Это были какие-то ее особые дни, которые вся эта компания рассчитывала по звездам или еще по чему-то, дни, когда мы могли наконец подарить Междуречью продолжение династии. Этих дней я через некоторое время ожидал, как приступов зубной боли, а после них мне снились кошмары, настолько же страшные, насколько и неприличные.
А Дар…
С тех пор как я убил Людвига, все эти серебряные безделушки перестали мне мешать. Я обрел над Даром абсолютный контроль. У меня пока не хватало фантазии и опыта на то, чтобы его применить, но я уже ощущал смерть всем телом - и она мне подчинялась. Вот кто был моим единственным другом в те поганые времена, когда даже мой собственный камергер и то служил мне из-под палки и болтал гадости за моей спиной.
Смерть.
Чем больше я читал, тем более интересные вещи приходили мне в голову. По приказу моих милых родных бедное тело Нэда - кости с клочьями плоти - бросили в ров, где хоронили казненных без напутствия Святого Ордена. Я сходил туда ночью и отпустил его душу, привязанную к этой грязной яме. Когда он уходил вверх, я успел ощутить его последнюю улыбку. Это немного меня утешило.
Я бродил ночами по дворцовым переходам и чуял обострившимся Даром места, где была пролита кровь. Несколько раз я отпускал души, привязанные к месту своей насильственной смерти, - их убили по приказу моих предков, - и, отпуская призраков на волю, я радовался за них и злорадствовал над предками.
Однажды, когда часовой заснул, я украл у него ключи и спустился в дворцовое подземелье. В нем не держали узников уже лет пятьдесят: папенька не любил, чтобы вопли пытаемых мешали ему пировать, так что враги короны переехали в Башню Благочестия. Зато я нашел тут немало интересного для себя - Дар светил ярче любого факела и высвечивал потрясающие вещи.
Я до такой степени научился общаться с неупокоенными, что имел даже разговор со страдающей душой бедолаги, замурованного в стену сотню с небольшим лет назад. Он неосторожно прилюдно сказал пару добрых слов о тогдашней королеве - причем святую правду, как я понял. Но ни королева, ни ее порфироносный супруг этого ему не простили. Именно потому, что это была правда.
Мы с ним посплетничали о королевской власти. И я простил его от имени предков и облегчил ему уход, насколько смог.
Тогда эти бедные души, запертые в кровавых пятнах, в ржавых кандалах и в каменной кладке, казались мне таким явственным отражением моей собственной участи, что хотелось всех освободить. Всех.
Чтобы не слонялись по дворцу, как по тюрьме. Как я.
Но именно там, в подвале, одна интересная потусторонняя личность встретила меня иначе, чем прочие.

Его звали Бернард. При жизни. Он принес мне официальную присягу по всей форме, принятой двести лет назад, и стал таким образом моим первым настоящим вассалом - добровольным.
Чудный призрак! Когда он собирался в подобие телесной формы, становился мерцающей тенью сухого сутулого старикашки в берете с пером и старинном костюме - рукава у кафтана вроде кочанов капусты. В свое время он служил по тайным поручениям у тогдашнего канцлера. Совершенно вышесредний был сутяга, наушник, доносчик - в курсе всех дворцовых интриг: кто где, кто с кем, кто о чем болтает…
Его удушили двое придворных его же собственным шарфом тут, в подземелье, - он спускался записывать допрос очередного узника и неосторожно зашел за угол. И больше всего глодало бедолагу, что он не смог донести на тех, кто его убил. Не было тогда при дворе некромантов, так что некому оказалось стукнуть. Оттого и душа его не обрела покоя.
Меня же Бернард слезно просил не отпускать его к престолу Господню - наверное, потому, что от Божьего Суда не ожидал для своей души ничего хорошего, - а умолял только отвязать от места смерти. Чтобы он мог бродить, где захочет, и служить мне верой и правдой согласно своей потрясающей, отточенной годами квалификации.
- Я, - говорил, - ваше драгоценное высочество, теперь-то, стало быть, могу куда как больше пользы короне принести. Я же теперь и через дверцу, и через стеночку - в любую щелку пробраться могу. Коли бы мне суметь из подполья-то выйти, уж я бы вам, ваше высочество, на все раскрыл глаза-то. Людишки-то, чай, вовсе избаловались без пригляду. Вот кабы мне раньше этот талант иметь, ужо пакостники-то не обрадовались бы - злодей-то, чай, думает, что на него и управы нет, ан управа-то вот она… А для себя-то мне ничего уж не надобно - лишь бы все по закону состояло…
И хихикал. Душка! Только сильно убивался, что ручку мне облобызать не может.
Я его отвязал. И даже пожаловал придворную должность - шеф Тайной Канцелярии. Уж моя-то Канцелярия получилась самая Тайная из всех мыслимых - Бернард вокруг себя шума не устраивал и мало кому показывался. Отчасти из-за того, что силенок у него было не в избытке, отчасти - по профессиональной привычке. Не стонал, не вопил, цепями не гремел, о нем мало кто знал, и нам это оказалось на руку.
Старик даже прослезился, когда я ему сообщил свое решение. Бумагу с моей подписью и гербовой печатью о вступлении Бернарда в должность я ему, конечно, отдать не мог - как бы он ее взял? - но составил по всем правилам, показал ему и спрятал у себя. Старик обожал всю эту канцелярщину - стоило ж сделать приятное своему приближенному.
Так я приобрел дополнительные глаза и уши, а заодно - собеседника и советника с бесценным опытом по части дворцовой интриги. Душа Бернарда теперь слышала мой зов, вернее, призыв моего Дара, где бы ни находилась, и по зову навещала мое убежище на башне. Я наслаждался разговорами. Старикан любил рассказывать - и рассказывал весьма захватывающе. Сижу, бывало, вечером на охапке соломы у бойницы - свет из нее красный, закатный, ветреный, - а Бернард рядом, еле-еле виден, будто карандашом на стене нарисован. И не спеша так излагает:
- …дядюшка-то ваш, принц Марк, по братце-то вашем не больно сокрушается. Своими ушами слышал, как он вашему кузену-то да своим баронам говорил, что, мол, теперь самое время настало выжидать да надеяться. Мол, маменька ваша, ваше высочество, другого сынка по слабости своего здоровья представить не сможет, а вы, ваше высочество, у государя не в милости. Ведь намекал, пакостник, чтоб своего щенка в обход вашего высочества на трон взгромоздить - так-таки и сказал, не посовестился…
В общем, я потихоньку с помощью Бернарда весь двор разделил на настоящих врагов, пассивных врагов и недоброжелателей. Друзей у меня не было: Бернард утверждал, что обо мне никто не говорит хорошо за глаза, и я знал, что он прав. Я не питал иллюзий - общее пугало, некромант, выродок, урод, проклятая кровь - и только собирался принять меры, чтобы не подвернуться под яд или нож до того, как Та Самая Сторона начнет выполнять обещание.
Я еще не понимал, что обещание уже потихоньку выполняется…

А Розамунда, несмотря на все наши тошные усилия, никак не становилась беременной. И батюшка, если я случайно попадался ему на глаза, орал на меня - «проклятая кровь, мертвое семя, какой я мужчина, чем мы занимаемся, я буду виноват, если род пресечется…»
Прошел год, прошел второй, третий приходил к повороту - на мою голову уже сложили все ругательства, которые знали, - но моя прекрасная супруга наконец все-таки начала полнеть.
Мне сказали: «Первый раз от тебя забрезжила какая-то польза».
Я тихо обрадовался. Я надеялся, что от меня отстанут. И отстали. Теперь занимались Розамундой. Маменька взяла ее жить в свои покои, вокруг нее всегда толпились дамы и повитухи, и я подумал, что Розамунда в какой-то степени заменила маменьке Людвига. А может, маменька ожидала, что моя жена родит ей нового Людвига, не знаю.
Я же очень продуктивно проводил время. Я учился.
Учителей у меня не было уже давно. С тех пор как я прикончил гувернера, придворные профессора и мудрецы ко мне в наставники не рвались. А батюшка решил, что если уж я умею читать-писать, то большего и не надо. И так от меня одна головная боль! А вот буду еще слишком умным…
Поэтому я до всего доходил сам. Дар много помогал - Дар и чутье. Но я все-таки понимал, что, будь у меня учитель, дело шло бы куда быстрее и толковее. А то я же совал нос во все книги подряд: что казалось непонятным - откладывал, выбирал что поинтереснее, начинал ставить опыты, соображал, что не знаю самого главного, - и снова лез туда, где сложно… Иногда впору было рыдать без слез и башкой о стену биться - так это оказывалось тяжело.
У меня, к примеру, в семнадцать на руках живого места не было - я учился поднимать мертвецов проклятой кровью. Удирал ночью на кладбище Чистых Душ, благо от дворца это четверть часа быстрой ходьбы, искал Даром могилу посвежее, рисовал каббалу, резал запястья, обращался к Той Самой Стороне, капал кровью на вскопанную землю…
Когда первый труп встал - у меня от радости дыхание сперло. Будто весь мир подарили. Могу! Додумался! Сил хватило! Прости Господи, извините за подробности, просто расцеловал эту квелую бабку, которая мирно опочила, наверное, от старческих болячек. Ничегошеньки она не могла: водила мутными гляделками туда-сюда и покачивалась, пока я танцевал вокруг нее; приказов не слышала и не понимала - но она все-таки встала, а потом легла на место. Я был такой счастливый…
Наверное, мои упражнения кто-то видел. Слухи обо мне пошли гадкие запредельно - все старые сплетни теперь просто в счет не брались. Не верьте, что я забавлялся с трупами девиц! Честное слово, мне это и в голову не приходило. Я одно время готов был переселиться в избушку кладбищенского сторожа, чтобы вообще с кладбища не вылезать. Да, у меня порезы на руках не успевали заживать, но чтобы обольщаться сомнительными достоинствами покойниц… Идиоты! Когда кто-нибудь из рыцарей днюет и ночует в конюшне, про него почему-то не говорят, что он справляет грех с кобылами.
Поднятых трупов непосвященные жутко боятся - никогда не понимал: с чего бы? При дворе болтали об оживлении, о том, что трупы вожделеют живых женщин, что будто готовы разорвать на куски и сожрать каждого, кто их увидит… Ну, не бред?! Ничего они не хотят, тем более - всяких любовных глупостей. И есть не могут: как они, интересно, переварят пищу, мертвые? Поднятый труп - просто машина, часовой механизм, который заводит Дар. Некромант может им управлять, руководить, но сам труп просто вещь, как любая вещь. Душа его уже далеко, и на душу это никак не влияет - как на голову живой девицы не влияет то, что из ее остриженных волос сделали шиньон и кто-то его носит.
Нет, кусаться труп можно заставить. Зубы же у них есть, если при жизни от старости не выпали. Только мертвецу ведь все равно - терзать кого-то или репку сажать. Мертвым телом, как мужики говорят, хоть сарай подпирай. Но простые объяснения никого не устраивают. Всем кажется, что некромантия - дело страшное и таинственное, поэтому даже самые обычные процедуры в ней тоже таинственные и страшные. А в страшные сказки верится легче и охотнее, чем в будничную быль.
Меня окончательно окрестили Стервятником. И все время норовили намекнуть, что от меня мертвечиной несет. А может, когда и несло: бывало, придешь на рассвете, вымотанный, будто на тебе поле пахали, руки болят, голова чугунная…. Завалишься спать в башне в чем есть, и когда потом идешь мыться и переодеваться, то действительно не розами благоухаешь. Но ведь кто чем занят! От мужиков навозом пахнет, от рыцарей - лошадьми, от егерей - зверинцем, от ловчих - псиной, и никто им в глаза не тычет. Но я ведь некромант! Я оскверняю могилы! Я нарушаю благородный покой умерших! Я - святотатец!
А они - святые.
Честно говоря, я не слишком ко всему этому прислушивался. Я занимался тяжелой, запредельно грязной работой и чуял, что когда-нибудь это очень и очень пригодится. Просто знал. И делал. И все.
А то вот еще вспомнил - забавно. Помню, зимой - мне восемнадцатый год шел - кладбище замерзло, поднимать из-под снега тяжело и холодно, так я не постоянно там ошивался. Находил себе занятия в тепле, чтоб и в сосульку не превратиться, и опыт не растерять. Так вот эти ослы из ночного патруля меня увидали: я поднял скелет из-под половиц в нежилом флигеле и заставил его плясать. Ух, какие были глаза у дуралеев! С яблоко. Чуть вообще не повылезли!
Потом от меня неделю все придворные шарахались, как от чумного. А Бернард мне рассказывал, что болтают, злил меня, смешил… А я только радовался, что поднял такой старый труп - сложно сделать так, чтоб он не рассыпался по дороге.
Веселое было время… Вот как раз тогда примерно Розамунда родила.
Сына. И его, натурально, назвали Людвигом. Я был против, но меня никто не спрашивал. Как водится.
Мне его показали один раз и унесли, будто я могу его перепачкать взглядом. Чистенький младенчик. Без меток проклятой крови. Двор ужасно радовался.
И после родов моя прелестная супруга меня в опочивальне принимать не могла - поправляла здоровье. Ну и слава Господу. Я к ней днем зашел - принес ветки рябины с замерзшими ягодами и сосновые ветки. На удачу. Она это все швырнула на пол и сказала, чтоб я убирался к своим гнилым дружкам на кладбище.
И я убрался к гнилым дружкам. И неожиданно обзавелся настоящим другом.

Ночь, помню, стояла морозная - дышать больно, все внутри смерзается. Полнолуние. Красиво так снег блестит, словно парча, деревья все в инее, памятники на могилах тоже в инее - этакое парадное убранство. Я еще подумал - будто важных гостей ждем. Как в воду глядел.
Важный гость вышел из тени старого склепа и ко мне… не пошел, нет - потек, поплыл. Так ходят кошки, змеи ползают… Я моментально сообразил, с кем имею дело: Дар на него отозвался, как струна на камертон - чистым, точным, нежным звуком.
Я стоял - сердце ребра ломало, - задрав подбородок, руки скрестив, ждал, когда он приблизится. А он поклонился так, что снег обмел локонами. Потом поднял голову - и я с ним встретился взглядом.
Темные горящие рубины. Всевидящие очи Князя Сумерек.
Я протянул руку - ни в чем не был уверен, но блюл ритуал, - и он обозначил поцелуй. Руки у меня замерзли (я был без перчаток, чтоб чужая кожа не мешала в работе), но уста у него были холодней самого мороза, холодны смертным холодом. И в меня влилась его Сила через это лобзание. Если мой Дар похож на бушующий адский огонь, то его Сила показалась чем-то вроде ледяного ветра, втекла в мою душу, смешалась…
Я тогда почувствовал такое запредельное блаженство, что закричать хотелось. И такую мощь, что, кажется, резани я сейчас запястье - все кладбище встанет, а заодно - призраки, демоны, нечисть ночная, в ком больше мертвого, чем живого… Все преклонят колена. Меня в жар бросило, несмотря на мороз.
И тут он молвил - голос низкий, нежный, медовый, до самого сердца:
- Я вас приветствую, ваше высочество. Сумерки вас приветствуют. Мое имя - Оскар.
У меня в горле пересохло. Еле выговорил:
- Здравствуйте, Князь.
А он продолжает:
- Мы давно видим вас за работой, ваше прекрасное высочество. Вы до сих пор не обращались к Господам Вечности, занимаясь другими, безусловно более важными делами, и я взял на себя смелость привлечь ваше просвещеннейшее внимание к вашим неумершим подданным. Покорно прошу простить меня.
Я тем временем взял себя в руки, отдышался - и произнес:
- Я рад, что вы со мной заговорили, Князь. Это у меня промашка вышла, мне давно надо было побеседовать… с кем-нибудь из ваших… товарищей. Но я только пытаюсь учиться…
Тогда Оскар мне улыбнулся, как люди никогда не улыбались - кроме Нэда, может быть, - и сказал:
- Ваше высочество, вам не в чем себя упрекнуть. Вы юны, а в городе нет ни одного некроманта, который мог бы хоть отчасти помочь вам в постижении тайн вашего Дара, к тому же, насколько нам известно, смертные весьма мешают вашим поискам сокровенного знания. Я - один из старших Князей Междугорья - покорнейше прошу вас, ваше высочество, позволить мне чуть-чуть, в меру моих скромнейших сил и ничтожных познаний возместить вам отсутствие наставника-человека…
Как я его любил в тот момент, как был ему благодарен - нет слов описать. Я бы ему на шею бросился, не будь он таким невероятно церемонным. Милый Оскар, замечательный неумерший, просто вот так пришел и подарил. Мне так редко делали подарки - я бы отдарился чем угодно.
Я ему сказал:
- Дорогой Князь, я буду счастлив воспользоваться вашим предложением… Может, я могу что-нибудь для вас сделать?
Оскар тряхнул темными кудрями, улыбнулся - только клыки в лунном свете блеснули, крохотные такие кинжалы, отлитые из сахара.
- Ваше высочество, ваше общество и ваше доверие - такая неописуемо огромная честь для меня, а близость вашего Дара - такое редкое наслаждение…
Тогда я подумал: он хочет греться моим огнем. Нормальное желание - погреться. Я ему это с удовольствием устрою. Я это очень хорошо понимаю.
И в его речи нет никаких двойных подкладок. В любом трактате по некромантии подчеркивается: мертвые не лгут. А неумершие не лгут своим сюзеренам.

Не верьте слухам, что я поил вампиров кровью детей своих врагов. Еще одна глупая ложь, и распространить ее мог только олух, который ни малейшего представления не имеет, что за существо такое - неумерший. Вечные, конечно, называли себя моими вассалами - но были-то ими чисто номинально. Я - сильнейший некромант на территории государства, в котором они обитают, поэтому теоретически - их государь. Но я им никогда не приказывал.
Если трупам нужно только приказывать, демонам можно приказывать с оглядкой на казуистику Той Самой Стороны, иначе твой приказ тебе же и выйдет боком, а мелким тварям вроде упырей имеет смысл приказывать, повышая голос, то совершенно невозможно приказывать Вечным Князьям, Господам Сумерек. Это все равно что попытаться приказать смерти, кого ей забрать, а кого оставить.
И с тем же успехом.
Единственный настоящий король вампиров - судьба. Они слушаются только ее и только по ее указаниям, скрытым от смертных, выбирают жертву. И пытаться поить вампира чьей-то кровью по своему произволу - все равно что предложить брату из Святого Ордена переспать с чьей-нибудь женой по твоему выбору. Выйдет совершенно одинаково: делать это, они разумеется, не станут, зато оскорбятся в лучших чувствах и, уж во всяком случае, не будут после этого хорошо к тебе относиться.
А мне хотелось, чтобы неумершие меня любили. Слабая компенсация за нелюбовь людей. Поэтому я из кожи вон лез, чтобы не сделать какой-нибудь неловкости. И не делал. Только то, что они принимают. Только то, что им нравится. И они выражали признательность очень приятным образом.
Сидишь, бывало, в обществе Оскара и пары-тройки младших вампиров из его клана в кабинете, у камина… На их ледяных ликах отсветы огня пляшут, и в очах у них - теплые искры, и позы расслабленные, как у пригревшихся кошек. Если прищуриться и не обращать на Дар внимания, то будто с людьми болтаешь. Хорошо.
Оскар не первый раз за свое четырехсотлетнее бытие имел дело с некромантами. И общался с ними, бывало, и тайное знание изучал, так что опыт имел немалый. Вот разве что дружил не часто. А я ему приглянулся, и он меня учил таким вещам, в которых книги не подмога: направлять Дар, прикрываться им, распределять, превращать острие Дара в клинок для точного удара или в несущуюся волну - если нужно сражаться с толпой или поднять несколько трупов. Он чувствовал по-другому, но, когда начинал показывать, я понимал моментально. И для меня каменная стена древнего знания, об которую я колотился башкой уже несколько лет, сначала стала прозрачной, а потом постепенно начала таять и сходить на нет.
И еще - вампиры меня усиливали. За то, что я их грел, они несли мне Силу, которую собирали убийствами, а я эту Силу впитывал и наполнял ею Дар. Дурацкий ошейник на мне почернел и оплавился, но этого никто из батюшкиных людей не замечал. Ошейник и ошейник. На месте, не избавился я от него - значит, все в порядке. Что им, в самом деле, разглядывать меня, что ли…
В городе обо мне болтали, что я брал вампиров в постель. Ну, это ж святое: меня вообще сватали со всеми силами, с которыми я имел дело. Кроме, кажется, драконов, да и то по причине слабого воображения. Надо же объяснить, как развлекается мужчина, который не шляется по непотребным девкам, тем более мужчина с моей славой. Никто же не знал, что меня при мысли о постели просто мутит - после супружеской-то спальни. Мои прегрешения с неумершими - это тоже, конечно, неправда.
Даже не знаю, к сожалению или к счастью.
Вампиры не делят ложе с живыми, а уж с некромантами - в особенности. И тем и другим это одинаково неприятно: как если бы уложили в постель ледышку и головню. Любви не выйдет - будет больно.
Правда, мои неумершие подданные, существа очень чувствительные к одиночеству, старались меня приласкать на свой лад. Главное проявление нежности, преданности, благодарности и всего остального у вампиров - поцелуй. Они мне руки целовали. Потом, когда я уже осмелел и освоился с ними, я иногда позволял Оскару - но только Оскару, самому верному, самому близкому ко мне и самому старшему, - поцеловать меня в шею, в то место, где кровь бьется под кожей. Выражение запредельно полного доверия, величайшего, на которое только способен человек, общаясь с неумершим. Опасное удовольствие. Он чуть прикоснется устами - а ощущение такое, что Сила прошибает насквозь, как молния.
Я для старого вампира был - талантливый мальчик, воспитанник, и ему это импонировало. Мы с Оскаром действительно очень близко сошлись - насколько вообще смертный может дружить с Вечным, не теряя достоинства. Смешно сказать, но дружба вампира - штука не менее рискованная, чем его неприязнь. Я знаю, Оскар не плел никаких интриг. Но его иногда заносило. Как-то раз, например, он предложил мне своей крови - братский союз.
Соблазн меня чуть не убил. Я спать не мог, не только губы - руки себе в кровь искусал, размышляя. Хотелось невероятно. Но я отказался.
Прими я этот подарок - принял бы вместе с колоссальной мощью и зависимость от Сумерек. Как ни будь силен некромант, а Сумерки в конце концов все равно согнут его под себя. И все - ты уже вне мира людей.
Я не мог отказаться от людей.
Я не питал иллюзий: люди ненавидели меня. А я… Не знаю, уж наверняка не любил их, но меня к ним влекло. И я все время ловил себя на мысли, как буду использовать Дар, когда стану королем. Как человек. Для людей. Для своего Междугорья, а не для Сумерек. Так и объяснил Оскару.
Оскар меня понял. Огорчился, но не настаивал. Вампиры независимы и тактичны. Он даже не прекратил делать мне маленькие любезности.
Мне, например, нравилась Агнесса, одна из его младших учениц. Девы-вампиры обычно выглядят опасно, дико, будто стихия, облеченная плотью, а Агнесса была тихонькая, ликом нежная и с прекрасными кудрями цвета темного янтаря, волнистыми, как руно, длиной по самые бедра. Оскар знал, что она мне нравится, брал ее с собой. И мы, бывало, сидели в креслах у огня, а Агнесса устраивалась на низенькой скамеечке около меня. Клала головку мне на колени, и я ее волосы перебирал.
Она совсем юная была, Силу имела такую прозрачную, еле заметную - струйка поземки при слабом ветре. Отвлечешься - кажется, что рядом живая девушка. А вот поднимет головку - очи как темные вишни, и лик фарфоровый, белый, прозрачный, неподвижный, прекрасный, но неживой - так вся иллюзия и пропадает. С ней мы не были близки, само собой, но чуть-чуть друг друга грели. Спустя небольшое время мой Дар сделал ее одной из самых сильных дев в клане Оскара - за ее нежную дружбу.
Так что вампиров я отстраненно и осторожно, но все-таки любил. От неприкаянности. И за то, что они видели мое внутреннее естество, а не пытались судить по жалкой внешности. И через некоторое время я отлично их понимал. Они тоже зов моего Дара слышали.
Я бы пригласил их к своему двору, но…
Одна из главных заповедей неумерших - Сумерки кончаются с рассветом. Вампиры в человеческую политику не лезут. Одно дело - личная симпатия, а другое - служба. Вампиры не служат. Я только надеялся, что в критический момент смогу позвать и они придут на помощь из симпатии.
Тоже совсем неплохо.
Ведь их дружба уже приносила мне немалую пользу. И даже через некоторое время от их Силы, от их прикосновений кожа у меня на морде выровнялась, прыщи исчезли, как вымерзли. Намного красивее я не стал, но мне и этого было довольно для скромной радости.
Обо мне, конечно, начали болтать, что я, мол, душу продал за сомнительные изменения своей мерзкой наружности, но я уже не удивлялся и не злился. Послушать горожан, так у меня целая куча душ имелась на продажу. И я просто занимался своим делом, не обращая внимания: собака лает, ветер носит. На этом меня и застали те события… Которые, как говорится, меняют лицо государства.

Папенька мой, здоровый по-бычьи, болел чрезвычайно редко. И поэтому был невероятно мнителен. Стоило ему слегка простудиться или съесть какую-нибудь бяку - сразу отправлялись гонцы в монастырь Святого Ордена в Полях, где жил его духовник, а все лекари, знахари и прочие шарлатаны поднимались по тревоге. Такие приступы ипохондрии повторялись примерно по разу-двум в год и меня не тревожили. Я не сомневался, что жизненных сил у батюшки хватит на то, чтобы портить мне кровь еще достаточно долго.
Что бы обо мне ни болтали, убить отца я был не готов. Ради власти, ради трона, из мести, для пользы короне, ненавидя его, презирая, не готов был - и все. Единственный момент, когда я сделал бы это без колебаний и угрызений совести, это когда папенька, не слушая меня, приказывал казнить Нэда. Но тогда я не смог, а теперь… не думалось об этом.
Откровенно говоря, я ожидал, что батюшка проживет еще лет десять - пятнадцать. Что я тем временем буду спокойно учиться, копить силу, оценивать обстановку - и, надев корону, сразу превращу Междугорье в величайшую из империй мира. Я чертил вокруг своих тарелок каббалу, оберегающую от яда, и надеялся избежать стрелы и кинжала в спину, потому что мне вроде бы было обещано, что хоть один день, да я посижу на троне.
Но человек предполагает, а Господь располагает.
Папенька приболел в конце моей вампирской зимы. Я еще ничего не успел.
Во дворце начался обыкновенный базар с раздраем: появилась толпа священников, повсюду бегали лекари с банками, пучками трав, горчичниками и прочими припарками, нищим раздавали милостыню, дамы в ужасе рыдали, кавалеры ходили на цыпочках и говорили шепотом.
Поскольку вампиры нутром чувствуют дыхание Предопределенности, я спросил Оскара, не собирается ли кто из неумерших отпускать моего батюшку. Просто на всякий случай спросил, для очистки совести. И Оскар ответил очень категорично, что душа государя проводника к Божьему престолу не звала, а потому мой порфироносный отец скоро встанет на ноги.
Я даже порадовался в глубине души.
Но тут явилась тень Бернарда с докладом. И доклад привел меня в отчаяние.
- Папенька-то ваш сегодня утром проснулись, ан грудку у них и заложило. Кашель напал - страсть. А прокашлявшись, они, вестимо, послали за лейб-медиком и так изволили гневаться… Ты, кричали, такой-сякой, у меня чахотка начавшись, а тебе и нуждочки нет… Ему уж все вокруг в один голос поют: государь, мол, батюшка, какая может быть чахотка, чай, ветерком в горлышко дунуло, а он все о своем. Умираю, мол. И послали за духовником.
- Он, значит, завещание составил? - спрашиваю.
- Истинно так, ваше драгоценное высочество. Истинно составил. Розовый Дворец с пшеничными полями - вашей маменьке, Медвежью Башню с охотничьими угодьями - дядюшке, Скальный Приют и винограднички - супруге вашей. Медовый Чертог - вашему братцу двоюродному. Озерный Домик - младенчику, когда тому шестнадцатый годок пойдет. Сокровища - родственничкам по малости. Рубиновый венчик с алмазной звездочкой…
- Погодите, - говорю, - погодите, Бернард. Мне, значит, по этому завещанию полагается по миру с сумой побираться? Я ничего особенного не ждал, но чтоб так явно и неприлично…
- Вам - городской дворец, что нельзя никому передать, кроме как старшему в роду. Библиотеку, уточнили, вам - особливо. Короны-то батюшка ваш раздарили, а об вас, ваше высочество, так изволили сказать: коли ему корона нужна, пусть свою заказывает али из мертвых костей себе соберет. Коли, молвили, ему дрянные-то книжки любее бриллиантов, так пусть себе книжками блеск престола посильно обеспечивает. В одно слово так, ваше высочество.
- Понятно, - говорю. - Благодарю вас, Бернард.
- Так ведь не все еще, ваше высочество.
- Все уже понятно. Что еще-то…
- А когда они диктовать-то кончили, грудку-то у них, видно, полегчило. Так они изволили улыбнуться и молвить, что, мол, коли они, паче чаянья, останутся на белом свете жить, то уж станут Господу угождать. На Святой Орден пожертвуют да прикажут, чтоб остроги отомкнуть и колодников-то на волю выпустить, а также и каторжников тоже, что руду добывают… А потом поразмыслили в уме своем и добавили, чтоб не всех, конечно, колодников, а тех только, кто государя не хулил и в предосудительных чтениях не замечен. Коли проще сказать - воров да разбойничков… Маменька ваша изволили прослезиться от умиления, а иные-прочие крепко призадумались…
И я тоже крепко призадумался. Я просто сел и обхватил руками голову, которой хотелось биться об стенку. Жалел только, что нельзя постучать об стенку башкой кое-кого другого - чтобы в трещины ума хоть сколько-то вошло.
Я хорошо знал, какая у нас в Междугорье обстановка с разбойным людом. На Советах об этом не слишком много болтали, зато в приватных беседах только и чесали языки. От лесной вольницы житья не было, а бригадир жандармов, по слухам, брал с воров налог на право спокойно работать. А когда по папочкиному проекту тысячи этих бедняжек, которых неким чудом удалось-таки заставить вкалывать а благо короны, выйдут на волю, голодные и злые… Если король-отец поправится.

Я не хотел его убивать. И уж, во всяком случае, не наслаждался происходящим. Но меня приперли к стенке.
Пропади оно пропадом, мое наследство! Мне в любом случае не светило получить много. Но меня грызла мысль: а что если он выздоровеет, распустит по стране ворюг, а после этого свалится с коня или еще как-нибудь сыграет в ящик? Что я тогда буду делать? Мне же и так остается не государство, а загаженный свинарник, у меня и так будет непочатый край работы. И нечем платить исполнителям. Да еще и разбойников я получу на свою голову?
О, если бы я мог решить, что это его каша и ему ее расхлебывать!
Не получалось. Я слишком хорошо знал, что мой батюшка не расхлебает. И пока жандармерия возится с ворьем, кто-нибудь умный попросту на нас нападет и в очередной раз откусит кусок нашей территории.
Меня тошнило от этих мыслей. Я двое суток не мог спать, не мог жрать, и все валилось из рук. Я ждал, что будет. В глубине души я надеялся, что батюшка одумается, когда у него спадет лихорадка.
Не одумался. Через двое суток он сидел в большой приемной, сияя, как надраенный медный пятак. Обожающие придворные не могли на него налюбоваться.
А батюшка вещал:
- Вот что значит Божий Промысел! Государь должен быть милосерд, и для осуществления милосердия мне оставлено мое земное существование!
А я думал: лучше бы ты печной налог снизил и провинциальным сеньорам чеканить свою монету запретил. Из милосердия.
Я терпеть не мог говорить в толпе, но он не ловился с глазу на глаз. Поэтому я все-таки сказал против всех своих правил:
- Государь, прошу нижайше, может быть, вы все-таки еще подумаете над этим решением?
На меня зашикали со всех сторон. А батюшка побагровел и взревел на весь зал:
- И ты смеешь мне об этом говорить, Дольф?! Ты, стервятник, жестокосердная тварь! У тебя, я вижу, все внутри переворачивается, когда кто-то желает угодить Богу и людям! Ты хоть одну минуту можешь не думать о зле, выродок?!
- Я хотел бы объяснить свою точку зрения…
Я еще очень хотел договориться. Но мне не удалось в свое время спасти Нэда. И теперь я не мог спасти… Не дело некромантов - спасать.
У меня и вправду все внутри переворачивалось.
А папочка сощурился, выпятил подбородок и процедил сквозь зубы:
- Ты думаешь, просвещенного правителя интересует мнение некроманта? Да я ночей не сплю от горя, думая, что ты наследуешь престол моих предков! Будь уверен, милый сын, я найду способ обойти закон первородства. Я написал письмо Иерарху Святого Ордена. Посмотрим, что он ответит.
Придворные захихикали. А я…
Меня это известие чуть с ног не сбило. Он завещает трон кузену. Или - Людвигу Младшему, как ему Иерарх присоветует. А мне придется узурпировать власть, свою собственную корону - через кровищу и еще неизвестно что… Это если меня не зарежут, когда буду очередной раз ночью возвращаться с кладбища.
Справедливость и милосердие.
И я посмотрел ему в лицо. А он крикнул:
- Да я сегодня же подпишу приказ об освобождении!
И тогда я собрал Дар в луч, в тонкий клинок, почти в спицу - и воткнул ему в горло. А потом провел ниже, к груди, где еще чувствовал остатки его простуды - красное горячее пятно. У меня на душе было скверно.
И мой бедный батюшка захрипел и начал кашлять. К нему все бросились, лекари прибежали, притащили тазы, тряпки - а он все кашлял, задыхался от кашля, захлебывался. Кровь пошла горлом, а он кашлял, кашлял…
Мне хотелось сбежать из этого зала, спрятаться где-нибудь, и отреветься, и кусать пальцы, и проклясть и Дар, и мою детскую просьбу Той Самой Стороне, и мою поганую судьбу… Но я стоял и ждал.
Меня подтолкнули в спину, и я преклонил колена, и отец смотрел на меня бешено и кашлял, и на губах у него выступила кровавая пена, раздувалась пузырями, а он хотел меня проклясть, но не мог - я заткнул ему рот этим кашлем.
И он показывал на меня дрожащей рукой, и все кивали, а он уже не кашлял, а хрипел. А потом глаза у него закатились и помутнели.
Потом я стоял на коленях возле трупа и плакал. Навзрыд. Над отцом, над Людвигом, над Нэдом - и никак не мог остановиться. И все стояли вокруг кольцом и молчали, потому что тот предсмертный жест короля можно истолковать как угодно, а приходилось толковать в мою пользу, потому что отец тоже ничего не успел.
И я ощущал ненависть двора всей спиной, но мне было все равно. Наверное, если бы в тот момент кто-нибудь захотел меня убить, у него бы это вышло. Не знаю. Никто не попытался.
На всех напал столбняк.
И тогда я сказал:
- Мой несчастный отец ошибся. Его решение было не угодно Богу. Поэтому приказа не будет. Позовите монахов, надо позаботиться о теле.
В гробовой тишине кто-то нервно хихикнул. И я подумал, что он, наверное, сейчас представляет, как я поднимаю труп короля. Может, сплясать его заставить?
И тоже вдруг почувствовал, что меня душит хохот. Истерика.
Я щеку изнутри прокусил до крови, чтобы успокоиться. И у меня был крови полон рот, когда я сжег Даром свой дурацкий ошейник. А батюшкина свита стояла и смотрела, как освященное серебро пеплом рассыпалось, с моих плеч сыпется и как я отряхиваю этот пепел, а он жжет мне руки.
Я сплюнул кровь, и все посмотрели на красный плевок на полу с ужасом. И я сказал:
- Я - некромант - наследую престол. И приказываю позвать монахов. Слышите?!
В этот раз они расслышали.

Похороны утомили меня до полусмерти, все силы вытянули.
Погода, помню, стояла мерзкая, тяжелая такая оттепель, пасмур, сырость, грязь… Тучи прямо на башнях лежали, мокрый снег валил, и воздух был пропитан влагой - на виски давил. И вся эта мрачная суета…
Маменька ко мне приходила плакать и молиться. Бранила меня на чем свет - грозилась в монастырь уйти, но не ушла, уехала в дареное имение. За ней ее имущество везли на целом караване повозок. Ей, вроде бы, теперь полагалось всю жизнь в трауре ходить, но она свои церемониальные тряпки и украшения прекрасно забрала с собой. Несколько сундуков с золотом, бриллиантами и прочим подобным. А нищим опять кидала медяки из кошеля, милосердная моя…
Розамунда очень официально попросила у меня разрешения уехать с моей матерью. Сухо, но вежливо.
- Я полагаю, государь, - сказала, а слово «государь» выделила красным, как в летописи, - что младенцу будет полезнее деревенский воздух. Если, конечно, вы не станете возражать.
Я не стал. В этом был резон. Воздух во дворце, действительно…
Я даже не то имею в виду, что отчаянно разило заговорами всех мастей и что мне никто не рвался прийти на помощь - ни канцлер, ни казначей, ни церемониймейстер. Разве только у камергера совесть проснулась: простыни мне стали чаще менять, камины топили нормальными дровами и манжеты с воротниками теперь крахмалили по-человечески, а не так, как раньше. Но это - мелочи.
Я говорю о том, что спать откровенно боялся. Раньше, будучи принцем, не боялся, а теперь был уверен - непременно попытаются прикончить. И никого не мог взять в спальню, чтобы душу погреть, и никому не доверял, а гвардии не то что свою жизнь - пустую скорлупу не доверил бы. Вся дворцовая гвардия была куплена - к бабке гадать не ходи. В розницу. Всеми, кто имел хоть мало-мальскую тень прав на престол.
Верный мой Бернард ничем мне помочь не мог - он даже пугнуть бы никого не мог, невидимый для большинства смертных. Разве что разбудить меня. Но это же не всегда решает дело: в драке я никогда не отличался, и владеть оружием меня не учили, а Дар спросонья не применишь. Обращаться к Оскару я не посмел. Как-то неловко показалось: «Князь, все брось, беги меня охранять», - так, что ли? Он ведь и так ко мне пришел той ночью, когда отца бальзамировали. Пытался утешать, поцеловал… Милый друг, утешение метели, нежность мороза…
Поэтому я решил устроить себе охрану довольно радикального толка. Привел двор в такой ужас, что светские кавалеры не могли шляпы носить - волосы дыбом стояли.
Я поднял шестерых свеженьких светских мальчиков, убитых на дуэлях. То есть таких, которые умели держать мечи, с гарантией. И поставил - двоих у дверей спальни, двоих - у окон. И еще парочку - патрулировать коридор. Земля была мерзлая, сохранились они славненько - и службу несли на зависть гвардии. Я их вооружил, приодел - прелесть.
Но воздуха они, конечно, не озонировали. Я уже давно привык, а вот дворцовая челядь…
Моя бельевщица отказалась в спальню заходить наотрез, пока я оттуда караул не убрал. И то косилась. Но игра стоила свеч: в ночь перед коронацией я проснулся от шума за дверью. Выскочил, в чем был, но живые уже удрали. А из стражников пришлось кинжалы выдергивать.
К тому же утром я еще пару стрел выдернул из тех, кто у окна. И подумал, что все сделал правильно. Разве что одному моему вояке выбили глаз, и я дал ему отставку и уложил в могилу с почестями, а поднял новенького. Так с мертвой свитой и вышел, когда сообщили, что меня ждет святой отец.
Придворные мои замечательные, конечно, особенного восторга не почувствовали. Сразу схватились за надушенные платочки, и кто-то блеванул под ноги священнику, а кто-то кинулся прочь опрометью - уже и коронация не нужна, на моих мертвых ребяток смотреть невыносимо. А священник побледнел, сглотнул, позеленел и выдал вперемежку с тошнотой:
- Государь, да как же вы могли перед всем двором, перед причтом - и вытащить такую погань?! Священный обряд - и рядом святотатство, осквернение могил…
А я хлопнул по плечу того дружка, на котором трупных пятен поменьше, а на втором задрал рубаху и говорю:
- А что мне остается, святой отче? Изрядная часть здесь присутствующих предпочла бы, чтобы дырки переместились с его шкуры на мою. Но мертвому-то все равно, а мне пока что - нет. Каждый король выбирает себе охрану сам - вот я и выбрал. Они, святой отче, меня предать не могут. Им нечем. У них душ нет. И я им доверяю.
И пока я это говорил, живые аристократы на меня смотрели бешеными глазами - непонятно, больше от ужаса или от ненависти. А священник только оценил дырки в мертвой плоти - старые и посвежее - и головой покачал. Но не нашелся, что ответить.
Так они меня и сопровождали в храм, а потом на главную площадь - вместо гвардейцев. Шесть трупаков в гвардейской форме. А народ глазел и, как говорится, безмолвствовал.
Ни одна живая душа не вякнула. И коронация прошла без инцидентов, а присяга потом - тоже.
В гробовом молчании - но без инцидентов.

А после коронации и присяги наши отношения с двором забавно изменились.
Ясное дело! Раньше я был опальный принц, а теперь - законный государь, какой ни есть. Мне присягнули. А это уже совсем другой коленкор.
Если раньше за моей спиной шипели и плевались, то теперь не смели. Теперь - начали пресмыкаться. Выхожу утром, бывало, поздно, потому что уже перед рассветом лег, а церемониймейстер, змея, тот самый, растягивает рожу в улыбке, будто он мертвяк и ему приказали улыбаться, и поет:
- Государь, вы прекрасны! Надеюсь, вы хорошо выспались?
Канцлер с премьером пол шляпами метут. Казначей - все тридцать два показывает, глаза дикие, рожа чудовищная:
- Рад вас видеть, государь. Всегда к вашим услугам, государь.
Дядя, принц Марк, приедет к визитным часам, руки раскинет по-родственному и пытается обозначить объятия, как вампиры поцелуи обозначают - не прикасаясь:
- А, дражайший племянничек! Ну, как ваши дела, дорогой Дольф, как вы поживаете?
А мой кузен, Вениамин, изящный рыцарь с шелковым платочком за обшлагом, обниматься, конечно, не лезет, но улыбку делает и поклон отвешивает:
- Вы хорошо выглядите, дорогой братец.
А я слушал все это слащавое вранье, и меня мутило. Мне за два дня эта проституция опостылела больше, чем их ненависть - за всю жизнь. И на первом же Большом Совете после коронации я решил расставить над все точки.
- Я, - говорю, - господа, не питаю иллюзий насчет вашей любви. И не принуждало вас себя насиловать и говорить мне комплименты, в которые вы и на волосок не верите. Я не дама на балконе, в сладких речах не нуждаюсь. Давайте лучше беседовать откровенно и по делу.
Как они загалдели! Вся беда, мол, была в том, государь, что ваш батюшка был чересчур резко настроен. А то ваши верные подданные, мол, раньше выразили бы вам свое совершеннейшее почтение и преданность. Теперь вы у власти, и все ваши верные слуги могут сказать начистоту, как они вас любят и как всегда любили.
А я сидел в королевском кресле, слушал, как они подличают, и думал, что они, наверное, на самом деле не хотят обмануть меня и что-то этим выиграть. Они подличают просто по обычаю и из любви к искусству. А раз так, то пусть развлекаются и впредь.
Если смогут.
И я сказал:
- Мне подобает речь о преемственности власти. Так вот, подражать отцу - не буду.
И наступила тишина. А за улыбками проступили настоящие лица. Тех, кто меня по-прежнему ненавидел.
- Мне нужен отчет о состоянии казны, - говорю. - О положении в провинциях, о налогах и податях, о стычках на границах - и не так, как раньше, а честно. Вы знаете, я - некромант. Мне служат Те Самые Силы. Я могу и прямо у них спросить.
Их пробрало до костей. Я не так уж и хорошо разбираюсь в людях, но у них заметно вытянулись лица. И побледнели. И глаза вытаращились. И, я думаю, каждый из них решил обезопасить себя от моего гнева.
А для этого при любом дворе существует проверенный способ. И они этот способ применили.
Они принялись поливать друг друга дерьмом. В таком количестве, что я просто диву дался.
Казначей не взял бы гроша из казны, и она была бы полнехонька, если бы канцлер его не принуждал.
Канцлер всегда говорил, что на подкуп иностранных дипломатов и на прочую внешнюю политику требуются бешеные деньги, а сам купил замок на юге у разорившегося семейства и за год превратил его в райское местечко с фонтанами, арбузами и оркестрами. А надежный мир с соседями так до сих пор и не заключен.
Канцлер потратил на замок деньги своей покойной тетки. И вдобавок оплачивал все дипломатические миссии из собственного кармана. Потому что премьер с казначеем делили большую часть королевского дохода между собой, а на остальные нужно было как-то содержать двор. А если бы канцлер вместо премьера не занимался содержанием двора, то мои бедные родители с голоду бы умерли.
А премьер вынужден как-то откупаться от этих бандитов - канцлера и шефа жандармов, у которых ничего святого нет. А самому премьеру есть нечего и дочери на приданое не хватает. А шеф жандармов берет взятки с разбойников, большая часть которых - люди принца Марка, который дерет с живого и с мертвого.
А на границах безобразия, потому что мечи ржавые, лошади старые, а тетива на арбалеты идет гнилая. И все потому, что маршал имеет обыкновение каждой своей девке дарить перстень с бриллиантом, а девок у этого жеребца бывает по трое в ночь…
Я слушал все это и смотрел, как они вошли в раж, и машут руками, и оскаливаются, и брызжут слюной, и сулят кары небесные, а потом врезал кулаком по столу. И они, видимо, вспомнили, что я - некромант, потому что, будь я просто король, им было бы плевать.
Но они вспомнили и притихли. А я сказал:
- Мы будем разбираться по порядку. И очередь дойдет до всех. Поэтому не надо вопить. Успеете.
И пронаблюдал, как у них на мордах выступил холодный пот. Но они, по-моему, честно это заслужили.

Потом у меня было очень много работы.
Требования я имел самые скромные: мне хотелось порядка. Но это оказалось целью почти недостижимой. Мои подданные сопротивлялись мне изо всех сил, потому что в состоянии порядка очень тяжело воровать.
И самое противное, что я понял, взойдя на престол, - казнь любого явного вора из Большого Совета ничего не решает. На нем так много всего держится, у него так много связей, что, если его убить, эти оборванные нитки придется связывать годами. И мне приходилось…
Ох, мне приходилось…
Убеждать. Угрожать. Нажимать.
Я знал, я с раннего детства очень хорошо знал, что любовь подчиненных как средство предотвращения воровства не действует. Они обожали моего отца, но это им воровать не мешало. Даже помогало.

Предыдущая страница 2 Следующая страница


3 Макс Далин

У короны или у Междугорья - все равно. Потому что своя рубашка ближе к телу. Но я не мог им этого позволить: мне кровь из носу нужны были деньги.
Я плевать хотел на придворные пышности. Но я намеревался наладить дела внутри страны и вытряхнуть из карманов наших соседей то, что они у нас за сотни лет награбили.
И еще я хорошо помнил, на что способен страх. И решил пугать их до ночного недержания. Чтобы им и в голову не пришло вякнуть.
Мне хотелось лично контролировать все Междугорье, но путешествовать было не на чем - от меня шарахались лошади. Ну, боятся они трупного запаха, что поделаешь! Для своих телохранителей я в случае необходимости поднимал палых лошадей. Но сам я не люблю слишком уж тесной близости с трупами, и для себя придумал кое-что получше. Попросил Бернарда разузнать, кто в столице лучше всех набивает чучела из охотничьих трофеев. И когда он мне сообщил, я за чучельником послал. Послал живого человека с указанием вежливо пригласить мастера во дворец.
Мужик пришел. Приятный такой, помню, бородатый перепуганный дядька. На меня смотрит, и ноги у него подгибаются.
- Ва-ваше, - бормочет, - ва-ваше просвещенное величество… не представляю, чем могу…
Тогда я живых придворных из приемной выслал. Всех, оставил только мертвый караул в дверях. И говорю ему:
- Ты, почтенный, не нервничай. Ни о чем ужасном просить не стану. И если сумеешь угодить - хорошо заплачу. Ты мне скажи вот что. Было когда-нибудь, чтоб кто-то из знати тебя просил из простой зверюги чучело сделать повнушительнее? Для хвастовства?
Он посмотрел внимательно - и, похоже, понял:
- Это, - говорит, - вроде громадного волка, да? Или медведя больше человеческого роста?
- Вот-вот, - говорю. - Делал?
Он так осмелел, что даже ухмыльнулся.
- Ох, и делал, ваше величество! Самых что ни на есть страшных зверей. И клыки, бывало, вставлял в палец длиной, и когти делал железные… Случалось, как же…
- А мне, - спрашиваю, - сделать можешь?
Он уже в полную силу ухмыльнулся, даже про мертвецов у дверей забыл. Чучельник свой человек - тоже со смертью дело имеет, сердце закаленное, спокойный малый.
- Позабавиться, - говорит, - желаете, ваше величество?
- Да, - говорю, - милый друг. Сделай мне вот кто. Возьми вороных жеребцов… пару. Или трех. И сделай мне из них чучело такого коня… пострашнее, повнушительнее. Можешь ему в пасть клыки вставить, можешь в глазницы - красные стекляшки или там - копыта железом оковать… Короче, чем жутче выйдет, тем лучше. Как тебе фантазия подскажет. Но чтобы на такого Тому Самому сесть было не стыдно. Заплачу пятьдесят червонцев, а если очень понравится - еще и прибавлю.
Тут он совсем расплылся. На такие деньги при разумном подходе мужику год можно прожить.
- Может, - говорит, - ваше величество, у вас какие особые пожелания есть?
- Особое, - отвечаю, - только одно. Внутри должны быть кости. Настоящие кости настоящей лошади. Все. А остальное - тебе виднее.
Он замучился кланяться, когда уходил. Похоже, вообще не чаял живым выйти из моих покоев. Молва мне такую славу создала… Но чучельник больше не боялся.
Работал неделю. А через неделю мне привезли конягу. На телеге, под парусиной. Загляденье! В полтора раза больше обычной лошади. Роскошная грива - до земли. Голова - череп с клыками, обтянутый шкурой, глаза красные, дикие. Во лбу - стальной крученый рог. На груди и по бокам - стальная кованая чешуя, как у дракона. Копыта тоже стальные и раздвоенные, вроде козлиных. Взглянешь на него - оторопь берет. Я восхитился.
У меня денег было не в избытке, но я мужику сотню отдал, не пожалел. И пожаловал придворную должность - лейб-чучельник. Понял: он точно мастер. С выдумкой. И может мне еще понадобиться.
А когда он ушел, я поднял чучело. Чучело - тот же труп, особенно если кости внутри. И жеребец прекрасно встал. Чудесный, не гниющий поднятый мертвец.
Я назвал своего игрушечного конька Демоном - для себя, конечно, ему-то кличка ни к чему, мешку с опилками, - и теперь ездил на нем верхом. Когда моя свита в города выезжала - улицы пустели, такие мы были внушительные. Аллюр у моего вороного вышел механический, мерный, как у машины с пружиной - совершенно неживой, зато очень быстрый. Дивная идея: жрать ему не надо, отдыхать не надо, увести никто не может, потому что мой Дар его движет. К тому же ни в какой битве подо мной коня не убьют, с гарантией.
Чтобы поднятого мертвеца уложить без Дара, его надо сжечь. Потому что, даже если на части его раскромсать, части будут дергаться, пытаться довыполнить приказ.
Впрочем, к делу.

Теперь расстояния в королевстве для меня сократились вдвое. И я смотрел на свою страну.
Правда, и страна тоже смотрела на меня. Ужас летел впереди. Паника. У меня в свите были живые и мертвые вперемежку - хотя что это я болтаю? Мухи, если по чести, все-таки были отдельно, а котлеты отдельно: трупы - рядом со мной, а живые - поодаль. Я своих мертвых гвардейцев периодически менял - зимой реже, летом чаще, но свеженькие меня повсюду сопровождала, потому что живым я, хоть они разбейся, не верил, не верил, не верил! Никакой их лести не верил. Знал, что никакой страх их не заставит говорить правду, когда речь идет об их выгоде. А мертвые не продаются и не врут. Поэтому меня и сопровождали мертвые, а Междугорье задыхалось от ужаса.
Я увидел провинции, о которых не имел понятия, потому что в мою голову с детства было крепко вколочено: Междугорье - это столица. Я увидел провинции, и мне стало тошно, я был не готов к такому, а они так жили столетиями и привыкли так жить, и им было не плохо, и не гнусно, и не страшно.
Я им казался гораздо страшнее, чем их жизнь. Я был неожиданный и новый, а весь будничный ужас в их городах - привычен. И двигающиеся мертвецы, оказывается, для моих подданных страшнее, чем смерть близких.
Я увидел города, утонувшие в грязи и дерьме, подыхающие от голода. И слышал от их бургомистров, которые зеленели от страха, когда встречали меня, что они платят мне налоги, о которых я никогда не слышал. Что с мужичья здесь дерут последнее, чтобы расплатиться со столицей… Клянусь Богом или Той Стороной: эти деньги шли не в казну, а в карманы мелкой сволочи, говорившей от моего имени.
И я вешал мелкую сволочь и сообщал горожанам, сколько с них в действительности следует. Но они не верили и содрогались от страха. Они верили сволочи больше, чем мне: сволочь-то своя, живая, теплая, понятная, в отличие от государя-чудовища. И потом обо мне же говорили, что я беспощаден даже со своими верными слугами.
Я насмотрелся на казни, вершившиеся моим именем, и на произвол, вершившийся моим именем. Приказал запороть кнутом до смерти судью, который творил что хотел, ссылаясь на мои несуществующие указы. Но он был сущим воплощением справедливости в глазах здешней толпы, а я как был, так и остался тираном и кошмарным сном.
Я не мог бросать им медяки - мне это претило. Я хотел понизить цену на хлеб. Я запретил баронам чеканить свою монету и наживаться на разнице курсов. Запретил под страхом четвертования взвинчивать цену на зерно в неурожайное время. Уже через два года пуд муки стоил полтину серебром. Но халявы из королевских рук мои подданные не получали, поэтому в отношении народа ко мне ничего не изменилось. И все нежно вспоминали моего отца.
Я ненавидел ворье. Не только тех, кто воровал у короны, но и тех, кто грабил по большим дорогам. В Междугорье краденое было дешевле купленного, а воровать было выгоднее, чем работать. И меня это бесило. Мои патрули - живые и мертвые - рыскали по лесам и горам, следя за порядком и наводя смертельный ужас на разбойников, а заодно и на пострадавших. Ворам, попавшимся на деле и отправленным добывать руду и уголь или мостить дороги, сочувствовали. Мне - нет.
За два года я четырежды заказывал моему вороному новые копыта, потому что старые стирались до шкуры. И Междугорье меня хорошо узнало, а я хлебнул дурной славы полной ложкой.
Моя страна мечтала от меня избавиться. А я мечтал сделать из нее великую империю.
За эти два года в шкуре моего вороного зазияли три дырки от стрел. В моей шкуре - одна, под правой ключицей. Мертвые гвардейцы нашли лучника - у них отлично выходят такие вещи, ибо нюх на смерть они имеют, как у гончих. Им оказался наемник, ему заплатил очередной вор аристократической крови, меня оценили в золотую десятку. И я повесил того, кто заплатил, а того, кто стрелял, отправил на каторгу, хотя все мои живые советники утверждали, что справедливее сделать наоборот.
А у меня была своя справедливость. Уроды жалели того, кто казался им ближе по духу. Того, кто предпочел заплатить за грязную работу. Сочувствовали трусости и подлости, от которых меня мутило. Потому что если бы имели чуть больше храбрости, то тоже поискали бы, кому заплатить за меня.
А город смотрел на казнь так, будто казнили героя.
Зато я избавил от сожжения в корзине с черными кошками старого некроманта - может быть, последнего в стране, кроме меня. Дед и так еле дышал, его Дар почти иссяк, его сделали калекой на допросах, к тому же он обвинялся в тех же проступках, которые совершал и я. И не в тех масштабах. Остатками Дара он поднял пару трупов, чтобы они помогли ему по хозяйству. Что ж говорить о моей работе?!
Мне хотелось, чтобы старик дожил свой век в покое и тепле. Бедолага так трогательно радовался. Он, похоже, слегка впал в детство, и я не смог его бросить. Я приютил его в столичном дворце, в комнате около библиотеки, и приказал кормить его как следует и топить его жилье, не жалея дров.
Разумеется, ничего, кроме болтовни горожан про свояка, который видит свояка издалека, я не ждал. И об этом болтали, само собой. Но расчувствовавшийся старикан сделал мне подарок.
Он не очень хорошо понимал, кто я такой. Называл меня «сынком», что никак не годилось при обращении к королю. Но последними крохами Дара он чуял во мне некроманта и поручил мне своего ожидаемого питомца.
Сначала я думал, что дед бредит. Но когда прислушался, разобрал в его шамканье некую логику. Старик где-то достал яйцо виверны. Он надеялся, что она выведется и станет охранять его жилье, но не успел догреть яйцо.
Насколько я помню, виверны вылупляются через три месяца и три дня с момента яйцекладки.
Так вот, дед не успел, и теперь его заботила судьба создания, которое только собиралось народиться на свет. Яйцо хранилось у него в камине. Оно почти остыло, когда мне его доставили. Я не надеялся, что виверночку удастся спасти. Но все-таки переложил яйцо в свой камин.
И к моей, и стариковой радости, через две недели она вылупилась.
Будь у деда яйцо дракона, то в еле теплой золе зародыш, конечно, погиб бы. Но пламя, которое извергают самки виверны, настолько слабее драконьего пламени, что тлеющие угли его вполне заменили. Так что крошка выжила, а я обзавелся роскошным домашним животным.
Пока виверна была маленькая, она еще летать не умела, бегала за мной повсюду, как цыпленок за наседкой. Бегала и топала. Лапочка! Так мы с Оскаром ее и назвали. Он, оказывается, раньше виверн видел только издали, а ручных - и вовсе никогда. Редкие звери…
Честное слово, не могу взять в толк, почему это прелестное создание так пугало придворных. Чудушко золотисто-зеленое, с двумя, как у всех виверн, когтистыми орлиными лапами, которые уморительно цеплялись за ковры, с перепончатыми крыльями, шипастыми на сгибах, и длинным хвостом, который тоже кончался шипом. Не ядовитым, кстати, что бы ни болтали невежды. Славные круглые глазки топазного цвета с вертикальным зрачком, как у змеи. И страшно любила, когда ей чешут подбородочек, - они, между прочим, теплокровные, виверны. Теплые и гладкие, как полированный агат, и ласкать их - сплошное удовольствие. Дед в нашей Лапочке души не чаял, все учил меня за ней ухаживать, и мои неумершие друзья тоже относились к малютке очень нежно. А для меня это было редкое наслаждение - живой зверь, еще и такой ласковенький.
К сожалению, старик мирно почил во сне буквально через несколько месяцев. Но он прожил долгую жизнь, и, надеюсь, ее конец оказался не самым худшим. А виверна хорошо прижилась. Я кормил ее живыми ягнятами, она быстро росла и вскоре выросла высотой с лошадь, длиной, я думаю, в две лошади. За счет хвоста. Молоденькие вампиры любили играть с ней в догонялки.
Потом я держал ее на цепи в оружейной зале, иногда выводил полетать недалеко от дворца - Лапочка возвращалась по зову Дара. Я все мечтал приучить ее возить меня на себе, но ей, видно, тяжеловато было летать с грузом, так что пришлось оставить забавную затею. Оставил ее сторожевым животным: уезжая из столицы, отпускал бегать по дворцу, благо коридоры широкие и высокие. И был совершенно спокоен - охраняла она безупречно.
А обгорелые трупы доедала. Причем умница не трогала моих поднятых мертвецов, которые за ней присматривали. Хотя, может, старые движущиеся трупы просто казались ей невкусными.
Примерно в это время я обзавелся любовницей.

В Розовый Дворец, где жила моя жена, я заезжал редко. Вроде бы надо было ее навещать, но часто - не было сил. Мы с Розамундой переписывались.
Я ей писал: «Возлюбленная государыня, сожалею, что не могу видеть ваше прекрасное лицо. Увы, государственные дела отнимают все мое время. С огорчением и тоской думаю о расстоянии, которое нас разделяет». И она мне отвечала: «Возлюбленный государь и супруг, сожалею о вашей занятости. Провожу все дни в печали, которую скрашивает мне лишь забота о вашем сыне и наследнике. С нетерпением жду новых вестей». И любой, кто прочел бы наши письма, решил бы, что мы жить друг без друга не можем.
Но если я приезжал, Розамунда встречала меня так холодно, что вампиры казались сплошным огнем по сравнению с ней. И говорила:
- Весьма огорчена, что отрываю вас от дел, государь.
- Я хотел бы взглянуть на сына, - говорил я.
И какая-нибудь фрейлина приводила дитя в локонах и расшитом платьице, а дитя смотрело на меня перепуганными глазенками и пряталось за няньку. И мне становилось муторно.
А Розамунда говорила:
- Он немного застенчив, государь.
И я смотрел в ее эльфийское лицо и подыхал от тоски. Я совершенно не мог с ней долго разговаривать. И, поскольку меня никто не заставлял делить с ней постель, я уезжал еще до вечера.
Мне было бы невыносимо остаться с Розамундой наедине. Но… она еще болела где-то внутри меня, Розамунда.
Я не мог шляться по непотребным девкам. Наверное, я не блудлив по натуре. А может, какую-то часть меня просто ужасала мысль, что девка тоже может на меня так посмотреть - с отвращением.
А девка ведь - не Розамунда, думал я. Девку я, наверное, просто убью. А убивать женщин мне претит.
И вот, когда я жил в столице, жизнь шла своим чередом. Я принимал вассалов и посвящал в рыцари. Я возглавлял Советы. Мне представляли дочерей и невест, и я утверждал титулы. Я не охотился и не давал балов - не любил, и не было времени и лишних денег, - но я не мог отменить приемы.
Никто из дворян никогда не пересекал границы моих личных покоев без крайней необходимости и жесткого приказа. Оттуда несло мертвечиной, и еще там жила виверна. А в сумерки там можно было легко встретиться с вампиром, который пришел ко мне в гости. Неизвестно, кого боялись больше. Мой дом уже стал моей крепостью в высшей степени. Камергер постепенно попривык, но недостаточно для моего настоящего удобства. Его люди старались успеть все прибрать во время развода караулов - чтобы, не дай Бог, не встретиться с мертвецами. Я сам одевался, раздевался и обедал в одиночестве. Иногда меня это угнетало, иногда - радовало, но так уж установился постоянный привычный порядок вещей.
Поэтому меня до глубины души поразило появление девушки в моем кабинете. Вечером. В сопровождении мертвого стражника, проинструктированного незваных не убивать, а провожать ко мне.
Беатриса… Да…
Беатриса Розамунду ничем не напоминала. Совсем. Помню ее точно-точно. Как цветная миниатюра на душе - явственная картинка.
Такая пышка. Скорее полноватая, чем худощавая. И очень яркая, как мак, например, или как апельсин, - такое производила впечатление. Глаза черные, лицо цвета топленых сливок с ярким румянцем. Губы как малина после дождя. Мелкие темные кудряшки - не прическа, а просто кудряшки, повсюду - по вискам, по шее, по плечам, по груди… И круглую грудь цвета топленых сливок она открывала очень низко. И меленькие, очень белые, очень острые зубки. С крохотными клычками. Как у ласки. И ямочки на щеках. И взгляд смелый и прямой. Она стояла рядом с моим стражем-трупом и улыбалась. Это потрясающе выглядело.
Она стояла и дышала так, как другие танцуют. Я сказал:
- Вы - графиня Беатриса, если я не путаю. Вам шестнадцать, ваш отец владеет землями за Серебряным Долом, и я не понимаю, что вы здесь делаете.
Тогда она облизнула губы так, чтобы я посмотрел на них. И сказала:
- Я желала видеть вас наедине, ваше величество.
Странно… Если бы она обманывала меня… Если бы у нее оказалась тайная цель, она хотела бы меня убить или подать прошение… Но ведь она думала не об этом. Я видел. Она не боялась. Ее бросало в жар от собственных мыслей.
- Вы хотели меня видеть, Беатриса, - говорю, - затем, о чем я думаю?
Она опять облизнулась, как кошка на сметану. И глаза у нее светились морионами перед свечой. А потом она кивнула, взяла кончик шнурка, которым стягивался корсет, и медленно за этот кончик потянула.
Я не дал ей расшнуроваться. Это не имело особого значения в тот момент. Значение имела юбка, а не корсет - и все. Мешала только юбка. Боже милосердный, ножки цвета топленых сливок - в ворохе кружев…
И в первые две минуты я решил, что Беатриса влюблена в меня до беспамятства. Ей ужасно хотелось заполучить все, что только возможно. И я отпустил поводья. Совсем. Как никогда.
Я не думал, как бы не причинить ей боли. Я не думал, что делать дальше. Я вообще ни о чем не думал. Это блаженное бездумье чем-то напоминало выплеск вампирской Силы, если бы не совершенное изнеможение к утру. Будто она пила из меня каким-то своим образом. И мне этого хотелось, как человеку хочется вампирского зова, - хотя Дар и подсказывал, что это небезопасные игры.
Правда, на Дар мне сейчас было плевать. Меня так утомило одиночество, холод и окружающая ненависть, что я вполне созрел рискнуть Даром ради тепла. Обычного живого тепла. Я - человек - ее хотел.
И все.
Чистая как слеза похоть.
Мы ни о чем не разговаривали. Беатриса ушла на рассвете, укутавшись в плащ с капюшоном, но обещала вернуться завтра. Она оставила пятно своей крови на моих простынях, но я не чувствовал ровно ничего похожего на вину.
Я просто содрал простыни и швырнул в угол.
Но целый день думал о Беатрисе.

Мертвец встречал ее, когда шла первая четверть первого часа ночи. Ей нравилось, когда я присылал за ней труп. Я думал, что она упивается собственной храбростью. Так вот, мертвец провожал ее до моей спальни. А в спальне мы пили глинтвейн и ласкали друг друга.
Почти до рассвета. Всегда - при свечах.
Беатриса разглядывала меня так жадно, будто хотела съесть глазами. Втянуть в себя. Рубец от вырезанной стрелы, разные лопатки, шрамы на руках - облизывала взглядом, прикосновениями и языком… В жизни на меня никто так не смотрел. Я ее не понимал, а она не объясняла.
Мы не разговаривали.
Я догадался только, что дело не в короне на моей голове. Мне хотелось бы спросить у нее, почему она тогда так ведет себя, чем я сподобился, если не этим, но у меня все время был занят рот - ее губами, ее грудью, ее пальчиками. Спросить не выходило. У меня не выходило даже спросить ее, почему я не могу оставить ее при себе. Почему она уходит перед рассветом.
Почему, прах побери, я не могу оставить при себе женщину, которую взял себе?!
Но, несмотря на всю эту теплую истому, я никогда не засыпал при Беатрисе. Дар мне не давал, горел во мне, как сигнальный костер: я в сон, как в яму, проваливался, когда она уходила, но при ней заснуть не мог. И потом, днем, думал: почему так?
Какая часть меня ее не принимает? И чем она не нравится Дару? Он легче принял даже Розамунду!
Меня беспокоило ощущение, что я теряю силы. Но я не мог от этого отказаться, как пьяница от кубка.
По-моему, тут ничего общего с любовью. Это что-то среднее между опьянением, безумием и вампирским зовом.
Хотя вампиры казались чем-то чище. Или просто - смерть чище похоти?
Это длилось около месяца. Я запустил дела. У меня не осталось ни сил, ни желания возиться с государственной тягомотиной. Я обленился - или заболел, не знаю.
Бернард порывался разговаривать со мной о делах и семействе Беатрисы, но я его останавливал. Мне не хотелось, не хотелось ничего слышать. Оскар почти не появлялся у меня, я чуть ли не забыл его, а появившись, он сказал:
- Покорнейше прошу простить меня, мой прекрасный государь, я - бесцеремонная нежить, сующая нос в дела живых, что достойно всяческого порицания… Но если бы я не был уверен, что вата очаровательная возлюбленная - смертная женщина, я бы осмелился предположить, что она - суккуб.
Беатриса - мертвец, питающийся похотью? Тварь, не менее, на мой взгляд, гадкая, чем упырь. Я не брал таких на службу.
- Это глупости, Оскар, - сказал я в ответ. - Она - живая. Я ручаюсь.
- Тогда, если бы меня не терзал страх оскорбить вас, дорогой государь, - сказал он, - я крамольно предположил бы, что существуют живые суккубы.
И я чуть не рявкнул на Оскара. На своего товарища, наставника, советника - из-за этой одержимости. Хорошо, что удержался. Но Оскар понял и ушел. Он долго не навещал меня.
А я днем думал о ночи… Не знаю, к чему бы это пришло в конце концов, но, похоже, Дар меня спас. Или не Дар. Но опьянение пошло на убыль.
А может, я насытился Беатрисой. Во всяком случае, я почувствовал себя в силах разговаривать. И, как мне показалось, Беатриса тоже.
- Нам не мешало бы узнать друг друга получше, государь, - сказала она в одну прекрасную ночь.
- Не мешало бы, - говорю.
Она лизнула меня в щеку - длинно, очень по-человечески - и посмотрела на меня втягивающим взглядом. Помолчала, будто не решалась. И спросила:
- Ты правда спал с юношей, Дольф?
- Да, - говорю.
Какой смысл отрицать? С батюшкиной подачи все придворные только об этом и болтали. У нее глаза загорелись.
- И каково это? - спрашивает. И облизывает губы по своему обыкновению. - Расскажи, государь!
- Нет, - говорю.
На секунду она пришла в ярость. На секунду. Но взяла себя в руки. И капризно спросила:
- Тебе жаль доставить мне удовольствие?
Тогда я сел. И она села и закрылась одеялом. И лицо у нее изменилось. Дар снова начал меня жечь, да так, что мне стало почти страшно. А она сказала:
- А ты любишь мертвых, потому что твоего любовника убили у тебя на глазах? Да? Теперь мертвые женщины лучше живых, Дольф?
И тут мне стало холодно. Дико холодно. Грел только Дар. Я еще попытался сделать вид, что ничего не понимаю, но я уже понял. Я хотел солгать себе. Чтобы не лишиться ее.
- Мертвые женщины, - говорю, - очень хороши для переноски тяжестей. А ты слишком прислушиваешься к сплетням.
Она усмехнулась. Потянулась. Сказала:
- Можно тебя попросить… кое о чем?
- Попросить можно, - говорю.
- Подними девицу.
- Ни к чему, - говорю.
Беатриса посмотрела зло. Сказала с нажимом:
- Подними. Дольф, ты можешь сделать что-нибудь для меня? Я хочу посмотреть. Что такого - я просто хочу… посмотреть… Тебе же все равно… Я хотела узнать: мертвые не стыдятся? - и не выдержала, снова облизала губы.
И глаза у нее горели обычным огоньком предвкушения. Она поняла, что я не рвусь ей обещать, и улыбнулась плотоядно, как ласка.
- А, - говорит, - Дольф, ах, какие же они все идиоты. Гвардейцы, конечно. Ты же любишь и мужчин, верно? Это еще интереснее… возьми того, у двери?
Вот в этот момент я понял уже окончательно, сколько я заплатил Той Самой Стороне за последнее время. Не меньше, чем обычно. А может быть, и больше.
Дар внутри меня поднялся, как стена огня. Я едва успел отвернуться. И сказал:
- Беатриса, если хочешь жить, уходи. Чем быстрее, тем лучше.
Наверное, это прозвучало достаточно серьезно. Потому что она собралась вдесятеро быстрее, чем обычно. И убегая, еще успела обернуться и шепнуть:
- Ты это вспомнишь, Дольф.

Помню, бархатная ночь была. Август. Светлячки летали в этом синем, черном, бархатном - теплые звездочки. И луна сошла на три четверти. И из окна пахло сеном.
Клевером и сеном…
И остаток этой бархатной ночи стал для меня такой длинной изощренной пыткой…
Я сидел на постели нагишом; свечи горели, и я видел свое отражение в зеркале, в том самом, через которое ко мне Оскар приходил, если хотел разбудить среди ночи. При свечах почти все люди кажутся красивыми - кроме меня. Я смотрел на себя, и этот двойник казался мне отвратительнее, чем обычно, и именно потому, что…
И никого не было. Ни одной живой души вокруг не было, ни одного мертвого с душой… Мне невероятно хотелось позвать Оскара, сердечного друга, и надрезать для него запястье, но я же не мог ему в глаза смотреть со стыда. И от дикой тоски я окликнул Бернарда.
И когда он вышел из стены, я сказал, что хочу услышать все. Бернард не обидчив, он обрадовался.
- Не так чтобы уж очень-то и много, драгоценный государь, - говорит. - А только не мешает вам знать, что у ней, у Беатрисы, жених готовый - барон Квентин. И помолвка у них уж справлена, аккурат на Симеона-Лучника. То есть вы, ваше прекрасное величество, до помолвки как раз с неделю с нею уж забавлялись. А свадьбица у них, стало быть, на Антония-Схимника назначена.
- Здорово, - говорю. - Что-то я не помню этого Квентина.
- Ну что вы, - говорит, - ваше золотое величество! Как же можно не помнить! Молодчик такой, глазки синенькие, как у котеночка, личико чистенькое, в семействе старший, добрый мальчик. Где бы ему с мечом, а он все с молитвенником, смирненький, в Беатрису уж года три влюбившись. Еще ваш папенька бал давал, так Квентин все ее сахарненькую ручку держал да в глазки заглядывал. У Беатрисы-то поклонников - видимо-невидимо, оно и понятно: она барышня из себя сплошная карамелька, да только ее батюшка ей самого благонравного мальчика во всей столице изволили выбрать.
- Ясно, - говорю.
- С дуэньей, - говорит, - только батюшка ошибся. Известная шельма. Она, стало быть, Беатрису по ночам и выпускает, а к утру впускает - и все через сад да лакейским ходом. Хитры бестии: никто из домашних по сей день не знает, где барышня по ночам гостит и что потеряла. Батюшка-то, почитай, до сих пор думает, что Беатриса чище голубки, святей целованного клинка…
- Спасибо, - говорю. - Я примерно так и думал.
После разговора меня как будто немного отпустило, и я лег спать. А постель пахла Беатрисой - медом, корицей… И мне снилась ее грудь в отсветах свечей и кудряшки, кудряшки…
А потом я проснулся. И меня вырвало.

Потом я работал, как в поле. Я приводил в порядок дела, я поднял все заброшенные документы, я собрал отложенный Совет. Я чуть ли не сутки подряд проверял отчеты о доходах из провинций. И съездил в приграничный гарнизон посмотреть на рекрутов.
Все потихоньку налаживалось. Мне опять снились кошмары, но я уже знал, что это вскоре пройдет. Хотя Беатриса успела меня приучить к потворству некоторым вещам…
Прежний аскетизм тяжело возвращался. И слишком хотелось смотреть на красивые лица. И слишком много думалось… Как в детстве, на башне, с трактатом в подробных гравюрах…
Правда, собственная слабость, как всегда, вызывала отвращение и злость на себя. А злость, как всегда, шла Дару на пользу. Я мало-помалу выздоравливал.
Примерно через неделю после… ну, после разговора с Бернардом я вечером собирался на кладбище на предмет свежих гвардейцев. Идиотов, убивающих друг друга на поединках в столице и предместьях, полно, а запрет Святого Ордена на кремацию вообще все упрощает. Я взял двух мертвецов - обычную свиту по ночам - и пошел было, но просто-таки в дверях приемной наткнулся на Оскара.
Я ему ужасно обрадовался. Я думал, что Оскар еще обижен, но при виде него у меня отлегло от сердца. Я сказал:
- Оскар, дружище, доброй ночи! Хотите выпить? Вина, крови - и поговорим?
А вампир чуть нахмурился и встряхнул головой, и молвил с загадочной миной:
- Мой дорогой государь, если вы позволите, я предпочел бы беседу, хотя, безусловно, мне очень льстит ваше приглашение.
- Что случилось? - спрашиваю.
- Это, без малейшего сомнения, не мое дело, - отвечает, - но если вы будете так беспрецедентно милостивы к вашему ничтожному слуге с его вечными пустяками и глупостями…
Я губу прокусил до крови, и Оскар на эту капельку так заинтересовано посмотрел, что я чуть не прыснул. Я понял, что он меня давно простил, просто по обыкновению держит фасон.
- Я дам вам крови, Князь, - говорю. - Больше. Обязательно. И говорите без церемоний. Я в полном порядке.
Оскар улыбнулся.
- С вашего милосерднейшего позволения, - говорит, - нынче ночью я желал бы присоединиться к вашей свите, несмотря на некоторую неприязнь к несвежему мясу. Дело в том, мой дорогой государь, что у кладбища вас ожидают молодые люди, вооруженные серебряным оружием. Я совершенно случайно увидел их, проходя мимо.
- Меня? - говорю. - Вот как…
- Они, - продолжает, - безусловно, отлично знают, что некромант в конце концов появится на кладбище. И они, как я полагаю, намерены нарушить данную вам присягу. Мне думается, что два трупа в этом случае - слабая защита. В компании, ожидающей вас, достаточно бойцов, чтобы отвлечь мертвых от вашей особы, а внезапность лишит вас возможности применить Дар. Полагаю также, что они знают - трупы лягут, как только вы закроете глаза.
- Оскар, - говорю, - серебро - это нехорошо. Они могут ранить и вас.
- Без сомнения, - говорит, - я снова раздражаю вас, говоря необдуманно, и напрашиваюсь, как провинциальный барончик - к своему сеньору, но мне на миг показалось, что со мной вам будет несколько проще выяснить у этих очаровательных юношей, что побудило их на измену долгу.
И я понял, что он прав. Как обычно.
Я не стал брать еще гвардейцев. В бою Оскар стоил бы десятерых мертвых и двух десятков живых - если в его присутствии дело дойдет до боя. Я пошел той дорогой, которой ходил всегда, а Оскар растекся длинной полосой тумана. Мы хотели застать их врасплох - что и вышло наилучшим образом.
Они рассчитали хорошо, наверное, со священником советовались: нацеленный на мертвое, я легко мог пренебречь живым и подойти достаточно близко. К тому же сложно переключиться с ощущения подъема трупов на ощущение прекращения жизни. Три-четыре минуты в драке иногда все решают. Очень возможно, что тогда меня убили бы.
Но они не знали, что со мной будет вампир, к тому же такой старый и сильный, как Оскар. Он позвал в полный голос, чуть только они дернулись ко мне навстречу. Зов обрушился волной - даже у меня сладко закружилась голова и подкосились ноги, а уж у этих простаков!..
Они смотрели на нас, как птички - на змею. Детскими перепуганными глазами. Не в силах поднять оружие. Сидя и полулежа на траве. Я взял у мертвого гвардейца факел, чтобы рассмотреть их получше.
И рассмотрел.
Это были рыцари Квентина и он сам. Чистенький дурачок с синими глазами и молитвенником. Мертвец выбил у него меч, а я врезал ему по физиономии, чтобы привести в чувство.
Он вскочил и прижался спиной к кладбищенской ограде. Он не смотрел на юных вампиров Оскара, которые вышли из тени памятников и встали вокруг гвардейским оцеплением, он смотрел на меня.
Я ждал, что он скажет, - и Квентин не заставил себя долго ждать:
- Вы, государь, - выдохнул он, - позор Междугорья, позор своего рода, позор нашей короны! И если вам служат Те Самые, то на моей стороне - Господь!
- Да, - говорю, - я знаю. А что-нибудь поновее и поконкретнее?
- Вы превратили страну в ад! - говорит. - Вы стервятник! И вы - развратный монстр! Вам мало гниющей плоти, Дольф, вы посягнули на честь невинной девушки! За это мало смерти.
Его компания восхищенно внимала и смотрела на него, как на хоругвь Святого Ордена. А я сказал:
- Квентин, твоя невеста - девка. Я не отнимал, она отдала.
Он дернулся ко мне, а мертвецы швырнули его обратно.
- Не смейте! - выкрикнул он. - Вы лжете, подло лжете! Какая женщина отдаст вам добродетель по доброй воле?! Вы - урод, от вас разит дохлятиной, ваша свита - твари Сумерек! В вас нет ничего человеческого! На вас не польстится и старая солдатская шлюха!
Я пожал плечами.
- У меня не было солдатских шлюх, - говорю. - Но твоя невеста польстилась. И именно на это - на уродство, на дохлятину и на тварей из Сумерек. Потому что ей это нравится. Подумай, чью честь ты пытаешься защитить.
У него слезы брызнули от злости и бессилия. Мне было жаль его, правда жаль. Я знал, что опять ничего не выйдет. И знал, что он не доживет до утра. Я тоже чувствовал бессилие и злость. А он кричал:
- Все это ложь! - и задыхался от ярости. - Вы - подлец! Вы напрасно пытаетесь оправдаться!
- Да я не оправдываюсь, - сказал я. - Я хочу спасти тебя.
Но он не расслышал - или у него это в голове не умещалось.
- Ты себя не спасешь! - И все. - Тебя все ненавидят! Ты - ядовитая гадина, которую пора раздавить!
Я зря его слушал. Если бы клан Оскара не следил за пленными, я получил бы во время Квентинова монолога кинжал под ребро от его рыцаря. Маленький вампир удар перехватил - человеческой реакции с реакцией неумерших не сравниться. А владелец кинжала сжал кулаки от досады.
- Возмездие тебя все равно не минует! - заорал Квентин. - Я найду способ…
Не найдешь, подумал я. Я понимаю все. Я понимаю, что ты не виноват. Что тебе не повезло с невестой. Что тебя отучили слушать и думать. Что ты не можешь поверить некроманту. Что ты, в сущности, очень славный мальчик. Я понимаю.
Но это не спасет тебя. И не избавит меня от необходимости…
Ты хотел ударить меня в спину. Я пользуюсь правом сильного. Я - именно то, что ты говорил.
Единственное, что я сделал для них, - это прибавил скорость удара. Дар прошил их, как молния - воду. Одновременно. Надеюсь, они не успели ощутить боль и осознать смерть.
А потом я их поднял.
Их было девять. Еще теплые трупы, которые встали прекрасно. И больше им никогда не удавалось нарушить присягу. Вплоть до того самого дня, когда я уволил их со службы за слишком далеко зашедшее разложение.
Так что в ту ночь я все-таки сделал то, что собирался. А Оскар потом сказал мне:
- Ваше бесценное величество, мой дорогой государь, если вы позволите твари из Сумерек дать совет, которому вы, безусловно, не обязаны следовать, - не стоит долго беседовать с врагом перед тем, как убить его. Такие беседы, благороднейший государь, конечно, делают вам честь, но ваш покорный слуга чрезвычайно опасается, что во время подобного разговора враг особенно подлый может выбрать момент для предательского удара.
И он снова был прав, зануда!

А следующим утром я послал за Беатрисой гвардейцев.
Обычно я щадил нервы своих подданных, даже если эти подданные подозревались в чем-нибудь нехорошем, и отправлял за ними живых. Но за Беатрисой я послал мертвых.
Конкретно - бывшую Квентинову свиту. Я знал, что за этим последует, но не мог отомстить иначе.
Ее привели под конвоем, а ее родня и родичи Квентина прибежали следом. Сами. В ужасе, скорби, злобе - весь этот список. И отец Беатрисы выкрикнул с порога приемной:
- Вы не человек, а чудовище, государь! У вас нет сердца!
- Спасибо, граф, - говорю, - я знаю.
Потом я выслушал, как меня проклинают их матери - сначала матушка Квентина, а потом - Беатрисина. Бессмысленно перебивать женщин, которые решили выговориться. И бессмысленно вырывать кусок изо рта Тех Самых. Так что я дослушал до конца. И двор - тоже.
А когда они перестали орать, я сказал:
- Господа, довожу до вашего сведения, что эта девка своей ложью заставила тех, кем были раньше эти трупы, предать корону и пойти на подлость. И они лишились жизни и посмертного покоя из-за того, что поверили ей. Фактически она отправила их на смерть.
- Это неправда! - вякнул ее батюшка.
- Это правда, - говорю. - Девка не любила своего жениха, пока он был жив. Если я разобрался в твоих пристрастиях, в таком виде он должен нравится тебе больше, Беатриса?
А Беатриса на меня смотрела без малейшей тени страха - в ярости. Она бы меня удушила своими руками, с наслаждением. Она меня ненавидела, дико ненавидела, а я поражался, как я мог ее настолько хотеть. Она прошипела:
- Решил уничтожить все благородство в Междугорье, король?
- О чем это ты, Беатриса? - спрашиваю. - Где ты благородство увидела?
- Хочешь убить меня, а потом забавляться с моим трупом? - говорит. И в этот момент делается почему-то ужасно похожа на Розамунду.
- Нет, - говорю. - Приговор. За измену короне и косвенную вину в смерти девяти дворян упомянутая девка осуждается на вечное пребывание в монастыре Блаженной Нормы, в келье, на положении узницы, до конца жизни, а посмертно - на монастырском кладбище. Все. Увести.
И никого больше не стал слушать.
Я знаю, что потом обо мне говорили, будто я заставил бедняжку искупать мой собственный грех. И что я убил благороднейшего юношу только за то, что он вступился за поруганную честь своей несчастной возлюбленной. Но я больше ничего не стал объяснять, потому что объяснять бесполезно.
И я больше никогда ее не видел. И не хотелось. А труп Квентина некоторое время мне напоминал о важной вещи - нельзя обольщаться.
И без толку верить.

Носить корону легче и приятнее, чем править. Поэтому мой отец и выбрал первое, а не второе. Работа правителя тяжела, грязна и неблагодарна. Спокойных дней нет. Честных вассалов нет. Порядка нет и никогда не будет. Это все, что я понял, когда корона наконец оказалась на моей голове.
То лето, помню, выдалось урожайным: хлеба налились в четверть, и было очень много отменных яблок. К сентябрю яблони к земле гнуло. Просто золотые яблоки, с кулак величиной, - и все Междугорье пахло яблоками. И потом уже никогда не варили такого сидра и такого яблочного эля, как в ту осень.
В сентябре я тихо порадовался, что налоги хорошо собрали. А в октябре взбунтовались эти скоты бароны в Чернолесье и Розовых Кущах. В рот им дышло!
Верные вассалы подсчитали свои убытки. Урожай, конечно, урожаем. Но они же привыкли драть еще и сверху, а теперь за этим следили мои жандармы. И потом - они потеряли доходы со своей монеты. Я приобрел - да. Междугорье - тоже. Но они-то потеряли.
Так что заморозки я встретил там. В Розовых Кущах, в замке, который называли Соловьиный Приют. Я бы его назвал Тараканье Дупло. Они завесили щели гобеленами, потопали на тараканов, чтобы те разбежались с видных мест, и стряхнули пыль со столешниц. И это у них называлось приготовить теплую встречу обожаемому королю.
Целую неделю я прожил в этой дыре, улаживая дела. Со мной были премьер и шеф жандармов, которые возненавидели эти собачьи Кущи не меньше, чем я, потому что хлебнули моей доброй славы. Пребывание там пошло на пользу только моим гвардейцам: по ночам стояла такая холодища, что они к утру инеем покрывались. Для мертвецов - самое оно.
Но за неделю мы все-таки баронов усмирили и напугали. Кое-кого повесили, иным пригрозили. Показали гвардейцев и пообещали скормить губернатора виверне, если он не прекратит взбрыкивать, как норовистая кляча. И все сработало. Так что уезжал я с триумфом и насморком. И спину продуло.
Впрочем, моя репутация железной твари без сердца была так основательна, что даже сопли ее не подмочили. Демоны не хворают, как известно.
Наша дорога в столицу лежала через земли принца Марка, через знаменитый Медвежий Лог, но тем не менее я скорее склонялся к ночлегу на постоялом дворе, чем в замке дядюшки. И тут произошла удивительная вещь.
Я встретил у постоялого двора его самого. Они просто-таки выехали навстречу своему государю, как добрые вассалы, - дядюшка, кузен Вениамин, их бароны, их челядь…
И дядюшка выразился так:
- Дражайший племянничек, я счастлив, что мне удалось вас увидеть. Ваша скромность и стремление никого не обеспокоить переходят всякие границы: я ведь угадал, что вы свернете сюда, а не в мой дворец. Ну сколько же можно, мой дорогой, вам, государю великой державы, кормить блох в придорожных корчмах, когда каждый дворянин рад предоставить вам лучшие апартаменты в своем доме.
- Я намерен провести тут одну ночь, - говорю. - К чему обременять вас моей непростой свитой?
- И вам непременно нужно зябнуть этой ночью в щелястой конуре? - спрашивает.
Он был политик, дядя Марк. Удар попал точно в цель. Я не доверил бы ему и просверленной полушки, но мне нездоровилось, я устал, и очень хотелось теплых одеял и горячего вина. И премьер с жандармом сделали такой умоляющий вид… Ладно, заслужили.
И я согласился. Если бы я знал, куда все это в итоге приведет… Хотя все ведет к Тем Самым. К дани, которую они взимают. Пора бы уже и привыкнуть.
Дворец, помнится, осветили, как в Новогодье. Бочки со смолой горели, факелы - аллея к дворцу вся освещалась, как бальный зал, а ночи уже так потемнели… И на дворе светло, как днем. И юный конюший придержал мне стремя моей игрушечной лошадки.
Я взглянул ему в лицо - и нехорошо вспомнил Беатрису. Если бы не тот месяц сплошной похоти, разве я подумал бы то, что подумал?!

Никогда в жизни.
Самые потрясающие глаза, какие я когда-либо видел. Волшебные камни-александриты. Серые, голубые, зеленоватые, лиловые, серые. Огромные, мерцающие и переменчивые. Глаза чародея, интригана, глаза из Сумерек…
На тонком личике фарфоровой куклы, в окружении золотисто-белых кудряшек.
Неприлично, бесстыдно, неотразимо хорош. Слишком - для юноши. И в его лице было что-то девичье, что делало лицо совсем нестерпимым для взгляда… государя-монстра. Его руки дрожали, когда он коснулся моего вороного.
А выражение лица - детский страх. Все.
К сожалению, я имел неосторожность замешкаться слишком явно. Это заметили те, кому никак нельзя было такое показать, и утвердились в своих планах. Тогда я впервые подумал, что перед тем, как отсылать Беатрису, в нее надо было влить каплю Дара на память… Чтобы она, этак через годик, в диких муках умерла бы от рака, например, ее женского естества. Я так надеялся, что после льда Розамунды моя вывихнутая похоть не оттает уже никогда…
Не важно.
Потом дядюшка пригласил меня ужинать. А я сказал, что согрею своего вина, и на ужин мне хочется съесть свой охотничий трофей, - заяц выскочил на дорогу, представляете, милый дядюшка!
Жареный. Купленный в деревне. На вашу дорогу никогда не выскакивали жареные зайцы? А бывает.
Принц Марк попытался оскорбиться. Я сказал, кто не привык никого обременять. Я оставил мертвых лошадей и моего игрушечного конька на улице у конюшен, чтобы не пугать живых лошадок. Я спросил, где мне можно остановиться, и послал туда гвардейцев. Отчасти - чтобы они проверили покои. Отчасти - из сострадания: чтобы дядюшкина челядь могла перестать блевать и начать есть.
И мы с принцем Марком по-родственному выпили из одного кубка, причем он первый. А я отследил, чтобы уровень жидкости от его глотков достаточно опустился. Кузен Вениамин мне улыбнулся, принужденно, но менее принужденно, чем всегда. И потом мои живые подданные с наслаждением пожирали кабана с трюфелями, а я грел над огнем камина зайца, надетого на кончик кинжала, ел кусочек хлеба в заячьем жиру и сам потихоньку отогревался.
Весь вечер мой Дар был натянут, как тетива лука. Я ждал чего угодно. Я держал весь пиршественный зал в поле зрения и следил за каждым движением сотрапезников. Если бы на меня внезапно напали даже все люди принца Марка сразу, я залил бы смертью его дворец. Но вечер прошел тихо.
Так тихо, что просто странно. Я не мог понять, что Марк задумал. Он вел себя так, будто собирался действительно налаживать отношения. С некромантом? Невозможно.
Но вечер все-таки прошел тихо. И премьер с жандармом выпили, расслабились и принялись тискать служанок Марка. А я пошел спать.
Я шуганул лакеев, которые сунулись меня провожать. Взял жирандоль со свечами. Сказал, что желаю раздеться и лечь сам. И прошел по темному коридору, как по трясине - ожидая подвоха каждую секунду.
И чуть не убил его. Походя, просто потому, что никак не ожидал его тут увидеть. Вовремя перехватил стрелу Дара: поза у человека выглядела уж совсем не боевой.
- Ты кто такой? - говорю. - И что ты, сумасшедший, тут делаешь?
Теперь на его лице уже не страх был - ужас. Он прижался к стене спиной и пролепетал - белыми губами, без кровинки:
- Я - Нарцисс, конюший его высочества… Мне показалось… я подумал…
- Что ты еще подумал? - говорю. - Конюшим думать вредно.
Я его узнал, и мне уже стало смешно. Хотя…
- Мне показалось, - говорит, еле дыша, - что вы, государь… можете захотеть… меня видеть…
Я понял. Дядюшка Марк знал меня хорошо. Тогда я еще не прикинул, какая у этой интриги конечная цель, но Нарцисс, при моих-то дурных наклонностях, в любой игре был картой козырной масти.

Предыдущая страница 3 Следующая страница


Убить некроманта 4

Неважно, что он сам об этом думает.
Что это создание может мне чем-то навредить, у меня в голове не укладывалось. Беатриса выглядела в сотню раз опаснее. У Нарцисса все было на лице написано.
И я сказал:
- Нарцисс, я тебе ничего не приказывал и не собираюсь. Иди спать, ничего не бойся.
Но он перепугался еще больше. И безмерно удивился. И пробормотал:
- Не отсылайте меня, ради Господа, государь.
А мне показалось, что сейчас он боится не меня.
И это как-то извращенно погрело мне душу. Похоже, у меня первый раз просили защиты от кого-то другого. Ново.
Тогда я открыл дверь в спальню и пропустил его вперед. А Нарцисс не мог пройти мимо мертвецов - у него ноги подкашивались. Он никогда не был героем и никогда не будет.
Я сказал:
- Не обращай внимания. Это же не люди и не демоны. Это все равно что пустые доспехи, если их чудом заставить двигаться. Не надо нервничать.
Нарцисс посмотрел на меня странно, вошел, остановился и стал ждать. Я поставил подсвечник, достал из сумки мертвеца еще бутылку вина и сел на табурет к огню. И сделал Нарциссу знак приблизиться. Он устроился рядом на ковре. Нервно и настороженно, будто ждал беды, как я в зале.
Я снял перчатки, и он уставился на мои покорябанные руки.
- Нарцисс, - говорю, - выпей вина, все в порядке. Успокойся, ничего плохого не будет. Тебе ведь твой сеньор приказал прийти?
- Да, - отвечает. Еле слышно.
- Ну и посиди тут. Или поспи, как хочешь. Приказ исполнишь - и уйдешь утром. Ты же за меня не отвечаешь, верно?
И тут он выдал:
- Я вам не нравлюсь, государь?
Спросил. Молодец. Я думал, что уже ничему не удивлюсь, но чего я не ожидал, так это подобного вопроса. Потому что это касалось уж очень старой занозы. Нэда. Бедного Нэда.
Я никогда не мог говорить, если меня не спрашивали. Но тут меня спросили - и я стал рассказывать. И я рассказал Нарциссу, как он мне нравится, - как сумел. Он слушал, не возражал, не шарахался, слушал - и меня занесло. Меня, видите ли, никогда не слушали, а тут стали!
И я выпил вина и рассказал про Нэда, и еще немного выпил, и рассказал про Розамунду, и допил то, что осталось, и рассказал про Беатрису. Я обычно мало пил, а тут вышел дурной случай. Я потом понял, что, если бы не Нарцисс, это могло бы стоить мне жизни, но - из песни слова не выкинешь: я надрался, как наемник, и говорил о таких вещах, о которых обычно молчал со всеми.
Нарцисс на меня смотрел с детским страхом и вдруг - со слезами, кивал и спрашивал:
- Да?!
А я впервые за невероятно долгое время говорил с живым человеком и никак не мог отказаться от этого наслаждения. Вот где, собственно, и просчитался дядюшка: он просто не учел, что говорить мне хотелось куда больше, чем заполучить чью-то добродетель.
И когда я раскашлялся, Нарцисс спросил:
- Вы простыли, да, государь? Вам же надо лечь, да?
Кто бы мне когда такое сказал…
- Нарцисс, - говорю, - сокровище мое, хочешь земли и титул - за этот вопрос? Графский титул, скажем. Стоит.
И тут он расплакался навзрыд. Обнял мои колени, ткнулся в руку и разрыдался. А я, как всегда, не знал, что делать с чужими слезами.

У Нарцисса потрясающие глаза были. Интригана, змеи, изощренного лжеца. Я не знаю, за что Бог дал ему такие глаза.
Лгать он просто не мог. Ну не мог, как иной человек съесть живого червя не может, даже если ему угрожают повешением. В лучшем случае он мог продекламировать то, что его заставили заучить. И то - если ничто ему не помешает.
Дураком набитым я бы его не назвал. Грубо. Но…
У его разума отсутствовал всякий маневр. Если вообще назвать разумом то, чем мой милый дружок B обиходе пользовался. В три года я лучше разбирался в обстановке, чем он в семнадцать.
И как в его странной душе смелость переплеталась с трусостью, я никогда не мог понять. Нарцисс боялся темноты в незнакомых местах и совершенно спокойно реагировал на клинок, приставленный к горлу. Может, это объяснялось его запредельной глупостью, не знаю.
Зато когда Господь создавал Нарцисса, то решил компенсировать отсутствие ума, отваги, рисковости, мужского шарма, честолюбия и прочего подобного переизбытком двух других вещей. Красоты и способности сопереживать.
Отвлеченно - он был невероятно неудачной кандидатурой для дядиного поручения. Но тем не менее все получилось бы - в том случае, если бы я отколол что-нибудь циничное или жестокое. Нарцисс стал бы царапаться и кусаться, как трехнедельный котенок, - просто от страха, - и все бы выгорело. Дядя на то и рассчитывал, он ведь точно знал, что я не подпущу близко серьезного воина и дважды подумаю, стоит ли приближать к себе женщину. Но он просто чуточку меня недосчитал. Он поверил россказням о моей жене и Беатрисе, а я не стал бы мучить Нарцисса, как и женщин не мучил. Меня слишком смущали красивые люди.
А Нарцисс между тем отплакался, снял перстень и отдал мне.
- Что это за побрякушка? - спрашиваю.
Он повернул камень - черный, треугольной огранки. Под камнем обнаружилась короткая игла. А Нарцисс заглянул мне в лицо и сказал - роковым таинственным шепотом:
- На этой иголке - яд, от которого умирают спустя несколько дней, в страшной тоске… Говорят, от него гниют ногти и вытекают глаза. От него нет противоядия.
- Славная вещица, - говорю. - Даришь?
Рожица у него сделалась неописуемая.
- Государь! - говорит. Поражен моей недогадливостью. - Да мне же приказано уколоть этим вас!
Ну и как надо было на это реагировать?
- И ты не исполнил приказ своего сеньора? - говорю. - Почему?
И он ответил очень серьезно:
- Потому что, оказывается, вы - не демон.
- А разве людей не убивают по приказу сюзерена? - спрашиваю.
- Я вам присягал, - говорит. Еще серьезнее. - Если вы человек - то это важно. А если бы были демон - тогда бы не считалось.
Он, видите ли, это выяснил. Я поднял его лицо за подбородок и долго на него смотрел. Его судьба на нем уже расписалась… Но понимать это все равно было нестерпимо.
А он очень обеспокоенно спросил:
- А вы не прикажете казнить его высочество?
Солнечный зайчик… Ничего я ему не ответил, только погладил по щеке, что ни к чему не обязывает.

Я спал до утра. Просто спал, а этот «убийца» дремал на краешке моего ложа. И мой Дар улегся, как догоревший пожар - в угли. Даже не будь в спальне мертвых, я спал бы, как младенец, в присутствии Нарцисса.
Мой Дар игнорировал его особу как опасный предмет.
А в спальне моего драгоценного дядюшки в ту ночь было действительно очень тепло. Так что я выспался, и спина моя утром не болела. И Нарцисс помог мне застегнуть на плечах панцирь который наконец, сделали как следует по моей скособоченной фигуре, а потом пошел со мной.
Когда я спустился в главный зал, на меня смотрели. Жадно смотрели - впивались взглядами, искали на моем лице следы действия яда, я полагаю. И дядюшка улыбался нежно и умиротворенно. Как будто уже стоял у моего гроба, сердечный. Тем более - Нарцисс выглядел так спокойненько. И дядя опять недосчитал - я думаю, принял это спокойствие за чувство исполненного долга.
Я решил своим родственникам удовольствия не портить.
- За ночлег благодарен, - говорю. - Но завтракать не останусь. Нездоровится, есть не хочется. Думаю скорее вернуться домой и в библиотеке порыться.
Дядюшка так расплылся… И кузен Вениамин улыбнулся мне сердечно - впервые в жизни. И я подумал, что хорошо быть умирающим - все тебя очень любят напоследок.
- Я, - говорю, - хотел бы вас видеть в столице, дядя. Совет - послезавтра, будьте.
Он так поклонился… И так ласково смотрел… У него в глазах горящими буквами мерцало: «Хорошо, если к Совету ты не сдохнешь. Но одной ногой уже будешь в могиле, это точно».
- Пусть, - говорю, - ваш конюший меня сопровождает. Он мне понравился.
А дядя сделал якобы понимающую мину:
- Да на здоровье, хе-хе. Что с меня, убудет?
И нас проводили. Я раскашлялся, когда садился на коня, - в горле еще першило. И дядина свита аж замерла, пока кашель не прошел, - «ну!» - но потом разочаровалась. А премьеру и жандарму, натурально, ни о чем не рассказали, и они просто ехали поодаль от меня и обсуждали вино и девок.
Рыжий жеребчик Нарцисса боялся моих мертвецов не меньше, чем его хозяин. Но Нарцисс все равно старался держаться рядом. Мое доверие ему льстило… Бедный дурачок.
В столицу мы прибыли к вечеру. Столица впервые увидала Нарцисса в моей свите, так что горожане о нем первый раз сказали «королевская подстилка» и «светская сучка». Но он если и расслышал, то к себе не отнес.
Из-за свойственного ему исключительного легкомыслия.
Не буду утомлять вас рассказом о том, как устраивал Нарцисса в своих покоях. Довольно того, что он был впечатлительный, а я решил, что он будет жить со мной. Если мне захочется разговаривать с живым человеком, то пусть он будет рядом. И больше я ничего не желал принять в расчет. Ну да, да - неблагодарный тиран.
Я хотел, чтоб Нарцисс привык быстрее, чем он мог привыкнуть. А он грохнулся в обморок, когда увидел Оскара, выходящего из зеркала. Господи, прости…
Оскар, гадюка могильная, улыбнулся ему во все клыки. А мне сказал:
- Мне искренне жаль, ваше прекрасное величество, что мое появление вызвало такую прискорбную реакцию - у современных молодых людей нервы, к сожалению, слабы, как у барышень. Уверяю вас, что менее всего мне хотелось наносить ущерб благополучию вашей игрушки, мой дорогой государь, тем более такой изящной.
- Не пугайте его больше, Князь, - говорю. - Вот что мне теперь делать?..
Оскар чуть пожал плечами и тронул лоб Нарцисса своими ледяными пальцами - тот действительно пришел в себя моментально. И вцепился в мои руки, как в последнюю надежду, явно совсем забыв, что я - некромант и его король.
А вампир был настолько циничен, что заметил:
- Видите, мой бесценный государь, я, безусловно, ужасен, зато вы уже совершенно безопасны и близки.
И снова оказался прав, как всегда. Потому что Нарцисс с тех пор уже никогда не только не боялся, но и не смущался в моем присутствии. Правда, очень удивлялся иногда… Но это уже пустяки. И не смел спорить. Ни с чем, что бы я ни приказал. Я же его король - это в его головенке было равно примерно Богу.
Преданный, как легавый щенок. И это именно его потом честил предателем и встречный и поперечный.

Большой Совет, помню, изрядно меня позабавил.
Дядюшка прибыл в черном. В шикарном костюме - черный бархат и золотые галуны. Вроде как траур по случаю моего нездоровья.
Хотя я к тому моменту уже успел окончательно поправиться.
Принц Марк сел напротив меня и все заглядывал мне в лицо. Холодный пот искал или ждал, когда у меня глаза вытекут, - так весело… А кузен Вениамин, бледный, хмурый, грыз перо и нервничал. Он, мне кажется, понял раньше своего батюшки.
А я беседовал с премьером и с канцлером о наших внутренних делах, так - не торопясь. Счета сводили, смету прикидывали на нынешнюю зиму, обсуждали какие-то пустяки: цех столичных кузнецов просит высочайшего позволения вывешивать штандарты с двумя языками пламени вместо одного, а бургомистр предлагает запретить подмешивать старое варенье в новое…
К концу Совета мои дорогие родственники сами нездорово выглядели.
И когда я отпустил свиту, а им сказал: «Задержитесь на минутку» - они стали совсем зеленые. Как огурцы. И дядюшка пролепетал:
- Дорогой племянничек, что-то случилось?
- У вашего конюшего, - говорю, - колечко было с агатом… Вы бы, дядюшка, меня познакомили с ювелиром, хочу у него колье для жены заказать.
Утро, я припоминаю, морозное стояло, уже и иней лежал на траве - октябрь к концу, - в зале прохладно, а с принца Марка пот полил в три ручья.
- Мой, - лепечет, - перстень… старинный… я его, вроде бы… то есть - какой перстень?
- Системы, - говорю, - «кошка сдохла, хвост облез».
И тут мой кузен Вениамин процедил сквозь зубы слово - я удивился, откуда он такие знает. А принц Марк сел. Когда сидишь, не так заметно, что колени дрожат.
А я щелкнул пальцами гвардейцам. И говорю:
- Что с вами делать, дядя? Вы старше, вы политик - вот, совета спрашиваю. Казнить вас за государственную измену не могу - огласки не хочу. Будут болтать, что лью родную кровь. Так что предоставляю на выбор: первый вариант - вы этот перстень сами используете. Вроде как приболели и оттого умерли. Второй - я вас вместе с двоюродным братцем уютно устраиваю в небольшом помещении с крепкой дверью. И не в Башне Благочестия, а в Орлином Гнезде, к примеру. Или в Каменном Клинке. А ключ выбрасываю. Вроде вы переехали.
Тут у него и челюсть затряслась, и оттого он ничего мне не ответил. А кузен Вениамин прошипел:
- Ты, Дольф, грязная скотина. Пятно на родовом гербе. Можешь меня убить за эти слова, но я просто всю жизнь мечтал тебе это сказать.
Я ему улыбнулся.
- Вениамин, - говорю, - я так рад, что исполнил твою заветную мечту. Если ты мечтал сообщить мне еще что-то - не стесняйся, пожалуйста. Только поторапливайся, потому что я уже сам все решил. Без дядиных советов.
- Убить моего отца? - спрашивает. С ненавистью и мукой на физиономии.
- Ну почему же, - говорю, - только отца? Ты считаешь, братец, что ты совсем ни при чем в этой истории? Твой батюшка, как я понимаю, ведь не в пользу моего сынка интриговал, а в свою собственную, в обход младенчика, да? Бедняжечку Людвига ведь тоже, наверное, убить собирались? Так что это вся ваша фамилия, братец мой, узурпаторы. Несостоявшиеся.
- Племянничек! - лепечет принц Марк. - Да что ты такое говоришь! Не слушай моего олуха, он ничего ре понимает!
- Он-то, - говорю, - может, и не понимает, а я пока еще кое-что понимаю, дядя. Мне этот скандал нужен, как зубная боль, но что поделаешь… Значит, так. Вы едете в Каменный Клинок. С моим личным эскортом. И там вас удобно размещают. А поскольку стража может отвлечься, перепиться или продаться, дверь в ваши покои я велю замуровать. Наглухо. Замешав цемент на яичных белках, чтобы тараном было не пробить. Оставив только дырку для еды и дырку для параши. Будет уютно.
Теперь кузен Вениамин сел. А дядюшка сорвался со стула и грохнулся на колени с классическим воплем:
- Помилуйте, государь!
- Я помиловал, - говорю. - Живите на здоровье. Я даже ваши земли не конфискую. У вас же, дядюшка, старшая дочь замужем? Вот ее детки и унаследуют. Такой я добрый. Мог бы и себе забрать. Ведь половина ваших угодий - мое потенциальное наследство, между прочим…
Тогда дядюшка разрыдался. А кузен Вениамин завопил:
- Я же говорил, батюшка, нельзя поручать это конюшему! Идиот, подонок, предатель! Гадина неблагодарная! Мы его приблизили, в рыцари посвятили, доверились, а он!..
- Ладно, - говорю, - хватит. Увести.
И когда их мертвецы уводили во двор, где ждала крытая карета с мертвой стражей, Вениамин орал, дядя рыдал, а двор промокал платочками уголки глаз. А я жалел, что не заткнул Вениамину пасть, потому что он своими воплями создавал мне будущие проблемы.
В столице потом это основательно обсудили. Жалели принца Марка: еще бы, он так напоминал покойного государя Гуго! Жалели кузена Вениамина - особенно дамы. Возмущались моей жестокостью. Забавно.
То, что эти двое хотели убить меня, своего короля, которому присягали, и родственника, кстати, как будто не считается. Убийство некроманта - это, вроде бы, и не убийство вовсе. А подлость в этом вопросе - это вовсе и не подлость, а военная хитрость. Дивная логика.
Ведь моего Нарцисса двор и остальные мои подданные сходу возненавидели не намного слабее, чем ненавидели меня. Его престарелый батюшка времени и сил не пожалел, падла: съездил в столицу, чтобы официально его проклясть. Бедный дурачок потом всю ночь проревел, и я никак не мог его утешить. Он же - предатель. А все из-за того, что парень не посмел нарушить присягу.
Логику толпы я никогда понять не мог. Поэтому полагаю, что с толпы тоже берут Те Самые Силы. Только уж совершенно на халяву - ничего толпе взамен не давая.
Кроме, разве что, чувства превосходства…

И все-таки эта зима оказалась почти счастливой для меня. Я уже привык к хлопотам, к трудностям, к одиночеству, к общей ненависти - и даже крохотный подарочек от судьбы принял с благодарностью.
Крохотный подарочек - общество Нарцисса.
Насчет него я никогда не обольщался. Мой золотой цветочек не годился в товарищи. Хлопот он мне принес втрое больше, чем удовольствия. Он был чудесный слушатель и никакой собеседник. Он никак не мог привыкнуть к моей свите. Он все время меня за кого-нибудь просил - добрая душа - и мешал работать. Он меня совершенно не понимал. С тех пор как он у меня поселился, я все время дико боялся, что с ним случится беда. Будто у меня без того забот было мало.
Но он на свой лад любил меня и был мне предан. И это все искупало. Все его глупости.
Переменчивые очи достались Нарциссу совсем некстати. Из-за них он всем казался более значимой фигурой, чем был на самом деле.
Двор считал его изощренным развратником… Господи, прости! Какой там разврат! Особенно после Беатрисы. Да он до глубины души не признавал ничего неприличного! Тискал я его - да, но этим наш утонченный разврат и ограничивался. Да его все бы тискали, а в замке Марка так и было, не сомневаюсь.
Все говорили, что Нарцисс мне продался. Ну конечно. Уже. Балованный аристократик, он понятия не имел, что такое нужда, и был по глупости своей бескорыстен до абсурда. Я дал ему титул, дал. И земли подарил, как обещал. Он сказал: «Государь, я вам очень признателен». Он всегда жил на всем готовом, и в его головенку не вмещалась разница между тысячей золотых и сотней тысяч.
Зато он знал, что хорошенький. Вот это - да, точно. Если где-нибудь поблизости оказывалось зеркало, полированное дерево, темное стекло - он туда поминутно косился. Себя мог созерцать часами, не реже, чем придворная кокетка. Тогда, в замке Марка, моего общества боялся до трясучки, о моих извращенных наклонностях и подумать не мог без тошноты, но все равно оскорбился, что его дивная наружность на кого-то не произвела впечатления. Перехвалили мальчика. А что он действительно любил - так это тряпки и цацки, подчеркивающие его потрясающую красоту. Мне никогда не было дела до этого барахла, но Нарциссу я дарил драгоценности. Потому что тут он не ограничивался официальной признательностью - тут он на шею прыгал. Мои скромные радости… И он ходил расфуфыренный, как королевский фазан, - в жемчугах, бриллиантах и золотом шитье. Бесил придворных соколов своим роскошным опереньем безмерно, но не мог же я лишить его невинных удовольствий… И себя заодно…
Его, конечно, никто не смел вызвать на поединок - я же взбешусь. Но соколы не оставляли надежды его спровоцировать. Сначала тяжело шло: Нарцисс был поразительно покладист, когда дело касалось лично его души. Его называли предателем, развратником и продажной шкурой в глаза, он только усмехался, и пожимал плечами, и говорил, что это чушь. Зато вскоре они обнаружили, что мой кроткий ангелочек встает на дыбы, если речь заходит обо мне - Нарцисс считал святым долгом защищать честь своего короля. И милейшие дворяне моментально вычислили, как его можно прикончить без всяких будущих проблем, - о, как я потом благодарил Бога за присутствие во дворце Бернарда, который все знает и на всех стучит!
Бернард явился, когда я сидел в библиотеке - искал способы мысленных приказов мертвым. Я удивился (он обычно мне не мешал), но выслушал. Повезло мне.
А Бернард сказал:
- Уж вы простите мне, ваше прекрасное величество, да только я подумал, что вам, может быть, любопытно узнать… Господин Нарцисс с графом Полем вроде как собираются устроить поединок. Нынче же, у часовни. А коль скоро их светлость Поль - вроде как первый меч в столице, так я рассудил, что…
Я ему сказал «спасибо» уже по дороге к часовне. Успел как раз за минуту до смерти Нарцисса, каковая и намечалась при большом скоплении восхищенных Полем зрителей.
- А ну прекратить! - говорю.
Поль опустил меч и улыбнулся, как вампир:
- Государь, меня вызвали - я вынужден был принять вызов…
А Нарцисс попытался возмутиться:
- Государь, он же сказал…
- Граф, - говорю, - если вы повторите то, что сказали, - закончите жизнь на рудниках за оскорбление короля. А ты, дорогой, следуй за мной.
Поль отвесил поклон. Удовольствие человек получил (издалека видно), жаль только, что не такое полное, как хотелось бы. Остальные просто огорчились. А Нарцисс, конечно, больше спорить не посмел. Я этого лихого бретера привел в свой кабинет - в моих покоях самое надежное в смысле уединенности помещение - а потом приказал раздеться и опереться о стол. И отлупил подпругой с медными пряжками, до крови, не жалеючи. Чтобы ему и в голову не пришло отколоть что-нибудь подобное в другое время и в другом месте, где не будет Бернарда.
А потом утешал его, слезки вытирал своим платком и объяснял, какой он, Нарцисс, ценный для короны и для своего государя и как его государь боится, что какая-нибудь придворная сволочь - случайно, конечно, но кто застрахован от случая? - лишит государя его обожаемого друга. Ты же не хочешь разбить мое сердце, а что эти идиоты болтают, мне плевать - все в таком роде. На уровне, доступном его пониманию.
Нарцисс после этой истории неделю стоял на коленях около моего кресла и спал на животе. Но вызывать на дуэли тех, кто болтал всякий вздор, действительно никогда не осмеливался. И я счел, что моему драгоценному дружку в обозримом будущем ничего не грозит.
Один момент мне даже казалось, что я научился упреждать Тех Самых. Гордыня, гордыня!..

Зима тогда, помнится, стояла очень холодная, ветреная, почти бесснежная. И на удивление спокойная. В столице воцарилась такая тишь да гладь - наверное, люди дядюшки ее больше не мутили! - что я даже бал дал против своих правил. Приезжала Розамунда, испортила мне хорошее расположение духа, обозвала грязным выродком, окатила Нарцисса ледяным взглядом, от которого бедняга чуть сквозь землю не провалился, потанцевала - и уехала. Все шло, как обычно.
А в самом начале весны я получил первые известия о Добром Робине.
Этот Робин оказался удивительной личностью. Сам факт его существования примирил с моим существованием половину Большого Совета. Вероятно, некоторые мои вельможи рассудили так: если выбирать между Добрым Робином и мной, то я оказываюсь меньшим из двух зол.
Шайка Робина начала устраивать безобразия на дорогах Междугорья еще зимой. Но в марте он перешел все границы - напал на обоз, который вез в столицу подати из северной провинции. Это уже показалось мне серьезным: какой-то скот запускает лапу в мою казну и ставит мой бюджет на будущий год под сомнение. Да прах же его возьми!
Я приказал шефу жандармов навести порядок. Он с энтузиазмом согласился. Еще бы, ведь Добрый Робин забрал изрядную часть его жалованья! Меня это вполне устроило, я подумал, что дело решится с помощью живой силы, без участия сил сверхъестественных.
Как бы не так.
Недели не прошло - мне сообщили обнадеживающие новости: Добрый Робин убил бригадира жандармов, отряд понес изрядные потери, а трупы бандиты сожгли, вероятно опасаясь, что я их подниму. Вдобавок тупое мужичье, которому он швырял краденые деньги и пачкал мозги, ввязалось в заварушку - холопы сожгли конюшню местного барона и разграбили его амбары. Уже ни на что не похоже.
Я собрал чрезвычайный Совет. Премьер и казначей были в ярости. Владельцы северных земель - в ужасе. Никто не сказал ничего дельного, только разорялись на тему «повесить - отстричь башку». Я понял, что мне опять заниматься грязной работой самому.
Я приказал привести в боевую готовность гарнизон крепости в Северных Чащах. И прислал на помощь к ним два кирасирских полка с восточной границы - от сердца оторвал, но беспорядки там начались не на шутку. Хотелось покончить с этим скорее.
Месяц я получал депеши с севера, полные таких новостей, что в конце концов у меня начал болеть живот при виде очередной бумаги. К середине апреля узнал: Добрый Робин с бандой, уже превосходящей числом личного состава несчастный потрепанный гарнизон, направляется по большому северному тракту в столицу, по дороге грабя встречных и поперечных.
В столице - и у меня в приемной - появились аристократы, уехавшие из своих имений от греха подальше. Все разговоры при дворе сводились к одной мысли: «Вы только подумайте, какой кошмар», - но мысль эта имела некий тайный и довольно веселый подтекст.
Дело в том, что идеология у гада к тому времени уже совершенно прояснилась, он о своих взглядах вопил направо и налево. Итак: милый мальчик счел, что его бедную родину оскорбляет сам факт присутствия некроманта на троне. Я уже запятнал себя всеми мыслимыми злодеяниями и переполнил чашу терпения людей на земле и Бога на небе. Я должен отречься от короны - или меня низложит Совет. А потом меня надлежит сжечь в корзине с черными кошками, как любого некроманта. Мое отродье стоит сжечь вместе со мной - на всякий случай, Розамунду отправить в монастырь, а его банда тем временем освободит принца Марка, который и взойдет на престол под восторженный рев мужичья и прочих подонков, которых Робин называл «честными сынами Междугорья». Подозреваю, что среди моих гостей с севера было немало таких, которые считали, что это недурно звучит.
В общем, шепотом - если верить Бернарду, а он никогда меня не обманывал - при дворе говорилось о том, что все эти грабежи и потравы будут, если бандиту, паче чаянья, повезет, вполне божеской платой за возвращение на престол в Междугорье нормального человека.
Ну да. Дожидайтесь.
Шеф жандармов предоставил в мое распоряжение эти ценные сведения в апрельское полнолуние. Луна еще не успела стаять и на восьмушку, когда я в сопровождении четверых мертвецов нанес визит в Восточные горы, где находилась крепость Каменный Клинок. С проверкой. Политическое положение так складывалось, что меня волновала судьба моих опальных родственников.
Каменная кладка показалась мне не очень прочной, а окошечко для еды выглядело широковатым. Но им хватило. Принц Марк пристал ко мне через это окошечко с просьбами о смягчении режима, и даже Вениамин вякнул через плечо своего батюшки, что он осознал и раскаивается. Только у меня отчего-то появилось ощущение, что до них дошли слухи о Добром Робине. Может, стража треплется…
Я немного послушал их скулеж, покивал, обещал подумать над их положением и уехал.
Гонец из Каменного Клинка догнал меня уже в предгорьях. Передал письмо коменданта крепости о том, что мой несчастный дядюшка скончался таинственно и скоропостижно, сразу после моего отъезда, а мой двоюродный братец - при смерти. И что гарнизон тут ни при чем, а виноват, видимо, нынешний сырой холод.
Холодная выдалась весна…
Я не стал спорить. Холод так холод.
На душе у меня было легко и спокойно. Дар выполнял любой мой приговор чище, чем яд, меч или петля. Возвращаясь в столицу в отличном расположении духа, я думал, что Робину больше нечего ловить.
К сожалению, я ошибся. Бунт на севере уже слишком ярко разгорелся. Теперь бандиты решили отомстить мне за своего обожаемого мертвого кандидата в короли.
И ничего не изменилось, несмотря на то что у банды больше не было святой цели. Добрый Робин грабил моих вассалов и жег их дома уже за то, что они «запятнали себя присягой грязному чудовищу» и «благоденствуют, когда страдает народ». А народ страдал - будьте спокойны, Те Самые не заставили себя долго ждать и уговаривать, включившись в игру. Из-за сильных зимних морозов и редких снегопадов у мужиков вымерзли озимые, а весна действительно шла поздняя, дождливая, с неожиданными заморозками. В начале мая земля лежала черная, как обугленная. Неожиданные похолодания сожгли вишневый цвет. О прошлогоднем урожае все забыли, и мужики болтали, что это Божья кара за то, что господа продались некроманту.
В довершение всего я узнал, что к банде Доброго Робина прибился какой-то сумасшедший монах, который закатывал в городах истерики по поводу наступления конца света и вставших мертвецов и призывал жечь трупы, что бы об этом ни думал Святой Орден.
Последней каплей упала история о том, как Добрый Робин пристрелил какого-то провинциального рыцаря прямо у дверей храма, куда тот шел венчаться. Девку, видите ли, ее бедное семейство выдавало замуж против ее воли или ради денег, я не знаю. Но, как бы там ни было, девка увязалась за бандитами, Робин называл ее «своей королевой» и болтал, что покажет выродку-королю и всей стране пример истинной любви, которую давно променяли на придворный разврат.
И так это все тянулось и тянулось, лишая меня не только покоя, но и изрядной части дохода. Беглые северяне только руками разводили, а мои вельможи твердо решили, что нам с Добрым Робином обязательно надо дать возможность помериться силами. Я долго терпел, но не выдержал и отправился навстречу банде Доброго Робина со своей личной гвардией.

Меня отговаривали.
На моем Малом Совете Оскар сказал так:
- Если вам вдруг будет угодно выслушать мое нижайшее мнение, мой дорогой государь, то ваш домашний вампир посоветовал бы вам не покидать столицы. Ваш дворец - неприступная крепость. Ваши гвардейцы лучше чувствуют себя вблизи своих могил. Бернард всегда готов сообщить о любом изменении в обстановке. И я, ваш покорнейший слуга и преданнейший товарищ, готов поднять своих младших, если опасность вдруг станет серьезной. А там, вдалеке от дома…
Вампиры, вестимо, не любят путешествовать. Понимаю. Тут родной склеп, свой гроб - домашний уют, а на чужой стороне и голову преклонить некуда.
- Вы смотрите со своей колокольни, Князь, - говорю. - Я не могу больше сидеть дома, когда этот гаденыш уничтожает плоды моей четырехлетней работы и убивает моих подданных, потому что они ему не нравятся. У меня нет выбора.
Тогда высказался Бернард:
- Ваше прекрасное величество, батюшка, да как же это? А столицу-то без пригляду? А ежели что случится? Ведь все же мошенники, все воры как есть… Чай, сами изволите видеть… Ведь весь двор только и думает, как бы вас выпроводить, государь, да самим всласть пожить…
И тут робко подал голос Нарцисс:
- А может, с Добрым Робином поговорить? А, государь? Может, его кто-то обманул насчет вас, и он теперь и сам не понимает, что делает? Давайте, я поеду, а? Объясню ему…
Его я поцеловал в висок и сказал:
- Снова выпорю, если будешь настаивать… А что касается столицы - как-нибудь провертится. Я уже уезжал - и, возвращаясь, заставал ее на месте. Так что решение принято.
Оскар хмурился, морщился, но все-таки высказался:
- Мой дорогой государь, простите мне мою беспримерную дерзость, но я не могу отпустить вас в обществе одних только дураков и трупов, без серьезной поддержки. Я прошу вас, ваше прекрасное величество, взять с собой хотя бы четверых моих младших. Гробы, в конце концов, можно везти в закрытой карете.
Я поразился.
- Князь, - говорю, - дружище, это же так рискованно и неудобно… И кто же согласится? Я не хочу, чтобы вы им приказывали идти на такое опасное дело…
Оскар поклонился.
- Довожу до вашего просвещенного сведения, мой скромнейший государь, что мне пришлось словом старшего в клане запретить сопровождать вас тем, кто этого страстно желает, но не имеет достаточной Силы и опыта. Право, мой дорогой государь, добровольцев достаточно. Дело лишь в вашем высочайшем согласии.
- Я не дурак, - говорю, - отказываться от подарка столь почетного и полезного.
- Так вот, - сказал вампир, - к вашим услугам - Грегор, Агнесса, Клод и Плутон. Моя личная свита. За Силу и верность каждого из них я ручаюсь - сожгите меня, а пепел развейте, если кто-нибудь окажется ненадежным.
Я кивнул, и четверка добровольцев вышла из зеркала. Такие великолепные вампиры, такая утонченная грация и такая редкая внешняя прелесть, что даже Нарцисс не шарахнулся. Отвесили церемониальные поклоны и облобызали мои руки, вливая Силу, - я оценил. Они стоили. Немало стоили.
Я был по-настоящему тронут. Меня восхитила их отвага, которой так недоставало живым. Я сказал:
- Милые дети Сумерек, предупреждаю: это опасно. Вам придется спать чуть ли не рядом с живыми. Не под землей. Лошади могут понести. Лошадей могут убить. С любым из вас может случиться беда. Вы рискуете Вечностью.
Клод, светловолосый, со светлыми очами - золото и лед, - ответил:
- Ради лучшего короля Междугорья. И ради живых. Ведь мы тоже - дворяне Междугорья.
От людей я ничего подобного никогда не слышал.

Столицу мы покинули без всякой помпы.
Правда, двор нежно улыбался и махал руками. Вероятно, мои дорогие придворные воображали, что прощаются со мной навсегда. Подозреваю, самые ушлые отправили гонцов к Розамунде - с выражениями совершеннейшего почтения и преданности.
Меня сопровождал отряд живых драгун и гвардейский отряд мертвецов на мертвых конях - погода стояла очень холодная, сек дождь и дул пронзительный ветер, и для моей гвардии это отлично подходило. Правда, даже неутомимые кони-трупы вязли в грязи по бабки, а живые лошади просто выбивались из сил. Поход обещал оказаться весьма непростым, но я твердо решил прекратить весь этот дурной балаган.
Даже если прольется кровь.
Моих неумерших друзей везли в четырех крытых каретах, и каждую конвоировали мертвые всадники. Я побоялся размещать всех вампиров в одной повозке - кони ведь действительно могли понести, и все такое… Я не хотел из-за какой-нибудь непредвиденной несчастной случайности потерять квартет вампиров разом.
Я рассчитал все, что было можно, и почти все предвидел. Кроме одного - и мне нет прощения.
Я взял с собой Нарцисса.
Я - болван, тиран, эгоист, я не могу думать ни о ком, кроме себя. К сожалению, с этим приходится согласиться. Ведь я мог настоять на своем и заставить-таки Нарцисса остаться в столице - там ему угрожало гораздо меньше опасностей. Он, конечно, хныкал, канючил, просился, но что из того?! Нет ведь! Я же привык видеть его рядом с собой. Я привык, что он всегда рядом - протяни руку, - мой теплый щенок, мой цветочек. Я убедил себя, что на войне как на войне и что меня тоже могут убить, так что глупо терять время, которое мы можем провести вместе.
Я - тварь. В этом мои враги, к сожалению, правы.
Но что теперь уж об этом…
Мертвецы могли идти день и ночь, но живым требовался отдых. По ночам вампиры исчезали, обернувшись нетопырями или совами, и убивали - собирали для меня Силу и разведывали положение. Мои люди спали в придорожных деревнях.
В деревенской корчме на окраине дикого леса я провел с Нарциссом последнюю ночь. Помню, было ужасно холодно. В щели дуло, свет лампадки перед образом Божьим колебался. Маленькие кузнецы тоненько ковали между бревнами…
И его фарфоровое лицо в неровном свете. Его переменчивые глаза, очи самого Сумрака…
Ну какая разница, что он говорил…
На следующий день мы въехали в дикие леса. Я еще никогда тут не бывал. Северный тракт шел между двумя сплошными стенами деревьев. Все уже, помнится, зеленело такой несмелой, стеклянной какой-то, терпкой молодой зеленью. Вымерзшие места чернели проплешинами.
В этих, прах их возьми, лесах могли легко скрываться целые армии. И демона лысого их тут найдешь. Но я надеялся на вампиров.
Мы проезжали лесные деревни - нищие, хромые избы с заплатанными крышами. Мужицкие коровы и козы выискивали первую траву, а в грязи копались тощие куры. Люди разбегались от нас с воплями - будто это мы грабители и убийцы. Все шло, как всегда.
Когда начало темнеть, мы остановились в одной такой деревушке. Ее жители нам совсем не обрадовались, но все-таки не посмели спорить. Мертвецы встали дозором, живые устроились на ночлег. Нарцисс болтал с каким-то мужланом, когда я пошел отпустить вампиров. Я сказал ему:
- Поторопись, ночи холодны.
- Я все объясню и приду, государь, - ответил мой золотой цветок. Последнее, что я от него услышал.
Я не спешил. Я переговорил с вампирами, потом мы с Агнессой штопали бок моего коня, который протерся от пришпоривания и из прорехи сыпались опилки. Потом Клод и Плутон дали мне Силы и улетели. Чуть позже улетели и Грегор с Агнессой. Я подумал, что Нарцисс уже ждет меня в избе.
Не было его там.
Я вышел во двор и позвал. Нарцисс не отозвался, я начал сердиться. Фигуры мертвецов маячили в темноте, как столбы, - мне и в голову не могло прийти, что мой дурачок выйдет за пределы караула.
Я сходил в конюшню. Потом - на сеновал, мало ли какая у Нарцисса эксцентричная затея. Через десять минут я начал волноваться. Его не было.
Я совершил катастрофическую ошибку, приказав мертвецам следить за всеми визитерами снаружи. Нарцисс спокойно вышел изнутри - мертвецы не отреагировали на него. Для них он был частью меня. Он мог ходить, где хотел.
В свое время я собирался приставить к нему пару трупов в качестве личной охраны. Но Нарцисс боялся их до невозможности и тошноты, потому умолил меня этого не делать. Теперь я горько пожалел, что его послушался.
Я понял, что во дворе его нет и в этой поганой деревне нет тоже, только через полчаса. Начался дождь. Вечер свернулся в ночь, и стало гораздо темнее, чем обычно бывает в городе. И я не знал, куда теперь бежать.
Я поднял по тревоге людей и, пока они обшаривали деревню, позвал вампиров. Неумершие, конечно, бросили все свои ночные дела, но они улетели далеко, а зеркала в этой нищей деревне никто не нашел бы и днем с фонарем. Вампиры прибыли уже в третьем часу, когда дождь хлестал так, что факелы гасли. Я развешивал по крышам блуждающие огни - мне стоило огромного труда не сорваться в истерику.
Я видел, как вампирам тяжело лететь - дождь лил, как из ведра, и их крылья отяжелели от влаги. Они опустились на землю рядом со мной с явным облегчением, стряхивая воду с промокших плащей. Клод - старший в группе - спросил:
- Что-то случилось, государь? Мы не успели поохотиться - вы позвали нас с Линии Крови…
- Я знаю, - говорю, - знаю, мои хорошие, но не мог по-другому. Ребята, найдите Нарцисса.
Я, наверное, не попросил и не приказал, а взмолился. Они сильно встревожились. Агнесса сказала:
- У него мало сил… И он не звал смерть…
А Клод опустил глаза и буркнул - если так можно сказать про вампирское мурлыканье:
- Ладно, Эгни, ты все знаешь…
И я впервые в жизни нажал на вампиров:
- Что это знает Агнесса и почему я этого не знаю?!
Они замялись и переглянулись. И Клод еле выговорил:
- Нарцисс принадлежал Предопределенности, ваше величество. И вам это известно не хуже, чем неумершим.
- Почему - принадлежал? - говорю. - Он мертв?
- Мы пока не можем понять, - сказал Грегор. Как-то, по-моему, слишком поспешно. - Дождь - никаких следов не найдешь. Пахнет только водой…
Но Клод его перебил:
- Он мертв, - сказал и преклонил колено. - Мертв или умирает. И все понимают, и вы тоже, государь. И Эгни не смогла бы его выпить, даже если бы он очень просил. Не стоит пытаться лгать себе. Он… сами знаете чей, ваше величество.
Правда. Все понимают, и я тоже. Я вспомнил, как еще в Медвежьем Логу прошлой осенью разглядывал клеймо рока у него на лице.
Внутри будто струна лопнула. Конец. И Дар полыхнул таким ослепительным и всесжигающим пламенем, что вампиры ко мне бессознательно потянулись. А я вытащил из ножен кинжал, стянул с рук перчатки, вспорол оба запястья, не ощутив боли, и протянул руки вперед.
- Я вам охоту сорвал, - говорю. - Пейте. На войне как на войне.
Я знаю, что они тогда выпили Дара больше, чем крови.

Мне понадобились сутки. Только сутки.
Я ничего не чувствовал, кроме огня своего Дара, который жег меня изнутри, и спокойной злобы. Я все обдумал, составил план и методично действовал по этому плану, будто сам был мертвецом, поднятым Теми Самыми. Я не спал и не мог ничего есть, как вставший мертвец. Живые люди шарахались, если я подходил слишком тихо, - но все шло правильно.
Следующей ночью мы вошли в грязный городишко, где банда Доброго Робина остановилась лагерем. Погода, помню, задалась самая вампирская - дождь перестал, было сыро и очень ветрено. И ледяной мокрый ветер нес облака перед ущербной зеленой луной.
Для мертвых такая погода приятнее, чем для живых. И я не взял живых, оставив их в резерве, в предместьях - ждать сигнала или вестника. Потом воззвал к Тем Самым Силам, прося себе на эту ночь взора неумершего, - меня услышали, и мир вокруг будто высветили изнутри. Я теперь видел, как вампиры, а значит, видел лучше кошки или филина, что показалось мне полезным для ночного боя.
Мои мертвые бойцы двигались тише и быстрее, чем живые, - прав поэт, сказавший: «Мертвые ездят быстро». Вампиры в виде седых нетопырей летели рядом с моим вороным.
Город казался вымершим - почти весь он лежал в сырой темноте, грязные узкие улочки пахли падалью, дождем и помоями, все ставни его жители заперли, все ворота заперли, и только вдалеке взбрехивали уцелевшие собаки.
Потом они завыли.
Город казался вымершим. Но вампиры чуяли здесь Доброго Робина, и вскоре мы его отыскали. Банда гуляла в большом трактире на площади у ратуши. Трактир ярко освещался изнутри, оттуда водили пьяные бандиты и визжали их девки; на улице вокруг горели костры, разожженные караульными банды. Упомянутые караульные выглядели менее пьяно, чем мне бы хотелось, но тоже играли в кости и тискали девок вместо того, чтобы следить за ночью. Мне померещился труп, привязанный к столбу посреди площади, но я заставил себя думать о живых врагах.
И дал мертвецам мысленный приказ.
Через миг на площади началась драка, послышались первые вопли - и я услышал в голосах бандитов именно то, что хотел услышать. Панику. Нерассуждающий ужас.
Я выждал несколько минут. Некоторые бандиты из тех, кто пьянствовал в трактире, выскочили на шум и были убиты, едва переступив порог. Кто-то пытался стрелять из лука в темноту, но живые на площади освещались кострами и факелами, как лучшие мишени, а неумершие и я, стоявшие в темноте, вероятно, казались им кусками мрака, просто тенями из теней в ночи. Никакая хваленая меткость не поможет человеку разглядеть врага в кромешной тьме.
Зато тьма нимало не мешала мне, даже помогала. Я пил ее, дышал ею, она наполнилась смертями - и я содрал с рук повязки, снова вскрыл едва закрывшиеся порезы и запел. Дар залил площадь кипящей волной. Мертвецы из моей гвардии превратились в неуязвимых и неутомимых чудовищ, а только что убитые, еще не остывшие бандиты вставали, едва успев упасть, чтобы присоединиться к моим слугам. Уцелевшие визжали от ужаса. Еще через несколько минут они побежали врассыпную, но площадь была окружена моей гвардией. Вампиры не выдержали натиска Дара и запаха свежей крови - и ввязались в свалку, убивая вне Сумеречного Кодекса, направо и налево, как живые солдаты, но с упоением, вряд ли доступным смертным.
Только Агнесса осталась рядом со мной, как боец-телохранитель, со своей обычной милой улыбкой вынимая из воздуха стрелы и останавливая ножи.
Я думал, эта битва никогда не кончится. Больше того - я хотел, чтобы она не кончалась. Бушующее пламя Дара растапливало холод внутри меня - я просто боялся того, что со мной станется, когда жар иссякнет. Но все кончается.
Через три четверти часа стало тихо. Только выли собаки.
Вампиры скользнули ко мне, как три луча мерцающего света. Их руки, лица, очи светились смертями, и человеческая кровь выглядела на их лунной сияющей коже черными кляксами.
- Государь может взглянуть на Доброго Робина, - сказал Клод. - Повинуясь вашему приказу, мы сохранили жизнь ему, его девице и монаху. Они связаны и обезоружены - там, в трактире. Их стерегут мертвецы. Пойдемте?
Дар во мне спал, ушел, как уходит вода после половодья. Стало холодно. Я отстранил Клода и пошел на площадь. Кровь, смешанная с грязью, хлюпала под ногами, и ни один труп не валялся в этой грязи. Мертвецы в кирасах гвардейцев, зеленых кафтанах бандитов и мужицких лохмотьях замерли под моим взглядом по стойке «смирно».
Я подошел к столбу у костра, чтобы разрезать веревки. Своим ножом, измазанным в крови со следами Дара. Почти бездумно - начав обдумывать, я не смог бы вернуть нужное для работы спокойствие.
Я их разрезал, и труп завалился на мои руки. Его кукольного личика никто не узнал бы - от него мало что осталось. Бандиты выжгли ему глаза, а ножевых ран на нагом теле было многовато для чистой смерти.
На столбе осталась приколоченная толстым гвоздем дощечка, на которой крупно, криво и с дикой орфографией бандиты намазали красной масляной краской: «Некромант, оживи свою шлюху».
Я пригладил его опаленные волосы, завернул труп в плащ и отнес к лошадям. С ним осталась Агнесса, трое ее товарищей проводили меня в трактир.
Я был совершенно пуст, и пустоту постепенно заполняла спокойная рассудочная злоба.

В трактире еще горели масляные лампы и было очень светло. Дар, вероятно, несмотря на стены, влился и в трактир, потому что все бывшие сторонники Робина Доброго - с дырами в телах, с разрубленными головами, один даже с ножом, торчащим в глазнице, - стояли вокруг троих живых, как мой караул. Среди мертвых мужчин попадались мертвые девки, полуголые и отвратительные. Может, трактирную прислугу тоже перебили, не знаю.
Я подошел посмотреть на Робина.

Предыдущая страница 4 Следующая страница


5 Макс Далин

Он симпатично выглядел - темноволосый парень с открытым лицом, с аккуратной бородкой, статный. Его одежда покрылась кровавыми пятнами, но это, по-моему, в основном была гнилая кровь мертвецов. Смертный как смертный. Не обделенный любовью. Такой же жестокий, как все.
Робин держался хорошо. Остальные не равнялись с атаманом по силе духа: девка еле стояла на ногах, позеленев с лица, а монах закатил глаза и дергался, наверное уже окончательно сойдя с ума.
Лица девки я не помню, хоть тресни. Я его не видел. Я видел у нее на шее жемчужное ожерелье Нарцисса. Этого оказалось вполне достаточно, чтобы Дар снова согрел мою кровь - у меня даже потеплели заледеневшие пальцы.
Наверное, я с минуту простоял молча, потому что заговорил Робин:
- Я тебя не боюсь, не надейся, - сказал он.
- Я тебя и не пугаю, - сказал я в ответ и здорово удивился звуку собственного голоса. - Ты ошибся, Робин.
- Видит Бог, - усмехнулся он. - Ошибся. Недооценил силу ада.
- Я не об этом, - говорю. - Просто оживляет лишь Господь, а я только поднимаю трупы. Понимаешь разницу? Тебе не стоило становиться моим личным врагом. Как преступник, ты вполне мог бы рассчитывать на виселицу для себя и монашескую келью для своей подружки. Это ведь хорошо?
Он на меня взглянул с насмешливым удивлением.
- Хорошо?! - говорит. - Хорошо?! Ну спасибо за такое «хорошо»! Интересно, а что, по мнению некроманта, плохо?!
- Смотри, - говорю.
Монаха я убил, остановив Даром его сердце. К умалишенным можно быть милосердным. А в девку стал вливать смерть по капле, не торопясь и наблюдая, не в силах больше справляться с горем и яростью.
Когда она завизжала, Робин начал рваться из рук мертвецов с удивительной для живого силой. Он чуть веревки не порвал - добрый рыцарь. И уже не усмехался иронически, а вопил, как прирезанный:
- Прекрати! Ты не человек - ты демон! У тебя нет сердца! Ты сам мертвый!
- Да, - говорю. - У меня нет сердца - ты его разбил, Добрый Робин. Красиво сказано? Тебе понравилось?
Когда у нее изо рта хлынула кровь, он начал меня умолять. А когда у нее вскипели и вытекли глаза - заткнулся. Я чувствовал его ненависть, как дым, наполнивший комнату, и думал: значит, тебе это не нравится? Надо же! А чего же ты ждал?
Она агонизировала минут пять - никак не меньше. И Робин плакал, глядя на нее, а я думал о слезах, не пролитых над телом Нарцисса, - и не дернулся облегчить положение обоим этим любовничкам.
Потом она перестала дергаться, и я снял с нее ожерелье. А Добрый Робин смотрел на меня мокрыми расширившимися глазами.
- Я тоже не мог прийти на помощь, - говорю. - И мне тоже хотелось, Робин. Так что ты ошибся.
Он изобразил ухмылку - наверное, хотел ухмыльнуться презрительно, но вышло горько.
- Собираешься казнить меня в столице? - говорит. - На площади? Поизощреннее? Чтобы все видели, как ты страшен, а я жалок, да?
- Нет, - говорю. - Убью сейчас. Быстро и без затей.
Кажется, он удивился.
- Почему?
- Счет закрыт, - сказал я и воткнул клинок Дара ему в ухо.
Он так и повалился на пол с удивленным лицом. А я вышел строить войска. Меня трясло от холода.

Отомстив Доброму Робину и закончив эту дурацкую войну, я так успокоился, что сам себе удивился. Даже когда хоронили Нарцисса, я только мерз и очень хотел скорее вернуться в столицу. Я вдруг начал отчаянно тосковать по дому.
Бунт догорел без следа. На всякий непредвиденный случай я оставил на севере свои живые войска, а в столицу привел лишь мертвецов - гвардию и остатки банды Робина, тех, у кого были целы руки-ноги и сравнительно не изуродовано лицо. Кажется, сам Робин тоже попал в число трупов почище, но точно не помню… Вампиры мне очень помогли и уцелели - я оставил этот способ их путешествий, как туз в своем рукаве, на будущее.
Пока возвращались, я рвался в свой дворец всей душой, а когда наконец его увидел, вдруг навалился цепенящий ужас, от которого даже дышать было трудно. Я понял его причину, когда вошел в собственные покои.
Моя душа, безотносительно к разуму, оказывается, ожидала, что я найду дома живого Нарцисса. Я закопал в желтую глину северного городишки пустую обезображенную оболочку, которую мое бедное сердце умудрилось никак не связать с той милой живой душой, которая грела меня столько холодных дней.
Я понятия не имел, насколько в действительности привязался к Нарциссу. Живой он мне мешал, иногда раздражал, иногда мне хотелось от него больше, чем он был способен дать, - сейчас я понял, что любил в нем абсолютно все. И глупость, и наивность, и невероятную способность вставить слово не к месту, и целомудрие, граничащее с занудством…
Я в нестерпимой тоске шлялся по его опустевшим покоям. Его тряпки, его зеркала, его побрякушки - это все меня резало, как ножом. Я намотал на запястье жемчужное ожерелье, в котором его убивали, и носил с собой, как четки, не в силах с ним расстаться.
И благодарил Господа за то, что в один счастливый момент уговорил Нарцисса позировать лучшему художнику столицы: у меня остался его портрет. Художник действительно оказался талантом, мэтру Аугустино переменчивые очи Нарцисса удались… И очень знакомое мне выражение - глуповатая, светлая, обаятельная улыбочка… Я таскал этот портрет из кабинета в спальню и обратно, смотрел на него, разговаривал с ним - вероятно, был весьма близок к настоящему сумасшествию.
Мое одиночество стало ужасно тяжелым. Я ничем не мог его заглушить. У меня была пропасть работы, но все валилось из рук. Я не мог видеть слащавых физиономий своего двора.
«Вы прекрасны, государь! Прекрасны!» А то я не знаю, что они думают! Уж говорил бы прямо: «Вы ужасны, государь! Ужасны! Вы просто отвратительны!» - куда бы забавнее вышло.
Кому я казался прекрасным, того больше нет…
Бернард побаивался со мной общаться, когда я не в духе, зато теперь чаще приходили вампиры. Оскар присаживался рядом, поближе к огню, и говорил:
- Мой дорогой государь, право, не стоит так унывать. Смертные - увы, лишь хворост в топке Вечности. Он был прелестен, но красота таких цветов эфемерна. «Только утро - их прелести предел», - сказал поэт. Если вам хотелось его сохранить…
- Сделать из Нарцисса гербарий в виде вампира? - говорил я. Меня раздражали такие разговоры. - Ну какой он, к демону лысому, вампир?! И потом, он уподобился бы вам, стал бы вашим - не моим…
- А вы, мой прекраснейший государь? - говорил этот искуситель. - Вот вы стали бы Князем Сумерек, какого еще не знал мир. Возможно, вам удалось бы исполнить древнейшую мечту Вечных - объединить под своей десницей все вампирские кланы. Вы, мой драгоценный государь, узнали бы свободу Инобытия, любовь, непостижимую для смертных, - все, чего вам не хватает…
Мне долго лили в уши этот мед, пока я не рявкнул в конце концов:
- Слушай, дорогой Князь, погостная пыль! Не мучь ты меня, ради Господа! Не могу я бросить человеческий мир ради вашего, и оставь ты в покое мое несчастное бренное тело и жалкий человеческий разум! Не хочу больше об этом!
- А разве вы, милый государь, не оставили ваши дела среди живых? - говорит. С таким видом, будто безмерно удивлен. - Вы же теперь, скорбя о вашем юном друге, желаете уйти в скит, удалиться от мира, никого не видеть - а я просто предлагаю вам свежесть обновления…
- Не ваше дело, что я желаю, - говорю.
И тут я сообразил, что мне уже злобно, смешно - и вроде бы мысли потихоньку приходят в порядок. А Оскар, кладбищенский змей, улыбнулся и сказал:
- Король воскрес! Виват! Ну, как я и полагал, мой дорогой государь, у вас пока еще достаточно сил. И не забывайте, что не все ваши друзья мертвы… необратимо…
И мне оставалось только грустно усмехнуться.

А бунт Доброго Робина, как потом выяснилось, стоил многим в Междугорье не меньше, чем мне. Некоторым, вероятно, даже больше.
Сейчас я уже не считаю Робина отвратительной тварью. Он делал то, что считал правильным, - у него тоже была своя справедливость. В этом смысле между нами даже можно усмотреть нечто общее - плевали мы с Робином на чужое мнение, не щадили врагов и шли напролом. Одна разница - я хоть иногда думал, что делаю.
Ведь после ледяной весны наступило небывало жаркое лето. Закон подлости гласит: беда никогда не приходит одна - извольте видеть подтверждение. Помню, мир превратился в адскую печь; в столице камни раскалились так, что на них можно было жарить оладьи - нашлась бы мука… Листья на деревьях пожухли к концу июня, земля была как сухая кола, а солнце стало белым шаром из раскаленного металла. Во дворце было чуть прохладнее - но я все равно уложил свою гвардию. Я боялся чумы от непогребенных трупов, к тому же дыхание и без того превратилось в проблему.
При мне теперь состоял жандармский отряд из сравнительно проверенных бойцов, и я спал в оружейном зале, на тюфяке, брошенном на пол. Виверну, которой эта опочивальня принадлежала, не запугаешь и не подкупишь - желающих убить меня во сне не нашлось. Правда, несмотря на весь мой хваленый аскетизм, такая мера предосторожности не устраивала меня в качестве постоянной: во-первых, жилище Лапочки благоухало отнюдь не жасминовой эссенцией, а во-вторых, она завела очаровательную моду спать рядом со мной, положив мне на живот голову весом с небольшой сундук.
Редкостно ласковая зверюшка. Но назрела необходимость что-то делать с охраной. И я обратился к моему чучельнику.
Он столько раз чинил моего коня, что новый вызов во дворец не произвел на него особого впечатления. Только и сказал, когда явился:
- Что, государь, опять у лошадки копыта стерлись?
- Жак, - говорю, - волков в столичных пригородах давно стреляли?
- Зимой, - отвечает. - Чай, собачек желаете завести, ваше величество? Навроде лошадки?
Душевнейший мужик, и мысли ловит на лету. Славный слуга - все бы такими были.
- Да, - говорю, - Жак. Сделай мне собачек. Лошадке под стать. За каждую - по тридцать червонцев, а нужно мне штук пять. Волчьи шкуры ведь у тебя есть? Ну вот, только не забывай про кости.
- Помню, - говорит. - Как не помнить. Все будет в наилучшем виде.
- А вот теперь, - говорю, - старина, слушай очень внимательно. Ничего не бойся, ничему не удивляйся. Я желаю…
Я еще ничего не сказал - он побледнел и передернулся. И в паузу вставил:
- Я, прости Господи, покойных дворян-то прежде… В смысле, я все больше - по зверю, по птице…
Рассмешил меня. Умен - на ходу подметки рвет.
- Ну что ты, - говорю, - Жак. Чучела из гвардии набивать - это даже для меня чересчур. Мы с тобой сделаем иначе. Только это дело тайное, государева служба, о нем молчи, а за работу получишь дворянство. Если, конечно, согласишься и не струсишь.
И при этих словах он чуть на пол не сел - и грохнулся на колени.
- Да я вам, ваше величество, всей душой!
Ну да. За такой куш можно из кого угодно чучело набить. На чучельника я вполне полагался - за деньги, которые я ему платил, он был вполне предан. Жизнь бы я ему не доверил, а дела - почему бы и нет?..
И волков он мне сделал сам. Хорошо, качественно. Этакие исчадья ада с клычищами в палец. Они меня очень удобно сопровождали, когда приходилось принимать неприятных гостей, но против мечей, конечно, оказались слабоваты. Молесборники. Тех, что защитили бы против мечей, мы сделали вместе.
Я в сопровождении Агнессы сходил на кладбище Чистых Душ, ко рву, куда швыряли всякого рода отщепенцев без роду и племени, безымянных нищих и казненных преступников. Памятное местечко! Душу, конечно, мне разбередило, я даже помолился за них обоих - за Нэда, чье тело лежало где-то здесь, и за моего бедного Нарцисса. Тоскливо было, да, но чувства чувствами, а дело делом.
Я поднял несколько хороших скелетов, мужских, без изъянов, покрупнее, увел их во дворец, а там уложил снова. И мы с Жаком немножко их усовершенствовали.
Ободрали с костей остатки плоти. Обмотали кости конечностей соломой и тряпками, поплотнее. В грудные клетки всунули мешки с песком. А потом одели этих кадавров в доспехи. И я снова их поднял.
Старинные тяжелые доспехи сейчас уже никто не носил. Но мои предки их и не выбрасывали - память о героическом прошлом. Так что этот металлический хлам валялся во множестве в оружейной палате и прилегающих галереях - самых разных размеров, форм и эпох, на любой вкус. И мы сделали из них рыцарей.
Всякому ведь понятно, что скелеты - легкие, сравнительно непрочные. Ударь, даже не мечом, а палкой, - он уже и рассыпался. А моя железная гвардия, новенькая, - совсем другое дело. Они не люди, тяжести доспехов не чувствуют, железо их не стесняет - движутся со скоростью бойца в камзоле и штанах. Сплошная броня - руби его мечом, коли копьем, даже камень из катапульты не причинит такому особого ущерба. С тяжелыми мечами. В шлемах с плюмажами. А под открытым забралом - полированный череп. Разве не прелесть?
Для них пришлось набить чучела лошадей в лошадиной броне. Сперва таких гвардейцев у меня было четверо - все-таки делать их было долго и кропотливо. На первое время хватило, но постепенно я хотел довести их число до двадцати. Этак к зиме. Жак получил дворянство и забыл о принципах: теперь он сам собирал кости и приводил их в порядок, готовя к моим чарам.
Я думаю, через некоторое время он бы набил и чучело из дворянина, если бы я приказал. Притерпелся. Удивительно, на что способен человек за деньги…
А лето между тем продолжалось. И во дворце пахло гарью пожаров. Леса горели, болота горели, деревни горели…
Неумершие страдали от жары не меньше живых: холод - их родная стихия, а жара, похоже, совмещается в их разуме с адским пеклом. Оскар, всегда раньше накрахмаленный и застегнутый на все пуговицы пижон, приходил ко мне в батистовой рубахе и без камзола. Садился на подоконник, как плебей, надеясь на струйку свежего воздуха, но воздух стоял неподвижно, как затхлая вода. Младшие рассаживались по каменным плитам, хранившим некую память о прохладе, готовые просто растянуться на полу.
- Боже милосердный, - говорила Агнесса с измученной томностью, - когда же кончится это бедствие…
- Новости печальны, мой дорогой государь, - сообщал Оскар. - Мелкие реки пересыхают, большие уж не так полноводны, как раньше, трава пожелтела в полях, а нивы черны. Мужицкая скотина ревет по ночам в своих стойлах.
- Мы отпускаем уставших, - добавлял Клод. - Но опасаемся, ваше величество, что придется облегчать вашим подданным мучения голодной смерти.
Я и без них знал.
Вся моя продуманная система запасов хлеба на случай голода шла прахом. Мои вассалы - подонки, грязные подонки, я всегда знал об этом и лишь в очередной раз убедился. У них было зерно, не могло не быть, у них были личные запасы, но они божились моим сборщикам, что их закрома разорил Добрый Робин и теперь они сами сидят без хлеба. Они все-таки надеялись нажиться, и им было начхать, что мужики будут дохнуть от голода.
У таких принцип «Живем - не тужим, сытенькими помрем». Им неурожай не страшен.
Я знал, что подобные задачки решаются рейдом: тут бесполезно кому-то это перепоручать. Только сильно жалел, что могу взять с собой лишь четверых скелетов-гвардейцев - целый отряд выглядел бы внушительнее. Но - чем богаты, тем и рады. Я бы и волков прихватил для представительства - этакий странствующий зверинец, но они стерли бы лапы до опилок, следуя за всадниками. У живых зверей ведь подушечки на ногах тоже живые, кожа все нарастает и нарастает новая, а у чучела - увы. Волчьи лапы - не лошадиные копыта. Я оставил волков для дворцового паркета.
Меня снова сопровождали живые жандармы. Я подозреваю, что эти вояки после наших общих рейдов не любовью ко мне, конечно, проникались, но испытывали что-то вроде уважения. Они же видели, что я не Тот Самый в огненной броне - что у меня кровь течет, если ранят, что я так же, как они, ем и пью, что плохо мне бывает и весело… И что я не трус. Так что с бойцами я неплохо общался.
Не дружески, конечно. Не допускал фамильярности. Но и не враждебно.
И я опять сбивал копыта своему игрушечному коню…

Этот рейд мне дался тяжелее всех предыдущих.
Не верьте болтовне дураков, что я наслаждался зрелищем чужих страданий. Нет. Нельзя, правда, сказать, что моя душа болела за каждого пропащего мужлана так же, как за Нарцисса, - но это и несравнимые вещи. Просто видя эти печи в грудах обгорелых бревен, этих коров, у которых ребра шкуру рвут, эти поля с тощей пожелтевшей зеленью - я же понимал, куда это ведет. Я видел - будет страшно трудная для мужиков зима. И я их жалел, действительно жалел, поэтому и вытряхивал тайники у баронов, поэтому и вешал на деревьях вдоль дорог гадов, которые драли со своих мужиков лишку.
Я знаю, что этого мало. И видел потом бедолаг, ушедших из своих жилищ на поиски еды, - скелеты вроде моих гвардейцев, душа еле держится между костями, еле тлеет надежда выжить. Но что я мог сделать для всех?
Над нами Бог.
Я знаю, что стоило мне покинуть город или поселок, как там все начиналось снова. Я не верил, не верил, не верил никому. И по-прежнему не швырял нищим пятаки, тем более что прекрасно понимал: эти пятаки и ломтя хлеба не стоят по нынешним временам. И по-прежнему был для своих подданных сущим кошмаром. Но что с этим сделаешь…
Плата.
В тот год Те Самые поживились изрядно. Им мало оказалось забрать у меня Нарцисса - мужланы орали мне вслед, почти не скрываясь, - наверное, от отчаянья осмелели: «Это ты прогневал небеса, король! Землю собой поганишь, некромант, Бог тебя покарает!»
Меня держал в седле только Дар, питаемый тоской и злостью. Мои жандармы падали в обморок от жары. Только скелетам все было нипочем в их латах, раскалявшихся за день, как сковорода на плите. И поступь лошадей, набитых опилками, не тяжелела в зной, гнущий к земле, - когда кони жандармерии ускоряли шаг, приближаясь к колодцу, и пили, пили, пили без конца…
А изнуряющая жара и пыльные дороги дня сменялись душными ночами и запахом гари. И мне казалось, что конца этому не будет.
В самый разгар этого адского пекла вышла странная история, на которую меня, конечно, толкнула тоска… Но слишком уж в ней отпечатались лапы Тех Самых Сил…

Я отдыхал в придорожном трактире. Мужиков оттуда выдуло, вокруг меня сидели скелеты, постепенно остывая, а я пытался есть тощую курицу, скончавшуюся, как видно, от солнечного удара. Жандармы тоже отдыхали, поили лошадей, приводили себя в порядок - купались, счастливцы, в мелкой и грязной местной речке.
Иногда искупаться - такое искушение… Одна беда - я плавать не умею. Негде было научиться и некогда - так что ж срамиться? Так что, когда добрые люди говорили при мне о прелестях купания, я делал вид, что не для нас, королей и некромантов, такие низменные удовольствия. Скрывая за надменной миной тяжелый вздох.
Итак, я отдыхал, когда в трактире появился бригадир жандармов. Принес свежие новости.
- Вы, государь, уж простите, что осмеливаюсь беспокоить, - говорит, - да уж больно забавно. Тут в соседней деревне мужики словили ведьму. Ей-богу, настоящую, говорят, ведьму - и спалить ее хотят. Может, вам любопытно взглянуть?
- Костер - не самое большое удовольствие в такую погоду, - говорю. - Тем более когда на нем жгут человека. Будет сильный жар и мерзкий запах. И вот перебросится искра с костра на их избы - будет им посмертная месть ведьмы.
Жандарм ухмыльнулся.
- А что? Да ладно. Ребята пошли полюбопытствовать. Молодая бабенка, говорят. Может, и предрассудок, конечно. Но все равно интересно.
Видит Бог, мне ни капли не хотелось влезать в дурные дела мужичья и смотреть на эту горелую ведьму в свои недолгие свободные часы. Но мои люди меня готовы были из самых благих побуждений тянуть развлекаться на веревке.
У меня сложились неплохие отношения с охраной. И я счел необходимым принять их приглашение.
Так что пришлось оставить бедную курицу в покое, выпить тошнотворно теплого эля и дать знак скелетам, чтобы сопровождали меня. Да не так уж это много времени и заняло - соседняя деревня оказалась не более чем в десяти минутах быстрой скачки от трактира.
Девку, которая голосила на всю округу, привязали к стволу дерева с обрубленной кроной и обкладывали хворостом. За околицей - вероятно, из соображений безопасности деревни от пожара. Смешно, действительно. Она не имела ни капли Дара, эта дурища. Обычная деревенская девка, молодая и, возможно, миловидная, когда не заревана и не перепугана до смерти. А эти охотники за ведьмами разбежались в разные стороны, как только завидели мою свиту. Остался священник - и даже имел твердость не кинуться носом в пыль. Наверное, по слабости зрения не разглядел у моей гвардии черепов под забралами.
Еще забавнее.
Я спросил его с коня:
- С чего вы все взяли, что она ведьма?
Этот хам в балахоне Святого Ордена посмотрел на меня довольно-таки враждебно - вероятно, решил, что его сан защищает. Ну да!
- Она вызвала в деревне мор среди овец, - говорит. Довольно неохотно.
- Ужасно, - говорю. - А каким образом?
- Всем известно, - отвечает. Хмуро. - Если в день Святой Леноры какая-нибудь незамужняя девица будет ходить босой и простоволосой - Господь накажет падежом овец. А эта ходила - все видели.
- Ладно, - говорю. - Отвязывай ее.
Он поразился, как это я приказываю такую вещь священнику. И даже попытался что-то бурчать, но я сказал:
- Ведьма она фальшивая, зато я - твой настоящий король. И настоящий некромант.
Не уверен, что поп оценил первую часть этой реплики. Но он точно понял вторую. Отвязывал, ворча что-то сквозь зубы, - и я вытянул его мечом плашмя, чтобы не смел вякать на свого короля.
А девку, которая вцепилась в столб мертвой хваткой, когда ее хотел поднять в седло скелет, я велел отцепить и взять к себе живому гвардейцу. Оставь ее тут, думаю - так ведь все равно сожгут. Мало им смертей, уродам…

Ее звали Марианной.
Мужичка, сущая мужичка. Но выглядела довольно приятно. Сильная такая, плотная. Грудь красивая, ноги длинные - юбки деревенские девки носят короткие, еле колени прикрыты, и видно, что мускулы на ногах - как у юноши, а все равно смотрится иначе. Округло.
Лицо простое, совсем простое, круглое, черное от загара, нос округлый, курносый и глаза круглые. И эти крапинки на носу, как на перепелином яйце, - то, что плебс называет веснушками. Разве что - роскошные ресницы, хоть и белесые, и волосы чудные.
Ворох блестящей соломы. Коса толстенная. Самое лучшее во внешности - коса.
Возраст простушек я определять не умею. Лет восемнадцать ей, наверное, сравнялось. А может - меньше. А может, немного больше. Свеженькая.
Я не знал, что с ней буду делать. Все эти приступы милосердия вообще дорого обходятся. Хотел отдать жандармам - дура вцепилась в мои ноги и завопила. Хотел оставить трактирщику - тот нижайше сообщил, что ведьма ему без надобности, к тому же он женат.
Тогда я решил, что отвяжусь от нее в городе, куда направлялся. И пусть там пристроится - батрачкой, кухаркой, проституткой - что она там умеет. В городе ей будет легче прокормиться.
Мужичка могла, конечно, держаться в седле - такие растут как сорняки и могут все. Так что я купил ей лошадь и приказал присоединиться к моей свите. Девка, конечно, организовала бы мне еще одно пятно на репутации - если, предположим, на моей репутации вдруг нашлось бы свободное, незапятнанное место… Но я рассудил, что парень наружности Нарцисса в моей свите выглядел бы, пожалуй, еще более скандально.
Я думал, она боится моих скелетов, а уж меня вообще боится до судорог. И потому старался не особенно ее дергать. Кормил поодаль, на ночлег размещал отдельно. Правда, с некоторых пор мне начало казаться, что жандармов она боится больше, чем меня… Незамужняя девица, все такое…
Я тогда еще подумал, что, похоже, проститутка из нее не выйдет.
А на третью ночь Марианна пришла ко мне. Принесла ведро воды и полотенце. Не угодно ли?
- Государь-батюшка, - говорит, - я замечаю, вы притомились, и волосы вот запылились у вас… а слуг-то у вас нет, подмочь некому…
А мимо скелетов уже идет, как между колонн. Я подумал: хороши у нее нервы, убийце впору. Но Дар тлел в душе, как всегда, не разгораясь, - Марианна была ему безразлична, потому что для меня безопасна.
А холодная вода душной ночью - это действительно прекрасно. И когда Марианна облила меня водой, я почувствовал к ней настоящую благодарность. Мне еще не случалось общаться с женщиной, которая так угадывала бы желания - на подлете.
А Марианна вдруг сказала:
- Уж до чего ж мне вас жалко, государь, и изъяснить нельзя.
Этой фразой просто с ног меня сбила. Я сел. А она подала мне рубаху и продолжает:
- Труды-то вы какие на себя принимаете, государь-батюшка! Ишь, худой да бледный, а генералам-то вашим и дела нет. Цельный день - все по дорогам да с делами - ни одной вокруг вас такой души нет, чтоб заботиться стала. Бессовестные они, бессовестные и есть, вельможи-то ваши.
Вся эта тирада рассмешила меня и тронула.
- Что, - говорю, - Марианна, заботиться обо мне будешь?
- А нешто нет? - говорит. И теребит мои волосы. - Вы ж, государь, меня от злой смерти спасли - неужто ж я вам чем-нибудь не пригожусь?
На какую-то секундочку, в тоске и затмении, я решил, что чем-то она напоминает Нарцисса. И обнял ее.
- Пригодись, - говорю, - пожалуйста. Я порадуюсь.
Она, правда, потом говорила, что «негоже с чужим мужем ласкаться невенчанной», но это только слова, слова…
Слова… Думай она так - не пришла бы.

В начале августа полили бесполезные дожди. Зола превратилась в грязь. Зной сменил промозглый холод, темный пасмур - так и уверуешь в Божью кару…
Я вернулся в столицу. Я знал, что зимой придется все перетряхнуть еще разок, но месить грязь на проезжих дорогах сейчас у меня больше не было сил.
И потом - я мог уверенно предсказать, что в столице меня ждут новости. И скорее всего, это новости не из приятных.
Вся моя свита предвкушала возвращение домой с радостью - кроме скелетов, само собой. Марианна пришла в сплошную ажитацию - ах, как там, в столице! - и утомила меня болтовней: я нанял для нее повозку.
Вообще, оказалось, что я не так уж и люблю, когда много говорят. Это открытие меня удивило. Но факт: я слушал первую неделю, потом как будто притомился. Мой милый Нарцисс больше молчал - Марианна начинала говорить, как только оказывалась рядом.
И даже не в том беда, что она оказалась гораздо глупее Нарцисса. Меня бесило то, как быстро Марианна освоилась. Месяц назад она казалась довольно стыдливой деревенской девкой, сейчас она держалась с бойкостью королевской любовницы.
На жандармов она теперь покрикивала. Скелеты игнорировала. О моих вассалах, с которыми мне приходилось встречаться по делу, отзывалась так: «Чего-то этот толстый глядит нелюбезно, ай нет, государь?» И я как-то не очень понимал, как ее приструнить и надо ли это делать.
Марианне хотелось носить бархатные робы и драгоценности. Об этом она мне тоже сказала: «Не к лицу понева да рубаха государевой-то полюбовнице» - и я думал, что действительно ее надо приодеть. Марианне хотелось господского угощения, и когда мы приехали в столицу, я дал девке возможность жрать то, что она пожелает: она за ближайший месяц растолстела вдвое. Еще ей хотелось «быть дамой», и я пообещал ей клочок земли и дворянство.
Об этом обещании она мне постоянно напоминала.
Утомительную дорогу из дальних провинций до столицы Марианна перенесла лучше всех. И я, и жандармы устали до смерти, одна Марианна цвела рассветной розой. Поначалу она сама служила мне, как камеристка, но чем ближе к столице мы подъезжали, тем больше привлекались ко мне на службу трактирщики, лакеи, горничные и прочая прислуга. Надо отдать Марианне должное: их она строила, как хороший бригадир - солдат. У нее оказался тоже своего рода дар - перекладывать собственную работу на других. Я понимал, что все это, в сущности, не плохо, во всяком случае, это не худший из человеческих пороков, но меня раздражала такая суета.
Я подозревал, что она хвастается всем этим лакеям и девкам. Хвастается именно тем, что ее любит страшный государь.
Меня она не боялась. Совсем. И никогда не была нежна.
Меня и прежде не баловали нежностью, но даже невероятно целомудренный и сдержанный по натуре Нарцисс, не смевший лишний раз положить своему государю руку на колено, никогда не мешал мне прикасаться к нему. Марианне это не нравилось. Ее собственные ухватки в самые яркие моменты казались мне простыми до грубости, а все помимо этого она считала гнусным светским развратом.
Видимо, мужланы восхищаются непосредственностью своих подружек, вся любовь которых сводится к лихому задиранию юбки. Меня спустя небольшое время начало подташнивать.
В таком настроении я и прибыл в столицу.
И сразу навалился целый ворох дел. Пришлось разгребать бумаги за два месяца, рассматривать проекты, которые приготовили за эти два месяца премьер и канцлер, и принимать толпу придворных, у которых накопились неотложные просьбы за эти же два месяца. Меня навестили соскучившиеся вампиры, приходил Бернард с докладом…
И кроме прочего, требовала внимания Марианна.
За те же самые два месяца она успела решить (я не знаю, какими посылками она пользовалась, чтобы сделать этот вывод), что за ее любовь государь обязан ей по гроб жизни. А еще - что я совершенно ничего не смыслю в практических делах, поэтому меня надо учить.
Боже мой!
Марианна поселилась в моих покоях. Впустить ее в комнаты Нарцисса я просто не смог. И за это расплачивался ее постоянной болтовней, потому что бедняжка не знала, куда себя деть от безделья. Мой милый Нарцисс никогда не посмел бы дать мне непрошеный совет, а тем паче - заикнуться, что я неправильно живу. Марианна только и занималась, что советами и замечаниями.
Она замучила до смерти штат придворных портных: робы ей «в грудях жали», а корсеты затягивались так, «что дышать нельзя». Поэтому ей сделали несколько костюмов по особым лекалам. Чтобы не жало и не душило. Но ей все равно не нравилось, как они сидят.
Мои костюмы ей тоже не нравились. «На государево платье золота надо поболе», и придумать такой фасон, чтобы скрыть мою кособокость. «Вид-то у тебя, государь, больно неавантажный… Но коли золота да каменьев на одежу нашить, оно и ничего будет ».
И зачем мне виверна - «бесова тварь только мясо даром жрет». И почему в покоях мертвая гвардия - «нешто живых у тебя мало? Коли был бы добрый с генералами-то своими - так и служили бы тебе в охотку. А то - куда этих идолищ!». И как я могу пускать вампиров в спальню - «ишь, кровопивцы! Лучше б их опасался, чем живых-то людей!» (Оскар только усмехнулся). И почему у меня в кабинете портрет Нарцисса? Совершенно непечатное высказыванье в том смысле, что не дело мужику…
Стоп.
Последняя капля в вовсе не бездонной чаше моего терпения.
Я промолчал. Я не очень хорошо представляю себе, как отвечать на злые глупости, поэтому обычно слушал Марианну молча. Но в тот момент почти решил сделать так, чтобы ее больше не было. Просто не было.
Как гувернера в свое время.
Добрые дела всегда наказуемы. А дела настолько добрые, как попытка спасти невинную жизнь, наказуемы вдвойне. И от спасенных потом невообразимо тяжело избавиться.

В ту ночь Марианна спала в моей опочивальне - имела, между прочим, отвратительную привычку спать на спине с открытым ртом и похрапывать, когда я беседовал с Оскаром в кабинете.
- Чтобы я еще когда-нибудь связался с женщиной, - помнится, сказал я, - да лучше сунуть голову в улей! Или в дерьмо - и там захлебнуться! И чтобы я еще когда-нибудь приблизил к своей особе какую-нибудь тварь из плебса - да никогда! Это не люди, а животные для тяжелой работы!
Оскар обозначил еле заметную улыбочку:
- Я вам всецело и безмерно сочувствую, мой драгоценнейший государь, но позволю себе посоветовать… что, безусловно, вам не обязательно принимать к сведению… поскольку наша судьба темна для нас и все мы в руке Божьей, я полагаю, что не стоит так категорично и безапелляционно говорить о своих будущих суждениях и чувствах…
- Князь, - говорю, - я не зарекаюсь. Я знаю. Сначала я думал, что Розамунда - это нож вострый, потом - что Беатриса - просто изощренная пытка, но теперь я знаю точно: Марианна - это последняя ступень на моей лестнице в ад. С меня хватит. В конце концов, ее собирались сжечь еще в июле. Она прожила три лишних месяца - и сильно зажилась за мой счет. Довольно. Если бы я знал, чем это кончится, я бы дал добрым людям из ее деревни маслица - полить хворост. Вы же знаете, Князь, - от нее даже овцы дохли.
А Оскар покачал головой.
- Я понимаю, ваше положение сложное, мой замечательный государь. Я понимаю это лучше, чем вы сами, ибо взору неумершего открыто больше. Но полагаю, что вы, мой милый сюзерен, осторожнее принимали бы решения, если бы располагали всей полнотой информации…
- Ну и что вы, Князь, такого знаете? - спрашиваю.
- В теле Марианны уже несколько недель обитают две души, - говорит. - И та, вторая, новая душа, представляет куда большую проблему, чем первая, столь хорошо знакомая вам, ваше прекрасное величество.
От подобного заявления кого угодно бросило бы в жар.
- Оскар, - говорю, - я вас правильно понял?
Ответил он с невозмутимой миной:
- Совершенно правильно, мой драгоценнейший государь. Вероятно, это высказывание покажется вам непозволительно дерзким, но мне представляется, что вы совсем упустили из виду это естественнейшее свойство живых женщин.
- Но Розамунда… - говорю. - И Беатриса же!
Оскар поклонился.
- Вам делает честь, ваше прекрасное величество, что вы не вспомнили сейчас еще и о Нарциссе. Ее королевское величество, вне всякого сомнения, были слишком юны и не слишком здоровы для брачного союза, а что касается Беатрисы, то упомянутая особа, простите, государь, за отвратительные подробности, для предотвращения всяческих случайностей пользовалась средствами алхимического порядка.
Вероятно, у меня было забавное выражение лица, потому что вампир счел необходимым заметить:
- Мой прекраснейший государь все больше узнает о мертвых, но, как я полагаю, если мне простится эта дерзость, несколько упустил из виду дела живых.
Я покивал. И спросил:
- И что же мне теперь делать, по-вашему?
- По-моему - радоваться, - говорит.
- Боже святый! Чему?!
- Тому, мой дорогой государь, что у вас, если Марианна благополучно разрешится, появится таким образом дитя ваше собственное, бастард, которому ваши августейшие родственники не будут объяснять, как надобно к вам относиться. Возможно, я и ошибаюсь, но это дитя кажется мне недурным приобретением.
- Бастард…
Оскар снова поклонился:
- Вашему прекрасному величеству везет на сыновей.
Я понял. Старый вампир в качестве советника стоил сорока вельмож. Мне не слишком нравилось положение, в которое мы все попали, но Оскар снова был прав - следовало им воспользоваться. Я чувствовал, как Те Самые дышат мне в спину и предвидел грядущие неприятности; мне приходилось терпеть присутствие Марианны на белом свете, я должен был потратить много сил и изобретательности на сбережение от опасностей крохотного создания…
Но приходилось признать, что в этой суете и в этом риске есть и свой резон.

На следующий день с утра я приказал привести в порядок покои Розамунды, в которых моя милая супруга уже невесть сколько времени не появлялась. И даже провел в них некоторые усовершенствования.
Тонкие стекла с витражами в тех окнах я велел заменить толстыми стеклами в свинцовой оплетке. Резные деревянные ставни - заменить стальными решетками. Поставить на двери лучшие засовы кованой стали. Дамские покои приобрели несколько крепостной вид, но мне это вполне нравилось.
После вышеупомянутых домашних дел я сообщил Марианне:
- Ты, дорогуша, переезжаешь.
- Чегой-то? - спрашивает. - Мне и здесь славно.
- Нет, - говорю, - девочка. Тебе не годится постоянно болтаться рядом с мужчиной. У нас тут все же не деревенская изба. Если хочешь стать дамой - привыкай и жить, как дама. Теперь у тебя будут свои апартаменты.
Сперва она как будто обрадовалась. Потом - осмотрелась. И уперла руки в бока, как все эти мужички.
- Куды ж, - говорит, - это годится? Это ж вроде острога получается! Ты чего ж, государь, на ключ меня решил замкнуть, словно колодника какого?
- Ну что ты, - говорю, - Марианна. Я просто боюсь за тебя, мое сокровище. У меня много врагов - а вдруг какой-нибудь гад решит тебя убить, чтобы мне стало больно и одиноко?
Перепугалась.
- Ой, - говорит, - Боже упаси.
- Вот видишь, - говорю. - Я забочусь о тебе. Сегодня подпишу бумагу - дам тебе дворянство. Будешь ты у нас баронесса. Хорошо?
Чуть не удушила от избытка чувств.
- Государь! - пищит. - Голубчик! Нешто правда?!
- Да, - говорю, - девочка, да. Будешь баронесса, будут у тебя земли, будешь настоящая дама. Все будет славненько. Приставлю к тебе надежных женщин - таких, что не отравят и убийцу не впустят, - и живи, как аристократка, голубушка. Я тебя навещать буду.
Похоже, Марианне это показалось сомнительным, но крыть-то нечем - хотела быть дамой и стала дамой. И она отлично переехала, а я действительно запер ее на ключ и приставил к дверям пару гвардейцев и пару волков.
Ключ бы я с наслаждением выбросил. Но!..
В свиту Марианны пригласил жену чучельника и его старшую дочь. Его девчонку выдал замуж за одного из жандармских командиров - так что это милое семейство теперь служило мне всеми внутренностями, в полной готовности ноги мыть и воду пить. Теперь у моей крали была прислуга, к тому же чучельникова баба нашла для Марианны верную повитуху. Хотя, насколько я понимал, ребенок собирался появиться на свет не скоро - так что все эти дела меня пока не слишком заботили.
Итак, не мытьем, так катаньем я все-таки отделался от Марианны. Сам себе напоминал болвана, который спросил у мудреца совета, как обрести бодрость духа, и получил рекомендацию поселить козу у себя в жилых покоях. Я понимаю - избавившись от козы, тот, вероятно, поднял свой угнетенный дух просто к горним высотам.
И никто мне теперь не мешал пить по вечерам глинтвейн в обществе Оскара и портрета Нарцисса, почти как раньше. Марианна не вылечила меня от тоски.
К тому же положение в стране оставляло желать много лучшего.

Правда, если верить донесениям Бернарда, сплетни обо мне нынче звучали как песня. Я в них представал, сравнительно с прежним, чище лебяжьего пуха: не труполюб, не мужеложец, не какая-нибудь другая неописуемая мерзость - всего-навсего выбрал себе в метрессы деревенскую дуру.
Господь Вседержитель! Наконец-то обо мне говорили почти то же, что и о любом из моих подданных. Хоть прикажи заносить эти сплетни в официальную летопись о правлении моей династии - в качестве образцовых. Тем более что я боялся, как бы эта благодать не пресеклась какими-нибудь свежими новостями о моих порочных наклонностях.
Но смех смехом, а дела шли неважно.
Над Междугорьем повис почти зримый призрак голода. Я боялся зимы: уже осенью в столицу потянулись нищие в надежде заработать или выпросить кусок хлеба. Я слишком хорошо себе представлял, каковы нынешние обстоятельства в северо-восточных провинциях, где засуха натворила больше всего бед, да ей еще помог Добрый Робин (горит он за это в аду, я надеюсь).
О южных землях я не особенно волновался. Бунт до них не дошел, там было спокойно, к тому же все-таки урожай на общем фоне выглядел терпимо. Я скромно надеялся, что юг хотя бы не будет отрывать меня от северных проблем, а в лучшем случае - оттуда можно будет привести зерно и овес, чтобы хоть немного опустить на севере цены на еду.
Я никак не рассчитывал, что главная проблема возникнет как раз на юге.
Наши неспокойные границы. И наши плодородные земли. И гадюки из Перелесья, которые постоянно творили бесчинства на нашей территории.
Я надеялся - опять-таки скромно, что наша Винная Долина, которую они одиннадцать лет назад отобрали у моего отца, заткнет им несытые глотки до тех пор, пока я не буду готов с ними посчитаться. Но, вероятно, у Ричарда Золотого Сокола - короля Перелесья - были очень толковые советники и в высшей степени опытные шпионы: его послов я при дворе не держал, да он и не слал. К чему вору послы?
Шел конец октября. Помню, уже начались серьезные заморозки, дороги схватились и реки стали, когда гонцы с юга сообщили мне чудесную новость. Войска Золотого Сокола очередной раз пересекли нашу границу - уже новую границу, за Винной Долиной, и взяли пару южных городов, и теперь грабят и насилуют, подумывая, как видно, двинуться дальше.
Нет, к этому времени наша армия потихоньку начала меняться к лучшему. Я набирал новых рекрутов, мои солдаты были отважны, оружие за последние годы усовершенствовалось, но моим стратегам не хватало опыта. Перелесье жило войнами; мы традиционно считались народом мирным, а это в нашем паршивом мире не лучшая рекомендация государству.
Гады из Перелесья все замечательно рассчитали. Наша голодная зима - и их сытый тыл. Прямая возможность оттяпать еще один кусок нашего живого мяса спокойно и безнаказанно. Если бы я, по примеру отца, приказал южанам разбираться с захватчиками силами местных гарнизонов - я, как и он, к концу зимы все-таки дождался бы послов Ричарда с предложениями отдать Перелесью земли, которые все равно уже фактически принадлежат им.
А они за это некоторое время не будут нас трогать.
Спасибо. Меня такой ход событий не устраивал.
После Совета, на котором мне объяснили положение, я несколько суток просидел в зале Совета один, над ворохом карт и сводок из провинций, ломая голову над решением неразрешимой задачи. Писать союзникам означало - получить очередную порцию дипломатической блажи и шиш с маслом. А мне некого было послать на юг, на помощь сражающимся. Север голодал. Гарнизоны востока и запада еле сводили концы с концами. Не было хлеба, не было фуража, не было людей - ничего у меня не было.
Кроме Дара.
И я решился.
Я не стал советоваться ни с кем, кроме вампиров. И без Советов знал, что мои вельможи это не одобрят, а Святой Орден придет в ужас. Но это меня не волновало. Я решил, что свое из Перелесья зубами выгрызу - сам сдохну, но выгрызу. Остальное - тлен.
Оскар преклонил колено. Он восхитился масштабом замысла. Ему хотелось сопровождать меня лично. Мне хотелось того же, но я боялся до ледяного кома в желудке, что в такой рискованной передряге, как война, могу потерять еще и Оскара. Князь был последним существом на этом свете, которого я пo-настоящему любил, и вдобавок лучшим из моих Советников. У меня не хватило мужества им рисковать.
Я запретил ему. И впервые за время нашего знакомства он не нашелся, как съязвить. Он поцеловал мою руку и грустно сказал:
- Мой дорогой государь, вы - сумасшедший мальчик. Мои молитвы не дойдут - и мне будет вас не оплакать, ваше прекрасное величество, поэтому вы должны вернуться.
Я ему пообещал, как обещает своим друзьям в подобном случае любой наемник. И Оскар поверил моему обещанию не больше, чем друзья наемника.
Только двое неумерших, самые отважные и верные - Клод и Агнесса, - отправились со мной. Никаких повозок и гробов. Ночами они должны были лететь вперед, день проводить, где Бог пошлет: на чердаках, в развалинах, в старых склепах… На другой способ путешествия у нас не было ни времени, ни возможностей.
Последний Совет я собрал только для того, чтобы поставить двор в известность.
Вельможи смотрели на меня безумными глазами, когда я сообщил о своем решении. А сказал я вот что.
Я отправляюсь на войну один, в сопровождении только мертвой гвардии. Живые понадобятся здесь, в стране должен быть порядок. Это во-первых. Во-вторых, моя метресса, баронесса Марианна, вероятно, родит в начале мая - на случай если я не вернусь к этому времени, объявляю сейчас: дитя мое. Бастард короны Междугорья со всеми полагающимися правами. И наконец, в-третьих: если во время моего отсутствия премьер и канцлер доведут страну до голодных бунтов, то по возвращении я повешу обоих.
Все это выслушали в гробовой тишине. И прямо из зала Совета я вышел во двор, где ждали мертвые гвардейцы-скелеты верхом, в своих сияющих доспехах - числом уже десять штук - и мой оседланный конек. Я выехал из столицы вечером, под примкнутым штандартом Междугорья, и на этот раз меня никто не провожал, кроме случайных зевак, которые шарахались от мертвецов.
Вот и все.

Та осень, помню, была холодна и прозрачна, как вода в роднике.
Я не останавливался, я нигде не останавливался. Мертвые кони мерили мили, сбивая подковы замерзшей в камень осенней грязью, ровным механическим аллюром - позолоченные дни сменялись синими ледяными ночами. Я спал в седле и просыпался в седле, ел сухари и вяленое мясо, запивая водой из фляги. Мое тело одеревенело за неделю этой бешеной гонки, но я слишком торопился.
Ночами мои неумершие догоняли отряд, седые нетопыри садились на мои руки, и я, прижимая их к груди, ощущал, как в меня течет их Сила. Если бы не вампиры, я не пережил бы этой дороги.
Междугорье лежало передо мной - серые заплаты нищих деревушек, черные глыбы городов без огней в ночи, горы, леса, леса, поля - и снова леса. Мертвые лошади переходили реки по молодому льду - и лед звенел под подковами, расползаясь белыми трещинами. Я молился Богу и заклинал Тех Самых - и не знаю, кто из высших сил помог мне достигнуть южных пределов без потерь.

Предыдущая страница 5 Следующая страница


Убить некроманта 6

Подозреваю, что скорее - Те Самые, которых, вероятно, тоже забавляла масштабность замысла.
В первом же южном городе я поднял кладбище. Хорошенько взглянул на мертвецов - и уложил лишних. А потом поднял бургомистра - простите, хочу сказать, поднял его с постели: дело было ночью. И пока он, трясясь, меня разглядывал, мои нетопыри пили кровь из моих запястий, а потом я разорвал платок и перевязал надрезы. И приказал бургомистру открыть для моих рекрутов арсенал.
Городская стража той холодной ночью потела от ужаса, когда одетые в саваны мертвецы разбирали алебарды и мечи. Так к моей кавалерии прибавились первые пехотинцы. Мое продвижение навстречу войне слегка замедлилось (я подделывался под шаг мертвецов), но главное - я поднял мертвых в двух городах, прежде чем впервые встретился с армией Перелесья.
Это был почти приграничный городок - растерзанный в клочья, закопченный пожарами. Трупы моих подданных еще валялись на улицах, а захватчики веселились вовсю, так, как им и положено.
Золото из сундуков и пух из перин. И мертвая девка в разодранном платье под копытами моей кавалерии. И пьяные солдаты, дожирающие последнее мясо. А на башнях - караульные, которые никого не ждут, ибо уверены, что мстителей не будет. Так это выглядело.
Я начертил на городских воротах пентаграмму своей кровью. Она задымилась, прожигая дерево и железо. Из нее глянул ад - и все.
А битва вышла недолгой. Отважные завоеватели оказались совершенно не готовы к встрече с моими солдатами. Они перепугались куда больше, чем стойкие духом бандиты Робина. Мертвецы добивали бегущих. Я насмотрелся, как наши милые друзья из Перелесья сходили с ума и рыдали от ужаса. Победа далась так легко, что я удивился.
На следующий день мои вампиры спали на башне ратуши, а я приставил к ним мертвую охрану. Я сам спал на соломе в какой-то дыре - под охраной скелетов. Уцелевшие горожане что-то орали, когда я уходил спать, но я слишком устал, чтобы прислушиваться к вздору.
Потом я сквозь дрему слышал, как горожане оплакивали свои потери. Женский вой не дал мне проспать и нескольких часов. Я проснулся под вопли и колокольный звон и понял, что мне ни к чему тут задерживаться.
Я выходил, шатаясь, отряхивая солому с одежды. Наступили сумерки - и всюду горели костры. Моя голова кружилась, но прояснилась от боли, когда я содрал с порезов повязки. Вампиры слетели с башни и целовали мои руки. Горожане сбились в стадо, вопили «Виват!» и «Будь ты проклят!». Мне ужасно хотелось есть, но никто из здешних не вынес и корки хлеба.
Я отправил Агнессу поискать чего-нибудь съестного, а сам чертил каббалу на стене ратуши, а потом снова резал руки, стараясь только не вскрыть в запале вены. Мои колени дрожали, и Клод обнимал меня за плечи, когда я воззвал к Той Самой Стороне, поднимая мертвых. Я очень устал и был голоден, но я ненавидел Перелесье, страстно ненавидел, и Дар горел жаждой мести… Он так хорошо выплеснулся…
Я даже удивился, как славно получилось. Они встали все - и захватчики, и защитники. Они были одеты как следует и вооружены - на их внешний вид мне нынче было плевать. Я подождал, пока на мостовую стечет еще несколько капель крови - и поднял убитых лошадей.
Потом живые валялись у меня в ногах. Рыдали, вопили какую-то чушь, умоляли меня оставить в городе тела убитых горожан - чтобы их могли отпеть и похоронить, как велит Святой Орден. Я орал на них, кричал, что их горожане - уже на небесах, что их души - у Божьего престола, а их телам уже ничто не повредит. Я пытался объяснить, что не хочу забирать в эту мясорубку живых, что хочу оставить их укреплять мой свободный город в моей стране, но все попытки разбивались о ненависть и страх, как об стену.
Меня не хотели слышать - и не слышали. То, каким образом я освободил город, показалось его жителям важнее факта свободы. Ну что ж.
Агнесса принесла мне кувшин кислого молока, ломоть хлеба и кусок ветчины, и я съел все это второпях, стоя в центре каре мертвецов. Потом мне подвели лошадь, а Клод укрыл меня плащом.
Я выехал из города в полночь. За мной шли мертвые войска - свои и чужие мертвецы вперемежку, страшные, как ночной кошмар, в крови и дырах, с рассеченными черепами, из которых вытекал мозг, и черным мясом, висевшим клочьями. Живые проклинали меня вдогонку. Впереди лежала земля, искони принадлежавшая моим предкам.

Я еще никогда прежде не сеял такого запредельного ужаса, как той осенью и той зимой.
К концу ноября я во главе армии мертвецов вошел в Винную Долину. Здесь продвижение армии замедлилось, потому что на этих землях уже основательно обосновались войска Перелесья. Они даже отстроили крепости в стратегически полезных местах. При случае я непременно поблагодарю за это короля Ричарда. Крепости мне пригодятся.
Не думаю, что я особенно талантливый стратег. Просто я имел два преимущества перед своим противником. Первое - мою армию не надо кормить, лечить и устраивать на отдых. Второе - ее не требовалось щадить.
Впрочем, я упустил из виду третий козырь - мои ряды пополнялись потерями противника.
Помнится, ноябрь стоял очень холодный, а декабрь рухнул ледяной завесой - с морозами и метелями, с зимней темнотой, которая пришлась мне очень на руку. Мои мертвые солдаты на морозе лучше сохранялись и быстрее двигались, холод - товарищ смерти… А меня грело изнутри неугасающее пламя Дара.
Я отсыпался, пока мои войска осаждали очередную крепость - около костров, в брошенных домах, в повозках, где придется. И осада длилась ровно столько времени, сколько мне требовалось на то, чтобы чуть-чуть восстановить силы. Потом вампиры совершали вылазку: Клод действовал по обстоятельствам, убивая часовых или отпирая ворота - мне годилось и то, и другое.
Еду для меня доставала Агнесса. Я не спрашивал - где, не спрашивал - как. Просто она приносила хлеб, сыр, иногда - вино, изредка - мясо. В то время я почти не ощущал вкуса пищи, я не чувствовал холода, боли и усталости. Я был - как стрела, лежащая на тетиве. Все мое естество было нацелено на оценку состояния Дара, а прочее казалось побоку.
Я не брал пленных, и спустя небольшое время от моей армии бежали, как от чумы или быстрее, чем от чумы. К концу января армия стала огромна; мертвые лошади теперь тащили за собой повозки с трофейным оружием, катапульты и орудия для разрушения стен. Я не считал своих солдат - это не имело значения. Просто после больших битв я делал смотр войскам и укладывал на вечный покой тех, кто лишился головы, конечностей или кому перебили хребет. Потом заменял их новыми - из потерь противника.
Вот и вся стратегия.

В середине февраля я пересек старую границу. Моя армия вошла в Перелесье - куда никогда не доходили с боями солдаты моей страны. Теперь я держал путь к столице Перелесья, а мои игрушечные солдатики топали за мной, подчиняясь моим мысленным приказам. Все живое бежало от меня; когда я подходил к столице, сырой весной, в туман и пасмур, - ужас перед моим Даром достиг апогея.
В двух десятках миль от столицы, в городишке, знаменитом овечьим сыром и крашеной шерстью, мои враги подняли белый флаг. И я впервые увидел короля Ричарда Золотого Сокола.
И королеву Магдалу…

Помню, как мил мне показался этот городок… Такая там ратуша, как игрушечка - с чугунным драконом на шпиле. И рядом - храм Святого Ордена, весь в каменном кружеве, с плетеными в виде священных рун решетками. И чистенькие улочки, мощеные булыжником. Мартовские туманы застревали в этих улочках, текли молоком между стен…
Я слышал, что Золотой Сокол нежно любит этот город, что тут у него дворец и охотничьи угодья, - и понимал его пристрастие. Мне даже жаль стало вводить на эти улочки мертвецов - мне раскинули походный шатер, тоже трофейный, за городской чертой. Герольд Ричарда орал издали, не смея приблизиться. Меня ждут на следующий день в королевском дворце. Государь просит оказать ему честь, ибо свита не смеет сопровождать его к моей ставке.
Свита обгадилась, подумал я, когда слушал. Мог бы прибыть и один. Трус. Прекрасный государь собственной персоной. Тот, кому я с наслаждением вырвал бы сердце за то, что он сам и его предки делали с Междугорьем. И это еще было бы не самой суровой карой. Но все-таки я не стал спорить: пусть дворец. Это ему не поможет. И меня не унизит.
А ночью накануне аудиенции у Ричарда я принимал у себя Князя вампиров из столицы Перелесья. Клод и Агнесса стояли у моего кресла.
Он втек в шатер полосой тумана - на мой взгляд, очень светски. Его сопровождали две неумерших девы, советники и подруги. Красивый вампир! Помню, мне понравился бесцветный лед его глаз и Сила, отдающая на вкус декабрьским утром. Он опустился на колено и коснулся устами моей руки, открыв себя: я уже в совершенстве умел читать по Силе. Вампир вдвое моложе Оскара, весь натянут, как арбалетная тетива - до звона.
- Мы потрясены, темный государь, - сказал он. - Потрясены и не знаем, чего ждать.
- Ваш клан, Князь, это, вроде бы, не должно особенно волновать, - говорю. - Сумерки кончаются с рассветом.
Он помолчал. Я видел, как дрожат его пальцы. Ему понадобилось некоторое время, чтобы заставить себя говорить спокойно.
- Вы продлили Сумерки на целые сутки, темный государь. Мы ощущаем жар вашего Дара даже во время сна. Воздух пахнет мертвой кровью. В Перелесье уже очень давно нет некромантов, но мы все помним, мы знаем, чья власть над Сумерками беспредельна. Что вы сделаете с нами? Мы ко всему готовы…
Большей победы я и не мог одержать. Вампиры Перелесья легли у моих ног, словно укрощенные звери, - только из-за того, что до них долетели брызги Дара. Они боялись, что я упокою их - просто отпущу их души, без усилий и напряжения, гораздо легче, чем поднимаю мертвецов. Чувствовали, что у меня хватит сил скрутить их в бараний рог. Откуда им знать, что я не намерен это делать? У меня не было здесь конкурентов: Святой Орден и моральные принципы их истребили. Сумерки - по любую сторону границы - были мои, что вампиры прекрасно понижали и беспокоились за свою Вечность. Это показалось внове, но меня очень устраивала их тревога.
- Назовите себя, Князь, - приказал я. По-настоящему приказал - жестко. Крохотная проверка на прочность.
Он послушно сказал: «Эрнст» - почти без паузы.
- Хорошо, - говорю. - Выпей за темного государя, мальчик.
Встал и сдернул повязку с левой руки, так что кровь потекла от одного рывка - мои порезы в этом походе не успевали закрываться. Я видел, как его хлестнуло это «ты» и «мальчик» - Князя, в нарушение неписаного вампирского этикета. Я видел, что пить мою кровь ему претит, претит… Претит ловить на лету брошенную подачку. Оскар бы из уважения к себе удержался даже от такого соблазна, я знаю, грыз бы руки, развоплотился бы, грохнулся бы трупом, но удержался бы. Только Эрнст был не Оскар. Эрнст честно боролся с искушением целую минуту - но на большее его не хватило.
Через минуту он стоял передо мной на коленях и пил мою кровь и мой Дар, а я гладил его по голове. И его девочки стригли меня глазами, готовые вывернуться из собственной тени за каплю проклятой крови…
Я отпустил их, когда прокричали петухи. Мои вампиры хихикали, ткнувшись носами в мои ладони.
Я получил в ту ночь неумерших Перелесья - совсем получил, окончательно, так, как не имел неумерших в Междугорье. Я просил об услугах Оскара, но мог приказать Эрнсту - вот в чем самое смешное.
Когда Эрнст пил меня, я очень отчетливо чувствовал, что он потенциально готов на все - ради тепла моего Дара. Это, возможно, разочаровало бы меня, если бы я изначально был высокого мнения о наших южных соседях. Теперь, даже будь у Золотого Сокола придворный некромант, неумершие, обитающие тут, пришли бы на мой зов. Но откуда взять некромантов при таком блестящем дворе?
А многие просвещенные правители последнего времени, полагающиеся на мнения патриархов Святого Ордена, вообще считают, что вампиров не существует. Ведь ни правители, ни патриархи их не видели.
В ангелов, которых они тоже не видели, верить как-то приятнее.

Утром я навестил дворец.
Выспался я не очень хорошо, но настроение задалось самое приподнятое. Меня сопровождали скелеты, однако для представительства и для того, чтобы доставить Золотому Соколу удовольствие, я прихватил десяток поднятых мертвецов в мундирах его драгун. Выбрал команду поэлегантнее - чтобы королевский взор порадовался. Особенно там один был хорош: лицо у него содрали начисто, кое-где кости черепа торчали, зато уцелели глаза - мутные стеклянные шары в подгнивающем мясе. И остальных присмотрел в том же духе. Прелесть что такое!
Когда я подъезжал к дворцу, придворная челядь Ричарда, вышедшая меня встретить по церемониалу, - герольды, пажи, конюшие, лакеи - бежала сломя голову куда придется, а по дороге рыдала и блевала. Представление вышло - любо-дорого. И позабавился.
Дворец оказался небольшой и хорошенький, под стать городу. Снаружи очаровательный даже в весеннюю слякоть парк с подстриженными деревцами, а внутри - этакая атласная коробочка для пирожных, все в золотых завитушках. И всюду зеркала и зеркальный паркет. И мои гвардейцы перли по этому паркету, оставляя следы грязи, крови - я уж и не знаю, чего больше. А я впервые за весь этот поход узрел себя в зеркалах - волей-неволей.
Исключительное зрелище. Чудовище в грязи и щетине, в замызганном плаще, с сальными патлами, бледное, глаза в черных кругах - будто сам только что выбрался из могилы, и это еще в лучшем случае.
В худшем - прямо из ада. И - что особенно смешно - не в бровь, а в глаз. Именно оттуда.
Вот в таком виде - истинно государь-победитель - и сопровождаемый отрядом трупов я вошел зал для аудиенций. Двор Ричарда расшугался по стенкам, как, бывает, шугаются перепуганные крысы. А он сам восседал в парадном кресле, стоящем на возвышении, под золочеными штандартами Перелесья. Самое смешное и глупое, что он мог придумать.
Он был старше меня лет на десять. И он был хорош, Золотой Сокол, хорош, надо признать. Я кое-что смыслю в красоте мужчин, можете поверить мне на слово. Но - он был решительно не в моем вкусе.
Я знаю, что мужчины такой породы до экстаза нравятся женщинам. Такие высокие и плотные. С такими глазами, большими и томными, в длинных ресницах. С такой кожей. С такой статью. С такими великолепными волосами и ухоженными усиками. Наверное, он должен был казаться женщинам очень мужественным.
Но, по-моему, даже маленький Нарцисс выглядел чище и строже. В роковую красоту Ричарда Господь переложил сахара. Государь Золотой Сокол был форменный медовый пряник в сусальном золоте, облизанный своим двором с ног до головы.
И он смотрел на меня с капризно-обиженным выражением. Как я посмел осквернить его великолепные покои своим присутствием - у него в голове не укладывалось.
А у меня не укладывалось в голове присутствие в зале королевы, государыни Магдалы, второй жены Ричарда. Я понимал, что женское любопытство - сила помощнее тарана, но мне было совершенно непонятно, почему она не убежала отсюда, когда я вошел. Вместе с остальными дамами - это было бы так естественно…
А она сидела рядом с Ричардом совершенно неподвижно и смотрела на меня в упор.
Магдала, Магдала… Точеное лицо, чистое и бледное. И две темные косы - вниз, по золотому шитью, по блондам, едва ли не до пола. Глаза синие, холодные, прозрачные. Было в ней в тот момент нечто от вампира - неподвижность эта. Не тупая оцепенелость, как каменеют от ужаса, нет - ледяное спокойствие, как у неумерших. Рассудочное. Оценивающее.
И я даже подумал, что владыка у них тут с косами, а этот, Сокол, только мешать будет. Она мне очень понравилась, королева. Я ожидал, что она заговорит, но она молчала, а Ричард понес…
- Мой августейший брат! - И я поднял бровь, а он перекосился, но продолжал: - Я рад, что вы приняли приглашение, потому что происходящее необходимо обсудить на самом высоком уровне, потому что ведь вы же понимаете, что так дальше не может продолжаться, потому что…
- Дайте мне кресло, я устал, - говорю. - А то велю мертвецам освободить ваше.
Он заткнулся и махнул холуям. Они приволокли кресло, и я сел. Не знаю, как описать ту занятную смесь смеха и злости, которую чувствовал, когда садился. Презирал Ричарда - как никого раньше. До брезгливости. Он что, хотел меня принять как своего вассала? Вот так вот, глядя сверху вниз, как я перед ним стою? На глазах своего двора? Ну хорошо же.
Он наконец что-то там решил и снова открыл рот, но я его перебил.
- Ричард, - говорю, - у меня нет настроения слушать чушь. Я здесь по делу. Заткнитесь и попытайтесь понять.
Он дернулся и схватился за эфес. А я не носил меча вообще. Зачем - если я не фехтую? Для красоты? А он вякнул:
- Как вы говорите со мной…
- Как-как? - говорю. - Как полагается разговаривать с побежденными. Или мне надо было наплевать на вашего герольда и вести мертвецов в столицу?
У него затряслась нижняя губа. А я добавил:
- Между прочим, Ричард, напрасно хватаетесь за эту железяку. От Дара она не спасет. В случае чего - умрете раньше, чем успеете ее из ножен вытащить.
- Вас нельзя назвать рыцарем, Дольф, - сообщил он обиженно.
- А я и не претендую, - говорю. - Ладно, хватит. Перейдем к делу. Сообщаю вам, Ричард, зачем я здесь нахожусь - вас же должно интересовать, верно?
Попытался состроить скептическую мину - в целях сохранения остатков лица, не иначе, - хотя лица на нем осталось не больше, чем на том мертвом драгуне.
- Ну-ну, сообщите.
- Так вот, - говорю, - чужого мне не надо. Я хочу вернуть свое. Винная Долина без звука отходит короне Междугорья, равно как и Птичьи Заводи с прилегающими землями, которые в свое время завоевал ваш прадед. А за ущерб, который ваши предки причинили моим, я собираюсь получить серебряный рудник. Тот, новый, в Голубых Горах, с сопредельными угодьями. Все.
У него в тот момент лицо просветлело, будто он ждал худшего. Я подумал, что он все правильно оценил и не будет цепляться за мое зубами, когда его собственная корона в опасности. Но он просто обманулся краткостью речи - не понял. А когда подумал и понял-таки - спал с лица:
- Как - рудник?!
- Ричард, - говорю, - давайте не будем тратить время. Я сказал все, что хотел. Вы соглашаетесь - и между нами мир. Так и быть…
И тут его снова понесло. Он просто затараторил:
- Да это же неслыханно, вы понимаете, на что претендуете, нельзя вот так заявлять права на такие огромные территории, где живут подданные нашей короны, тем более что от ваших методов ведения войны серой несет и вы, по-моему, не можете говорить с рыцарем, не задевая его чести, тем более что ваша собственная честь…
Я его перебил. Мне надоело. Это так глупо выглядело: смазливый король в золоте и при оружии, который несет и брызжет слюной, королева, которая слушает с каменным лицом, двор, который уже стек по стенам…
И я сказал:
- Довольно уже. Я даю вам три дня на раздумья. А если вы будете дурить, я начну развлекаться всерьез. У вас в столице этой весной все из земли полезет - слово некроманта. Я вашу фамильную усыпальницу разбужу - чтобы вы лично могли посмотреть своим предкам в их бесстыжие глазницы. Потом я подниму вампиров и дам им хорошенько порезвиться. А если все это вас не убедит - сам буду убивать. Вы себе не представляете как. Вся прежняя бойня вам покажется детскими играми на свежем воздухе. Вы поняли?
Он смотрел на меня и хватал ртом воздух. И у него на лице ясно читалось: «Вы отвратительное чудовище, Дольф. У вас нет сердца. У вас нет чести. Вы - пятно на собственном гербе» - ну и что там они все еще говорят.
А я сказал:
- И напоследок - чтобы вы сообразили, мой Золотой Сокол, что я не шучу, - и ткнул Даром, как мечом, в живот какого-то жирного сановника, который ошивался за креслом Ричарда и порывался ему что-то шептать.
Минуты три он катался по паркету перед Ричардом, корчился, выл, скулил - потом угомонился. И я его поднял и приказал встать в строй. Не то чтобы из такого вышел хороший солдат, но зрелище получилось эффектное.
Глаза Ричарда выглядели такими же стеклянными, как и у жирного. И такими же пустыми. А весь его двор вполне соответствовал государю - кроме королевы.
Я в тот момент очень жалел, что не могу поговорить с ней. Меня восхитил этот ледяной холод спокойного разума. Но она молчала.
А я сказал:
- Желаю здравствовать, Ричард. Вернусь через три дня - будьте на месте с готовыми бумагами. Иначе - сами понимаете.
Встал, отшвырнул кресло ногой и вышел. А гвардейцы печатали шаг так, что дребезжала мебель - и раззолоченный пузан вместе со всеми.
Он здорово выделялся на общем фоне.

Потом я спал.
Я добрался до шатра, рухнул на ворох соломы, прикрытый попоной, и тут же провалился в мир теней. Кажется, я спал очень долго. Из темноты начали всплывать какие-то смутные образы: мне приснился Нарцисс, хорошо приснился, не как обычно. Будто стоял на коленях рядом с моим ложем и улыбался, собираясь с мыслями, - что-то сказать хотел. Но что, что?!
Я очнулся от лязга доспехов. Голова оказалась такой тяжелой - еле сил хватило ее поднять. А лязгал скелет-гвардеец. Он меня разбудил, ибо около ставки находились посторонние. Не враги, а посторонние - в инструкции для мертвецов это формулировалось как «не нападающие». И судя по поведению гвардейца - желающие меня видеть.
Я встал и плеснул в лицо воды из кувшина. Мне ничего не хотелось, мне не хотелось двигаться, я мечтал, что меня на эти три дня оставят в покое, - скромные мечты… Там мог оказаться кто угодно. И - для чего угодно. Я пошел.
Я не сообразил, проспал я несколько часов или целые сутки, - потому что засыпал днем и проснулся днем. Разве что, судя по тому, как слипались мои глаза, это был тот же самый день. И в пасмурном сером свете этого дня я увидел ангела.
Бледного ангела в костюме пажа Ричарда Золотого Сокола. Хрупкую фигуру в вишневом бархате - существо неописуемой и необъяснимой прелести. Я видел ангела впервые в жизни, он был именно так холодно и строго прекрасен, как и полагается ангелам. Я решил, что сплю, и влюбился до боли в груди, не успев проснуться окончательно и сообразить, что смертным и грешникам даже думать о подобных вещах недопустимо.
А между тем ангел, непонятно зачем мне явившийся, молча взирал на меня очами цвета вечерних небес - и темная прядь выбилась на его белый лоб из-под дурацкого берета с соколиным пером. И эти синие очи и темная прядь что-то мне напомнили, но я не успел понять, что именно, потому что ангел заговорил.
- Я вижу, что помешала вам спать, - сказал он огорченно. - Вы очень устали. Мне жаль.
Вот тут-то я и проснулся по-настоящему.
- Смерть и бездна! - воскликнул я. - Что вы здесь делаете, государыня Магдала?
Вся моя блажь моментально слетела - бесследно. Дар мигом превратился в клинок, нацеленный ей в грудь. Хладнокровный ангел, у которого хватило храбрости приехать сюда в одиночку, верхом - я уже увидел живую лошадь, привязанную к чахлой березе, - в мужском костюме, пройти мимо вставших мертвецов к явному и смертельному врагу… Полагаю, у такого ангела может быть яд в перстне, стилет в рукаве и любая мыслимая западня на уме.
Магдала выглядела как человек, который ни перед чем не остановится.
- Так что вам нужно? - спрашиваю. Не то чтобы по-настоящему грубо, но с особами королевской крови, тем более - дамами королевской крови, так не разговаривают.
- Я хотела поговорить с вами, Дольф, - ответила Магдала. Точно в тон. - У меня не было возможности говорить во дворце, поэтому я здесь.
- Говорите, - разрешаю. А что еще ей скажешь? - Любопытно.
На ее ледяном лице мелькнула некая тень. Непонятная. То ли насмешка, то ли мгновенная злость, но тут же исчезла. У Магдалы было самообладание девы-вампира.
- Значит, будете слушать, а вдобавок - вам любопытно, что скажет женщина?
И сказано это было с расстановкой и с каким-то отравленным жалом за словами. С горечью. И я совсем перестал понимать.
- Мне кажется, - говорю, - вы здесь не для того, чтобы на коленях вымаливать какие-то выгоды для Ричарда. Вы выглядите слишком разумно для такой дурости.
Хамлю.
И вдруг Магдала улыбнулась. И улыбка получилась уже не вампирская и не ангельская, правда, и не женская - просто человеческая. Без тени кокетства. Без тени смущения. Открытая улыбка честного бойца.
- Это верно, - сказала она. - Я не такая дура. Напротив, я попыталась бы убедить мужа выполнить ваши условия, если бы допускала мысль, что он может прислушаться к моему совету.
- По-моему, вы годитесь в советники, - говорю. - Честно. Я бы прислушался.
Магдала снова улыбнулась. Открыто и горько. И странно - потому что эта улыбка уже не вписывалась совсем ни в какие рамки.
- Вы уважаете женщин, Дольф? - говорит. - Вашей жене очень повезло.
Остатки понимания окончательно улетучились.
- Магдала, - говорю, - моя жена так не считает, мой двор тоже так не считает, не забудьте также и ваш двор, который тоже считает иначе. Зачем вы это сказали?
- Вы уважаете женщин? - повторяет.
- Я, - говорю, - уважаю тех, кто этого заслуживает. Я вас не понимаю, но вы не унижаетесь. И то, что вы делаете, - безрассудно, но отважно. Вас - уважаю. Вы это хотели знать?
На ее лицо снова нашла эта тень. Теперь - медленно, и я хорошо ее рассмотрел. Это оказалось презрение, невероятное презрение! Но, хвала Всевышнему, обращенное не ко мне, а куда-то вдаль. И когда Магдала заговорила, ее голос тоже был полон презрения:
- Я хотела вам сообщить, Дольф… Все они примут. Они еще побегают и помашут кулаками, но примут. Я говорю о Совете. И Ричард примет - куда он денется? Вы, вероятно, заметили, в каком он состоянии, Дольф? Он только в истерике не бился после вашего ухода. Он просто никак не может понять простейшей вещи: появилось нечто, над чем он не властен.
Сила ее презрения меня поразила. И поразила интонация, с которой Магдала произносила мое имя. Я догадался, что можно задать откровенный вопрос:
- Если вы так хорошо понимаете Ричарда, - сказал я, - объясните мне, почему он не выехал мне навстречу, когда я переходил границу. Почему дал мне дойти чуть ли не до самых дверей своего кабинета? Чего он ждал, Магдала, - что я передумаю?
Я смотрел на ее лицо и видел, как презрение постепенно исчезло, но я не знал, какими словами назвать другое выражение - то, что появилось. Мартовский холод вокруг вдруг превратился в молочное тепло - я так это почувствовал.
- Он не мог поверить, что все изменилось, Дольф, - сказала она. - Ты должен знать, что больше всего здесь боятся перемен. Несмотря на все донесения из провинций, он надеялся, что ты - его страшный сон и в конце концов он проснется. Подозреваю, что его Совет думал примерно так же. А Ричард и сейчас не верит и надеется. Так что через три дня его убедят подписать твой договор - и он забудет навсегда о тебе, о мертвецах и о потерянных землях. Потому что тогда можно будет восстановить прежнюю жизнь, поганую прежнюю жизнь. - И ее голос дрогнул. - Провались они к Тем Самым, эти провинции! Ричард Золотой Сокол и его свита будут так же охотиться, так же воевать, так же пьянствовать и так же… Ох, ничего, ничего не изменится!
- Тебя это огорчает? - спрашиваю. И вдруг ловлю себя на этом «ты», будто мы с ней сообщники.
А Магдала говорит, негромко, но так жарко, что меня бросает в пот:
- Дольф, прошу тебя, не дай им все забыть! Вот о чем я хотела сказать. Гроза или ураган - это страшно, но это выход, когда все вокруг тихо гниет! Если ты веришь, что женщина хоть иногда может говорить что-то достойное, - сделай так! Брось камень… в эту… трясину…
Она замолчала, а мне стало страшно. Холодно спине - будто я смотрю в пропасть. Чтобы Магдала этого не заметила, я усмехнулся.
- Магдала, - говорю. Использую всю Богом отпущенную игривость. - А если я приглашу тебя… вас… к себе на службу? Советником? Чтобы вы помогли мне разобраться в непростой жизни Перелесья, а? Что вы скажете?
И она сдернула перчатку и протянула мне руку:
- Возьми. Возьми меня советником. Прими мою присягу. Ты большой специалист по мертвецам, Дольф, а я как раз мертвец, сбежавший из гроба. Подними меня.
- Я не могу слушать людей, которые болтают такие вещи, - говорю. Но руку ей пожал. - И потом - я не могу смотреть на тебя. Ты слишком… слишком… Все, уходи теперь, уходи.
- Не смотри, если не можешь, - сказала Магдала. - Только не гони. Я же у тебя на службе.
И преклонила колена, как присягающий рыцарь.
Потом мы сидели в моем шатре, на той самой попоне. И Магдала зашивала прореху на рукаве моего кафтана: у нее оказалась при себе игла с ниткой - в вышитом мешочке, где женщины обычно держат мастику для губ, румяна и прочее барахло в этом роде.
- Занимаешься пустяками, - говорю. - Он старый и грязный. И я грязный… как бездомный пес.
- Ты воевал, - отвечает. - Ты воевал не так, как воюет Ричард. Без толпы слуг и обоза с тонким бельем и золотой посудой. С тобой - только мертвецы?
- Да, - говорю. - То есть нет, - потому что уголком Дара чувствую холодный покой сна неумерших. - Еще пара вампиров. Только днем, сама понимаешь, они ходить не могут.
- Но живых нет? - спрашивает. И между бровей у нее появилась острая морщинка - как трещинка во льду.
- Да, - говорю. - Живых нет. У меня в стране нет лишних живых - на убой.
Магдала посмотрела так странно - будто у нее болело что-то или ей было тяжело, - а потом откусила нитку. Как швейка - только что носом мне в локоть не ткнулась. Уронила берет, принялась поправлять косы… И сказала, глядя куда-то вниз:
- А что тебя могут убить - ты ведь думал?
- Всех, - говорю, - могут убить. Я же смертен.
Протянула, задумчиво, медленно:
- Вот интересно, Дольф… Ты сам понимаешь, что ты такое?..
Я рассмеялся.
- А то! Я - кошмарный ужас, позор своего рода, у меня нет сердца и дальше в том же духе!
А Магдала улыбнулась и провела пальцем по моей щеке: «О, Дольф…»
- Все! - говорю. - Больше никогда так не делай. Вообще - довольно, убирайся отсюда! Ты понимаешь, чем рискуешь? Давай, вали!
Смеялась, потрясающе смеялась - как маленькая девочка, весело и чисто: «О, страшный Дольф!», - а потом грустно сказала:
- Ну что ты меня гонишь? Не хочу уходить, не хочу.
Тогда я как рявкнул:
- Да не могу я больше на тебя смотреть! Ты это понимаешь?!
А она изогнулась от смеха, хохотала, и закрывала себе рот моей ладонью, и смотрела поверх нее светящимися глазами, и еле выговорила:
- В чем беда, Дольф? Не можешь - не смотри. - Обняла меня за шею и поцеловала.
И дальше все было просто-просто. Так просто, как никогда не бывает с женщинами. Я, право, достаточно видел, как бывает с женщинами, подростком, когда за всеми шпионил, и потом у меня все-таки имелась некоторая возможность уточнить, как с ними бывает, - нет, не так. На Магдале были тряпки пажа, и она вела себя как паж. Просто, смело и спокойно, весело - как никогда не ведут себя женщины…
Магдала, Магдала…
Навсегда внутри меня: чуть-чуть выступающая хрупкая косточка на запястье, тонкие пальцы, узкая длинная ладонь. Длинная шея. Ямочки под ключицами. Маленькая грудь. Полукруглый шрам от давнишнего ушиба - немного выше острого локтя. Косы темно-орехового цвета, почти до бедер.
Тогда, в шатре, который пропах опилками, кровью, железом и мертвечиной, где было почти так же холодно, как снаружи, на пыльной попоне, в окружении сплошной смерти, я уже понял, что из всех женщин, которые у меня были, и из всех женщин, которые могли быть, только Магдала - воистину моя. Если я в принципе мог любить женщину и если на белом свете была женщина, созданная Богом для меня, - то это была Магдала, Магдала. Я начал об этом догадываться еще во дворце, когда она смотрела на меня ледяными глазами. Теперь я утвердился в этой мысли.
Она стала куском меня, она впиталась в мою кровь. Это меня ужаснуло, потому что от этого веяло огнем Той Самой Стороны. И я безумно хотел выгнать Магдалу, выставить - потому что она встала этим на смертельный путь.
А я, наученный горчайшим опытом, был вполне готов больше никогда с ней не видаться - без памяти счастливый уже мыслью, что она существует. Мне до смертной боли хотелось, чтобы она жила.
Но я наткнулся на серьезное препятствие. Она намеревалась остаться со мной до конца. Она была очень умна, Магдала, - она знала, что это смертельный путь. И тем не менее решила идти именно так.
Если она в принципе могла любить мужчину, то это, видите ли, был я. Я тоже растворился в ее крови.

В те три дня мы с ней очень много разговаривали.
В этом было что-то райское. Друзья - это такая запредельная редкость, такая удивительная драгоценность… Особенно живые друзья, хотя и по ту сторону их не в избытке. А Магдала стала не любовницей моей, она стала моим другом, который делил со мной и постель. Это совершенно другое - и это стоит стократ дороже.
Я подумал, что имею право на некоторую роскошь - и мы перебрались на постоялый двор в городских предместьях, в четверти мили от моей бывшей стоянки. Просто мне жутко хотелось сидеть рядом с Магдалой в тепле, у огня. Скромные радости!
Живых оттуда, разумеется, выдуло ветром. Мы расположились удобнее, чем в любом дворце мира. Мои гвардейцы даже согрели воды, чтобы можно было вымыться. Потом мы, по праву захватчиков, ограбили хозяйский погреб. Я начал забывать за эту войну, что такое тепло, тишина, относительная безопасность, относительная чистота и горячее вино. И я уже почти забыл, какое запредельное наслаждение - близость живого друга.
А Магдала говорила:
- Тебя очень удобно любить, Дольф. Ты собираешь любовь по крошкам, как золотой песок, - боишься дышать над каждой крупинкой, боишься ее потерять так, как, наверное, больше ничего не боишься… Ты так льстишь этим, неописуемо…
- Судя по тому, что пишут в романах, - говорю, - так бывает всегда.
- В романах пишут ложь - разве ты не знаешь?
- Знаю. Но все верят.
- Я - не все. Вот, например, эти жемчужные четки… На память? При твоей манере одеваться, это может быть только…
Ну да, понимаю, они странно смотрелись рядом с моим дорожным костюмом. Сразу заметно - чужая безделушка. К тому же жемчуг стерся и потускнел, но я не мог с ним расстаться.
- Да, - говорю. - Память. О милом, глупом, добром парне, которого убили мои враги. Я его любил. Все, что обо мне говорят, - правда.
Магдала смеялась.
- Дольф, не так резко! О тебе, кроме прочего, говорят, что ты пожираешь младенцев, вырванных из материнского чрева!
И меня рассмешила. Мы лежали на ковре, заваленном подушками, около очага, хохотали и целовались. Потом она стала серьезной. Сказала:
- Я знаю, что может случиться все, что угодно. Но я счастлива впервые в жизни, благодарю Бога - и мне все равно, чем это кончится.
- Я не могу тебя понять, Магдала, - сказал я тогда. - Ты - королева, Перелесье - не последнее в нашем мире государство, Ричард - обожаемый подданными король и редкостный красавчик. Ты присягала ему, а потом с ним обвенчалась - и сбегаешь… Ладно бы с неким, как в романах пишут, обаятельным менестрелем. А то ведь - Господи, прости…
Она снова рассмеялась. Она оттаяла за те часы, которые провела со мной, - дико, но правда. Больше не казалась ледяным ангелом. Ее лицо ожило, и глаза начали светиться.
- О да, Дольф, - сказала, смеясь. - Чудище кладбищенское. На обаятельного менестреля ты никак не тянешь. Никакой из тебя менестрель, я тебе честно скажу. Ты же не умеешь ухаживать, милый.
- Не умею, - сознаюсь виновато.
Она прыснула.
- Да слава Богу! Я сыта этими ухаживаниями по горло. Ты не врешь, Дольф. Ты грубиян, но ты говоришь именно то, что хочешь сказать, а я насмотрелась на тех, кто слащаво врет в глаза, думая о вещах куда более грубых. Я была Королевой Любви и Красоты, я была Девой Тысячи Сердец, и я же слышала, что мои рыцари говорят друг другу, когда уверены, что меня нет поблизости…
Я здорово удивился. Говорю:
- Ты подслушивала?! - а сам думаю: «Ничего себе».
Она усмехнулась.
- Да они и не скрывались особо. Ричард любил охоты, турниры - такие забавы, в которых принимает участие толпа мужчин и очень мало женщин. Меня вынуждали его сопровождать. Я волей-неволей наслушалась их пьяных воплей в трапезной внизу, когда наверху бедная королева тщетно пытается задремать…
- А ты лихо скачешь верхом, - говорю. - Любишь охоту?
Снова усмехнулась, грустно.
- Терпеть не могу.
- Зачем же он брал тебя с собой?
Обняла меня, положила голову на мое плечо, сказала в самое ухо:
- А как ты думаешь, Дольф? В столице он принимал девок, таскать их с собой по лесам сложно.
Я не нашелся, что ответить. Мне стало горячо от разгорающегося Дара. Я прижал ее к себе, а она продолжала:
- Прости, что я говорю тебе об этом. Ты спросил, почему я сбежала. Я ненавижу Ричарда. Его первая жена умерла от родов, и он взял меня, потому что за мной давали Медные Горы и потому что ему понравился мой портрет. И с тех пор я была его служанкой, его девкой, его вещью - он даже к любимой кобыле относится серьезнее, прекрасный король Ричард… Тебе ведь случалось целовать мужчин, Дольф?
- Да, - говорю. - Было дело. А что?
- Тебе случалось целовать небритых мужчин, воняющих перегорелым вином и потом, вломившихся к тебе в опочивальню, когда ты только что заснул, и хватающих тебя руками, вымазанными свиным жиром?
- Нет, - смеюсь. - Если бы кто-нибудь отколол такой номер, я бы не целовал его, а убил, полагаю.
А Магдала сказала грустно:
- И я бы убила, если бы могла. С наслаждением, правда. Он приходил, когда хотел, и делал, что хотел. Он же сильнее меня: мои слова, слезы, что там еще - всего лишь женская дурь, не так ли? У меня двое детей, Дольф, которых отобрали у меня. Мне не позволили их даже кормить, чтобы они не испортили мою грудь - вещь короля. Ричард делает из моих бедных мальчиков собственные копии, а я не могу этому помешать.
- Хорошо это понимаю, - говорю. Я вправду очень хорошо ее понимал: я это проходил. А она была так же одинока, как я, прекрасная королева Магдала. Ей совсем ни на кого не приходилось рассчитывать.
У нее не было даже мертвецов!
Я чувствую плечом, как горит ее щека.
- Я жила в Прибережье, лучшей из стран. Мои братья учили меня ездить верхом, стрелять из лука и ходить в море на лодке под парусом. Отец позволял мне бывать на Советах. А потом меня отдали замуж, и Ричард запер меня в четырех стенах, с толпой болтливых дур, шпионящих за мной и доносящих на меня. Для того чтобы приходить в мою спальню, когда под рукой нет свежей девки! Он мог бы так легко сделать меня королевой Перелесья, а я в душе осталась принцессой Прибережья. И ненавижу его страну вместе с ним, Дольф!
- Ты очень хорошо обошлась с Ричардом, - сказал я тогда. - Ты его просто предала. А ведь могла бы и отравить. И это было бы совершенно справедливо.
Магдала улыбнулась мечтательно.
- Да, это было бы прекрасно… но у меня не оказалось яда.
Когда я слушал ее, мне казалось, что мои мысли текут сквозь ее разум. А когда я встречался с ней глазами - со взглядом спокойного бойца, моего соратника или соучастника, - мой Дар превращался в стену огня.
Магдала вливала в меня силу живого - как вампиры, только на свой лад.

Сказать по чести, я не знал, как все будет ночью, когда проснутся мои неумершие. Но вышло великолепно - Магдала совершенно не боялась и даже больше.
Вампиры ее восхитили. Помню, она улыбалась им, когда я объяснял, что государыня будет меня сопровождать. Но что самое удивительное - Магдала смотрела на Агнессу с доброжелательным любопытством. Я впервые видел, чтобы женщина спокойно реагировала на моего неумершего телохранителя - присутствие Агнессы бесило даже Марианну.
Женщины не могут видеть красоту других женщин. Она их раздражает - по крайней мере, обычно. В лучшем случае они пытаются делать вид, что красавицы рядом не существует. Беда в том, что потусторонняя красота девы-вампира в любом случае не сравнится с обликом живой женщины, даже самой прекрасной, - живые просто не способны достигнуть такого ледяного совершенства. И не понимают - по крайней мере, Розамунда, Беатриса и Марианна не понимали, - что глупо сравнивать настоящую ромашку и цветок, выкованный из серебра: разные категории.
А Магдала не делала вид, что ей все равно. И ей не было все равно - ей было интересно. Пока Клод рассказывал мне о положении в округе, Магдала вполголоса расспрашивала Агнессу о каких-то пустяках. Человека, впервые говорящего с существом из Сумерек, всегда интересуют пустяки - что вампир чувствует, когда летит, не хочется ли ему конфет или взбитых сливок, тоскует ли он по солнцу…
Я ее понимал - сам в свое время спрашивал почти то же самое.
Клод улыбнулся и показал на них глазами - хотел сказать, что тронут и что ему нравится Магдала. Такое редко случается с вампирами - обычно они долго привыкают к людям. А Магдала и Агнесса между тем болтали, как старые подруги.
Магдала потом сказала:
- Вампиры милые. Никогда бы не подумала. Милые - и очаровательно выглядят. Я думала, они - свирепые чудовища, как поют в балладах… Или они только рядом с тобой такие?
- Видишь ли, - говорю, - дело в силе духа. Трус бы увидел свирепых чудовищ, будь уверена. А ты видишь их настоящее… ну как сказать? Красоту страха, как у волков или рысей.
Она слушала и кивала.
Самое чудесное свойство души Магдалы было - веселое любопытство ко всему миру, помноженное на бесстрашие. Она ходила со мной по лагерю - спокойная, как всегда. Рассматривала мою личную охрану. Пожалела мои руки в рубцах - в том смысле, что не так уж просто все время себя резать. Спросила, что это у меня за конь такой, - и хихикала, слушая истории про мои чучела.
Я в конце концов не выдержал:
- Ты не боишься мертвецов? - говорю. - Совсем?
Магдала пожала плечами.
- Я их немало видела, - отвечает. - Ричард обожает турниры. У меня на глазах несколько часов умирал его оруженосец, которого ранили в голову. Это было более тяжелое зрелище, чем твои кадавры. Они же не чувствуют боли…
- Хочешь сказать, - говорю, - что Ричард не мог ему помочь и не приказал добить?
Магдала усмехнулась.
- Видишь ли, Дольф… добивать смертельно раненых жестоко. Вот наносить им раны - благородно. Тебе, вероятно, этого не понять - и слава Богу. Знаешь, я насмотрелась на людей, которые изо всех сил хотят быть хорошими… или, по крайней мере, казаться хорошими, - никогда не делай так. Те, кто может тебя рассмотреть, будут любить тебя таким, какой ты есть… а прочим ты все равно не объяснишь.
- Золотые слова, - говорю. - Я и сам так думаю.
- Только не забудь об этом, - говорит. Тоном почти заклинающим. - Делай только то, что считаешь нужным, и так, как считаешь нужным. Потому что человек погибает - телом или душой, не важно, - когда начинает врать другим и себе, чтобы выглядеть хорошим.
- А можно, - говорю, - я побуду хорошим для тебя? На пробу?
Она расхохоталась.
- Ну уж нет, дорогой! Вот если бы я была героиней легенды - о, тогда бы я обожала Ричарда, ты бы меня украл, и я бы спросила, где ты прячешь ключ к своему каменному сердцу. А у тебя случился бы приступ желания побыть хорошим - и ты рассказал бы мне об этом. Ты знаешь, все жестокие чудовища рассказывают, где хранят ключи от каменных сердец, своим любимым женщинам… а те выбалтывают про это благородным героям вроде Ричарда. По крайней мере, так в балладах поется - но я, благодарение Создателю, не героиня этого вздора.
- То есть, - говорю, - ты бы не стала рассказывать?
Она потерлась щекой о мою руку.
- Ричарду? Даже под пытками.
Мы оба не строили никаких иллюзий. Разве что время от времени припадало желание поиграть.
- Здорово было бы, - говорил я тогда, - убить Розамунду и жениться на тебе.
- Дольф, - смеялась она, - ты бредишь. Я замужем.
- Ричарда тоже убить, - говорю.
- И у нас родится дитя с претензиями на обе короны…
- …и мы объединим Перелесье и Междугорье в одну непобедимую державу…
- …а дитя будет фантастической сволочью - с проклятой кровью батюшки и тонкой стервозностью матушки …
- …еще бы - ведь матушка будет сама его нянчить. Так что он еще учудит что-нибудь такое, от чего его корона воссияет над миром, а мир содрогнется…
- …да уж, учудит - вроде того что сделал ты, Дольф. - И мы оба начинали хохотать.
Все это звучало прекрасно, но было совершенно нереально. Каждого из нас привязали к своей стране, семье, гербу - как приковывают к столбу цепями. Бесконечные вереницы династических браков, рождений, смертей, приданого, договоров, фавора и опалы создавали между нами непреодолимую преграду.
Мы знали, что нам непременно помешают. Мы еще не знали как, но о том, что помешают, знали точно. Мы совершали очередное чудовищное преступление, когда ласкали друг друга в комнатушке под самой крышей, на постоялом дворе, брошенном хозяевами, - каждый из нас предавал собственный Долг.
И поэтому каждая минута казалась ценной - как крупинка золотого песка, да. Магдала говорила правду. Эти три дня теперь хранятся в самом тайном и охраняемом месте моей души - рядом с ожерельем Нарцисса.

К полудню на третий день около превращенного в мой лагерь постоялого двора появились герольды Ричарда.
Помнится, день был нежно-серый, как перламутр, теплый… дождь моросил. Снег начал сходить. Весь мир был серый, мягкий, ветер дул с юга… И послы Ричарда выглядели ужасно ярко на этом сером фоне - в своих двухцветных ало-зеленых плащах с его гербами и золотых шапочках. Остановились поодаль и трубили в рожки. Ну-ну.

Предыдущая страница 6 Следующая страница


7 Макс Далин

Я вышел. Меня сопровождали скелеты и Магдала в одежде пажа. Мы оба совершенно не видели нужды пытаться что-то скрыть.
Они заткнулись, как только нас увидели.
- Давайте бумаги, - говорю. - Вы ведь приперлись с указом Ричарда?
Пожилой герольд - странно смотрелась эта морщинистая рожа под золотым колпачком - слез с коня передать мне свиток. Я сломал печать и развернул - это был не указ. Письмо. Я проглядел через строчку:
«Государю Междугорья, королю Дольфу… Будучи готовы разрешить к общему согласию конфликт, связанный… и признать за короной Междугорья поименованные… не можем поверить в наиприскорбнейшее дело… Льстим себя надеждой, что черные подозрения нас обманывают, но если… желательно, чтобы ваше величество разрешили вопрос, который нас терзает…»
- Магдала, - говорю, - твой муж уточняет, правда ли, что я тебя украл. Ответ писать?
- Передай на словах, - отвечает. - Мой отъезд с тобой отношения к войне и спорным территориям не имеет. Это наше семейное дело.
Магдала снова стала ледяная и неподвижная, как в дворцовой зале, - а рожа герольда пожелтела до тона старого пергамента. Герольды смотрели на Магдалу с таким ужасом, будто она была вампиром, вставшим при свете дня.
А я сказал:
- Я уже предупреждал Ричарда, что меня не интересуют его бредни. Как только что выяснилось, государыню Магдалу они тоже не интересуют. У вас Весть остаток дня и ночь - завтра в полдень я получаю указ или начинаю веселье. Валите отсюда.
Пожилой герольд взглянул на меня безумными глазами и полез в седло. Остальные молчали и таращились, только один - может, еще не закаленный придворным развратом - выкрикнул:
- Государыня, вас околдовали?!
Услышав это, я понял, что именно люди называют «криком души». Магдала рассмеялась - и у них сделались такие лица, будто она извергла огонь изо рта.
Они уезжали в гробовой тишине.
- А Ричард сообразительнее, чем я думал, - говорю. - Надо же - догадался, где тебя искать.
- Для этого большого ума не надо, - сказала Магдала. - Просто он чрезмерно себя любит. Поскольку ему даже на минуту не может прийти в голову, что жена захочет сбежать от него по собственной доброй воле, - бедняжке Ричарду ничего не остается, как во всем винить темную силу. А кто у нас тут сила самая темная?
- Это как деревенские бабы верят в сглаз и приворот? - спрашиваю.
- Ну да. Ты же некромант. Кто, собственно, знает, на что ты способен? Что такое некромант?
- Я думал, - говорю, - все в курсе.
- О Дольф, - хихикнула, - ты же страшный. И на тебя можно свалить все. Ты в этом смысле ужасно удобен. На тебя можно свалить свою политическую дурость, и страх перед будущим, и неумение жить… и мою нелюбовь заодно. Вот так-то, государь мой, великий и ужасный!
- Да, - говорю. - Мы такие.
У меня появилась забавная мысль.

Эрнст, помнится, довольно долго артачился.
- Никто из блюдущих закон Сумерек не может переступить порог жилища живых без зова, - говорит. Будто я сам об этом не знаю. - Как сделаю это?
- Мне не интересно, - говорю. - Броди по снам, заглядывай в зеркала. Чему я тебя учу! Разве вампир не придумает, как взглянуть, что делается в жилище живых, если захочет? Давай, мальчик, если хочешь милости темного государя, - и показал ему перевязанное запястье.
Ну, он же не железный. Нет, мои драгоценные неумершие соотечественники прекрасно справлялись и сами - но меня заела амбиция. Любопытно, что он скажет.
И скажет ли. Как у малютки Эрнста насчет дворянской чести?
Он сказал. Не так красочно, как рассказывал Клод, но мне показалось вполне достаточно, для того чтобы составить полное представление.
- Его величество, - сказал, - в большом горе. Я полагал, что застану его спящим, но он не спал за полночь, беседуя с членами Малого Совета. Граф Фредерик убеждал его величество подписать указ о передаче короне Междугорья этих провинций, прочие вельможи умоляли буквально на коленях - а его величество кричал, что у него не поднимается рука и что ваше вероломство переходит всякие границы. Но указ был подписан в четверть второго пополуночи. А потом его величество сидел в своей опочивальне, смотрел на портрет государыни и плакал…
- А потом приказал позвать Эльвиру, - заметил Клод, выходя из зеркала, этак между делом. - И остаток ночи пытался чуть-чуть утешиться.
- Этого я уже не видел, - огрызнулся Эрнст. - Это уже не мое дело. И вам не стоило, темный государь, позволять господину чужаку проверять мои сведения!
Магдала хохотала, я тоже основательно позабавился. Дал Эрнсту крови - он ее честно заработал. И пока он пил меня, я думал, как на свете мало созданий, наделенных душой, которые не продаются. Вот вампира, разумеется, за деньги не купишь… Но за Дар некоторые из них готовы поступиться и Сумеречным Кодексом, и собственной честью - не хуже людей.
Печальный вывод. Мне больше не хотелось видеть местных вампиров, и я их отослал. Моя ночная свита сидела у огня довольнешенька, дождь шуршал по черепице - последняя ночь из трех шла к рассвету. Я увидел, как на лицах моих неумерших, несмотря на веселье, появляются утренние тени - и отпустил их спать.
Магдала задремала на моих коленях. У меня перехватывало дыхание от нежности. Я думал, как мы вместе уедем домой. Домой.
Может, нам с Магдалой удастся пожить в моем дворце… Дома я мог бы защищать ее надежнее, чем любую драгоценность. Я бы сделал для нее личную стражу - что-нибудь неописуемо ужасное придумал бы. Псов приставил бы к ее покоям. Никаких случайностей, никаких! И не подумал бы брать ее с собой, если уезжал бы по делам - оставлял бы под охраной своих очарованных стен. Самого Оскара уговорил бы за ней присматривать…
А она бы, возможно, согласилась повозиться с малышом этой… как ее? Ах, да, Марианны. А может, у нас и впрямь были бы свои дети - те, что вправе претендовать на две короны… А вдруг с Розамундой что-нибудь случится? Или я помогу случаю… А потом мы бы написали письмо патриарху Святого Ордена… Может, он согласился бы развести Магдалу с Ричардом… Хотя прелюбодеяние, вроде бы, не считается исчерпывающим поводом…
Может, убить его завтра? Это добавит его государству неприятностей, но, в конце концов, с чего мне думать о чужих проблемах? Кто и когда думал о моих?
Разве его не за что убить? И пусть они потом разбираются, кто ему наследует, - мне же и на руку…
С тем я и заснул. Скромные мечты!..

В полдень я вошел в город впереди армии мертвецов. Светило яркое весеннее солнце.
Я поднял штандарты, выстроил войска… Жалел только, что трубить в рога мои гвардейцы не могут, легких у них нету. И мертвецы не могут, потому что не дышат. Но мы и так представляли из себя… хм… зрелище.
Магдала ехала рядом со мной, все еще в пажеских тряпках. Мы с ней нашли на постоялом дворе чистую рубаху - наверное, служанки или хозяйской дочки, простенькую, - но больше никаких дамских нарядов. Так что Магдала была моим пажом. Мы забавлялись собственным положением.
Таким аллюром, распространяя ужас и запах мертвечины - все-таки зима уже кончилась, - мы приблизились к дворцу и остановились у ворот. Очень демонстративно.
Мы не сомневались, что Ричарду понравится такая помпезность и он появится навстречу. Не ошиблись. Он тоже устроил парадный выезд, не хуже нашего, чтобы не осрамиться. У него, сказать по чести, вышло даже лучше - из-за рогов. Вроде бы Золотой Сокол у нас - не битая птица, а так, собирается вершить государственные дела.
Ричард гарцевал на белом жеребце, весь золотой, как полагается по прозвищу, и старательно делал надменную мину. Но когда увидел и узнал Магдалу - надменности и спокойствия не получилось. Вышло бессильное бешенство. У него губы побелели: он даже стал похож на мужчину, а не на медовый пряник.
Внешне, я имею в виду.
Он выпятил нижнюю челюсть, приближаясь ко мне. И протянул свиток, словно меч. Мне стало смешно.
Я сломал печати и проверил, как составлена бумага. Какой-то его челядинец выскочил с пером и чернильницей на подносике - я чуть не сдох, стараясь не расхохотаться, но подписал.
А Ричард вопросил:
- Теперь ты доволен, демон?!
Я все-таки фыркнул.
- Да, - говорю. - Вполне.
И тут он меня удивил.
- Видишь, - прошипел на два тона тише, - я выполнил все твои поганые условия… ради спасения свой страны… Но теперь - верни мою жену!
Что меня всегда поражало в благородных рыцарях - так это их незыблемая уверенность в собственном превосходстве и сущей неотразимости. Я видел: он готов орать, как бедняжка Квентин, жених Беатрисы, что королева не могла удрать со мной по доброй воле, что на меня не польстится и солдатская шлюха, что я ее заставил силой, обманом, шантажом, чарами - особенно чарами. Смех и грех.
- Ричард, - говорю, тоже негромко, - пойми ты, наконец: королева не вещь. Она не шкатулка с твоей любимой цацкой, которую я могу забрать или вернуть. Я тебе козней не строю и политику так не делаю. Просто она хотела уйти и ушла. Отпусти ее - и все тебе простится.
Ричард меня слушал, и его бледное лицо потихоньку багровело. Его свита остановилась поодаль - и на всех лицах изображался ужас. Надо думать - перед некромантом, похитителем добродетельных жен с супружеского ложа.
- Ты думаешь, я тебе поверю?! - протолкнул он сквозь зубы. - Чтобы моя жена - МОЯ ЖЕНА! - забыла все обеты и клятвы вместе с любовью и сбежала с такой мразью, как ты?! Что ты с ней сделал, трупоед?!
- Ричард, - говорю, - хватит, все. Надоело, устал. Не вяжись ты ко мне. Мы подписали договор, я увожу армию. Посылай в провинции гонцов - пусть сообщат, что желающие остаться твоими подданными могут покинуть мои земли…
- Я говорю - верни мою жену! - рявкнул Ричард, забыв всякие приличия. Просто прелесть, каковы они без масок, эти добрые государи. Он сейчас невозможно напоминал моего батюшку во гневе - и я подумал, что братец Людвиг, вероятно, вырос бы таким же, не убей я его в юности. - Ты слышишь, король гнилья, верни мою жену! Ты сгоришь в аду, но будь ты проклят перед этим - верни мне мою жену!..
Его свита между тем потихоньку отступала назад. Бедолаги, верно, чувствовали, что им нельзя, не почину слушать семейные разборки короля. А Ричарда снова понесло, как тогда, в парадном зале.
Я не знал, как теперь его заткнуть. Мне очень хотелось все закончить. Я был удовлетворен - мне вернули мои земли, бумага составлена по форме, недаром воевали - но теперь пора домой. Почему я должен терять тут время, слушая идиота Ричарда?
А он вопил быстрее и быстрее, повторяясь и брызгая слюной, - и тут Магдала сказала:
- Уймись.
И все услышали. Ее голос прозвучал, как удар колокола. Ричард дернулся и уставился на нее, будто она стукнула его по голове и оглушила. Наступила чудовищная тишина - только лязгнула упряжь у чьей-то лошади. А Магдала продолжала:
- Не вытирайте ноги о собственный штандарт, сударь. Уже ничего нельзя изменить, так сделайте милость - не унижайтесь на прощанье. Это ведь не только ваше личное унижение, сударь.
Ричард смотрел на нее так, будто видел впервые в жизни. И будто она не женщина, а какое-то страшное диво. А потом еле слышно проговорил:
- Боже мой… ты, стерва… изменница… ты сама… да как ты… ты давно… а с кем, хотел бы я знать, ты детей…
Вот этого я уже никак не мог допустить. Потому что дети Магдалы не должны подозреваться в незаконнорожденности, что бы этот сукин сын о ней ни думал.
Я ударил его Даром, как мечом - наотмашь. И он схватился за горло и сполз с седла. Кто-то в толпе пронзительно заорал. И почти тут же я услышал звон тетивы.
Я не знаю, как это пришло им в голову и кто распорядился. Может, это в последний момент перед выездом стукнуло Ричарду в прянишную голову или ему подсказал кто-то разумный - именно потому, что от стрел защититься труднее всего. А может, это осенило кого-то из свиты экспромтом: мы слишком выехали вперед, мои мертвецы остались далековато за нашими спинами и не успели бы даже попытаться нас прикрыть. Удачная идея, только вот авторство установить уже невозможно. А дальше все происходило гораздо быстрее, чем об этом можно рассказать.
Я содрал с запястья повязку - стрела вошла в мою руку повыше локтя, но крови оказалось мало, хотя те, кто стоял ближе ко мне, и так повалились на землю в конвульсиях. Я вытащил кинжал, полоснул себя рядом со стрелой и запел. Несколько стрел воткнулись в лошадь, одна - в мое бедро, еще одна - в бок, между ремнем и панцирем.
И тут Дар выплеснулся волной огня.
Я никогда не убивал через проклятую кровь толпу на таком расстоянии. Это было ужасно - тяжелее, чем поднять целое кладбище, тяжелее, чем вести мертвых в бой: я всем открытым разумом ощущал, как души, которые я выдирал из тел, тщетно цеплялись за жизнь. Свита Ричарда… Дай Боже мне забыть когда-нибудь, как они умирали!
Я не знаю, как я смог это сделать. Сейчас, когда я вспоминаю, как это происходило, мне становится холодно. Я ничего не слышал - хотя они, наверное, кричали. Я стал чистой силой разрушения. Я чувствовал, как смерть разливается вокруг меня все шире и шире, и не мог остановить этот огненный вал - его подхлестывали дикая боль и мучительный страх за Магдалу, за мою Магдалу без панциря, без шлема, без кольчуги, мою беззащитную Магдалу…
Я очнулся от ледяного холода - Дар вытек до дна. Я понял, что очень далеко вокруг уже нет ничего живого, - но как-то не до конца осознал смысл этого вывода. Я наконец услышал мертвую тишину. Яркий солнечный свет озарял синеватый весенний снег и пестрые тряпки с золотым шитьем на человеческих и лошадиных трупах. Меня тошнило, и бок болел режущей болью, так, что стрел в руке и бедре я почти не чувствовал. Я мог думать только о Магдале - и обернулся к ней: точно знал, что ее задеть не мог, что прикрыл ее Даром, как щитом, что ее все время держал в уме…
Она лежала на растаявшем снегу рядом со своей лошадью - соскользнув с седла. На ее лице осталось выражение вампирского ледяного покоя. Она не успела закрыть глаза. Две стрелы. Одна - чуть выше ключицы. Вторая - под левую грудь. Все.
Я хотел спрыгнуть с коня, чтобы подойти к ней, но тут мир опрокинулся и потемнел.

Первое ощущение, которое я осознал, - холод. Ужасный холод. Холоднее всего боку под панцирем - в нем будто кусок острого льда застрял. И голове холодно. И мутит.
Я открыл глаза - будто чугунные ставни поднял вместо век. И увидел черное ветреное небо с зеленой звездой и белое лицо Клода - мутно.
А, так это холодное - руки Клода, думаю… Вампирская Сила… в мое опустошенное тело. Понятно. А где Магдала?
Агнесса сбоку сказала:
- Государь, вы меня слышите? - ее голос отдался раскатом эха в моей голове, как в пустом храме. - Государь, очнитесь!
Я хотел ей сказать, что слышу, что все в порядке, но ворочать языком оказалось страшно тяжело, а еще приходилось держать глаза открытыми. Это была непосильная работа. Я устал.
Клод погладил меня по лицу ледяной ладонью - это меня чуть-чуть встряхнуло. Он вливал в меня свою Силу и говорил:
- Государь, пожалуйста, очнитесь. Надо позвать гвардейцев. Надо приказать гвардейцам продолжать нести службу - слышите? Государь, пожалуйста!
Я не смог ничего сказать, но отдал мысленный приказ. Услышал, как лязгают доспехи и лошадиная сбруя, как стучат колеса… Повозка, что ли?
Наверное, Клод меня поднял - переложил на что-то мягкое. Стало очень тошно, все поплыло, звезда в темноте перед глазами качалась, качалась… А я хотел ему сказать, чтобы он позаботился о Магдале, - вопил мысленно, но сил, наверное, совсем не было.
Агнесса сказала:
- Все будет хорошо, государь. Мертвых предадут земле. Бумаги - у Клода. Все в порядке.
Ничего не в порядке, подумал я и провалился в мягкую черноту без дна.

Вероятно, я тогда умер бы, не будь при мне вампиров.
Никто не сделал бы для меня больше, чем Агнесса с Клодом. Они вытащили меня с Той Самой Стороны - будем называть вещи своими именами.
Уже много позже я узнал, что натворил тот освобожденный поток Дара. Смерть расплескалась, широким кругом, захватив почти весь городской центр, королевский дворец, торговые ряды - на милю вокруг, не меньше. Городу еще повезло, что многие его жители разбежались при виде моей армии; но все равно, те, кто остался, - простой люд, ремесленники, купцы, женщины - все они попали под тот же топор, как это ни прискорбно. Живые люди уцелели только в предместьях, но были в таком ужасе, что никому и в голову не пришло соваться к королевскому дворцу, где происходил какой-то кошмар. Я пролежал в тающем снегу среди трупов до самых сумерек - и никто не попытался меня добить.
Понятно почему. Клод говорил, что у него и у Агнессы, спавших в заброшенном склепе на городском кладбище, в тот момент, когда я воззвал к Дару, было такое чувство, будто они горят в своих грозах. Представляю себе, что тогда ощутили живые люди.
Мертвецы, поднятые во время войны, легли в тот момент, когда я потерял сознание. Но гвардия, чары на которой были гораздо надежнее, закрепленные не только моей кровью, но и моими прикосновениями, осталась на ходу. Вампиры, перепуганные происходящим и собственными ощущениями, полетели искать меня, как только солнце скрылось за горизонтом, - и нашли в окружении гвардейцев-скелетов, замерших, как истуканы. Нашли умирающим - не столько от холода и ран, сколько от того, как я себя сжег. Рядом с остывшим телом Магдалы. У ног игрушечной лошадки. Эту лошадку они и запрягли в какой-то подвернувшийся под руки фургон, принадлежавший раньше столяру, наверное, потому что в нем лежали доски.
На доски они просто набросали тряпья, найденного на месте бойни, - попон, чьих-то плащей… Среди этих тряпок я потом нашел пару штандартов Перелесья. В моей крови - ирония судьбы.
Агнесса говорила, что трупы валялись повсюду, будто громом пораженные. В тот день в Перелесье умер король, умерли четверо членов Большого Совета, с ними - человек пятьдесят личной свиты Ричарда, его канцлер, его церемониймейстер и его егерь. Не говоря уже о гвардии, страже, челяди… Хорошо поразвлекались. А вот оба принца выжили - их не взяли с собой, они под присмотром кого-то из королевских родственников остались в столице. Но все это я тоже узнал гораздо позже.
Я возвращался с войны домой. Днем меня охраняли гвардейцы - этот жалкий фургон, который мой игрушечный конь тащил на северо-восток, карету, видите ли, короля, выигравшего войну. Ночью прилетали вампиры, поили меня вином и молоком, смешанным с кровью, целовали, пытаясь влить в мое бедное тело свою Силу… Я этого почти не помню. Не образы - только бледные призраки в холодной темноте, смутные, хотя и милые сквозь полузабытье. Я проболтался между жизнью и смертью две недели. Неумершие говорили потом, что я бредил Магдалой, называл Клода Оскаром, звал Нарцисса и просил, чтобы ко мне пустили Магдалу. И снова - о Магдале.
Тогда моему телу было совсем худо, но душе - вполне терпимо. Для души на границе миров Магдала была жива - я даже, кажется, разговаривал с ней. Невыносимо больно стало, когда я начал потихоньку приходить в себя. Когда я вспомнил.
Нам дали только три дня. Жалкая подачка судьбы, циничная усмешечка Тех Самых. Моя самая светлая надежда, самая нежная любовь, которая могла бы все перевернуть. Магдала, Магдала…
Я возвращался с войны домой - и если я не дал себе умереть тогда, то только потому, что Междугорью нужно было вернуть Винную Долину и Птичьи Заводи. И нашей короне пригодился бы серебряный рудник в Голубых Горах. Я должен был все это утвердить. Вернуть в эти земли своих подданных. Занять новые крепости своими гарнизонами. Продолжать делать свою работу, потому что мои несчастья, в сущности, всего лишь несчастья одного из людей в одном из миров…
Но как я жалел, что стрела пробила бок, а не горло… Я бы умер таким же счастливым, как она, моя освободившаяся девочка, моя королева, которую похоронили чужие, а я не смог даже поцеловать ее в последний раз, даже отрезать ее локон на вечную память… Единственное, что утешало меня в какой-то мере, - я все-таки исполнил ее просьбу или заклинание: я не дал Перелесью себя забыть. Можно быть уверенным - того, что я устроил в городке близ столицы, тут не забудут и через двести лет.
Моя душа оплакивала ее… Только я не мог плакать ночами, когда рядом со мной были вампиры, мои дорогие союзники. И я не мог плакать днем, с тех пор, как смог сесть в седло, - и снова ехал по Перелесью, мимо таких нищих деревушек и таких угрюмых городов, будто их покойный король и не был прославленным добрым монархом…
Так что южане могли потом смело рассказывать своим детям, как они видели короля Дольфа на марше - и он вполне чудовище, убийца без сердца. Те, Кто мог бы рассказать о моем последнем разговоре с Ричардом и о том, как все произошло на самом деле, умерли. А остальным остались легенды и домыслы.
И домысленное вполне укладывалось в сюжет баллады: прекрасный, предательски убитый государь, его добрейшая королева, разделившая его трагическую участь, и некромант, вероятно покинувший место бойни на нетопырьих крыльях, мерзко хихикая…
Но какая нам с Магдалой разница, что о нас говорят? Разве что любопытно, как они объяснят эти две стрелы - две подлые стрелы какого-нибудь, гори он в аду, ее рыцаря, который счел себя оскорбленным вместе с рогатым Ричардом и решил защитить честь, которой нет…
Я только надеюсь, что благородного господина, будь он проклят, ожидала хорошо накаленная сковорода. Я просто возвращался домой, снова одинокий до смертной боли, с дырой в боку - и с дырой в душе.
И все.

Грех сказать, что дома меня не ждали.
Свои войска я встретил в Винной Долине. Мой новый маршал-умница - бывший командир приграничного гарнизона - сделал кое-какие отличные выводы, имея в виду в качестве посылок и поднятых мертвецов, и наши освобожденные города. Додумался, что надо закрепить успех, - жутко дергался, боясь получить по шее за самоуправство, но я подарил ему графство за это.
У меня всегда хорошо получалось ладить с вояками. Этот старый краснорожий боров прослезился от чувств, когда я его благодарил.
- Об вас, ваше величество, - говорит, - болтают, конечно, что ваша сила - из ада, а что по мне - так кто бы ни был в союзниках! Дело-то вышло отменное. Может, оно, конечно, и не божеское, но отменное. Сколько баб плакать не станет - я это так понимаю, ваше величество…
Тронул меня. Я понимаю, безусловно, я понимаю, что тут дело не в любви к моей особе, а в любви к нашей общей стране, но только от этого ничего не меняется. Даже к лучшему.
Отсюда я послал гонца в столицу - с самыми добрыми вестями. Помнится, шла теплая, светлая весна, потом превратилась в чудесное лето с дождями и радугами. С юга на север везли зерно, овес и сыр. Я думал, что время, тяжелое для Междугорья, наконец-то отходит в прошлое… И что я не могу разделить радость с Магдалой.
Я пытался думать о славных победах, о землях, которые к нам вернулись, о новой армии, способной справиться с врагом на рубежах, но мысли все равно возвращались к трем дням любви Магдалы. И моя гордость гасла. Я - неблагодарный. Мне мало трех дней. Я не возношу хвалы Богу за то, что они вообще были.
Напротив, я готов на Него браниться последними словами за то, что Он так с нами обошелся.
Впрочем, к потерям мне не привыкать стать…
А между тем мой гонец вернулся с письмом из столицы. Мои ненаглядные подданные не сомневались, что их прекрасный государь жив и здоров: ведь мертвые монстры во дворце по-прежнему несут службу, а значит, ими движет моя воля. Хороший я им оставил указатель - этакий золотой цветок, который должен зачахнуть, если с героем случится беда… Превесело!
Далее - отчет канцлера, отчет казначея, отчет премьера… Все, в сущности, неплохо. И приписка рукой камергера: «Марианна родила в конце апреля. Мальчика, которому дали имя Тодд. Он утвержден Большим Советом в качестве бастарда короны Междугорья».
Клейма Тьмы на этом ангелочке нет, его кровь чиста. Об этом надо было упомянуть - я понимаю.
Тодд - это мне не понравилось. Но меня никто не спрашивал. Мне бы очень хотелось получить хоть пару строчек, написанных Оскаром, но кто бы передал его письмо…
А так все шло чудесно. Как в сказке.
Все лето и начало осени я провел в южных провинциях. Жил в Винной Долине, в чудесном замке по имени Приют Ветров, - как король жил, клянусь всем, во что верю! Мои неумершие друзья удобнейшим и конфиденциальнейшим образом устроились в сторожевой башне с заколоченными бойницами, моя мертвая гвардия несла караульную службу, и еще мне прислуживали живые, из местных. И даже не совсем неохотно.
Мне было тут очень хорошо, гораздо лучше, чем в столице. Я мотался по всему югу. Я принимал дворян, по уши счастливых уже от сознания близости к короне; этим было наплевать, что я некромант, главное - король Междугорья. Я утверждал новые должности, и мои новые чиновники меня боялись до смерти, но примерно уважали: они ведь своими глазами видели, на что я способен. Мне жаловались на покойного Ричарда: на него мои бедные подданные вылили столько дерьма, что можно было бы легко наполнить хорошую винную бочку. Пустячок, а приятно…
Милые соседи из Перелесья к августу собрались с духом и прислали послов. Королем Перелесья теперь стал старший сын Магдалы, крошка Эрик, шести, кажется, лет от роду, с каким-то очень ушлым регентом из своих родичей. Регент от имени короля выражал уверения в совершеннейшем почтении и просил мирного договора. Хвостики соседей хорошо устроились между ног, я это явственно понимал. Письмо читал губернатор Винной Долины, вслух, а мой местный двор готов был аплодировать. Я тоже - потому что маленький зайчик на троне Перелесья все-таки имел отношение к моей Магдале, хоть и не без помощи Ричарда.
Покой могил я тут больше не тревожил - мне пока было ни к чему. Мои гвардейцы сопровождали меня с опущенными забралами и поднимали их только по приказу. Поэтому на юге обо мне говорили… ну, не запредельно плохо говорили.
Король безобразен, суров, нелюдим, его охраняют монстры, но если его землям угрожает опасность, он хоть сам ад позовет на помощь, чтобы покончить с супостатом. Когда я это случайно слышал, мне почти польстило.
Да у меня тут - ха-ха - даже были женщины! Светские вертушки, которым показалось любопытно узнать, так ли устроены страшные короли, как и все прочие мужчины, - или просто разок согреть мне ложе, чтобы потом хвастать подружкам. В каком-то смысле, каждая из них была слабым раствором Беатрисы. Я честно попробовал трижды или четырежды развлечься задиранием юбок, как местные веселые сеньоры, но это всякий раз так усиливало тоску, что пришлось отказаться от этой затеи. Приятно, когда рядом с тобой - живое существо. Но я обнаглел за последнее время: мне уже хотелось больше, чем просто живого тепла. Мне хотелось как минимум абсолютной преданности Нарцисса, а лучше - дружеского союза Магдалы. Разглядывая женщин, я невольно искал восхитительный взгляд честного бойца, как у Магдалы. Смешно. Этого как раз и нельзя было заполучить - ни за деньги, ни за титулы.
Герцог Карл, губернатор возвращенных земель, громила, развратник, интриган и патриот, в то время всячески показывал мне, как он любит своего короля и как восхищается всем, что я делаю. Рвался меня развлекать, устраивал охоты и балы, пытался угощать меня здешними деликатесами, винами и девками - по собственному разумению. Прислуживал, как камергер, - намекал, что мечтает быть другом короля.
Уже.
Иногда он был мне мил, иногда - смешон, иногда раздражал. И никогда не поднимался выше доверенного слуги. У меня нет друзей по разумению живых. Я не принимаю дружбы по их разумению. Герцог Карл говорил, что «святая дружба» между мужчинами, как будто, предусматривает некое равенство, не учитывающее различий статуса, силы и крови. Я просто не могу это принять. У меня среди человеческих мужчин были и, вероятно, будут слуги или наперсники - те, кто подо мной по определению. Я - король. Кто мне может быть равен?
Магдала.
В какой-то степени - Оскар. Он - Князь Сумерек, его титул высок, кровь достаточно чиста, а услуги наставника неоценимы. В какой-то степени - в гораздо меньшей степени - его младшие, существа, полные свободы и Сумерек, хотя и они смотрят на меня снизу вверх. Но больше, даже отчасти - никто. Фамильярность мне по-прежнему претила. Мне казались смешными или противными разбитные южане, в обнимку жрущие вино и делящие гулящих девок на двоих. Я чувствовал наивную ложь в этих отношениях.
Из-за герцога Карла я задался странным вопросом. Возможна ли вообще эта «святая дружба» без лжи? Могут ли мужчины чувствовать к кому-то влечение без любви и без нужды, да еще и как к равному себе? И могут ли быть равны двое - не выясняя, кто из них выше? И зачем оно нужно, это влечение?
Я этого так и не понял. И герцог Карл уж конечно не стал моим другом. И все эти натужные попытки доставить удовольствие моему августейшему телу изрядно меня утомили.
Хотя грех жаловаться - все равно хорошее выдалось лето. В столицу я собрался только к октябрю, когда в провинциях все пришло в порядок.
Меня провожали как-то даже и грустно…

Помнится, день, когда я вернулся в столицу, задался блестящий и хрустящий, как золотая парча.
С утра чуточку подморозило; деревья стояли рыжие, а солнце - розовое. Дорога показалась мне сущим наслаждением… А столица была такая же, как всегда.
На меня глазели. Кошмарные слухи за полгода дошли и сюда. Плебс, похоже, просто сил не имел отказаться глазеть на своего государя, уничтожающего одним своим желанием население целых городов. Страшно, конечно, - но ведь война, все такое, да и город был чужой: с испуганным уважением меня рассматривали. Чепчиков в воздух не бросали, но и не свистели вдогонку. Из чего я заключил, что урожай этого лета и поставки с юга несколько сгладили воспоминания мужиков о прошлогодней голодухе. Хорошо.
Во дворце с ног сбивались, готовя встречу. Желали, похоже, организовать мне такой уютный прием, чтобы у меня не возникло желания задавать неприятные вопросы. Ну-ну.
Приемная и церемониальный зал были полным-полнешеньки - все столичные бездельники явились уверять в почтении и преданности. И у всех рожи напряженные и перепуганные. Государь вернулся с войны! Теперь начнет наводить дома порядок.
Я выслушал тех, кому не терпелось говорить. Вернее, не мешал им болтать языком, не слушая эту чушь, осматривался, проверял, не изменилось ли что-нибудь в столичном дворце за время моего отсутствия.
На первый взгляд все было в порядке. Виверна благоденствовала, хотя ее уже давно и не спускали с цепи. Я подумал, что не помешало бы Лапочке размять крылышки. Бернард на обеде стоял за моим креслом - никто его не видел, но я отлично ощущал его присутствие. Изложил мне свежие столичные новости: как аккуратно воровали, чтоб я не догадался, как десять раз перепроверяли отчеты и как писались от ужаса, читая письма маршала о моих военных успехах. Все примерно так, как я себе и представлял.
Вечером я зашел к своей девке. Боже ты мой…
Я Марианну не узнал. Толстенная бабища, поперек себя шире: декольте размером с кресло, на нем лежит третий подбородок - и все это затянуто в корсет, если можно назвать корсетом лошадиную попону со шнуровкой. Физиономия у нее теперь стала, как сдобная булка, глаза замаслились, а вид невероятно самодовольный. И она жевала пирожное с вишней - с подноса, на котором лежало еще штук десять таких.
Разве что волосы у нее выглядели по-прежнему прекрасно. Даже лучше, чем раньше.
На меня она посмотрела сочувственно - легко догадаться почему. По сравнению с ней я выглядел тощим и бледным. И вообще - мелким.
Она сказала: «Здравствуйте, государь-батюшка!», облизала пальцы и начала вставать - кряхтя. А я сказал:
- Сиди, сиди, девочка, - и погладил ее по чудесным косам. Вроде милых нежностей - а на самом деле перепугался, что она решит целоваться-обниматься.
Нехорошо, когда тебя тошнит в присутствии матери твоего ребенка. Мне еще повезло, что Марианна не слишком-то любила лапаться. Так что мы сразу перешли к официальной части.
Марианна мне все очень обстоятельно выложила: как кормили, как поили, как слушались, как родила и какой младенчик здоровенький. А Тодд де - это не ее идея. Канцлера.
Ну, погоди, думаю, сморчок. Вот напрошусь в крестные к твоей дочери - и назову твоего внука, например, Хоздазатом. Посмотрим, что ты тогда скажешь.
Хотя какая разница, в сущности? Мое собственное имя тоже не малиновый сироп.
Жена Жака притащила младенчика. И я растерялся. Марианна с чучельниковой бабой, похоже, тоже. Им ведь полагалось бы говорить, согласно святой традиции: «Он так похож на вас, государь», но они решительно не знали, польстит мне подобное заявление или я взбешусь в ответ.
Безотносительно к внешности ребенка.
А я растерялся, потому что решительно не знал, как ко всему этому относиться. Я видел в своей жизни слишком мало детей. Я просто не знал, что с ним делать. И вдобавок младенчик оказался гораздо меньше, чем я ожидал. Меня просто поразила его крохотность. Неужели все взрослые сволочи вырастают вот из таких головенок с белесыми хохолками и ладошек размером с цветок шиповника? Немыслимо…
Нет, он был на меня не похож. Вряд ли я когда-нибудь выглядел такой мягонькой розовой куклой. И ни тени Дара я не учуял в этом существе. Что же в нем мое?
Но его круглые глазенки не показались мне совсем бессмысленными. Он меня разглядывал. Внимательно. Без малейшего признака страха. Не знаю, думают ли младенцы менее полугода от роду, но это было похоже на раздумье. Этакая уморительная серьезность. Но он ничего не говорил - или когда они начинают говорить? Вероятно, он еще слишком мал…
И я сказал:
- Славный ребеночек! - Кажется, полагается так.
А он все-таки сказал:
- Бя-а…
Может быть, для него это что-то и значило.

Откровенно говоря, Оскару я обрадовался куда больше. Я по-настоящему скучал по нему. Мне казалось, что я бы сумел избежать многих бед, будь он поблизости… И я тихо радовался, что с ним все в порядке.
А Оскар обнял меня впервые за все время нашего знакомства - шквал Силы и неожиданная струйка тепла, этакий лунный лучик. Мне показалось, он подумал: «Слава Богу!», но старый зануда тут же взял себя в руки. У него ведь имелось столько поводов отчитать своего короля.
- Я несказанно счастлив видеть вас живым, мой дорогой государь, - говорит. Ядовитый лед. - Но и безмерно удивлен, что ваше драгоценнейшее величество все-таки сумели остаться в мире живых, несмотря на невероятное количество опрометчивых поступков… если мой добрейший государь позволит своему ничтожному слуге в Сумерках называть вещи своими именами. Клод и Агнесса рассказали мне об этом беспримерном походе, мой прекрасный государь. О вашем запредельном восхитительном благородстве, стоившем вам стрелы под ребро, безусловно, должны сложить песни.
- Князь, - говорю, - при чем тут благородство? Просто череда случайностей…
Отвешивает поклон.
- О, безусловно! Очи прекраснейшей из королев, нежно взирающие на рыцаря - того самого, если мне будет позволено напомнить, который в давней беседе со своим неумершим вассалом клялся никогда более не смотреть в сторону женщины…
- Оскар, прекращайте! - говорю. Смешно и грешно.
Прижимает ладонь к сердцу. Глаза старой лисы.
- Да, - говорит, - да… Лишь два слова, если ваше величество позволит… Невозможно не понять, что любовь королевы Магдалы пробудила в душе моего драгоценного господина светлейшие чувства. И вместо того чтобы низменно заботиться о собственной безопасности, скажем, дойдя до столицы Перелесья, вздернуть Ричарда на ближайшем подвернувшемся столбе силами его мертвой армии… Но о чем я говорю! Вам же так свойственно давать подлым врагам шанс, мой благороднейший государь! Вы, не принимая во внимание никаких презренных резонов, всегда пытаетесь объяснить негодяям, в чем они неправы, а они используют великодушно данное вами время для предательского удара…
- Оскар, - говорю, - я помню…
Тогда он поцеловал мою руку, а потом - шею.
- Я, - говорит, - еще прошлой осенью сказал моему драгоценному государю, что думаю о нем. Вы - сумасшедший мальчик. До такой степени сумасшедший, что старый вампир, погостная пыль, как вы в свое время изволили изящнейше выразиться, считает новую встречу с вами в мире подлунном особенной Божьей милостью.
- Оскар, - говорю, - я так благодарен вам за ваших младших…
Он только улыбнулся.
- Наверное, они теперь ваши младшие, мой дорогой государь… Если только любовь неупокоенных мертвецов может хоть отчасти скрасить вам время вашей печали. Видите - я все знаю от Клода, ваше величество.
- Жаль, - говорю, - что не в наших силах изменять прошлое, Князь…
Оскар вздохнул. Подозреваю, что его прошлое тоже не усыпано розами… но кровь неумерших холодна. Или у них больше времени на сложную науку - обуздывание собственных чувств. Не знаю.

Жизнь наладилась.
Все пошло своим чередом. Мир, будь он неладен, - дрязги, интриги и воровство. Скулеж моих милых придворных. Тихая ненависть - вежливая столичная ненависть.
Встретили меня хорошо. От меня отвыкли за этот год. Забыли меня. Расслабились. А теперь я снова занялся наведением порядка, и очень многих этим огорчил. Мои дни были заняты делами Междугорья - тяжелыми, как и все такие дела. Мой опыт с заменой маршала хорошо себя зарекомендовал, и я заменил премьера и казначея… со всеми вытекающими последствиями. Канцлер пока тянул: он воровал все-таки поменьше других, а может быть, больше боялся меня.
А между тем, октябрь свалился в непроглядную темень, дожди со снегом и долгие-долгие вечера. Ну не мог я их коротать с Марианной, право! Иногда я приходил в ее покои взглянуть на малыша. Но малыш был пока слишком бестолковым созданием, несмотря на всю миловидность. И не пробыв там и четверти часа, я уходил к себе в кабинет. Зажигал у зеркала пару свечей для вампиров. Если они появлялись - я несколько оживал. Если нет - сидел в темноте, один… в собственных воспоминаниях.
Вот что было совершенно нестерпимо. Всматриваться в темноту и видеть их лица. Слышать их голоса. И отправиться спать в покои, пустые и холодные, словно склеп. И полночи перебирать жемчужины в тщетных попытках заснуть: это ожерелье война связала с ними обоими»
Жизнь после смерти Магдалы казалась невыносимой. От холода и пустоты я наделал глупостей.
Написал письмо Розамунде, пригласил ее в столицу на бал в Новогодье. Не ожидал, что она приедет, но - приехала, когда установились дороги.
Я очень давно ее не видел. Отвык. Забыл. И кажется, смутно на что-то надеялся.
А Розамунда по-прежнему выглядела белой лилией. Как тропический цветок в пуху - тонкая и белая, в плаще с серебристой меховой опушкой. На мой взгляд, она похорошела за эти годы. Обрела какую-то законченность облика.
Если раньше ее лицо легко принимало любое выражение, теперь определилось главное. Надменная рассудочная жестокость. Ее лицо пресекало все попытки дружеского общения.
Ее сопровождали несколько дам - в основном пожилые, но одна молоденькая и миленькая, розовая, рыжеватая. С детским складом губ. Помнится, жена герцога Роджера, он недавно женился и представил ее ко двору…
Ребенка Розамунда не взяла. Остановилась во флигеле для почетных гостей - его приготовили как подобает. Принимала дам столичного света с таким непринужденным шиком, что я диву дался. У нее, думаю, было немало времени в провинции для того, чтобы научиться играть в королеву. Она играла отменно, как после долгих репетиций. Женская часть придворных впадала в экстаз от упоминаний о Розамунде.
Меня она посетила. По-другому этот визит назвать сложно. Посетила после большого приема, когда уже основательно устроилась, в мой свободный час. Пришла в сопровождении рыженькой и пожилой толстухи, будто не желала остаться со мной с глазу на глаз.
- Рад, - говорю, - что вы все-таки появились в столице, Розамунда. Это наводит на веселые мысли.
Она взглянула холодно.
- Вот как, - говорит. - Так вы намерены сделать меня участницей своих увеселений, государь?
- Ну да, - отвечаю. - Почему бы и нет? Полагаю, что мы с вами уже взрослые, Розамунда. В таком возрасте люди способны перестать портить друг другу жизнь.
Я немного слукавил - надеялся ей польстить. Но промахнулся.
- Любопытно, - сказала она голосом, обращающим меня в нуль. Раньше у нее не выходило вот так лихо - одним словом. - А что изменилось с тех пор? Вы теперь хороши собой? Добродетельны? Благородны? Больше не имеете дел с преисподней? Вы стали достойны добрых чувств, не так ли?
Ее дуэнья на нее смотрела, будто на священную хоругвь: «О, как она смела!» Мне вдруг сделалось муторно, как в старые-старые времена.
- Отошлите дуэнью, - говорю. - Или я расскажу, что думаю о вас, при ней.
- Любопытно, - говорит снова. - Любопытно, что вы можете мне сказать после всего, что случилось за эти годы? Есть какая-нибудь низость, которую вы не испытали на себе, государь? И чем вы можете меня попрекнуть?
- А вы безупречны? - спрашиваю. С кем, думаю, я решил поговорить! Затмение нашло.
Она выпрямилась. Все это выглядело как на картине: ее поза, ее костюм - я понял, что это действительно репетировали много раз. Теперь уже было не тошно, а смешно. Поначалу она сумела даже задеть меня - за похороненные где-то очень глубоко в душе чувства подростка. Но чем дальше - тем мой разум делался чище. Она напрасно кинулась в атаку, не рассчитав позиций. Я начал наблюдать. Я уже догадывался, что она скажет.
- Прекрасный государь счел необходимым украсить свой кабинет портретом своего фаворита, чья жизнь была фантастически постыдной, - начала Розамунда. А я поставил мысленную «птичку» над первым пунктом. Конечно, не замедлил и второй. - Мои покои заняты деревенской бабой, по случайной прихоти государя - матерью королевского сына. И этому ублюдку, рожденному мужичкой, государь дарует признание и покровительство.
- Да, - говорю. - Тогда как государыня коротает дни в изгнании, за вышиванием и сплетнями. Этому и вправду пора положить конец. Я так огорчен вашим положением, Розамунда. И так боюсь за Людвига: ведь дамы болтают, что иметь одного ребенка - все равно что не иметь детей вовсе. А вдруг - сохрани, Господь, - оспа или холера?
У нее глаза расширились. Проняло девочку.
- Государь, - говорит, - вы же не собираетесь…
- Я считаю, что вам нечего делать в провинции. Жена должна жить в доме мужа, не так ли?
Презрительную мину как водой смыло.
- Государь, - говорит (уже умоляюще), - но Людвиг остался с вашей матушкой… Ребенку необходимо…
- За ним всегда можно послать, - говорю. Улыбаюсь. - И все будет, как в лучших традициях, - счастливое семейство. Правда, моя дорогая?
Она тоже купилась на воспоминания подростка. Давно со мной не видавшись, думала, что я так же беззащитен перед ее шпильками, как и раньше. И что я ее жалею, и поэтому она может гадить мне на голову. Большая ошибка.
Я ее больше не жалел. Я смотрел, как она разыгрывает роль оскорбленной королевы, - и перед взором моей памяти стояла Магдала, Магдала, убитая лучниками Ричарда, Магдала, лучшая из женщин. Которая отвечала за каждое слово, взвешивала каждую мысль… А Розамунда не знает, что такое король-тиран и муж-деспот. Только воображает, что знает.
Может быть, показать ей?
- Я непременно постараюсь нынче освободиться пораньше, любовь моя, - сказал я. С самой нежной улыбкой. - И навещу вас. Вы, вероятно, скучали без меня, государыня?
А она, совсем спав с лица, пробормотала в пол:
- Позвольте мне удалиться, пожалуйста…
Я изобразил самое лучезарное добродушие, какое только смог, - она, вероятно, увидела ухмылку бешеного волка, судя по реакции.
- Идите-идите, - говорю. - Припудрите носик. До вечера, моя королева.
Она выскочила из моего кабинета бегом. Дуэнья за ней еле поспевала.

Наверное, мне не следовало обходиться с Розамундой настолько цинично. Но чувства были слишком сильны: мое детское желание видеть ее счастливой, мои последующие попытки устроить ее удобно и оградить от своего общества, мой последний нелепый порыв поговорить с ней по-человечески…
После уроков Магдалы. После ее чистейшей дружбы.
Я заявился к Розамунде той же ночью.
Она так взглянула на меня, когда я вошел в ее опочивальню, будто не могла поверить в мое присутствие. А я скорчил плотоядную мину, ухмыльнулся погаже и сказал:
- Добрый вечер, душенька. Вы весьма милы.
Неинтересно рассказывать, что в ту ночь происходило. На мой взгляд, это приравнивалось к опале или казни. Я не наслаждаюсь, силой принуждая кого-либо к ласкам, но на этот раз насилие почти успокоило меня. Умиротворило. Три года моих мучений стоили этой ночи - этой мести, я хочу сказать.
По-моему, женщине можно отомстить только двумя способами - приблизив ее к себе или удалив ее от себя. В зависимости от сопутствующих обстоятельств.
Я говорил ей самые пошлые нежности, на которые у меня хватило фантазии. Вроде «вы - моя фиалочка, душенька». И убеждал с постной рожей, что жене грешно сопротивляться мужу. И все такое.
Она вопила, уже не думая о холодной светскости и заученных приемах, что я - грязный мерзавец, что у меня нет чести и что я бессердечен. И когда я наслушался вдоволь этих искреннейших излияний, то сказал:
- Теперь, сударыня, вы, по крайней мере, можете говорить эти слова с полным сознанием своей правоты. Это любезность, правда?
Розамунда швырнула в меня подушкой и разрыдалась.
От бессильной ярости - не угодно ли?
Она прожила в столице всю зиму. Я дал несколько балов, чтобы иметь скромное удовольствие потанцевать с супругой. Таскал ее по приемам. Узнал немало интересного о ее новой личности - или о ее обычной личности, которая всегда была скрыта от моих глаз.

Предыдущая страница 7 Следующая страница


Убить некроманта 8

Несмотря на свой крайний аристократизм, моя возлюбленная супруга была, на мой взгляд, глупа и жестока. Ей претило все, что может доставить человеку радость, - такие предметы и поступки казались ей греховными. Моя Розамунда развлекалась разбором придворных сплетен, осуждая изо всех сил тех моих подданных, которым против всех официальных условностей удавалось денек побыть счастливыми. Однажды сказала, к примеру, что, по ее мнению, неверных жен и падших женщин нужно приговаривать к публичному наказанию плетьми, а если плотские утехи отдают противоестественным - то жечь, как еретиков и ведьм.
Розамунду очень интересовало, что другие делают, задув свечу. С вполне определенной целью - проконтролировать правильность и благопристойность их занятий. Меня она ненавидела всей душой - как мужчину, запятнанного всеми видами порока, и как короля, которому не было ни малейшего дела до чужих моральных кодексов.
Зато к концу зимы мой двор ее обожал. Не весь, надо отдать ему должное, но все так называемые «благочестивые господа». В ее покоях постоянно вшивались святые отцы или светские дамы и вели нескончаемые разговоры о мерзости и греховности мира, сопровождая тезисы примерами из жизни светских развратников. В конце концов это мне так надоело, что я дал ей долгожданное разрешение уехать в провинцию.
И вдохнул наконец чистого воздуха.
Некроманты, к сожалению, не ясновидцы. Умей я предвидеть будущее - замуровал бы жену в каком-нибудь дворцовом чулане и приставил бы к нему надежную охрану. Но я пожалел ее в последний раз.
Это глупо, глупо, глупо! Поступок именно таков, о каких Оскар отзывался как о «моем чрезмерном благородстве и великодушии». Я ведь знал, что Розамунда - мой враг.
Я только никак не предполагал, что до такой степени.

Весной мои новые приближенные решили слегка ко мне подольститься - устроили большой городской праздник. Народ, так сказать, повеселится.
Я был против. Они собрали на это дело пожертвования от ремесленных цехов, купцов и вольных мастеров - получилось много. Мне как раз хватило бы начать закладку новой крепости на юго-восточной границе. Я уже выбрал для нее отличное местечко - срослось бы дивно. Но нет.
«Что вы, добрейший государь! Ведь ваш город желает вас порадовать! Все так замечательно запланировано: фонтан, бьющий вином, напротив вашего дворца, карнавал, выборы Короля Дураков… Ведь надо же наконец отпраздновать возвращение мира и безопасности! Повод-то каков - первый обоз из Голубых Гор пришел, наше новое серебро!»
Канцлер, конечно, подсуетился. Небось, сам и пугнул городских, чтоб раскошеливались. Неудачная попытка ко мне подмазаться. Мир и безопасность - вы подумайте! Но в этот раз весь Совет просто из себя выходил, слюни развесил до пола, рассказывая, как это будет здорово. И я решил: демон с ними.
А ведь чуяло мое сердце, что все эти короли дураков и танцы под ореховым кустом не доведут до добра, чуяло. Но я обычно почти не давал балов и не участвовал в охотах. Когда лейб-егерь жаловался, что олени в моих угодьях расплодились не на шутку, я выдавал мужикам разрешения на их отстрел: им хорошо, и мне неплохо. Я не любил заниматься пустяками, бросив работу. И меня уломали-таки сделать разок исключение.
И я отлично понимаю, кто на этом празднике, будь он неладен, был настоящим королем дураков.
Кто получил от этого действа истинное удовольствие - так это Марианна. Я на люди ее вообще выпускал нечасто, но тут она просто со слезами упрашивала. И я сделал еще одну глупость. Той весной моя голова вообще, похоже, работала не лучшим образом: вероятно, от кромешной тоски и одиночества. Я никак не мог свыкнуться с потерей Магдалы. Временами я начинал себя ненавидеть. Я уже Бог знает сколько времени разговаривал по душам только с вампирами. От мысли о спальне меня снова начало мутить. Хотелось как-то поднять угнетенный дух. Ну что ж.
Давайте развлекаться.
Ничего не могу сказать - плебс изрядно порадовался. Сначала из этого фонтана - дешевое, кстати, вино, зато из Винной Долины - черпали кубками, потом шапками, а ближе к вечеру там чуть ли не барахтались. Шуты кривлялись. Непотребные девки в город собрались со всех окрестностей. Придворные тоже получили удовольствие - каждый в меру своей испорченности: кто вино жрал, подороже того, в фонтане, кто девок тискал. Марианна так просто визжала и хлопала в ладоши - как эти мужички с голыми ногами, которые плясали на площади. Я только почувствовал некоторое удовлетворение от того, что не взял ее в свою ложу - визг меня раздражает.
После этого праздника обо мне пошла новая рассказка: король не умеет смеяться. Из этого мужланы заключали, что адские твари всегда мрачны, а смех - нечто вроде оружия против Той Самой Стороны. Дивное подтверждение моей репутации.
На самом деле от воплей шутов у меня разболелась голова в первые же четверть часа. Разрежьте меня на части - не понимаю, что смешного в идиоте верхом на свинье или Короле Дураков, считавшем, сколько раз испортит воздух его осел. Пьяные выходки, спровоцированные даровым вином, грубая и скучная суета. Над глупостью полагается смеяться по канону, но я по-прежнему предпочитаю смеяться над умными остротами, а не над нелепым поведением пьяных бездельников.
Ну не привык я веселиться нормальными способами - ничего не поделаешь. Зато уже ближе к концу этого несносного дня разговорился с казначеем о новых пошлинах на вывоз сукна и шерсти - и немного развлекся. Однако имел неосторожность выпустить из поля зрения Марианну.

А грабли опять как дадут по лбу!
Вечерком после этого дурацкого карнавала ко мне пришел Бернард с докладом. И кроме прочего сообщил прелюбопытную вещь: моя бесценная метресса, видите ли, принимала в своей ложе некую плебейку. И даже - это уже ни в какие ворота не лезет - что-то у мерзавки купила. Отдала перстень с аметистом - мой-то подарок, зараза. А что купила - Бернард не знает: покупочка была в уголок платка завязана. А общались дамочки шепотом.
- И вы, - говорю, - не слыхали ни единого словечка?
- И то, ваше прекрасное величество. Разве вот только - догадался, что тетку эту госпожа Марианна ждали, а звали ее через Эмму.
- Чучельникову жену? - спрашиваю. - Очень интересно.
- Ее самую и есть, ваше величество, - отвечает. - Сам слыхал, как тетка сказывала - от Эммы, мол, по ее порученьицу.
Потрясающе.
У моей обожаемой коровы завелись с ее фрейлиной секреты от государя-батюшки. И ведь обе знают, как я к этому отношусь. И что мне с ними делать?
- Змею, - говорю, - настоящую змею, разожравшуюся до свинского состояния, - вот кого я на груди пригрел. Да, Бернард?
- Ох, - говорит, - ваше добрейшее величество… Даже и не знаю, что вам сказать…
- Пока, - отвечаю, - можете больше ничего не говорить, любезный друг. Вы уже сказали все, что мне было необходимо услышать. Ведь замыслили?
А у него кончик носа просто в иголочку заострился.
- Так что ж, - говорит, самым своим умильным голосом, - ведь замыслили! Никак сама госпожа Марианна и замыслила, пакостница.
- Спасибо, - говорю, - Бернард. Я удовлетворен.
Так и было, если только можно использовать это слово для характеристики человека, ожидающего удара в спину.
Но зашел я к моей толстухе только на следующий день.
Тодд мне обрадовался, очень сосредоточенно подковылял поближе и уцепился за мой плащ, чтобы стоять надежнее. Это дитя меня разубедило в мысли, давным-давно внушенной мне матерью и Розамундой, о том, что меня-де панически боятся младенцы. Конкретно это дитя не боялось. Даже, как мне кажется, вообще не понимало - вероятно, из ребяческой глупости, - что во мне такого уж опасного. Стоило мне заглянуть в покои его матери, как ангелочек норовил заползти на мои колени, дергал меня за волосы, очень успешно обдирал кружева с воротника и с несколько меньшим успехом пытался оборвать заодно и пуговицы. И очень при этом веселился.
Забавно, да?
Во всяком случае, меня не бесило. Даже развлекало - и я заглядывал к Марианне чаще, чем прежде. Взглянуть на младенца. Но уж, конечно, я не задерживался у нее надолго.
А в тот день только Тодд и вел себя спокойно, как обычно. А его мать выглядела весьма и весьма напряженно, и у пресловутой Эммы тоже был несколько нервный вид.
Бабий заговор. Очень интересно.
Я не стал ни о чем Марианну спрашивать. Знал, что не та у нее выдержка, с какой всерьез запираются. Просто завел разговор о пустяках.
А она волновалась все сильней и сильней, а в конце концов предложила мне выпить глинтвейна. Чудо, а не женщина. Принесла свой серебряный кубок - изящную безделушку в эмалевых медальончиках.
Нет, было время - я пил из ее рук. Но давно это выло. Здесь, во дворце, у меня оловянная посуда с древней каббалой против яда. И я бог знает сколько времени ничего не брал в рот в покоях Марианны. С чего бы вдруг - глинтвейн?
С фальшивой улыбкой…
Я в ответ улыбнулся нежно.
- Девочка, - говорю. - Отпей.
У нее глаза забегали. Но тут же взяла себя в руки. Напустила на себя обиженный вид. Оскорбленная добродетель, поди ты!
- Вы что, - говорит, - государь-батюшка, не доверяете мне, что ль? Я же, бывало, не только глинтвейн вам делывала! Как вы обо мне понимаете?!
- Так ты ведь, - говорю, - девочка, от меня что-то скрываешь.
Вжала кулаки в грудь и затрясла подбородками:
- Да я ж как на духу!
- Хорошо, - говорю. - Тогда выпей. Или тебя убедят это сделать в Башне Благочестия.
У бедной свиньи вид сделался беспомощный до смешного. И тут вмешалась чучельникова Эмма.
- Вы уж, - говорит, - государь, простите ради светлых небес, но тут же и вправду ничего особенного нету. Госпожа-то Марианна и вправду из этого кубка отпить никак не может, - и хихикает.
- Любопытно, - говорю. - Выкладывайте, что вы там затеяли.
Эмма снова хихикнула в фартук. А Марианна расплакалась навзрыд, а сквозь слезы закричала что-то вроде:
- Так ведь, государь, что ж мне, горемычной, было делать-то?! Жену-то свою вы из ейного замка выписали - гадюку узкую! У ней в спальне утешаться изволите, а моя-то как же жизнь разнесчастная?! Да уж коли б она вас так любила, как я, змеища! А то ж в ней только то и есть, что благородная!
- Стой, - говорю, - погоди, девочка. При чем тут Розамунда?
- Как это «при чем»?! - всхлипывает. - Вы ж с ней, со стервой, танцы по балам танцуете, разговоры разговариваете - а меня, чай, думаете в деревню с младенчиком спровадить?! А кто у нас, сиротинок убогих, есть-то, окромя вас?!
Бухнулась на колени, запуталась в робах, хватала меня за руки и порывалась их целовать. А дитя завопило из солидарности с маменькой, а может, из сочувствия. У меня голова пошла кругом.
- Хватит воплей, - говорю. - Я все равно ничего не понимаю. С чего ты решила, милая, что я собираюсь тебя выгнать? Что за бред?
- Мне, - бормочет, - сказала Эмма.
- Так, - говорю.
Тут и Эмма повалилась на колени.
- Я, - говорит, уже не хихикает, а трясется, - не хотела… я не знала… мне господин канцлер сказали… будто вы ему говорили… а я госпоже Марианне сказала по дружбе…
- А при чем тут, - говорю, - это пойло?
Эмма ответила гораздо членораздельнее, чем Марианна:
- Это, государь, ничего - любовный напиток. Уж я сама знахарку искала - самую что ни на есть надежную. Эта Брунгильда моей подруге тоже вот такой варила - и ничего. Все у них с муженьком славно. Вот я с ней и сговорилась, что она на празднике передаст госпоже Марианне из рук в руки. Порошок, что в вино всыпать надобно. А пить самой нельзя - ни боже мой!
- Да, - прорезалась Марианна, прижимая младенчика к могучей груди. - Ни боже мой. А то баба и мужика разлюбит, и деточек, а будет любить только себя.
- Точно, - говорит Эмма. - Так Брунгильда и сказывала.
Я отставил кубок на поставец и сдернул со стола скатерть. А потом вытащил из Марианниной корзинки для рукоделий вязальную спицу и кончиком спицы выцарапал на лакированном дереве древний знак проверки вина. И плеснул капельку глинтвейна в центр звездочки.
Шикарно сработало.
Вино полыхнуло ярче подожженного масла. Чадным зеленым огнем. А завоняло так, будто в комнате спалили дохлую мышь.
В моем любимом трактате «Искусство распознания ядов посредством каббалистических символов» говорилось: чем снадобье надежнее в смысле убойной силы, тем заметнее в синем пламени зеленоватый оттенок. Я же наблюдал чистый цвет весенней травки. Красотища!
Ужасно интересно стало, что это они набодяжили в так называемое приворотное зелье, что оно вспыхнуло круче самой изощренной отравы. Я даже подумал, что хорошо бы разжиться у автора рецептом.
А эти две дурищи смотрели на выгоревшее пятно на столе дикими глазами. Смешно: две бабы разного цвета. Марианна багровая, а Эмма зеленовато-белая.
И Эмма сообразила первая.
- То есть… это… это…
- Точно, - говорю. - Это - яд.
И тут Марианна дернулась и чуть не схватила с Поставца этот несчастный кубок - очень ловко, я едва успел перехватить его первый. А бедная толстуха повалилась мне в ноги и завыла:
- Государь! Дайте мне выпить, дуре! Чтоб я, да собственной рукой! Да что ж это! Да как же!
Что самое удивительное - она же действительно хотела выхлебать эту отраву. Не изображала, нет - она просто не умела играть в светские истерики. Она была в самом настоящем горе - жалкая корова, глупая наседка…
Я рявкнул:
- Заткнись, Марианна! Из-за тебя ребенок плачет.
Она замолчала, прижала младенчика к себе, сидела на полу, смотрела на меня снизу вверх… Отвратительна она мне была, да… Но сквозь отвращение проступало нечто странное… вроде брезгливой жалости… или даже…
Эмма стояла на коленях, белая, с окаменевшей физиономией. Я мысленно обратился к гвардейцам - двое скелетов вошли в покои Марианны, остановились рядом с ее фрейлиной. Эмма упала в обморок. Я выплеснул на нее кувшин воды.
- Нечего валяться, - говорю. - Слишком много болтаешь. И слишком много на себя берешь. Больше, чем надо. В Башню ее, под стражу. Кормить, поить, отапливать помещение, никого к ней не впускать. До тех пор, пока я не буду знать все.
Скелеты выволокли ее вон в полубеспамятстве.
Марианна смотрела на меня, и глаза у нее были такие же большие и круглые, как позапрошлым летом. И толстая рожа вымокла от слез, а шикарные ресницы слиплись. И не говорила она ничего больше - только пялилась с беспомощным, умоляющим, совершенно убитым видом.
А младенчик вытащил из ее прически локон и теребил его пальчиками.
Я, вероятно, слишком долго молчал. Потому что Марианна не выдержала:
- Чай, удушить меня прикажете, - пробормотала глухо. - За отраву-то…
- Не болтай глупостей, девочка, - говорю. - Я найду тебе другую камеристку. Никогда больше не смей ничего делать тайком. Отдыхай и поиграй с ребенком - ты его напрасно перепугала.
Забрал кубок с ядом и пошел к себе. А у покоев Марианны утроил караул.

Все эти разборки кончились только месяца через два.
Господь Вседержитель, как я их всех ненавидел, как я устал от них, как я устал от этого вечного шуршания паскудных крыс под моей постелью! И чем больше узнавал - тем заметнее становилась эта тошная усталость.
Опальный премьер с опальным казначеем во главе с канцлером, которого я еще не отправил в отставку, организовали потрясающе аккуратный заговор. Без лишних, очень хорошо организованный, совершенно без шансов на провал.
Они не учли только Бернарда, потому что о нем не знали. И меня спасла лишь моя призрачная Тайная Канцелярия.
Все правильно - с чего это мне боятся, что меня отравит Марианна? Ей это абсолютно невыгодно. Ей выгодно, чтобы я до ста лет прожил: случись что со мной - и она от беды не гарантирована. Так что если бы не Бернард - я бы выпил.
А Марианна - обыкновенная деревенская баба. Любит меня, видите ли. Любит - не угодно ли? А думать, ну хоть о самых простых вещах подумать - физически не в состоянии. Она поверила, что мужчину можно заставить пожелать расплывшуюся скандальную жабу, если напоить его какой-то дрянью. Как весело.
А Эмме они сообщили, что я собираюсь выслать Марианну в глухую северную деревушку. И та, разумеется, разболтала своей госпоже. Бабы не могут молчать.
Эмме даже платить не потребовалось. Они заплатили знахарке. Яда в кубке хватило бы на сотню солдат - отличная концентрация. Знахарка взяла полторы тысячи золотых, и еще пять ей обещали, когда я отправлюсь к праотцам. Ее убедили, что она делает благое дело: еще бы, любой скажет, что убить некроманта - это святое.
Еще я узнал, что бывший премьер писал Розамунде. В том смысле, что, по наблюдениям дворцовых астрологов, в стране грядут большие перемены - и «примите уверения». Я читал письмо, написанное Розамундой в ответ.
Она надеется и уповает только на Господа. А о ворожбе, шаманстве и лжепророках даже слышать не может. Премьеру сочувствует, но все решает государь, а на прочее - воля Божья.
И я тогда так и не понял, что это такое: ее глупость, ее осторожность или своего рода шифр. Может, всего понемногу. Мне не хотелось уточнять степень виновности Розамунды - зря, конечно, но уж больно было противно.
Я читал протоколы допросов. И присутствовал при допросах. Под пытками - в том числе. Меня тошнило от увиденного и услышанного. Иногда мне до судорог хотелось, чтобы все кончилось. В такие моменты я посматривал на запечатанную воском бутыль с ядом почти вожделенно.
Но как-то после очень тягомотного дня мне приснился яркий сон.
Как будто я в каком-то странном месте вроде подземелья. Но в нем сад. Мрачный, полутемный, и над деревьями, вижу, вроде бы, каменный свод. И по этому саду верхом на белом крылатом коне ко мне едет Магдала, а рядом Нарцисс ведет коня за узду. И они, кажется, живые, но усталые, бледные - и на меня смотрят грустно.
Я хочу идти, даже бежать к ним, но откуда-то сверху падает какая-то шипастая решетка. И мы через эту решетку просовываем руки - но никак почему-то друг до друга не дотронуться.
Тогда я говорю:
- Какого демона они меня к вам не пускают?! Я что, зря травился, что ли?
А Магдала отвечает, и насмешливо, и печально:
- Мы не в равном положении. Нас с Нарциссом убили, а ты, Дольф, струсил и сбежал. Все бросил на произвол судьбы. Отдал Междугорье таким, как Ричард. Поэтому мы увиделись только на минутку.
Я говорю:
- Как же так?
Нарцисс, вроде бы, плачет, а Магдала горько усмехается. И около нас появляются какие-то тени с крыльями. И над друзьями моими открывается что-то вроде светящейся лестницы вверх, за этот свод, в лучезарные небеса, а у меня под ногами разверзается какая-то огненная пропасть - и я туда лечу…
Проснулся я в поту и в слезах, зато - с прекрасно работающей головой. И всякие бредовые мысли насчет посчитаться с жизнью меня больше никогда не посещали.
Было стыдно перед памятью Магдалы.
К середине лета большой судебный процесс закончился.
Всю милую троицу заговорщиков я приговорил к четвертованию с конфискацией в пользу казны. Сразу стал впятеро богаче. Их челядь, всех, кто имел хоть маломальское отношение к этой истории - приказал повесить. Знахарку Брунгильду святые отцы и без меня сожгли как ведьму и отравительницу.
Эмму я пощадил ради чучельника. Жак был мне нужен и работал с принципиальными вещами. Мне не хотелось получить от него какой-нибудь трюк в отместку. Поэтому, когда он пришел у меня в ногах валяться, я его выслушал и успокоил, а Эмму потом приказал освободить и отослать к нему в дом. Но больше никогда не звал ее ко двору.
Ее дочку, в этой истории не замешанную, мне тем не менее рядом держать не хотелось. И я дал ее мужу чин капитана и отослал в один из дальних гарнизонов в качестве коменданта. Повышение, жалованье - но убрал из столицы.
А насчет высших придворных должностей решил, что увольнять с них надо только посредством эшафота.
Столичные жители посчитали, что у меня начинается паранойя. И что я перепугался за свою шкуру. Даже как-то странно, что я раньше не перепугался.
А я всего-навсего решил наконец хорошенько заняться порядком внутри страны. Мой сердечный друг Оскар отозвался об этом так: «Слава тебе, Господи, мальчик вырос».
Дурацкая история с отравителями стоила мне уймы времени и сил. А могла бы и жизни стоить. И мой преемник-узурпатор, кто бы он ни был, получил бы государство с более-менее налаженными денежными делами, только что выигравшее войну. И с наслаждением начал бы гадить там, где я расчистил. Ну уж нет!
У великолепного Бернарда должны быть подчиненные, подумал я. Старик это честно заработал. И то - я с его помощью узнаю все, что происходит во дворце и поблизости от дворца, а стоило сволочам-заговорщикам переместиться в загородный дом одного из них…
Не разорваться же Бернарду, в самом деле! И я занялся спиритизмом.

Нет, это действительно смешно. Дело призрака - стонать, рыдать и греметь цепями. Брать привидения на службу мне казалось идеей еще более хамской, чем создать лейб-гвардию из мертвецов. Я долго думал, как подойти к такому безумному проекту: с Оскаром посоветовался, с Бернардом. Завалил кабинет трактатами по спиритизму, к которому никогда не относился особенно всерьез. И в конце концов выработал план.
У меня было чем платить привидениям. Дар.
До самой зимы я занимался государственными делами днем, а по ночам вызывал духов. Я с наслаждением перепоручил бы подбор кадров кому-нибудь другому - тому же Бернарду, но для этого требовалась отработанная система. Вот ее я и пытался создать.
Меня не интересовали бедняжки, погибшие мученической смертью, и барышни, отошедшие в мир иной от неразделенной любви. Таких я отпускал сразу, стараясь открыть им по возможности дорогу к престолу Господню. С самоубийцами я беседовал: среди них попадался очень разный народ. Некоторые, считавшие, что с ними обошлись несправедливо, оставались у меня при дворе. Мне казалось, что я могу отчасти удовлетворить их оскорбленные чувства. Но больше всех меня интересовали духи, слетавшиеся не к блюдечку со стрелочкой или к столу, а к пентаграмме, обрызганной моей кровью. Вот где нашлись интересные личности. Убийцы, сутенеры, наемники, шпионы, насильники и воры, всякая сволочь, убитая в пьяных драках, вздернутая на виселицу, издохшая после порки кнутом, - такие типы, что по уму надо было открывать путь в преисподнюю и заталкивать их туда ногами.
Именно это я им и обещал.
Ребятки моментально понимали, с кем имеют дело. Я им не девочка, крутящая блюдечко с подружками и падающая в обморок, когда кто-нибудь из таких вот продиктует нехорошее слово с грамматической ошибкой. Эти поганые духи отлично чуяли, что некромант видит их насквозь. Они раболепствовали, как могли, - мои сапоги лизали бы, если бы у них была хоть мизерная материальность, дающая возможность совершить такие плотские действия.
Услышав о преисподней, они стонали, рыдали и гремели цепями самым трафаретным образом. Они отлично знали, как с ними там обойдутся, и умоляли меня гораздо эмоциональнее, чем своих судей при жизни. Еще бы - ведь тогда-то они надеялись сбежать от суда в небытие, хитрецы. А теперь были точно в курсе собственной участи и так убивались, что вчуже даже жалко становилось. Я давал им отрыдаться и делал предложение, от которого они не имели сил отказаться.
Я обещал им после моей смерти не ад, а чистилище. Умеренный срок общего режима вместо бессрочной камеры пыток. Но они должны были отработать амнистию благими делами на государственной службе. Посмертно. Те Самые Силы не возражали против таких сделок.
Ни одна гадина не отказалась. Иногда, правда, личность была мне настолько омерзительна, что я сталкивал ее из инобытия в преисподнюю без разговоров - но это все-таки случалось не слишком часто. Я склонен думать, что любой твари можно дать шанс. И давал.
Смысл их работы во благо заключался в следующем. Они обязывались слушать и смотреть, периодически сообщая Бернарду о нарушениях закона, подлостях и изменах. Сообщения требовались четкие и честные. А Бернард уже докладывал мне - о принципиально важных делах.
К Новогодью моя прекрасная столица была просвечена насквозь, как яйцо перед свечой. Я сослал в северные деревни с конфискацией имущества парочку своих чиновников и повесил мерзкую великосветскую тварюгу, которую до сих про никак не могли поймать на шантаже. В государстве в кои-то веки замаячила бледная тень порядка. И придворные окончательно утвердились в мысли, что я - дьявол.
А я подумывал, что Канцелярию Призраков нужно расширить в общегосударственном масштабе.

В январе посол наших западных соседей, Заболотья, привез письмо своего государя, нашего якобы союзника. А в том письме государь Вильгельм, которого даже собственные подданные звали Старым Лисом, горько плакался, что на Заболотье напали коварные враги, и просил обговариваемой в древнем пакте военной помощи.
«Где ты был, когда я выползал из войны и голода?» - подумал я. Ведь даже посольство отозвал, плесень. А дипломатическая почта пропадала с концами. Золотой ты наш.
И я велел отловить ему в королевском парке двух белых единорогов - живьем и посимпатичнее. И этих единорогов прислал в подарок, сопроводив письмом. В письме говорилось, что моему покойному батюшке вышеупомянутые звери, в свое время подаренные Вильгельмом, очень помогли в подобной ситуации. Й что я желаю почтенному государю Вильгельму, великому королю и утонченнейшему политику, долгого и счастливого правления.
Он написал очень изящный ответ, из которого следовало, что глаз тому вон, кто старое помянет. Я согласился и потребовал для своих солдат платы в масштабе вознаграждения наемных убийц. Тогда он в элегантной форме изложил, что у меня нет ничего святого и я бессердечен, и на том заткнулся.
Внешняя политика не особенно меня волновала. В Перелесье у меня были отменные шпионы - время от времени я обращался через зеркало к Эрнсту. И прекрасно он мне все рассказывал, лучше любого человека. Под нажимом, нехотя, но святую правду. Вампиры Перелесья не слишком любили меня, как и полагалось порядочным дворянам Перелесья, но я платил Даром, а юный король Перелесья о них вообще не знал. Вот и вся недолга.
Что же касается других соседей, то я не сомневался - шпилька, вставленная Перелесью в нежное место, принята к сведению всеми: умный учится на чужих ошибках.
А поднимать мертвую армию ради воинской славы Вильгельма я, конечно, даже не почесался. Ему надо - пусть сам и поднимает. Если сможет.
В общем, мои дела шли очень неплохо. Я был страшно занят, это славно, когда много работы, - некогда думать о…
Понятно о чем. Днем - приемы, Совет, ночью - вампиры с духами, спал урывками, стоило добрести до опочивальни - падал в постель, сон обрушивался камнем, как в юности, когда по ночам шлялся на кладбище. Вспоминал только иногда - мысль, как ожог, как укол в сердце… И сразу надо чем-то заняться, чтобы перестало болеть.
Но самое любопытное… Марианна.

Я к ней приходил… посидеть. Что-то меня с ней примирило, отчасти, но примирило. Может, то, как она хотела выпить тот яд, или ее беспомощная рожа… Не знаю. Может быть, даже то, что не осталось у меня никого, кроме Марианны с младенцем. Сложно сказать.
Нет, ее приворотное зелье не сработало. Спать я с ней не мог. Слушать ее было очень тяжело. Но я все равно к ней приходил. Я нашел ей камеристку и фрейлин из проверенных-перепроверенных, цацки ей дарил, угощал сладким - она обожала сладкое, моя бедная свинья. Я даже обнимал ее изредка.
Все-таки она была теплая.
А еще от нее происходило дитя. Вот кто меня в то время по-настоящему развлекал.
Тодд уже умел говорить. Что он говорит, я не разбирал - на мой взгляд, все это было кошачьим писком, - но Марианна каким-то образом понимала этот писк и переводила его для меня. Ангелочек пытался называть меня «батюшка». Превесело!
Он ничего не боялся. Он, видите ли, любил забавляться тем, что подходил к стоящему на карауле скелету и колотил по доспехам кубком или ложкой - чтобы звенело. Как-то я пришел в покои Марианны с волком - дивное дитя тут же забрало волка себе. Сначала ангелочек засовывал руки чучелу в пасть и дергал за клыки, потом, после долгих серьезных трудов, бросил выковыривать ему глаза - и принялся карабкаться ему на спину. Я, наблюдая, смеялся до слез - видел бы кто из моего двора дитя некроманта, оседлавшее мертвого волка и цепляющееся за его уши! Конечно, подарил я ему это чучело.
Марианна приходила в ужас от того, как я с младенчиком играю. Но меня не интересовало ее мнение - я слишком отчетливо видел, что ребенку это тоже забавно. Тодд как-то, к примеру, притащил мне откуда-то сухого паука из тех, что живут в дворцовых подземельях, - мохнатого, ростом с ладонь, с черепом на спине. Марианна завизжала, как прирезанная, когда увидела. Но что тут такого, право: ребенок нашел странную штуковину, которая показалась ему занятной. Надо ведь не вопить, а разъяснить, что это за предмет. Так что мы с Тоддом замечательно поиграли с пауком - он у нас по столу плясал и церемонные поклоны отвешивал, и маршировал влево-вправо с самыми четкими поворотами. Тодду было очень весело, а Марианна попыталась напуститься на меня в том смысле, что не дело приохочивать младенца к смертной магии.
Тоже мне - смертная магия. Дитя играет с сухой букашкой. Да все дети играют с сухими букашками! Или с сорванными цветками - что, и это запретить? Не вижу резона. Зато он не мучил живых зверушек. Я ему объяснил, что мертвым все равно, а живым больно - кажется, он меня понял. И даже не думал тыкать пальцем в глаза виверне, когда с ней играл, - я же сказал, что виверна живая. Малыш нравился Лапочке - она ему позволяла больше, чем кому бы то ни было, даже взлетала с ним на спине под потолок оружейного зала. Он ведь был совсем легонький, виверна, наверное, его веса вообще не чувствовала. Ангелочек обожал кататься, я его поощрял, а Марианне и это было не слава Богу. Дракон, видите ли, дитя сожрет или сбросит, чтобы оно расшиблось.
Деревенская дуреха. Виверны - не драконы. Это совсем другие существа. К тому же Лапочка совсем ручная и мой Дар ее контролирует. А детям нравится играть с животными. И полезно - они приучаются думать о других живых созданиях. Мы с малышом кормили виверну мясом, и малыш усвоил, что она может укусить, если останется голодной. Поэтому нужно вовремя давать ей кушать. По-моему, с точки зрения воспитания вышло очень назидательно и благочестиво. К тому же я заметил, что Тодд говорит тем лучше, чем чаще я захожу с ним поиграть. И пользуясь этой посылкой, сделал вывод, что наши игры идут его разуму на пользу. Поэтому не слушал бабью глупую болтовню его матери и старался играть с ним, если выпадал свободный час. Меня, правда, огорчало, что дитя не унаследовало от меня даже искорки Дара, зато нравилось, что оно ничего не боится. Я и вампиров бы ему показал, но ангелочек был еще мал, уставал и засыпал до заката. Впрочем, я решил, что на это у меня потом будет время. Я жил простой безгрешной жизнью, между работой и ребенком - как поденщик. И мне нравилось смертельно уставать, потому что от усталости отступала бессонница и не мучили ужасные мысли. Почему-то я не видел клейма рока на круглой рожице Тодда. Вероятно, его время еще не пришло. Поэтому я ограничивался лишь серьезнейшей охраной и лишь самыми верными, вдоль и поперек проверенными слугами, пока не боясь за его будущее. А что касается меня самого…
В глубине души я надеялся, что у меня больше не будет нежных привязанностей среди взрослых. Одиночество моей души привычно разделяли лишь вампиры, но мне казалось, что легче переносить одиночество, чем потери.
Я упустил из виду, что Та Самая Сторона не позволит мне надолго задерживать уплату недоимок.

Весна в тот год задалась ранняя. К середине апреля снег сошел, к концу - дороги совсем высохли. Помню, деревья стояли, как в зеленом тумане - будто подсвеченные чем-то, - и всюду эти желтые цветочки, которые пахнут медом и пачкают желтым одежду, если не убережешься. Не холодно и не жарко: для путешествий - самое оно, и я ездил на север, чтобы устроить в северных провинциях филиал Канцелярии Призраков.
Официально - нанести визит герцогу пострадавших от Доброго Робина земель и справиться о его нуждах. Очень мило вышло. Хозяин так никогда и не узнал, чем я занимался по ночам в отведенном мне кабинете.
Я возвращался в прекрасном расположении духа. Я рассчитывал за год создать такую систему контроля за счет неправедных душ, что в государстве никто чихнуть не сможет без моего ведома. Сообщения призраков приносили очень и очень много пользы короне.
К тому же мне по старой памяти нравились путешествия. Днем. Ночи несколько портили удовольствие.
Ночами на постоялых дворах я чрезвычайно тяжело засыпал. Вдобавок, когда мне наконец удавалось задремать, во сне приходили печальные тени Нарцисса и Магдалы. И я жутко мерз и не мог согреться ни вином, ни одеялами. Впрочем, на дневной работе это не отражалось. Я мало-помалу учился держать себя в руках.
В общем и целом все шло прекрасно. Только в одном небольшом городке меня лукавый попутал. Самую малость. Я имел глупость придержать коня, чтобы взглянуть на казнь.
Видите ли, собирались бить кнутом какого-то субчика, обвиняемого в мошенничестве, безнравственном поведении и соучастии в разбоях и грабежах. Да, я зверь, что поделаешь. У меня действительно имеется слабость к подобным представлениям. Не до такой патологической степени, чтобы устраивать экзекуции только для собственного удовольствия, но… Мне всегда было тяжело удержаться от наблюдения, если подворачивался случай.
И кстати, для собственного удовольствия я предпочел бы плети, а не кнут. С точки зрения эстетики. И потом: я имею в виду боль, да, но ведь субъект, влетевший на порку кнутом, - почти стопроцентный покойник, а это уже перебор. Тем более - шестьдесят ударов. Верная смерть. Быстрее и честнее повесить. Что я бы и сделал на месте здешнего судьи. К чему мучить даже отпетого негодяя?
Но ввязываться в местное правосудие из-за воришки я, признаться, не собирался. Мало ли какие у них здесь резоны - я же сам приказал не щадить сволочей, живущих за счет работяг.
Моя свита, конечно, распугала зевак. Но те, что посмелее, похоже, решили получить двойное удовольствие: и на казнь взглянуть, и на меня - издали. Просто жизнь приобретает остроту, если подумать. Они так и обосновались на площади - справа и слева от меня, изрядно поодаль, однако, чтобы было хорошо видно всех участников события. И короля с мертвецами, и эшафот.
Любят люди бояться, особенно когда проблемы не у них. И злорадствовать. Очень по-человечески. Кто их осудит?
А зрелище оказалось хоть куда! Те Самые славно мне организовали спектакль - обо всем позаботились, ничего не забыли. Произвело впечатление.
Главный герой был юн, бос, в штанах, похоже, позаимствованных у кого-то из тюремной прислуги, и атласном корсаже в пятнах и с остатками кружевной оборки. С волосами, длинными и грязными до последних пределов, но при известном воображении можно догадаться, что они когда-то были выкрашены в огненно-рыжий цвет, как у гулящей девицы.
И с обветренной физиономией - смазливой, несмотря на разбитую губу и фонарь под глазом, и шельмовской-прешельмовской.
Никогда в жизни я не видел настолько явной печати порока на чьем-то лице. Я, не зная сути дела, подписался бы под каждым словом обвинения, исходя только из внешнего вида этого типа. И вдобавок меня поразило выражение напряженного внимания: я смело поручился бы, что вместо подобающего раскаяния этот деятель придумывает, как бы ему выкрутиться. До сих пор. Рядом с палачом.
Он не брел с опущенной головой, о, нет. Он обшаривал глазами толпу и даже ухитрился встретиться взглядом со мной, а посмотрев, похоже, сообразил, кто я. И его озарило.
Он врезал под ребра палачу, обалдевшему от неожиданности, увернулся от солдата тюремной охраны, оттолкнул жандарма из оцепления и успел ухватиться за стремя моей игрушечной лошади в тот самый момент, когда его схватили конвоиры. Скорость, достойная восхищения.
Я не ощущал опасности - Дар тихонько тлел, как всегда. Поэтому я сделал знак страже пока его не оттаскивать. Интересно, что такой скажет. И он сказал.
Он прижался щекой к моему колену, взглянул снизу вверх кротким взором подстреленного олененка и взмолился:
- Государь, я понимаю, что не смею у вас пощады попросить, но пусть я умру не так, пожалуйста! Пусть лучше повесят, да хоть четвертуют - все быстрее, только не так! Ведь все равно же помирать - так пусть лучше сразу!
Я усмехнулся. Паршивец умен, однако. Я утвердился в мысли, что в мошенничестве его обвиняли поделом: такая у него была в тот момент честная, страдальческая и несчастная мина. Уморительно.
- Значит, - говорю, - о жизни, а тем более - о свободе, ты просить не смеешь?
Он соорудил непередаваемое выражение усталого мученика, кающегося во всех грехах человечества, и прошептал голосом, просто-таки охрипшим от слез и скорби:
- Государь, я такая законченная дрянь…
А его рука с обломанными ногтями, исцарапанная, но довольно, как ни странно, интересной формы, оказалась на моей ноге гораздо выше колена - сама собой, ее владелец об этом понятия не имел. Чисто случайно, от избытка раскаяния.
Я ударил его по руке хлыстом. Но смотреть, как от его тела останутся кости с клочьями плоти, мне расхотелось - по крайней мере, в настоящий момент и посреди людной площади. И я приказал солдатам:
- Этого - назад, в тюрьму. Я подумаю.

Разумеется, мне надо было написать письмо бургомистру или судье, что я своей королевской волей заменяю преступнику по имени Питер, по прозвищу Птенчик порку кнутом на смертную казнь через повешенье… Или, демон с ним, порку кнутом на порку плетью и ссылку в каторжные работы - пусть живет, гаденыш. И послать письмо с посыльным.
И уехать, забыв думать о грязном прощелыге.
Но я пытался сочинить это письмо на постоялом дворе - и решительно не мог не думать об этом субъекте. Воришка, похоже, знал тот же секрет, что и Беатриса, - мои мысли все время к нему возвращались.
Я бесился от этого. Я ненавидел это состояние. Это было, в конце концов, оскорбительно - после чистейшей любви Магдалы, после такого стажа относительно праведной жизни. Мне казалось, что я могу удушить подонка своими руками, без помощи Дара… Но, если уж говорить начистоту, я не был уверен, что мне захочется его душить сразу, как только я его увижу.
Воришка неплохо разбирался в людях. И лихо ориентировался в обстановке. Ведь надо же, стоя на эшафоте, сообразить, что перед ним - король, а значит, и шанс, вспомнить все, что обо мне болтают, придумать сценарий для спектакля и пойти ва-банк…
Жить мерзавцу хочется.
Да с чего он взял, что я стану его слушать? Тварь такая. Да как у него поганый язык повернулся? И как он посмел до меня дотронуться? Что он себе вообразил?
А что это был за маскарад с корсетом и рыжими патлами?
Как-то я ухватился за эту мысль. Мне показалось интересно узнать, отчего это у осужденного вид был такой идиотский. И вечером я съездил в местную тюрьму - обшарпанное, нецензурно грязное здание, огражденное довольно условной стеной.
Да уж ясно - не государственных изменников охраняют. Какие тут могут быть особенные преступники - воришки да разбойники.
Комендант этого богоугодного заведения удивился до немоты и перепугался едва ли не до обморока. Залепетал о том, что вообще-то в его владениях обычно все в идеальном порядке, а если кто чего и болтает - то клеветники, а на мизерное жалованье сложно прокормить семью, а маменька вот болеет… Я с трудом его заткнул. Когда он понял, что я его за тусклые пуговицы у стражников не повешу и даже не уволю с должности, то на радостях выразил готовность всю ночь напролет мне рассказывать истории о вверенных его присмотру уголовниках. Ах, меня только этот Питер интересует? Да ради Бога!
Карманник. Женское тряпье носит так же легко, как и мужское, чем был весьма полезен шайке разбойников - и бедную девицу изображал, чтобы заманить честного господина в ловушку, и публичную девку, чтобы потом ограбить клиента в темном уголке. С легким мечом и метательными ножами управляется, как солдат, - бесценный кадр для таких дел. Но попался на попытке шантажа - здорово организовали с дружками целую историю про пожилого барона, якобы увлекающегося всякими непотребствами. Только сеньор оказался из проворных, а дружки свою ряженую зазнобу бросили.
Дело, вроде бы, провалилось, но второй брак барона все-таки расстроился. А этот подонок Питер, вместо того чтобы раскаяться и во всем признаться, упорно придерживается легенды о том, что бедняга барон заплатил ему страшно сказать за что, а разбойников-де он и знать не знает.
По закону его полагалось бы повесить. Но барон настоял на кнуте - и можно понять человека. Хотел, чтобы подонок почувствовал перед смертью, что к чему. Да с такой комплекцией, как у этого воришки, и тридцати ударов хватило бы за глаза, но барон с бургомистром решили за стаканчиком, что надо устроить примерную казнь, чтоб прочим неповадно было.
Вот и все, собственно.
Я слушал и думал, что по сути все правильно. Хотел уже сказать, что не спорю, но вместо этого почему-то приказал привести Питера.
Привели. Я отметил, что время, прошедшее с момента нашей последней беседы, он, похоже, провел не слишком-то весело. А по физиономии ему, вероятно, съездили только что - чтобы и не пискнул перед его величеством. Поэтому меня несколько даже тронуло его присутствие духа: он нашел в себе силы улыбнуться.
- Государь, - сказал, шмыгнул носом и вытер кровь о плечо, - неужели вы решили? Так скоро?
С чего он взял, что я решил его помиловать? А он продолжал:
- Я бы умер за вас. Или убил бы кого хотите. Я не вру, - и преклонил колена, почти правильно.
«Конечно, врешь», - подумал я. Написал пару слов бургомистру и сказал коменданту:
- У вас найдется, во что переодеть это чучело?
Ему развязали руки и напялили поверх корсета куртку какого-то громадного стражника, которая доставала Питеру до колен. Его вывели во двор солдаты из тюремной охраны, а во дворе я приказал одному из скелетов взять его в седло.
К чести Питера, он даже не дрогнул. Полагаю, к тому времени он свое уже отбоялся.
На постоялом дворе я велел хозяину отвести Питеру комнатушку рядом с кухней. Охрану к ней не приставил - уверенный, что гаденыш смоется к утру, если не раньше. Почти не спал ночью - кажется, хотел услышать, как он будет удирать. Но не услышал. Я ошибся.
Утром он оказался на месте: без корсета под курткой, с волосами, собранными в хвост, с рожей, отмытой от крови и со спокойной готовностью делать все, что я прикажу. Этакая, не угодно ли, лихая уверенность в моей милости.
Я взял себя в руки и приказал дать ему пожрать. Он был ужасно голоден и безнадежно пытался соблюсти приличия. Потом заглядывал мне в глаза и порывался что-то сказать, но я его заткнул. Я послал за одеждой для него и велел ему привести себя в порядок. Даже подождал часок, пока он вымоется и причешется, - не хватало мне в свите бродяги с блохами в лохмотьях, грязного, как смертный грех. А потом снова поручил его скелету.
Похоже, Питера не слишком смущал такой способ путешествия - хам выглядел невероятно покладисто. Вот когда мне впервые на миг пришло в голову, что он, возможно, и не врал, по крайней мере, верил в свои слова в тот момент, когда говорил. Но как же меня это взбесило! Мало того что я сам был еще очень далек от того, чтобы поверить ему хотя бы на дырявый грош, меня еще страшно злило… Я сам не понимал что. А этот подонок, похоже, понимал.

В дороге я с Питером не разговаривал. Много ему чести - слушать короля. Я по-прежнему презирал плебс безмерно, мужчин-плебеев едва ли не сильнее, чем женщин. Брезговал, как грязными скотами, - тем более что этот был вором, последним отребьем, ничтожеством.
Но я на него смотрел. И хорошо рассмотрел. Пожалуй, гаденыш был недурен. С непристойно смазливой физиономией, на которой еще не росли усы, одетый в платье и с уложенными в прическу волосами, он, вероятно, сошел бы за рослую плебейку - особенно если не придавать значения кровоподтекам и принять во внимание его умение кривляться… Впрочем, дешевую девку вполне может отлупить ее случайный дружок, так что разбитая рожа вовсе не разрушила бы создаваемого образа. К тому же на его волосах еще остались следы краски, а его нарочито кроткая мина и взгляд, слишком быстрый и слишком цепкий для приличного человека, вызывали у меня то приступы похоти, то желание взглянуть, как эта дрянь будет орать от боли.
Разумеется, полагал я, все его ужимки - притворство, тем более омерзительное, что он, конечно, принял к сведению слухи о моих извращенных наклонностях. Тварь, скользкая как угорь, готовая изобразить что угодно, лишь бы одурачить и чуть-чуть оттянуть развязку. Ни на что, кроме дешевой игры, не способен и корки хлеба в жизни честно не заработал. Ну, и надо же мне было вмешаться в эту трижды никчемную жизнь!
Если говорить начистоту, я весь день накручивал себя, изо всех сил не желая поддаться собственной блажи. Думал, что этот потенциальный висельник - никаким боком не Нарцисс, как бы он передо мной не лебезил. Думал, что близость плебея, как бы условна она ни была, может только запятнать. Думал, что грязный намек на площади у эшафота ему еще отольется. Кусочек жизни он, предположим, выпросил, но устраивать ему райские кущи непонятно за какие заслуги я не намерен. Я, положим, еще мог приблизить к себе Марианну, бедную девку, попавшую в свое время в переплет ни за что ни про что, не виноватую в том, что она дура, но этот-то гаденыш виновен по всем статьям, так что я с ним потешусь, как пожелаю. Разве он не заслужил наказания?
Сам ведь напросился. Сам намекал бог знает на что. Мог ведь смыться к своим сообщникам - остался; любопытно, на что понадеялся. На королевскую милость? Ну, поглядим, как он примет эту милость, провокатор поганый. И если хоть попытается возразить, я шкуру с него сдеру ленточками. Не без удовольствия.
Так что если накануне, когда Питер рискнул просить милости, в моей душе и мелькнула какая-то бледная тень возможной приязни, то к вечеру нынешнего дня я тихо закипал от злости, смешанной с презрением, и желания покончить с пустыми разговорами о моих порочных наклонностях навсегда. Мне показалось даже, что это неплохой выход из тоски: взять подлую тварь без души, которая цепляет тебя за те низменные черты твоего естества, от которых ты не прочь бы избавиться, насытиться ею до рвоты, вышвырнуть вон и забыть. Похоть и любовь в действительности совершенно ничем друг с другом не связаны: в конце концов, попыткой притушить похоть любовь не оскорбишь.

Предыдущая страница 8 Следующая страница


9 Макс Далин

Самое забавное, что все эти нелепые коллизии плескались в моей душе где-то выше Дара. Дар дремал себе, как тлеющий костер, - и мое смятение ему нисколько не мешало. Приятно.
Вечером я остановился на постоялом дворе. Все сидевшие внизу, в трактире, естественно, быстренько удалились, но я, противно собственному обыкновению, отправил гвардейцев взглянуть, не остался ли кто в комнатах для гостей, и выгнать оставшихся. И бросил несколько золотых расстилающемуся хозяину.
Я был уже в таком расположении, что опасался необходимости оставить здесь к утру растерзанный труп воришки. А таким развлечениям свидетели не нужны. У меня и так дивная слава - пробы ставить негде.
Есть мне совершенно не хотелось, зато я выпил вина. Потом еще выпил. Приказал гвардейцам привести Питера и оставаться у дверей в комнату - внутри, а не снаружи, как обычно.
Думал, что мне может понадобиться их помощь. Боюсь, что долгое одиночество, бесконечные потери и двое суток безумных мыслей сделали меня настоящим зверем. То, что я рисовал в своем воображении, было не столько непристойно, сколько предельно жестоко. Человек, к которому применили бы лишь одну из придуманных мной тогда процедур, горько пожалел бы о том, что променял на это наказание кнутом.
Питер вошел в сопровождении пары скелетов. Улыбаясь. Меня поразила и взбесила его самоуверенность. Я разглядывал его, сидя на стуле с хлыстом на коленях и ждал, чтобы он сказал что-нибудь в обычном плебейском духе: фамильярное, хамское, заискивающее, просто глупое. Чтобы я мог врезать ему хлыстом по роже, придравшись к словам. Я этого ждал с наслаждением.
А он сказал с тою же улыбкой, совершенно простодушно, встав на колени рядом со мной и глядя мне в лицо:
- Я вам так благодарен, государь. Знаете, вы же первый, кто ко мне по-человечески отнесся. Я же аристократов хорошо знаю - ничего, ей-богу, не ждал на самом деле… - Опустил голову, попал взглядом на хлыст, моргнул и спросил, чуточку даже сконфуженно: - Хотите меня отлупить за эту… ну… за эту глупость там, вчера, да? Я понимаю, нагло ужасно вышло… так что я действительно…
Вздохнул - и начал расстегивать куртку с виноватой такой и кроткой миной. С тенью улыбки.
Ушат воды на огонь. Мне в жизни не было так стыдно собственных намерений. Кровь прилила к щекам с такой силой, что, боюсь, вампиры в этой местности проснулись до заката. Я потерялся и не знал, что делать, поэтому молча наблюдал, как он стаскивает куртку, как развязывает шнурок на вороте рубахи, а на меня глядит странно, как-то почти сочувственно. Говоря:
- Мне, правда, жаль, государь. Но я же, знаете, даже в голову не брал, что вы действительно меня помилуете, да еще и возиться со мной станете. Я думал - рассердитесь, велите прикончить побыстрее. Вы простите… Меня просто кнутом уже били однажды, всего-то пятнадцать раз, а я подыхал несколько месяцев… Я перепугался ужасно. Лучше веревка, правда… Смерти-то я не боюсь, боюсь сгнить заживо…
Стыд достиг совсем уж невыносимых величин. Я отшвырнул хлыст в угол. Питер просиял:
- Так вы меня прощаете? Правда? Не сердитесь больше?
Я подал ему руку, и он не то что поцеловал, а прижался к ней лицом, не выпуская, как младший вампир, который пьет мой Дар. Прошептал:
- Я для вас - все, ну - все, только прикажите.
И у меня на душе как будто чуть-чуть потеплело впервые со дня смерти Магдалы.

Я так и не знаю, что во мне в те дни было от кого: чье Божье, а чье - Тех Самых. А может, Божьего и вовсе не было. И что бы я ни сделал - убил бы Питера или приблизил бы его к себе, - Та Самая Сторона все равно взяла бы свое.
Но если бы я все-таки дал волю убийце внутри себя… Я бы много потерял. В светлом образе Магдалы мне был явлен ангел, в образе Питера я пообщался с бесом… Но, как ни дико это звучит, он вскоре стал мне столько же другом, сколь Магдала - возлюбленной.
Я уже в ту ночь начал догадываться, что Питер объявился на моей дороге прямиком из ада и по пути в ад. Он был живым воплощением порока. До того как я с ним повстречался, я думал, что такие существуют только в непристойных снах, которых стыдишься под утро. Такие должны вызывать праведный гнев, но меня просто глубочайше поразило, что Питер каким-то чудом сохранил способность говорить и чувствовать по-человечески.
Вероятно, от удивления зверюга внутри меня временно издохла. Я успокоился. Приказал принести Питеру какой-нибудь еды - знал, что он смертельно голоден. Даже что-то съел с ним за компанию - дышать стало полегче.
Потом я с ним разговаривал. Для него не существовало ни морали, ни запретов, ни страха. На его теле не осталось живого места от шрамов; свежие синяки и ссадины просто в счет не шли рядом с рваными рубцами на спине, зажившими следами ожогов на боках и ниже ребер и несколькими метками от вырезанных стрел - а мне и это почему-то не казалось безобразным. Я больше не мог подогревать в себе отвращение.
Питер, уже почти засыпая, с экстатической искренностью выдал, что я слишком добр для аристократа, что он не мог и надеяться на такое теплое отношение к себе, что я невероятно целомудрен и вдобавок - что я редкостно хорош собой. Его сонная болтовня не походила на вранье, но кто бы поверил в такой откровенный вздор! Даже те, кто любил меня по-настоящему, не считали меня красавчиком.
Я разбудил его, чтобы потребовать объяснений.
- Разве не очевидно? - получил в ответ. - Разве дамы не говорили вам, государь? Ну все это - что у вас королевская кровь - по лицу видно, и кожа белая, и пальцы тонкие… Плечи - это понятно, это - клеймо некроманта. А что про вас говорят, что… ну, что вы некрасивый, - так они просто некрасивых не видали.
Я потом узнал, что у Питера имелись некоторые основания так говорить.

Вероятно, около восемнадцати лет. Но точно ли восемнадцать, он и сам не знает. Волосы от природы темно-русые, густые, прямые и тяжелые. Глаза серые, длинные, в лисий прищур. Лицо обветренное, тонкое и нервное. Профиль как пером начерчен. Довольно высокий и худой. Одетый в хороший костюм, причесанный и при оружии - может легко сойти за юного аристократа, за рыцаря, даже - за барона. Любит сидеть, поджав под себя ногу. Этакая гравюра по душе.
Уголовники, с которыми он якшался, называли его Птенчик. Мой столичный двор сменил несколько кличек: Стрекозел, Змей и Подзаборная королева. Последняя кличка приводила его в бурный восторг, если он ее от кого-нибудь слышал.
Питер.
Он был единственным в моей жизни мужчиной, влюбленным в меня до беспамятства. Такими сокровищами меня не дарили даже женщины, кроме Магдалы. Питер обожал все, так или иначе связанное со мной: скелетов и чучела, вампиров и духов, образы Магдалы и Нарцисса, Тодда и Марианну… Только потому, что видел на них мой отпечаток.
Жизнь Питера не годилась в качестве темы для баллады - менестрели о таком не поют. У меня леденели руки, когда он принимался рассказывать или отвечал на мои вопросы: я понимал, что ничего не знаю о жизни простолюдинов, что большая часть моих несчастий в сравнении с приключениями Питера выглядит очень бледно и что многие законы нужно пересмотреть. Питер говорил спокойно и обыденно, но его тон вообще чрезвычайно часто не соответствовал смыслу слов.
Кроме порока, он никогда и ничего не знал. Даже матери своей не знал: пока он был мал, нищенки передавали и перепродавали его из рук в руки. Попрошайничал, воровал, из детства помнил голод, главным образом - голод, остальное - побоку. Судя по тому, что подавали все же на грош больше, чем прочим юным бродяжкам, - был прелестным ребенком. Это окончательно изуродовало его судьбу.
Его тело первым заполучил какой-то, как Питер полагал, вельможа, показавшийся ему очень старым и очень богатым. Слуги этого типа нашли Питера на базаре в провинциальном городке, привезли в замок, отмыли, переодели, и с годик мерзавец, которого Питер знал только как «вашу светлость», развлекался с ним, как хотел.
Потом Питер умудрился удрать. Прибился к «перелетным птицам», наемникам, подонкам, живущим драками и грабежами под любым знаменем. У них научился лихо ездить верхом, швырять ножи, стрелять из арбалета, узнал места смертельных ударов. Наемники считали его чем-то вроде запасного варианта на случай отсутствия девок, развлекались им и презирали его одновременно. Питер был забавой отряда до тех пор, пока вместе с несколькими «птицами» не попал в руки противника во время каких-то междоусобных стычек. Старших повесили, подростка выпороли кнутом. С тех пор эта казнь воспринималась Питером как кошмар: ему частенько снились черви, ползающие в гниющих рваных ранах. Но он выжил каким-то чудом.
Следующей его компанией были разбойники, которые ничем особенным от наемников не отличались. Крал, заманивал, гадал. Развлекал уголовников; те, кроме прочего, норовили им торговать, иногда выходило. На очередной афере попался.
Питер не знал женщин. Его изломанная чувственность напоминала мне дерево, которое нарочно перевили стальной проволокой, чтобы оно росло не прямо, а прихотливым изгибом. Он - прости, Господи, как и Магдала, - желал лишь, чтобы его хоть в чем-то приняли всерьез, а о том, что кто-то примет его дружбу, даже и не мечтал. А мной восхищался. Ему никогда не пришло бы в голову требовать декларированного равенства. Он отлично сознавал, что любит короля, не на миг не забывая, что любит именно короля. Прекрасно, на мой взгляд. К тому же, когда на моего бродягу накатывало, он становился воплощенной благодарностью - а я казался ему ожившим воплощением всех мыслимых добродетелей.
Все это Питер рассказал мне по дороге в столицу - потому что, отправляясь в путь после той ночи, я взял его на круп своей лошади. Чем нас еще можно скомпрометировать?
А клеймо рока - над клеймом порока - можно было и не искать. Питер принадлежал Тем Самым Силам с детства; я хотел только чуть-чуть отогреть его напоследок… И сам собирался погреться.
И никогда, помилуй нас Бог, никогда не говорил ему, что мне хотелось с ним сделать на следующий день после того, как я забрал его из тюрьмы. Заноза в моей душе - укол стыда всякий раз, как вспоминаю.

Столичные жители Питера сразу не рассмотрели.
И то: синяки у него на лице стали незаметны за две недели пути, одет он был как оруженосец на марше, держался смело и спокойно, краска с волос смылась… Мои драгоценные придворные так и решили, когда встречали меня: государь откопал где-то в провинции второго Нарцисса. А Питер в первые дни выглядел очень скромненько и ввел их в заблуждение.
Вот вампиров никому бы не удалось обмануть - ни светскими тряпками, ни кроткими глазками. Оскар, кладбищенская гадюка, войдя ближайшей ночью ко мне в кабинет, при виде Питера улыбнулся так, что ирония у него просто-таки с клыков капала.
- Если ваше восхитительное величество позволит мне высказаться, - говорит, - то этот юноша, безусловно, является напоминанием о том общеизвестном факте, что человек предполагает, а Господь располагает. Вероятно, в дружеские чувства к этому молодому человеку вылилось ваше брезгливое отвращение к простолюдинам, мой дорогой государь?
- Оскар, - говорю, - это немилосердно.
- Осмелюсь заметить, - продолжает, - мой драгоценный государь, что эта прелестная история всего лишь подтверждает очередной раз общеизвестную истину об опыте старших товарищей…
И тут Питер хихикнул и спросил:
- Государь, а все вампиры такие зануды или только этот?
Умение Оскара держать себя в руках достойно всяческого восхищения - он ухитрился скрыть свое безмерное удивление очень удачно. И подойдя, приподнял голову Питера за подбородок.
Нарцисс бы грохнулся в обморок. Питер вздрогнул всем телом, покраснел и опустил глаза. А Оскар сообщил с едва заметной тенью насмешки:
- Юноша далеко пойдет, ваше прекрасное величество. Он отважен. Кроме того, та крохотная капля Дара, которая растворена в этой перемешанной крови, безусловно, неуловима ни на вкус, ни на запах, но она позволяет вашему новому фавориту не только не терять лица, но и ощущать прикосновение Силы.
Я рассмеялся - я-то отлично знал, что Дар тут ни при чем, у Питера его нет, чрезмерно чувствительна его плоть, а не кровь. А Питер отвернулся и сказал, разглядывая узор на гобелене:
- Господин вампир, сделайте милость, не прикасайтесь ко мне больше, ни Силой, ни руками. А то я начну о вас плохо думать.
Оскар холодно улыбнулся и молвил:
- Да, мой дорогой государь, юноша будет полезен при вашем дворе. Здесь многим не мешало бы узнать, что они в действительности из себя представляют, а это дитя, как мне кажется, с наслаждением им об этом сообщит. Полагаю, вас это позабавит, ваше добрейшее величество. Нынче как будто время относительного затишья. Отдыхайте и развлекайтесь, мой бесценный государь… Пока это возможно.
Оскар был безусловно прав: и насчет относительности затишья, и насчет того, что долго отдыхать - слишком большая роскошь, которая явно не по карману некроманту.

В моих покоях Питер прижился, как приживается на новом месте беспризорная кошка. Так, будто нет тут для него ничего необычного. И ни разу не совершил ни малейшей бестактности - тоже талант своего рода.
Увидев портрет Нарцисса, подошел поближе - странное зрелище, и царапающее по сердцу. Спросил, тронув раму:
- Значит, он, да, государь? - задумчиво и, пожалуй, грустно. И продолжил с некоторой даже нежностью: - Бедный ягненочек…
Весь Нарцисс в одной фразе. Что еще можно добавить? Зато, перейдя из кабинета в приемную и рассматривая парадный портрет Розамунды, Питер вздохнул и сообщил с комическим шельмовским возмущением:
- Государь, а ваша жена… красивая, конечно, очень дама… но стерва.
- Ты, - говорю, - паршивец, вообще-то говоришь о королеве.
Паршивец улыбнулся и пожал плечами.
- Вы, государь, можете меня хоть повесить, если от этого она стервить перестанет.
Прелестно, право. Меня потом очень забавляли отзывы Питера о портретах моих родственников - они звучали не слишком лестно, зато обычно попадали в десятку. Питер был очень откровенен со мной, откровенен и бесстрашен - и при этом как-то варварски тактичен. Говорят, это характерная черточка потенциальных каторжников… Но это единственная недурная черта каторжников, если говорят правду.
По моей территории он ходил, где хотел, без малейшей опаски. Даже забрел как-то раз к оружейным покоям и наблюдал за виверной между створок приоткрытой двери:
- Государь, можно на драконе покататься?
Только в покои моей метрессы не совался один.
Хотя со мной пошел. Марианна при первой встрече взглянула на него довольно хмуро, но не был бы он Питером, позволь он ей на себя наброситься. В отличие от меня, мой новый товарищ умел разговаривать с плебейками:
- Доброе утро, красавица. Славная нынче весна, верно? Поля уже и на севере зеленые…
- И то, - ответила она совершенно автоматически. - Овес-то уж верно хорош будет…
Потом моя плюшка отзывалась о нем как о «барине с пониманием» - ей и в голову не пришло, кто мой прощелыга на самом деле. А с Тоддом у Питера вышло совсем просто - он Тодду делал человечков из орехов и вырезал меч из щепки. Это совсем примирило Марианну с Питером, тем более что потом он иногда пел ей деревенские песенки под лютню (разумеется, балансирующие на грани приличия).
Мертвецов Питер не боялся вообще. Никаких.
- Я, государь, покойников навидался. Да и потом - они же ваши…
Тодд и Марианна тоже были «мои», поэтому Питер мог развлекать их часами, если меня задерживали дела. Это его качество решительно мешало Марианне ревновать. Забавно, ведь ее фрейлины, разумеется, ехидно сообщили ей, что Питер проводит ночи в моей спальне, но моя дорогая курица не могла поверить в «этот вздор», убежденная, что мой фаворит безответно влюблен в нее. Он же говорил ей такие утонченные комплименты - в лучших деревенских традициях! Даже увидев как-то раз Питера в роброне голубого бархата, с белыми розами в напудренных волосах, раскрашенного и набеленного, передразнивающего с утонченной, беспощадной и уморительной точностью светскую жеманницу, Марианна только закатилась смехом так же, как и я. Питер был для нее «комедиант», «озорник» и «вечно устраивал всякие глупости», и Марианна, несмотря на это, а может, и благодаря этому, относилась к нему нежно, право, нежно, куда нежнее, чем к кому бы то ни было из моего окружения.
И вот странно… ведь он, кажется, искренне хотел ей понравиться, и она нравилась ему… не как женщина, конечно, но как добрая тетушка с веселым малышом… Что-то трогательное в этом было. Может, бродяга действительно почувствовал себя членом моего условного семейства… Я рад, если так.
Впрочем, мило Питер вел себя только за закрытой дверью моих покоев. Его любовь выделила меня из числа аристократов, которых он ненавидел с той же нервной страстью, с какой был мне предан. Вскоре двор отвечал ему такой же страстной ненавистью. Было за что, откровенно говоря: его воровская наблюдательность и речь, исполненная смертельного яда, через некоторое время досадили двору, как прищепка - собачьему хвосту.
В первое время юные придворные всего лишь обменивались с Питером обоюдными оскорблениями.
- Не смей на меня так смотреть! - фыркал очередной светский хлыщ.
- А тебя что, за деньги показывают? - осведомлялся Питер вкрадчиво и невинно. - Так я заплачу - такую рожу и на ярмарке не увидишь…
- Ничтожество! - взвивался вельможа. - Мы с тобой в одном кабаке не пили!
- Еще бы, - соглашался Питер кротко. - Стану я пить со всяким дерьмом…

Положение осложнялось тем, что никто не мог вызвать на поединок плебея, не имеющего титула. Титулованные коршуны рвали и метали не в силах унизиться до потасовки с безродным мужиком.
- Холоп, хам, отребье! - выходил из себя очередной Питеров оппонент. - Я прикажу своим лакеям отлупить тебя палками!
- Да пошел ты лесом, полем и ковыльной степью, - бросал Питер через плечо, добавляя к напутствию еще один адрес, по которому вряд ли посмел бы отправиться аристократ надлежащего воспитания.
Такие сравнительно простые выпады продолжались ровно до тех пор, пока Питер не осмотрелся хорошенько и не узнал своих противников поближе. Впоследствии он ухитрялся приобретать себе врагов одной фразой, попадавшей в цель с точностью стрелы. Помню, графу Эжену, почтительному сыну, сказал: «Что ты делаешь, тебя маменька заругает!», ревнивцу Стивену: «Поправь шляпу - рога видны», а Конраду, решительно не похожему на собственных братьев: «Знаешь, как-то раз я спал в одном сарае с твоим настоящим папашей - вылитый сынок, когда пьяный». Подобные реплики заставляли моих придворных бездельников грызть удила и рыть копытом от ярости.
Меня эти эскапады весьма забавляли. Мне не приходило в голову бояться при дворе за Питера - он отлично мог за себя постоять. Я не запрещал ему выяснять отношения с теми, кто ему не понравится, напротив - посвятил его в рыцари, разрешив этим проблему поединков.
Его личным рекордом стали, помнится, три поединка за один день. Питер рубился, как наемник, не признавая никаких благородных правил, спокойно, грязно и очень эффективно - я наслаждался, если удавалось это увидеть. Между прочим, один из трех боев тогда, кажется, кончился убийством. Отличный урок для идиотов, которым, кроме потасовок, делать нечего. Прелесть был Питер!
По ночам, пока я общался с духами, он, дожидаясь, когда я освобожусь, играл в кости с Клодом. Чудесное зрелище и совершенно фантастическое, особенно когда они принимались спорить (уже на третью ночь говорили друг другу «ты»). Если Оскар обращался к Питеру со снисходительным, хоть и дружелюбным пренебрежением как к моему доверенному слуге, то с Клодом они стали настоящими друзьями, вне определенной герцогом Карлом «святой мужской дружбы», из одной светлой симпатии, действительно на равных, как подобает двум пажам истинных господ, игнорируя непреодолимый для живых барьер смерти… Как, вероятно, Агнесса стала бы со временем подругой Магдалы…
Впрочем, именно Агнесса Питера смущала. Как разговаривать с ней, он не мог придумать. Подозреваю, ее чрезмерная нечеловеческая красота вызывала у моего бродяги чувство, родственное не похоти, а страху. Вероятно, Агнесса заметила это с женской чуткостью - и сопровождала Оскара лишь по моей просьбе, предпочитая уступать эту честь Клоду.
Я дал бы Питеру титул, даже хотел женить на вдове герцога Артура, но эта великолепная перспектива так ужасала их обоих, что у меня не хватило жестокости их мучить. Все, что мне оставалось, - пожаловать ему придворную должность, возможную для рыцаря. И я сделал его своим официальным оруженосцем.
Веселое было время…
Вероятно, из-за того, сколько похоти, сплетен, ненависти и крови получила впоследствии от нашей связи Та Самая Сторона, Питер пробыл со мной дольше, чем Магдала. Море тепла - почти целое лето…

Помню, то лето выдалось холодным, сухим и ветреным. Серое лето. Небо в тучах, все время в тучах, ветер их развевает, как потрепанные плащи бродяг, и деревья шумят.
Если едешь лесом, слышишь этот мерный холодный шелест. Мне это неприятно.
Марианна когда-то сказала, что мужики считают холодное лето дурной приметой. Не то что к неурожаю, не то что к голоду, а просто может быть любое неожиданное зло. Все это глупости, конечно… Но почему-то, когда погода мрачна осенью или весной, душе от того ни жарко ни холодно, а вот летнее холодное утро, пасмур, песок в следах ночного дождя, как в оспинах…
Может, это и наводит плебеев на мысли о грядущих бедах? Если среди мужиков есть существа с тонкой нервной организацией вроде Питера, то почему бы и нет…
Я в то лето торопился закончить дела с Канцелярией Призраков. Идея уже начала приносить свои первые плоды: воззвав к духам в любом месте, где нашлась бы плоская поверхность для пентаграммы, я узнавал свежайшие новости столицы и окрестностей. Нужно было закрепить успех, нужно - и я разъезжал по глухим провинциям с дивной свитой: мертвецы и Питер. В этих разъездах кроме насущной необходимости был странноватый шарм, романтический и развратный. Мы ночевали в безумных местечках, в развалинах, в склепах - там славно получается работать. Пару раз даже в лесу, у костра. Ну, признаться, в лесу - не по делу, по особым соображениям. Выставляли стражу, валялись в ворохе еловых лап, прикрытом плащами, как, вероятно, те самые «перелетные птицы», старые приятели Питера. В такие ночи я не звал духов - под открытым небом их трудно контролировать, - ну да это неважно. Лес, настороженный и темный, окружал наш костер, зеленая бродячая звезда стояла в черных небесах, огонь костра развевался и тек в этом черном прозрачном холоде, а на душе устанавливался непривычный покой. Восхитительно!
Только вышло так, что именно в лесу я получил известие… То самое паршивое известие, которого подспудно дожидался все это время, не в силах представить себе долгую спокойную жизнь. Сам себе накаркал, возможно.
После серьезного сеанса спиритизма в замке гостеприимного северного барончика и долгой утомительной дневной дороги я специально остановился в лесу. Надеялся отдохнуть и поразвлекаться в спокойной обстановке, подальше от жилья и людей, которые всегда излучали улавливаемую Даром потенциальную угрозу. И был разочарован и раздосадован, ощутив холод потустороннего присутствия - совсем поблизости.
Я люблю вампиров. Я всегда не прочь побеседовать с вампиром, даже незнакомым. Но когда для разговора с вампиром мне пришлось с безмятежного отдыха настраиваться на деловой лад - это было вовсе не так славно, как обычно.
Вообще, терпеть не могу, когда кто-нибудь - все равно кто, хоть Тот Самый, - нарушает мое нечастое уединение. Поэтому встретил пришельца холодно.
А вампиру между тем и без моего неудовольствия было достаточно неуютно. Я отчетливо ощутил мятный вкус его неуверенности, почти страха, к тому же он остановился поодаль, конфузясь подойти ближе. Его светлая фигура выглядела на фоне черных зарослей словно материализованный призрак.
- Ну, подойдите же, - говорю. Вероятно, довольно хмуро. - Если у вас есть дело ко мне, так не торчите в стороне, как провинциалка на званом приеме!
Вампир приблизился, преклонил колена, и я дал ему поцеловать руку. Ощущение его Силы было мне совершенно незнакомо; юный вампир, младший из какого-то провинциального клана - в точку я попал своей «провинциалкой», совсем смутил беднягу, а ведь его сам Оскар послал, я чуял на его душе отчетливый след моего наставника. Он еле выговорил:
- Я должен принести извинения, темный государь… Мне так неловко прерывать ваш отдых дурными вестями…
- Да не тяните же за душу, - говорю. - Вы сообщили о чем-то Князю Оскару, он приказал вам отправиться за мной и пересказать мне все, о чем вы рассказали ему. Так?
- Да…
- Превосходно, - говорю. - Рассказывайте.
А он совсем замолчал. Я по его Силе чувствовал, что нужных слов ему никак не выговорить. Что известие - совсем из рук вон. Я не люблю мучить неумерших, но я нажал второй раз в жизни.
- Слушай, мертвец, - говорю, - мне надоело. Или рассказывай, или убирайся.
Вампир вздохнул так, что в лесу похолодало. И осмелился.
- Темный государь… Королева Розамунда беременна с прошлого полнолуния.
О, я шокировал его, когда расхохотался. Как на меня смотрели эти двое - пораженный вампир и взбешенный Питер! А мне было дико смешно, за все эти годы смешно. Над всем столичным светом, над святыми отцами в покоях моей женушки, над болтовней о развращенности нравов, над ее проповедями - просто до слез весело. Несмотря на то, что я сразу понял, куда все это ведет.
Но мне пришлось отсмеяться. Только после этого я сказал:
- Подробности меня пока не интересуют. Меня интересует, почему об этом удивительном деле сообщает вампир, а не призрак.
И вампир сказал:
- Все просто, темный государь. Я хотел послать духа, но ваши служилые духи боялись, что вы упокоите того, от кого это услышите. А неумершего, может, и пожалеете…
Я переглянулся с Питером - как он был зол и оскорблен за своего короля! - и сказал:
- Нет, мой драгоценный. Я упокою не вестника, а виновника торжества. Это будет справедливее.

Вот вам и презренное шпионство!
Мне снова хотели всадить нож в спину. Козни строили за моей спиной. Честь - демон с ней, не пришита моя честь к юбке Розамунды, но речь-то шла о судьбе короны. О моем престоле. О моем Междугорье. И - видите ли - о моей жизни. И все это сошло бы, не будь моих презренных шпионов.
А узнал я вот что.
Вампирчик по имени Эллис обитал в старинном склепе около часовни Скального Приюта, особняка моей ненаглядной женушки. Его старшая, Луиза, не просто была вассалом Оскара - она приходилась ему истинной младшей, дочерью в Сумерках. И Оскар, зануда и перестраховщик, когда «почувствовал нечто вроде тревоги за семью темного государя», послал ей весточку - о том, что его интересует здоровье королевы людей. Луиза сочла нелюбезным проигнорировать письмо и приказала Эллису, чье дневное пристанище располагалось ближе всего к дворцу королевы, заглянуть в покои Розамунды - и непременно за полночь, когда государыня людей будет почивать, чтобы, упаси Господь, не смутить и не испугать ее своим видом.
Эллис заглянул. В зеркало. За полночь. Не смутил и не испугал, потому что на него не обратили внимания. Хотя он и не прятался особенно. И вдобавок государыня бодрствовала. Ей просто было не до таких мелочей, как какой-то там вампир в покоях.
Розамунда никогда не отличалась чувствительностью.
Демон их всех побери! А я, создавая Канцелярию Призраков по территории всей страны, решил заняться Скальным Приютом и прилегающими землями в последнюю очередь! Ну, просто не тянуло меня туда. Отложил неприятное на потом.
Дооткладывался.
Остается поблагодарить Оскара. Он всегда проявлял предусмотрительность.
А каждое новое слово между тем давалось Эллису тяжелее, чем подъем воза, груженого булыжниками, на самую крутую и высокую гору королевства. Он был дворянином при жизни и вассалом Княжны Сумерек после смерти - яснее ясного, что чистенькому неумершему с душой, полной романтического вздора, дико трудно говорить мужчине такие вещи о женщине. Я его понимал, но все равно давил так, что у него чуть перстни с пальцев не слетали.
В конце концов он рассказал мне все, что знал.
Эта мразь, этот хлыщ, который обрюхатил мою жену - убиться! - герцог Роджер! Люди добрые, куда свет катится - герцог Роджер! Этакий вороной жеребец, глянцевые локоны, очи с поволокой и мускулы, растопыривающие одежду так, будто урода воздухом надули, как крашеный куриный зоб на Новогодье. Верный рыцарь короны. Верный рыцарь королевы. И муж ее любимой фрейлины.
Обманул маленькую, розовую, рыженькую куклу, бедную дурочку, преданную своей госпоже всеми внутренностями, - с этой самой госпожой. С гадиной, ханжой, предательницей, не побрезговавшей отбить самца у собственной служанки. Как это назвать?
Моя жена носит потомство этого скота. И если я верно истолковал вымученные иносказания вампира, влюблена в него как кошка. Забыла все свои принципы - насчет бить плетьми на площади за супружескую измену. И думает только о том, как бы заставить меня признать этого ублюдка своим ребенком и младшим принцем.
И так все это хорошо, что я сам бриллианта размером с вишню не пожалел бы за то, чтобы послушать, как эти гады милуются за моей спиной и сговариваются… Кстати, очень любопытно, что еще в этом чудесном доме говорилось.
Я начертил пентаграмму острием ножа на земле около костра и крови на нее капнул, не пожалел, хотя духи и Даром были бы довольны сверх меры. Мне уже плевать хотелось на энергию, которую придется потратить на разговор с духами под открытым небом. И я собрал такую тучу всякой потусторонней шушеры… У-у-у…
А приказ отдал очень четкий и определенный.
Я хочу знать, о чем разговаривает герцог Роджер. С моей женой, со своими приятелями, со своими баронами, со своими лакеями, со своим любимым котом, с Господом Богом, когда молится перед сном, - все, слово в слово.
Продиктовать под запись. У меня во дворце был один молодой и талантливый - дух-движитель, который во времена оны зеркала раскалывал и посуду со стола на пол швырял, а теперь, благодаря редкому дару, вел мой архив. Вот ему продиктовать, а я буду читать стенограмму.
Под каждой записью поставить имя. Буду награждать поименно - за оперативность, точность и важность для короны. Точка.
А потом дал выпить крови с Даром Эллису - честно заслужил, бедолага, - и отпустил всех подвластных созданий из мира мертвых. По делам и на отдых. Ночь уже начинала пахнуть рассветом - у вампира под глазами тени залегли, пора было отпускать.
И когда я их всех отослал, сидел у костра, смотрел, как бледно светлеют небеса, и боролся с тихим бешенством. А Питер обнимал мои ноги, прижимаясь щекой к колену по установившейся привычке и говорил, глядя снизу мне в лицо:
- Государь, ну дайте мне возможность, пожалуйста, - я этому сукину сыну ноги выдерну! Своими руками, правда… Только прикажите…
А я сказал:
- Нет, не надо. Это, мальчик, уж слишком будет почетно и благородно. Не по чину.
И на сердце у меня было тяжело, как перед большой бедой, хотя на тот момент я еще не представлял себе, насколько беда в действительности грядет большая.

В ту ночь я так и не уснул.
Я разленился в последнее время, успел позабыть, что такое интриги и предательство. Отвык. А с моей природой между тем ничего не случилось - моя природа осталась совершенно такой же, как и раньше. Злость так подняла Дар, что мое тело горело изнутри, будто в нем плескался огонь. Питер содрогнулся, взглянув на меня. Впервые в момент, когда Дар превращался во мне в сплошное бушующее пламя, рядом со мной был живой человек - и этому живому, по-моему, было сильно не по себе.
Он тоже не спал. И его мелко трясло от любых моих прикосновений. Бедный охламон был белый, как вампир, и с такими же синяками под глазами, какие бывают у вампира, застигнутого зарей. Вдобавок, когда мы седлали коней, шепнул - а зрачки размером с блюдце:
- Государь, у вас глаза светятся…
Померещилось, конечно, бродяге со страху. Чуть-чуть рассмешил меня и этим немного успокоил. Но уже спустя минуту все началось сначала - и я дал шпоры так, что чуть не вспорол коню шкуру на боках, там, где ее и так вечно приходится штопать. Мне надо было в город, в любой город. Мне надо было в любой дом, где нашелся бы круглый стол и большое зеркало.
В ближайшем городе мы были уже в полдень, после такой безумной скачки, какую бы живые лошади просто не вынесли. На постоялые дворы я даже не заглядывал: откуда у трактирщика взяться такой роскоши, как зеркало больше чем с тарелку.
Я заявился в дом напротив ратуши - вполне приличный чистенький особнячок. Думал, там живет бургомистр, а оказалось, что это жилище богатого купца, местного сахарного магната. Бедолага, разумеется, визита короля в свой дом и во сне не видел, а потому перепугался куда сильнее, чем любой дворянин. И согнулся в три погибели, бочка из-под эля! Как только пузо позволило!
Я для него перстень снял. Купчина приятно себя вел. В светском этикете, ясное дело, был не искушен - так что вел себя с искренним почтительным ужасом. И на мою свиту смотрел, как полагалось бы смотреть на королевскую свиту. Со страхом и без тени негодования. И камень на перстне лобызал так, что я испугался, как бы дуралей не проглотил его.
Это я удачно заехал.
Я оставил лошадей и мертвецов - кроме парочки телохранителей - во дворе под навесом, подальше от конюшен, чтобы не смущать местных уж особенно. Они там замерли, как конные статуи; я приказал им шевелиться, только если кто-то подберется уж совсем неприлично близко. А тем двоим, что сопровождали нас с Питером, велел опустить забрала. Рыцари - ну и рыцари. Так что домочадцы купца хоть и не лезли на глаза, но и не разбежались кто куда.

Спокойное какое сословие. Видимо, за недостатком воображения.
Хозяин излучал сплошную услужливость. Я спросил, есть ли в доме большое зеркало.
Мне тут же показали. В покоях хозяйки. Хорошо живут купчихи: будуар у этой плюшки был баронессе впору, а зеркало в бронзовой раме с виноградными листьями - почти в человеческий рост. Тут же в будуаре оказался и круглый столик с выкладками из цветного дерева. И я сообщил хозяину, что тут, в апартаментах его женушки, пожалуй, и остановлюсь.
Что мне тут удобно.
Если он и удивился, то вида не подал. И когда я приказал принести какой-нибудь еды, его лакей притащил поднос со снедью именно сюда - тактично. Челядинцы купчины порывались остаться мне прислуживать, но я отослал их. Много чести.
Питер справился и сам, хотя руки у него все-таки заметно дрожали. Хорошие задатки для человека без Дара - улавливает мое настроение, как парус ловит ветер.
Вкуса еды я почти не чувствовал, только проверил ее на наличие яда - не от реальной опаски, больше по привычке. Что там было, почти не помню - вроде бы сыр и какое-то мясо.
Меня тянуло на нервные шуточки, еле держащиеся на грани благопристойного. Питер потом еще сказал, что я веду себя точь-в-точь как наемник перед боем - забавно. Мне весьма польстило, я подумал даже, что стоит что-нибудь подарить ему за эту реплику, и снял еще один перстень, но мой оруженосец уже спал. Я надел перстень ему на палец - и даже не разбудил этим. Сильно все-таки устал мой бродяга!
Я же не чувствовал даже тени усталости. Мой Дар получил лучшее, что я мог ему дать, - смесь любви и ненависти. Такая смесь во времена оны сломала щит Святого Слова, врезанного в серебро, а нынче я собирался всего-навсего свести кое с кем счеты.
Я надеялся, что этого хватит с запасом.

Я впервые вызывал духов днем. К столу.
Терпеть не могу этот глупый прием - считать стук стола вместо нормальной беседы. Но мне не терпелось до вечера. Я провозился часа полтора; проблемы способа заключаются еще и в том, что надо задавать правильные вопросы, очень конкретные и лишь такие, на которые можно ответить только «да» или «нет». Получаемая информация как-то расползалась в моих мыслях, как паутина… А я подыхал от нетерпения.
От нетерпения-то я и решил получить досье из первых рук. Просто из самых первых.
Я отодвинул стол к стене. Закрыл зеркало плащами. Паркет в будуаре натерли до блеска - я долго выбирал кусок угля, который оставит на этом глянце мягкую и жирную непрерывную линию. В конце концов нашел и нарисовал ту самую пентаграмму, звездочку с двойной защитой, с выходом в мир для беседы - и не более. Дар тек в нее широким потоком, так, что меня бросило в жар, а линии вышли настолько прямыми, будто их чертили по отполированной рейке.
Стоял белый день, середина лета, луна на ущербе - а мне все было трын-трава. Я знал - придет, гад, никуда не денется. И дочерчивал с самой спокойной душой, с удовольствием - забытый холодок по хребту, озноб предвкушения.
Первый и последний раз взывал к Тем Самым днем - для того чтобы… Ох, такое болезненное наслаждение, будто пытаешься зализать рану в собственной душе. Такой свет… Белый до лилового, режущий, как закаленная сталь, сначала - сплошной поток, потом - молнии, маленькие молнии вокруг его головы с золотыми рогами, с глазами, из которых сияние текло огнем…
Я спиной почувствовал, что Питер проснулся: ощутил его ужас - просто медовое пирожное для Тех Самых. И увидел улыбку демона - оценили.
- Приказывай, темный государь, - прошелестел голос, который я уже слышал.
Я облизнул губы. Сладко. Сказал:
- Хочу узнать все о Роджере и королеве. Их желания, цели, пути. Они оба принадлежат Той Самой Стороне - так что вы должны знать в тонких частностях. За это будет кровь младенца, не успевшего согрешить. Отдам сам, из рук.
Демон ухмыльнулся, и капля огня сползла из уголка стальных губ.
- Щедро.
- Знаю, - говорю. - К делу.
Он не стал рассказывать. Я просто узнал. Знание сошло, как озарение: я видел их изнутри. Обоих. Во всей красе. Меня шатнуло. Пришлось до крови закусить губу, чтобы не блевануть прямо на пентаграмму. А демон рассмеялся - ледяным ветром по голым нитям нервов.
Я дал ему выпить крови - от боли стало полегче. И закрыл выход прежде, чем он сделал глоток. Ад провалился вниз, остался только душный красноватый дым, смешанный с запахом серы и тления. И солнечный свет за окнами из мелких прозрачных стекляшек показался серым.
Как аккуратно сработано! Ни одно стекло не вылетело. И торговаться Те Самые не пытались. И лишку им будет не взять. Молодец, некромант! И тут я вспомнил о Питере.
Я сел на кровать рядом с ним, обнял и прижал к себе. Питер очень мне помог, точно знаю: страх присутствующего смертного - шикарная взятка. Отчасти именно Питер - причина такой аккуратной работы. Но…
Я же чувствовал, сколько с него слизнули за это. В его челке появилась совершенно седая прядь, а руки на ощупь казались просто ледяными. И при этом он не пытался отстраниться.
- Я подарю тебе провинцию, - говорю. - Ты отлично держался. Я тебя все-таки сделаю герцогом, мальчик.
Питер поднял голову - я увидел, что лицо у него уже спокойное, как всегда. И даже с тенью улыбочки. Мой милый лис.
- Да мне это не важно, государь, - говорит. - Ей-богу, не важно. И я не за это - какой я там герцог! Видите ли, государь, в чем дело… Сам-то я, положим… ну, вы знаете, что я такое, - но зато я состою при самом крутом государе на свете. И плевать я хотел на всякие должности… Правда.
Ах ты, бродяга! Мне слишком приятно это слышать - так что лучше бы ты молчал. Но если уж ты проболтался - дай тебе Господь, по крайней мере…
Нарцисс так ярко вспомнился, что четки чуть запястье не обожгли. Пусть уж лучше стрела. Быстро. Чтобы понять не успел.
Демон разрази, какое близилось время… Ох, и время…

Поразительно, но хозяева принялись в дверь колотить - к их чести, не в тот момент, когда я был занят, а позже, когда все уже стихло. Ох уж этот плебс, да еще и частный дом. Смелые - не ожидал… Надо было оставить еще пару скелетов снаружи. Но я все-таки кивнул гвардейцу, чтоб он их впустил, - смелость должна вознаграждаться.
Ну да! Когда дверь открылась, купец на меня смотрел такими глазами - чудо. Сейчас бы его никто не заподозрил в чрезмерной отваге. Будь у меня придворный художник и рисуй этот художник сцены из древних мифов - я бы ему посоветовал использовать этот типаж в качестве натуры. Для картины, например, где правитель Заокраинного Юга входит к своей жене, а у нее из живота на его глазах вырастает дерево, увитое змеями.
Даже не знаю, что его сильнее ткнуло - обгорелая звезда на полу, скелеты с поднятыми забралами у дверей, смятая постель, которую я закапал кровью из своей руки, дым коромыслом или Питер в распахнутой рубахе. Или - все разом. По-моему, дурачина решил, что я собираюсь принести Питера в жертву нехорошим силам - прямо в гнездышке его супруги.
Ну не забавно ли?
- Почтенный, - говорю, - успокойтесь. Я заплачу за разгром - и все дела. Мои обычные дела.
У него щеки тряслись, как застывший вишневый мусс. И руки - немного не в такт.
- Об-бычные?
Я отстегнул от пояса кошелек и бросил ему.
- Обычные, - говорю. - Ваш король - некромант, вы же знаете. Оставьте меня одного до заката - и ровно никаких неприятностей у вас не будет.
Купец закивал, и все остальные закивали, как болванчики. Я понял, что они и так уже сильно пожалели, что прибежали на шум. Да они не меня, а за меня испугались. Чудесные люди!
- Все хорошо, - говорю. - Идите, идите.
Они ушли с явным облегчением. А я взял Питера в охапку и принялся обдумывать полученные от демона сведения. Они на удивление соответствовали моим худшим опасениям.
Роджер имел в виду не только мою жену. Он имел в виду и мою корону. Он думал об этом уже довольно долго - с тех пор как Розамунда стала принимать мужа своей фрейлины при дворе и посмотрела на него не так холодно, как полагалось бы замужней женщине.
Нет, она долго ломалась - не стоит думать о моей девке совсем уж дурно. Но ее жеребец нашел такие аргументы в пользу измены, что нежное сердце Розамунды не выдержало. В ее гостиной говорилось о моих мертвецах, моих женщинах, моих любовниках и моей врожденной порочности. И - как последний довод - что я разбил бедняжке сердце, искалечил ей жизнь и обесчестил Междугорье своим правлением, убив всех своих родственников по мужской линии - и ее обожаемого Людвига в том числе.
Зачем хранить верность чудовищу? И что такое по сравнению с моими неисчислимыми грехами потеря женской чести? Пустяк, действительно.
К тому же ее свекровь, моя матушка, вдовствующая королева, знала об этой славной истории - разве не весело? И она тоже приняла эти аргументы - мама с давних времен так замечательно ко мне относилась, что прокляла бы собственное лоно, если бы я был ее единственным сыном. А Розамунда и Роджер поставили ее в известность, что после моей смерти на престол взойдет ее несравненный внучек Людвиг - ведь верный рыцарь королевы, который все это организует, претендует лишь на регентство до совершеннолетия юного владыки.
Матушке это душу грело. Людвиг ведь так похож на своего дядюшку, ее любимого покойного сынка. О, обнять и плакать!
Розамунда, разумеется, восхищалась таким чудесным и благородным планом еще непосредственнее, чем ее свекровь. Розамунда жалела только, что Роджер не король. Это все-таки царапало ее по душе - мезальянс, как ни крути. Не ровня ей любовничек. Но ради романтической страсти она изо всех сил старалась об этом не вспоминать.
А Роджер кивал, улыбался - и думал кое о чем таком, что дамам вовсе не нужно было знать. Во-первых, он надеялся жениться на Розамунде, когда та овдовеет. Вообще-то вдовствующие королевы не выходят замуж вторично, но ведь можно сделать единственное исключение из правил ради доблестнейшего рыцаря, который спас королевство от безбожника и тирана.
А с восхитительным ребенком, драгоценным Людвигом, полностью доверяющим господину Роджеру, верному другу маменьки, вполне может что-нибудь случиться. Холера или оспа. Или родимчик. Или с коня случайно свалится. И на престол взойдет второе дитя Розамунды. То самое, что сейчас у нее внутри. И будет называть Роджера батюшкой. Так скот рассуждал.
А может, тронутые прекрасной любовью благородного рыцаря и прекрасной дамы, плебеи еще будут орать на городских площадях «Корону - Роджеру!».
Он раньше, как поется в балладах, был простым пажом, женившись, стал он королем. Бывали же такие случаи в мировой истории…
Не парочка, а воплощенная пастораль. Они так трогательно обсуждали судьбу Междугорья, эти голубки. Насчет - вернуть вассалам короны прежние свободы, увеличить налоги, поразить всех роскошью двора и ошеломить размахом развлечений столичной знати. Скучали в глуши, бедняжки. И кстати, насчет развлечений: Розамунда, которую предельно оскорбляла моя связь с Марианной, настаивала на том, чтобы отдать Марианну солдатам, а ее ублюдка утопить. И желала присутствовать. Роджер, соглашаясь, конечно, со своей пассией, имел больше зубов на Питера, который как-то раз в толпе вельмож громко осведомился, почему от всех дворян воняет псиной только после охоты, а от Роджера постоянно. Так что он желал видеть Питера на колу. И Розамунда, разумеется, тоже не возражала.
Если что и рассеивало этот розовый туман прекрасных мечтаний, так это живой некромант, будь он неладен. Чтобы как-то разрешить этот вопрос, Роджер потихоньку готовил своих баронов к бою. Или к бунту. Но не идиот же он был, чтобы особенно надеяться на успех боевых действий, поэтому привлек к делу Святой Орден. Умник разослал гонцов во все монастыри и в конце концов откопал где-то старца святой жизни, знающего древние молитвы, по идее использующиеся против вставших из земли.
И вот теперь этот старец ехал к нему в замок - вернее, в замок Розамунды, в Скальный Приют, находящийся в близком соседстве с землями Роджера. Роджер, добрый сосед, теперь жил там, не выезжая, сволочь, - и, по моим данным, монах уже находился в паре дней пути от цели путешествия, не более.
Не то чтобы я очень уж верил в могущество Святого Ордена, но в свое время они попортили мне немало проклятой крови, поэтому я решил перехватить святого человека по дороге.
Убить монаха или попытаться с ним поговорить и уломать вернуться обратно в свою келью - я еще не знал. Для меня было очевидно только, что к Роджеру старика пустить нельзя. Я задержал отъезд лишь до сумерек - чтобы перекинуться через зеркало парой слов с Оскаром. Мне очень хотелось его видеть: поблагодарить за заботу о здоровье королевы.

Предыдущая страница 9 Следующая страница


Убить некроманта 10

Мне иногда ужасно хотелось видеть Оскара. Его присутствие обычно меня успокаивало.
Но не в тот вечер…

Большое зеркало для вампира - вроде широко распахнутой двери, особенно если его ждут с другой стороны стекла. Оскар вошел в будуар купчихи с непередаваемым выражением иронического восхищения. Прах могильный - змеем был, змеем и остался.
- Вы удивительно хорошо устроены, ваше прекраснейшее величество, - произнес, скользя надменным взглядом по сожженному полу и разворошенной постели. - Ваш нижайший слуга искренне рад, что вы, мой дорогой государь, проводите ночь в уютной комнате с чистым… прошу прощения, прежде чистым бельем на кровати. И я просто счастлив, что вижу вас.
- Последняя фраза означает, что у вас есть дело? - спрашиваю.
- Последняя фраза, как вы изящнейше выразились, мой красноречивый государь, означает, что, к моему глубокому прискорбию, я действительно вынужден сообщить вам о деле, к тому же - о деле важном.
Мне не понравилось, как он это сказал.
- К прискорбию? - я ему подал руку и кивнул на стул. Оскар коснулся устами рубца на моем запястье - и вкус его Силы мне тоже очень не понравился. Мой милый вампир мог сколько угодно корчить безразличную и ироническую мину - внутри он был напряжен и взволнован, а в мире подлунном существует в высшей степени немного вещей, способных взволновать Оскара. Но подгонять его бесполезно - сам скажет.
Оскар сел и начал тоном менестреля, декламирующего древнюю легенду:
- Прошедшей ночью вы, мой дорогой государь, приказали призракам сообщать Бернарду о любых словах, сказанных герцогом Роджером кому бы то ни было, не так ли? Ваш приказ был, разумеется, принят к сведению, тем более что вы назначили награду за сообщения особенно важные. Похоже, дух по имени Люк эту награду заслужил. Бернард сообщил об этом мне нынче, как только я покинул гроб, - и мы вдвоем гадали, как бы поставить в известность ваше прекрасное величество. Но, я вижу, вы беседовали с Теми Самыми…
- Это было в три часа пополудни, - говорю. Оскар поклонился.
- Что, бесспорно, делает честь вашему уникальному профессионализму… Но, если мне будет позволено…
- Оскар, - срываюсь, - да не тяните вы, Господа ради!
- Вам сообщили о намерениях Роджера относительно вашей метрессы, государь? Если я не ошибаюсь и если не ошибается Люк, этот предательский ход пришел в его преступную голову лишь этим вечером, час или полтора назад…
- Те Самые, - говорю, - не предсказывают будущее. Да я их и не спрашивал. Представляю: ну, жечь, вешать, в монастырь - что еще нового может быть? Не важно.
Оскар снова поклонился.
- А если Роджер пришлет в столицу гонца из своих владений с написанным от вашего имени письмом и письмо будет содержать просьбу немедленно приехать? Надеюсь, вы простите мою дерзость, бесценный государь, если я замечу, что в число неоспоримых достоинств вашей прекрасной подруги не входит рассудительность… И грамотность… Она верит, что вы можете неожиданно возжелать ее повидать. И побоится оставить дитя в столичном дворце, под присмотром монстров вроде вашего покорного слуги, которым она не доверяет. Право, заложники не были помехой ни в одной войне…
Питер ругнулся сквозь зубы. А я задумался.
Мне надо на восток, на дорогу, ведущую от монастыря к замку Роджера - чтобы перехватить монаха. И еще, оказывается, мне срочно надо в столицу. Послать мне туда некого. Вернее, можно послать кого угодно, но что будет стоить слово одного незнакомого моей курице гонца против слова другого гонца, тоже незнакомого! А свет будет молчать - даю руку на отсечение, - и моя наседка сделает то, что захочет.
А захочет она поехать, вопреки логике и здравому смыслу. И возьмет ребенка.
Что мне, разорваться?!
Я не могу позволить монаху добраться до земель Роджера - это грозит короне. И… я, оказывается, даже думать не могу о том, что моя свинья вместе с ангелочком, который катался верхом на мертвых волках и стучал щепкой по скелетам, может попасть в руки этого гада. И я не успею, не успею, не успею.
Как странно. Оказывается, я люблю ребенка… и… по крайней мере, привык, что ли, к Марианне. Она должна при мне остаться, и Тодд должен быть при ней. Все.
- Оскар, - говорю, - скажите ей сами. Выберите убедительные слова и объясните. Все просто.
- Да, было бы, - кивнул он, - если бы ваша очаровательная дама меня послушала. Я пытался побеседовать с ней сегодня после заката. И мне в нелестных выражениях обрисовали мое чрезвычайно шаткое положение полуночной нежити, мою омерзительную привычку питаться человеческой кровью и мое прямое отношение к Той Самой Стороне. А после всего вышесказанного Марианна высказала предположение, что я собираюсь вас предать, и желание никогда больше меня не видеть.
Я швырнул в стену кувшином из-под вина. Я не знал, что делать. Не посылать же к Марианне мертвеца с письмом! Идея даже хуже, чем предостережение вампира. И говорить мертвецы не умеют.
Невыносимо.
И тут Питер подошел и сел на пол рядом с моим креслом. Смотрел на меня и улыбался.
- Что тебе надо? - говорю.
- Государь, - говорит и ставит локти на мои колени, - а я? У меня же теперь мертвый конь - я за два, много за три дня в столице буду. Мне-то Марианна поверит, точно.
Меня прошиб холодный пот. Я все понял. Всю интригу Тех Самых Сил в самых тонких нюансах. И мне стало нестерпимо страшно.
- Нет, - говорю. - Ты не поедешь.
Говорю, а сам думаю о Тодде, о продолжении династии, об опозоренной королеве… Совершенно помимо воли думаю. Любовь вперемешку с ответственностью и ужасом. А если случится так, что только Тодд…
Питер вздохнул. А Оскар медленно молвил:
- Если мне будет позволено высказать свою точку зрения, мой добрейший государь… Это выход.
- Уже, - говорю. - Прекрасный выход.
А Оскар взглянул на Питера своими всевидящими очами - так, как вампиры смотрят в суть, не на поверхность. Питер охнул и вцепился в мои ноги - от таких вещей человека холод до костей пронизывает, и я сдернул для него покрывало с кровати. И прикасаясь к нему, тоже увидел то, на что смотрел Оскар.
Тень смерти.

Будь оно все неладно! Я в тот момент не просто понял, что жить ему осталось считанные дни, - я почувствовал, как он будет умирать. Впервые пришло озарение такой силы - вероятно, потому что Оскар был рядом. И я бы предпочел не знать, Богом клянусь, потому что ослепительно ярко вспомнил мертвого Нарцисса, восковую маску с багровыми дырами на месте глаз… И увидел, что они сделают с Питером, если он попадется в руки этим гадам…
Ну что такое был Добрый Робин с его шайкой! Разбойники есть разбойники. Умирать всегда не сладко, но ничего принципиально ужасного они придумать не могли. Изощренность в убийстве - это, знаете ли, качество людей образованных. Светски воспитанных, вроде Роджера, от которого, кстати, и вправду воняет псиной…
- Нет, - говорю. - Питер не поедет. Он не доедет. Все. Тема закрыта.
Оскар чуть-чуть повел плечами. С видом «я прав, а впрочем, воля ваша».
- Вы, мой милосерднейший государь, не сможете изменить мировой порядок вещей, - говорит. - Не в ваших силах и не в человеческих силах вообще…
- Князь, - говорю, - вы придете его отпустить?
Оскар только головой покачал. И Питер взглянул на меня снизу вверх с грустным таким и понимающим видом, мой милый бродяжка. И улыбнулся, обреченно как-то.
- Да ладно, - говорит, - государь. Кому суждено повешену быть, тот не утонет.
И тут меня озарило. Нет уж, думаю, по крайней мере, я не дам ему умереть в муках среди врагов. Это в моих силах. И еще в моих силах - нечистая сила. Некромант я или нет, в конце концов!
- Питер, - говорю, - поедет со мной. А ребенком займетесь вы, Оскар.
О, как он удивился! Не только я рассмеялся - Питер фыркнул мне в рукав, такое это было зрелище. Нечасто его так выбивали из седла. Да еще Питер тихонько сказал:
- Теперь господин Князь завтра днем в гробу перевернется… От недовольства собой…
Оскар снисходительно ему улыбнулся - показал, что человеческие шпильки неумершего не задевают. А мне сказал, уже взяв себя в руки, с обычным невозмутимым видом:
- Простите мне мою невероятную недогадливость, мой мудрейший государь, но я не могу взять в толк - как это я займусь смертным ребенком? Что я могу сделать? Вы, ваше прекрасное величество, вероятно, помните, что согласно Сумеречному Кодексу, Переход не может быть пройден смертным младше четырнадцати лет, а Тодду…
- Вот еще, - говорю. - Я и не думал о том, чтобы сделать сына вампиром. Вы его просто заберете. Из дворца, от Марианны. Вы - или Агнесса. Я не думаю, чтобы он сильно испугался, - я ему о вас рассказывал.
Оскар задумался.
- Причудливая мысль - поручать жителям Сумерек человеческое дитя… И что с ним будет днем?
- Пара гвардейцев и волк, - говорю. - Агнесса еще помнит, какая еда нужна людям, она прекрасно о малыше позаботится. Где он будет жить - придумайте. Мертвые слуги присмотрят за ним - чтобы не тревожил ваш сон и сам куда-нибудь не делся. Тодду с мертвецами играть - не привыкать стать. А Марианна без малыша никуда не уедет.
Оскар прочувствованно поклонился.
- Мне еще не встречался, - говорит, - человеческий разум, настолько изворотливый и чуждый условностей. Я сделаю все, что вы желаете, мой драгоценный государь. Я восхищен.
- Последнее, - говорю. - Пришлите мне Клода. Он мне нужен.
Оскар согласно склонил голову, обозначил церемонный поцелуй и удалился. А Питер взял меня за руки и спрашивает:
- Я, государь, значит, скоро умру, да?
Без особого страха, печально улыбаясь.
Я его поднял с колен и обнял. Он был мне мил, как никогда. Насчет него я тоже кое-что решил. Я жалел его тело, которое хотел бы сохранить по многим причинам, но уже был готов пожертвовать любыми своими желаниями ради того, чтобы оставить поблизости хотя бы его душу.
Его душа была мне дороже его тела.
- Питер, - спрашиваю, - хочешь стать вампиром? Клод будет твоим старшим, не Оскар. Ты же дружен с Клодом, придешь в Сумерки, как к своим… Хочешь?
Он молча помотал головой.
- Но почему, дурачок? - говорю. - Боишься душу погубить? Так у вампиров души в порядке, они тебе объяснят, чему они служат - и тоже Господу в конечном счете. Проживешь долго-долго, весело - научишься превращаться в летучую мышь, в лунном свете купаться, чем плохо?
Молчит и трясет головой, как лошадь. Я начал сердиться.
- Да какого демона ты не хочешь? - повышаю голос. - Ты что, не понимаешь, что я тебе предлагаю, что ли? Жизнь, силу, свободу…
И тут я вдруг замечаю, что он плачет. Смотрит на меня - и слезы текут. Первый раз вижу его слезы. Из-за того, что я ему бессмертие пообещал, не угодно ли. Что за человеческая блажь, что ему не так?
- В чем дело, бродяга? - спрашиваю. - Собираешься слушаться?
- Нет, государь, - говорит. - На что мне все это сдалось - без вас-то? Мне Клод рассказывал - у вампиров с людьми любви не бывает, а Дар ваш лакать, как они, я не хочу. И смотреть, как вы состаритесь и умрете без меня, тоже не хочу. Вот и все. Если вы хоть немножко ко мне привязаны, не отсылайте меня, пожалуйста, - ни к вампирам, ни в монастырь, ни в провинцию. Лучше уж я рядом с вами доживу до конца как человек и умру как человек. Может, еще сделать получится что-нибудь полезное перед смертью. А без вас все равно не жизнь.
Не изволите ли? Снова совершенно меня обезоружил и согрел до мозга костей. Я почувствовал, что все получится, буквально все. Мне хотелось рассказать Питеру, как я ему благодарен, какая он для меня находка, как я его люблю, наконец… А сказалось только:
- Да не гоню я тебя, не реви.
И тут Клод вошел в зеркало. Поклонился и спросил из поклона - снизу вверх:
- Вы желали меня видеть, темный государь?
Я взглянул на Питера, а Питер уже стоял, скрестив руки на груди и улыбался с видом «все - смешные пустяки». Без тени страха, без тени печали. И слезы высохли, будто их и не было. Спокойный, словно кот на печи.
- Будете меня сопровождать, Клод, - говорю. - На всякий случай. У нас важное дело - нужно перехватить старого монаха, который может наломать дров и которого Роджер позвал на службу. Выезжаем сейчас же.
Клод с Питером переглянулись и лихо кивнули. Оба. Через десять минут мы были уже в пути. Шел второй час пополуночи. На мою душу сошел божественный покой.

Я воспользовался тактикой, отработанной еще во время войны.
Клод снова стал моим разведчиком. Я, конечно, знал от демона маршрут монаха, но это был маршрут на момент моей с демоном беседы. Бобер, который запрудил речку и залил водой дорогу, мог все поменять в самый последний момент и самым решительным образом.
И я, как во время войны, отправил вампира взглянуть с высоты полета нетопыря, найти место ночлега, уточнить и перепроверить. Клод всегда прекрасно справлялся - и до рассвета обычно успевал найти, где подкрепиться по дороге.
А мы с Питером и десяток скелетов-гвардейцев до установления точного места встречи отправились во владения Роджера самой короткой дорогой. Карта Междугорья стояла перед моими глазами, как нарисованная на ночном небе: казалось, что я могу найти нужный путь только чутьем, ни с чем не свернись. И все как-то отступило пока - досада, злость, вся эта муть души. Остался только азарт - «как у наемника перед боем», любовь и спокойная ненависть. Хорошая смесь для работы и для войны.
Мы спали несколько часов - на рассвете, остановившись отдохнуть сразу после того, как переговорили с отправляющимся на покой вампиром. Клод, правда, не успел выпить жизнь этой ночью, зато, пролетев миль триста - триста пятьдесят, нашел привал монаха.
Вычислили. И теперь он был - как мишень на конце стрелы. Далеко, но какое это имеет значение.
Клод спал в пересохшем колодце при дороге, а мы - на плащах, брошенных в копну сена. Я проснулся, когда солнце повернуло к полудню, и, прежде чем разбудить Питера, смотрел несколько минут… на его лицо, ставшее детским во сне.
И думал, что не позволю ему умереть, как бы он ни блажил. Клод будет рядом на самый критический случай.
Человек предполагает, а Господь располагает.
Мы отправились в путь уже через четверть часа. По дороге пили простоквашу, которую Питер купил у крестьянской девки в ближайшей деревне, - ужасно холодную, может быть, принесенную из погреба. Потом гнали мертвых коней, как никто никогда не гонит живых, - и они пожирали дорогу, будто ленту сматывали. Остановились лишь на несколько минут - купить хлеба и сыра на базаре в каком-то местечке. Распугали мужиков, но дали им возможность быстро успокоиться, потому что не задержались там.
После заката немного замедлили шаг. Мы въехали на земли Роджера быстрее, чем предполагали, - и ожидали, что Клод нас догонит. Я хотел встретиться с монахом ночью - думал, что в Сумерках все козыри в моих руках. Ведь в принципе, когда белые силы отдыхают, темные выходят на охоту. Как говорил Клод, «настанет ночь - будет и пища», а до потенциальной пищи осталось миль двадцать пути, никак не больше.
Сейчас, вспоминая ту ночь, я никак не возьму в толк, почему я был так самонадеян и весел. Вероятно, дело в моих прежних военных успехах и в том, что мне не приходилось сталкиваться с белой магией Святого Ордена с тех самых пор, как я сжег серебряный ошейник. Я забыл, я все забыл, а кое о чем я никогда и не знал…
А ночь помню, будто вытравлена по сердцу. Луна начищенной медной тарелкой, еще почти круглая, громадная, висела над лесом, вырезанным из черного бархата, а рядом с ней горела зеленая звезда, наша с Питером, звезда бродяг. Неподалеку, на холме, засыпала деревня - там еще помаргивали огоньки в избах мужиков, а в низине, около деревенского погоста, стелился густой туман, на могилах вспыхивали синие огоньки, и тянуло болотной сыростью и запахом распада. И мне было очень уютно и тепло от разгорающегося Дара.
Около кладбищенской ограды, по колено в тумане, мы с Питером ждали вампира. Высокая трава вымокла от росы, Питер выжимал плащ и хихикал:
- Выкупались в лунном свете, государь…
Клод очень красиво, прямо на лету, поменял форму, встав на ноги уже человеком, но взметнувшийся плащ еще мгновение казался нетопырьими крыльями. Он светился чьей-то недавней смертью и выглядел очень довольным.
- Я их нашел, государь, - сказал, улыбаясь и сверкая клыками. - Они заночевали совсем рядом, но мне было как-то не очень приятно подлетать близко. Душно. Наверное, шатер этого монаха вышит Святым Словом изнутри.
- Хорошо, едем, - говорю.
Мы ехали всего три четверти часа - правда очень быстро, успевая за Клодом, летящим впереди отряда. И, еще не видя стоянки этого монаха, я ее почувствовал. И вовсе не как светлое пятно - нет, как тяжелую глыбу беспросветного мрака.
Нехорошо.
Клод рывком вернулся в человеческий облик и схватил моего коня за повод.
- Государь, мне…
- Только не говори, что тебе страшно, - фыркнул Питер. - Не верю.
Клод к нему обернулся. Он улыбался так же лихо и обреченно, как Питер, клянусь Богом, - и луна отражалась в его очах. Сказал:
- Попрощаемся, Пит. Веселая будет ночка - увидимся в лучшем из миров.
Питер усмехнулся и протянул ему руку.
- Не подыхай прежде смерти, мертвяк!
Клод хлопнул по его ладони:
- Смотри, потом можем и не успеть, висельник.
И оба разом посмотрели на меня. Дар во мне прекратился в море огня, ударился в эту стену темноты приливной волной. Любовь, ярость и тоска.
- Ребята, - говорю, - я постараюсь вас прикрыть как смогу, хотя вы сами понимаете, конечно, - война… Но постарайтесь уцелеть - для своего короля. Прошу.
- Ты выживи, Дольф, - сказал Питер. Серьезно, тихо - первый и последний раз меня так назвал.
Они меня поцеловали: Клод - руку, а Питер - в щеку. И ничего больше не было сказано. Мы с Питером просто пришпорили лошадей, а Клод пошел рядом.
Мы все уже знали, что монах проснулся. Я ощущал его - мог ли он не почувствовать меня?

Он был таким толстеньким плюгавым старикашкой, этот святой старец. С двумя какими-то клочками, похожими на заячьи хвосты, обрамлявшими с двух сторон блестящую лысину, с маленьким бритым личиком, с морщинками у рта - эдакий сердитый мопсик. Солдаты Роджера выглядели рядом с ним как монументы - здоровенные фигуры, окружающие колобашку в балахончике. И все это освещал огромный костер на поляне перед шатром - но я рассмотрел бы детали и так, привычно испросив взора неумершего.
Забавно было смотреть вампирскими глазами, забавно. Я бы посмеялся, если бы не чувствовал это удушье - будто на меня снова надели тот дурацкий ошейник с каббалой. Не хватает воздуха, и давит на сердце ощущение дикой несвободы. Явственно-явственно. Душа в клетке. Это - Божье?
Не уверен.
Никто из этих остолопов-солдат не дернулся. Наверное, они чувствовали, как воздух между мной и священником превратился в густую черную смолу, - и шевельнуться не могли. Вязко. Питер тоже ощущал эту вяжущую силу - я слышал только его медленное дыхание за спиной. Зато старец шустро замелькал между оцепеневшими фигурами и завопил так, будто лошадь наступила ему на ногу, - в визг, но при этом злобно и как-то радостно:
- А-а, выполз из преисподней, холуй демонов! И шлюхи тьмы с тобой! Ну хорошо!
- Я пришел разговаривать, - говорю. - Мирно. Как король - к монаху. Возвращались бы вы к своим братьям, отче.
Он захохотал с привизгом, хлопнул в ладоши и завопил:
- Король! В аду ты король! Проклятая душонка! Я тебя, тварь, загоню туда, откуда ты выкарабкался!
- Оставьте, - говорю, - отче, в покое вдовствующую королеву.
Он перекосился, выпучил глазки и заверещал, но я уже понял, что весь этот спектакль - способ монаха вызвать огонь Дара. Никакого преимущества ночью - у монаха тоже был Дар, почти такой же, как и у меня, только он каким-то образом его переключил. Меня вдруг осенило: он так ненавидел собственную кровь, что эта ненависть хлестала из него почти неподконтрольно и била по подвластным ему сущностям.
Он заменил способность общаться с жителями Сумерек способностью их уничтожать. Я растерялся, когда это понял. Вывернутая, отвергнутая некромантия - последствие святой жизни, в смысле отказа от любви, в частности - от любви к собственному естеству?!
Я не мог с ним договориться. Он ненавидел во мне самого себя. Он сам надел на себя ошейник - и не мог мне простить моей свободы. Я думал, он служит Живому, но его сила тоже шла от Мертвого.
И мы одновременно сконцентрировали Дар друг на друге. Потоки незримого огня скрестились - я увидел, как его удар угодил в дерево, моментально почерневшее и скорчившееся, как от немыслимого жара, и услыхал, как заорал солдат, поймавший мой посыл. На мгновение сделалось тошно от опустошенности, но тут же ледяная ладонь Клода легла на мой локоть. Я с наслаждением почувствовал, что меня наполняет волна вампирской Силы, смешиваясь с Даром, и почти в тот же миг монах завопил:
- Гадина! Мертвая гадина! - и выпалил древнее заклинание упокоения.
Я ровно ничего не мог поделать. Я не мог даже отвести взгляд от беснующегося старца, потому что мой взгляд в какой-то степени сдерживал поток его Дара. Я только ощутил: рука вампира легко соскользнула с меня. Конь подо мной замер, как подобает чучелу, моя гвардия превратилась в мешки с костями и опилками.
Ярость и горе утроили мои силы, и я использовал тот запрещенный прием, который до сих пор никто не мог отразить: дернул кинжал из ножен и вспорол запястье. Было очень тяжело направить хлынувшую из меня волну кипящей черноты, но я уж постарался, чтобы она покатилась строго вперед, не задев Питера, ощущаемого где-то рядом, и Клода, упавшего под копыта моего коня.
Люди Роджера повалились на землю в конвульсиях - я чувствовал, как Дар выдирает из их тел их несчастные души, но монах остался стоять. Вот такого я еще не видел.
Я только сообразил, что это не его мощь. Его прикрыла мощь какого-то артефакта, некой монастырской реликвии, о которой я никогда не слыхал, - как сноп невидимого, но ослепительного света в руке старца. Я не понял, что это за штуковина, но догадался, что ее наполнила смертельной силой моя проклятая кровь.
Некое идеальное оружие, которое ты сам направляешь себе в сердце. Я не знал, что такие штуки в принципе существуют, и рассчитывал только на себя. А монах попросту ждал, когда я воззову к крови, - чтобы меня прикончить, и демон с ними, с солдатами.
Я не знал, что с таким делать. Не читал и не слышал. Я почувствовал только, что поток Дара сейчас повернет назад. И тогда мы с Питером умрем - от моего собственного отраженного удара. На понимание ушло неизмеримое человеческой мыслью мгновение - даже вздохнуть не было времени.
Но то, что случилось потом, произошло гораздо быстрее любых произнесенных слов - даже слов, произнесенных про себя. Я не успел понять, что, собственно, произошло и что это за звук. Свист и стук. И волна смерти ушла куда-то выше и левее, где ветки деревьев скорчились и затрещали, а монах грохнулся навзничь на трупы солдат.
Наступила тишина, которую я еле расслышал за ударами крови в ушах. Дар постепенно ушел, как вода с отливом. Стало холодно. Я с трудом сообразил, что все закончилось. И услышал голос Питера:
- Здорово попал, да?
Я помотал головой.
- Кто, куда?
Питер спрыгнул с замершего чучела своей лошади и присел у ног моей. Я тоже спешился.
Сумерки любили Клода. Его тело не рассыпалось прахом, не ссохлось в мумию, даже седины было не видно в светлых волосах - только лицо стало старше в смерти. Осунулось, появились морщины, глаза запали… Блонды, мокрые от росы, прикрыли кисти рук, когда-то безупречные, теперь - сведенные судорогой, с длинными кривыми когтями, вцепившимися в траву. Смерть никого не красит.
Странно видеть убитого вампира и горько. Вампиры слишком ассоциируются с бессмертием. Вампир не может тебя оставить. Я помнил, как после очередного боя в Перелесье Клод с усмешечкой выдернул стрелу из груди, из того места, где у людей сердце, и посетовал, что ему испортили любимый камзол. Как это - Клода убили?
Я забыл про монаха. Про все забыл. Я смотрел, как Питер плачет и гладит труп Клода по щеке. Я вспоминал, сколько неописуемо тяжелых дорог прошел вместе с этим вампиром, сколько смертей, - и медленно осознавал, до какой степени он был мне дорог. Как это - Клод умер? Вечный… Не может быть. Я собирался состариться в его компании и знал, что его юное лицо никогда не изменится. У меня не умещалась в сознании эта потеря.
Вампиры - друзья, которые тебя никогда не бросят. С тех давних пор, как я познакомился с Оскаром, я видел их вечно молодые лица, и их бессмертие было постулатом моей веры. Ну как это - Оскар умрет? Или Агнесса… Или Клод…
Какой ужас…
Питер посмотрел на меня мокрыми глазами, спросил:
- Он уже не встанет больше, да? Он совсем… совсем мертвый?
Я обнял его за плечи. Я думал о том, что ощутил Оскар, когда мир подлунный оставил его младший и один из его любимых учеников.
- Да, - говорю, - совсем мертвый. У вампиров, как и у людей, есть души - если душа отошла, то вернуть ее не в моих силах. Скелеты и чучела я подниму снова, а Клод… Питер, мальчик, что ж я теперь буду делать?
Питер ткнулся лицом мне в грудь, пробормотал:
- Старая сволочь, монах хренов, в рот ему дышло…
И тут я вспомнил.
- Питер, - говорю, - он убил Клода, правда, а мы-то почему живы?
Питер поднял голову - с той странной полусочувственной миной, означающей, что я не понимаю некую, по его разумению, простую вещь.
- Так ведь он-то тоже, гад, помер, государь, - говорит. - Монах-то был человек, верно? А люди - они мрут, если им закатать ножик в переносицу. Вот он и помер, в лучшем виде. Не успел доколдовать, сука.
- Ты швырнул в него нож?! - говорю. - Ты?! Так просто?! Но как ты смог? Ведь слуги Роджера и не дернулись, я думал - живых нашим Даром просто парализовало…
Питер пожал плечами.
- Может, их-то, - говорит, - и парализовало с непривычки. Я, пока не привык к вашим этим… чарам, тоже вроде как ошалевал слегка, но у меня-то уж было время притерпеться. Я бы раньше его прибил, и Клод бы остался цел - так ведь за солдатами прятался, падла. И зыркал на меня. Надо было наверняка, чтоб он меня первый не грохнул, - так я долго момент выбирал…
Да, подумал я, резонно. И вдруг почувствовал, что совершенно не могу дышать. Мне показалось, что это - приступ кашля.
Я уже забыл, как плачут.

Мы с Питером знали предубеждение жителей Сумерек против погребения. Ясно - если гроб долгое время служил тебе опочивальней, дико представить его себе в качестве последнего пристанища. Поэтому мы сделали то, что доставило бы душе Клода удовольствие, - предали его тело огню.
Удивительно, как быстро и чисто - как бабочка, влетевшая в огонек свечи. Трупы людей так не горят. Пустая оболочка, тень Сумерек - вспыхнула, погасла, и ночной ветер унес пепел. Это сожжение не сняло тяжести с души, но появилось смутное чувство правильности и покоя. И мы смогли рассмотреть стоянку монаха и обыскать его труп.
Клод угадал: шатер оказался действительно вышитым изнутри защитной каббалой против Приходящих В Ночи. Эти знаки я знал. Вампиры их терпеть не могут, поэтому я никогда не воспроизводил эту гадость. Оскар говаривал, что защищающиеся от Проводников накликают на свою голову грязную смерть, и в случае со старцем это оказалось правдой.
Кроме знаков защиты я нашел в шатре чудесное Священное Писание, молитвенник чистого древнего письма с белыми рунами на переплете и несколько разных амулетов - против разных порождений Сумерек, но главным образом - против вампиров. Старец, похоже, терпеть неумерших не мог - вероятно, Сила вампиров каким-то образом его ослабляла. Клод причинил монаху серьезное неудобство, когда в последний раз прикрыл меня, отдавая мне Силу во время поединка.
И он отомстил вампиру. Сучий потрох.
Важного гостя и союзника Роджера охраняли пятнадцать человек. Все эти бедолаги были совершенно не готовы к приятным ощущениям от ментального сражения двух ведьмаков - и погибли поголовно, в чем в конечном счете Роджер был виноват больше меня и монаха, вместе взятых.
Тело старца оказалось с ног до головы обмотано шелковыми ленточками с вытканными на них охранными знаками - куда там моему панцирю! А в руке у него мы нашли ту чудовищную штучку, которая едва не закончила наши земные пути, - золотой диск, гравированный Святым Словом и прожженный насквозь каплей крови демона. Я едва заставил себя прикоснуться к этому. Даже думать не могу, откуда монахи раздобыли такую исключительную мерзость. Не стал бы использовать такое даже против заклятого врага - надо совсем себя не уважать, чтобы применить вот это и с легкой душой называть себя монахом, святым человеком и белым магом.
Святость, на мой взгляд, нечто совсем иное, чем отказ от любовных утех и соблюдение постов. Но у Святого Ордена на это имеется личная точка зрения. Отцы считают, что главное условие святости - втаптывание в грязь собственной природы. Ну, Бог им судья.
Метательный нож Питера вошел монаху в лоб, как в тыкву - глубоко и мягко. Точно между бровей. И Питер его выдернул, обтер и забрал с собой - он серьезно относился к оружию, которому доверил жизнь. Прелесть был Питер, прелесть. Кого бы хватило на такое отчаянное дело… Да уж, только моего милого лиса, к личному списку злодеяний которого добавилось убийство святого человека.
Возможно, всем моим друзьям и возлюбленным гореть в аду, но я не променял бы вечные муки в их замечательной компании на рай в одиночестве. И по-прежнему плевать я хотел на предрассудки.
Поднять гвардейцев и лошадей было самым пустым делом. Заодно я поднял и солдат Роджера - сделать ему приятное при встрече. Потом мы залили тлеющий костер и покинули место бойни. Старосте ближайшей деревни, куда мы добрались к утру, я приказал послать человека в монастырь, из которого притащился монах. Сообщить его братии, чтобы они забрали своего святого старца, если он им нужен. Впоследствии я передал настоятелю его амулеты, книги и защитные знаки - все, кроме той поганой вещи, с помощью которой монах отразил мой удар. Эту дрянь я закопал. Очень глубоко, в очень тайном месте - надеюсь, ее найдут не скоро, я хорошенько прикрыл ее каббалой.
Уничтожить не посмел - не предвижу последствий. Но если бы мог - уничтожил бы. Нельзя иметь в мире абсолютное оружие. Если есть такая вещь, с помощью которой любой идиот может убить не глядя толпу народу, - найдется несметное количество идиотов, можете мне поверить. Лучше пусть не будет искушения.
А мужики между тем смотрели на меня, как на пришельца с самого дна преисподней, а на Питера - как на демона-пажа. Из-за мертвого монаха, я думаю. Убить некроманта - святое дело, но если он был адептом Святого Ордена - то его убийство страшный грех.
Да никто и не поверит, что монах может быть сродни некроманту…

Я думал, что Оскар будет ждать возможности перейти ко мне через зеркало, и искал достаточно большое зеркало - но мне не везло. В деревушках, принадлежащих Роджеру, бабы гляделись в бочки с водой, а в паре усадьб побогаче нашлись зеркальца размером с ладошку. Я думал, что беседу с Оскаром придется отложить, огорчался и радовался одновременно: на моей душе лежал камень с острыми углами.
Но мой старый товарищ воспользовался тайными путями, известными только древним Князьям Сумерек, - ему очень нужна была эта беседа. Я просто открыл окно в комнатушке на постоялом дворе, где мы с Питером ночевали, - и он вышел из столба лунного света. Продолжалось полнолуние, и луна светила прямо в комнату - свет как дым клубился... Оскар, закутанный в темный плащ, выглядел таким угрюмым, что у меня сердце сжалось.
- Рад, что вы пришли, Князь, - говорю. - Приму любые упреки, только сначала послушайте.
Промолчал мой сердечный друг, но посмотрел вопросительно. Я все ему рассказал, как смог. Оскар дослушал до конца и горько усмехнулся.
- Мой драгоценный государь, - молвил с еле ощутимой насмешкой, - если бы один вампир, состарившийся в злодеяниях, хуже знал вас, он, безусловно, сказал бы, что дети Сумерек - лишь рабы некроманта, и не более. Смазка для клинка. Расходный материал в тех боевых действиях, которые некромант ведет в мире людей… ведь темный государь, как я полагаю, намерен просить нового спутника, ибо вампиры нужны ему для осуществления его целей. А что может сделать бедный Князь? Только оплакать своего младшего и повиноваться.
Я готов был сквозь землю провалиться, но Оскар взглянул на меня с печальной улыбкой и качнул головой:
- Я же сказал - если бы не знал вас, мой добрейший государь. Вы невнимательно слушали. Дело в том, что я знаю вас хорошо, ваше прекрасное величество. Невозможно оберегать бойца на войне. Клод был в вашей свите не по моему приказу, а из любви к вам, темный государь. И еще одно юное создание просто рвется служить вам теперь, когда вы потеряли телохранителя, - и тоже из любви.
С этими словами он распахнул плащ и вынул из-под него комочек пушистого седого меха, из которого торчали просвечивающие розовые уши и тонкие косточки свернутых крыльев. Нетопырь расправился и взлетел, опустившись на пол уже в человеческом облике - в облике грустной Агнессы. Белые ленты - вампирский траурный знак - перевивали ее прекрасные косы. Я чуть не расплакался снова.
- Что же до меня, - продолжал Оскар, - то в глубине души я даже рад, что маленький Клод погиб не напрасно. Я рад, что вижу вас живым, сумасшедший мальчик. Я скорблю, но я рад.
Я позволил ему поцеловать меня в шею - и в момент поцелуя, по потоку Силы, понял, что говорил он совершенно искренне. Агнесса опустилась на колени, чтобы поцеловать мне руку.
- Я тронут, - говорю. - Но…
- Понимаю, - ответила моя лунная дева. - Я, темный государь, принесла вам весточку от вашего сына. С ним остались два юных вампира, которые нравятся ему больше прочих, - Изабелла и Клеменция. Дитя научилось спать днем, как и неумершие, а ночь проводит в играх с существами из Сумерек. Вашему сыну нравятся Сумерки, государь, и в его сердце нет страха, обычного для смертных.
- Еще бы, - говорю. Мне даже стало чуточку веселее. - А где Тодд живет?
Агнесса нежно улыбнулась.
- Помните ли развалины замка в Ельнике, милях в десяти от столицы, государь? Никто из живых не забредает в эту глушь даже случайно, с тех пор как умер его последний хозяин, барон-чернокнижник - то есть уже лет пятьдесят. Мы взяли туда двух стражников - более по вашему приказу, чем по нужде: живые волки, сторожевая стая Оскара, охраняют эти места более надежно…
- Э, - подал голос Питер, ужасно озабоченно, - дамочка, а потолок в этой развалюхе не обвалится?
Рассмешил нас всех.
- Ну что вы, Питер! - Агнесса даже носик спрятала в ладошки, чтобы не показать, как ехидно хихикает. - Там сейчас - лунный чертог. Князь вместе со всем кланом создавал это место.
- Молоком с кровью ребенка кормите? - спрашиваю.
Агнесса вздохнула.
- Хорошо бы, - говорит, - если бы ваше дитя унаследовало Дар. Нет, государь. Просто - парным молоком. И оладьями. Молоко с кровью он пить не стал.
Теперь уже хихикнул Питер.
Я смотрел на вампиров, на Питера, который смеялся вместе с моей Сумеречной свитой, - и свежая рана в душе как будто затягивалась, подживала… Все было почти так, как раньше… Только без Клода.
Удивляюсь себе, удивляюсь - но из всех пережитых мною потерь тяжелее всего было осознать, принять и осмыслить смерть вампира.

Я не знаю, где Оскар и Агнесса провели следующий день. Мы с Питером провели его в дороге. Проснулся мой бродяга в веселом расположении духа - как обычно, - но день вышел куда мрачнее. Шуточки у Питера с языка не шли. Наверное, Клод не выходил из головы.
- Я, государь, ко всему привык, - говорил мой дружок с грустной улыбкой. - Я на семи сковородах жарен, чего только не видел - вы знаете. Столько ребят на глазах помирало - не сосчитаешь… Но то ж люди! Всякий раз думаешь - тут ничего сделать нельзя, сегодня, мол, ты, а завтра - я… Но он-то тыщу лет мог жить в своих Сумерках - страшно, как подумаешь…
Тоже не мог уместить в душе. Чудно все-таки устроены люди, чудно.
- Интересно, - говорю, - Питер, если тебе кто-нибудь сказал бы год назад, что будешь когда-нибудь жалеть вампира, ты бы поверил?
Смеется.
- Не знаю. Нет. Да, поверил бы. Чего только не бывает… А Клод точно что в ад угодил? Может, все-таки нет? Жаль, за упокой души помолиться нельзя.
Питер, Питер…
B полдень мы проехали замок Роджера. Поздним вечером были рядом со Скальным Приютом - острые башни в красном закатном свете казались заточенными, как копья. Царапали небо, облака кровоточили.
Бред.
Любовное гнездышко. Вот о чем я думал. Самый красивый замок из принадлежащих моему роду. И Роджер его, небось, уже присвоил. Я невольно представлял себе, как этот скот, устав от разврата, ходит по замку королевы, разглядывает портреты, щупает гобелены, вертит кубки в руках и прикидывает, сколько может стоить такой домик-пряник, - и Дар во мне разгорался закатным огнем. А когда я увидел рядом с королевскими штандартами над воротами штандарт Роджера - огонь потек по моим жилам вместо крови. Моя шлюха даже не скрывает: у нее почетный гость. Верный рыцарь.
На стене горели огни - в замке ждали монаха. Не дождутся. Но я постараюсь их не разочаровывать.
Сегодня будет веселая ночка.
Мы ждали Агнессу на поляне, заросшей кипреем. С этой поляны все было славно видно: и поле, затянутое туманом, и скалы, и замок, и заря. Ждали недолго. Солнце едва успело уйти за горизонт - заря еще догорала, когда полосы холодного тумана собрались в две высокие фигуры. В две!
С Агнессой пришел Оскар. Я поразился.
- Князь, - говорю, - разве вы не отправились домой? Вы решили тут охотиться?
Оскар подошел по колено в тумане. Питер присвистнул, когда его рассмотрел, - никакая чара, никакой лунный морок не украшали моего наставника в ту ночь. Даже мне стало слегка не по себе от его облика: мертвая снежная маска, холодный огонь в надменных нечеловеческих очах, плащ как свернутые нетопырьи крылья - и туман тек с него бледными струями. Оскар, похоже, хотел, чтобы смертные видели Господина Сумерек, Проводника умирающих таким, какой он есть, - а если мой сердечный друг вампир чего-то хотел, то ему это удавалось.
Агнесса выглядела за его плечом бледным призраком.
Оскар отвесил поклон, от которого мне стало чуть неловко. Я раньше не видел его таким, чудно показалось с непривычки. Но я подал ему руку для поцелуя - и меня чуть не захлестнул поток его Силы, совсем неожиданной на вкус. Я успокоился - Князь резвится. Князь хвастается могуществом. Князь собирается сводить счеты.
- Мой драгоценнейший государь, - сказал Оскар с неподходящей к облику веселостью, - я никогда прежде не участвовал в военных действиях, что, как будто, не совсем прилично для дворянина. Я покорнейше прошу вас принять мою скромную помощь в вашей войне, ваше доблестнейшее величество, - ради памяти бедного неумершего юноши, который был вашим преданным слугой и солдатом.
- Конечно, - говорю. - Только скажите, как вы это себе представляете, Оскар. Я буду подстраиваться под вас, раз так вышло.
Оскар улыбнулся - клыки сверкнули сталью.
- Ваше чудесное величество, - говорит, - мой дорогой государь, я вас позабавлю сегодня. Покажу интересное представление - поверьте мне, восхитительнейший государь, еще никто из людей такого не видел, - и добавил, подумав, - ваш слуга может присутствовать. Не так уж часто в мире подлунном встречаются друзья неумерших с горячей кровью. Полагаю, тот, кто видел Того Самого, не испугается детей Сумерек - тем более что они в родстве с его ушедшим товарищем.
Питер кивнул. Я видел, как у него расширились зрачки, как у ребенка от страшной сказки, - он очарован жутью. Я положил ему руку на плечо и тоже кивнул Оскару - нечто вроде предложения начинать действовать.
Оскар откинул плащ, освобождая руку. Перстень на его указательном пальце вспыхнул темным рубиновым огнем, словно звезда Войны над горизонтом.
- Дети, - позвал он негромко. Я ощутил лицом ледяной ветер его дыхания. - Дети Сумерек, я хочу видеть перед собой всех, способных прийти сейчас же. Клан Луизы, клан Герберта, клан Кристофера, клан Мартина, клан Маргариты…
Несколько мгновений ничего не происходило, только внезапно похолодало. Питер вопросительно взглянул на меня - Агнесса хихикнула, - и тут мы услышали этот шелест. Шелест наполнил лес, наполнил небеса, туман взвихрился от множества крыльев. Картина вышла действительно удивительная - нетопыри, совы и вороны летели со всех сторон и кидались к ногам Оскара, оборачиваясь в полете.
Я не мог представить себе, что Оскар - старший для стольких вампиров. Он никогда не распространялся о своем истинном месте в иерархии Сумерек - а теперь, глядя на мерцающие фигуры, преклонившие колена в тумане, я думал: уж не старейший ли он Князь во всем Междугорье.
У меня дух захватило от этой мысли.
А тем временем главы вампирских кланов, сущности, жутковато прекрасные, как порождения болезненного сна, подходили к Оскару, чтобы облобызать его руки, - и мой наставник принимал их со сдержанной ласковостью. На прибытие всех призванных ушло не меньше четверти часа - и когда шелест крыльев стих, их оказалось не меньше сотни. Бледное свечение их тел призрачно озарило поляну. Никогда раньше мне не приходилось видеть столько вампиров сразу. Я узнал только Эллиса - больше никто не представлялся мне, мои столичные знакомцы не явились. Вероятно, Оскар призвал только находящихся поблизости.
И невозможно было не заметить, что их очи, отчетливо мерцающие темным пурпуром, устремлены не только на Оскара, но и на меня. Сила неумерших инеем легла на траву, затянула небо облаками и сделала туман густым, как молоко, - а вампиры нежились в тумане, почти не касаясь ступнями травы. Опушка леса превратилась в бредовую грезу. Августовская ночь пахнула ладаном и морозом - вкрадчивой смертью. Питер инстинктивно придвинулся ко мне, прижав к своему плечу мою руку.
Я обнял его, и он взглянул с благодарностью. Живому рядом с мертвым холодно вне зависимости от отваги и самоотверженности - просто холодно и все. Так мир устроен.
- Я вижу, все здесь, - молвил Оскар.
Несколько вампиров, самых, по-видимому, старших и имеющих собственных обращенных, расселись рядом с ним на поголубевшей от инея траве, касаясь своего Князя кончиками пальцев, перебирая ткань его плаща, обнимая его ноги, - и ледяной воздух дрожал от потока смешанной Силы. Остальные расположились поодаль - и Сила поднималась от их тел, как туман. Мой Дар согрел их Силу и перемешался с ней - я чувствовал себя, как человек, стоящий нагишом под теплым ливнем. Это было восхитительно. Несмотря на давнюю привычку к Силе, мне хотелось кричать от счастья, как той ночью, когда я впервые увидел Оскара.
На некоторое время я забыл обо всех своих неприятностях и несчастьях.
- Я рад, - между тем продолжал Оскар. - Я позвал вас не для того, чтобы отдать приказ, дети. Я желаю сделать вам предложение, от которого любой из вас вправе отказаться.
Вампиры превратились в слух, а значит, в неподвижные изваяния, забывшие дышать, моргать и шевелиться. Оскар улыбнулся.
- Я знаю, - сказал он, - все мои младшие блюдут Сумеречный Кодекс. Верю, что вы - чистые души. И предлагаю вам его нарушить. Этот грех будет на моей душе - и я принимаю его ради дел живых. Его слова выбили меня из полубездумного блаженства. У меня мороз пополз по коже.
- Сумерки кончаются с рассветом, - говорю. - Неужели вы делаете человеческую политику, Князь?
- Ради Междугорья, которое по-прежнему является нашей родиной, ради чести короны, ради моего друга-некроманта, - сказал Оскар, обводя своих младших взором. - Наш король - темный государь, признавший Дар. Разве этого мало? Разве дружбы некроманта детям Сумерек может быть мало?
Вампиры обернулись ко мне. Мне стало жарко от их Силы. Прошла минута гробовой тишины.
- Я с вами, мой Князь, и с темным государем, - нарушила молчание лунная дева, сидящая у ног Оскара, и он легко погладил ее по голове. - Я с вами, мой клан с вами.
- Я с вами, Князь, и с темным государем, - почти тут же повторил темноволосый вампир и, приподняв полу плаща Оскара, коснулся ее устами. - Я - ваша кровь и ваша Сила. Мой клан с вами.
Потом другие вампиры говорили примерно эти же фразы, а я наблюдал за этим ритуалом, который наверняка никогда прежде не происходил в присутствии живых, - смотрел, замирая от какого-то странного чувства, почти болезненного. Может - от восторга перед Оскаром: я видел, что его младшие пошли бы ради него на все.
Я тогда еще не осознал сути ритуала до конца. А суть была в том, что косвенно присягали и мне - и это было вправду беспрецедентно.
- Я благодарен вам за доверие, дети, - сказал Оскар, когда высказался последний вампир, имеющий в Сумерках право голоса. - Теперь послушайте. Я предлагаю вам охотиться в этом замке. - Он указал рукой. - Его название Скальный Приют. Вы возьмете жизни, принадлежащие нам, жизни, принадлежащие Предопределенности, и жизни, которые могли бы продолжаться, - вне Кодекса. Возьмете всю стражу, всех солдат, свиту герцога Роджера, мужчин из свиты королевы и тех, кто попытается схватиться за оружие. Если вам захочется взять еще чью-нибудь жизнь - я дарю ее вам. Запрещены только сам Роджер, королева и наследный принц. Надлежит оставить их в мире живых. Это важно. Если понадобится запереть их - сделайте это.
Вампиры обозначили поклоны, похожие на церемонные поклоны живых придворных, получивших приказ. Многие из них улыбались, а некоторые откровенно улыбались мне.
- Хорошо, - закончил Оскар. - После этого зажгите свечи, зажгите факелы и отоприте ворота. Идите и помните - я беру грех на свою душу.

Предыдущая страница 10 Следующая страница


11 Макс Далин

Они взлетели почти одновременно. Ночь снова наполнил шелест их крыльев. Вампиры унесли холод с собой - снова запахло августом, и Питера перестало знобить. Он выпустил мою руку.
Оскар подошел ко мне. Он изменился и теперь выглядел привычно - просто сердечный друг Оскар в целом облаке блонд и с безупречными локонами едва ли не по пояс. Я невольно улыбнулся.
- Те, кому удастся выжить в этом замке этой ночью, мой дорогой государь, - сказал Оскар, - никогда не забудут своих удивительных переживаний. Грядет ночь смертного страха. Если вы позволите мне высказать свое мнение насчет человеческих дел, то, по-моему, те, кто предал своего короля, честно это заслужили.
- А вы, - говорю, - жестокосердны, Оскар.
Он усмехнулся еле заметно.
- Что вы, мой драгоценный государь, я необыкновенно добр. Я всего лишь думаю о некромантах-предателях из Святого Ордена и о том, что на вашем престоле мог бы оказаться Роджер. И о том и о другом я, поверьте, думаю с ужасом.

Питер сходил за лошадьми и привел в поводу наши чучела. Скелеты приехали следом.
Кадавры отвратительно выглядели после вампиров - этакая неуклюжая имитация жизни. Но так всегда бывает, ничего не поделаешь. Я только старался особенно не разглядывать своих гвардейцев, которые торчали в седлах окоченелыми трупами: издержки некромантии, что еще скажешь. Мы собирались к замку.
Я думал, что Оскар полетит за лошадьми нетопырем или расстелится туманом, но, видимо, обычная чара унизила бы его княжеское достоинство, а может, он просто был в настроении показывать мне свои возможности. Он поднял себе коня.
Потрясающее зрелище.
Бледный свет ущербной луны, ленты тумана, ночной ветер - все это смешалось в какую-то мерцающую тень, в облако зеленовато-серебряного сияния. А потом облако начало медленно спадать, принимать четкие очертания и обретать призрачную Сумеречную плоть, превращаясь в белую или седую лошадь с горящими рысьими очами и клочьями тумана вместо гривы и хвоста.
Ну что скажешь. Я загляделся. Оглянулся на Питера, когда Оскар уже вскочил в седло.
Питер разговаривал с юным вампиром - хотя человеческое слово «разговаривал» не слишком точно описывает их поведение. Питер стоял, привалившись спиной к стволу сосны, опустив руки и выпустив поводья коня, застывшего рядом пыльным истуканом. Физиономия моего бродяги выражала то болезненное наслаждение, в какое всегда впадают живые под вампирской властью, - но глаза у него блестели, из чего я заключил, что мыслить он способен и транс не окончателен. Хорошо, подумал я. А то следовало бы выдрать вампира за уши.
А может, и так следует: не годится тискать слугу темного государя как потенциальную добычу - а вампир держал голову Питера в ладонях. Опасные, прах побери, игрушки!
Оскар усмехнулся. А я прислушался.
- …нравишься мне, - говорил вампир, и Сила исходила от него волнами. - Сегодня Князь позволил нам охотиться вне Кодекса - и у меня есть желание искупить будущий грех добрым делом. Твоя душа принадлежит Предопределенности, дружок. Тебе суждено покинуть сей мир в боли и муках - я могу тебе помочь…
- Отвали! - пробормотал Питер еле слышно, но вполне выразительно. И даже слегка дернулся, пытаясь освободиться.
- Дурачок, - мурлыкал вампир. - Я же даю тебе шанс уйти блаженно - это будет как сон после сплошной любви, давай, решайся…
- Да отвали, ты… - Питер чуть-чуть мотнул головой. - Без сопливых скользко…
Оскар откровенно рассмеялся. Ничего себе!
- Эй, дети Сумерек! - рявкаю. - Может, хватит уже забавляться моим слугой?! Ты, неумерший, отпусти его, быстро!
Вампир тут же отдернул руки. Питер, придя в себя почти в тот же миг, оттолкнул его в сторону и хмуро заявил Оскару:
- Господин Князь, скажите этому, чтоб не вязался ко мне! Ему сказали в замок лететь, а он тут застрял, спасатель, подумаешь… - и покосился на меня, узнать, на чьей я стороне. Я с удовольствием отметил, что он вовсе не испуган.
- Поехали, Питер, - говорю. Мне, прости Господи, тоже сделалось смешно. - Если ты уверен, что не хочешь блаженной смерти, конечно. Смотри, такой случай может больше и не представиться.
- Да ладно, государь, - говорит, садясь верхом. - Обойдусь как-нибудь так… А этот хлыщ - не Клод, и нечего цепляться. Помру когда помру, не его дело.
- Наверное, напрасно, - заметил Оскар.
- Не слушай их, Питер, - говорю. - Мы еще живы.
Он радостно кивнул. И мы направились к замку во главе отряда мертвой гвардии. Молодой вампир, перекинувшись совой, нас обогнал.
А факелы на стенах горели, и ворота были открыты настежь.

Забавно…
Та ночь начиналась так захватывающе интересно, так прекрасно и так удивительно, что я ухитрился напрочь позабыть, ради чего все это делается. А когда въехали в ворота замка - вспомнил, да так, что виски заломило.
Младшие Оскара хорошо тут порезвились. У подъемных ворот, рядом с бочкой, в которой горела смола, я увидел первых солдат королевы. Они выглядели как задремавшие на посту - сидели и полулежали в удобных позах, с умиротворенными лицами. Маленький конюший Розамунды, в плаще с ее гербом, сидел на ступеньках башни, прислонившись к стене, с беретом на коленях, запрокинув голову, и улыбался нежной детской улыбкой. Отметки клыков на его открытой шее выглядели как пара багровых родинок. Громилы Роджера валялись у кордегардии, как упившиеся - с блаженными рожами, обнимая камни мощеного двора. Камеристка в ночном чепце, укутанная в шаль, свернулась клубочком у входа в донжон. Сонное царство. Только лица у всех спящих без кровинки и тела уж слишком расслаблены.
И почему-то эта мирная картина выглядела куда злее, чем поле боя. Питер даже шепнул: «Кошмар какой», - я его понял. А Оскар безмятежно улыбнулся и говорит:
- Молодцы. Взгляните, ваше прекрасное величество, какая чистая работа. Они никого не заставили страдать. Все эти люди умерли счастливыми - кто из живых солдат может похвастаться такой гуманностью по отношению к врагам?
А Питер мотнул головой и возразил:
- Ну не все, я скажу…
Я проследил его взгляд. Лужа крови. Нда-с… Из растерзанного горла какого-то вояки - эффектно.
- Фи, - сказал Оскар. - Он, вероятно, попытался поднять тревогу, или сопротивлялся, или был пьян… Дети Сумерек не любят крови, разбавленной вином.
- Я тоже, - говорю. - А где же виновники торжества?
Вампиры постепенно собирались во дворе - жутковато было смотреть, как их тела туманом просачиваются сквозь каменную кладку. Ночную тишину нарушал вой сторожевых собак, и в конюшнях беспокоились лошади. Люди, населявшие замок, большей частью умерли - но животные уцелели, они не интересуют неумерших.
Статная дева бледной призрачной красоты, с льняными кудрями и в платье из льняного полотна, тканного золотом, подошла к Оскару и присела в глубоком светском поклоне. Оскар ответил ей дружеским кивком, а мне сказал:
- Это Луиза, мой дорогой государь, милейшая хранительница здешнего кладбища. Мы с вами обязаны событиями сегодняшней ночи именно ей. Как чувствует себя ее прекрасное величество, дитя мое?
- Мои младшие охраняют двери в опочивальню государыни, Князь, - ответила Луиза, бросив на меня быстрый виноватый взгляд. - Государыня здорова… И герцог тоже там…
Я спрыгнул с коня и пошел к дверям в жилые покои - наверное, быстро, потому что Питер почти бежал, чтобы поспеть за мной. Вампиры расступались и раскланивались, как живые придворные.
Я заметил, что многим из них очень весело. Мой Дар, рвавшийся из меня, как пламя из светильника, опьянил их, будто хорошее вино, - я еще успел заметить девочку-вампира, коснувшуюся моего рукава и облизавшую пальчики.
Но это, в сущности, не имело значения.

Внутренние покои освещало такое множество свечей, что от их пламени стало жарко. И яркий свет заливал сцены, далеко не такие спокойные, как во дворе.
Здесь кое-кто, похоже, успел вынуть из ножен клинок. Стражник в гостиной, я полагаю, ранил вампира - его меч, валявшийся рядом, был перемазан черной кровью, а горло разорвано так, что в ране виднелась белая кость. Я еще подумал, что вампир, вероятно, здорово разозлился, - и открыл дверь в маленький кабинет.
И понял, что означает странное выражение «зрелище оглушило». Потому что от того, что я там увидел, звуки и вправду странно отодвинулись, будто к ушам прижали подушки.
Потому что пожилая дама с лицом, искаженным неописуемым ужасом, одетая в залитую кровью рубашку, нижнюю юбку, чепец и шаль, лежащая в кресле возле камина, была - королева-вдова. Моя мать.
Я смотрел на нее и думал, что уж ее-то тут быть не могло. И пол под моими ногами качался.
Питер, наверное, испугался моего лица, потому что начал меня тормошить. Я его отстранил и обернулся к Оскару. Оскар смотрел на труп и качал головой.
- Штандарта королевы-вдовы на воротах не было, - говорю. - И нигде не было. Она приехала инкогнито.
- Это ничего не меняет, - молвил Оскар тоном, не предвещающим никому ничего хорошего. Нагнулся к телу моей матери, тронул рану и поднес к глазам пальцы в ее крови. И позвал: - Рейнольд!
Названный вышел из стены, зажимая платком плечо, - и, встретившись взглядом со своим Князем, упал на колени, так, впрочем, и продолжая держаться за плечо. Совсем юный вампирчик, рыжеволосый, с несколько неправильным для неумершего, вдобавок осунувшимся лицом, что искупалось прекрасными очами - настоящие горные изумруды в золотой оправе. От его глаз по белой коже тянулись темные полосы.
- Это труп королевы-вдовы, Рейнольд, - сообщил Оскар сплошным льдом. - О чем вы думали?
Эти темные полосы были следами слез. Вернее - черной крови, которая текла из глаз Рейнольда, как человеческие слезы. Век живи - век учись: я впервые видел, как плачет вампир. Я еще подумал, что это любопытно с точки зрения моей науки - отстраненно. Питер смотрел на вампира с тенью сочувствия.
- О Князь, и вы, темный государь! - взмолился Рейнольд. - Простите меня! Я не знал старшую государыню в лицо…
- Для чего вам понадобилась жизнь этой женщины? - холодно спросил Оскар.
- Я не хотел, я только прошел через эту комнату. - Рейнольд совсем по-человечески всхлипнул и размазал кровь по лицу. - Государыня швырнула в меня молитвенником, я ранен, Князь. Мне было так больно, что я потерял голову.
- Уберите платок, - приказал Оскар. - Я взгляну.
Питер поднял с пола молитвенник и подал мне. Хорошая книга - в белой каббале Святого Ордена. Знак защиты от Приходящих В Ночи украшал обложку, как стилизованная роза. Духовник матушке посоветовал, не иначе. Защитнички… Прах их побери. Уж сколько раз твердили миру - не защитишься этим, только взбесишь, но нет! Все равно пользуются этой дрянью. Я бросил молитвенник на столик.
Рейнольд с заметным трудом разжал руку с платком. В камзоле и рубахе зияли прожженные дыры, а Сумеречная видимость плоти обуглилась почти до кости. Я прикинул, сколько времени ему понадобится, чтобы восстановить свое тело, мучаясь от дикой боли. Брезгливая гримаса на лице Оскара сменилась невольным состраданием.
Юный вампир повернулся ко мне - воплощенное раскаяние и ужас:
- Темный государь, я не знал, клянусь! Я в вашей власти. Вы упокоите меня?
Я стащил перчатку, вынул свой старый нож и надрезал запястье.
- Рейнольд, - говорю, - выпей. Ей уже ничем не поможешь, а тебе еще можно помочь. Не повезло нам с тобой сегодня.
Он отрицательно мотал головой, но - уже прижимая мою руку к губам. Не того был возраста и не тех силенок, чтобы устоять против проклятой крови. Пока он пил, я ощущал, насколько он мне теперь принадлежит. А думал о том, что, прости, Господи, ужасный разговор с матушкой на этом свете не состоится. И мне в ближайшее время не придется ей рассказать, как я отношусь к ее выбору…
- Вы, как обычно, проявляете великодушие к тем, кто совершил безрассудный поступок, мой добрейший государь? - сказал Оскар, улыбаясь.
- Просто не имею привычки карать младших подданных за недосмотр сильных мира сего, - говорю. - Вы же ясно сказали им: Розамунда, Роджер и Людвиг. Всех прочих можно. Мальчишка просто подставился, вот и все.
Оскар лишь руками развел.
А я не без удовольствия пронаблюдал, как рана вампира начала закрываться, - и жестом приказал Рейнольду меня сопровождать. В покои Розамунды. Вместе с Оскаром, Питером и скелетами.
Пора, в конце концов, заняться настоящим делом. Но, Господь мне свидетель, как же мне не хотелось туда идти!

Я, некромант, видел в жизни очень много мерзкого. Но ничего отвратительнее, чем та сцена в спальне Розамунды, мне не случалось видеть никогда.
Они рыдали друг у друга в объятиях. Какой пассаж! Рыдали - и резко заткнулись и обернулись ко мне, когда я распахнул дверь. И я не знал, что омерзительнее - растрепанная, полуодетая Розамунда с кусачим выражением мокрого лица, как у осы, или красная зареванная усатая морда Роджера.
Наверное, все-таки второе. Но я не уверен.
А скорбно поднятые брови Роджера тут же опустились к переносице. И какая же потрясающая сила эмоций отразилась на его роже - какая сметающая ярость и какая безнадежная!
Мое счастье, что он не был некромантом. Я сейчас ненавидел Роджера куда меньше, чем он меня, - сложный бы вышел поединок. Он прожигал меня глазами, а я смотрел на него и его девку и не чувствовал ничего, кроме гадливости.
И не знал, что сказать. Так почему-то случалось постоянно. Каждый раз, собираясь в бой, ожидаешь, что твой враг - человек. Боец. Ненавидишь его страстно, как равного себе. А потом видишь Ричарда Золотого Сокола или этого Роджера - тварь жестокую, подлую и мелкую. Не только для ненависти мелкую - даже для слов. И я молчал. Поэтому понес Роджер. Вскочил - в рубахе, распахнутой на волосатой груди, и в наскоро напяленных панталонах, - меня затошнило. Уставился на меня в упор, сжал кулаки, прошипел:
- Демон, хитрый демон! Весь ад сюда притащил, тварь?
- Нет, - говорю. - Много вам чести - поднимать целый ад.
Он улыбнулся, вернее - осклабился:
- Ничего, некромант, ничего… Недолго тебе бесчинствовать, Святой Орден тебе покажет, как строптивых взнуздывают. И шлюхи тьмы тебе не помогут.
Ишь ты, думаю. Один наш общий знакомый, вроде бы, при жизни называл вампиров шлюхами тьмы, да?
- Роджер, - говорю, - монах умер. Мой Питер ему воткнул нож между глаз. Так что монах тебе не поможет и не отомстит за тебя, напрасно надеешься. Между прочим, ты ему исповедовался? Он знал, что ты с чужой женой валяешься?
Роджер в лице переменился.
- Демон! - шипит. - Хитрющий, подлый демон! Развратник, убийца! Тебя послали из ада на землю, чтобы причинять вред, ты сеешь только смерть, ты всем приносишь горе, ты всем ненавистен! Ты…
Мне надоело.
- Роджер, - говорю, - ближе к делу.
Вскинулся:
- К делу?!
- Ну да, - говорю. - Дело в том, что ты обрюхатил мою жену и зарился на мою корону. Факты, правда?
Он не знал о ребенке. И не знал, сколько я знаю о его планах. Он выдохнул и замолчал. Зато Розамунда, которая все это время сидела, скрутившись в узел, забившись в угол, бледная, и молча сверкала на меня глазами, подала голос.
- Ты! - выкрикнула, даже щеки загорелись. - Великий государь! Не тебе об этом заикаться, не тебе! Ты же не мужчина, Дольф, ты дрянь! Я-то давно тебя знаю, хорошо! Тебе непонятны чистые чувства, ты на них не способен, тебя привлекает только грязь, грязь и кровь - ненавижу, я ненавижу тебя!
Похорошела в этот момент. Я улыбнулся.
- Сколько лет, - говорю, - я ждал этого признания, дорогая.
Розамунда взяла себя в руки. Снова окаменела лицом.
- О да! - миндаль в сахаре, какой тон знакомый. - Ты умеешь издеваться, Дольф. Это ты умеешь хорошо - издеваться, унижать, топтать все самое святое. Да, я люблю Роджера, будет тебе известно. И твоя мать знает об этом. Она проклянет тебя, если ты…
- Уже не проклянет, - говорю. - Ее убил молоденький вампирчик. Неопытный. По ошибке.
Розамунда зарыдала. У Роджера округлились глаза:
- Ты убил собственную мать?! Ты мог?!
- Я не хотел, - говорю. - Я здесь, чтобы убить тебя. Я, герцог, имел претензии только к тебе. И что ж ты не вышел ко мне навстречу с мечом? Вот, дескать, демон, убийца, развратник, я весь перед тобой, тебя презираю, вызываю на бой - жену твою поимел. То есть - люблю. Так ведь у вас говорится. Было бы очень по-рыцарски. И вдрызг благородно. Что ж ты прикрылся от меня целой толпой, как щитом? Монахом, королевой-вдовой, солдатами, баронами, свитой? Самой Розамундой, наконец?
Он молчал. У него была очень интересная мина. С одной стороны, я его, кажется, почти пристыдил. А с другой - не надо уметь слышать мысли, чтобы догадаться о чем он думает: «Ага, дурака нашел». Но он не нашелся, что ответить.
Зато Розамунда нашлась. Улыбнулась. Спросила:
- А ты отчего не пришел ко мне один, пешком, без своих адских прихвостней? Струсил?
Я подвинул ногой стул и сел. Устал я что-то.
- Я - некромант, - говорю. - Я же некромант, Розамунда. Я не умею вести себя благородно. Что с меня взять. Ну ладно. Хватит.
И оба посмотрели на меня напряженно. Уже не злобно - испуганно. Оба. Они как-то разом сообразили, что пора кончать бранить меня. Что теперь пришло время приговора.
Лицо у Розамунды вдруг сделалось очень человеческим. Просто насмерть перепуганным женским лицом. И она взглянула на меня заискивающе. А ее жеребец побледнел и сделал непреклонный вид. Написал у себя на лбу: «Умру как герой». Но геройского не получилось. Он так потел, что запах псины перебил ванильный вампирский холод.
Я вдруг вспомнил горькую усмешечку Доброго Робина - и мне неожиданно стало Робина остро жаль. Задним числом. Сам не понимаю почему.
- Значит, так, - говорю. - Публичный скандал я из вашей интрижки делать не буду. Про ваши фигли-мигли толпа челяди, конечно, в курсе - но пусть это будет сплетня, а не признанный факт. А то мне, некроманту, противно устраивать суету вокруг семейной чести.
Пока я это говорил, мне показалось, что у них от сердца отлегло. Розамунда даже мне улыбнулась и говорит:
- Неужели в тебе проснулась жалость? Ты же не убьешь мать своего ребенка, Дольф?
- Своего? - говорю. - Да?
Она вспыхнула и замахала руками. Может, хотела врезать мне по щеке, но передумала.
- У нас с тобой плоховато получались дети, - поясняю. - А может, и тогда кто помог? Ну да это неважно. Вы, золотые мои, меня не так поняли. Я сказал, что публичный скандал делать не буду. А что прощаю вас - не говорил.
У Роджера вырвалось:
- Ты - палач!
Я плечами пожал.
- По древнему закону Междугорья, - говорю, - совершивший прелюбодеяние с королевой приговаривается к публичному оскоплению, четвертованию и повешенью на площади перед дворцом. Я верно излагаю, Роджер?
Никогда не видал, чтобы так потели. Пот по нему тек струями; рядом с ним стоял канделябр, было жарко от свечей и, видимо, худо от ужаса - я же страшнее вампиров, право. И еще одно маленькое открытие - живые иногда воняют хуже мертвых. Правда, нечасто.
Питер хихикнул у меня за плечом; вампиры стояли у дверей, как пара мраморных статуй.
- Ты же не станешь… - пролепетала Розамунда.
- Да, дорогая, - говорю. - По закону ты должна присутствовать при казни. А потом тебе полагается выпить вина с мышьяком. Так?
Она зашептала «нет, нет» - и вид у нее был такой беспомощный и она была так красива, что я чуть было не отменил все, что задумал. Но встретился взглядом с Оскаром - и вспомнил.
Она - мой враг. Смертельный враг. Теперь, из-за Роджера, больше враг, чем когда-либо. И не успокоится, пока я не издохну. И ничего не изменится. Никто никого не прощает. Иногда делает вид, что прощает, но не прощает.
- Итак, - говорю, - решение. Я тебя, Роджер, в прелюбодеянии не обвиняю. Я же развратник - смешно было бы. Поэтому четвертовать, кастрировать и все такое - не стану. Противно.
У Роджера опять мелькнула надежда на морде. Ну не дурак?
- Я, - говорю, - обвиняю тебя в государственной измене. В организации заговора против короля. Справедливо? И приговариваю к повешению как предателя. Ты ведь поглядишь, Розамунда?
Он ринулся на меня, склонив голову, будто забодать хотел. Моими рогами, что ли? Его перехватили скелеты. И Розамунда упала в обморок.

Не стал я, конечно, устраивать эту грязную суету с настоящей казнью. Я даже не стал его на двор вытаскивать - незачем. Просто пережал ему горло потоком Дара. То на то и вышло.
Правда, подыхал он, кажется, дольше, чем обычно кончаются висельники. Наверное, потому, что веревка шею ломает. Но я остался не в претензии.
Нет, я не наслаждался. Думал, что в этот раз буду, но снова не вышло. Я был удовлетворен - да. Справедливо - да, поэтому правильно. Но - по-прежнему неприятно. Просто интриган, подлец и подонок, грязно подохший, как ему и положено. И все.
Розамунда пронаблюдала. И в истерике не билась. Снова стала ужасно спокойная, даже надменная. Спокойно посмотрела, как ее кобель агонизирует, а потом ее вырвало. Слабая человеческая плоть все дело испортила.
А я приказал гвардейцам отвести ее в приемную - там пол гладкий и места много.
Оскар говорит:
- Может быть, вы, мой дорогой государь, подождете до завтра? Идет уже третий час пополуночи. Конечно, нынче, на исходе лета, светает поздно, но все-таки…
- Князь, - говорю, - я все понимаю. Я даже могу отпустить ваших младших отдыхать. Но сам ждать не могу. Не терплю быть должен, особенно - Тем Самым. А то ведь они могут и сами взять, если подумают, что я выплату задерживаю.
Он не стал спорить, конечно. Только заметил:
- Я думаю, вы можете взять Рейнольда в столицу, не так ли, ваше драгоценное величество? Он не заменит Клода, конечно, он еще молод и не слишком силен… Но он будет безусловно предан вам, добрейший государь. Морис отпустит его. Все понимают - вампир не забывает таких милостей. Он может сопровождать вас вместе с Агнессой. Если, конечно, вам не будет неприятно видеть его после…
Я посмотрел на рыжего вампира - и он кинулся к моим ногам. Я ему улыбнулся через силу и подал руку.
- Возьму, - говорю. - Я люблю детей Сумерек, Князь. Мне не будет неприятно.
- Прекрасно, - ответил Оскар. - Встаньте, Рейнольд. Можете считать, что сегодня ночью вам повезло. Сопровождайте меня в гостиную.
Дал понять, что сам на ритуал смотреть не станет и другим вампирам не позволит. Молодец, правильно.
- Оскар, - говорю, - присмотрите за Питером, пожалуйста. И чтобы никто его душу не отпустил, пока я не вернусь. Мне его душа на этом свете нужна.
Оскар кивнул и сделал Питеру знак следовать за ним. Мой бродяжка попытался было протестовать, но я никаких аргументов не принимал. Приказал уйти.
Питер уже разок покормил собой Тех Самых, думаю. Довольно с него.
Так что в приемной я оказался наедине с Розамундой. Не в счет же скелеты.
Она сидела на резном кресле и смотрела, как я рисую пентаграмму на полу. С занятной смесью презрения, страха и еще чего-то - может, ожидала моей милости. Молчала. А мне и подавно говорить было не о чем. Но промолчать до конца, разумеется, не сумела.
- Дольф, - сказала странным тоном - почти капризным. - Ты не можешь меня убить. Ты должен простить меня.
- Почему? - спрашиваю. Через плечо.
- Я же твоя жена, - говорит. - Я королева. Я же королева.
- Я сегодня ночью убил, можно сказать, свою мать, - говорю. - Она тоже была королевой. И что?
Она встала, подошла.
- Не наступи, - говорю. - Знак входа в ад.
Она подобрала подол.
- Дольф, - говорит. - Ты же знаешь, что сам в этом виноват. Ты… Я… я же была так несчастна с тобой… а ты все время надо мной издевался… ты же позволял себе любые мерзости, девок, мальчишек, трупы - а я просто полюбила… мужчину, который меня понимал… только однажды…
- Розамунда, - говорю, - сядь, мешаешь.
И тут мне еще больше помешали. Поскольку дверь стукнула, а гвардейцы не дернулись, я понял, что это Питер явился. Я бросил уголь.
- Я тебе что приказал? - говорю. - Я тебя выдеру.
А он смотрит на пентаграмму - зрачки широченные. И шепчет:
- Господи, вы опять Этих зовете? Я останусь с вами на всякий случай, а?
Я рявкнул:
- Пошел прочь! Не зли меня.
Кивает: «Сейчас, сейчас», но не уходит. По лицу вижу - боится за меня, слишком хорошо представляет эту часть работы. Каким-то образом догадался в прошлый раз, что мне помогает его общество. Я ему улыбнулся, но говорю:
- Нет, иди, мальчик, иди. Я справлюсь.
И тут вдруг прорезалась Розамунда:
- Питер… Ты же Питер, да? Скажи своему королю, что он не должен жестоко поступать со мной. Ты же не ненавидишь женщин, верно?
Питер зыркнул на нее зло, а она продолжила, да так любезно и жалобно:
- Питер, ну что ж ты? Ведь я не сделала тебе ничего плохого, правда? И твоему государю - просто я слабая, я несчастная, я ошиблась… ведь все ошибаются…
Я подобрал свой уголек и стал дорисовывать. Я очень хорошо помню, как думал, что закончу спокойно, пока моя шлюха пытается подлизаться к бродяге, а перед тем как открыть выход, выставлю его вон. Я не торопился. Я знал, что моего лиса ей нипочем не уболтать - он ей не простит.
Но услышал, как Питер ахнул и ругнулся за моей спиной, когда чертил последнюю линию.
Я обернулся. Питер стоял и смотрел на меня - а лицо у него было совершенно потерянное. Потерянное и беспомощное.
- Мальчик, - говорю, - в чем дело?
Он улыбнулся виновато, пробормотал: «Простите, больно что-то» - и завалился на мои руки. А меня ужас прошил насквозь, как громовой удар.
Я его встряхнул, смахнул волосы с его лица - и увидел… я часто видел это. Не ошибиться. Глаза остекленели. Но хуже того - я почувствовал.
Этот теплый толчок. Душа отошла.
Шпилька. Волосы растрепанные, ее коса держалась на одной шпильке. Золотая роза с маленьким бриллиантом - сверху, а снизу - стальное острие. Жарко было в замке - он остался в рубахе, где-то бросил куртку. Сквозь рубаху, под лопатку. Золотая роза - а вокруг пятно крови. Совсем небольшое.
Какой профессиональный удар, подумал я. Как точно. Как странно.
Розамунда смотрела на меня с каким-то веселым удивлением - и вдруг хихикнула.
- Ой, Дольф, - говорит. Удивленно и со смешком. - А это, оказывается, так легко… Вы, мужчины, так это преподносите… А это так легко! Это же даже не нож! Надо же… Я даже и не ожидала, что у меня получится!
Я подумал: он повернулся к ней спиной. И я поворачивался. И никто из нас не обратил внимания на эту шпильку. И для гвардейцев шпилька - не оружие, а королева - не боец. А мой Дар уже в этой пентаграмме - я же не ждал удара в спину… шпилькой… от жены…
Я сконцентрировал Дар на Тех Самых. А Питер… учуял… предвидел… подставился…
Боялся за меня. Почему бы? Что ему в свое время Клод говорил? Что ему Оскар сказал? Что он думал, мой бродяга?
Я его осторожно положил на пол. Вытащил шпильку - длиной пальцев шесть, очень хорошо достала до сердца и отточена отлично. Художественная работа. Я задрал рукав и воткнул шпильку в запястье.
У Розамунды вытянулось лицо. Она не понимала.
Я выдернул эту дрянь из руки и бросил в центр звездочки. Капнул туда же кровью. Он вышел, как по маслу. Какая-то особенная разновидность - с раздвоенным языком и рогами, закрученными в спирали, острыми концами вперед. И дым от него валил, красноватый, воняющий серой сильнее обычного.
И Розамунда заорала.
Демон уставился на меня своими текучими огнями, улыбнулся железным лицом, прошелестел:
- Щедрый подарок, темный государь.
- Не подарок, - говорю. - Взятка. Скажи мне, только что отошедшая душа принадлежит вам?
- Да, - отвечает. - Грешная душа, принадлежит почти с рождения.
- Великолепно, - говорю. - Это взятка за ее свободу. Достаточно?
Ухмыльнулся.
- Темный государь, все во власти Господа…
- Кто же спорит, - говорю. - Но дайте Питеру подняться, а потом пусть уж Высший Судия решает. Высший, не вы.
Кажется, демон огорчился. Но спорить не стал. Только склонил голову. Еще бы.
- Я вам должен, - говорю. - Кровь младенца. Я готов отдать долг. Вам ведь все равно, какого возраста младенец?
Скелеты подтащили Розамунду ко мне - она вопила: «Нет! Нет! Дольф, нет! Я не знала! Я не хотела! Нет!» Тот Самый облизался своим раздвоенным.
- Младенец - внутри? - шелестит.
- Да, - говорю. И внутри меня - расплавленное железо. - Помни - я обещал кровь, а не душу.
Он рассмеялся. Какое было лицо у Розамунды, какие глаза…
- Все знают, - прошелестел, - что у темного государя пунктик насчет душ. Я помню…
Я не смог смотреть. Я знал, как это будет. Я знал, что его полубесплотная рука выдернет из Розамунды… пройдет сквозь ее живое тело, как туман… знал, но все равно не мог взглянуть. И когда услышал ее вопль, уже безумный, и стук тела об пол, еле заставил себя поднять глаза.
- Счет оплачен, - прошелестел демон. Кровь кипела на его железной длани.
- Убирайся, - говорю. - Чем быстрее, тем лучше.
Больше я ему ни капли крови не дал. Просто закрыл выход. Бездумно, механически как-то. И сел на пол, около обугленного пятна.
Сначала Дар жег меня, просто испепелял… Потом улегся… И стало холодно. Ужасно холодно. Они лежали рядом со мной - убитый Питер и Розамунда, умершая, наверное, от невыносимого ужаса. Я тронул их руки. Они уже остывали.
И тут Дар снова поднял приступ ненависти. Отвращения и ненависти.
К себе.

Я сидел рядом с трупами и рыдал от смертной тоски, от пустоты и от неутолимой злобы на себя. Мне казалось, что моя душа, прах побери, моя грешная и больная душа уже в клочья растерзана.
Наверное, я сжег бы себя собственным Даром. Случается, что некроманты сгорают изнутри. Но кроме Дара у меня была корона, корона Междугорья, будь она проклята и трижды проклята. И еще у меня был Оскар, который появился в приемной и немного охладил мой адский жар.
Он подошел и сел на пол рядом со мной. Я забыл все условности и приличия. Я обнял его как живого и ткнулся лицом в блонды у него на воротнике - в хрустящий иней. Кажется, они таяли от слез.
- Оскар, - говорю, - все. Не могу больше. Не хочу. Я человек, только человек. Нет сил, нет желаний, я сгорел. Оскар, выпей меня. Я - тварь, тварь отвратительная, но и у тварей есть предел прочности… Не могу больше, кончено.
Он погладил меня по голове - холод, смешанный с Силой, невероятная для Оскара фамильярность. Сказал грустно:
- Ты причиняешь мне боль, Дольф. Ты меня сожжешь.
Надо было перестать его тискать, надо, да, но я прижал его к себе, все забыл, весь Сумеречный Кодекс, всю этику некромантов - только он у меня и остался, душа без тела, но лучше так, чем совсем никак, и я цеплялся за него, как за последнюю надежду, и шептал:
- Да выпей же меня, выпей, и все. Кончи меня, ты, мучитель, ты же Проводник, Князь Смертей, твоя работа, ад и преисподняя, твоя работа - слушать зов. Я тебя зову, ясно! Зову я тебя! - тряс его за плечи, тормошил, шептал - или орал: - Кончи меня, зануда!
Он не сопротивлялся. И говорил:
- Ты же знаешь, дорогой государь, я не могу тебя отпустить. Не в моей власти.
- Зато, - ору, - ты мог отпустить Питера! Я тебя за него просил или нет?! Я же просил, а ты согласился, лицемер поганый!
Оскар вздохнул.
- Ну зачем это, Дольф… Ты ведь знаешь не хуже меня, что над Предопределенностью никто из Сумерек не имеет власти. Его вела Предопределенность, тебя вела Предопределенность. Что в таком случае может сделать какой-то нелепый неумерший, старый лицемер?
- Ты что, - говорю, - все знал?
Снова вздохнул, горько.
- Разве величайшему из королей надо напоминать, что вампиры не провидят будущее? Знать Пути никому, кроме Творца Путей, не дано. Это страшно, Дольф, нам это тоже страшно - но с этим ничего нельзя поделать. Печально в высшей степени, но даже предположить тяжело, что к чему приведет. Иначе я убедил бы тебя залить смертью этот замок вместе со всеми его сомнительными обитателями.
- Вы же, - говорю, - вы, вампиры, видели отметку рока на Питере! А на мне?
Оскар взглянул строго, как на своего младшего:
- Не стоит меня допрашивать, мой дорогой Дольф. Я мог бы сказать, конечно, что Питер забрал твою смерть, это было бы больно и сладко сразу… Но я не знаю. Просто свершилась Предопределенность. И он для тебя, и ты для него сделали все, что было возможно. Проводи его с миром.
- Да, - говорю. - Наверное.
Оскар улыбнулся.
- А теперь, ваше бесценное темнейшее величество, если вам действительно хоть немного легче и вы снова способны рассуждать и оценивать здраво, может быть, вы проявите свою безграничную милость и отпустите мои бедные рукава?
Я отпустил. Оскар почти не отстранился.
- Я - последняя сволочь, - говорю. - Как меня только земля носит?
- Не знаю, - отвечает. - Но ты - великий король.
- Я убиваю всех, и в том числе - всех, кого люблю, - говорю. - Я - чума какая-то, холера, зараза.
- Ты любишь обреченных, - отвечает. - Тебя привлекает безнадежная прелесть ходящих по краю бездны - вот ты и скрашиваешь им уход.
- Ага, Розамунде, ага…
- Я должен напомнить государю, как вы оба к этому пришли?
- Меня все ненавидят. Я никому не нужен.
- Восхитительный государь шутит. Не упоминая о неумерших, скажу лишь, что у вас есть корона, дела и наследник, о котором вы забыли. Позволю себе также напомнить вам о Марианне и втором вашем сыне. И о благополучии Междугорья - на которое вы, если я не ошибаюсь, и обменяли любовь народа…
- Дурак я, Оскар…
- Не совсем точно, дорогой государь, сказал бы я. Вы совершаете глупости. Иногда - серьезные глупости. Но вы - живой, живым глупости прощают.
- Мне не простят.
- Вам нужно их прощение или великая империя?
Я усмехнулся.
- Спасибо, Князь. Я понял. И вспомнил.
Оскар убрал мои волосы в сторону и поцеловал меня в шею. Его Сила влилась в меня холодным покоем - и я вдруг увидел его лицо, осунувшееся и с черными пятнами под глазами.
- Господи! - говорю. - Князь, который час?
- О, - улыбается. - Вы настолько пришли в себя, мой замечательный государь, что заметили некоторые неудобства, доставляемые старому вампиру близкой зарей? Я счастлив. Вы позволите мне удалиться, ваше хладнокровнейшее величество? Я могу сегодня спать, не беспокоясь о вашей бесценной жизни?
- Идите, - говорю, - конечно. С истерикой покончено.

Утром я хоронил Питера.
Мне показали покои, где находился принц с кем-то из своей челяди, но я туда не пошел, только приставил охрану, гвардейцев. Я не хотел видеть никого из живых. И помощи не хотел - ни от живых, ни от мертвых.
Я нашел куртку Питера и надел на него. Я расчесал его волосы. Проверил, на месте ли его нож. Кажется, я плакал.
Как странно. С профессиональной точки зрения некроманта, труп не имеет отношения к живой личности. Это - так, сброшенная одежда, пустая оболочка. Вкладывай в нее, что хочешь, или брось гнить. Она уже - ничто. И я никогда не возился с трупами церемониально - глупость, придуманная Святым Орденом.
Но тогда я, наверное, слишком устал и был слишком одинок. Или воображение разыгралось. Или Питер чересчур быстро умер и поэтому слишком живо выглядел - и это сбивало меня с толку. Или…
Демон его знает.
Я, выходит, любил и тело тоже? Его лукавую душу - это понятно. Но тело - Питера, который вовсе не отличался неземной красотой, чтоб не сказать больше, его бедное тело, на котором из-за бесчисленных переделок, в которые оно попадало, живого места не было? Как удивительно.
Я нес его в часовню, где находилась одна из родовых усыпальниц, и думал, что, похоже, любил его почти как Магдалу. И даже понять этого не успел, пока он был жив. И ни разу не сказал об этом. За три месяца, прах побери, за три целых месяца!
Сволочь я, сволочь…
Мне и в голову не пришло звать кого-то из Святого Ордена на предмет отпевания его души. Для его души я сделал все, что было можно, - больше, чем любой монах. Меня вело какое-то варварское желание скрыть распад от чужих глаз. Не дать кому-нибудь играть с его скелетом. Не знаю, откуда это взялось, - может, какая-то извращенная ревность.
Но и это неважно.
В усыпальнице, помнится, было очень пыльно, в солнечном луче из окошка с витражом целая пыльная буря поднялась - я еще подумал, что всю эту пыль веков соберу на его одежду, будто это имело значение. И все равно показалось неприятно класть его на пыль.
В глубоких нишах вдоль стены стоял ряд мраморных гробниц, а в гробницах лежали мои покойные родственники. Судя по датам на первой в ряду - начиная с прапрабабки по какой-то побочной линии. Никто, конечно, из королей тут не покоился - королей традиционно хоронили в столице, - но всякая седьмая вода на киселе, которую здесь прихватило…
В этом замке любили отдыхать. А многие и постоянно жили. Самый красивый замок из принадлежащих короне.
Пара гробниц стояли пустыми. На непредвиденный случай. Про запас. Тоже традиция - забавная. Мне пришлось здорово повозиться, чтобы отодвинуть тяжеленную крышку.
Зато под ней совершенно не было пыли.
Я положил Питера на этот мрамор.
Зачем-то поправил его челку.
И задвинул крышку на место.
Вот все и кончено. Совсем. Больше я его на этом свете не увижу.
Потом я нацарапал на мраморной плите своим кинжалом, поглубже: «Здесь лежит Питер по прозвищу Птенчик, оруженосец и фаворит короля Дольфа». А ниже - охранный знак, серьезный, чтобы какой-нибудь идиот в необозримом будущем не вздумал вытряхнуть из этой усыпальницы кости Питера (не по чину!) и заменить их костями некоего моего потомка.
Линии звездочки вспыхнули синим пламенем и погасли, оставив на плите блестящие черные канавки. Хорошо получилось. Заметно. Я погладил мрамор - он был теплый и гладкий.
Тогда я еще не знал, что похоронил свою последнюю любовь. Впоследствии у меня были женщины, даже немало. У меня была новая королева. У меня были метрессы. Но у меня больше не было любимого друга. Никогда. Все сгорело - и пепел лег под мраморную плиту в усыпальнице Скального Приюта.
Потом я вытер рукавом мокрую рожу. И подумал, что надо бы уложить во вторую гробницу Розамунду, но тут навалилась такая невозможная усталость, что я сначала сел на пыльный пол, потом - лег и провалился в сон, не сообразив - как.
В глухую мягкую черноту без сновидений.

Когда я проснулся, солнце уже стояло высоко. Из окошек со священными витражами тянулись косые цветные лучи, а в лучах танцевала пыль. Это было красиво.
Я встал. Пыли на мне налипло больше, чем на старом ковре, отнесенном на чердак. Все болело, и шея затекла. И дико, как дыра от удара копьем, болела дыра в душе. Физически болела. Дар плескался под этой дырой, словно лава в кратере вулкана.
Я отряхнулся, насколько мог, и поплелся на свет Божий.
У входа в усыпальницу меня караулили два гвардейца. Излишняя предосторожность - в замке стояла мертвая тишина, только мухи жужжали. Даже собак и лошадей было не слышно; я заметил открытую дверь в пустую конюшню. Все уцелевшие после ночи вампиров сбежали куда глаза глядят.
И тут я вспомнил о наследнике. Как забавно!
Я шел и пытался понять, зачем я оставил его в живых - ребенка предательницы, воспитанного предательницей в окружении моих врагов. Ребенка, который наверняка меня ненавидит всей душой. Своего будущего соперника. Очередной приступ «благородства»?
Что он мне?
Но невозможно было сделать по-другому. Я думал, что все будет очень плохо, и шел, чтобы дожечь еще тлеющую в душе человечность. Я понимал, что душа сгорит окончательно, если я убью ребенка своими руками - меня внутренне трясло, я никогда еще так не боялся, но я все равно туда пошел.
У вас, ваше поганое величество, есть идиотская привычка давать врагам шанс. Каковым шансом они незамедлительно и пользуются.
Принц жил во флигеле, очень уютно. Дар ощущал его присутствие на втором этаже как присутствие единственного в замке живого человеческого существа. Двери флигеля бросили распахнутыми настежь. На лестнице валялись какие-то тряпки, битая посуда и труп пожилой женщины - может, няньки или камеристки. Я зачем-то поднял труп под мышки и оттащил с дороги куда-то в угол, за портьеру.
Принца заперли в спальне, и у дверей спальни стояла пара скелетов, сделавших «на караул» при моем приближении. Я отстранил их, открыл дверь и вошел.
Принц Людвиг стоял около разворошенной постели и смотрел на меня в упор. Широко раскрытыми глазами. Удивленно, пожалуй.
Я поразился, какой он уже большой. После Тодда он показался мне взрослым юношей. Ему должен идти десятый год, прикидываю. Или уже одиннадцатый?
Что за пытка…
Он смотрел на меня, а я сел, чтобы посмотреть на него. Интересное зрелище.
Он оказался ни капли не похожим на моего братца и своего дядюшку, хоть все и твердили об их фантастическом сходстве. И он был, разумеется, ни малейшей черточкой не похож на меня, этот худенький мальчик, хорошенький, как старинная миниатюра на эмали, изображающая юного эльфа. В ночной рубашке с кружевами. С взлохмаченными волосами цвета темного золота. С бледным точеным личиком, большую часть места на котором занимали глаза - темно-синие лесные фиалки в длинных загнутых ресницах.
Не Людвиг-Старший и не я. Вылитая и абсолютная Розамунда.
Такая же подчеркнутая осанка, такой же острый задранный подбородок. Так же рассматривал меня - с любопытством, но неодобрительно.
Когда я это окончательно осознал, от боли на мгновение даже в глазах потемнело.
- Ну ладно, - говорю, когда немного справился с собой. - Ты знаешь, где твоя одежда лежит? Иди одевайся, мы уезжаем.
Он вздохнул.
- Ты, значит, Дольф, - говорит. - Да?
Голосок звонкий и холодный. Как у Розамунды. И как Розамунда, дернул плечами, задрал подбородок выше.
- Там, в каминной, - говорит, - скелеты стоят. Они меня не выпускают отсюда. Это ты им велел?
- Они выпустят, - говорю. - Я велел. Иди.
Я встал, и он вышел, поглядывая на меня. В каминной взглянул на гвардейцев бегло. Не испуганно, заинтересованно.
- Значит, - говорит, - все - правда, да? Тебе мертвые служат?
- Да, - говорю. - Все правда.
- А мы уезжаем с мамой? - спрашивает. Мотнул головой: - То есть - с королевой?
И стал ждать ответа напряженно и серьезно. Я чуть снова не разревелся. Я ужасно устал. Я сел на табуретку у остывшего камина.
- Нет, - отвечаю. Кажется, вышло излишне жестоко. - Твои мать и бабка умерли.
Я думал - он сейчас закатит истерику. Или - что больше под характер Розамунды - злобно выскажется. Но он сжал губы и промолчал. Взял свои одежки, приготовленные камеристкой, начал одеваться - путался в тряпках, мучался со шнурками. Одевали ребенка, одевали, сразу заметно… Толпа нянек, женское воспитание…
Вдруг спросил:
- Ты Роджера повесил, да?
- Нет, - говорю. - Удушил.
Он резко обернулся, взглянул почти восхищенно:
- Руками?!
Я усмехнулся.
- Колдовством.
Молвил задумчиво, застегиваясь:
- Значит, правда можешь… колдовством… - помолчал. - А ты убил маму из ревности, да? Ты ее очень любил?
Спросил. Вопрос меня ошарашил. Что у иных людей за манера…
- Нет, - говорю. Языком ворочать тяжело, как мраморной плитой. - Не из ревности. За измену короне и за то, что она хотела сделать королем моего врага. И не любил.
Наверное, так нельзя говорить с детьми. Но я никогда не умел говорить с детьми как-то особенно. И мне показалось, что Людвиг сделал выводы - его лицо стало хмурым и задумчивым. И он пробормотал еле слышно:
- Так я и знал. Все - вранье.

Я не уехал сразу, как собирался. Потому что Людвигу хотелось разговаривать со мной. У него, видите ли, имелось множество вопросов, для решения которых требовалось мое участие.
Я отвечал. Меня парадоксальным образом грело общество этого нервного, злого и умненького не по годам ребенка. Грело настолько, что я остался на лишний день в этом замке, полном добычи для мух. Даже рылся в запасах на замковой кухне, чтобы найти для него какую-нибудь еду - ему все-таки хотелось кушать, несмотря на нервы.

Предыдущая страница 11 Следующая страница


Убить некроманта 12

Людвиг не боялся меня. И не ненавидел. И не чувствовал ко мне отвращения. Я не понимал, почему так. Мне вообще было тяжело понимать ребенка с непривычки; странно казалось, что он выдает некие выводы без логической посылки, неожиданно и бесцеремонно, - но я притерпелся.
Хотя он наступал на больные места в моей душе с той непосредственностью, с какой маленький Тодд дергал меня за волосы.
Мы ели, когда он вдруг серьезно посмотрел на меня и спросил:
- Ты меня убьешь?
Я чуть не подавился.
- Нет, - говорю. - Ничего против тебя не имею.
- Ты, значит, меня любишь?
- Не знаю, - говорю. - Мы с тобой мало знакомы. Я обычно не вру людям, что люблю, если не знаю их.
Людвиг бросил хлеб - и глаза у него наполнились слезами, но злость не дала слезам пролиться. И он бросил тоном обвинителя - в любимой манере Розамунды:
- Отчего же ты со мной не знакомился? Ты мог бы приехать. Почему взрослым никогда нет дела до меня?
- Кажется, - говорю, - ты пытаешься заставить меня оправдываться? Любимый прием твоей матери.
Вздохнул.
- Мама всех заставляла. Но правда - почему ты не приезжал? Я тебя ненавидел - знаешь как? - пока этот Роджер не появился. И ничего я не знал, а все врали, врали…
- Я приезжал, - говорю, - но ты был еще мал и уже забыл. А потом я предлагал твоей матери привезти тебя в столицу. Она не захотела.
Людвиг взглянул восхитительно - со злостью, болью и тоской. Будь у него Дар, выплеснулся бы фонтаном.
- Ты мог бы ей приказать, - сказал с нажимом. - Ты - король.
- Я, - говорю, - не приказывал твоей матери.
Он снизил тон.
- Ну и зря.
Потом я думал, что он вспоминает о Розамунде: такая у него мина была, глубокое раздумье. А на самом деле Людвиг решал совсем другой вопрос:
- Ты почему без меча?
- Людвиг, - говорю, - меч мне ни к чему, да и фехтовать я не умею. Не учился.
Это его поразило.
- Как можно? - говорит. - Всех учат.
- Не меня, - усмехаюсь. - Я убиваю же Даром.
- Как?
- Колдовством.
Он вдруг прелестно хихикнул - о, это тоже была явно черточка Розамунды, и если бы она хихикала так при мне и обо мне, любил бы я ее бесконечно!
- У тебя вся куртка в пыли! И в паутине! И каблуки на сапогах сбились! Не похож ты на короля!
- А Роджер был похож? - спрашиваю.
Вот уж не ожидал такой реакции. Людвиг разрыдался. Зло. Всхлипывал и стучал кулаком по столу. И выкрикивал сквозь слезы - улучшенная версия Розамунды:
- Не смей так говорить! Не смей говорить мне о Роджере! Они все мне твердили: «Ты должен любить Роджера, он так много для нас делает», - а он маму целовал! Я видел сам! И стражники говорили, что он на ней женится! Что он сам хочет корону надеть! Ненавижу его! Я тебя ждал, ждал, когда ты это прекратишь! Я сразу понял, что ты приехал, когда они все бегали и орали от страха, - чтоб ты знал! И я радовался, что ты приехал, понятно?! Потому что я знал, что ты убьешь Роджера!
- Прости, - говорю. - Глупая шутка. Больше не буду.
Он вытер слезы кулаками.
- Никогда не смей.
- Никогда не буду.
Людвиг сменил гнев на милость. Шмыгнул носом. Вздохнул и доел кусочек подсохшего пирога. Сказал:
- Покажи мне его.
- Кого?
- Роджера. Дохлого. Покажи.
Я даже, кажется, рассмеялся.
- Противное зрелище.
Нажимает.
- Все равно. Мне надо, понимаешь? Думаешь, меня вырвет?
Я его проводил. Он шел по двору, глядя на трупы, как на стены. Взмахнул ресницами на выломанные ворота конюшни:
- Лошадей украли… Ты всех убил, как в том городе?
- Нет, это сделали вампиры.
- Твои слуги, да?
- Мои друзья. У них тоже к Роджеру души не лежали.
Людвиг наконец-то снова хихикнул. Я боялся в ближайшее время не дождаться.
- Я ночью видел вампира, - говорит. - Это была дама. Такая ледяная дама. С белыми лентами и в белом платье. Она сказала за дверью, что меня нельзя трогать, а я посмотрел в щелку.
- Это Агнесса, - говорю.
Он мечтательно улыбнулся:
- Шикарная дама!..

Людвига действительно не вырвало, когда он увидел Роджера. Хотя зрелище и у взрослого вызвало бы тошноту - редкостно мерзкий труп. В спальне. Полуодетый.
Людвиг на него смотрел с чистой мстительной злобой. Постепенно злоба сменилась брезгливостью, и он мне сказал:
- Все, пойдем. Я насмотрелся.
Я не стал спорить. Слава Богу, ему не захотелось увидеть Розамунду.
Прямо из покоев королевы я пошел к лошадям. Кадавры Людвига тоже не пугали. Он похлопал лошадь Питера по боку:
- Фи, пыльная. Чучело…
- Ты умеешь ездить верхом? - спрашиваю. - На пыльной и поедешь.
- Я умею, - говорит. - А это чья лошадь? Скелета?
- Нет, - говорю. - Моего оруженосца. Его убили.
Прищурился с ядом Розамунды. Ехидно спросил:
- Твоего любимчика?
- Моего товарища.
Людвиг погрустнел.
- Помоги мне сесть в седло, она высокая… Знаешь, они все говорили, что у тебя нет друзей. Вообще. О тебе никто не знает?
- Не рвусь рассказывать.
- А мне?
Пришлось пообещать. Мы с Людвигом бросили Скальный Приют на произвол судьбы, и в первый же день, по дороге, я ужасно много рассказывал. Я чувствовал, как наводятся мосты. Я был совершенно откровенен. Людвиг замучил меня вопросами, но у меня не было права не отвечать - иначе все эти мосты сгорели бы в одночасье.
- Мы едем в столицу? - спрашивал он. - Во дворец, да?
- Мы едем в одно местечко неподалеку от столицы. Там сейчас живет твой брат - нужно забрать его домой. Он мал и, наверное, соскучился.
Корчил гримаску.
- А, сын деревенской ведьмы! Мне рассказывали…
Ну не весело ли, право!
- Она не ведьма. Просто девка, попавшая в беду.
- Ты ее любишь?
- Нет. Но я люблю Тодда. И надеюсь, что ты…
- Я не буду его бить. Во-первых, он не принц. Во-вторых, мелкий еще…
Он жалел мать. Время от времени на его лице появлялась такая тоска, что я чуял дыру в его душе не только Даром, но и собственными нервами. Он ее жалел до острой боли, но не мог простить ей Роджера, несмотря на жалость и любовь.
Королевская кровь!
- Мама была королева, - говорил он, и я чувствовал привкус крови на языке. - Как она могла целовать этого гада? Она нас с тобой предала, Дольф, я понимаю. Роджер хотел меня убить, я знаю точно. Он так смотрел на меня иногда…
Я вспомнил переданные демоном мысли Роджера. Дурак-герцог думал, что наследник ему полностью доверяет. Ха!
- А кто теперь будет меня воспитывать? - спрашивал задумчиво.
- Я, наверное, - говорю.
Людвиг снова хихикал - так мило и так похоже…
- Не знаю. Вот ты почему не отругал меня, что я зову тебя «Дольф» и на «ты», а не «государь и отец мой» и на «вы»?
- Видишь ли, Людвиг, - говорю. - Я не слишком хорошо умею воспитывать детей. Ты уже достаточно взрослый, чтобы понимать, за что тебя надо ругать, а за что нет. Поэтому, если тебе покажется, что я должен начать ругаться, напоминай мне, пожалуйста.
Он расхохотался впервые за все это время:
- Вот еще! Да не стану ни за что!
В тот момент в этом смехе впервые мелькнуло что-то, смутно напоминающее любовь. А я сгорал от стыда за намерение избавиться от него, не видя его раньше, и от ужаса, что мог бы приказать убить его и даже не раскаяться в этом.
Я полюбил это дитя всеми оставшимися силами полусгоревшей души - за него самого и за Розамунду. В этом теле осталась в мире подлунном самая лучшая часть Розамунды. И когда мы остановились на ночлег в каком-то деревенском трактире, совсем так же, как всегда, когда Людвиг заснул раньше, чем его голова коснулась подушки, а я укрыл его своим плащом поверх одеяла…
Тогда я понял, что моя молодость кончилась. И эта мысль уже не могла ранить меня больнее, чем все прочие.

Кажется, на следующее утро Людвиг спросил, почему я не записываю своих мыслей в дневнике.
- Ведь обидно же, - говорит, - когда никто не знает о тебе толком. Все кругом - сплошной обман, а правду и взять негде.
- Нет уж, - говорю. - Для подобной блажи я слишком занят. Может быть, продиктую воспоминания для потомков, когда состарюсь.
Хихикает:
- Когда ад замерзнет…
- А если и так? - говорю. - Великие короли не оставляют мемуаров. Это дело старых полководцев, продувших войну, и опальных вельмож.
Но это из-за Людвига я все записываю. Он просил правды - я пишу правду. Я пишу уже целую неделю - с тех пор как Оскар сказал мне… И боюсь, я уже не успею подробно описать события, которые происходили потом.
Не рассчитал чуть-чуть. Но в общих чертах.
Я правил двадцать шесть лет.
С тех пор как я убил Роджера, в Междугорье больше ни разу не было ни бунта, ни гражданской войны. В ту же осень я закончил создание Тайной Призрачной Канцелярии и с помощью духов узнавал о любой крамоле раньше, чем она успевала стать опасной. Я видел страну насквозь, будто она была стеклянной. Мои подданные называли меня вездесущим демоном - и я был вездесущим демоном, но в моем Междугорье наступил порядок.
За время правления я выиграл только одну войну, но приобрел репутацию ночного кошмара соседей, и послы сопредельных держав мне под ноги стелились. Я заключил множество отличных договоров, которые пригодятся моим преемникам - если те не будут щелкать клювом.
В Междугорье наступил мир и покой. Жизнь была сравнительно недорогой и достаточно безопасной. Междоусобные склоки прекратились. Я нажал на монахов Святого Ордена, они пищали, но согласились - и теперь выделяли седьмую часть храмовых доходов на содержание госпиталей и домов призрения.
Мои подданные меня так никогда и не полюбили. За время правления на меня совершили в общей сложности с полсотни покушений. Точнее я не считал. Хотя подсчитать, вероятно, было бы интересно.
Скальный Приют теперь считается проклятым местом. Когда я проезжал мимо в последний раз, видел деревья, которые выросли перед воротами. Вероятно, если войти в них, найдешь брошенные кости убитых вампирами, проросшие травой. Никого из живых туда нынче не заманишь никакими сокровищами… Хотя все ценное, я думаю, все-таки разворовали. О Розамунде никто не вспоминает - это страшная и закрытая тема. Королева умерла. И все.
Не вспоминает никто, кроме меня. Я украдкой от всех, включая Людвига, ставлю свечи за упокой ее души. Дико и смешно, но я тоскую по ней до смертной боли. Я жалею о том, что сделал с ней, жалею, несмотря ни на что. Нас связывали слишком тяжелые цепи; они приросли к душе, и мне пришлось откромсать слишком большой кусок души, чтобы освободиться.
Королю не годится жить вдовцом, увы. Я женился на младшей дочери короля Заболотья, Ангелине. Она принесла моей короне великолепные земли на берегу Зеленой реки и Чернолесье - шикарное приданое. Она была очень хорошенькой, полненькой, беленькой, доброй и глупой девушкой. Вела себя эта милашка довольно приемлемо, но любить не умела, так же как не умела и думать. Покорная, тепленькая гусыня.
Она родила мне еще одного сына, великолепного Хенрика, который наделал мне проблем еще пятнадцатилетним подростком, когда вызвал Тодда на поединок. Вообще говоря, Хенрик равно не терпел обоих братьев - по совершенно непонятной мне причине он вырос парнем не слишком разумным, замкнутым и завистливым.
Я казнил его после того, как он нанял убийц для Людвига. Перед смертью он сказал мне, что одинаково ненавидит меня с моими мертвецами, Людвига - сына шлюхи и Тодда - сына девки. Судя по его поведению в последние годы жизни, это была правда. Я не мог рисковать троном.
Ангелина пережила это как-то тупо. В ней вообще было очень немного живого огня. Две ее дочери с возрастом стали очень на нее похожи - красивы телом и совершенно пусты душой. Но я уже ни от кого ничего не требовал.
Я только люблю Людвига, очень. Свет, разумеется, до сих пор болтает о том, что я испытываю к нему уж совершенно противоестественные чувства.
Молва уложила меня в постель с собственным сыном, но это - такой безумный бред, что глупо даже принимать его всерьез. Просто у Людвига неистребимая привычка в отсутствии посторонних называть меня на «ты» и «Дольф», иногда он забывается и при людях - вероятно, кто-то сделал неверные выводы. Да, Людвиг теперь стал потрясающе красив. Чем старше он становится, тем заметнее, что он - сын Розамунды, но, что забавно, иногда весьма заметно, что он - и мой сын тоже. Он похож на эльфийского рыцаря из древних баллад. У него чудная осанка, точеное лицо, он надменен и горд, его фиалковые глаза сводят с ума девиц, но он холоден и брезглив, вдобавок - занимается безнадежными поисками любви, как я когда-то. Он - мой товарищ, мы вместе тянем этот проклятый воз рутинной работы, которая называется управлением государством. Он - бесценный помощник, интриган, умеет разговаривать даже с теми, к кому я в жизни не нашел бы подхода, кроме эшафота. Он никогда не жалуется.
Я думал, что прекрасное лицо и рыцарская стать помогут ему обрести счастье, но они, похоже, только мешают. Иногда я дико жалею, что Людвиг не унаследовал Дара - так мне было бы спокойнее.
Тодд до сих пор мил. Он не так умен, как Людвиг, и далеко не так хорош внешне - в нем есть нечто плебейское, зато он весел и отважен. У него круглые глаза и яркий румянец, он мгновенно толстеет, как только Людвиг перестает таскать его по делам или на охоту, но зато он прекрасно смеется. В последнее время я отношусь к его матери лучше, чем к собственной жене… Добрая толстуха и память, память… Тодд все понимает правильно, считает себя, по-моему, правой рукой великолепного Людвига, но все-таки - не ровней ему… И это, возможно, к лучшему.
Людвиг, как и я, не способен на «святую мужскую дружбу». В его мире существуют старшие - в моем лице и в лице Оскара - и младшие - не смеющие претендовать на равенство. Я его понимаю. Кровь.
Жаль, что не проклятая…
Иногда я пытался погреться, взяв кого-нибудь к себе в постель. Чем серьезнее укрепляется королевская власть, тем больше желающих. Девицам иногда удавалось меня развлечь… правда, не более того. Некоторые придворные фантики мужского пола в надежде на привилегии, титулы и земли изображали, бывало, что ради моей любви готовы на такие вещи, которые даже чудесный Питер считал развратом. Но - меня по-прежнему тошнит от проституции. В последние годы я часто не мог заснуть по ночам и сидел в своем любимом кабинете в обществе Агнессы и Рейнольда - перебирал старые жемчужные четки, с которых совсем стерся перламутр, а сами жемчужины потрескались. И все три тени ко мне приходили в такие ночи: Нарцисс с его переменчивыми кроткими глазами, в ожерелье, завязанном узлом, Магдала - ледяной ангел в малиновом берете с соколиным пером, ухмыляющийся Питер на полу рядом с креслом, поставив локти на мои колени…
Жизнь без них иногда приобретала привкус абсолютной безнадеги. Я просто работал.
Как всегда.
Пока неделю назад я не заметил это в своем лице, когда смотрел на отражение в зеркале. То-то Дар жжет меня без видимого повода… А вечером пришел Оскар.
В последнее время мне странно на него смотреть. Я постарел, рядом со мной его безвременье еще парадоксальнее. Я помню время, когда он казался мне запредельно старым, потом - моим ровесником. Теперь Оскар кажется мне юным.
Смешно…
- Мой дорогой государь, - говорит. Какая печаль, подумайте… - Мой бесценный государь, я должен вам сообщить…
- Ну, - говорю, - что ж вы замялись, Князь? Я же не слепой и не дурак. Отметка рока?
Он взял мою голову в ладони - поток Силы прямо в душу, ах, прах побери, сколько раз я это видел: любезность уходящему. И темная капля - из угла глаза, по снежному лицу. Князь, вы плачете?
- Ты, Оскар, меня отпустишь, - говорю. - Ты, конечно. Только через несколько дней, когда я попрощаюсь с детьми и закончу дела. Я позову.
- Безумный мальчик, - говорит, - ты об этом так рассуждаешь…
- Прикажешь бояться? Может, еще каббалу на зеркале нарисовать против Приходящих В Ночи?
Он рассмеялся. Вздохнул - я ощутил лицом его дыхание, мороз, ладан.
- Государь мой великолепный, лучший в мире, не имеющий равных, - говорит. - Мой сердечный друг, ты по-прежнему не хочешь выпить моей крови? Стать властелином Сумерек, равного которому мир не знал?
Ух, и заманчиво же это было! Или - было бы?
Я вспомнил, как мой Питер когда-то сказал: «Проживу человеком - и умру как человек». Может, моя человеческая смерть приведет мою душу туда, где я встречу их, думаю. Может, став вампиром, я обреку себя на одиночество и рутину на лишнюю сотню-другую лет. Нет уж.
- Это будет сердце? - спрашиваю. Оскар только кивнул.
- Почти у всех некромантов сердце сгорает рано, - говорю. - Я знаю. Так вот, придешь на зов и возьмешь мою жизнь. Я был королем людей - им и останусь. Тебе можно довериться?
Лицо Оскара показалось мне совсем человеческим, когда он пообещал:
- Вполне, ваше прекрасное величество.
Мне больше не о чем писать. Я доволен, несмотря ни на что. Возможно, меня ждут Те Самые для последнего разговора по душам - но я ничего не боюсь. Я сделал все, что хотел.
Я сделал Междугорье великой державой, уважаемой соседями до нервных спазм. Я вернул земли, которые принадлежали нашей короне издавна. Я всю жизнь беспощадно истреблял тех, кто хоть чем-то угрожал моей стране - и на сегодняшний день у нее не осталось внутренних врагов.
Те Самые честно выполнили договор. Я стал великим королем, ненавидимым народом, с дурной славой и тяжелой памятью. Но мне удалось кое-что вырвать из их лап.
У меня были минуты настоящего счастья. И я умру не от кинжала врага, а от поцелуя старого друга. И мою корону наследует Людвиг, способный продолжить мое дело.
Ах, если бы я мог завещать ему Призрачную Канцелярию, гвардию и вампиров… К сожалению, все неупокоенные лягут, как только отойдет моя душа, а вампиры не смогут общаться со смертным человеком. Я просил Оскара не оставить Людвига без советов, но…
Мы все принадлежим Предопределенности…

Нечто вроде эпилога

Привет, Тошка.
Мне, наверное, не стоило бы писать об этом тебе, но, понимаешь, больше мне совершенно не с кем поделиться. Мне, правда, страшновато. Я даже думаю, хватит ли у меня смелости отправить тебе этот бред, или я в последний момент струшу и нажму delete к трепаной матери.
Но выговориться надо, надо выговориться.
Я знаю, если ты это прочитаешь, то подумаешь, что я обкурился или просто двинулся с катушек. Или просто такой же чокнутый, как все эти современные псевдомаги, тем более что вчера по ящику опять гоняли «Завещание некроманта» с этим белобрысым симпатяжкой в главной роли. Он, кстати, на настоящего Дольфа не похож никаким местом.
Я видел единственный портрет Дольфа. Киношным красавчиком он совершенно не был. И вообще…
И вообще, я как-то все не о том. Хотя мне иногда бывает жалко Дольфа. Все эти «Завещания некроманта», «Перстни некроманта», «Мечи некроманта» во всех видах. Эти туристы-идиоты в Скальном Приюте. Я туда ездил поискать гробницу его фаворита, но ее нет, конечно. В том склепе теперь чуть ли не кафетерий, повсюду пластиковые скелеты развешаны. И вся эта толпа скотов фотографируется с чучелом якобы лошади некроманта. Потные мужики в майках, бабы с мороженым. Ненавижу.
Ненавижу любителей жареного, Тошка. И тех, которые готовы из собственной истории сделать аттракцион для туристов. Все эти пончики, лимонады, жареные сосиски - на крови наших предков, между прочим. Твари они, твари. Пришел такой и все опошлил.
О, вот, кстати, сейчас по ящику крутят рекламу нового супербестселлера, «Клинок во тьме». Этот придурок говорит, мол, книжка раскрывает страшные тайны прошлого и подлинную историю короля Дольфа. Очередное тупое вранье. «Король выхватил меч и огляделся». Ненавижу.
Ну вот, опять меня занесло. Хотя нет, я просто не умею сходу подобраться к сути. Ты не думай, что я короля Дольфа так просто приплел. Наоборот. Ты возьми учебник «Родной истории» за седьмой класс, почитай. Как там все изложено.
Не там, где «обуздав реакционно настроенное духовенство и заставив баронов укротить свои амбиции». А там, где «искусно используя в своих целях народные суеверия, он поддерживал убеждение своих подданных в сверхъестественных способностях их короля. Знаменитая „Война Мертвецов“ вошла в мировую историю как самая удивительная и масштабная фальсификация». Фальсификация, понимаешь! Он был обычный как бы мужик, но периодически устраивал всякие шоу, чтобы подданных позабавить! Это как?!
Я знаю, что все так и думают. Если современная наука вдруг не может чего-то объяснить, то предполагается, что речь идет о сказке. А из сказки можно сделать машину для выкачивания денег из туристов. Одеть какого-нибудь кретина в черный камзол, напудрить ему башку - и пусть с ним фотографируются. И путь подписывает «Записки Дольфа».
У меня, между прочим, сейчас эти «Записки» рядом с компом лежат. Про них ведь тоже писали, что найдены они только через двести лет после смерти Дольфа, а потому тоже все из себя фальсификация. Кем-то якобы написанная сказка на основе тех же народных преданий.
Тошка, это неправда. И дело не в том, что я проштудировал эти «Записки», в дурном переводе на современный язык, кстати, и сделал какое-то там историческое открытие. А в том, что мы, цивилизованные козлы, не верим в сверхъестественное, мотивируя это тем, что этого не может быть, потому что не может быть никогда.
Путаюсь в словах, прах побери. И никак не собраться с мыслями. Совершенно не умею писать - помнишь мои сочинения? Ну вот. Я все это вот к чему. Тошка, понимаешь, дело в том, что я тоже некромант.
Теперь я совершенно точно это знаю. И только не выкидывай письмо на этом месте. Прежде чем решить, что у меня шизофрения обострилась, выслушай, как в старину говорили, мои логические посылки.
Сегодня утром матери звонили из ментуры. Тошка, тот хмырь умер! Действительно откинулся - что-то с сердцем. Типа много выпил, перевозбудился. Ага, как раз когда попер на меня с горлышком от этой битой бутылки. Сдох от угрызений совести.
Тошка, это не для протокола. Это ведь даже не превышение пределов обороны. Это вообще нельзя доказать. И ты не докажешь - тебе просто не поверят. Дело в том, что я его убил.
У меня уже было такое в детстве, что я желал кому-нибудь смерти и его вскоре посещал кирдык. Но тут уж все точно. Я мысленно заорал «Сдохни!» - и представил, как втыкаю ему в сердце что-то острое. Меня даже в жар кинуло… не передать ощущение, Тошка. Я как будто луч какой-то сгенерировал и убил его этим лучом.
Это правда. Вот на стекле муха жужжит. А вот - раз - и падает. А вот еще одна. Мне страшно, Тошка, но это не может быть совпадением.
В старину знали, как распознать проклятую кровь. Это сейчас - «первая группа, отрицательный резус». А тогда был такой трактат - «Испытание ведьмы», там подробно перечислялись признаки. Я читал и даже выписал. Вот послушай.
Проклятая кровь клеймит плоть. У Дольфа, кстати, был жуткий сколиоз, искривление позвоночника и одна лопатка больше другой. Скажешь, на мне нет клейма? А это красное пятно, невис, в полморды, от которого прохожие на улице шарахаются?
Плюс - я альбинос. Сочетаньице кого хочешь подкосит.
И между прочим, я тебе не говорил, но в пятом классе, когда я еще учился в другой школе, мне пластику делали. Пересадку кожи, все такое. У моих предков бабла куры не клюют, клинику они выбрали шикарную, пересадку сделали здорово, без шрамов почти, безо всего. Я тогда месяц ходил - на свою рожу радовался. А потом оно снова проступило. Уже на новой коже. И никто из врачей не может дорубить, в чем тут дело.
Потом - черные родинки. У меня две штуки. Одна под глазом, ты знаешь. А вторая на животе, ты не знаешь. Если проткнуть родинку на нормальном человеке - потечет кровь. Из моих ничего не течет, чем я в них не тыкал. Ты знаешь, Тошка, я себя не жалею, ты сам говорил, что я экстремалыцик. Я в ту, что на пузе, воткнул раскаленную иглу, сантиметра на полтора, как в этом трактате говорится. Больно было ужасно, но кровь не потекла. Ни капли.
И самое гадкое… даже не знаю, писать об этом или нет… Была не была! Значит, самое: взгляд, противный природе. Некроманты бисексуальны, нормально выражаясь. Только ради бога никому об этом не треплись, а то у меня вообще никакой жизни не будет. Я ничего такого, конечно, не делал, честно, но я иногда такое думаю, что признаться стыдно, Тошка. Ей-богу, не о тебе, но…
Ну вот. Вряд ли ты теперь захочешь со мной разговаривать. Но я очень хотел написать честно. Мне это самому ужасно не нравится, но я ничего не могу поделать. Кровь. Мне снятся кошмары, Тошка. И когда я читал те «Записки», я очень хорошо понимал, что Дольф имел в виду, когда говорил, что его Дар жжет.
Иногда делается как-то непонятно, даже не описать сразу. Будто кровь вскипает, я тогда каждый сосудик чувствую, как раскаленную проволоку внутри тела. Вены вообще горят, будто по ним кипящий спирт течет. Но это не больно, а как-то странно. Даже приятно.
Ты, скорее всего, мне не поверишь. Будешь читать и думать, что я рехнулся, целыми днями вися в Сети или сидя в библиотеке. Но это правда, Тошка. Мне бы, может, и не хотелось, чтобы это была правда, но факты, факты. Меня все время тянет вечером выйти на улицу, а если я выхожу, делается так страшно, что кровь стынет в жилах буквально. Через день после драки с тем хмырем я так вышел. Было уже часа два, на улицах тихо и пусто, воздух пахнет как-то особенно, и мне было никак домой не уйти. И все время было такое чувство, что кто-то смотрит в спину, но не противно, а как-то… не знаю, как сказать. Какая-то тягучая сладость, как от эрекции, что ли, только во всем теле, особенно - в грудной клетке. Ты думаешь, дурость, да? Но я его видел, Тошка!
Высокий, очень бледный. Такое лицо… Волосы черные и глянцевые, шикарная грива, чуть не по пояс, но не как у хиппи или у поп-звезды какой-нибудь, а чистейший такой черный каскад. И в черном бархате, а на черном - белое кружево. Безумный костюмчик, но на нем не казался безумным. Он мне поклонился, Тошка!
Не кивнул, нет! Он рукой и волосами чуть асфальт не задел. А потом поднял голову, посмотрел - а глаза у него были темно-красные… нет, не так. Глубокие, светящиеся и красные. Скажешь, линзы? Видел я линзы.
Я убежал. Я никогда в жизни так не бегал, Тошка. У меня чуть сердце не выпрыгнуло. Мне было дико страшно, но я понимал, что убегать нельзя, а почему нельзя - не понимал. Я потом сидел у себя в комнате и плакал, а почему - не знаю.
Зато я знаю откуда-то, что этот… как его назвать… прохожий, скажем, вампир. Вдобавок, по-моему, до дури похож на Оскара, как его Дольф описывает, хотя это уже и отдает полным бредом. Ему уже лет восемьсот должно быть… Дьявольщина! Я сейчас думаю, что надо его найти.
Если я ни в чем не ошибаюсь, он найдется, кто бы он ни был.
Тошка, я все понимаю. Каждый псих орет, что чувствует не так, как все, и видит то, что скрыто от других, но я и правда вижу. Мне, скорее всего, никто не поверит. Только ты, может быть… я тебя считаю своим единственным настоящим другом, Ириска не в счет.
Книги по некромантии продаются на каждом углу. Они нынче в моде, каждый норовит черный балахон напялить и выпендриваться. Я в Сети сайт видел «Некромантия и черная магия», зашел на форум и точно убедился, что большей концентрации самовлюбленных идиотов в одном месте нигде не найдешь. Но они могут читать эти трактаты, рисовать пентаграммы и петь заклинания до посинения - ни пса драного у них не выйдет.
Поэтому наука и считает все это блажью. Дело в том, что, как я понял, для того, чтобы оно заработало, нужен этот Дольфов Дар. А встречается он нынче жутко редко. Хотя, наверное, и раньше - не намного чаще. Но у меня он есть.
Мне страшно, Тошка. Страшно, но я намерен начать учиться. Я ведь еще знаешь, о чем думаю?
Дольф писал, что при его папашке пуд муки стоил ползолотого. Пуд - это шестнадцать кило. Муки. А ползолотого - это двести восемьдесят кредов примерно на нынешние деньги. Ну как оно? Плюшку с маком в цивильном месте не купишь, не то что… Он писал - жуткая дороговизна, но что ж тогда у нас сейчас?
Гроши он нищим не бросал… Наши политики бросают, еще как. Не те гроши, конечно, но ведь смысл тот же, если ты меня понимаешь. А станешь новости по ящику смотреть, так непременно нарвешься на какую-нибудь прелесть, от которой блевать потянет.
Террористическая группировка «Честные Сыны Междугорья» взяла на себя ответственность за взрыв в подземке, где накрылись почти шестьдесят человек. Требуют отставки президента, ага. Вооруженные столкновения на южной границе. Винную Долину снова бомбили эти гады из Перелесья, два города разнесли в мелкие дребезги. Серебро из Голубых Гор вагонами за кордон уходит заодно с алмазами с Зеленой реки, нефтью и никелем. Круто, да?
Жандармерия, ментура, всем известно, заодно с уголовниками: и отмажет, и посадит кого угодно, были бы бабки. Дня не проходит, чтобы чего-нибудь не вышло: то ухлопают кого-нибудь, то самолет упадет, то еще какой-нибудь геморрой в нашем бардаке… А всем этим государственным мужам - все до лампочки, на все начхать, лишь бы карманы набить потуже. Вино, женщины и песни, блин… Да кто из них капелькой крови пожертвовал бы за чье-то постороннее благополучие! Они пустую скорлупу пожалеют, для себя живут, гады.
Тошка, скажи, что я ненормальный. Я хочу все это изменить.
Если я прав, а я прав… Если мой Дар хотя бы наполовину такой же сильный, как у Дольфа… Тошка, знаешь, мне-то будут служить не чучела волков и не скелеты в доспехах. Ты приколись, чего можно сделать! Консерванты и формалин - труп не разлагается, и ты в дамках. Можно пластик в сосуды закачать. Кости сталью анодировать. Смонстрячить кошмар какой-нибудь невообразимый из кусков жмуров хирургическим путем, потом поднять… А компьютеры, а голосовые реле, а… ну да что! Еще много чего придумается.
Они еще его ненавидели! Он ради них себя жег, а они… Но ты представь, как теперь любили бы, с современными-то возможностями, с нашими СМИ замечательными, с пиаром, со всем этим делом! Ну Дольф, может, и не стал бы заморачиваться, типа, из гордости - но я стану. И уж меня-то будут просто обожать. Боготворить. Как всех этих козлов, которых по ящику раскручивают, только больше.
За баблом дело не станет. На первое время бабла у моих предков много. Я не особенно об этом распространялся, но мой папан ворочает такими делами, что денежки только успевай отмывать. Вот я и отмою.
Кровушкой. Ха! Шучу.
Может быть, в Междугорье еще можно навести порядок. Типа диктатуры. А может, и что покруче. Но сделать так, чтобы ящик смотреть было не стыдно. И Перелесью показать козью морду. И террористов отловить, наконец. Так что я решился.
Только мне ужасно важно: ты со мной или нет? Если нет, я не обижусь, я все понимаю. Но если да - это в кайф! Потому что ценнее друзей ничего нет.
Знаешь, Тошка, я не думаю, что время королей прошло.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Нечто вроде эпилога (Страница 12)


Макс Далин

Убить некроманта

 Читать книгу

Аннотация

Что думает герой, отправляясь на битву со злодеем, всем давно известно. А что в это время думает злодей? Темный властелин? Тот самый, кого мечтают убить бесчисленные рыцари?Жестокий тиран. Командир мертвых легионов. Коварный интриган. Безжалостный убийца. Извращенец и насильник. Он вообще думает о чем-нибудь?Он — черный маг на троне. Он ночами строит козни и совершает чудовищные обряды. Он мечтает о чужих землях. Он водит шашни с выходцами из преисподней.Он — Дольф Некромант. О чем он может думать? В этой книге он расскажет об этом сам.

Содержание

Создание книги: Сольгрэ (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel