Макс Далин - Берег Стикса

1 Макс Далин

Часть первая
САМОЗВАНЕЦ

…Зомби играет на трубе - мы танцуем свои танцы,
Но, видит бог, скоро он отряхнет прах с ног,
Плюнет в небо и уйдет, оставив нам свои сны!
«Крематорий»

… А я хотел бы поверить, что это не плен,
И, пройдя лабиринтами стен,
Разыскать и открыть забытую дверь
В мир, полный любви!!!
«Крематорий»

… легко мне скользить по земле,
души не оставив нигде,
так просто ступив за порог…
«Пикник»

Когда уже почти весна, и за окном темно, и капает с подоконника и царапает стекло, и царапает сердце, и не дает уснуть - не поддавайся желанию выйти из дома. Он тих, этот дождь, эти ночные слезы, эти клубящиеся небеса; он нашептывает и шелестит, он диктует свои странные мемуары, свои призрачные слова, непонятные бедным смертным - зовет к себе, втягивает в себя. Он гладит лицо, он пахнет задумчивыми обещаниями, в нем плывут фонари, в нем распадаются, меркнут, тонут желтые клетки окон - и его небеса дышат и текут вместе с его кроткими, осторожными шажками, стуками, касаниями. Так хорош, так тих, так обманчиво нежен, так коварно безопасен, так наивно полутемен твой обманный ускользающий город. Так летят редкие полуночные автомобили - почти беззвучно, как призрачные кони с призрачными всадниками. Так заплакан, так нежен мертвый искусственный свет - будто чем-то одухотворен, будто за его лиловыми, желтыми, колышущимися вуалями - нечто - и правда, правда! Легко убедишься - если рискнешь. Пройдя незримую черту, выжженную на мокром асфальте то ли горючими слезами, то ли бездымным синим огнем, кожей ощутишь, что мир вокруг начал меняться, меняться странно…
О, этот двоящийся город, путаный сон дождливою ночью…
Как вытягиваются, как искажаются ночные тени… Обычные улицы - только совсем мало прохожих, а каждый прохожий похож на собственную тень: так сер, так лилов, так крылата его дымчатая одежда. Обычные рекламные щиты - только с них, кажется, скалятся черепа с красными огнями в глазницах, коронованные мерцающими диадемами - дождь холодными слезами стекает по крутым изгибам скуловых костей. Обычные неоновые вывески, только нечитаемая восточная или готическая вязь незнакомых букв дрожит в водяной пыли, отражаясь в асфальте. Кто здесь покупает? Что? Алмазы? Кровь? Мертвые тела - для придания им призрачной видимости жизни? Кто посещает эти ночные магазины с глухими шторами на окнах, с бледными, нагими, лунными девами на рекламных плакатах?
Какие прохожие смотрят вслед - удивишься…
Вам нравится это шоу?
Просыпайтесь скорей, скорей, а то проснетесь не там, где заснули. Может быть больно, леди и джентльмены - если успеете это ощутить.

По улице медленно полз туман.
Темное небо висело низко; луна матовой лампой тускло подсвечивала ночные облака. Воздух, тяжелый, неподвижный, сырой, тянулся у самой земли белыми клочьями. В нем рассеивался свет фонарей, от этого света туман казался местами зеленовато-лиловым. Безлюдная улица в туманной кисее, из которой виднелись только черные острия веток и бледные ореолы фонарей, благоухала тем терпким, свежим, пьяным запахом, которым всегда пахнет наш город в начале весны.
Рождением и гнилью одновременно.
Ночь уже перевалила за середину. Темные громады домов с неосвещенными окнами, белая пелена тумана, медленный тягучий ветер, сырой и холодный - все это совершенно не располагало к ночным прогулкам. И, тем не менее, одинокая фигура вынырнула из тумана на островок чистого сумрака. Высокий и худой молодой человек в видавшей виды куртке и того же сорта джинсах и кроссовках зябко поежился, сунул руки в карманы, нервно зевнул и остановился под фонарем. Его вид одновременно выражал и тревогу, и решимость.
Некоторое время он стоял почти неподвижно, только пожимался от холода, сутулился и покашливал. Потом вздрогнул и прислушался.
Издалека, приглушенный и искаженный туманом, донесся дробный перестук женских каблучков. В туманной тишине он прозвучал совершенно явственно. Молодой человек порывисто вздохнул, выпрямился и повернулся в ту сторону, откуда, стуча каблучками, приближалась ночная незнакомка.
Ее темная фигурка, легонькая, изящная, выскользнула из тумана на открытое пространство только через несколько минут. Ее волосы блестели в лиловом свете от ночной сырости; плащ мерцал под фонарем, как серебряный. Лицо, очень бледное и очень красивое, с большими темными глазами, подсветила при виде молодого человека недобрая радость.
Обрадовался ли он - сложно сказать. Во всяком случае, он напряженно улыбнулся и сделал несколько шагов ей навстречу. В его движениях появилась странная неуверенность, как у человека, разгуливающего во сне. Он даже мотнул головой, будто пытался проснуться.
Девушка быстро подошла вплотную и обняла молодого человека за шею. С тонкого белого запястья соскользнул широкий рукав. Молодой человек потянулся к ее лицу, как для поцелуя, но девушка уклонилась и прижалась губами к его шее.
Молодой человек дернулся, мгновенная гримаса болезненного наслаждения мелькнула и пропала у него на лице - и в следующий миг он изо всех сил впился зубами в обнаженную руку девушки, лежащую у него на плече.
Девушка дико, пронзительно взвизгнула и рванулась в сторону. Ее лицо исчезло, превратилось в морду разъяренного хищного зверя, на нем остались только глаза, как два красных огня, и окровавленные лезвия оскаленных клыков. Она снова рванулась - и из раны на белом запястье хлынула черная кровь, тягучая и лаково блестящая.
Молодой человек, залитый кровью, черной - из руки девушки, и красной, бьющей фонтаном - из его собственной шеи, с мгновенно посиневшим лицом, с губами, вымазанными черным, согнулся пополам, судорожно, рвотно кашляя и задыхаясь, и тяжело рухнул на мокрый асфальт.
Еще несколько минут он корчился, пытаясь глотнуть воздуха, потом захрипел и замер.
Девушка, облизывая раненую руку, остановилась над телом. Пока длилась агония, она наблюдала за умирающим с выражением непримиримой свирепой злобы. Когда молодой человек перестал дышать, девушка с силой пнула его в бок носком сапога, пнула еще раз - и быстро пошла прочь, смахивая с серебряного плаща, красные и черные пятна.
Поднялся ветер - и понес туман длинными струящимися лентами, будто хотел натянуть его, как простыню, на скорчившийся труп молодого человека.
А когда луна скрылась в облака и туман начал рассеиваться, по телу мертвеца пробежала странная дрожь, будто его еще могло знобить. И спустя небольшое время…

Впрочем, искушение Романа состоялось гораздо раньше. Зимой. Только что закончились новогодние праздники.
В вагоне метро было холодно.
Серый мутный свет стекал по никелированным цилиндрам поручней в чьи-то озябшие руки. Яркие краски рекламных плакатов казались припорошенными пылью или просвечивающими сквозь грязную воду - какие-то часы, какие-то шубы, патентованное средство от импотенции, Дед Мороз в обнимку с бутылкой шипучки… Пассажиры сидели нахохленными черными птицами, прятали в шарфах и воротниках сонные, серые, обветренные лица. Поздний поезд летел сквозь пыльный механический ад, трясся, стонал, взвывал, погромыхивал…
Роман встряхивал головой. Его тоже обволакивала эта зябкая тошная дремота, муть усталого сознания, укачанного мерным стонущим грохотом, здешняя, типичная - только в поезде подземки, только зимой, только для тех, кто ездит здесь постоянно. Поддаваться случайному полусну не хотелось - потом будет резкий холод, головная боль и сухость во рту, мерзкое ощущение пыли и мертвого металла, - но дремота вползала в мозг, туманила качающийся замкнутый мир, тормозила мысли…
На Техноложке, самом сером, самом пыльном, самом мрачном месте - на середине дороги - всегда вламывалась толпа, но сегодня толпе было поздно. В полупустой вагон вошел один человек. Рассеянный взгляд Романа вдруг споткнулся об него, как-то сам по себе сфокусировался и приклеился намертво.
К белому лицу и к черной розе в руке.
А сознанию в первый момент было просто удивительно, как чье-то лицо может быть таким белым в желтом искусственном свете. Белым - и точным. Впрочем…
Все линии, образующие фигуру позднего пассажира, казались не просто точными - единственно возможными. Его лицо, без возраста, то ли очень юное, то ли как-то по-эльфийски древнее - длинные яркие глаза, совсем черные на контрасте с гладкой белой кожей, губы - как у мраморной статуи - чуть темнее белого лица, едва обрисованные тенью - выражало раздражение, усталость и тревогу. Темные волосы атласно блестели, на них лежали качающиеся блики. Его высокая, худая, чрезвычайно грациозная фигура наводила на мысли о бронзовых статуэтках, о балете, о чем-то летающем, невесомом, - но почему-то хищном и опасном.
И длинный черный кожаный плащ, и непокрытая голова, и легкий белый шарф из шелка или чего-то вроде шелка - все это было совершенно не по погоде, не к ночи, впору заледенеть живьем, но этот не мерз и не задремывал от холода. Он был - как черно-белая изысканная миниатюра, вклеенная в безвкусный, пестрый, мутный коллаж вагона. Черная роза на длинном шипастом стебле - бердслеевская, готическая роза в тонких фарфоровых пальцах - дивно дополняла общую картину.
Какие-то невидимые проволоки, какие-то нити пришили глаза Романа к белым пальцам и темному, почти черному стеблю цветка - на этом стебле было что-то белое, блестящее, будто соль засохла.
Владелец розы перебирал стебель, как сигарету, как авторучку - и это белое, поблескивающее в тусклом мертвом свете, распространялось по стеблю, расползалось… и тут Роман понял, что это. Иней.
Иней. Подумать только!
Он чуть не подскочил на месте. Он понял, что именно заставляет его пожирать незнакомца глазами. Ах ты, моя радость. Солнышко мое. Дьявольщина.
А парень с розой рассеянно осмотрелся вокруг и увидел лицо Романа. Взгляды скрестились шпагами - взбесило его напряженное, очарованное внимание к его особе. На всей его фигуре тут же появилась надпись огненными буквами: «Чего тебе надо, ничтожество?!» Оскорбился. Отошел от дверей, сел, отвернулся. Пусть всякие небритые, хмурые, усталые гопники и явные извращенцы знают свое место. Все.
Не все.
Роман все-таки не мог не смотреть и смотрел искоса, незаметно, сам себе поражаясь. Приходя в полный ступор от собственных мыслей. В вагоне разговаривать невозможно, но когда мы выйдем, я попробую с тобой заговорить. Меня не обманешь. Мне не померещилось.
На «Московской» рядом с ним плюхнулась толстая матрона, укутанная, с красным лицом, с кошелками - он вскочил, как ошпаренный. Тетка осквернила его прикосновением. Да еще и осклабилась, и попыталась что-то пролепетать - его вид ее тоже зацепил. Ага, тетка - это еще хуже, чем я? Я, во всяком случае, пока не лезу к тебе с разговорами и чуть ли не с объятиями.
Вы опять подпираете вагонные двери спиной, мой бедный друг. Теперь подальше от меня и подальше от мадам. Однако, мадам-то совсем плоха: ишь, какая улыбочка бродит, и глазки масленые, и кошелку поставила на пол, и повернулась к нему всем неслабым корпусом. Женщина в экстазе - плохо тебе, красавчик? Понимаю.
Они оба еле дождались конечной. Незнакомец с розой выскользнул из вагона стремительной тенью, слетел по лестнице в переход, Роман с трудом за ним поспевал. Из тоннельных закоулков тянуло космическим холодом, но даже поправить шарф было некогда. Дремоты как не бывало. Роман забыл об усталости, о голоде, забыл, как четверть часа назад хотел домой, в тепло - обо всем на свете забыл, кроме этого парня с его розой. Никогда раньше Роман не вел себя до такой степени глупо, никогда не навязывался людям, даже женщинам - но логика дуэтом с интуицией подсказывали, что это особый случай. Может, единственный случай, первый и последний в жизни. Надо было. Необходимо. Шанс.
На открытом воздухе было настолько холодно, что стоял морозный туман.
Первый же вздох вспорол ноздри, резанул грудь острой болью - потом привыкнешь, потом. Желты фонари, черны небеса, снег в качающихся обманных тенях, зеленая звезда стоит над мутной луной в туманном перламутре мороза. Тот, с розой, впереди - и роза уже превратилась в жесть, в стекло, в пластик - мороз выпил из нее жизнь - стало еще гармоничнее, еще притягательнее. И этот его шаг, полуполет, полубалет - ноги едва касаются земли, волосы и шарф реют в черной ледяной пустоте, как в невесомости, как в воде… Остановись, ну остановись, я не могу так - не по-человечески - я задохнусь - ну остановись же, дрянь такая, ангел мой…
Он услышал отчаянные мысли - или черт знает, что там себе подумал - резко остановился, резко обернулся. И Роман тормознул - вот он, белое лицо, холодное, как мир вокруг, ледяной прищур, злая складка между четких бровей - ждет.
- Да подожди же ты! Ну куда ты, черт…
- Ты меня достал!
- Я только хотел спросить… Ты - что ты такое? Что? А? Ты - то, что я думаю?
- Не твое дело. Отвали. Ясно?
Низкий голос. Нежный, даже когда он в ярости. Низкий, темный - инфразвук, нижайшие частоты, сладкое рычание. Рассеивает, растапливает волю. Но - пустяки, ерунда.
Вот я дышу. Каждое слово - клуб морозного пара. Теплое, человеческое, живое - а ты?
Отчего это, скажите на милость, не видно твоего дыхания на морозе? Даже когда ты говоришь, а?
- Ну кто ты? Ты не человек, я знаю. Я кое-что в этом понимаю, да и чувствую. Я…
- Отстань!
Верхняя губа вздернулась, зубы - белее снега, белее кожи - по бокам два длинных острия, как у крупной кошки, в широких глазах - красная туманная светящаяся пелена в глубине зрачков.
Есть. Вот оно. Вот. Показали зубки.
- Ну что ты злишься? Все нормально, расслабься. Просто я догадался. Ты только подтверди - да или нет? Ну? Да или нет, а?
Роман протянул руку - парень с розой отступил назад. Протянул еще - и еще на шаг.
- Не смей, смертный, - змеиное шипение, рычание кошки, нечеловеческие звуки. - Не смей - смерти ищешь?
- Ну почему - смерти? Сразу - смерти… Мне только знать нужно. Ну не ломайся. Я все равно догадался. Тебе же так просто подтвердить - один момент, пустяк…
Отступая, парень с розой вошел в полосу фиолетового рассеянного света. Фонарь освещал его, как прожектор - парадоксально, со всех сторон - и нигде нет теней. Или у него не бывает тени? А как насчет отражения в зеркале, нуте-с, господа присяжные?
- Что тебе знать понадобилось? - владелец розы быстро взглянул по сторонам. - Что ты привязался ко мне?
Черные сгорбленные фигуры шли от метро к троллейбусной остановке редкой толпой.
- Да уж ладно, я сам понимаю, здесь не место - но где место, а? Скажи - я пойду.
- Где-где. Могу сообщить… одним словом. Я тебя не хочу. Отстань, наконец.
- Да что за фигня - хочу, не хочу …Что тебе стоит сказать два слова? Так трудно?
- Скажи, зачем это мне!
- Тебе жалко?
- У тебя нет… тебе нечем…
- Что? Ну что?
- Заплатить. Хочешь, чтобы я тебя убил?
- Чем заплатить? Что ты хочешь? Только скажи - я заплачу!
- Ты не поймешь. Все, пусти.
Нет, дудки. Здесь слишком многолюдно для убийства. Ничего не выйдет, милый. Ты и сам понимаешь, что ничего не выйдет. И больше нет смысла показывать зубы. Хотя - эффектно, конечно, очень эффектно. До зависти.
- Ну хорошо. Просто скажи: ты же - вампир? Просто: да или нет?
- Да, да, да, отвали!
И как Роман не пытался остановить, удержать - ничего не вышло. Парень с розой, превратившейся в хрупкий лед, выскользнул из пятна света, нырнул в густую тень между случайными ларьками, как в темную воду - и растворился в сумраке без следа.
Роман дернулся за ним - и наткнулся на глухую стену. В стоячем ледяном воздухе еще висел запах мяты и ладана.
Роман пробормотал сквозь зубы пару слов непечатного свойства и сплюнул на снег.

Роман доплелся до дома, чувствуя себя простуженным, усталым, разбитым - и то ли разочарованным, то ли, наоборот, вдохновленным. Когда он набирал код на двери подъезда, когда поднимался по лестнице мимо неработающего лифта - было уже как-то не совсем понятно, видел ли он этого бледного демона с его розой или это был сон наяву, случайная, мало мотивированная галлюцинация.
Ведь не может быть.
Десять лет прошло, десять лет. Лабуда, лабуда, бред, валяние дурака. Столько времени потерял, сдохнуть… Монастырь, тусовка сатанистов, аномальные зоны, горы, пещеры, кришнаиты, буддисты, мусульмане… Мироточащие мощи, плачущие иконы, стоны и хохот, видения и явления, облачные ангелы, газетные вырезки статей о посадках НЛО, о кругах на полях, об образах святых, чудом проступающих на стенах, разумных крысах в канализации, «снежных людях»… Погоня за тенью.
Горы самообмана.
Как у джинна из песенки Высоцкого, «кроме мордобитиев никаких чудес».
И ведь сколько адепты всевозможных вер уговаривали глотнуть, ширнуться, пыхнуть - черта с два. Хотелось увидеть в нормальном здравом сознании, трезво, так, чтобы нельзя было бы опровергнуть самого себя. И - нет. Все объяснимо. Примитивно объяснимо, как чертик в коробочке, трюки, фокусы, дешевка. Много трепа, мало толку. Мелочь накатывается восторженными идиотами, как снежный ком, превращается в сенсацию…
Бывает хуже. Бывает намеренный обман, коммерция, шоу, цирк. Тогда хочется морду набить. Ищешь удивительного, непознаваемого, чтобы холод по хребту, чтобы слезы восторга, - а попадаешь в обычный балаган, где осторожно вьются вокруг твоего кошелька. И отсутствие результатов в таком случае пытаются свалить на отсутствие должной веры или должной святости, - но ведь чудеса на то и чудеса, чтобы опровергать любые пошлые истины…
Долго играл. Много игр перепробовал. Все - вздор, уважаемые. В тридцать ты уже почти веришь, что чудес не бывает. Ты ведь уже большой мальчик. Ну что ты до сих пор буку ловишь? Твои ровесники разъелись, поднялись, один - депутат, у второго - сеть магазинов, третья - замужем за нефтяным магнатом, только ты то сторож, то грузчик, то разнорабочий. Все имущество - обалденно огромная библиотека книг, журналов, газет на оккультные и религиозные темы.
И вот, когда уже почти совсем решил остепениться - просто в метро. В обычный день. Среди обычной сонной толпы.
С ума сойти.
Я сошел с ума.
Роман позвонил в дверь.
Открыла сестра, растрепанная, в сальном халате, в стоптанных тапках с дырками на месте больших пальцев. Сердитая.
- Ты позже прийти не мог?
- На работе задержался.
- Работник… Получаешь гроши, а торчишь сутками.
Роман протиснулся мимо сестры в узкий темный коридор. В квартире пахло сигаретным дымом, пивом, дешевой туалетной водой, щами… Гадко, но хоть тепло, да и жрать охота, как сволочи.
- Тань, у тебя есть поесть что-нибудь?
Бухнула холодных вчерашних щей в жестяной миске. Общее выражение лица: «Чтоб ты так зарабатывал, как жрешь». Сука.
Роман унес миску в свою комнату. Там были выгоревшие обои, допотопный телевизор, старый продавленный диван, пружины которого толкались, как локти, и огромный самодельный стеллаж с книгами. Небогатый гардероб Романа за неимением платяного шкафа помещался в углу на вешалке.
Фигня это все.
Роман зажег лампу под абажуром из крашенных палочек, раскрыл книгу «История вампиров» Саммерса и углубился в ее изучение, хлебая между делом кислую холодную бурду и не замечая ее вкуса…

Милка открыла дверь своим ключом.
В квартире было темно и душно. Из темноты несло отвратительным запахом одеколонового перегара-в последний год отец приобрел отвратительную привычку лакать какую-то суррогатную дрянь, то медицинского, то парфюмерного свойства.
«Когда ж ты сдохнешь?» - подумала Милка, переступая через тщедушное тельце, бесчувственно валяющееся посреди коридора. Удержалась от желания пнуть ногой - проснется еще. Не включая света, стащила пальто, сняла сапоги. Ушла в свою комнату и закрыла дверь на защелку.
Комната была полна вещей. Одежда и когда-то бывшее одеждой тряпье, старые игрушки из потрепанного меха или облезлой пластмассы, посуда - какие-то фаянсовые вазочки, надбитые чашечки, расписные тарелки. Несколько чахлых комнатных растений на подоконнике. Книги - разрозненные тома собрания сочинений Джека Лондона, брошюрка «Ради безопасности страны» с изображением бравого чекиста на обложке, Жорж Санд, «Путешествие в страну Поэзию», «В объятиях страсти», «Малыш и Карлсон, который живет на крыше», «Анна Каренина», «Камасутра для Микки Мауса»… Но больше всего старых фотографий, в коробках и пачках, в полиэтиленовых пакетах, в ящиках страшного серванта - Милка обожала фотографии.
В комнате воняло слабее, но все равно воняло. Запах перегара перебивался тонким запахом лежалых тряпок - работа есть работа, одежда пачкается все-таки. И потом…
И потом: откровенно говоря, тут лежит кое-что, с работы же и принесенное, что еще только предстоит постирать. И можно будет носить. И вообще…
И вообще - удивительно, сколько отличных вещей оказывается в помойке… Иногда диву дашься. Туфли, к примеру, почти новые. Сумочка. Но это все еще пустяки.
Милка села на тахту, застеленную старым вытертым китайским пледом, принялась разворачивать газету на свертке, который так и не выпускала из рук. Моя лучшая вещь.
В газету была завернута картина, написанная маслом на холсте. Старинная картина - в этом Милка была совершенно уверена. В резной раме черного дерева. Форматом в обычный чертежный лист. Масляная краска мелко-мелко потрескалась от времени.
А на картине был изображен Принц.
У Принца было ужасно красивое белое лицо, русые волосы, гладко зачесанные назад, темные-темные прищуренные глаза, непонятно, надменные или насмешливые. И он был одет во что-то черное, атласное, с чем-то блестящим на воротнике - а поверх черного накинут зеленый плащ, свисающий с плеч тяжелыми складками, бархатный. И его белая рука в сияющих перстнях небрежно держала какую-то странную вещицу - то ли бутылку, то ли бумагу, свернутую трубочкой…
Милка поставила картину на стол, прислонив ее к стопке книг, тетрадей и старых газет. Теперь Принц смотрел на нее. Просто поразительно, как здорово были нарисованы его глаза - они выглядели совсем живыми - и чуть заметные тени в уголках губ. Принц смотрел своим странным взглядом, - а по Милкиной спине полз холодок предвкушения.
Еще месяц назад, на работе, разбирая тюк с какими-то старыми вещами, Милка случайно дотронулась до этой картины. Тогда она могла просто поклясться - картина согрела ей озябшие пальцы. Милка поразилась; потом она терла гладкую поверхность картины ладонями, даже, кажется, слегка царапала - только чтобы убедиться - и оттуда, изнутри, сочилось живое тепло и еще что-то странное, от чего делалось горячо в груди и внизу живота, от чего отступала усталость, и было весело, как от вина.
Милка унесла картину домой. Дома было сколько угодно времени для проверки собственных ощущений. У себя в комнате, сидя на тахте и поглаживая картину пальцами, она убедилась окончательно - картина совершенно необыкновенная.
Волшебная картина. Как в сказке. А еще говорят, что чудес не бывает.
Принц, нарисованный на картине, был настоящим заколдованным принцем. Милка спасла его, вытащила из тюка с мусором - и он был благодарен ей за это, а может, и влюбился в нее. Он подавал ей из своей рамы тайные знаки. Между Милкой и Принцем установилась тайная связь, о которой не должен был знать больше никто.
Именно поэтому Милка никогда не оставляла картину дома. Нельзя было поручиться, что папаша, обшаривая с похмелья все и вся в поисках денег на выпивку, не вздумает продать ее Принца. Или просто не выбросит его со злости. Милка приняла меры предосторожности. И вот теперь, распаковав картину, она улыбнулась Принцу и нежно сказала:
- Ну вот мы и дома.

Слово «вечность» очаровало Романа, как, вероятно, в свое время - Кая, которому обещали весь свет и новые коньки. О вечности упоминали все, кто писал о вампирах.
Не о тех, конечно, придурках, кто что-то корчил из себя, нападая на девиц по подворотням и кусая их за шею, а потом гнул пальцы в тюремной камере. И не о тех бедолагах с редкой болезнью костного мозга, которые едят гематоген и пьют чужую кровь, чтобы возместить постоянную нехватку собственной. А о тех, других. О тех, которые «вурдалаки», vrolok, «Носферату», «не мертвое», о сущностях из другого бытия, фактически умерших, но встающих из могил некоей неведомой силой.
Вечность, подумать только! Если только это правда.
Потому что правдой оказалось далеко не все, что Роман смог найти на эту тему. Его собственных мизерных знаний уже хватало, чтобы уточнить сведения древних и более-менее современных авторов.

1 Следующая страница


Берег Стикса 2

Вампиры - трупы, оживленные темной силой, вытеснившей, заменившей их собственную душу? Сомнительно. Слишком эмоционален был мой дружок с розой, слишком выразителен, слишком ярко выражена индивидуальность - ярче, чем у среднего сектанта. Слишком хорошо общался. Не напоминал тупого мертвяка, ходящего по чьему-то приказу. И не стал нападать, хотя и пугнул. Следовательно, вполне отдает отчет собственным действиям, очевидно, чувствует и мыслит. Вдобавок, прекрасно контролирует собственные желания. Лучше многих людей. Или душа - это не смесь темперамента с индивидуальностью, а нечто другое? Тогда - что? Средневековье…
Вампиров легко отличить от людей по мертвенному цвету лица и увядшей коже. Их глаза отсвечивают красным, в верхней челюсти, иногда в нижней тоже - пара длинных клыков. Они не отбрасывают тени и не отражаются в зеркале. У голодных вампиров - бледные губы, у сытых - ярко-красные. Допустим, мой был голоден. Но только кожа у него - мечта фотомодели, без малейшего намека на увядание, хотя и белая, как бумага. А вот клыки мелькнули, насчет глаз - пожалуй, тоже можно согласиться. Тени мой не отбрасывал. Насчет отражения - не представилось случая проверить.
У вампиров - багровые лица, пустые глаза. Общий вид - распухший труп, конечности тяжело сгибаются. Ну-ну. Ты их деятельность видел? Или только сомнительные трупы после эксгумации - когда в них кольями тыкал? Умник… Известно ведь, господа присяжные: с мертвецами странные и жутковатые вещи происходят подчас. Среднему человеку расскажи - волосы встанут дыбом. Сатанисты и рассказывали. Чтобы не морочить себе голову явной ерундой, Роман в свое время взял несколько предметных уроков у знакомого патологоанатома - пошло на пользу. Теперь ужасные байки о том, что иногда находят во вскрытых могилах, не производят особого впечатления. Так что все эти раздутые, кровоточащие и всякие прочие покойники - это вне нашей компетенции. Только то, что очевидно вставало, двигалось и явным образом более или менее разумно действовало.
Итак. Вампиры встают из могил после заката, возвращаются туда на рассвете. Гм… Ну, это - пожалуй.
При свете прямых солнечных лучей - распадаются прахом, рассыпаются пеплом. Не знаю.
Ходят, как живые среди живых, ложась в гроб только тогда, когда солнце касается горизонта… Черт, где тут достоверное? Лженаука, блин…
Проходят сквозь стены. Точно, проходят, сам видел. Растекаются туманом, лунным светом, ветром. Возможно. Превращаются в черных кошек, змей, нетопырей, волков. Хорошо бы.
Так. Боятся запаха чеснока. Цветов или головок. Быстрее, цветов - чаще упоминается. Еще - омелы, осины, чертополоха. Гм… допустим. Не переносят креста и прочих атрибутов христианского культа. Не поднимаются из гроба, если засыпать могилу солью. Умирают окончательно, если отсечь им голову заступом могильщика. Горят в огне, уязвимы для серебра, но если их не трогать, могут существовать за счет крови живых людей обалденно долго. Фактически вечно.
Вечность, вечность… Интересно, как они проводят эту вечность? Каково там, внутри их шкуры. За порогом обычного. Страшно?
Интересно, что они чувствуют? Это никого из отцов церкви, кропавших байки, не волновало. Станут ни с вампирами беседовать… Не факт, что видели лично, не говоря уж… Ладно.
Кто становится вампиром? Любопытно. Вот это очень любопытно.
Ага. Нераскаянные грешники, умершие без напутствия церкви. Убийцы. Занятно. Убийц старались не хоронить в церковной ограде. Почему? Ведь, по логике вещей, вампир не может подняться из освященной земли. Ну ладно. Самоубийцы. Мило. Самоубийц, во избежание неприятностей, хоронили на перекрестке, спиной вверх, вбив между лопаток осиновый кол. Ну-ну.
Чернокнижники, ведьмы, те, кто продал душу дьяволу, те, кто вступал с ним в плотскую связь, те, кто от этой связи родился. Ну да. Среди сатанистов - половина явных шизофреников, половина - истерики, наркоманы, фанатики, просто придурки, но вампиров там совершенно не наблюдается. И ничего особенного не наблюдается, если наблюдать с холодной головой и не колоться вместе с ними. Вампир на фоне сатанистов очень здравомысляще выглядит.
Умершие нечаянной и насильственной смертью. Ну ладно врать-то, иначе вампиров в наше приятное время было бы больше, чем людей. Укушенные вампиром. Уже теплее. Но вампир почему-то вовсе не рвется тебя кусать. Говорит: «Тебе нечем заплатить». Какая ему еще плата понадобилась за мою собственную кровь? Это я, по идее, должен платы требовать. Загадка. Вот об этом нигде - ни звука. Я первый сам напрашивался? Больше никто не пробовал?
Почему же он так сказал? Что хотел получить? Хорошо бы это иметь…
Вампиры встречаются по ночам на кладбищах, в домах с дурной репутацией, в глухих безлюдных местах - что им там ловить, спрашивается? - на пустынных улицах… Походим, посмотрим… Поглядим…
«Интервью с вампиром» - фигня. Записки вампира - вот это было бы круто. Понаблюдать изнутри. Описать, зафиксировать невероятные вещи. То, как там, за холмом. Этого еще не делал никто.
Ну а я сделаю. Это будет уникальная в своем роде научная работа.

На следующий день, скверно выспавшийся из-за потраченной на чтение ночи, Роман устроил тарарам на оптовом складе, где работал грузчиком. Рассыпал ящик с мюслями, уронил себе на ногу упаковку пива, рассеянно выслушал чью-то ругань. Удрал с работы раньше со смутным намерением больше сюда не ходить.
Выйдя на улицу, в мороз, темноту, безлюдье - вдруг проснулся. И вместо того, чтобы идти домой, захотелось бродить по пустынным улицам, вглядываясь в лица прохожих.
Было очень холодно. Колючий снег сверкал в электрическом свете, как битое стекло. Редкие прохожие бежали рысцой, подняв воротники, спрятав покрасневшие от мороза лица в шарфы. Роман в своей куртейке на «рыбьем меху» моментально продрог до костей. А дома-то тепло, дома можно согреть чаю, мерзкого Татьяниного чаю, отдающего шваброй и старой мочалкой, зато сладкого и горячего… Мысль о чае была так соблазнительна, что Роман даже вздохнул - но к метро, тем не менее, выбрал самую длинную дорогу из всех возможных.
Крутясь между однообразными многоэтажками, плоскими, как из черного картона вырезанными, в желтых окнах, в морозном мареве, Роман вышел, наконец, на совершенно пустую улицу. С одной стороны - бесконечный забор с нечитаемым набором белых букв, обозначающим строительный трест, с другой - все те же черные дома с разинутыми дырами подворотен. Вдоль забора гулял ветер, пищал в проводах тоненьким голоском, злым и печальным одновременно. Роману вдруг стало не по себе, так не по себе, что захотелось бежать без оглядки в приступе странного, темного, необъяснимого страха. И тут впереди, из подворотни, выскользнула женская фигура.
Страх тут же был объяснен, и Романа бросило в жар от радости и чего-то вроде азарта. Молодая женщина в дубленке с пушистой опушкой, длинноногая и тонкая, не торопясь, шла по улице вдоль забора. На ее непокрытых темных волосах осел иней. Стройные ножки в золотистых чулках и коротеньких сапожках высоко открывала джинсовая юбка. Роман понял, что девушка должна заледенеть в таком костюме заживо, еще раньше, чем заметил, что у нее нет тени.
Теперь он точно знал на что смотреть. Фигурка, под которой скрещивались тени проводов и фонарных столбов, под которой снег был остро освещен, выглядела нереально, как плывущий над дорогой призрак. Как люди этого не замечают, как я сам не видел раньше, идиот?!
Роман ускорил шаги, почти побежал. Девушка остановилась и посмотрела на него с высокомерным удивлением. Роман увидел ее белое лицо с огромными вишневыми глазами - и ощутил приступ той детской радости, какая обыкновенно сопровождает крупный выигрыш.
- Хорошая погода, да? - бухнул он глупо и весело.
Девушка улыбнулась.
- Хорошая, - сказала она низким урчащим контральто. - Хотя вы и окоченели.
- А вам нравится?
- Очень.
- Вампиры не мерзнут, да? - спросил Роман, внутренне обмирая.
У девушки заметно дрогнула верхняя губа, а в вишневых очах появился отчетливый красный отсвет. Она сделала шаг к Роману, он рассмеялся, поднял руки, соорудил самую обезоруживающую мину.
- Ну, леди, фрау, мисс, не стоит так сразу сердиться! Не велите казнить, велите слово молвить!
- Молви, - девушка усмехнулась.
Роман опять пронаблюдал, как желание растерзать в клочья рассеивается от другого чувства - в данном случае это была не осторожность, а любопытство.
- Я совершенно безопасен, сударыня, - сказал Роман галантно. - И если я осмелился вас обеспокоить, так это только потому, что восхищаюсь вашим modus vivendi. Вот если бы вы согласились на несколько слов…
- Восхищаешься, значит…
- Вы же стопроцентное совершенство, абсолют!
Девушка хмыкнула и пожала плечами. Роман вдруг понял, что существо, стоящее рядом, только выглядит девушкой, что оно далеко не юное и не пустенькое - и, главное, что оно видит Романа насквозь. Врать и льстить дальше было нелепо.
- Я просто хотел бы быть таким же, как вы, - осмелился сказать Роман под ее насмешливым взглядом.
- Ну и что, что хотел бы, - холодно ответила девушка. - За все надо платить, смертный, а заплатить тебе нечем.
- Я всего лишь не знаю, что вы хотите, а заплатил бы чем угодно… Душа? Да?
- Ты полагаешь, что у тебя нет души? А если бы была - готов отдать? Занятно…
- Простите, чушь спорол.
- Такая дешевая вещь, как душа, выставляемая на продажу, никому не нужна.
- А что нужно? Вы просто скажите, а, сударыня? Пожалуйста…
- Это неважно. Ты не можешь мне это дать. Если ты ищешь смерти - я могу тебя убить… раз уж ты научился входить сюда.
- Куда?
- Это тоже неважно. Итак?
- Нет, нет, я не об этом. Я не хочу просто умирать, хотя умереть от вашей руки было бы лестно, пожалуй. Но я все равно не хочу. Я хочу…
- Этого не будет.
- И все-таки…
Роман не удержался и дернулся к девушке в приступе желания взять ее за руку. Она шарахнулась назад с выражением поразившей его гадливости.
- Не прикасайся, смертный, - прошипела, как кошка. - Прикоснешься - убью.
Роман инстинктивно остановился, и девушка растворилась в сумеречных тенях. Когда она исчезла, Роман почувствовал, насколько замерз. Он сунул руки в карманы в тщетной попытке согреться, и побежал в сторону метро. Второй контакт с нежитью тоже окончился ничем, но потихоньку обретался необходимый опыт.
Новым, к примеру, было то, что Роман, оказывается, научился куда-то входить - и сам не заметил. И еще - что эти сущности имеют, очевидно, одни и те же критерии оценки людей. И вовсе не рвутся убивать всех подряд. И все это очень и очень странно.

Татьяне и ее мужу пришлось наврать, что нашлась отличная работа в ночную смену. За приличную зарплату.
Это дало Роману возможность отсыпаться днем без тычков и попреков, а по ночам бродить по городу и наблюдать. По его расчетам, вранья точно должно было хватить на месяц. «Потом что-нибудь да придумается, - решил он легкомысленно. - В крайнем случае, одолжу у кого-нибудь». Кредитоспособность тех своих приятелей и знакомых, которые поверили бы Роману в долг хотя бы на рубль, он явно не учел.
Все эти житейские мелочи казались ему неважными и пустяковыми. В особенности - в свете колоссального научного труда, в котором уже начали появляться какие-то проблески.
Шляясь по пустынным улицам, Роман выяснил для себя весьма принципиальную вещь: ночной город был неоднороден. Тяжело описать словами смутное ощущение, похожее на сон или предчувствие, но узнавать это ощущение Роман довольно скоро научился. Вампиры называли это «войти» - и Роман понял: нужно действительно войти в какое-то другое пространство, которое выглядит обычно и не имеет четких границ, зато когда «входишь», в сердце появляется та самая, булгаковская, «тупая игла» и накатывает тоска или неоправданный страх. Улица не меняется, и небеса не меняются, и ничего не меняется - но чувствуешь некий явственный внутренний толчок. Вот тогда и нужно смотреть в оба - можно заметить вампира среди редких ночных прохожих.
Роман интересовал нежить, очевидно, значительно слабее, чем нежить интересовала Романа. Существа, не отбрасывающие тени и почти не оставляющие следов на снегу, решительно не желали замечать новоявленного исследователя. Они ровно ничего не предпринимали - не думали нападать, не вступали в контакт, а если Роман пытался заговорить с кем-то из них - изо всех сил старались поскорее улизнуть.
Причем не имело смысла обманывать себя: вампиры его не боялись. Эмоция, которую Роман наблюдал чаще всего, характеризовалась скорее как омерзение и брезгливость. Это ему совершенно не нравилось, потому что рушило все грандиозные планы.
Чтобы получить у вампира ответ на простой и прямой вопрос, приходилось тратить немыслимое количество сил, времени и изобретательности. За месяц мнимой «работы в ночную смену» Роман пять раз видел вампиров: трижды - мужчин, и дважды -- женщин. Потрясающий экземпляр мужского пола - очень выразительное внешне существо с темными кудрями, статью профессионального бойца и мягкой походкой крупной кошки - походя взглянуло на подсунувшегося было Романа так, что он только к утру окончательно пришел в себя от озноба, немотивированного ужаса и детского желания забиться в темный угол или укрыться одеялом с головой. Другие сущности были помельче, и волна страха, исходившая от них, ощущалась куда слабее; отличная особь женского пола, миниатюрная, изящная, напомнившая Роману рысенка, показалась ему даже трогательной. Она шипела, как маленькая кошка, пытающаяся напугать мощного пса, прижалась к стене дома, чтобы не дать Роману себя коснуться - и он еле удерживал умиленный смешок.
- Ну, - говорил он, сократив дистанцию до минимума, совсем перестав бояться, - может быть, ты все-таки скажешь, что нужно сделать, чтобы стать вампиром? Скажи - и я уйду.
- Сдохнуть!
- Этого мало. Правда, милая?
- Ф-ффа…
- Почему ты не укусишь меня?
- Я тебя не хочу! Уйди! Убирайся!
- А если бы?
- Отстань!
- Так что нужно сделать?
- Пойди да повесься! Фф-ф… Отравиться они, что ли, мной боятся?
Роман только усмехнулся, размышляя о вампирах и самоубийстве. Спасибо за совет. «Царь велел себя раздеть, два раза перекрестился, бух в котел - и там сварился». Дивный способ избавить объект моих исследований от моего общества. Не выйдет.
Хотя самоубийцы и фигурируют в числе претендентов. Но чего-то тут не хватает. Чего-то принципиального. Чего-то, без чего ничего не получится.
А что они шарахаются - это, пожалуй, даже хорошо. Возможно, они чуют своего. Все - путем.

В конце февраля Татьяна устроила такой скандал, какого и старожилы не припомнят.
- Ты, урод, долго будешь на моей шее сидеть?! - орала она так, что тряслись стены. - Да на тебе, облом здоровенный, пахать можно, а ты со своими книжками дурацкими так и норовишь обожрать до костей! Тунеядец поганый! Еще и врать повадился! Я вот скажу Петеньке, он тебе покажет, как у сестры последнее тянуть, выродок!
Роман смотрел в ее разинутый рот и думал, что бить морду ее Петеньке, человекообразной сущности в потрепанных штанах и неизменной майке, из которой местами торчит упитанное волосатое тельце, было бы, пожалуй, не совсем корректно. Все-таки муж сестры, да и потом он иногда дает пожрать, как бы ты к этому не относился…
- Когда ты в своих гребанных университетах штаны просиживал, я вместе с матерью хребет ломала! Чтобы жить, как люди!
- Тань, - сорвалось у Романа, - ты, правда, считаешь, что живешь, как человек?
- Нет! - рявкнула Татьяна, резко увеличив голосовую мощь. - Я ж не могу одна горбатиться…
- Но горбатишься.
- Так из-за кого?! Приносил бы мне муж зарплату тысяч в десять, я б, может, и не считала бы копейки, а так - извини! Сосиски в холодильнике не бери. А если не пойдешь работать, холодильник уберу в свою комнату. Понял?
- Тань, ты не кипятись, ладушки? Подожди месяцок. Тут наклевывается одно дельце, выгодное… Шанс разбогатеть, малышка, вот увидишь…
Багровая Татьянина окраска начала потихоньку линять и снижать интенсивность. Роман знал свою сестру отлично: ее самой эрогенной зоной с детства был кошелек, и любые намеки на большие деньги также легко обманывали ее и заставляли становиться доверчивой и кроткой, как другую женщину - намеки на большую любовь.
- Ты мне эти сказки уже десять лет рассказываешь…
- Танюш, ты не спеши… я, видишь ли, проводил разведку. Ну, по ночам. Скоро все устроится. Только не порти мне политику, пожалуйста, а то я все потеряю, а ты - вместе со мной.
- Криминал, что ли? - спросила Татьяна одновременно с недоверием и зарождающейся надеждой. - Да где тебе…
- Танюша, я тебе еще ничего не могу сказать. Только одно - речь идет об очень серьезных деньгах.
Психологическое и философское образование снова сделали свое дело. Нежную женщину влечет тайна и надежды на будущее. Очаровательной женщине хочется заполучить модные сапоги с острыми носами, куда не влезают ее ступни, и полный набор французской косметики, которая, по предположению Романа, будет выглядеть на неземном личике, как разноцветная масляная краска на идоле с острова Пасхи. Утонченная женщина утопает в мечтах о том, как она будет пожирать виденные по телевизору деликатесы, запивать виденным по телевизору вином - и все это напротив нового телевизора с суперплоским экраном.
Ладно. Все это пустяки и издержки. Тем более что на мировую и в надеждах на будущее, добрая женщина угостила Романа сухой пригорелой картошкой, на вид, как писал бессмертный Диккенс, не более съедобной, чем развалины каменного капища друидов.
Давясь картошкой, Роман думал о том, что теперь необходимо постоянно помнить о сооружении таинственной мины и опасной походки, когда уходишь из дома.
И он продолжал исчезать по ночам, и по-прежнему, разумеется, не приносил в дом ни копейки, и по-прежнему терпел тычки и попреки, пока в один прекрасный вечер, в виде жеста доброй воли не уселся смотреть с Татьяной и Петенькой телевизор.
Человек, не смотрящий телевизора, вызывал у доброй четы такой же суеверный ужас, как в средние века, вероятно, ужасал добрых христиан злонамеренный негодяй, не заходящий в церковь. Роман ненавидел телевизионный мир с его прокладками для критических дней, пивом, моющими средствами и идиотскими улыбками, но в тот вечер шел фильм о вампирах, в смысле - о вампире, бедном Дракуле, склоняемом направо и налево.
Роман решил в виде исключения совместить приятное с полезным, заработать баллы и получить информацию - хотя о качестве информации в подобного рода развлекушках иллюзий не питал. Но - эпизод фильма навлек его на мысль.
Замученный граф, дабы сделать вампиром свою возлюбленную, поил ее своей кровью.
Вопрос решен и слово найдено. То самое недостающее звено, которое объясняет все непонятности между жизнью и смертью. Даже - почему мои дружки-Носферату требовали платы. Ясен перец - за свою кровь. Теперь все понятно. Остается пустяк - раздобыть кровь вампира.
Раздобудь! Они этого не любят. И можно предположить, что при намеке на эту тему они начнут кусаться на поражение. Не хватало быть убитым сейчас, когда цель уже совсем рядом. Нет, господа присяжные, со змеями, тарантулами, вампирами и прочими опасными существами исследователю требуется осторожность и еще раз осторожность.
Как же ее добыть, эту кровь-то? Шприцем из вены? А что будет делать в это время хозяин вены? Нет, такая штука - дело добровольное. Или - если берешь кровь у бесчувственного тела. К примеру - если тебе удалось где-нибудь отыскать вампира днем, в состоянии оцепенения. А хозяина крови после процедуры надо будет уничтожить - чтобы не рассердился.
Слишком трудоемко. И каково будет общаться с существами, одного из которых ты прикончил? Возможно, такое дело сильно осложнит контакт. Возможно, есть другой способ…
И язык во рту наткнулся на острый угол отколотого зуба, который все никак не удосужиться вылечить. Вот и способ. Подобное - подобным, как говорили дурни-латынцы.

Ждать пришлось долго. У Романа, вероятно, неважно получалось изображать жертву: нежить его по-прежнему игнорировала до обидного. К середине марта он знал в лицо четверых вампиров и вычислил места, где они предпочитают появляться. Около метро можно было встретить в глухую полночь темноволосого парня, когда-то державшего розу; рядом с большим круглосуточным супермаркетом часу во втором ночи иногда появлялась белокурая худенькая девушка в зеленой куртке «змеиная кожа»; еще двое любили целоваться на скамейке в заросшем кустарником сквере между домами, в самом темном углу - плотная девица с косой до талии и парень в кожаной куртке. И все эти знакомые Романа шарахались при его приближении…
Как они кормятся, Роман ни разу не видел. И сам гастрономического интереса для них явно не представлял.
К концу марта он решил, что вампиры выбирают жертву телепатически, по исходящим от субъекта мыслям и эмоциям. Исходя из этого, пробовал детскую жизнерадостность, страх, апатию, депрессию в стиле «ах, мир - бардак, а люди - сволочи», злость - но ничего не выходило. Пока в одну прекрасную ночь, прекрасную в самом буквальном смысле, мягкую, влажную, туманную, он не начал декламировать про себя, услышав шаги девушки-вампира: «Ласточка моя, малютка, я тебя так жду, так хочу, иди ко мне… я не могу без тебя».
В этот раз Роман не почувствовал ни тоски, ни ужаса. Сладкая темная истома, нежная жуть, от которой закружилась голова, какой-то смертельный восторг накатили волной и были так сильны, что перехватило дыхание. В этот раз вампир подошел совсем близко и даже прикоснулся - руки были оглушительно холодны и нежны, как молочный лед, дыхание пахло ладаном и морозной свежестью, а темно-вишневые светящиеся глаза излучали голод, страсть и странную жестокую ласковость. Все это было так остро, что Роман едва не потерял контроль над собой, поддавшись обаянию любви и смерти сразу - но он всегда отличался холодной головой и сильной тренированной волей. Вампир уже коснулся губами шеи, это было как поцелуй, холодно, горячо, больно и сладко - и Роман вдруг сообразил, что рука девушки лежит чрезвычайно удобно, прямо напротив его губ, а широкий рукав съехал к локтю.
Роман тронул языком острый осколок зуба - и боком, изо всех сил впился зубами в руку вампира. Кровь, тягучая, холодная и жгучая разом, как жидкий азот, хлынула в рот. Более мерзкого ощущения Роман до сих пор не испытывал никогда - это была пронзительная боль внутри вперемежку с тошнотой, будто пищевод, желудок и кишки набили горящими углями. Теряя сознание от жуткой, выжигающей боли, Роман еще успел подумать: «Черт, кажется, я ошибся…»

Милка поправила плотную штору и заколола ее еще двумя булавками.
В последнее время дневной свет ее раздражал и бесил. Работать было очень тяжело; от голосов людей и света голова болела и кружилась, болели все кости, а где-то между горлом и желудком стоял жгучий комок. Иногда Милке хотелось сходить к врачу. Но для этого надо было в свободное время тащиться по улице до поликлиники, сидеть в полном людьми коридоре, терпеть свет и присутствие посторонних…
Милка никогда не любила общества. Теперь - она его ненавидела. Ей снились сладкие сны про то, как она, сильная и могущественная, приказывает своим рабам, каким-то бледным зеленоватым существам, терзать и рвать кого-нибудь из знакомых - чаще всего начальницу или сослуживиц - и упивается их воплями и запахом текущей крови. Ей казалось, что кровь должна быть чудесной на вкус - как сладкий ликер. Милка просыпалась - и встречала взгляд Принца со стоящей на столе картины. Принц был с ней согласен.
Принц всегда был с ней согласен. Поэтому она его любила, так любила, что от прикосновений к его лицу у нее сбивалось дыхание. Теперь, когда их странный роман был уже в самом разгаре, она научилась чувствовать гораздо сильнее, чем раньше. Прикосновения к портрету стоили больше, чем секс - а сексуальный опыт у Милки был изрядный. Но как вообще можно сравнивать эту грязную возню со случайными вонючими козлами, эту глупость с примесью боли - и горячий ток, исходящий от картины! Немыслимо!
Но как хотелось прижиматься и тереться об это… жгучее… живое… темное и яркое… Впитывать, вбирать в себя… облизывать… Однажды Милка попробовала полизать поверхность картины языком. Ощущения были похожи на то, как бывает, когда лизнешь контакт батарейки - только уж слишком сладко отдались во всем теле… а Принц по-прежнему был согласен.
Восхитительное ощущение.
Для того, чтобы проводить в обществе Принца больше времени, Милка прогуливала работу и почти перестала смотреть телевизор. Она запиралась в комнате с плотно зашторенными окнами, включала маленькую настольную лампу перед лицом Принца, садилась напротив него на стул, впивалась в его лицо глазами и начинала мечтать. Мечталось отлично. Яркие фантазии, трудноописуемые, сексуальные и кровавые, опьяняли Милку до бесчувствия, она начинала глубоко и часто дышать, облизывала губы и бессознательно скребла ногтями потрескавшуюся краску. В конце концов, восторг так утомлял ее, что она засыпала прямо на стуле, положив голову на стол и вцепившись в картину обеими руками.
Это стоило чего угодно - даже еды. Денег у Милки почти не было, и питалась она урывками, но голодной себя не чувствовала. Прикосновения к картине давали такой покой, душевный и телесный, что холодных вареных макарон или куска засохшей булки хватало для совершенно нормальной жизни.
Отец помешал ей только один раз. Последний.
Он был совершенно пьян, когда начал в очередной раз ломиться к ней в дверь. Обычно Милка, поглощенная мысленным диалогом с возлюбленным, не обращала внимания на шум - но в этот раз слабая задвижка на дверях не выдержала и сломалась.
Отец влетел в Милкину комнату, распространяя отвратительный запах перегара, мочи, затхлых тряпок, матерясь - и попытался схватить картину руками. Милка пришла в дикую ярость. Прежде, чем мысль оформилась, она схватила сломанный утюг, стоявший на полу рядом со столом, и изо всех сил ударила отца по голове.
Отец икнул и рухнул на пол. Его ноги несколько раз дернулись и замерли. Милка почувствовала, как тепло разливается по ее телу нежной волной. Ей не было страшно. Великий покой сошел на ее душу.
Перед тем, как вызвать «скорую», Милка тщательно спрятала картину. При мысли, что ее могут увидеть посторонние, она испытывала что-то вроде ревности. Но присутствие поблизости Принца, даже невидимого, внушало ей такое неземное спокойствие, что ее голос ни разу не дрогнул, когда она излагала свою версию событий приехавшему врачу.
И в том, что окончательно опустившийся алкоголик может упасть и расшибиться насмерть, никто традиционно не усомнился. Труп забрали и увезли. Милка повсхлипывала в телефонную трубку, прося у тетки, отцовой сестры, денег на похороны. На похоронах она тоже чуть-чуть поплакала. Больше потому, что нельзя было взять Принца с собой на кладбище, а дома оставлять было страшно.
Зато после похорон, когда страшная квартира осталась в полном Милкином распоряжении, никто уже больше не мешал ей проводить в обществе Принца целые дни подряд. Впрочем, день все больше путался с ночью - остались только короткие промежутки боли и тошноты, когда приходилось выходить из квартиры, мыть лестницы и прочищать мусоросборник. Все остальное время было посвящено Принцу безраздельно.
Он стал Милкиным наркотиком, куда более тяжелым, чем алкоголь и даже героин.
Абсолютным.

Первые проблески сознания для Романа были как ледяной кошмар. Еще не открыв глаз, он ощущал дикий пронизывающий холод, такой, будто его поливали ледяной водой на морозе, холод до острой боли, до судорог, до смертной тоски. Постепенно Роман понял, что лежит на тротуаре в грязи из воды и остатков мокрого снега, попытался встать, но скованные холодом мышцы не желали слушаться, все тело болело пронзительной болью, как онемевшее от мороза - в тепле, конечности тряслись и лязгали зубы.
«Как бы то ни было, - думал Роман, трясясь, корчась от холода и продолжая отчаянные бесплодные попытки встать, - я жив. Похоже, все обошлось. Жаль».
Только спустя долгих десять или пятнадцать минут, сквозь ледяной холод и спазмы, Роман все-таки поднялся на ноги. Туман унесло ветром; улица была пустынна и темна, только один фонарь освещал островок тротуара вокруг. Роман отряхнул грязные мокрые брюки заледеневшими пальцами, посмотрел на замызганные ботинки - и замер.
Он стоял на мокром асфальте в размазанной слякоти последнего снега - и явственно видел весь четкий рисунок теней у себя под ногами. Тени от бугорков грязи, от окурка, от пустой жестяной банки из-под лимонада, валяющейся неподалеку - от всего, кроме его собственных ног.
Он не отбрасывал тени. Все получилось.
В накатившем приступе восторга Роман поднял к глазам грязную руку. Рука должна была измениться. У всех вампиров тонкие нежные фарфоровые пальчики. Повернул ладонь к свету.
Кожа на ней выглядела иссиня-бледной, увядшей и мертвой. Ногти явственно посинели. Пальцы, все еще сведенные холодом, торчали в стороны, как пластмассовые.
Темный, холодный, непередаваемый ужас медленно-медленно обхватил горло Романа и сжал, мешая дышать. Роман протянул трясущуюся руку к лицу. Пальцы не слушались. Кожа на щеке онемела, будто ее накололи новокаином.
Чувствительность притупилась до какого-то мерзкого мертвенного оцепенения. От прежних чувств остались только оглушительный холод, ломающая боль во всем теле и такой ужас, что Роман чуть не взвыл в смертной тоске. Он начал понимать, что произошедшее вышло по его собственной вине, что оно совершенно не таково, как он ожидал, и главное - что все, с ним случившееся, совершенно необратимо.
Как смерть.
И что ему вот в этом виде, - а похоже это, если Романа не обманывает воображение, на медленно движущийся свежий труп - теперь придется идти домой, потому что больше идти как будто некуда. И что ожидающее его там - это кошмар еще не испытанной силы. И что совершенно невозможно представить себе, как он выдержит не то, что вечность, а хотя бы несколько дней внутри омерзительного предмета, который когда-то был его живым телом.
Вся исследовательская и прочая блажь слетела шелухой. Именно в тот момент, в первый и, вероятно, последний во всей своей многогрешной жизни, Роман был весьма близок к тому, чтобы искреннейшим образом раскаяться и уверовать. Он поплелся к дому, с трудом переставляя свинцовые тумбы ног, поскуливая от боли и ужаса бездомным щенком - но вдруг ощутил спиной нечто, похожее на дуновение теплого воздуха или на то славное ощущение, когда к коже прикасаются солнечные лучи.
Роман обернулся, почти всерьез ожидая увидеть нечто вроде ангела.
На него, скрестив руки на груди, усмехаясь презрительно и издевательски, прищурив длинные темные глаза, смотрел тот самый темноволосый парень, вампир с черной розой, которого Роман уже считал едва ли не приятелем.
В той эмоциональной буре, которую подняло во всклокоченной Романовой душе появление этого существа, не разобрался бы и сам Фрейд. Во всяком случае, радости тут было не меньше, чем обиды и злости, а желание затряхнуть на месте причудливо смешалось с почтительным страхом, почти уважением.
- Приветик, - насмешливо бросил вампир.
- Угу, - кивнул Роман. Он еще не знал, в каком тоне будет говорить членораздельно.
- Добро пожаловать.
- Куда?
- Ну как же! По эту сторону. Ты же достал всех окрестных Вечных, пытаясь удержаться за Границей. Доволен?

Предыдущая страница 2 Следующая страница


3 Макс Далин

Роман пожал плечами - и их тут же свело от приступа ломоты и холода. У него появилось забавное чувство, что он чего-то не понимает.
- Ах, бедная, бедная Анночка! - протянул вампир с насмешливым сожалением. - Ты напал на женщину, зверь? Ты - каннибал? Или просто маньяк? Ты ей руку откусил? О, кошмар, кошмар!
- 3-зато теперь я в-вампир! - пробормотал Роман, безрезультатно унимая стучащие зубы.
Его собеседник искренне расхохотался.
- Да что ты говоришь! А я и не догадался! - и, отсмеявшись, презрительно добавил: - Выброси эту блажь из головы. Разве ты не видишь, что ты в действительности такое?
- Что? - спросил Роман с совершенно честным любопытством.
- Упырь, как говорят у нас. Upier. Беспокойный мертвец. Что тебе понадобилось за Границей, бывший смертный? Проблем было мало?
- Э-э… упырь? Но поч-чему?!
- Как ты любишь задавать вопросы! Ты и по эту сторону будешь досаждать Вечным своим дурным любопытством?
- Но… почему?
- Да потому. Я же говорил - за чистую Вечность тебе нечем заплатить.
- Что з-за плата?
- Вот это.
Вампир протянул руку - и Роман понял, что руки можно коснуться. Он с силой, которой сам от себя не ожидал, вцепился в тонкие холодные пальцы - и от них горячий ток пролетел по нервам, сквозь сведенные мышцы, растапливая лед, возвращая в тело живое тепло. Боль ушла. Роман опьянел от тепла и телесного покоя до головокружения и сладких слез и машинально потянул руку вампира к своему лицу.
Ее, кажется, хотелось поцеловать.
Вампир зашипел и резко вырвал руку. Теплое наваждение прошло, но боль не возвращалась, озноб прекратился и зубы Романа уже не лязгали друг о друга. Кости еще слегка поламывало, но только слегка.
- Спасибо, - сказал Роман, выпрямившись и пытаясь улыбнуться. - Что это было?
- Сила.
- Я так не умею.
- Вот именно.
- Поэтому я не стану вампиром? А что, нельзя научиться?
- Нельзя.
- А чем упыри отличаются от вампиров?
- О, силы ада! О, Геката, Бовами и все другие Древние Хозяева! Я плохо говорю по-русски? Я же только что сказал - упыри не делятся силой.
- А люди?
- Смотря какие. Некоторые - еще как. Некоторые - нет. Какая тебе разница? Ты и раньше, по ту сторону, мало отличался от упыря. Это противно.
- За что же ты мне помогаешь? Раньше ты не разговаривал так.
- Во-первых, теперь ты - за Границей, и поэтому способен понять. А во-вторых, я встретил Анну, и она рассмешила меня. Я никогда не видел смертных, которые пытались кусать вампиров, кусать зубами, да еще и пить кровь. И мне показалось, что это очень забавно.
Роман задумался. Разговаривая с ним, вампир вытирал белоснежным носовым платком руку, за которую Роман держался. Его движения становились все ожесточеннее и резче, через пару минут он тер пальцы так, будто к ним прилипла какая-то неописуемая гадость, потом скомкал платок и швырнул в сторону.
- А еще упыри есть? - спросил Роман.
- Есть, куда ж без них, - раздраженно ответил вампир. Его ноздри раздувались, как у принюхивающегося животного. - И зачем я только тебя трогал, падаль! Теперь не отчистишься…
- Подожди минутку! - Роман понял, что вампир собирается уходить, и заторопился. - А где живут упыри? И чем они питаются?
- Да отвяжись ты от меня! Я уже не рад, что занялся этой дурной благотворительностью! Упыри - неблагодарные твари, им сколько не дай - все мало, - фыркнул вампир, развернулся на каблуках и быстро пошел прочь.
- Постой! - закричал Роман, бросаясь следом.
Вампир обернулся. Его глаза загорелись красными огнями, и от взгляда повеяло таким холодом, что Роман затормозил.
- Запомни, - прошипел вампир, обнажая клыки кошачьим оскалом, - если будешь навязывать Хозяевам свое общество, то очень скоро издохнешь окончательно. Навязчивых упырей Вечные не терпят.
Роман почувствовал, что тепло, которое перетекло в его тело через пальцы вампира, потихоньку сходит на нет, и появившаяся интуиция новой ипостаси заставила его шарахнуться назад. Вампир коротко, злобно рассмеялся и ушел.
Роман поежился, обхватил плечи руками и принялся обдумывать положение.
Мир нежити оказался неоднороден. То, что авторы статей о вампирах считали разновидностями одного и того же существа, оказалось существами разных видов. Роман снова посмотрел на свою руку. Она, пожалуй, выглядела чуть лучше, синева под ногтями почти исчезла, но это все равно была рука трупа, а не живого человека. Приятно. Вот то самое, что имел в виду тот писака, который представлял вампиров, как мертвяков с тусклыми волосами и увядшей кожей. В таком случае у меня жуткая рожа, длинные клыки и серые губы, которые станут ярко-красными, когда я…
Роман передернулся.
Мысль додумалась до конца. Когда я напьюсь свежей крови. В идеале - человеческой.
То, что как-то не приходило в голову. Вечность - вечностью, но для этого придется питаться весьма своеобразным способом. Убивать людей. Не продумано.
Роман вздохнул и побрел к дому. Он прислушивался к собственным ощущениям. Познабливало. Тело ныло, как от усталости, голова кружилась - и сводило желудок. Голод был так же силен, как давеча холод, и так же вызывал страх и тоску. Что бы съесть?
Улица была темна и пустынна. Наступил самый глухой ночной час; никто не гулял, работавшие в вечернюю смену уже давно вернулись домой, прочие лее еще спали и видели десятые сны. Окна домов погасли. Фонари тускло светили через один. Вдалеке, на автобусной остановке виднелся желтый огонек ночного ларька с вином и сигаретами.
Роман бросил пить и курить во время своих православно-буддистских похождений. Тогда считалось, что здоровый образ жизни может помочь узреть истину и достичь просветления. Теперь же ему отчаянно хотелось закурить и хлебнуть чего-нибудь покрепче. Казалось, что привычный человеческий допинг расставит мысли по местам и прогонит тоску. Роман отряхнул, насколько возможно, грязь с одежды и направился к ларьку. Он хотел купить сигареты, и только подойдя вплотную, уже видя пестрые коробки и бутылки за освещенными стеклами, сообразил, что его карманы безнадежно пусты уже не первый день.
Роман мысленно чертыхнулся и, облокотясь на металлический поручень напротив окошка ларька, заглянул внутрь. Сонная полная девица, осветленная до бледно-желтого оттенка, оторвала осоловевшие глазки от книжки в бумажной обложке, которую читала, посмотрела на Романа - и моментально проснулась. Заплывшие сонные глазки ее сделались очень большими и выразительными - они выражали настоящий ужас.
Она не завопила в голос только потому, что потеряла дар речи.
Роман вдруг почувствовал, как заныла верхняя челюсть - даже приятно, пожалуй. Его ноздри раздулись сами собой - ив нос ударил запах из ларька: сигаретного дыма, дешевой еды, вызвавшей мгновенную тошноту - и теплой живой плоти. Это было так неожиданно и ярко, что Роман сам себе удивился.
- Который час, крошка? - спросил он небрежно, сглатывая слюну и принюхиваясь.
- Ч… четвертый…
- Огоньку не будет?
Девица, похоже, справилась со своим страхом. Она усмехнулась, вытащила из коробки простенькую зажигалку, чиркнула, поднесла пламя к самому лицу Романа…
И тут его тело само собой рванулось вперед, а пальцы сомкнулись у девицы на запястье. Девица взвизгнула и дернулась, зажигалка упала, - а Роман потянул изо всех сил. У него было такое чувство, будто девица пытается отобрать у него последний кусок хлеба - и это ощущение, помноженное на дикий голод, удесятерило его энергию. Девица уже не визжала, а молча, отчаянно, сосредоточенно дергалась, пытаясь вырваться. Роман дважды перехватил ее руку повыше - рука в тонком рукаве нитяного джемперка уже торчала в окошке ларька по плечо. Пальцы Романа внезапно обрели чувствительность, рука была мягкая и теплая, под рукавом и кожей текла кровь - кровь! - и, осознав эту простую вещь, он впился в руку у самого плеча зубами, как некоторое время назад - в другую, холодную руку…
Девица пронзительно завизжала. Роман подумал, что кто-нибудь может услышать ее вопли и помешать ему, и эта мысль привела его в бешенство. Голод, смешанный с яростью, заставил его не только хлебать горячую кровь, бьющую из разорванной артерии яркой струей, но и терзать, рвать плоть с животной, бездумной, торопливой жадностью…
Внезапно Роман осознал, что девица уже не кричит. Это удивило его. Он оторвался от ее руки, на которой у плеча обнажилась кость и разодранные мышцы, спутавшись с окровавленной тканью джемперка, висели клочьями - и посмотрел ей в лицо.
Девица лежала на маленьком прилавке между коробкой с использованными чеками и подставкой для блоков с жевательной резинкой. Ее лицо побелело, и глаза закатились так, что можно было разглядеть только белки. Касса, прилавок, подставка под жвачку - все было залито кровью, будто густым томатным соком…
Роман усмехнулся. Вид трупа, из которого уже почти не сочилась кровь, паче чаянья не вызвал ни малейших угрызений совести, ни жалости, ни ужаса. Скорее, напротив - по телу разливалось живое тепло, оцепенение прошло, и руки уже выглядели вполне по-человечески, а значит, и лицо должно было измениться к лучшему. Роман облизал губы, поднял пригоршню мокрого, не растаявшего снега и потер лицо там, где кожа казалась липкой на ощупь. Снег стал красным, и Роман отшвырнул его в сторону.
Смешно психовать, если ты - мертвец. Чего можно бояться под таким углом зрения? Милиции?
Роман обошел ларек вокруг и толкнул дверь. Она не поддалась, но он понял - дверь не заперта, а только накинут крючок или задвинута защелка. Роман снова усмехнулся и толкнул сильнее, налегая всем весом. Раздался треск, и дверь распахнулась.
Воровство ничем не хуже убийства. Но - какая это малость по сравнению с твоей собственной смертью! А ты-то дергался - кровь, кошмар… Фигня.
Вампиры вряд ли терзаются угрызениями совести.
Роман отпер кассовый ящик и выгреб оттуда купюры. Несколько десяток упали на пол, прилипли к кровавой луже - дьявол с ними. Роман рассовал деньги по карманам, оторвал от пачки полиэтиленовый пакет, сунул туда блок дорогих сигарет, две бутылки водки, банку пива, банку консервированных оливок, пару пакетиков чипсов… От вида и запаха еды ему было нехорошо, но он отлично представлял себе, какое впечатление это должно будет произвести на Татьяну.
Упырю, как и вампирам, нужно логово, подумал он уже спокойно. Его природный цинизм помножился на благоприобретенный - и теперь представлял собой сокрушительную силу мегатонной мощи.
Выйдя на свежий воздух, Роман глубоко вдохнул и потянулся. Боль забылась, как забывается зубная боль после того, как вырвешь больной зуб - теперь он чувствовал тепло, покой и что-то, похожее на приятную усталость. Хорошо бы поспать, подумал он и направился к дому.
Он начинал осваиваться с новым положением. Как бы то ни было - вампир, упырь или смертный - я мыслю, следовательно, я существую. Почему бы прикола ради не поизучать упырей? Глава первая: чем отличается упырь от вампира…

Роман открыл дверь своим ключом и просочился в ванную комнату, тихо-тихо, почти беззвучно. Торопливо содрал с себя окровавленные тряпки. Сунул в грязную наволочку, завязал узлом.
Взгляд упал на облезлое зеркало на ванном шкафчике. Зеркало отражало дверь и вешалку с полотенцами. Роман ухмыльнулся и дотронулся кончиками пальцев до его блестящей поверхности. Это было сумасшедшее ощущение - рука не встретила своего привычного зеркального двойника, зеркало по-прежнему отражало лишь потолок и стены, зато на стекле как будто сам по себе образовался чуть заметный туманный отпечаток, след папиллярных линий, тех самых, что так интересуют милицию при осмотре места преступления.
Роман с детской радостью помахал перед зеркалом полотенцем и насладился видом полотенца, которое реет в воздухе, как живая розовая птица. Поднял кусок мыла, который выглядел в зеркале, как миниатюрный НЛО. Тихо рассмеялся и решил, что на сегодня довольно игр.
Он влез в ванну и включил воду. Ее теплое прикосновение вызвало физический восторг, и несколько минут Роман ни о чем не думал, кроме горячих упругих струй, стекающих по его коже. Вот, кстати, глава вторая: что чувствует труп, когда его обмывают в морге. Впрочем, заурядный труп ничего особенного не чувствует… Роман встряхнулся и принялся рассматривать собственное тело.
Зрелище его удовлетворило. Остатки чужой крови стекли в отверстие слива вместе с грязной водой. Кожа выглядела серовато-бледной, но не более, чем бывает у нездоровых или переутомленных людей. Зловещая синева совсем пропала из-под ногтей. Роман кивнул собственным мыслям, выключил душ и принялся вытираться. Потом бесцеремонно прихватил тренировочные брюки и чистую футболку Петеньки, которые сушились на батарее в ванной после стирки, надел их, вышел и забрал наволочку с окровавленным тряпьем в свою комнату.
В комнате же, на привычном, хоть и неудобном диване, рядом с родным стеллажом, полным книг по важным вопросам, под знакомой старенькой лампой, Роман совсем развеселился. Он бросил наволочку под диван, широко зевнул, разлегся поудобнее и задумался.
С одной стороны, жаль, что так вышло. Жаль лунной прелести, инфернального шарма, вкрадчивой, опасной, изящной внешности ночного хищника. Красиво было бы. Но с другой стороны…
А в конце концов, почему бы и нет? Упыри - сущности вечные? Можно предположить, что так. С внешностью все наладится, если следить за собой и хорошо питаться. Возможности… со временем прояснятся. Хорошо бы найти место сборищ себе подобных, покрутиться там, пообщаться. И сделать выводы уже после того, как будут взвешены все «за» и «против».
Во всяком случае, падать духом не следует. Ты хотел на ту сторону - ты на той стороне.

Татьяна разбудила его рано утром, когда было еще совсем темно.
Роман проснулся раздраженным и разбитым, его новая ипостась была ощутимо ночной - но, проснувшись, обрадовался. Он забыл перед сном принять элементарные меры предосторожности: занавесить окно, к примеру. А если день будет солнечным? Рассыпаться прахом было бы неприятно.
Поэтому Роман не рявкнул в ответ на стук, а отозвался медовым голосом:
- Иду, Танюша.
Татьяна обнаружила брошенный на кухне пакет с едой и выпивкой.
- Ты, что ли, принес, Ромка?
Роман улыбнулся заученной теплой улыбкой. Татьяна в своем халате и шлепанцах, с помятым лицом и растрепанным химическим «барашком» раздражала его нынче слабее, чем обычно: его новое обоняние воспринимало запах ее живого тела, как приятный. Смешно было думать, что мерзкая сестрица теперь пахнет вкусно, как жареная курица. Если бы ты знала, подумал Роман и улыбнулся уже искренне.
- На первую зарплату, Танюша.
- Правда, что ли?
Роман скорчил наивную мину ребенка, которого похвалил взрослый, и протянул Татьяне пачку купюр. Он тихо наслаждался ситуацией: примерно две месячных зарплаты Петеньки, небрежно отданные - Татьяна смотрела на деньги жадными глазами, не в силах поверить. Спустя несколько секунд поверила и еле удержала руку, чтобы не схватить с неприличной спешкой.
Роман отлично владел собой. Он даже не улыбнулся.
- Я оставил себе кое-какую мелочь на карманные расходы, - сказал он, так и не изменив наивного тона. - А это - в счет наших с тобой прежних разногласий, Танюшка. Скоро будет еще. И - кстати. Я теперь не буду обедать дома.
- А где? - на лице Татьяны мелькнуло тупое недоумение. Это было уже выше ее понимания.
- Еда - за счет фирмы, - сказал Роман безмятежно.
Татьяна первый раз в жизни посмотрела на него с подобострастным уважением, как смотрела на Петеньку, а раньше - на отца. Этот взгляд означал преклонение перед человеком, способным раздобыть большие, по ее меркам, деньги.
Роман подумал, что даже если бы сестра узнала, откуда произошло его неожиданное богатство, то молчала бы, как камень. Источник до смешного не волновал ее - лишь бы он не иссякал.
- Танюша, - сказал Роман, достаточно поразвлекавшись, - я хотел тебя попросить… Я в ночь работаю, устаю - ты не буди меня днем, малыш. Ладно?
- Я… да конечно! - сказала Татьяна почти нежно. - Поспать хочешь? Да?
- Ну! Чтобы было темно и по возможности тихо.
- А вечером-то посидишь с нами? - это предложение прозвучало окончательным признанием заслуг.
- Посидеть - посижу, - сказал Роман, чувствуя себя абсолютным победителем. - А вот пить не буду, извини, малыш. Мне на работу - не хочу с ходу вылететь за появление в нетрезвом виде, понимаешь?
Татьяна истово закивала.
- Ты бы действительно поспал, - посоветовала она озабоченно, - а то выглядишь как-то бледно и синячищи под глазами…
- Да, малыш, да…
Роман еще поулыбался, покивал - и ушел в свою комнату. Закрывая дверь на ключ, задергивая и закалывая булавками занавески, он с удовольствием думал, что первое испытание прошло отлично. Татьяна ничего не заметила и не заподозрила, не удивилась его роже, не испугалась. Следовательно, все идет по плану.
До вечера можно отдохнуть. А вечером надо будет прогуляться…

Милка заменила шторы на окнах на куски картона, происходящие от разорванных коробок. Ей казалось, что лучи весеннего солнца просачиваются сквозь шторы слишком явно. А солнце - это плохо.
У нее аллергия на солнце. От него голова болит и все кости ломит. А в последнее время и лицо начало чесаться. Нет, солнце - это вредно. Вообще, в газетах пишут, что от него бывает рак кожи. Милка не хочет заболеть раком. Вот еще.
Милка перестала выходить из квартиры днем. Вечером приходилось с сожалением отрываться от сладких грез, укутываться в платок - холодно же - потом в пальто, втискивать ноги в сапоги, с проклятиями выходить на работу. Перед тем, как запереть квартиру, смотрелась в зеркало. Там, в тусклой глубине, маячило что-то бледное, синюшное, с жалкой гримаской на курином сморщенном личике, с бледными губами - мучной червяк, а не Принцесса. Впрочем, Милку это не слишком волновало. Это внешнее. О внутреннем знают только ее Принц и она сама. Остальным и дела нет.
Твари, поганые твари.
Люди - твари. Всюду пачкают, гадят. Милка моет лестницы, а они ходят грязными сапогами, бросают окурки, пустые бутылки. Нассать норовят где-нибудь в лифте. Бросают свой поганый хлам где попало. Свиньи.
Кто-нибудь из жильцов скажет: «Девушка, дайте пройти», - а Милка огрызнется: «Я работаю, чего, не видите?!» Мало огрызнуться. Хочется ударить изо всех сил ручкой от швабры или ведром, или бутылкой, чтобы кровь потекла - нельзя.
Нажалуется. Заберут. А то и сам драться полезет.
Сильные твари. Сильнее Милки.
Главная тварь - начальница. Милка ее убивает в грезах каждый день. Мучительно. Чтобы орала и стонала и молила о пощаде. А пощады не будет. Потому что по-настоящему Милка, когда начальница орет на нее, стоит и молчит. Или оправдывается, а в голосе - слезы. Из-за этой суки. Убить бы суку…
Убивать очень хочется.
Милка убила крысу. Крыса попалась в мусорный бак - и ей оттуда не выскочить. Раньше бы Милка испугалась, теперь - нет. Крыса - мелкая тварь. Ответит за всех. И Милка била ее лопатой, пока от нее не остались кровавые лохмотья.
А в душу сходило тепло. И покой.
Тем вечером Милка целовала Принца нежно. Во всей квартире горела только одна тусклая лампочка.

К вечеру Романа разбудил голод.
Это ему совсем не понравилось. Не надолго же хватило этой дурехи-продавщицы. Неприятно. Это означает, что убивать, возможно, придется каждый день. Черт. Рискованно и хлопотно.
Впрочем, может быть, вчера, сгоряча, Роман что-то сделал неправильно. И никакой информации, паршиво…
С четверть часа Роман проторчал на кухне, где Татьяна и Петенька пили за его успех. От водки они согрелись, их лица побагровели, сделались бессмысленными - и в сознании Романа неотвязно крутилась мысль, что эти двое - легкая добыча. Зачем куда-то тащиться, когда совсем рядом - живое мясо, горячая кровь…
Совсем никуда не годится.
И Роман взял себя в руки и ушел, сославшись на то, что боится опоздать.
Стоял молочно-синий вечер. Было сыро и тепло; дул сильный влажный ветер, нес свежий, веселый, лесной запах. Фонари только зажигались, разгорались от тусклых розовых звездочек до шаров с лиловато-белесым холодным светом…
Прохожих было немного, вероятно, из-за сырости и ветра. Пытаться напасть на кого-нибудь посреди улицы мог только полный идиот. Роман сунул руки в карманы и отправился бродить.
Сумеречный город успокоил и развлек его. Он с незнакомым удовольствием наблюдал, как догорает и меркнет вечер, как густой ультрамарин заливает нежную молочную синеву, как плывут по исчерна-синему небу рваные белесые клочья весенних облаков.
Взошла луна. Ее тусклый свет, похожий на свет уличного фонаря, теперь ощущался кожей лица, как раньше - солнечный, мягким, ласкающим теплом. Луна была лишь чуть-чуть ущербна сбоку - только что закончились полнолунные ночи. Роман усмехнулся: не иначе, как его метаморфозе поспособствовали волшебные чары луны. Забавно.
Ноги как-то сами привели его к ларьку, где он давеча раздобылся кровью и деньгами. Ларек был закрыт, и его дверь опечатана. В воздухе висел запах мертвой, свернувшейся крови. Роман поморщился - обоняние теперь доставляло ему больше удовольствия, чем раньше, но и проблем тоже больше.
Он уже повернулся и хотел идти, как сзади его схватили за рукав и дернули.
Роман обернулся - и остолбенел.
Мертвая девица с растрепанными крашеными волосами и вымазанным кровью рукавом осеннего пальто, которое было ей мало, накинулась на него с той мелкой холодной злобой, какая находит на людей определенного типа в общественном транспорте в час пик.
- Ты чего со мной сделал, урод! - взвизгнула она, тряся Романа за рукав. - Почему я в зеркале не отражаюсь?! У меня коммуналка! Мне теперь на люди не показаться, козел ты вонючий!
Роман между тем пришел в себя.
- А ну заткнись, - приказал он негромко. - Не привлекай внимания. Хватит уже.
Девица удивленно посмотрела на него - но заткнулась. Ее лицо приняло выжидающее выражение.
- Нормальное кино… - Роман отступил на шаг, рассматривая ее. Ее лицо было зеленовато-бледным, одутловатым, как у неудачно сделанной куклы, глаза ввалились, губы приобрели синюшно-красноватый оттенок, как несвежее мясо. - Красавица… Долго ты тут валялась?
- Не знаю, - буркнула девица. Она сильно снизила обороты, Роман не мог этого не заметить. - Прихожу в себя, кругом - кровища, все болит, деньги пропали… Ворюга поганый…
- Легче на поворотах, - сказал Роман насмешливо. - Еще благодарить меня будешь, малютка. Как тебя зовут, ты сказала?
- Я не говорила, - оторопела девица. - Ира зовут. Чего это я буду благодарить?
- Пойдем, - Роман галантно взял ее под руку, чтобы окровавленный рукав не бросался в глаза случайным свидетелям. - Поговорим по дороге.
- Не пойду я с тобой никуда! - фыркнула девица, но пошла.
Роман направился во двор ближайшего дома. Во дворе обнаружился детский садик. Его окружал забор, ворота оказались запертыми, зато в заборе нашлась солидная дыра.
- Прошу вас, сударыня, - сказал Роман, показывая на дыру самым светским жестом.
Ира покосилась на него, но без слов полезла. Роман последовал за ней. У него внутри было тепло и щекотно от занятной мысли - девка откровенно от него зависит. Не может возразить. Чудненько.
Они прошли по мокрой песчаной дорожке мимо кустов, сырых, чернеющих в темноте растрепанными вениками, мимо сломанных качелей и лестничек - и подошли к беседке в виде башенки с флюгером, с тремя скамейками внутри.
Скамейки были мокрые, вокруг стояла ветреная тьма, чуть-чуть нарушаемая только тусклым дежурным фонарем на стене за углом. Ира плюхнулась на скамейку и уставилась на Романа вопросительно; ее глаза явственно светились мутным красным светом, как запыленные автомобильные стоп-сигналы. Роман усмехнулся.
- Итак, милая леди, - сказал он с насмешливой торжественностью, - можете считать меня своим отцом и благодетелем. Ибо я и никто другой даровал вам бессмертие - потому что в настоящий момент вы находитесь за порогом земного бытия.
- Какого бытия?!
- Ты, Ириша, стала потрясающей демонической сущностью. Вечной, вечно юной и могущественной. Адской девой. Ты рада?
- Чего, правда? - спросила Ира недоверчиво и с надеждой одновременно, напомнив Роману сестру. - Ты чего, вампир?

Предыдущая страница 3 Следующая страница


Берег Стикса 4

Роман надменно скрестил руки на груди и мотнул головой, отбрасывая со лба челку.
- Предположим, не вампир, - сказал он, стараясь сохранить серьезность. - Но - вроде вампира.
Ира уставилась на него пораженно и восторженно - и это тоже напомнило ему сестру. Роман чуть подался назад, рассматривая ее. О, какая она была мерзкая! До тошноты. Но ее восторг, ее удивление, ее странная покорность Роману импонировали, они были явно полезны - и отказываться от них в создавшейся ситуации не имело смысла.
Роман улыбнулся холодно и высокомерно, так, как улыбаются вампиры.
- А вот теперь молчи и слушай, - сказал он неторопливо, с удовольствием наблюдая, как выражение почтительного страха и внимания появляется на опухшей Ириной физиономии. - Я недавно поменял ипостась, я пока одинок и мне нужны вечные слуги. Вчера была последняя ночь полнолуния, и я этим воспользовался, чтобы… э-э… дать тебе возможность войти. Ты показалась мне подходящей.
- А чего ты ушел? - спросила Ира. Как Роман и ожидал, патетический тон сбил ее с толку - она уже забыла его удивление в момент встречи и принимала объяснения за чистую монету. - Я ж не поняла ничего! Прихожу в себя: касса раскрыта, кругом кровища, дверь сломана… Хотела на себя в зеркало посмотреть - и не отражаюсь. Я, знаешь, как перепугалась!
- Ну да, - сказал Роман проникновенно, - вышло нехорошо. Но вчера у меня не было другого выхода. Мне пришлось уйти - ты не поймешь, почему. Зато я пришел искать тебя сегодня.
Ира кивнула. Она поверила окончательно.
- Ты вчера того… как наелась? - спросил Роман, как о само собой разумеющемся деле.
- Ну… - Ира смутилась. - Там кошка… я кошку… а она царапается, зараза…
Она доверчиво протянула к глазам Романа руку - тыльной стороной ладони. На синюшно-белой коже остались три глубоких борозды, почерневших в глубине. Романа позабавил след зеленки вокруг царапин.
- Гадко было, - пожаловалась Ира. - Прихожу в себя - и полный рот шерсти. Кости какие-то в зубах застряли…
- Избавь меня ради Древних Хозяев от подробностей, - надменно сказал Роман. - Где ты… провела день?
- Ой, не спрашивай, - пригорюнилась Ира. - В ларьке-то нельзя было оставаться…
- Ты догадалась?
- Ну, тут не надо быть семи пядей во лбу-то! Утром инкассатор придет - что я ему скажу? И потом - в таком виде… Я и домой побоялась идти - а вдруг милиция, или соседи скажут чего… А на улице под утро чего-то стало не по себе…
- Молодец. И куда ты делась?
- Не поверишь. Просидела весь день в подвале каком-то. Даже задремала. А к вечеру чего-то показалось, что надо к ларьку идти…
- Я тебя позвал, - изрек Роман, стараясь, чтобы интонация получалась внушительной и таинственной, как у вампиров. - Я проверял, насколько ты чувствительная. Справилась, молодец. Со всем справилась. Теперь я твой хозяин, и я о тебе позабочусь. А ты будешь делать все, что скажу - и все пойдет, как по маслу. Поняла?
- Слушай… а как же… А у меня это… - залепетала Ира, вдруг упав духом. - У меня же это… парень… И что я маме-то скажу? Маме-то? Она же, наверно, подумает, что меня убили…
- Ну хватит уже! - отрезал Роман жестко. - «Парень, мама, папа!» Утри сопли. Они - просто люди, смертные, ничтожества - а ты - демон! Ты - выше! Ты никогда не состаришься, никогда не умрешь! Что тебе до всех этих человеческих дрязг?! Впрочем, - добавил он насмешливо, - ты можешь катиться на все четыре стороны, я тебя не держу. Иди - посмотрим, как тебя примут твои папы, мамы и парни.
Ира замолчала, только хлюпала носом. Омерзение Романа даже отступило перед обаянием абсолютной власти. Вдруг появились такие мысли, что стало жарко и весело.
- Ничего, - сказал он вслух. - Не дергайся. Не пожалеешь.

В этот раз Роман был в форме и точно знал, что ищет.
Бомжа. Лучше всего - упившегося вусмерть.
Ира просто тащилась за ним. Вряд ли она о чем-нибудь думала. Но Роман все рассчитал точно - потенциальных рабов, свиту надо кормить. В Ирином статусе он не сомневался ни секунды: вероятно, связь между ними возникла в момент ее смерти. Убитый упырем сам становится упырем? Любопытная штука… Или тут работает полнолуние, еще какое-то неучтенное стечение обстоятельств? Ладно, будем впредь контролировать ситуацию.
Побродить пришлось основательно, но не безуспешно. Надо знать ночную жизнь спальных районов. Бомж отыскался по запаху. Причем вонял он не так мерзко, как Роман, было, приготовился - жизнь, которая теплилась в его бесчувственном от дешевой выпивки теле, перебивала гадкую вонь перегара и грязи. Славно.
- Помогай, - бросил Роман Ире и приподнял обмякшую тушу, закинув руку бомжа на плечо.
Ирина сообразила и присоединилась. Бомж дрых на ступеньках около ночного магазинчика с водкой и презервативами, сюда могли подойти люди - потенциальную добычу надлежало отнести в безопасное место.
Все это почему-то Романа не ужасало и не шокировало - скорее смешило. Тигры ночей! Ястребы-стервятники… Добыча-то с душком, мягко говоря. Палая такая антилопа… или падшая…
Бормочущее, еле переставляющее ватные ноги существо оттащили во двор дома неподалеку. Двор был темен и пуст, но Роману хотелось стопроцентной безопасности - он отправил Иру искать отпертый подъезд с входом в подвал. Только когда все вышереченное нашлось, только когда бомж был доставлен в подвал, где было темно, воняло кошками и крысами, прыгали блохи, зато имелась гарантия полного одиночества - только тогда Роман позволил себе расслабиться.
Бомжу он прокусил сонную артерию - она просто светилась красным проводом под током на грязной шее. Укушенный даже сообразить ничего не успел. Роман с удовольствием подумал, что вампиры, вероятно, питаются именно так - энергия, тепло, спокойствие, ощущение жизни в трансформированном полумертвом теле возросли от притока крови в геометрической прогрессии.
Остатки уходящей жизни, почти мертвеца - Роман бросил на Ирино усмотрение. Она устроила такую мерзкую оргию пожирания трупа, что Романа замутило. Надо быть эстетом. Надо держать себя в руках. Надо, по возможности, вести себя сдержанно - примерно такие мысли тасовал Роман, выходя из подвала на воздух.
Ночь была свежа и сладка. Роман потянулся и вздохнул, но тут же вспомнил, зачем вышел. По делу.
Когда он вернулся в подвал, Ира еще стояла над трупом на четвереньках, как гиена, вымазавшись в крови, урча - отвратительное зрелище.
- Да отойди же ты! - приказал Роман.
Ира отползла нехотя, встала на ноги, отряхиваясь, облизываясь и чавкая. Роман с интересом отметил забавный факт: кошачьи царапины на ее руке почти закрылись. От крови? От пищи? Мило. Правда, выглядит она не намного лучше. И, похоже, намного хуже меня. Но это уже ее проблема.
Роман подтащил к обглоданному телу обломок тротуарного бордюра, оставшийся во дворе от дорожных работ. Поднял над головой мертвеца.
- Ты чего делаешь! - вдруг вскрикнула Ира, будто после упырячьей трапезы этому телу что-то могло повредить.
- А он тебе понравился? - усмехнулся Роман. - Хочешь, чтобы он встал и составил нам компанию?
- А-а… нет.
- Ну так и не мешай.
Роман брезгливо сморщился и двумя ударами разбил череп бедолаги вдребезги. Отряхнул с брюк брызги крови и мозга. Порядок. Во всех известных ему мистических трактатах повреждение или лишение головы препятствует переходу в иное состояние. Так он не встанет.
К вербовке собственной свиты Роман решил отнестись максимально осмотрительно.
- Приведи себя в порядок, - приказал он Ире и бросил ей свой носовой платок. - Мы идем ко мне. Там я тебя оставлю. У меня еще есть дела на эту ночь.
Ира закивала, преданно заглядывая Роману в глаза. Как он и думал, убийство бомжа и кормежка сделали ее абсолютно покорной.
Жрала из рук. Все.

В виде большой удачи Татьяна с Петенькой уже спали. Роман легко провел Иру в квартиру и запер в своей комнате, а в дверную щель всунул записку.
«Танюша, у меня в комнате - девочка, моя сослуживица. Бедняжка попала в дрянную историю, ей негде ночевать. Сегодня она посидит тихонечко, а к завтрашнему вечеру я что-нибудь придумаю. Целую, малыш. Ромка».
Приказав Ире не шевелиться без нужды, Роман снова ушел. Третий час ночи был еще в самом начале. Терять время совершенно не хотелось.
Снова ощутив ночь, одиночество и свободу, Роман вздохнул с облегчением. Но теперь у него были дела поважнее, чем бесцельно бродить по улице и нюхать свежий воздух. Теперь, избавившись от докучного Ириного общества, он занялся поисками всерьез.
Все просто и ясно. Перейти - и искать следы по запаху.
Впрочем, он уже окончательно за переходом. Тем лучше.
Пару раз ночной ветер донес тонкий аромат ладана и свежести. Вечные Князья на охоте. Ну уж нет. Чревато. Связываться с вампирами Роман не стал, обошел их дорогу стороной. Мелкий хищник уступает тропу крупному, все правильно. «А мы пойдем на север!»
Случайные ночные прохожие довольно соблазнительно пахли живым теплом, но на это было опасно покупаться. На сегодня хватит. Не стоит слишком светить место своего обитания. Пусть пока пасутся. И вообще - лучше выбирать добычу полегче. И нападать поосмотрительнее. Поберечь тело.
Тело, ухоженное и в боевой форме, нам еще пригодится.
Роман дождался момента, когда воздух пахнул сырой землей, плесенью и сладковатым запахом распада. Направился на запах. Обычный труп, в сущности, пахнет почти так же, но тут есть некоторая тонкость - трупы не движутся.
Это то самое, что нужно. Объект поисков.
Роман ускорил шаги и вскоре оказался в пункте назначения. Рядом с помойкой.
В помойке, залезая в бачок по локоть, рылся какой-то субъект довольно неприятного вида, если не сказать сильнее.
- Эй, почтеннейший, - окликнул Роман самым любезным тоном.
Почтеннейший обернулся. Его глаза горели голодным красным огнем на чудовищной физиономии, покрытой струпьями и коростой, бурой, потрескавшейся, сочащейся из трещин чем-то черно-зеленым. Всклокоченные волосы дополняли впечатление. Костюм его состоял из драного ватника, резиновых сапог и штанов из материала, напоминающего брезент. Вся эта кошмарная фигура выражала крайнюю степень удивления.
- На пару слов, - светски пригласил Роман. Удивление сменилось ступором.
- Как, простите, ваше имя-отчество?
- Вася, - хрипло пробормотал кошмар.
- Василий, вас не затруднит прогуляться? Тут, видите ли, в паре кварталов отсюда, свежий труп в подвале…
Упырь торопливо бросил назад в бачок что-то, грохнувшее и посыпавшееся, обтер руки о штаны и выразил всем видом минутную готовность. Теперь его жуткая рожа выражала нечто вроде признательности и восхищения. Роман улыбнулся.
- Как я понимаю, есть проблемы? - спросил он сочувственно.
- Еще какие, - готовно откликнулся упырь, подходя. - Третью ночь не жравши.
Роман сделал приглашающий жест и направился со двора. Упырь торопливо зашагал рядом. Роман здраво рассудил, что дорогу надлежит выбирать потемнее, и держался в тени домов, как можно дальше от фонарей. Эта тактика была молчаливо одобрена.
- Вы крыс ловили? - спросил Роман по дороге.
- Иногда и кошки попадаются, - доверчиво поделился упырь. - Иногда и чего поинтереснее найдешь. Я вот зимой младенца мертвого нашел…
- Не охотитесь?
- Куда там… Рожа-то, видите? Болею. Сил нет никаких. Солнце, ептыть…
- Как же это случилось? - Роман прямо-таки излучал сочувствие. Опыта ему было не занимать.
- Да как… наутро после Перехода. Я еще и не сообразил, чего это со мной сделалось… Занавеску отдернул - и мордой в окно. А день, как назло, солнечный попался… Так я неделю встать не мог. Думал - совсем помру. Не, остался, только не оклемаюсь никак.
- Свежей крови надо бы…
- Надо, а где возьмешь? Охотиться не могу, жить негде, работы нет, ептыть…
- Работы?!
- Хотел устроиться к Эдику в заведение. Деньги, жратва за счет фирмы - у него, говорят, по моргам лапа и еще кое-где… Не взял. Сначала, грит, рожу приведи в порядок, ептыть…
Роман нежно улыбнулся. Как говаривали в царской охранке, отбросов нет, есть кадры.
- А я бы вас взял, Василий. С удовольствием. Пойдете?

Василий квартировал в некоем подсобном помещении, которое называл «теплак». Помещение располагалось во втором этаже высотного дома, где был «перемещенный подвал» с водопроводными трубами, электропроводкой и тому подобными подвальными атрибутами. Интерьер помещения поражал скромным шиком: в нем не было окон, дверь запиралась изнутри на мощный засов, имелась лампочка и выключатель, имелись старый, вероятно, помоечного происхождения, диван, стол, два разнокалиберных хромых стула и неработающий радиоприемник.
- Восхитительно, - констатировал Роман. - Сюда вполне можно привести даму. Не правда ли?
- Ну ее к черту! - возмутился хозяин. - Только место занимать будет, да еще ей и жрать каждую ночь подавай, ептыть…
- Нехорошо, Василий, нехорошо. Даме негде жить. И потом - это же наша дама. Будем вежливы к сотрудникам фирмы.
- Что за фирма-то, Ром?
- Есть мысль, - сказал Роман мечтательно, усаживаясь на диван. - Мы, дорогой Василий, еще будем ходить в шелках и золотом сорить - и Вечные Князья возжелают водить с нами знакомство, а мы еще подумаем…
- Ну, насчет Вечных ты загнул, положим. Они гонорные, аристократы, мать их за ногу - они и с Эдиком не знаются.
- А со мной будут. Ладно, беседы - после. Сперва устроим бедную девочку, которую я перетащил. Упырь в квартире смертных - это опасно. Потом отдельный апартамент купим…
- Рассуждаешь, как миллионер, ептыть…
- А что нам миллионы, когда мы сами - чистое золото! Отдыхай, Василий, дверь запри - я постучу три раза и еще один после паузы. Про Эдика и беспутную ночную жизнь расскажешь нам обоим.
Роман встал, потянулся и направился к двери. Он чувствовал, что Вася смотрит на него с завистью, именно с той завистью, какой ему всегда хотелось в свой адрес - завистью замученного неудачника к холеному победителю. Начало положено.
Если все пойдет по плану - то ли еще будет!

Следующий день Роман провел в обществе упырей.
Нельзя сказать, что все обстояло уж совершенно гладко. Ира при виде Василия взвизгнула и кинулась Роману за спину. Василий обиделся.
- Подумаешь, какая цаца! - фыркнул он уязвленно. - От самой мертвечиной разит, морда зеленая и зенки ввалились, - а туда же! Сучка!
- Урод! - не осталась Ира в долгу.
- Брэк! - рявкнул Роман. - Милостивые государи и государыни! Еще один вяк в сторону друг друга - и я ухожу, предоставляя вам разбираться дальше!
Оба упыря моментально умолкли. Перспектива продолжать болтаться Васе не улыбалась, он был относительно сыт впервые за долгое время, а Ира имела перед глазами наглядный пример упыря-одиночки. Роман только усмехнулся.
- Готовы слушать?
Они были готовы. Они уже признали, что Роман - главный и самый умный, без всяких попыток взбунтоваться, нареканий и оговорок.
- Значит так. Спать, мои дорогие, вы будете здесь.
- Чего, на одном диване с этим? - уточнила Ира недовольно.
- Это, леди и джентльмены, как вам будет угодно. Я не собираюсь вмешиваться в вашу частную жизнь. У меня и без того слишком много дел. Итак. Сейчас вы внимательно смотрите на меня и рассказываете о том, что увидели, с банальных человеческих позиций. Я, увы, не отражаюсь в зеркале - и при этом весьма нуждаюсь в информации о своей внешности.
- Кокетка, - съязвила Ира.
- Дура, - отрезал Роман холодно. - Мне предстоит общаться с людьми, я должен знать, какое произвожу впечатление.
- Для упыря вполне себе, - сказал Василий, отступив на шаг. - Сытый такой упырь.
- На вампира тяну?
- Почему бы и нет… - потянула Ира, но Василий перебил:
- Ни фига. На мажористого упыря тянешь, но не больше. Лучше простых, но хуже Эдика. А до Вечного тебе, как до луны, ептыть…
- Понятно, - сказал Роман задумчиво. - Значит, тяну на вампира только для тех, кто никогда вампиров не видел… А поскольку общаться собираюсь именно с такими… сойдет. Думаю - сойдет.
Упыри покивали. Для смертного без опыта Перехода любое странное существо сойдет за Хозяина Ночей. А если у существа длинные клыки, глаза светятся красным и при этом оно пьет кровь - то это без сомнения вампир. Сколько книжек, фильмов и страшных историй подтверждают эту терминологическую путаницу - не сосчитать.
Напугать - без проблем. Только вот к испуганному не подступишься. В смысле кормежки это скорее неудобство, чем достоинство.
- Это, мои дорогие, смотря с какой стороны подойти. Я, детки, ни за кем охотиться и не собираюсь. Я собираюсь сделать так, чтобы добыча сама приходила. И сама вскрывала вену и наполняла кровью изящный бокал. И настаивала, чтобы я откушал. А я еще поломаюсь.
Василий только присвистнул. Зато Ира фыркнула и выпалила:
- Тебе лечиться надо от мании величия!
- Знаете, что вас губит? - саркастически изрек Роман. - Слабость воображения.

Василия Роман расспрашивал до утра. Кое-что даже записал в свой блокнот.
Перечитывал в своей комнате, днем, когда не спалось. Поправлял записи. Делал выводы. Размышлял.
«Упыри в основном возникают из людей, убитых упырями в полнолуние. Не все убитые переходят в Инобытие. Только потенциальная добыча. Грешники?
Среди упырей встречаются самоубийцы. Самоубийца, по-видимому, становится упырем, если покончил с собой с досады или от злости. Самая мерзкая категория.
УПЫРИ НЕ ВЕЧНЫ! Они существуют долго, но деградируют и ветшают. Старые упыри - омерзительные существа, напоминающие движущиеся трупы на последних стадиях разложения. Только некоторые из них долго сохраняют приличный вид, что служит объектом всеобщей зависти (выяснить!).
Упыря тяжело уничтожить. Сложнее, чем вампира. Упыри могут ходить днем в пасмурную погоду, солнечные лучи для них болезненны, но не смертельны, на чеснок им наплевать. Серебро наносит серьезные раны, но все-таки не убивает. Василий утверждает, что упыря можно убить, только вогнав в сердце осиновый кол или отрубив голову. Возможно. Но упыри сами собой кончаются, иссякают и исчезают спустя определенное время - для каждого свое.
УПЫРИ НЕ ПЕРЕНОСЯТ ОБЩЕСТВА СЕБЕ ПОДОБНЫХ, НО ЖИВУТ СТАЯМИ! Иногда, по словам Василия, упыри мужского и женского пола изображают семью и живут вместе - но это только конспирация и декор. Сексуальное влечение у упырей отсутствует, дружеских чувств они испытывать не способны, благодарность совершенно нереальна - ИХ МОЖНО ПРИВЯЗАТЬ К СЕБЕ ТОЛЬКО ПОДАЧКАМИ. Судя по имеющимся данным, за пищу упырь будет пресмыкаться и унижаться, а за перспективы большого количества пищи - станет добровольным рабом. Только на верность рассчитывать не приходится.
Упырь лебезит только перед тем, кто его кормит. И до тех пор, пока этот кто-то его кормит».
Тебе все ясно? Так действуй по обстановке.

В штаб-квартире Василия Роман появился весьма ранним вечером. Из-под его потрепанной куртки виднелась белая рубашка, отутюженная и благоухающая «Тайдом». Еще от Романа пахло дезодорантом, гелем для волос и мятной жевательной резинкой.
Он держал в руках большую хозяйственную сумку, в которой что-то возилось.
Заспанные, помятые, зеленовато-серые спросонья упыри уставились на него с агрессивным недоумением.
- Ты чего это вырядился, ептыть? - хмуро спросил Василий.
- У меня важная встреча, - сказал Роман. - Все должно быть comme il fait.
- Это как?
- Как полагается. Это ужин, - Роман открыл сумку и вытряхнул оттуда пестрых кругленьких птичек. - Вам. Приятного аппетита.
- Ой, кто это? - Ира протянула руку, но Василий шлепнул по ней.
- Это - перепелки. Из зоомагазина. Даме - две, Васе - три. Для поправки здоровья. Не смотри на меня так - лучше живые перепелки, чем дохлые крысы.
- Дорогие?
- Не дороже денег. На охоту вы не выходите. Сидите здесь, отдыхаете и ждете меня. Все ясно?
Упыри закивали, жадно поглядывая на перепелок. Роман поспешно вышел, но все равно услышал из-за двери возню, квохтанье и вопли: «Отдай, мое!.. Не пихайся, сука, не слышала, что Ромка сказал?! Убери лапы, гад!..»
Роман брезгливо поморщился, ускорил шаги - и уже через пару минут с наслаждением дышал свежим воздухом, пахнущим весенним парком.
В последнее время он так славно чувствовал себя на улице, что даже по делу шел гуляючи, не торопясь, оглядываясь по сторонам и глубоко дыша. После теплака, воняющего падалью, синий вечер конца марта был трогательно хорош.
А вот в подъезде, куда Роман зашел, было куда как хуже.
Стены подъезда были разрисованы так, что свежий человек ни за что не определил бы, в какой цвет они окрашены. Самым выдающимся пятном смотрела тщательно выписанная не маркером каким-то там, а настоящей масляной краской статуя Свободы с вытаращенными, налитыми кровью глазами, дохлой жабой, распяленной на шипах ее венца, и шприцем в руке. Чувствовалось, что художник провел на лестничной площадке не один час, причем во всеоружии.
Остальные граффити не дотягивали до этого уровня. Все эти глючные грибы, черепа, черти, голые девицы в диких позах, шипастые готические названия рок-групп - выглядели привычно и отдавали дешевкой и банальщиной.

Предыдущая страница 4 Следующая страница


5 Макс Далин

На лестнице пахло мочой, помойкой и тем приторным дымом, который образуется от курения анаши. Под звонком знакомой квартиры в виде щегольской таблички красовалась надпись: «Свищ - ананист!» Роман чихнул и позвонил в дверь. Спустя минуту позвонил снова и держал палец на звонке достаточно долго, чтобы причинить обитателям квартиры неудобства, требующие устранения.
Из смутного буханья музыки за дверью выделился раздраженный голос: «Да откроет кто-нибудь этому уроду или нет?!» Глас вопиющего в пустыне… Роман позвонил опять.
Дверь распахнулась, выпустив на лестницу облако дыма и грохот рока. В дверном проеме возникла тощая осоловевшая девица с белесым ежиком волос и голой грудью.
- Ты, мать твою, кто?! - осведомилась она.
Роман молча отшвырнул ее с дороги и походкой Командора направился в вонючий, грохочущий сумрак квартиры. «Он бы давно проломил бы мне череп, если бы я не создал огнемет!!» - надрывался магнитофон. Девица что-то обиженно орала вдогонку. Из кухни несло горелыми тряпками, а из сортира - тем, чем и должно нести из сортира, если это уважающий себя сортир без пижонских наворотов. Роман скорчил брезгливую гримасу и вошел в комнату.
Хозяин, Свищ-онанист, уделял огромное внимание интерьеру. Потолок и стены были выкрашены черной краской, а поверх черной красовались растекшиеся кляксы красной. С тусклой и страшной люстры свисала петля из телефонного провода. Магнитофон вопил с обшарпанного табурета, заклеенное изолентой зеркало отражало полуголых растрепанных людей, производящих какие-то сексуальные действия на грязной кровати без ножек, а сам хозяин, привалившись с отрешенным видом к батарее парового отопления, делал три дела сразу. Слушал музыку, курил косяк и дрочил.
Роман подошел к табурету и пнул по нему ногой.
Провод магнитофона вырвался из розетки, магнитофон с дребезгом рухнул на пол, и наступила тишина. И возникла пауза.
Роман во время этой паузы стоял, скрестив руки на груди, надменно глядя в потолок и вообще - изображая Князя Тьмы во плоти. И все успели его рассмотреть.
Свищ бросил косяк и вскочил на ноги.
- Ромка, ты чего, охерел?! - спросил он достаточно любезно, чтобы это не выглядело совсем уж убийственной агрессией. У него было благодушное настроение.
- Луна убывает, - проговорил Роман не торопясь. - С новолуния у меня будет другое имя. А ты, смертное ничтожество, можешь слушать, пока я здесь, а можешь продолжать заниматься херней. В последнем случае мои новые покровители не имеют к тебе никакого отношения.
На кровати прекратили, так и не кончив. Девица в дверях смотрела на Романа, как на собственную нелепую галлюцинацию.
- Именем Дамбладора, именем Геллы, под знаком черного козла… - подняв глаза в потолок, процедил Роман сквозь зубы. - Слышишь ли меня?
- Я? - растерянно спросил Свищ.
- У него крыша поехала, - сказала девица в дверях.
Роман не спеша подошел к ней, взял ее за руку - она смотрела с тупым удивлением и не сопротивлялась - и вспорол клыками вену у нее на запястье. Девица задохнулась - и издала пронзительный вопль. Роман сделал несколько быстрых глотков и отпустил ее, облизывая губы.
- Ты совсем сбрендил?! - взвизгнула девица, пытаясь зажать рану.
- Прах у Его ног, благодари, что я тебя не убил, - бросил Роман презрительно.
- Ты чего, а? - спросил незнакомый рыжий и волосатый с кровати, путаясь в джинсах.
- Он считает, что вы, уроды, вместо служения только коптите небо и ублажаете свои ничтожные тела, - изрек Роман так весомо, как только смог. - Я умолял Его дать вам шанс - и Он снизошел. Вы должны измениться, иначе умрете.
- Кто - он? - пробормотала толстуха с кровати севшим голосом.
- А то ты не знаешь!
Стало очень тихо. Заткнулась даже раненая девица. Они догадались - кто, хотя Роман и не называл никаких имен.
Они были - его старая сатанистская компания. Он отлично знал, куда пойти, и что там сказать.
Потом Роман сидел на единственном в квартире стуле со спинкой. Его белая рубашка сияла в сумраке страшной кухни, как прожектор. Перед ним на столе стоял граненый стакан с кровью тощей девицы, из которого он неторопливо отхлебывал, будто в стакане было дорогое вино.
Тусовщики стояли вокруг, прижимаясь спинами к стенам. Укушенная девица сидела на полу в углу и мотала головой - ее мутило. Две неукушенных девки лепили разнокалиберные свечные огарки на крышки банок из-под пива.
Роман вещал. Он чувствовал себя Вечным Князем в родовом замке и был в ударе. Его глаза светились красным так, что на стакане с кровью виднелся явственный багровый отсвет. Это свечение вкупе с отсутствием отражения уже привели всю ошалевшую компанию в благоговейный ступор. Чудовищная чушь, которую Роман принялся нести, воспринималась в этой связи, как чистейшая истина.
- Демон-посыльный материализовался из тумана у меня на глазах, - надменно и медленно говорил Роман, созерцая закопченный потолок. - Он имел вид бледной девы с рысьими клыками и крыльями летучей мыши за спиной, но голос… Представьте себе некий потусторонний шелест…
- Нездешний шелест… - прошептала толстуха в экстазе.
Роман снисходительно кивнул.
- Да, нездешний. Демон опустился на землю, и вокруг него появилась арка синего огня, а за ней клубился кровавый дым…
- Нездешний? - спросил рыжий.
- Да разумеется, нездешний! Прекратите уже меня перебивать! Так вот. На асфальте появился кровавый ручей, и я перешагнул его, и демон протянул ко мне руки. У него, в смысле - у нее, вместо пальцев были когти, сияющие, как опалы… А потом она поцеловала меня, и у ее губ был привкус крови, а дышала она ледяным ветром. И шелест внутри моего сознания сообщил, что я избран силами Мрака и Хаоса их вечным голосом в нашем мире…
Роману заворожено внимали. Слово «Вечность» поразило компанию примерно так же, как и самого Романа - при жизни. Чудеса - сильная вещь, даже если тот, кто творит чудеса, откровенно врет. Но ведь это надо доказать…
Толстуха зажгла последнюю свечу и выключила электричество, кухня погрузилась в таинственный полумрак - и врать стало еще проще…

Под утро, в теплаке, Роман, согретый кровью и верой, развалясь на драном диване, инструктировал свою свиту.
- Начнем, пожалуй, с тебя, Васенька. Тебя я покажу сразу. Ты будешь демон-телохранитель. Больно уж у тебя рожа подходящая… пока. Короче: никаких «ептыть», понял? Ко мне обращаться только в крайнем случае и «мессир». Запомнишь?
- Да чего я, совсем? Запомню, еп…
- Вася, еще раз - и попрощайся с карьерой.
- Ладно, ладно…
- Не «ладно», а что-нибудь типа «я это исполню, мессир». И без самодеятельности. Хочешь жрать свежую кровь каждую ночь - изволь делать все красиво и точно. Понятно?
- Да понял, понял, не дурак…
- А я? - обиженно спросила Ира.
- С тобой - хуже. Инфернальности в тебе - как на еже гагачьего пуха. Демоном ты не будешь.
- Но почему?!
- По кочану. Рожей не вышла. Пока я буду тебя кормить. Ты должна начать выглядеть, как живая девица, понимаешь? Вот когда придешь в соответствие, тогда я тебя и представлю. Ты будешь - посвященная, моя преданная поклонница, которую я за хорошее поведение взял в Инобытие. Поняла?
- Нет…
- Будешь ходить за мной, заглядывать мне в рот и отвечать на вопросы в том роде, что я тебя сделал вечной, сильной, счастливой - и все в таком духе.
- А… понятно.
- Чудненько. Завтра будут живые кролики и человеческая кровь. Свеженькая, от живых людей. Молитесь, молитесь на меня, предводитель!
И Роман с удовольствием пронаблюдал, как на рожах упырей появилось то же самое выражение благоговения и восторга, с каким на него час назад любовались смертные…

Милка рассматривала свои руки.
Руки никогда не были ее сильным местом. Она постоянно грызла ногти, обгрызая заодно пленочки и кусочки кожи вокруг, сдирая все, что можно было содрать зубами - может быть, поэтому ногти были покрыты какими-то буграми и трещинами, выпуклые и скрюченные, как птичьи когти. Отсюда у Милки имелась неистребимая привычка сжимать руки в кулаки, пряча от взгляда кончики пальцев. Но даже если бы ногти были хороши - на жалких пальчиках, коротких и кривых, при широкой красной ладони, при синих венах, выпиравших из весноватых запястий, как веревки…
Теперь руки выглядели иначе. Просто удивительно, насколько иначе. Ногти будто отполировали и покрыли дорогущим французским лаком в пять слоев, бугры исчезли, пальцы вытянулись и выпрямились - а этого уж никакими ухищрениями нельзя добиться - и голубые жилки просвечивали через побелевшую кожу, как у аристократки.
К таким рукам пошли бы золотые кольца с бриллиантами.
Милка вздохнула. Украшения она очень любила. Золотое, блестящее, радужное сияние вокруг… Но на ее руке было только одно кольцо. Технического серебра, в виде довольно-таки нелепой змеи, обвивавшейся вокруг пальца и оттопырившей кривую голову. В последнее время кожа на пальце, в том месте, где к ней прикасалось кольцо, горела, как от горчичника - но пустяки.
Есть смысл потерпеть.
Кольцо Милка надела для Принца. И то: вечерних туалетов у нее нет, косметика - жуть, особенно тушь, вечно все ресницы в каких-то комках, украшений - только это… а для любимого… Принцесса…
А на самом деле это нужно было сделать уже давно.
Она ведь даже не заметила, как это кольцо повернулось змеиной кривой головой вниз. Она просто гладила своего Принца по лицу и царапнула. И из оцарапанной щеки портрета пошла кровь.
Это был такой шок. Милка несколько секунд тупо смотрела, как темно-красная капля медленно ползет по белой нарисованной скуле, не понимая, как это могло произойти. Потом сообразила - Принц волшебный и портрет волшебный абсолютно во всем, живой - охнула, схватила, было, платок, сообразила, что платок уже не первой свежести - поднесла портрет к губам, слизнула…
И пришло откровение.
В Милкино нутро ударил поток огня такой силы, что она, не справившись с собой, выпустила портрет из рук и зажала ладони между колен. Горячий, сияющий, бешено вращающийся смерч, как бал, как фейерверк, лишил ее дыхания, ее тело выгнулось то ли в экстазе, то ли в агонии - это было неописуемо прекрасно. Некоторое бесконечное время Милка стонала, пытаясь вдохнуть воздух ртом. Потом поток эйфории схлынул.
И тогда Милка уже решительно и зная, что делает, сняла кольцо с пальца и с силой провела по нарисованной щеке жалом серебряной змеи. Серебро мягко вошло в поверхность портрета - как в живую плоть. Кровь потекла струйкой - и Милка припала к ней губами, сосала, целовала - и кровь Принца горела внутри нее бриллиантовым звездным огнем…
А после этого Милка изменилась, вернее, начала меняться. У нее распрямилась сама собой вечно сутулая спина, похорошели руки, зрение стало острее, перестали выпадать волосы - и с каждой выпитой каплей крови Принца она становилась все легче и легче. Все болячки исчезли, вся тяжесть, вся ломота, вся тошная скука исчезла - и Милка почувствовала, что становится восхитительно неживой, нарисованной, как рекламные модели. Легкой и прелестной.
Это был подарок Принца. Принц любил ее, как никто, никогда и никого.
Правда, в Милкиных переменах были некоторые неудобства. Например, ее отражение в зеркале с каждым днем все расплывалось, расплывалось - пока не стерлось совсем, а полюбоваться на свой сказочный лик очень хотелось. Но это было не так уж плохо. Черт с ним, с отражением. Милка уже стала сказочной героиней, совсем сказочной, нереальной, бесплотной - почти летала, а не ходила. Хуже было то, что ее священный талисман, ее змеиное кольцо, жалил и жег ей руку с каждым днем все больнее. Милка снимала его - и видела ожог на пальце, узкую красную полосу, которая горела огнем. С сожалением думала, что через некоторое время придется носить кольцо на шее, на цепочке, а прикасаться к нему через тряпочку. Но в сущности, это тоже были мелочи, мелочи.
Теперь Милка спала весь день, легко, сладко, как в детстве - а к вечеру выходила убирать лестницы и чистить мусорники. Работа уже не доставляла ей неудобств; двигаться было легко и приятно, и весенний вечерний воздух великолепно пах свежестью и гнилью. И люди сделались слабыми и ничтожными - Милка иногда с удовольствием думала, что теперь у нее много силы, и она сможет убить кого захочет. Даже свою начальницу.
Потому что ее Принц любит свою Принцессу.

После талантливой дизайнерской обработки Романа квартиру в доме, предназначенном на снос, было не узнать.
Ободранные обои задрапировали черной материей. Напротив большого зеркала в металлическом тазике рваным пламенем горела смола. В зеркале отражался огонь, черные драпировки, толпа бледных, возбужденных до предела людей с горящими свечами в руках, импровизированный алтарь, на котором стоял огромный стеклянный бокал - зато три гротескные фигуры в черных туниках, стоящие прямо перед ним, не отражались и не отбрасывали теней, что делало их совершенно нереальными. В действе было что-то средневековое - и достаточно ужасное.
Роман, держа на вытянутых руках нож с бритвенно-острым, тщательнейшим образом заточенным лезвием, вдохновенно декламировал нараспев:
- … а также древние силы, выдыхающие мрак, и те, кто движет туман, и те, кто несет облака! А также носящие одежду из человеческих кож и свистящие во флейты из человеческих костей! Те, кто ждет и жаждет вашего заступничества, готовы поить вас кровью и кормить плотью!
Толпа слегка содрогнулась. Роман выкинул вперед руку с ножом, указав острием на ближайшую фигуру:
- Ты готов к жертве?
Ошалелый парень с плоским туповатым лицом и зрачками наркомана испуганно огляделся, встретился с очарованными взглядами участников церемонии - и шагнул вперед.
Василий схватил его за руку - парень вздрогнул от его ледяного прикосновения - задрал на ней рукав и подтащил к бокалу. Роман с непроницаемым лицом нанес скользящий удар, неглубоко распоровший мышцы. В бокал хлынула кровь. Парень заорал не то от боли, не то от восторга. Роман нагнулся к его ране и тренированным вампирским движением полуоблизал-полупоцеловал. Толпа взревела.
Ира оттащила жертву в сторону, сунула полотенце, смоченное перекисью водорода.
- Кто еще готов породниться с сильнейшими мира?! - вопросил Роман, облизнув окровавленные губы.
Добрых полдюжины рук с засученными рукавами протянулось к нему. От прикосновений лезвия ножа, рук Романа и его рта посвященные в экстазе визжали и вопили, как сборище сумасшедших. От воплей металось пламя; кровь хлестала в бокал и мимо бокала. Крашенная девица в истерике драла собственные запястья длинными наманикюренными ногтями.
- Вы - дети ночей! - орал Роман в тон толпе, и она отвечала безумным ревом:
- Да!!!
- Вы чувствуете древнюю мощь!
- Да!!!
- Вы могущественны и свободны!
- Да!!! - орали посвященные, срываясь на визг и пьянея от вида крови.
- Вам дарована любовь! - завопил Роман изо всех сил. - Наслаждайтесь ночью!
Толпа участников обряда, сдирая окровавленную одежду, ломанулась в соседнюю комнату, где были водка, наркота и матрасы на полу. «Ритуальный зал» опустел.
Роман облизал лезвие ножа и отпил из бокала. Упыри жадно и умильно глядели на него.
- Жрите, - усмехнулся он, отходя.
Бокал опустел через минуту.
- Гений ты все-таки, - искренне восхитился Василий. - В смысле - вы, мессир.
- Вот то-то, - хмыкнул Роман. - Еще не то будет, малыш.
- А что это за богиня - Балкис-Македа? - спросила Ира, облизываясь.
- Так египтяне царицу Савскую звали, - сказал Роман и потянулся.
- А кто это?
- Не твое дело.
И отправился переодеваться, прислушиваясь к стонам и воплям за стеной.

А в мире тем временем наступала весна.
Серо-голубыми вечерами в город из лесов и полей приходил дождь. Мир тек и мерцал, как ртуть, каждое дерево тихонько светилось собственным нежным свечением, светились стекла и стены, светился мокрый асфальт - и во всем этом мокром теплом сиянии была нежная сила, крепкая, как старое вино. Воздух благоухал бисквитным, ромовым духом новых рождений. От земли пахло халвой и еще не выросшими травами. Тот, кто бродил этими вечерами по улицам, ощущал себя плывущим в теплом, темном, мягком и влажном пространстве, просто-таки - в орошенном дождем чреве мира, вынашивающего будущее лето…
И Романа со странной силой тянуло на улицу. Не охотиться - пара хорошо продуманных обрядов его нового клуба снабжали его свежей кровью с лихвой - и не размышлять. Непонятно, зачем. И появляясь на тусовке с мокрыми волосами и полуторачасовым опозданием, Роман врал, что общался с духами земли, ловя восторженные взгляды людей и совершенно недоуменные - упырей из свиты.
Ну и что. Предположим, это у меня… а что это в действительности? Сытые упыри дома сидят. Телевизор смотрят. Подвластные людишки сняли свите квартирку со всеми удобствами - так свита и не чирикает. Появляется оттуда только на ритуалы - для представительства и чтобы пожрать, а так у них счастливая жизнь настала - сплошные мыльные оперы…
Странно было проламываться в Инобытие за этим…
А мы, Роман из Темноты, присвоившие себе после большого кровопития в новолуние имя «Виссарион», потому что оно звучит хорошо и загадочно - мы-то чего хотим? Стройные ряды наших смертных сподвижников - они же потенциальная еда - растут. Нас показывают неофитам с благоговением. У нас потихоньку появляются деньги и возможности. Но это почему-то невесело. Совсем невесело…
А, фигня - война, главное - маневры. Королевой становятся не для того, чтобы быть счастливой, милашка.
Но весна все равно действовала на нервы. Люди шлялись по улицам парочками, излучая, в основном, сдержанную похоть. В местах большого скопления гуляющих всюду валялись пустые бутылки, а ночь пахла пивом и сигаретным дымом. Обоняние Романа за последнее время обострилось до весьма высокой степени - теперь он ощущал даже такие тонкие вещи, как запах сексуального желания, страха и падали, буде он исходил от смертного. Высший пилотаж…
Внешность, похоже, изрядно изменилась к лучшему. Смертные девицы периодически просили закурить или осведомлялись, который час, распространяя тонкий запах определенного интереса. Если бы Роман жил охотой, это было бы весьма удобно, но при существующем положении вещей он воспринимал симпатии живых как своего рода индикатор производимого впечатления.
Раз заигрывают, значит, морда инстинктивно не отворачивается.
Еще можно наблюдать за собственными реакциями. Нулевыми.
Упыри не ловят сексуальных импульсов. Да и что бы это была за некрофилия, в самом-то деле?! Леди из джипа - водителю легче. Так мы и записывали - мертвые не потеют, пока кое-чего не вышло…
Роман старался обходить стороной те места, откуда доносились запахи ладана и холода. Не дело, чтобы упыри мозолили Хозяевам глаза. Слишком уж те неприятно сердятся… И потом, оскорбительно, когда на тебя реагируют, как на дохлую крысу. Унижает.
Но в ту чудную ночь, когда луна, огромная и оранжевая, словно отдраенная медная тарелка, висела между высотками, и было очень тепло, и пахло мокрыми березами и только что оттаявшей землей, понес же черт на чужую дорогу! Просто как-то само по себе получилось. По ветру долетел такой славный аромат, что ноги сами вынесли к его источнику.
А источник был аховый. Во дворе, заросшем акацией и тополями, под лиловым фонарем целовались двое вампиров.
Чистоплотная и целомудренная Романова натура при жизни никаким образом не принимала новомодных гомосексуальных штучек - до тошноты. Его бы моментально своротило от подобной сцены - но при жизни.
При жизни же он пару раз видел, как вампиры целуются, но не придал этому особого значения. Ну целуются - и пускай себе развлекаются, тем более, что те были более порядочные, чем эти. Но все это - опять же впечатления при жизни, когда ему и в голову не пришло задать себе простой вопрос: а зачем, собственно, целоваться существам, которые размножаются совершенно не половым путем, да еще с себе подобными, которые ничего не представляют из себя в смысле потенциальной пищи. Потом вопрос отпал сам собой - почему-то Роман решил, что раз ощущения такого рода совершенно не волнуют, а, скорее, раздражают упырей, то вампиров они тоже не должны бы волновать.
В кино вампир целует живую девицу, которую собирается подчинить себе: либо убить, либо сделать вампиром же. Друг с другом киношные вампиры общаются довольно холодно и агрессивно…
И вот.
Теперь угол зрения резко изменился. Новая ипостась оказалась повышенно чувствительной к таким вещам, о существовании которых Роман даже не догадывался. То, что выглядело бы глазами смертного, как двое козлов, занимающихся в кустах непристойностями, зрение упыря восприняло на удивление иначе.
Холодная, сверкающая, искристая мгла, как концертный дым, обволакивала их фигуры. Их лица, одежда, кончики пальцев, волосы мерцали концентрированной силой. Поток непонятно откуда взявшейся энергии то разделялся надвое и вливался в их светящиеся призрачные тела, то снова сливался в один широкий столб бледного света, который окружал их прожекторным лучом. Прикасаясь друг к другу, вампиры впитывали это сияние губами, кончиками пальцев - и участки обнаженной кожи вспыхивали от прикосновений, как неоновые. Роман оцепенел. От него до вампиров было не менее десяти метров заросшего деревьями пространства, но брызги этого фонтана чистой энергии долетели и до него. Капельки силы, попавшие в Романову ауру, встряхнули его сильнее, чем ведро свежей крови - это была пища высшей пробы, гурманская пища, больше, чем пища. Голова кружилась, ноги подгибались, восторг ударил горячей волной - оргазм, наркотический приход - да и то слабовато, чтобы это описать…
И тут это кончилось.
Вампир, который выглядел постарше, быстро оглянулся и толкнул своего товарища локтем. Тот встряхнул головой и уставился сквозь ничего не скрывающую темноту прямо Роману в лицо. Сияние вокруг них мгновенно спалось и погасло, зато Роман отчетливо ощутил кожей ледяной ветер их раздражения. Надо было срочно брать ноги в руки, чтобы не пришлось объяснять, за каким бесом лысым упырь поганый ты шпионишь за Хозяевами Ночей. Сохраняя лицо, Роман сделал вид, что просто шел мимо. Шел-шел - и притормозил шнурок завязать. Вот, видите, завязал - и ухожу.
Результат удовлетворительный. Может, и не поверили, но ничего предпринимать не стали. Роман поспешно ретировался с таким чувством, будто его застигли за попыткой мелкой кражи.
Так вот вы какие, северные олени…
Вот, значит, какие… Ну-ну…

Когда первый букет почернел и скукожился от прикосновений Романовых рук, второй он догадался держать рукой в плотной кожаной перчатке. Букет, таким образом, сохранил свое великолепие - три кремовых розы и какие-то милые мелкие цветочки на паутинных веточках. Роман только подумал, не более ли бонтонно было бы подарить даме четное число цветов.
Но не рискнул. Решил по старинке, по-человечески. Сойдет.
Костюм для этого случая он выбрал черный, с черным же галстуком и ослепительно-белой рубашкой. Новые ботинки отдраил до блеска. Накинул сверху длинный черный плащ. Понравился себе в этом виде - вылитый вампир из комикса. Стильно. Прямо с ядом.
Адреса он, конечно, не знал, но новое чутье довело его само собой. Дом оказался обычной высоткой, только в подъезде пахло ванилью и ладаном, лунным, храмовым ароматом, духами опочившей аристократки…
Дверь была холоднее на ощупь, чем любая другая дверь на этой лестничной площадке. Роман позвонил и заранее улыбнулся светской улыбкой.
Роман услышал ее стремительные легчайшие шаги и она, не спросив, кто пришел, распахнула дверь. И шарахнулась назад. Роман вошел в прихожую, держа букет впереди себя, протягивая его хозяйке, улыбаясь, - а она пятилась и пятилась, пока они вдвоем не оказались в кухне.
Роман отсканировал глазами чистенькое помещение, отмеченное незнакомым ему уютом, сфотографировал взглядом маленькую китайскую вазу, взял ее с полки, налил воды из-под крана и сунул в воду букет. Хозяйка следила за ним, прижавшись к стене.
- Ну что вы так испугались, моя дорогая… матушка? - сказал Роман с вальяжной светскостью, ставя вазу на стол. - Я всего лишь заскочил на минутку засвидетельствовать вам свое почтение. И преданность. И все.
Она кивнула. Роман уже успел хорошо ее рассмотреть и поражался тому, как она утонченно хороша. Ее волосы цвета темной бронзы мерцающими локонами рассыпались по острым плечикам, а испуганное личико, нежное, молочной белизны, с огромными вишневыми глазами вдруг разбудило в Романе что-то полузабытое… человеческое?
- Благодарю вас… за цветы, - прошептала Аннушка белыми губами. - Вы засвидетельствовали. Уходите.
Роман ощутил на губах ванильный привкус ее силы и мятный запах ее страха. Она была еще очень юна и еще она была очень чиста, чиста, как хирургический инструмент - но она почему-то не излучала той волны жесткой холодной воли, какая была присуща вампиру с розой. Этот мятный запах, ее тоненькие прозрачные пальцы, которыми она судорожно сжала воротничок темно-зеленой шелковой блузки, дикий страх в ее глазах - все выдавало ее трогательную беспомощность. Роман ухмыльнулся помимо желания.
- Вы не слишком гостеприимны, Аня, - сказал он и погладил ее по щеке.
Она шарахнулась в сторону с выражением мучительного отвращения. Это выражение, это тело, прильнувшее к стене, собственное странное вожделение, непонятно откуда взявшееся, непонятно к чему толкающее - все это вместе привело Романа в неожиданную ярость. Кончики его пальцев горели звездным огнем ее силы. Ему бешено захотелось еще - и он схватил Аннушку за руки выше локтей.
- Вы, дорогая маменька, так бросили меня одного, - процедил он глумливо, не в силах ничего поделать с собственной интонацией, пьяный от близости вампира, как от ящика «Вдовы Клико», - вы так бросили сыночка, одного, в Инобытии… без опыта… так жестоко…
Анна рвалась из его рук, но Роман был физически сильнее - он радостно это понял. Он обнял вампира, сопротивляющегося, как котенок, которого несут топить, поднял за подбородок ее голову - и почувствовал, как ее сила течет в него из ее распахнутых отчаянных глаз.
Это стоило секса, чтобы не сказать больше. Это стоило, вероятно, острейшего, извращенного, долгожданного секса - или, может быть, секса, граничащего с убийством. Во всяком случае, при жизни у Романа не было ничего даже отдаленно похожего. Это хотелось удержать. Роман приблизил к Анне лицо, чтобы поцеловать ее.
- Я вас очень прошу, - простонала она, отстраняясь локтями, не разжимая кулаков, - отпустите меня! Пожалуйста! Уходите!
В ее голосе слышалась мольба приговоренного. В душе Романа что-то дрогнуло.
- Ну почему вы так меня гоните? - спросил он чуть смущенно, как вежливый насильник. - Почему бы нам не побыть вдвоем пару минут? А?
Руки Романа, его лицо, его грудь, там, где к ней прикасалась блузка вампира, жгло холодное лунное пламя. Он пил этот огонь - и не мог остановиться, но он уже кое-что осознал. К невероятному наслаждению начал примешиваться человеческий стыд. Роман глушил его в себе, - но не мог подавить до конца. А вампир умоляюще прошептал:

Предыдущая страница 5 Следующая страница


Берег Стикса 6

- Вы ведь уже взяли достаточно? Пожалуйста, не мучайте меня больше…
- Хорошо, - сказал Роман, пытаясь взять себя в руки. - Я поцелую вас - и уйду. Ладно?
Анна подняла глаза, полные безнадежного отчаяния.
- Я сама, - прошептала она сломанным голосом.
С человеческой точки зрения это было ужасно. Роман кивнул, ощутив себя последним подонком. Маньяком, насильником, - но что-то подлое из глубины шепнуло, что от вампира не убудет. Что она ломается!? Подумаешь… целка…
Гад. Законченный гад.
Анна порывисто вздохнула, стиснула свой воротничок еще плотнее - лишь бы не коснуться Романа руками - и поцеловала его, как целуют сгнивший труп - чуть тронув губами его губы. Шквал чистой силы обрушился на Романову душу, - но сила была смешана с отвращением и мучительной болью, как будто он резал Анну ржавым ножом. Роман отстранился.
Она выбрала, что дать.
Сучка.
Бедная девчонка.
Анна по-прежнему стояла, вжавшись в стену спиной. Вокруг ее глаз пролегли черные тени, лицо заострилось, будто она долго мучительно болела. Роман, согретый ее силой до костного мозга, лоснящийся ее силой, как позолотой, вдруг почувствовал себя удовлетворенным подонком, который только что извращенно изнасиловал невинную девушку.
- Извините, - пробормотал он, сгорая от стыда и от собственного идиотизма.
- Уходите, - прошептала Анна, не глядя на него. - Пожалуйста, уходите.
Роман выскочил из ее квартиры и из ее подъезда с максимальной скоростью, на которую был способен. Синяя влажная ночь начала апреля пахла, как приправа к любви.
Роман шел по мокрой улице, тая от наслаждения. Он чувствовал себя одновременно виноватым и уязвленным. Раненым обаянием силы вампира.
Он снова хотел Анну и стыдился этого всем сердцем, потому что не питал никаких иллюзий.

Роман хотел зайти к сатанистам. В таком виде он произвел бы сильное впечатление, - а подобными вещами надо не забывать пользоваться. После прекрасной и безобразной ночи идти в человеческий хлев не хотелось, но Роман привык быть предусмотрительным.
Он свернул в грязную арку - и ему в лицо ниоткуда ударила волна ледяного ветра. Роман резко остановился: под аркой, под единственной тусклой лампочкой, стоял высокий светловолосый вампир в «косухе» и джинсах. Его глаза бросали на белое лицо отчетливый красный отблеск; на стенах арки, на асфальте под ногами осел хрустящий иней его злобы.
Роману ужасно захотелось уметь уходить сквозь стены.
Только желание сохранить лицо заставило его не ползти на брюхе, а идти, почти не пригибаясь, хотя ледяная ярость вампира буквально гнула к земле. От холода, кажется, кровь превратилась в стеклянные трубки, распарывавшие мертвые вены. Роман еще успел подумать, что у него сегодня истинный день открытий относительно свойств вампиров - еще немного и можно будет садиться за диссертацию, - но взгляд, воспринятый, как удар ледяного клинка в солнечное сплетение, вышиб всю иронию напрочь.
- Это моя подруга, падаль, - сказал вампир негромко, но эхо его голоса чуть не лишило Романа слуха. Холод снова рванул тело и разум на части.
- Это случайно вышло, сударь, - пробормотал Роман, еле держась на ногах. - Я действительно вел себя, как шакал. Я просто не ожидал…
- Ты случайно украл ее кровь, ты случайно замкнул ее на себе, ты случайно к ней зашел и случайно пил ее душу?
Ледяные когти впились в голову. Обломки воспоминаний и чувств хрустнули и посыпались.
- Су… ударь… это был… экс… опыт… я только… я заслуж… боже!
Стужа неожиданно схлынула. Роман мотнул головой - в глазах все плыло, а в ушах звенели колокола - и услышал холодный смешок вампира, который на контрасте с экзекуцией показался ему теплым.
- Исследователь… Надеюсь, теперь ты знаешь, как отнимают силу? Понравилось? Теперь запомни: Вечные - не твой объект. Твое счастье, что мне не приходилось раньше видеть упырей с намеком на самолюбие и подобием ума. Но в следующий раз это все тебя не спасет. Я твою поганую сущность по всему Инобытию размажу.
Вампир замолчал и, судя по ощущениям Романа, ушел или исчез. Роман сел на асфальт, привалившись к стене.
Научили уму-разуму. А Парень С Розой тебя предупреждал: не суйся к Хозяевам. Нет, тебе надо. Все упыри как упыри, один ты выскочка…
Не развеяли тебя по окружающему космосу - поблагодари Их Темнейшую Светлость и лобызни ручку за науку. Если позволят… н-да-с…
А Аннушка славная. Славная девочка. Неужели разбежалась отпирать двери, потому что ждала это чудовище?.. И неужели чудовище дало мне понять, что бедная девочка чувствовала, когда я ее…
Брр!
Ну что, Роман из Мрака, Виссарион Батькович, поднимай многострадальную задницу, на которую за последнее время найдено столько приключений - пойдем-ка домой. Погреемся, сукин ты сын, кровушки выпьем, о жизни нашей скорбной подумаем.
Роман, постанывая, держась за стену, оторвал себя от асфальта - все тело будто заржавело и было убийственно холодно до сих пор - и так же держась за стену, побрел со двора по направлению к штаб-квартире его упырей. Идти домой в таком виде не представлялось возможным.

Он отпер дверь своим ключом, но верные подданные услышали и выскочили в коридор.
- Ой, Ромка! - Ира даже руками всплеснула. - Где ж это ты так новый плащ загадил?
- Заткнись, дура! - рявкнул Василий и подхватил Романа, стоявшего, опираясь на стенку, как раненого бойца.
- Чего случилось-то, Ром? На тебе ж лица нет, ептыть…
- На свидание сходил, - усмехнулся Роман.
У него уже на удивление исправилось состояние духа. Приступ похоти, злость, вся наносная дурь уже выветрились. Мир потихоньку возвращался в свое нормальное состояние: мир был интересен и прекрасен, а отрицательный результат эксперимента - есть тоже результат.
Упыри были гадки после вампиров. Ишь, суетится - боится, что со мной случилось что-то серьезное, а у него потом будут неприятности. Боится, что все налаженное благоденствие рухнет - только-только рожа пришла в удобосмотримый вид. Ну и ладно. Чего от них еще ожидать?
Усадили, расстегнули, Ира утащила плащ чистить, Василий принялся названивать по телефону активистам Романовой секты - этакой Церкви Вечной Жизни. Роман закинул ноги в грязных ботинках на журнальный столик. Пусть заботятся, твари. Вот сколько раз говорил - иметь на всякий случай запас крови при себе: или живых кроликов, или кровь в термосе, как хотите. Нет, жадность. Только получат - сразу сожрут. Не могут удержаться, твари жадные.
Крутитесь теперь.
А я посмотрю на вас, омерзительных, и хорошенько это зрелище запомню. Не смей, тварь, жадничать! Не смей посягать на чужое! Любуйся, любуйся, как это выглядит!
Ира вошла в комнату, взглянула на Романовы ноги на кипе журналов «Лиза» - и ничего не сказала. Побоялась. Но - подумала, подумала, издали заметно!
А так вам и надо.
Роман ждал и блаженно улыбался.
Мне бывает гадко от самого себя. Я еще не совсем дохлый. Может быть, я все-таки не совсем упырь? Ведь возлюбленный моей Матушки Аннушки, рыцарь без страха и укропа, все-таки не развеял меня по ветру? Может, дорылся до чего-то не совсем гнилого в моей садовой голове? Намек на самолюбие и подобие ума? Мр-р…
Нет, я крут.
В дверь позвонили. Прибыли верные адепты.
Осадили обругавшуюся Иру, благоговейно внесли в комнату живого связанного козленка - где только достали? - преклонили колена рядом с Романовыми ногами. Сережа, мечтатель упыриного толка, стащил рукав с запястья, предложив уже собственную кровь. Роман сделал томный вид, хватать клыками не стал, подождал, когда владелец руки сам полоснет ножом - и пить не торопился, так, с небрежной грацией и ленью. Сканируя бешеную зависть в глазах упырей и благоговение - в человеческих глазах. Вот так. Пусть не забывают, кто здесь хозяин.
- С вами что-то случилось, мессир? - посмел спросить Сережа дрожащим от восхищения голосом.
Нет, с обаянием у нас все в порядке. Мы - Наитемнейший!
- Я сражался с демоном, - сказал Роман небрежно. - Из тех, у кого когти на сгибах крыльев, знаешь? Демон мертв, но мне тоже досталось. Инобытие - не курортное место, мальчик, а власть и подавно не для слабаков.
- А ни у кого из наших не получается толком питаться пищей Вечных, - сообщил Сережа печально. - Только у Свища более-менее. А меня вообще… того… тошнит. У меня совсем нет способностей?
Роман отпустил его руку и усмехнулся.
- Ну почему… дело времени и веры… Не торопись, мальчик, не дергайся. Все исполнится. Вот Ирочка тоже поначалу очень и очень волновалась. А потом все получилось - верно, Ира, прелесть моя?
Ира улыбнулась жуткой улыбкой и кивнула. На Ире Роман показывал неофитам, как у упырей затягиваются раны от крови. Имя ей было - Неуязвимая Демоница. Сначала Роман резал руки и шею себе, потом бросил - во-первых, больно, а во-вторых, нужно этих дармоедов использовать по полной программе, чтобы не воображали о себе, а то только кровь даром лакают.
А безделье упырей деморализует.
- Козла резать? - спросил Жора, пытаясь говорить любезно и с уважением. Последнее выходило у этого юного уголовника особенно плохо.
- Тебе, Жорочка, лишь бы резать, - откликнулся Роман насмешливо, чувствуя, как свита напряглась в предчувствии поживы. - Успеешь. Я хочу передохнуть и выпить еще человеческой крови. А потом - прикажу.
Жора ухмыльнулся. Он Романа побаивался и кормить его обычно не рвался, но никогда не отказывался, потому что демонстрировать слабость - не круто. И еще, вероятно, потому что надеялся перейти и жить вечно.
Все приверженцы Романа и его культа мечтали жить вечно. Причем - любой ценой. И смотрели они на своего драгоценного лидера точно с таким же выражением, как и упыри. Тоже надеялись на свой кусок.
Именно поэтому Роман ни разу и пальцем не шевельнул, чтобы в действительности кого-нибудь перетащить. Только обещал.
Чем меньше на свете упырей, тем лучше. И еще - чем меньше свита, тем легче ее прокормить и сохранить несколько милых тайн.
Вроде той, что Вечность ходячим трупакам не светит.

Милка стояла в подъезде и ждала. Подъезд был чужой, шел третий час ночи.
У Милки в руке был большой хлебный нож, самый острый из всех. Она прижимала нож к груди, в складки платка, чтобы его не было видно, но его и так не было видно: в подъезде вывинтили лампочку. В последнее время Милка отлично видела в темноте. Внизу, у начала лестницы, рядом с входом в подвал, стояла полная темнота, а Милка замечательно все различала. Способность видеть в темноте тоже была подарком Принца.
С тех пор, как Милка выпила крови Принца первый раз, прошло, наверное, недели две. Милка сбилась со счета. Она бросила ходить на работу. Она перестала есть. Совсем. И не чувствовала голода, что, вероятно, тоже было подарком Принца.
Зато все сильнее и сильнее хотелось убить. Чем здоровее и спокойнее Милка становилась, тем сильнее хотелось. Теперь Милке снились сплошные убийства. Она смотрела, как ее враги умирают, и ей хотелось облизать губы.
Ее враги были люди. Все. Только Принц ее любит. Все остальные - пусть сдохнут.
И опять хочется облизать губы. Сейчас в подъезд кто-нибудь войдет, и Милка его убьет. Перережет горло ножом. Если это будет не здоровый мужик. Со здоровым мужиком Милке не справиться, хоть она и стала сильная теперь.
Ждать пришлось ужасно долго, но Милке казалось, что она может прождать до самого утра. Было ужасно тихо, темно и спокойно. Милка ждала и предвкушала, как сюда кто-нибудь войдет. Все равно кто. Только бы не здоровый мужик. Одного такого мужика уже пришлось пропустить часа два назад.
Было обидно.
Входная дверь хлопнула. В подъезд вошла какая-то тетка. Милка смотрела, как она ощупью нашаривает перила. Теткин взгляд бесцельно блуждал по стенам - она не видела Милку. Это было очень приятно.
Тетка начала подниматься по лестнице, съежившись, озираясь. Боится. Это было просто восхитительно. У тетки была голая длинная шея, как по заказу. Милка улыбнулась.
Милка тихо-тихо протянула руку с ножом, дернула лезвием по теткиной шее, торчащей из воротника куртки и шарахнулась назад. Милка боялась, что тетка закричит, но она не закричала, а захрипела и забулькала, стала хвататься за шею руками и сползла вниз, скорчившись на ступеньках.
Милка подошла, наклонилась и посмотрела. Кровь текла из шеи целой струей, а тетка все тихонько дергалась - и Милка приставила к ране нож и нажала. Тетка еще дернулась и замерла. Кровь пахла теплом.
Милка нагнулась еще ниже, подставила под кровь пальцы. Страшно не было, было горячо и спокойно, восхитительно спокойно. И снова хотелось облизать…
Милка расстегнула теткино пальто, чтобы было удобнее, задрала ее голову и лизнула кровь. И поняла, что это - правильно. Смерть, труп и кровь - это совершенно правильно. И Милка стала пить - это было совершенно не противно. Даже приятно. Почти смешно.
Потом кровь перестала течь. Милка вытерла руки об теткино пальто. Как можно тщательнее. Потом обшарила ее карманы и подняла со ступенек упавшую сумку. В карманах были кошелек и зеркальце. В сумке - косметичка, пачка бумажных платков, пакетик с леденцами, дезодорант и какие-то бумажки. Милка взяла сумку себе. Сумка не очень ей нравилась, но была совсем новая.
Милка улыбнулась. Она еще раз старательно вытерла руки. И нож, чтобы его можно было положить в сумку. А потом подошла к простенку у лесенки в подвал.
Тут стоял сверток из газетной бумаги, прислоненный к стене. Милка благоговейно подняла его и прижала к себе.
В свертке был ее Принц. Милка не могла заставить себя бросить портрет без присмотра. Мало ли что.
Со свертком и сумкой, в которую сунула нож, Милка вышла из подъезда. Она попала в кровь левой ногой и теперь оставались следы. Милка вымыла ботинок в луже.
Великое спокойствие наполняло ее душу. Никто ее не найдет. Принц и волшебство ее защитят. Хорошо.
Уже изрядно отойдя от теткиного дома, Милка вспомнила про зеркальце. Вытащила его из сумки и разбила об асфальт.
Как она не подумала, что зеркало ей теперь не нужно?
Смешно.

Прошел дождь и перестал. Тучи разошлись, и в рваных просветах сквозили мокрые ультрамариновые небеса. Ветер благоухал мокрой землей и проснувшимися деревьями. Стояла чудесная весенняя ночь.
Роман улыбнулся и вышел из автомобиля.
Автомобиль - не иномарка, правда, а всего-навсего «шестерка» тускло-вишневого цвета - был новым пожертвованием паствы. Активисты Романовой Церкви Полуночных Убийц считали, что их лидеру не по чину ходить пешком. Конечно, собирая деньги с толпы прихожан, кое-что припрятали для себя, но Роман был не в претензии - только дал им понять, что знает об этом.
Чтобы были благодарны, уважали и боялись. Пугнуть до колик, обсмеять, милостиво простить и пригрозить пальчиком. И все - твои.
Твари.
Роман запер дверцу. Задумчиво взглянул на парадный подъезд.
Клуб именовался «Берег». И имелся в виду, по всей вероятности, берег Стикса, потому что неоновый рисунок над входом изображал стопроцентного Харона, погружавшего в вечные воды весло. Мило. Не без примеси черного юмора. Даже слишком изысканно для упырей.
У врат дежурил цербер с толстой серой мордой. На нем был черный костюм и белая рубашка, как на гробовщике. Маленькие мертвые глазки скользнули по Романовой фигуре, как шустрые слизняки - без особого любопытства. Упырь в приличной упаковке - и ладно.
А упаковка была - что надо. Свита Романа выбирала ему дорогие тряпки, в которых одиозный алкоголик и то выглядел бы как граф Сен-Жермен. Роман придирчиво выбирал уже из этих, выбранных, те, которые решал удостоить, так что выглядел, как граф Сен-Жермен в квадрате.
В несколько романтическом стиле. Василий язвил, что босс жутко хочет быть похожим на вампира хотя бы шмотками. Ну и черт с ним… Хотя, откровенно говоря, обидно слышать именно потому, что это правда.
Роман сбросил плащ на руки швейцару - поношенному упырю с обвисшей от времени мордой дохлого бульдога. Уже с порога клуб не слишком понравился - тут явственно припахивало падалью, - но Роман решил довести знакомство до конца. Он скорчил онегинскую разочарованную мину и вошел в зал.
Интерьер представлял собой зализанный и вызывающе шикарный евростандарт. В зале было трудно дышать от странного ощущения спертой энергии. Будто присутствующие тянули жизнь из воздуха - каждый со страшной силой и в свою сторону. Запах сырого мяса, горячей крови, падали и парфюмерных средств мегатонной мощи оглушил Романа, как выстрел под ухом.
И Роман подумал, что, похоже, у него более тонкое обоняние, чем у большинства упырей. Ведь им явно нравится тут, если заведение процветает… Хотя…
Роман сел за свободный столик, продолжая озираться. Зал был полон упырей. Все они выглядели, как компании «новых русских» - вероятно, клуб Эдика был рассчитан на состоятельных упырей. Упыри, не торопясь, жрали и пили, и Роман поразился каменной мертвенности морд - эта публика выглядела, будто вытащенная из гробов в момент торжественной панихиды. Парочка Романовых прислужников смотрелась куда живее - неужели за счет его силы? Как интересно…
На сцене под довольно милую музыку танцевали две живые девицы. Лесбийский такой стриптиз - приятно было бы смотреть, если бы от девиц через весь зал не несло диким ужасом и усталостью. Еще бы - они явно чувствовали себя в этом зале, как животные на бойне: стриптиз для возбуждения у гостей аппетита, вроде живых рыб или крабов в шикарном ресторане. Романа слегка передернуло от отвращения, но он откинулся на спинку удобного стула и остался сидеть.
Не уйду, пока не узнаю, чем тут угощают.
Подошел упырь-официант. Ходячий труп с выражением угодливости на белой неживой роже вызвал у Романа невольную усмешку. Упырь с полупоклоном протянул меню, и Роман его взял.
Клуб, судя по фирменному логотипу, действительно назывался «Берег Стикса». Как забавно.
Карточка напитков предлагала кровь множества живых существ от крысы до змеи включительно. Человеческая кровь стояла особняком и стоила запредельно, хотя и дешевле, чем кровь лисицы или кобры. И то верно - кобры явно встречаются в Питере реже, чем люди.
Красный шрифт выделял кровь девственницы. Надо же - упыри, оказывается, подвержены нелепым суевериям? Какая прелесть.
Перечень обеденных блюд читался, как эпикриз. Названия подкупали откровенностью. «Сердце человека со свиной кровью», - а что, оригинально. Интересно, девки с эстрады это дело читали?
Официант ждал с терпением несвежего покойника. Роман потянулся и бросил меню на стол.
- Гарсон, я донорской крови не пью и дохлятины не жру.
- Кровь не донорская, - доверительно сообщил упырь. - Обижаете.
- Скажи еще, что мясо не из морга. Официант был уязвлен.
- В зале для VIP-персон вы можете получить живого человека. Любого.
- Как забавно. И кто дешевле всего?
- Младенец. Штука баксов. Почти задаром.
- Да… недорого. А самый дорогой?
- Эксклюзивный заказ. Типа негритянки-девственницы. Но это лучше заранее, иначе может получиться, что долго ждать придется…
О, какая пошлость! Большего падения графиня даже не воображала.
Роман поморщился, выпил бокал змеиной крови, больше из принципа и для шика, чем от сильного желания, небрежно швырнул мэтру купюру, встал из-за стола, грохнув стулом. Ему было тошно.
Посетили сборище себе подобных.
Милое место. А мы-то, идеалисты, считали, что, покинув мир людей, окончательно оставили место, где все можно купить за деньги. И вдруг натыкаемся на подобные отношения в Инобытии, - а ведь деньги тут дешевы, очень дешевы… За какие, скажите, деньги купишь это звездное мерцание, этот туман, этот холодный жар, который…
Только украсть, отнять… или получить даром.
По дороге к машине Роман задумался, почему ему никогда не случалось видеть целующихся упырей.
«Упыри не делятся силой», - сказал Парень С Розой. А в голове появляются какие-то проблески. Вот как, вампиры, значит, делятся, а упыри ее копят. Тянут и тянут, аккумулируют в себе, воруют, отнимают, покупают вместе с живым мясом и горячей кровью, копят и отдают в рост, как деньги… А потом эта сила, которая не находит выхода, изнашивает тело, точит остатки души… как крупный банковский счет.
И упырь стирается о время своей собственной сокровищницей. Протухает, в нем появляются дыры - и сила, живая энергия мира, возвращается в мир. А упырь исчезает.
Вряд ли в рай или в ад. Вероятнее, окончательно и бесследно. Туда и дорога.
Падальщики. Паразиты. Тараканы Инобытия.
Романа замутило от гадливости. Теперь понятно, почему эти респектабельные трупы так кисло выглядят по сравнению с Василием и Ирой. Романова свита вынуждена по чуть-чуть обмениваться силой с людьми и самим Романом. Обмен не дает им закостенеть в собственном голоде или собственной сытости.
С ними понятно. А Роман-то? Роман - что такое?
Роман вспомнил Аннушку и горько вздохнул. Его мучили приступы тоски. Как получить это снова? Как оказаться рядом с чистым, сильным, светлым, знающим некую важную истину - и не чувствовать себя вором, изгоем, насильником?
Почему, ну почему вампиры не хотят иметь с ним дела? Смешно, но в понимании этого вопроса Роман не продвинулся ни на шаг. Ему гораздо сильнее, чем при жизни хотелось понравиться, - но понравиться не выходило. Все шаги в этом направлении выглядели как-то неловко.
Роман вдохнул живой ночной запах и захлопнул дверцу автомобиля.
Я не хочу быть упырем. А вампиром быть не могу.
Почему-то.

Милка ужинала.
На ужин было сырое мясо какого-то беспризорника, который попросил денег на хлебушек. Щас, на сигареты, небось, судя по ассортименту ларька, около которого этот мальчишка ошивался. И Милка сказала, что дома даст, потому что с собой нету. А этот придурок с ней совершенно безропотно пошел. Обворовать хотел, не иначе. По квартире Милки так стрелял глазами, что сразу понятно - присматривался. У таких всегда полно знакомых воров.
Не вышло у твари.
Милка улучила момент и перерезала ему горло. Вышло так же быстро и просто, как с теткой в подъезде. Только теперь Милка была умная. Она знала, что делать. Она подставила под струю крови тазик. Много крови. Хорошо. Потом, когда кровь вытекла, раздела тело - грязное, жаль. В карманах - мелочь рублей на триста. Вот сволочь. Попрошайка поганый, обмануть хотел. Вот и получил. Втащила в ванну, помыла и разрезала.
Мясо.
Милка стала очень сильная. В суставах все это дело легко ломалось. Как куриные ножки. Милка облизывала губы. Здорово.
Кишки и голову она решила выкинуть. Зачем ей? Мозги из головы сложно достать. А потроха не едят, да?
Остальное она запихнула в холодильник, завернув в полиэтиленовые пакеты. На потом. Это сколько ж времени можно теперь не выходить на улицу! Недели две, наверное. Сидеть дома, с Принцем разговаривать. Иногда телевизор посмотреть. Хорошо.
Кровь она выпила за одну ночь. Хотя к утру вкус уже был не тот. Свернулась. И остыла. Хорошо, когда она горячая. Жаль. Но все равно допила. Не пропадать же добру.

Предыдущая страница 6 Следующая страница


7 Макс Далин

Отходы выкинула на помойку в старой хозяйственной сумке. Отнесла подальше от дома, на всякий случай. Сумку было не жалко, потому что она уже порвалась в нескольких местах. Черт с ней.
А ужинала она теперь как полагается. Мясо жевалось легко и зубы перестали болеть. И даже, как можно было нащупать языком, удлинились клыки. Милка стала, как вампир. Смешно.
Принц смотрел на нее с портрета, и она думала интересные вещи. Может, он тоже вампир? Может, это портрет графа Дракулы, заколдованный? А теперь, из-за того, что он в нее влюбился, через портрет, она тоже стала вампиром? Его невестой? Поэтому не отражается в зеркале. К тому же в последнее время Милка начала замечать, что не отбрасывает тени. Вот здорово.
Только теперь ей действительно нельзя на солнце. На солнце вампиры не могут жить. На всякий случай Милка занавесила заклеенные картоном окна еще и шторами. Так спокойнее.
А когда начинается утро, чувствуется. В сон клонит. Вампиры спят днем, а ночью охотятся.
Иногда Милке только делалось жаль, что Принц не может говорить. То есть, она представляла себе, конечно, что такой кавалер, древний, влюбленный, мог бы ей сказать, но иногда просто ужасно хотелось услышать. Но в волшебстве было что-то чуть-чуть недодумано: он только молчал и немножко улыбался. И Милка говорила за двоих.
Если бы он вышел из портрета, это тоже было бы здорово. Тогда можно было бы с ним… то, что с теми… по-настоящему… Иногда Милке снилось, каков Принц на ощупь. Какой-то обжигающий холод. Вот бы…
Но чего нет, того нет.
Милка не унывала особенно.
Только в последнее время боялась воров. Из-за того съеденного оборванца. Замок, плохой замок, старый, было никак не поменять, потому что как-то не заходилось в ночной супермаркет, где было слишком многолюдно. Поэтому Милка постоянно носила с собой свою лучшую вещь.
Портрет Принца, завернутый в газету.

А ночи сделались трогательно прелестными, как всегда в апреле.
Запах талой воды развеялся в густом терпком аромате просыпающейся жизни, который ночные ветра несли из загородных лесов. Темнело все позднее; мир был полон мягкими ночами, влажными, нежными, туманными… Иногда начинался дождь и пах небесами и свежестью, и тонким коготком царапал сердце и заставлял подставить лицо под свои теплые слезы…
Роман не мог сидеть дома. Не мог устраивать представления прихожанам Церкви Бродячих Трупов. Не мог видеть рож своих подданных, равно живых и мертвых. Его с дикой силой тянуло на улицу, будто там было срочное дело невероятной важности - и он бродил, бродил, бродил до тех пор, пока небо не начинало сереть, и ночной запах не сменялся утренним. Где-то рядом дышала ночная тайна, но никак не давалась в руки. Это раздражало и смущало, и Роман орал на свиту с непривычной агрессивностью. Ира огрызалась в ответ; Василий делал понимающую мину.
- Мечешься, как привидение, ептыть… Чего тебе не хватает, босс? Ну, блин, ведь сыт, пьян и нос в табаке…
- Любви, - хмуро отзывался Роман.
- Ну чего еще… Херня это все, не бывает таких штук, ни у человека, ни у упыря, тем более, что е… это самое, тебе не надо теперь. Кончай дурью мучаться, ептыть…
Роман невольно усмехался, кивал - и уходил снова.
Ему грезились девушки-вампиры. Звездный огонь Аннушки. Строгие глаза той, зимней - «Не прикасайся, смертный!» Он вовремя убирался с дороги Вечных Княжон, как подобает благовоспитанному упырю - и долго смотрел вслед уходящим, игнорирующим, занятым другим, более важным, чем его ничтожная особа. Роману было так тяжело отвести взгляд от полуночных странниц, что он решил почти всерьез, что некоторые упыри подвержены-таки извращенным сексуальным импульсам. Сначала Роман пытался иронизировать. Потом вдруг сообразил, что ему примерно так же грезятся вампиры-мужчины: Парень С Розой, двое в зарослях и даже тот, Чудовище В Косухе, который отметелил Романа потоком силы. Дожили.
Видимо, дело не в сексе.
В чем?
Холодно, холодно. Как упыри не дохнут от холода? Как я сам не издох от этого холода, злее, чем голод? Ведь все внутренности вымерзли… Погрейте меня, а?
Логика упыря.
Погрей тебя. Ты ж потянешь к себе. Пока не хрустнет. Тебе ж сколько ни дай - все мало.
Какая я, оказывается, гадость… Кто бы мог подумать! Вот жил-жил - и не знал. А помер - и начало открываться такое… Может быть, это какой-то странный аналог Страшного Суда? Или это мой персональный ад? Ведь тоска же, такая тоска…
И ни с кем не поговорить. И от крови прихожан Церкви Гниющей Мертвечины почему-то уже тошнит. А казалось бы…
Немного легче становилось только на улице.
Роман бродил, бродил без конца. Смотрел, как зажигаются фонари, как меркнет небо, вспыхивают окна. Как белесый серпик луны наливается золотым светом, плывет, плывет в паутине ночных облаков… Как зеленая звезда медленно поднимается над крышами. В такие минуты Роман очень любил город. Чем тише, безлюднее, таинственнее становились ночные улицы, тем город был милее. И важная ночная тайна манила к себе, манила…

Бродя по пустынным улицам, вслушиваясь в недающуюся ночную мелодию, Роман тщательно избегал общества себе подобных. Ему хватало с избытком. Он понимал шарахающихся вампиров. Не годится загаживать чистейшую ночь вонью тухлятины и видом вечно голодных глаз на трупной морде. Пошли они все…
Но однажды, когда ночь была восхитительно мягка и тиха, и полуночный час давно остался позади, а темнота уже начинала едва заметно бледнеть, ноздри Романа резанула такая странная смесь запахов, что он остановился в крайнем недоумении.
Воняло упырем. Плесенью и падалью, лежалым тряпьем и старой обувью. Кровью разной степени свежести. Мертвым мясом. Нормально. Прочь бы от источника запаха, но к нему примешивалась невозможная тонкая струя январской свежести и мяты. Вампирского холода и мятного запаха смятения и неуверенности. И страха, что ли…
Что бы это значило?
Роман пошел на запах, тщательно принюхиваясь. Падаль и мята странным образом стекались в одну общую волну, сбивающую с толку. Больной вампир, если такие бывают? Упырь-идеалист? Если такие бывают…
Ловя струю запаха, Роман вошел во двор, заросший благоухающими тополями и березой. Тополя слегка сбили его со следа, запах путался между деревьев, - но заострялся с каждым шагом, поэтому легко нашелся снова. В конце концов, обшарив двор глазами, Роман увидел в тени дома семенящую скрюченную фигурку упыря женского пола. Ну явно - упыря, а не вампира. И под мышкой у этого упыря был зажат большой плоский сверток, излучающий еле видимое, но все же весьма заметное сияние силы.
Роман нагнал ее в два прыжка. Упыриха остановилась и оглянулась. При жизни ей было, вероятно, лет тридцать-сорок, этой замухрышке, закутанной в замызганный серенький шарфик. На белесом подслеповатом, но странно нежном для упыря личике появилось выражение тупого страха и раздражения.
- Девушка, на пару слов? - пригласил Роман, раздувая ноздри.
- Я тороплюсь, - в тоне упыря прозвучал намек на жеманничанье, совершенно дикий на Романов слух.
- Прекрасная сегодня погода, - понес Роман, почти не обдумывая слов. От свертка несло холодом и болью. Это было невозможно и это было нестерпимо. - В такую погоду лучше гулять вдвоем и наслаждаться красотами этого дивного двора вместе, не так ли? Такая привлекательная девушка не может…
Он не успел придумать, что она не может. Упыриха поджала губы и произнесла еще более жеманно:
- У меня дела, вы не понимаете, что ли? И вообще - я на улице не знакомлюсь.
Роман оторопел. Он никак не ожидал, что это начнет с ним кокетничать, - но даже не в том было дело. Он отчетливо ощутил ее тянущее присутствие рядом с собственной душой. Ее взгляд сосал силу, насколько позволяла Романова растерянность - она даже причмокивала про себя. Еще ни одно существо из Инобытия не пыталось питаться Романом так откровенно и нахально.
Роман понял, что продолжать светскую беседу в данном случае равнозначно позволению жрать себя дальше. Фигу.
- Что это у тебя? - спросил он грубо и протянул руку к свертку.
- Не твое дело! - взвизгнула упыриха, и в тоне вдруг прозвучала откровенная истерика. - Это мое, ясно?!
Она сделала попытку ускользнуть, но Роман удерживал существ и посильнее. Он поймал тварь за плечи и встряхнул так, что она взвизгнула, а потом отвесил оплеуху по всем киношным правилам.
Упыриха сжалась в комок и подобрала трясущуюся нижнюю губу. Ее вид был омерзителен до предела.
- Ну не трогай, - заканючила она, хлюпая. - Это правда мое… Это портрет… моего дедушки… в молодости…
Роман больше не слушал. Он отодрал пальчики упыря, которые вцепились в сверток мертвой хваткой. Сверток жег руки силой и болью. Роман принялся разматывать несколько слоев газеты.
Тварь сказала правду - в том смысле, что в газету действительно был завернут портрет. Вампира.
Дешевая мазня века девятнадцатого, насколько Роману позволяли определить его скудные познания в живописи. Но эту мазню что-то одухотворяло, да так, что глаза вампира на портрете казались совершенно живыми - любопытно, отчего бы?
Роман принялся разглядывать портрет очень пристально. Его самого так же пристально стригла глазами упыриха, стоявшая рядом, сложив руки и скривив рот плаксивой гримасой.
- Отдай, - канючила она под руку. - Зачем тебе?.. Это мой Принц… Чего ты ко мне привязался?
Холст как холст. Рамка из черного дерева производит впечатление чего-то более качественного, чем сам портрет - искуснейшая тонкая резьба, изображающая лотосы, вплетенные в точный геометрический узор… Оп! Уж не каббалистические ли знаки?
Роман пошарил по карманам, и, не найдя ничего подходящего, осторожно надломил угол рамки руками. И почувствовал, как сила вампира сочится из трещины в старом дереве, как струйка холодной воды - этакий потусторонний сквознячок.
Он нажал сильнее. И еще сильнее. Рамка треснула пополам и развалилась. Сила хлынула потоком - так, что Роман выпустил картину из рук и отпрянул.
Упыриха радостно вскрикнула и всплеснула руками.
Голубой мерцающий туман собрался на подсохшем асфальте в человеческую фигуру, сначала - призрачно мутную, потом - все четче и четче. И мерцание погасло, как отрезанное.
Персонаж картины, юноша-вампир в истлевшей рубахе, сползающей с плеч, полуистлевших панталонах, стянутых на лодыжках и босой, сидел на земле, скорчившись и прижав руки к груди. Его трясло, как человека, который был заперт в холодильнике; спустя минуту после материализации вампир зашелся судорожным кашлем.
«Вампиры болеют», - подумал Роман отстранение.
Никогда раньше ему не приходилось видеть Хозяина Ночей и Вечного Князя в таком жалком и беспомощном виде. У вампира не было сил даже отстраниться, когда тварь в платочке подбежала и наклонилась. Он только снова раскашлялся до рвоты и конвульсий - и тут до Романа дошло…
Он отшвырнул тварь в сторону, проигнорировав обиженный вяк. Опустился на колени рядом с вампиром. Вампир поднял голову и взглянул ему в лицо испытывающим взглядом гордого существа, которое нуждается в помощи, но стыдится ее просить.
Роман притормозил на секунду. Человеческие мерки отбрасывались страшно тяжело - целоваться с мужиком взасос?! Но он вспомнил Анну, прижавшуюся к стене - приступ стыда и сострадания помог справиться с человеческой щепетильностью.
Роман придвинулся поближе, притянул вампира к себе и поцеловал с таким чувством, будто делал раненому искусственное дыхание. Ему хотелось отдать, он подумал как можно явственнее: «Бери, старик!» - и приготовился к леденящему холоду и дикой боли, но ни холода, ни боли не было.
Сначала было только чужое порывистое дыхание, пахнущее мятой и морозом, и привкус льда и крови на губах. А потом весь окружающий мир дрогнул и расплылся и…
… конь летел галопом, легко и плавно, и огромная яркая луна стояла над прудом, разбросав по воде пригоршни сияющих червонцев, и тополи Старой Аллеи летели навстречу, а у часовни дожидалась она, моя пани…
… чудная моя, чудная, свет сердца моего, видишь ли, пани моя, я на коленях перед тобой. И одна ты - вселенная моя, и что за дело мне до света… и до тьмы, коли уж на то пошло… шляхтич не побоится чертовых лап, а целая вечность в объятиях твоих стоит спасения души! Не смейся надо мной, ясочка моя, я пьян тобой, как драгоценным вином, но все понимаю - ей-ей, понимаю. Хочешь - выпей крови моей! Хочешь - и душу мою возьми в придачу, прекрасная пани моя Ядвига…
… а луна наклонилась над башнями. Прочь от окна. Зал плыл в сиянии свечей, и мазурка гремела, и было жарко от бесчисленных огней, и от рук, и от губ… и ее пальцы были горячи, в глазах сияли свечи и луна, и щеки горели, и вороной локон выбился на белый лоб. Это мой родовой герб, «Крепость и Знамя», а что это значит, я не знаю, я не ученый герольд, а вот еще есть такой герб - «Вша пляшет на барабане» - это значит понятно что: в военных походах шляхту кусали блохи, а им все было нипочем, моим предкам, а ты смеешься, ты смеешься, барвинок мой, и твои руки жгут мою шею - мы еще будем танцевать, ты не отдала следующего танца? Твой платок…
… сидели в беседке на острове, и наши руки соприкасались, и она не боялась холода, потому что была горяча за двоих, она не чувствовала холода от жара любви, и она еще не знала, что брат ее мертв, и что он мертв оттого, что тоже звал меня встретиться - и выпил со мной напоследок…
… небеса - как омут, глубокий и черный, а звезд такое великое множество, будто кто достал их из тайного места и повсюду рассыпал, и звезды пахнут холодной водой, а внизу - леса, леса - глухая волчья темнота - и волчий вой - и огоньки хуторов - и звездный туман, и холодная кривая сабля реки в черных бархатных ножнах…
… и ты любила играть с волками - как этот щенок валялся пузом кверху у белых ног твоих и лизал твои сахарные пальцы, и его покорность грела тебя, и ты пила из его желтых глаз, и ты хотела того же от смертных и от бессмертных - покорности, и ты улыбалась победительно, когда я стоял на коленях перед тобой и клал голову на твои руки - ты улыбалась, как королева…
… коса - темно-золотая, как начищенная старая бронза, а очи - самой темной синевы, почти черные, сливово-синие, а личико - тоже золотое и мерцающий пушок на щеках у висков, и сама - покорная, как ангел божий, и хрупкая, как былинка, и шейка - тоненькая, как у ребенка, а под тонкой кожей - пожар крови, обжигающей до смертной боли…
… опять с новой подругой?! Адом клянусь, я сожгу эту девку и тебя вместе с нею, порождение черта! Забыл ли, кто дал тебе Вечность и силу, неблагодарный мальчишка?! Я ли тебя не грею? Или старая ведьма тебе нехороша и пожелалось юных?! - В том ли дело, Ядя… Просто так уж легли наши карты, что не вышло у меня забыть свою волю и превратиться в холопа. Велика честь быть твоим холопом, но не по мне, что тут еще скажешь… а тепла у холопа от госпожи и в жменю не наберется, так только - лунные ночки да слова, что давно уж полны неправды… не взыщи, пани моя… - Не надейся, змееныш, что я позволю тебе плясать под моей луной с девками, которых ты сам вытащил в Вечность - скорее уж развею твой пепел по ветру!.. - Не грози, пани моя. Злобой любовь не склеишь. Тут уж видно…
… как робкая птичка, и боялась обнять - не холода и силы, а просто не смела коснуться мужчины - и сияла светлыми очами, и обронила веер, и ломала пальчики, и глядела в самую душу - среди ночи - среди смертей - среди безумных надежд - среди…
… Стасенька, милый, уедем в Петербург, я очень тебя прошу! Что нам тут, в волчьей глуши, где летом - пыль, а зимой - волчий вой и снег по самые крыши. Или уж вернемся в Житомир… Нет, дорогой мой, уедем лучше в Петербург, это все изменит. Это чудный, чудный город - ты его полюбишь, не пожалеешь, что меня послушал… там летние ночи светлы и туманны, без луны, без теней, как сон безвременья, а зимой дают балы и музыка слышна в садах, засыпанных снегом… И это будет… дальше от нее… от Ядвиги… меня ужас берет, как думаю о ней. Она нам не позволит…
… белесое, как золото, разведенное молоком. И все греза, все - обещание, все тени - странные колодцы, что ведут в непонятные места, вся вода - странные зеркала, где горят ночные огоньки, а золотые иглы шпилей как иглы в сердце. И поцелуи сладки, и смерть сладка, и боль долгожданна, и все расплывается в золотистом, молочном, обманном свете…
… совсем просто. Ты забыл, кто твоя госпожа. Портрет дурен, мазня без души - но тем тебе хуже. Уж коли ты не желаешь быть моим во плоти, так будет моим твой замкнутый дух. А рисунок этой рамки - то подарок моего первого возлюбленного - с Карпат. И ты, дитя Тьмы и Вечности, подчинишься - и ничто не освободит тебя, пока я - пани твоя - сама того не пожелаю. Смотри же на меня из рамы и вспоминай свою последнюю девку, песье отродье…
… как холодно и больно… и гадко… и не пошевелиться, и не моргнуть, и не отвести взгляд, и не защитить себя, а невидимые цепи врезались в душу, и нет выхода, нет выхода, нет вы…
Роман мотнул головой, и мир вокруг обрел плоть.
Настоящего времени, скорее всего, прошло не больше минуты, - но картины доброй сотни лет едва умещались в душе - даже голова закружилась. Было очень тепло и как-то чудно - будто…
Вампир, полусидевший на асфальте - Станислав, Роман знал из потока его памяти, что его зовут Станислав, Стась - смотрел снизу вверх и чуть улыбался. За эту минуту между ними произошло нечто трудно описуемое, из-за чего у Романа появилось ощущение давнего-давнего славного знакомства. Приобретения чего-то невероятно ценного. Он улыбнулся в ответ.
- Что, Стаська, очень плохо?
- Нет, Ромек, уже лучше.
- А я упырь.
- О! А я и не вижу. А ежели уж говорить серьезно, то на упыря ты, Ромек, не слишком-то и походишь. Скорее, на вампира из самых юных. От видишь, я уж и применяюсь к вашим нынешним меркам, - а все благодаря твоим распрекрасным мыслям.
- Ты встать можешь?
- А кто его знает? Но я попытаюсь.
Роман подал руку, и Станислав встал. Он был очень легкий, гораздо легче, чем человек его комплекции, и уж втрое легче, чем упырь, - но самое удивительное, что Роман тоже ощущал странную легкость, будто в мире изменилась сила тяжести. Станислав опирался на Романово плечо, струйки силы текли в тело Романа с его пальцев, а тепло Романа просачивалось в его ладонь - и это было закономерно и прекрасно… как будто они были очень старыми товарищами… родичами… братьями…
Если бы вместо сестры у меня был брат, все пошло бы иначе, подумал Роман. Может, был бы человек, которого бы я просто любил. Нипочему. Просто от желания отдать… тепло…
- Только у меня дома… одни упыри! - сказал Роман и смущенно ухмыльнулся. - Ты как на это?
- То ж твой дом, значит хорошо, - ответил вампир просто. - Ты ж не дашь им меня слопать, а?
Роман кивнул. И вдруг почувствовал, как по руке вампира прошла судорога: упыриха, о которой они оба забыли, все еще находилась весьма поблизости и успела опомниться.
И теперь схватила Романа за рукав, изо всех сил таща его в сторону, и визгливо кричала:
- Отойди от моего Принца! Он мой!
- Да пошла ты, - отмахнулся Роман, но тварь вцепилась в него мертвой хваткой и заглядывала Станиславу в лицо.
- Принц, милый, не уходи! - вопила она, срываясь на истерический скулеж. - Я же тебя люблю! Нам с тобой так хорошо!
Роман фыркнул и захохотал, но взглянув на вампира, осекся. Его новому другу было худо, по-настоящему худо. Он даже отпустил Романа и снова сел на землю, подтянув колени к груди, свернувшись в клубок. Упыриха немедленно переключилась с Романа на вампира, мгновенно оказалась рядом, обняла за шею - и Станислав взглянул поверх ее плеча дикими глазами утопающего.
- Да распыли ты ее к чертям, - посоветовал растерявшийся Роман, пребывавший решительно не в состоянии понять суть проблемы. - Что она к тебе липнет?
- Ромек, - давясь, пробормотал вампир, - у меня дыра… вот тут, - и провел пальцем по щеке. - Я не могу… - и закашлялся.
Роман все равно ничего не понял, но сообразил, что нужно немедленно действовать. Он схватил тварь, которая мурлыкала что-то нежно и сердито, за воротник, и дернул вверх. Упыриха вскочила - и тут Роман увидел у нее в руке длинный широкий нож.
- Ты не можешь его забрать! - завопила упыриха и ринулась к Роману, занеся нож неумело, но очень серьезно. - Он мой!
Вот еще не хватало дурных сражений с бешеными упырями.
Роман перехватил руку с ножом и резко вывернул. Кость треснула, упыриха взвыла, нож упал на землю. Роман с силой оттолкнул орущую тварь в сторону и стряхнул с рук какую-то невидимую липкую дрянь, с ужасом вспомнив, как вытирал ладонь Парень С Розой.
И снова помог Станиславу подняться на ноги.
Теперь вампир сильно мерз. Его руки мелко дрожали, глаза ввалились и горели, он вцепился в Романа, как в последнюю надежду.
Вести его домой было нельзя. А на штаб-квартиру упырей - и тем более. Раненому там делать нечего. Но подходящее место все-таки имелось.
- Ты обопрись на меня, - сказал Роман так тепло, как сумел. - Мы сейчас через дворы пройдем, быстренько. Это недалеко.
- Почему не по снам? - прошептал вампир.
- Не умею я, Стаська. Придется так, как есть. Но ничего. Держись, старина, авось доберемся…
И еще пнул ногой скулящую тварь, которая отползла к дверце мусоропровода. На прощанье.

За наглухо забитым окном уже давно рассвело, и ощущение дня давило на голову, как свинцовая тяжесть, но Милка не могла спать. Она сидела на растерзанной кровати, скрестив ноги, тупо глядя перед собой, грызла ногти - и мерно раскачивалась взад-вперед. Она думала.
Как он мог уйти? Ну как он мог уйти? Я его так люблю, он мне так нужен - почему он ушел с этим парнем? Как он мог? И что же теперь делать?
Что же делать? Как он мог уйти? Что же делать?
Подобранный Милкой портрет в кое-как составленной из обломков раме, тщательно разглаженный, стоял на столе, прислоненный к стене - и смотреть на него было ужасно тяжело. Это была просто какая-то дурацкая мазня белой, черной и зеленой краской. Плоская какая-то. И к тому же засиженная мухами. Принца в этом портрете уже не было.
Этот тип просто украл у нее Принца. Как-то пронюхал про портрет, выследил Милку и…
Нет, все гораздо хуже. Он - колдун. Иначе откуда он знал, как расколдовать картину? Конечно. Он - злой колдун. Сначала заколдовал Принца, а теперь, когда у Принца появилась любимая женщина, опять вмешался и все испортил. Убить. Убить. Если б это было можно…
Рука, за которую он дернул, еще болела, вернее, ныла тупой болью, а боль вызывала новые приступы злобы. Если бы он не увел Принца с собой, рука уже давно зажила бы совсем. И все было бы так чудесно…
А как это было красиво… Как Принц появился из портрета. Как Принц светился… голубоватым… нет, пожалуй, лиловым или белесым, как молнии, мерцающим светом, а на этом парне были такие отсветы, что он тоже выглядел почти ненастоящим. Как дух какой-то. Было так красиво… и тепло… А потом Милка сообразила, что он Принца целует. А потом они ушли вместе.
Кошмар. Что же теперь делать?
А вид поначалу был такой, будто и вправду он хочет помочь. И знает, что делать. Милка и не мешала. А потом он ушел и забрал Принца с собой. Как Принц мог уйти? Ну как?! И что же делать теперь?!
А может быть, он и не мог? Принцу просто было плохо. Это же понятно. Этот парень вытащил Принца из портрета так, что сделал ему больно. И потом просто делал, что хотел. И все.
Забрал Принца, чтобы заставлять его делать то, что ему надо. Забрал насильно. Забрал, потому что был колдун и знал, как заставить Принца делать то, что он велит. На самом деле Принц не хотел.
А может быть, и заколдовал, потому что Принц не хотел. Какой ужас. Надо ему помочь. Но как? Что же делать? Что же теперь делать?
Стрелки старого будильника кружили по циферблату. Милка сидела и качалась, уставясь невидящими глазами в пространство. Ей было ужасно холодно. И надо было решить задачу невероятной важности.
Что же теперь делать? Что же теперь делать? Что же теперь делать?!

Чтобы прийти в себя после упыря, Станиславу понадобилось десять минут. И все.
Роман только диву давался. Ведь, казалось бы, только что был вид а ля «только что из склепа» - и вот уже все блестит на нем. Походка невесомо легка - едва касается босыми ногами мокрого асфальта, почти парит; истлевшая одежонка выглядит, как королевская мантия, подбородок вздернул, глаза мерцают темными рубинами - прогулка, а не бегство, извольте видеть. Только дышит слишком порывисто и принюхивается - и запахи ему, похоже, не очень нравятся.
- От странный город, Ромек… Это что же - Санкт-Петербург? Неужто ж Петербург и вправду? Не узнать, да и только…
- Ты давно на улице не был, Стаська? - спросил Роман, наблюдая за реакцией.
- То был год пятьдесят седьмой или пятьдесят восьмой - уже не помню, - Станислав даже улыбнулся, и не без оттенка самодовольства.
- Тысяча восемьсот или девятьсот?
Станислав взглянул с веселым удивлением.
- А нынче-то?
- Да за двухтысячный перевалило уже, старина.
И вот тут-то он и психанул.
Вампир повернулся к Роману всем телом, заглянул в лицо:
- Да ты что?! Курва мать…
- А что тут такого? - спросил Роман беззаботно. - Ты же не ребенок уже, Стась, как я понимаю - к чему эти нервы? Нет, я понимаю - почти двести лет в портрете это много, но зачем уж так-то…
- Ядя, - пробормотал Станислав упавшим голосом. - Коханная моя… пани моя…
Роман здорово удивился.
- Ничего себе… Это же та самая Ядя, которая засунула тебя в эту рамку, если я не ошибаюсь? На твоем месте я не стал бы так уж убиваться. Не та женщина.
Станислав вздохнул.
- Горда была пани моя. Ревнива и горяча на руку. Но любила меня, Ромек. Вампира не обманешь. Не бросила бы на произвол судьбы, правда… если бы еще ходила под луною… бедная девочка.
У Станислава был такой несчастный вид, что Роман обнял его за плечо.
- Да не переживай ты так! За эти двести лет, знаешь ли, много чего произошло - может быть, она просто потерялась или спит где-нибудь. Найдется, - сказал он самым обнадеживающим тоном, думая, что его новому другу - записному бабнику и пройдохе - легче будет влюбиться в новую вампиршу, чем отыскать старую.
Станислав печально кивнул.
- Лучше осмотрись, - сказал Роман. - За двести лет многое изменилось.

Предыдущая страница 7 Следующая страница


Берег Стикса 8

- Так я ж осматриваюсь, Ромек… Я вижу… и в твоей памяти тоже видел довольно. Но вокруг как-то… В этих окнах - электрические люстры? И в фонарях тоже электричество? Я его уже видел раньше…
Станислав коснулся кончиками пальцев стоящего во дворе автомобиля, провел пальцем по дверце, заглянул в салон.
- Тот экипаж, что ездит без лошади?
Роман прикусил губу и кивнул.
- Лапушка ты, Стаська.
- Почему еще?
- Потом объясню.
- Нет, я понимаю. Ты думаешь, Ромек, что мне, как дикарю, все тут внове и все дивно, верно? А знаешь ли, что мне всего удивительнее?
- Ну… ты что-то видел у меня в памяти… Мало ли. Мир вокруг - сплошной прогресс, я думаю, что есть чему поудивляться.
- У, Ромек, даже не подобрался близко. Что нынче повсюду - электрические фонари да повозки без лошадей, что люди летают по небесам и говорят через моря - ты ж об этом думаешь - это мне понятно. Этого надо было ждать. Мир к тому шел. А вот ты мне, дикарю, объясни: отчего это, Ромек, вокруг так пахнет грязною смертью?
Роман остановился.
- Как это?
- Как. Да ты принюхайся! Город полон тяжкою болью. Меня зовут из многих мест сразу. Тяжело чуять такое. Слышишь ли голоса смерти?
Роман растерялся окончательно.
- Ты про что говоришь-то, Стась?
- А про то и говорю, что Хранителей в городе мало для такой тяжкой работы. Страшны стали ночи, а ты и зова не слышишь. Притерпелся, я думаю, или сбил себе слух… грехами. Как сказать тебе… потерянною дорогой.
Приехали! Вот теперь наша Темнейшая Светлость поняли, что я - упырь и не соображаю, что делаю. Ишь ты, какие глазки стали грустные… Ну уж простите великодушно, пан Станислав, рылом мы и вправду не вышли, что поделаешь.
- Я не терял дорогу, Стась, - сказал Роман хмуро. - Я просто изначально не представляю, где она находится. Я ничего не понимаю. Я правда упырь.
Он был совершенно уверен, что вампир отпустит его и уйдет, но ошибся.
- У тебя нет наставника, - сказал Станислав сочувственно. - Сирота во Мраке.
- Или самозванец.
- А ну и ладно. Все придет в свое время… Ой, гляди-ка, это… экипаж…
- Автомобиль, Стась. Тоже невидаль. Еще и насмотришься и прокатишься. Сворачиваем. Пришли.
И взяв заглядевшегося на проезжающий автомобиль вампира за локоть, Роман почти втащил его в подъезд с входом в Василиев теплак.

Против ожидания Стась не стал сопротивляться. Только спросил:
- Мы что это, Ромек, в подвал идем?
- А что, шляхетскому сыну не по чину? - спросил Роман, не в силах отказать себе в очередном эксперименте.
- Да отчего же… Я ж не ангел божий и не сестра-кармелитка. Мне случалось и в развалинах пережидать солнце. А подвал - то ж еще не худший случай.
Когда пробирались по подвалу, Станислав показал, на что, собственно, способны вампиры в хорошем расположении духа. Роман только услышал и учуял, как что-то живое с писком кинулось под ноги, а вампир присел на корточки и протянул руку.
И Роман в легком столбняке пронаблюдал, как на его фарфоровую ладонь карабкается жирная бурая крыса.
- Ну здорово, приятель, - сказал Станислав и протянул к крысе вторую руку - понюхать. - Расскажи-ка мне, пан Подпольный, как дела в этом доме.
Крыса, совсем как ручная белая, обняла палец Станислава своими цепкими лапами, принюхиваясь, уставилась ему в лицо - и пронзительно пискнула.
- Ай-яй-яй, что ты говоришь, - Станислав погладил крысу между ушей. - Даже ветчину? Богато, богато живет твое войско.
Крыса несколько раз торопливо лизнула его палец и пискнула снова.
- Совсем нету? Не может быть, - сказал Станислав, усмехаясь. - Кошек, стало быть, потравили, а твой народ не тронули? Ну да тебе это на пользу. Но ты все о своем, а я, ясновельможный пане, желаю и о своем послушать.
На сей раз крыса издала странный звук, напоминающий скрип.
- От добре. Это уже похоже на дело. Ну прощевай, пан Подпольный, еще увидимся. Я нынче провожу день в вашем царстве, заходи, коли захочешь.
Вампир опустил ладонь к самому полу. Крыса в последний раз лизнула его палец и шмыгнула с его руки куда-то вниз, в переплетение труб. Станислав отряхнул руки и встал.
- Серый братишка все знает. Все слышит, все видит. Везде пройдет, - сказал он Роману, у которого было такое чувство, что он на представлении в уголке дедушки Дурова.
- Круто, - Роман только головой мотнул. - И ты его действительно понимаешь или это у тебя такой способ шутить над непосвященными?
- Пани моя, Ядвига, отлично говорила со всяким зверем, - сказал Станислав и как будто между прочим взял из воздуха тонкую свечу, горящую странным, мерцающим, голубым огоньком. - Я понимаю не всякого, но крысы - они, Ромек, нам с тобой не чужие. Они легко переходят границу - и туда, и обратно.
- Эй, погоди, не гони, - Роман ухмыльнулся виновато. - Не так резко, Стаська. Что это за свечка?
Станислав взглянул на свечу такими глазами, будто держал наипростейший предмет, вроде зажигалки, который оказывается в руке машинально, сам собой, и в принципе не способен привлечь к себе чье-то внимание.
- Эта свечка-то? Та пустячок, бегучий огонек, их повсюду пропасть, огоньков этих…
- А как ты это сделал?
Станислав чуть пожал плечами. Развел руками.
- Да не знаю… Так просто. От гляди.
Он отдал Роману одну свечу и тут же взял из темноты вторую. В пыльном подвальном воздухе заметно запахло живой сыростью и болотными травами.
Роман потеребил в руке материал свечи, похожий на белый стеарин. Свеча горела, но не оплывала. Роман поднес руку к огоньку - огонек распространял не тепло, а сырой холод и ускользал от пальцев. Теперь Станислав наблюдал за ним, улыбаясь.
- Что, Ромек, так интересно? Да ты сам попробуй.
- Как? - Роман даже не представлял, что нужно делать, чтобы вышло настоящее вампирское волшебство.
- Захотеть - и взять. Мы вже за границей. Тут все - твой выбор и твоя воля. Только поверь, что сможешь то, что пожелаешь.
Роман зажмурился и помотал головой. Когда открыл глаза, вокруг стоял колышущийся голубой полумрак, но свеча исчезла из его пальцев. Станислав наблюдал, скрестив на груди руки, а вокруг его лица реяли дрожащие голубые огоньки, как огни святого Эльма.
Роман невольно фыркнул.
- Ну ты Гарри Поттер!
- Это кто еще?
- Да не бери в голову, - Роман потянулся к одному из огоньков, и огонек скользнул к нему в руку, как живая птичка. Свечи не получилось - капелька трепещущего света задрожала прямо на кончике Романова пальца.
- Вот черт, - пробормотал Роман и попытался стряхнуть огонек. Огонек даже не мигнул - он держался, как приклеенный. Роман потряс рукой. Огонек перескочил с указательного пальца на средний.
Станислав коротко рассмеялся и дунул на огонек. Тот качнулся и исчез, как потухает огонек свечи.
- А, вот так, - Роман кивнул и протянул руку в темноту. Он кое-что ощутил, понял принцип и был твердо уверен, что на этот раз должно получиться, но вместо свечи из его ладони вырвалась длинная зеленая искра и погасла, обрисовав на мгновенье в пыльной темноте дымный зеленоватый череп.
- Ого, блин… - протянул Роман озадаченно и вопросительно посмотрел на Станислава.
Тот еле сдерживался, чтобы не расхохотаться.
- Твои штучки? - спросил Роман сконфуженно.
- Та мои. А чьи еще?
- Ладно, кончай уже прикалываться, чародей. Пришли.
- Прикалываться? К чему?
- Подтрунивать.
- А…
Роман нашарил ключ, отпер дверь, и из каморки пахнуло затхлостью и упырями. Мертвечиной. Станислав поморщился.
- Как будто и душно, а, Ромек?
- Да уж, не розами благоухает.
Роман зажег электрическую лампочку, резанувшую голым мертвым светом по глазам - и Станислав отшатнулся и зажмурился.
- Ой, погаси!
- Тут окон нет…
- То не страшно. Сейчас мы тут устроимся, Ромек.
Роман пожал плечами и щелкнул выключателем.
Станислав потер глаза - и, взмахнув рукой, повесил в воздухе плывучую гирлянду голубых огоньков. Огляделся, прошелся вдоль стены, чуть касаясь оштукатуренной шершавой поверхности - и слегка стукнул по ней ребром ладони. Откуда ни возьмись потянуло свежим холодным воздухом и запахло сырой землей и дождем. Станислав обернулся, удовлетворенно улыбаясь.
- Здорово, - сказал Роман. - Только темновато.
Станислав провел рукой по столу, оставляя на пустой консервной банке, на ржавом чайнике, на треснувшем стакане пучки светящихся призрачных шариков. Потянулся, посмотрел вверх - и потолок, как показалось Роману, поднялся в гулкую пещерную высоту и населился качающимися синеватыми тенями. Страшная комната приобрела странный нечеловеческий уют.
Станислав присел на продавленный диван отдохнуть от трудов праведных. Роман устроился рядом.
- А домовина где у тебя? - спросил Станислав и зевнул. - Скоро светает.
- Так ведь… а… а что ты имеешь в виду?
- Что. Гроб.
- Что?! - Роман чуть не подпрыгнул на месте. - Какой еще гроб?
- А спишь-то ты где?
- Ну ты, Стаська, даешь… не в гробу же! На диване и сплю, если вдруг остаюсь тут.
- Ты спишь, как смертный, а я, по-твоему, дикарь…
- Слушай, дитя Тьмы и Вечности, сейчас на дворе уже двадцать первый век, в гробах уже не спят - не модно. Пора, знаешь ли, привыкать к современному ритму жизни, пан Станислав. Так что ты как-нибудь так.
- Через пятак. От тебе и проснулся в будущем веке. Голову преклонить негде.
Роман усмехнулся, толкнул вампира на спинку дивана, прижал - тот снова зевнул и, ерзнув плечами, разлегся уютно, как кот. Роман примостился сбоку. Он почему-то чувствовал себя, как мальчишка, ночующий вместе с приятелем в шалаше собственного изготовления - было неудобно, но на удивление славно и по-детски весело. Сами собой забылись амбиции, забылись дурные игры, жадность, досада…
И качающаяся голубая дремота склеивала веки сама собой.
Уже перед тем, как позволить себе заснуть, Роман ткнул Станислава в бок и сонно спросил:
- Я еще хотел узнать - а чего ты… не разнес по ветру эту ненормальную с ножом, а?
Станислав вздохнул и пробормотал, проглотив зевок:
- Завтра, завтра… после заката…

Роман проснулся с полузабытым ощущением тепла и мягкой истомы, как в детстве, когда в школу не надо, а можно понежиться в постели, не раскрывая глаз и потягиваясь. Но уже через минуту он вспомнил события ближайшего времени и сообразил, что дремать и наслаждаться некогда.
Вампир исчез.
На узком диване было уж чересчур просторно.
Роман рывком сел и огляделся. Каморку было не узнать: она вся светилась голубоватым призрачным светом, она благоухала ладаном, ванилью и свежестью и, казалось, вся была населена шепчущими тенями. Каморка теперь стоила люксовых апартаментов, но Станислав ушел.
А Роман почувствовал голод и ужас.
Все. Хватит с тебя. Наигрался.
И то. Ты же, Ромочка, обнаглел до последних пределов. Хозяина за руки хватал, дурацкие вопросы задавал, трепался, фамильярничал - это со старым-то вампиром! А он - добрейшее существо - в благодарность за сломанную рамку и не мешал тебе сидеть у него на шее. И ни звука против - грейся, упырь поганый, грейся. Но сколько же можно - ты ж весь день грелся.
Хорошего - помаленьку.
Роман вздохнул. Ну да, а ты-то уже навоображал себе! Приятель вампира! Или даже - товарищ! Да тамбовский волк тебе товарищ…
Роман потер ладонью замызганную подушку и поднес ладонь к лицу. От пальцев тонко пахло ладаном.
- Стасенька, - пробормотал Роман печально.
- Ты чего хочешь, Ромек? - отозвался вдруг вампир под самым ухом.
Роман чуть не подпрыгнул от неожиданности. Станислав вышел из тени, как сквозь стену прошел. Его русые волосы теперь были связаны в хвост, он был одет в замшевую куртку с бахромой, бархатные штаны и короткие сапожки. И он вполне мог бы позировать для нового портрета - городской вампир начала двадцать первого века. Только мрачный.
- Стаська! - закричал Роман в восторге. Право, обычно он лучше владел собой, но тут уж особый случай вышел.
Станислав улыбнулся.
- Ты отчего это всполохнулся, Ромек? - спросил он, присев рядом. - Куда я денусь?
- Кто тебя знает, черт полосатый, - Романа опять понесло. Он вдруг сообразил, что от тона ничего не меняется, что Станислав уже оценил Романа по каким-то личным критериям и решил, что Роман ему подходит. Вместе с трепом, фамильярностью и резкими словечками. - Это ж современный Питер, тут все, что угодно, может случиться.
Станислав кивнул, снова становясь мрачным.
- Та и случилось.
- Что такое?
Станислав хмуро дернул плечом.
- Она меня разбудила.
- Кто?
- Та живая пани из этого дома, - Станислав кивнул на потолок. - Прямо над нами.
- Как это - разбудила? Я думал, живые не знают, что мы здесь остановились.
- Не знать-то они и верно не знают, зато те, кому их дорога грозит наглою и грязною смертью, чуют. Душенька-то, как бабочка, бьется о плоть, как о стенку, желает на волю - и не может. И что, скажи, тому живому остается? Лезть в петлю? Так то ж не освободит душу, скорей напротив - напялит на нее новые цепи, потяжелей прежних…
- Так эта твоя пани что, больная? СПИД или что-то в этом роде?
- Она спала, это верно. Я ушел по снам, но так то ж и положено делать. А больная или нет - так это как ты на то посмотришь. Я ж не доктор. Я ж только чую - жить на свете ей стало тошно. Душа рвется к новому кругу, устала, стерлась. А смертному телу так от того больно, что пани может не сдержаться и зробить кепсьтво…
- Как-как?
- Как? А, сделать глупость. Вот, значит, и я…
- Ага, понятно. И что ж, это так у вампиров заведено? Вроде скорой помощи тем, кто может нарваться?
- Да. Старые Хозяева то называют «линия крови». Или «линия рока» - вроде как смертному существу на роду написана смерть в самое близкое время. И какая выйдет смерть, про то ведомо только смерти самой да господу богу на небеси.
- А, вот ты о чем… То есть, ты хочешь сказать, что если обреченный тебя позовет, а ты услышишь, то ты легко его отпустишь, да? А если не дозовется, то смерть будет грязной, да? Страшной, там, тяжелой?
Станислав кивнул.
- И ты поэтому говорил вчера, что в городе пахнет грязной смертью, да? Вампиры не успевают повсюду, куда их зовут, вроде бы их слишком мало для большого города… И поэтому случаются всякие страшные вещи - большие аварии, там, серийные убийства… Кому положено - тот все равно нарвется. Правильно?
Станислав снова кивнул.
- С ума сойти. То есть, вы… вы же совсем, получается, не то, что о вас рассказывают?! Да?
- Та отчего ж не то? Очень то. А если в тех историях, какие ты сейчас вспоминаешь, мы выглядим вроде дьяволов, так это оттого, что больно уж смертные боятся смерти. Не доверяют они миру и богу тоже не доверяют - да и где им доверять, если им обещают после смерти ад не одну сотню лет кряду… Да и то, не все там неправда. Ты ж, верно, слышал, сказать к примеру, что вампир к живому не ходит без зову? И коли нет в доме того человека, который очень желает, чтоб нежить полуночная его посетила, так вампир и во сне не переступит порога…
- Да, говорят. Только я как-то не так понял. Я думал, что зовут уже после второго раза…
- Какого «второго»? А первый-то как же? И что я тебе еще скажу, Ромек - что это за игры бог весть во что - второй раз или третий? То дурно и недостойно. Ты ж пришел забрать жизнь, выпить силу, а душу отпустить на волю, так и скажи, к чему тебе ее больше-то мучить? То ж все равно, что на охоте дурной выстрел - тебе есть надо, это верно, но божье-то созданье в чем виновато?
- Да, это круто. То есть, я имел в виду, это правильно, наверное… Только ты знаешь, я почему-то не слышу зова. И даже никогда раньше не слышал. Что же мне делать?
- Что делать. Пойдем-ка побродим.
Станислав легко встал и потянул Романа за руку. И Роман, растаяв от прикосновения вампира, с неожиданным спокойствием вошел за ним в тень, как в темную воду, расступившуюся и сомкнувшуюся снова. Было мгновенное чувство полета, а потом они вышли из темноты на освещенную фонарями весеннюю улицу. Стоял теплый пасмур, моросил дождь, тучи висели низко, ночь была мягкая и влажная, словно поцелуй.
И наполненная ощущением жизни. Роману показалось, что он слышит, как, шурша, растет трава и как раскрываются почки. Мокрый ветер пах далекими лесами. Мир набухал, будто бутон, готовый лопнуть и раскрыться цветком - и живое тепло текло потоками, молочно парными, нежными, отовсюду…
Роман улыбался пьяной бессмысленной улыбкой, которую было не согнать с лица. Весна несла его, как река, и он плыл в этом течении, чувствуя себя легким, как соломинка и необыкновенно свободным.
Ему понадобилось немало времени, чтобы опомниться.
- Что это, Стаська? - спросил он, когда экстаз чуть-чуть улегся. - Это ты делаешь, признавайся?
- Ну что ты говоришь, Ромек! Как же я могу - то ж божий мир и деяния тоже божьи. А просто это выход. Сон мира и один из многих. Ты ж раньше по снам не ходил, от тебе и дивно…
- Я тебя люблю, Стаська…
- От добре. Люби. То наше с тобою дело, Ромек - любить мир, жизнь, смерть, другие души… Что и случится грязным - мы очистим и отпустим. А любовь - та же сила, без нее нет Инобытия.
Женщина возникла вдалеке, в золотом сиянии фонарей, в мареве дождя, как-то неожиданно и ниоткуда. Она шла навстречу - и Станислав чуть ускорил шаги.
- Кто это? - спросил Роман, тоже невольно начиная торопиться.
- Тот, кто позвал. Иди.

Предыдущая страница 8 Следующая страница


9 Макс Далин

У Романа упало сердце. Он пошел, не чуя ног, как на свидание, в странном, мерцающем, текучем пространстве, вдруг вспомнив свою первую встречу с Анной - было так же горько-сладко, больно и желанно, истомно и пропитано каким-то невозможным медленным нежным ужасом…
Женщина потянулась навстречу. Она была уже немолода, вероятно, лет около сорока, и выглядела странно светло, и излучала то же самое, что было на душе у Романа - ту же сладкую ожидающую боль. Роман вошел в волну ее ожидания - и они обнялись так просто, будто были старыми-старыми знакомыми - может, любовниками - и Роман поцеловал ее - влажные губы - горячая кожа - горячая кровь…
И в миг неиспытанного прежде откровения, горячей волны силы, нежности и странной ответственности Роман увидел, как стены с выгоревшими обоями, с китайским календарем, с зеркалом, в котором мелькнул фонарь, окружили их бледным туманом. Призрачная комната, где росли цветы в горшках, стоял шкаф с приоткрытой дверцей и спал на широкой кровати мужчина, укутанный одеялом с головой, возникла вокруг, пахнув нафталином, духами, потом, жареной рыбой - и медленно развеялась.
Роман стоял под фонарем, подставив лицо дождю, видел, как из тела умершей женщины растет трава и поднимается туман, и почему-то это было не ужасно.
Это было закономерно. Так же, как то же тело в ситцевой ночной рубашке, окоченевшее на постели, рядом с укутанным мужчиной - та смерть, за которой последуют новые рождения - из века в век…
Наваждение прошло, когда Станислав тронул Романа за плечо.
- Ох. Что это было, Стаська?
- Что. Линия крови.

Роман брел по улице, как пьяный. Бирюзово-зеленое небо пахло сырой свежестью, тучи разошлись, и на востоке мерцала белесая полоска будущей зари. Город был темен и тих; серые громады высотных домов спали глубоким сном и казались бы необитаемыми, если бы новый Романов слух не улавливал дыхания тысяч спящих людей.
Жизнь города. Люди, трава, деревья, кошки, небеса, воробьи, дождь, крысы, звезды… Город сонно дышал во сне, его дыхание очистилось от бензинового перегара и пахло теплым смешанным запахом огревающейся земли и едва обозначившейся зелени.
Рождения и тлена одновременно.
Роман тщетно пытался сосредоточиться на разлетающихся мыслях. Ощущения от тела и от мира были так сильны, что на мысли не хватало ни времени, ни энергии. Роман чувствовал, как легка стала его походка, как легок стал он сам - весь - как перышко, несомое ветром, но эта призрачная легкость вмещала в себя невообразимую силу. Роман будто спал, и ему снилось, что он - языческий бог. Фэйри. Странное существо, то ли из огня, то ли из ветра, но уж не из плоти…
И вдруг ускользающая мысль сама собой далась в руки.
Роман чуть не вскрикнул.
Я же умер! Линия! А я думал, идиот, что мне удалось обмануть Аннушку! Ой, дурак…
Аннушку привлекли не мои надуманные глупости! Просто все эти человеческие бредни вывели меня на линию рока - духовный поиск, понимаешь - и я был чертовски близок к тому, чтобы «зробить кепсьтво»! Она услышала за всей моей блажью совершенно настоящий зов обреченного и вышла на линию. Пришла помогать моей больной и дурной душе выйти на новый круг - одна, единственная из всех, не побрезговала моей грязной силой полуупыря! А я, тварь подлая и неблагодарная…
Роман с размаху нырнул в тень, как в омут. Переход из сна в сон был так резок, что Роман не вышел, а выскочил в новую реальность, столкнувшись со Станиславом и едва не сбив его с ног.
- Та что с тобой, оглашенный?
- Стаська, - проговорил Роман, запыхавшись, - нам надо поговорить.
Станислав чуть пожал плечами, показал глазами в сторону. Роман оглянулся.
Девушка-вампир дивной эльфийской прелести, тонкая, бледная, лунная, на которой вышитые джинсы и курточка в бахроме смотрелись, как какая-то языческая греза, смущенно улыбнулась.
- Я пойду, пан Станислав? Встретимся в «Лунном Бархате», или позовите меня, когда захотите… мне неловко задерживать вашего компаньона…
И неописуемой, незнакомой и незаслуженной улыбкой подарила Романа.
Роман чуть не завопил, что он - не компаньон великолепному Стаське - не стоит он того, что он будет ждать сколько угодно, что готов ноги мыть и воду пить, что… но Станислав положил ему руку на плечо, этим успокоил и помог опомниться.
- Извините, сударыня, - сказал Роман с чуть запоздавшей галантностью. - Мне жаль, что я помешал вашему разговору. Вы чрезвычайно любезны.
Девушка еще раз улыбнулась ему - ангельски - и исчезла в тени.
- Слушай… прости… - пробормотал Роман, с трудом отворачиваясь от места, где она только что стояла.
Станислав обернулся и посмотрел, как показалось Роману, слегка сконфуженно.
- Та что ты хотел-то?
- Стась, я… Я, понимаешь, спросить хотел. Вот что это за странные такие веревки привязывают некоторых вампиров к некоторым упырям, а?
Роман был совершенно уверен, что Станислав поймет вопрос, несмотря на некий метафорический сумбур - он и понял, но совершенно иначе, чем Роман думал.
Станислав нахмурился и потер щеку. И Роман вдруг усмотрел на снежной, мраморной белизне его кожи темное пятно - как длинную кляксу, мутно проступающую сквозь матовое стекло.
- Что это? - прошептал Роман, которому вдруг стало страшно.
- Что… упырья метка. Дыра. Упырь ранит своею жадностью к силе, злым голодом своим - того, кто беззащитен или раскрылся. Человека или нелюдя, это ему все равно. Делает дыру в его душе, да потом и пьет оттуда - пока до дна не выпьет. Упырь, Ромек, никогда не остановится - потому что ему всегда мало. А раненый - как все равно подстреленный олень, что капает кровью: далеко не убежит, а защищаться мало у него силы. Стоит только подойти к упырю поближе - как в рану тут же запустят лапы… или клыки… или мысли… И сожрут злость, сожрут волю, все чувства сожрут - ничего не оставят, кроме тоски…
- Неужели ты ее боишься? - спросил Роман с непривычной душевной болью, потому что видеть чудесного Стаську с таким потерянным лицом и понимать, что он боится грязного дохлого ничтожества, было совершенно нестерпимо. - Такую маленькую тварь…
Станислав вздохнул, грустно сказал:
- Ну не боюсь… но… гадко мне, Ромек. Больно мне гадко, что она ко мне присосалась, как пиявка, когда я не мог ничего с тем поделать. Гадко, что я был ей, как падаль вороне. Довольно. Не желаю больше говорить об этом.
Роман, у которого все внутри горело от стыда и вины, улыбнулся через силу и толкнул Станислава плечом, тоже через силу, неуклюже-игриво. Очень хотелось отдать. В первый раз Роману было слишком много того тепла, которым он располагал в данный момент, в первый раз ясно осозналось, что тепло должно быть непременно разделено с кем-то еще, иначе оно почему-то всерьез обесценивается… Станислав кивнул и подал руку. Он понял.

На сей раз Роман дежурил у подъезда.
Ночь была мягкая, серая, моросил дождь - и дожидаясь, Роман наслаждался чудесным запахом воды и мокрой земли. Весь мир был - сплошные текучие тени. Роман промок насквозь, вода текла с волос по лицу - и он стоял у подъезда, не заходя под козырек крыши, и поражался, как он мог до сих пор не знать о таком утонченном удовольствии - ночь, дождь, ожидание, раскаяние и любовь.
Ее ванильный запах и холодный ветер ее движений ощутились издалека. И еще не видя ее, Роман сообразил, что она одна. Его привела в мгновенный ужас мысль о том, что она может учуять и свернуть, но ей надо было домой, и она шла домой.
Она всегда была смела. Горда и смела.
Когда ее фигурка в длинном мокром плаще выплыла из пелены дождя, Роман преклонил колено.
Анна остановилась.
- Здравствуйте, - сказал Роман, глядя снизу вверх. - Простите мне мою чудовищную бесцеремонность. Я посмел сюда прийти только для того, чтобы вас поблагодарить. И сообщить, что раскаиваюсь, виноват и достоин страшной кары. Слепой щенок и больше ничего. Простите.
- Встаньте, пожалуйста, - сказала Анна.
Роман поднялся. Он умирал бы со стыда, если бы от Анны не исходило ощущения прохладного покоя. Как бы там ни было, она не боялась и не злилась сейчас.
Анна медленно подняла руку и провела по воздуху около Романова лица. Зачерпнула его силу кониками пальцев, поднесла их к губам, облизнула…
- Вы изменились, - сказала Анна задумчиво. - Ваша сила не пахнет гнилью. Вы выросли, Роман.
- Меня хорошо учили в последнее время, - пробормотал Роман, смущаясь.
- Некоторым вещам научить нельзя. К ним либо приходят, либо нет. Я думала, что вы никогда к ним не придете. Не потому, что вы глупы или что-нибудь в этом роде - просто не сможете.
- Упырь? - спросил Роман печально.
- Да, - сказала Анна после секундной заминки. - Это так называют. Этого я боюсь. И многие Хозяева боятся. Как люди - крыс. Инстинктивно. Простите.
- Это вы простите. Я тогда ни черта не понял.
- Зато теперь начинаете понимать. Из-за этого я не держу на вас зла.
Разговор этот грел Романа, как лесной костер. Ему было бы неловко в этом признаваться, но в глубине души он наслаждался тем, как дурная и жадная похоть сменилась внутри тихой нежностью. Капельки Аннушкиной силы уже не дразнили - они воспринимались, как неожиданный дружеский дар.
Роман грелся и таял, но неожиданный болезненный удар по нервам, отдавшийся в висках и в сердце вдруг вышвырнул его из молочного тепла. Это было так резко, что Роман невольно схватился за грудь.
Внутри него, прямо у него в голове, прямо в мозгу - или в душе - кричала женщина. Ее вопль - воплощенный ужас вперемежку с дикой болью, вспорол все внутри холодным острием, проткнул, как копье - и не было спасения, и несколько бесконечных секунд было непонятно, что делать и куда бежать. А потом понимание пришло.
Темная высотка через двор. Тускло освещенное окно в восьмом этаже. Сорок пять. Седые короткие волосы. Выцветшие, выплаканные глаза. Иссохшее тело. Неоперабельный рак. Наркотики. Одна.
Роман выпрямился.
- Я должен извиниться перед вами, Аннушка, - сказал он. - Видите ли… меня зовут.
В глазах Анны вспыхнули острые блики.
- Вы слышите, Рома? - спросила она нежно. - Вы можете слышать?
Роман кивнул, думая о женщине на восьмом этаже.
- Я не буду вас задерживать, - сказала Анна. - Но вы позволите поцеловать вас на прощанье?
- Я как будто недостоин… - начал Роман, но Анна перебила:
- Послушайте свою Мать Во Мраке, Ромочка.
Отпираться дальше было немыслимо. Роман нагнулся, обнял ладонями Аннушкино лицо и поцеловал ее в губы. И ванильным холодом…
… потянуло от мерцающей золотистой воды. Апельсиновая полоска узкой зари рдела над Петропавловским шпилем и белесые небеса уже лучились близким утром. А камень набережной был холоден и шершав, и шелковый подол выпускного платья трепал ветер, и ночь, казалось, замерла в предутренней минуте - навечно, навечно…
… ой, ну что ты, Максик, по-твоему я - такая уж смешная дурочка, да? Верить в нечистую силу - в наше время, в нашей стране… - О, комсомолка, спортсменка, отличница - и красавица! Что ты делаешь тут со мной - воплощенным предрассудком - у-у-у! - Ну прекрати ребячиться! Лучше расскажи, как ты делаешь этот фокус с зеркалом? - Сеанс черной магии с полным ее разоблачением… - У тебя Булгаков есть?! Ой, дай перечитать! - А ты меня поцелуешь? - Я не целуюсь с вампирами… почти никогда…
…а если мне жалко?! Если я уверена, что жизнь - неописуемо ценная вещь, и ее нужно продлевать и спасать любым способом, не смотря ни на что?! И убийство… - Вот оно, Аннушка. Убийство. Ты боишься нанести удар милосердия, предоставляя человека в смерти самому себе. Не можешь проследить его путь - от встречи с тобой до встречи с собственной судьбой в виде убийцы или еще какой-нибудь раздирающей боли. Боишься взять на себя ответственность - и думаешь, что этим спасешь человека от его судьбы? - Судьба - это глупость, Максим. - Нет, судьба - это то, что написано у каждого на лбу. Думаешь, ты выбираешь себе жертву, или бог с чертом тебе ее выбирают? Ничего подобного, человек выбирает жизнь или смерть только сам…
…милая девочка, откуда я знаю, что ты - моя смерть? - Знает ваша душа, Семен Петрович. Душа чувствительнее, чем мы думаем, только мешать ей не надо… - Золотая моя, уж ты-то должна знать - нет у меня никакой души. Умерла. Уже давно умерла. Это я тут подзадержался… воровать и подличать… да… - Вы ошибаетесь. Вы только усыпили ее в себе. - А ты, дорогая моя смерть, пытаешься разбудить? Не стоит, девочка, не стоит. Убивай так, как есть - полумертвым… знаешь, как это тяжело - жить полумертвым? - Я чувствую, Семен Петрович. Мне жаль. Правда, жаль… - О, это сильно - жаль. Мне самому себя не жаль, а уж тебе… Неважно. Скорей бы. Только вот скажи мне напоследок, что там? Ты ведь знаешь, что со мной там станется, а, девочка? - Простите меня… простите… этого не знает никто… даже сама смерть… разве что - будет иначе. Может быть - лучше…
… холодные бриллианты росы. Трава - голубая в предутреннем свете, и небо подсвечено близкой зарей, и день воскресает из ночи - и так каждый раз - все умирает и рождается снова, а я - убийца - который раз рискую, дожидаясь рассвета, чтобы еще раз убедиться, что все убитое непременно воскреснет, потому что в этом - светлейший смысл бытия…
… ты понимаешь, что зла - нет? Ну нет в мире зла! Мир мудр и добр, а зло в него тащат люди. Только люди, ни ураганы, ни цунами, ни болезни - могут причинить настоящую рану миру, гноящуюся, трудно исцелимую… одна душа ранит другую, а другая болеет много жизней подряд… местью, злобой, подлостью… и наше дело - хотя бы попытаться это все залечить… освободить - и дать ране затянуться… там…
… а я-то уж заждалась, доченька…
… люби меня. Мне страшно, моя ответственность - моя могильная плита, это такая тяжесть, такая тяжесть, Максик… только не оставь меня на этой дороге, она слишком темна для меня одной! - Что за пугало ты опять усмотрела? Успокойся, дитя, не бойся, дитя - в сухой листве ветер шуршит… - Не шути. - Ладно, серьезно. Хочешь, чтобы я поклялся? Женщины любой эпохи обожают любовные клятвы. Ладно, клянусь. Вечностью. Ты же моя возлюбленная и дочь - как оставить тебя, светлая дурочка…
… и лунный луч растворяет в себе вытянувшееся невесомое тело - вот в этот-то момент ты и чувствуешь себя частью мира по-настоящему. Ты - туман. Ты - ночной ветер. Ты - колеблющаяся тень. Ты - страж…
… тетенька, я умру? - Ну что ты! Разве ты не знаешь, что никто не умирает? Ты просто улетишь отсюда. Я поцелую тебя, ты станешь легким-легким и улетишь туда, где никогда не бывает больно, где светло, тихо и чудесно - как на заре… и ты там отдохнешь, а потом вернешься обратно, когда захочешь. Договорились?..
Роман встряхнул головой. Руки Аннушки еще лежали у него на плечах. Она улыбалась и смотрела нежно - и Роман тоже улыбнулся.
- Если я еще когда-нибудь приду, матушка, Максим не развеет меня по окружающей вселенной?
Анна рассмеялась.
- Максим не мешает юным вампирам выражать сыновние чувства.
- А в любви объясняться?
- Тоже не мешает. И я тебя люблю, Ромочка, Дитя Во Мраке. Все. Иди. Я и так уже…
А Зов, линия крови, уже пробивался сквозь Аннушкину силу. Роман понял, что «и так уже», слегка устыдился, поцеловал Анне руку, чуть коснувшись губами холодных пальчиков, и инстинктивно задержал дыхание перед тем, как нырнуть в тень.
Его ждали.

Милка ужинала.
На сей раз ужином была старая бомжиха. Милка предложила ей ночлег у себя в квартире. Милкина квартира давно уже напоминала гибрид склепа с помойкой, там воняло тухлятиной и сыростью, затхлый воздух стоял между наглухо забитыми картоном и фанерой окнами, как гнилая вода, уцелела только пара тусклых лампочек и по углам валялся грязный хлам, но бомжиха не удивилась и не испугалась. Она уже ночевала в примерно таких же квартирах.
Она просто расположилась на засаленном продавленном диване, оставшемся от отца, воняя гнилью и мочой так же, как и сам диван, а Милка просто подобралась поближе, когда она захрапела, и перерезала ей горло все тем же ножом. А потом выпила ее кровь прямо из горла.
Кровь была невкусная. А мясо - и подавно. Какая-то тухлая дохлая кошка. Тощая - одни кости - и насквозь гнилая. Но где взять другое? Страшно…
После того, как Принц пропал, Милке все время было страшно.
Первое время она вообще не выходила на улицу - сидела целые ночи перед телевизором, размышляя, что теперь делать. А потом голод стал так нестерпимо силен, что пришлось выйти волей-неволей.
Вместе с голодом усилилась и злоба. Они все виноваты, что у Милки опять скрючились пальцы и ногти покрылись какими-то заскорузлыми синими наростами. Они виноваты, что засыпать стало тяжело, а просыпаться больно, будто все кости заржавели. А самое главное: они виноваты в том, что у Милки украли Принца.
Им всем нужно было отомстить. И Милка превратилась в ночной кошмар для тех, кто выглядел безопаснее всего, потому что сам боялся.
Ей попадались бомжи и бродяги, бездомные дети и загулявшие до смерти пьяные - не часто, но достаточно, чтобы иногда утолять голод и злобу. Выпитая кровь грела ненадолго - и Милка делалась все голоднее, а поэтому - все хитрее и безжалостнее.
Иногда на улице ей казалось, что ночной ветер пахнет Принцевой кровью. Но всегда только казалось. Мир был - помойка. Отовсюду воняло гнильем, тухлые лужи растекались под ногами, загаженные дороги сочились весенним гноем - и Милка дышала отравленным воздухом, не понимая, что это ее собственный запах…
Милка бросила обгрызенную бомжихину ляжку и встала. Пропитанная ядом мертвечина только раздразнила ее голод и злобу. Все внутри болело ломающей нудной болью - и кости, и набитый, тяжелый, но несытый желудок. Мутило - и впору было вывернуть из себя ошметки мяса и выпитую кровь, но жалко было, жалко! Где возьмешь другое?
Милка в сердцах, торопясь, дергая, швыряя, распихала куски бомжихи по полиэтиленовым пакетам, кучей засунула их в холодильник. Голову с закаченными глазами, с пегими клоками сальных волос в кровавых ошметках и кишки с омерзением сгребла в мешок для мусора. Намочила половую тряпку и ногой развезла кровавую жижу по грязному полу.
Надо же привести квартиру в порядок.
Потом Милка с проклятиями натянула пальто, обмотала голову платком и влезла в ботинки. Надо идти к мусорным бакам - не в мусоропровод же выкидывать эту заразу! Вот так каждый раз - поганая домашняя работа! Никак не избавишься от грязи раз навсегда - все время накапливается и накапливается. Глаза бы не глядели!
Милка выключила мертвый пыльный светильник, не взглянув в ослепшее зеркало, тщательно заперла дверь и вышла на улицу.
Моросил дождь. Мир расквасился и размок. Под ногами хлюпала вода, идти было тяжело и мерзко - дико мерзко и тяжело делать каждый следующий шаг. Двигаться всегда было противно, но сейчас двигаться было противно вдвойне. Бросить бы все это дерьмо прямо здесь и пойти домой - лежать, смотреть телевизор…
Опасно.
Милка привычно прошла несколько дворов - страх заставлял ее относить окровавленные объедки подальше от собственного логова. В этот раз она выбрала помойку около пижонского кирпичного дома, заселенного, судя по стеклопакетам и торчащим из окон «тарелкам» спутниковых антенн, «новыми русскими». Европейского вида чистенькие бачки на колесиках стоят прямо у подъездов - подумаешь, какие мы… Бросила пакет в бачок прямо сверху, не стала закапывать в мусор - найдут так найдут, пусть этих богатых тварей в милицию затаскают, так и надо…
И тут в гнилом воздухе повеяло сладким холодом. Запах был так восхитителен, что Милка помимо воли облизнулась и сглотнула, а уж потом обернулась, совершенно отчетливо ожидая увидеть Принца.
Не увидела.
Высокая, холеная, бледная, жутко красивая девица стояла перед ней, меряя ее странным напряженным взглядом. Огромные глаза девицы окружала густая тень длиннущих ресниц, отчего глаза казались еще больше и темнее; толстенная глянцево-черная коса, перекинутая через плечо, перевитая зеленой лентой, кончалась где-то ниже колен, обтянутых золотыми чулками; короткая куртка болотного цвета выглядела как-то по-военному, а туфли на безумных «шпильках» были как из полированного железа склепаны.
И похоже все это было на панночку из старого фильма «Вий», с Куравлевым в главной роли, только переодетую по-современному - до того показалось Милке похоже, что она стала ждать, когда кровавая слеза выкатится на щеку у девицы из глаза.
Это было совершенно не страшно. Милка не боялась женщин. К тому же нож лежал в кармане ее пальто.
А девица между тем совершенно не собиралась плакать кровью. Она с брезгливой гримасой протянула руку к Милкиному лицу, отдернула и, как показалось Милке, принюхалась к кончикам пальцев. Потом вытащила из кармана платок и начала их вытирать, не сводя с Милки глаз.
- Вам чего надо? - спросила Милка, совсем осмелев.
- Как звать тебя? - спросила девица в той манере, которая отличала одну Милкину знакомую хохлушку.
- А вам какое дело?
- Ты его знаешь, - сказала девица утвердительно.
Милка похолодела. Она как-то сразу поняла, о ком идет речь. О Принце. Ничего себе…
- Кого это - «его»? Никого я не знаю. Дайте пройти.
Милка сделала шаг в сторону - и девица сделала шаг в сторону.
- Людмила, - сказала она медленно. - Ты его знаешь, Людмила. Ты знаешь его близко. Где он сейчас?
- Да не знаю я никого, чего ты ко мне пристала! - взвизгнула Милка, пораженная тем, что девица угадала ее имя. - Отвяжись от меня!
- Портрет, - сказала девица дрогнувшим голосом. - Ты нашла портрет, да?
И Милка вдруг услышала в тоне девицы муку кромешную, смертную, неизбывную - совсем как ее собственная тоска по Принцу и по его любви. И поняла, что у девицы с Принцем что-то было, а прошло совершенно без всякой посторонней помощи. Без всяких колдунов и злых чар. Принц ее просто бросил - и все.
Ради Милки.
Эта мысль выпрямила ссутуленную Милкину спину.
- Да, нашла, - сказала Милка снисходительным тоном счастливой соперницы. - И дальше что?
- Где ж он?!
- Портрет? Знаешь, - Милку понесло восхитительное чувство злорадства и превосходства, - я рамку разломала, и он вышел. Ко мне. А портрет я выкинула. Он стал как тряпка.
- Где Стась?! - прошипела девица совершенно змеиным шипом.
- Не твое дело! - с наслаждением бросила Милка. - Он мой. Он меня любит. И тебе там делать нечего.
Говоря это, Милка не сомневалась ни в едином слове. Он - ее. Он ее любит. Он вырвется из лап колдуна и вернется. Говоря это и думая это, Милка вдруг почувствовала себя совершенно счастливой.
- Ты пила его кровь? - шепотом, измученным злым выдохом спросила девица.
- Да, пила, - сказала Милка с вызовом. Она совершенно точно помнила, как это было. Она уже все переписала и поставила в конце штамп «с подлинным верно». Никакой полиграф не уличил бы ее во лжи. - Он мне сам дал. Он руку надрезал вот тут и дал мне выпить крови… Несколько раз. И поклялся, что мы всегда будем вместе. А еще говорил, что ни одну женщину он не любил так, как меня.
По лицу девицы прошла судорога, и ее верхняя губа вздернулась, обнажив кошачьи клыки.
- Ты врешь! Ты все врешь! - но она поверила, поверила!
- Это правда! - выкрикнула Милка. - Ты знаешь, что это правда!
- Где он? Я хочу спросить у него!
- Он тебя видеть не хочет! Он никого не хочет видеть, кроме меня!
Девица выпрямилась.
- Вот как… - сказала она вдруг спокойно и задумчиво. - Стась не хочет меня видеть… И ты не хочешь мне помочь… Хорошо. Я сама его найду.
- Не найдешь, - сказала Милка, истекая злорадством.
- Поглядим, - сказала девица, и ее вишневые хохлацкие глаза вспыхнули темным кровавым огнем.
Это было последнее, что Милка видела. А последним, что она почувствовала, был невероятный, раздирающий, космический холод…
Девица перекинула косу за спину, осторожно, чтобы не испачкать туфли, обошла груду вонючего тряпья в луже гнилой слизи и скользнула в тень так, будто сама была тенью.

Роман танцевал вальс.
Его партнерша, бледная, грустная, в вечернем платье цвета сумерек, с белыми розами в темных локонах, с опущенными глазами, чуть касалась его руки кончиками ледяных пальцев - и ее сила мерцала вокруг нее звездным туманом. Роман вспоминал что-то, чего не пережил, у Романа кружилась голова, он танцевал, как кавалергард на балу, бесконечно, почти бездумно, блаженно, не чувствуя ног. Роман был влюблен.
Если чутье не обманывало его, его партнерша была старше его лет на двести. И танцевать она умела очень здорово. Старая школа.
Познакомила с ней Романа Аннушка. Дивным теплым вечером, в этом чудном местечке под названием «Лунный Бархат» - то ли клубе вампиров, то ли станции на дороге между мирами. Подвела к столику в углу, где грустная дева сидела одна, смотрела, как свет свечи отражается в бокале кагора и слушала нежнейшую музыку - флейту и скрипку. Сказала:

Предыдущая страница 9 Следующая страница


Берег Стикса 10

- Зизи, я привела тебе кавалера на этот вечер.
Зизи печально улыбнулась и кивнула. И для Романа началась лунная поэма. Скрипка рыдала, свечи мерцали, Роман танцевал вальс, потеряв ощущение времени и пространства, и его партнерша не отнимала руки, и улыбалась все так же печально, и, глядя в Романово лицо, вспоминала прошедшие годы и старых друзей, и ее воспоминания врезались в Романову душу, как плач скрипки.
А темный зал был освещен множеством свечей. Из затененных углов тянуло ладаном и болотными травами. Посетители, которых было немного, и которые были очаровательны, как эльфы, улыбались и кивали головами - ив Романовых глазах плыли их нежные бледные лица, светящиеся своим собственным лунным светом. И Стаська с какой-то туманной принцессой пили дымящуюся кровь из хрустальных бокалов. И Роман чувствовал себя совершенно счастливым в этой обители Вечных Князей - только никак не мог придумать, о чем заговорить с печальной Зизи, чтобы она начала улыбаться.
А она взяла и заговорила сама.
- Вы интересный мальчик, Ромочка, - сказала Зизи в паузе между мелодиями. - Мне очень нравится ваше время. Когда я была моложе, меня пугала перспектива остаться одной в чужом для меня мире лет сто или двести спустя - и я была такая смешная дурочка… Вы не поверите, но меня пугала мысль о конце света…
- Это естественно, сударыня, - сказал Роман самым светским тоном. - Вы же воспитывались в такое время…
- О, нет… Время было тихое. Вот потом… все эти войны, революции и прочее… Эти потери… Потери без конца, потери, которых не должно бы быть… простите, мой милый, я не должна хныкать в обществе малознакомого юноши, но мне отчего-то кажется, что вы с вашей безумной историей сможете меня понять. Я ощущаю ваше одиночество и вот, рыдаю вам в жилетку, как товарищу по несчастью…
- Неужели вы одиноки? - поразился Роман совершенно искренне.
- А что вас удивляет? Мой наставник мертв уже восемьдесят лет. Мои старые друзья уходят один за другим - не стоит думать, что Вечность вампира это то-то большее, чем facone de parler, слова… Все в мире смертно, увы… хоть мы и менее смертны, чем люди, если можно так выразиться…
- А поклонники? Вы же удивительная женщина… э…
Назвать ее Зизи у Романа язык не повернулся.
- Елизавета Платоновна. Хотя у современных молодых людей в обычае называть даму полуименем с первой же встречи, а отчества приберегать для старух и старых дев. Полагаю, что вы можете называть меня Лизой, Ромочка.
«Ага, я, значит, не Роман Эдуардович именно потому, что слишком мелкий гвоздик, ребенок для нее», - подумал Роман и сказал вслух:
- Современные молодые люди ужасны, да? Они не стоят вашего внимания, Лиза?
- Ах, нет, отчего же… но молодым людям нужен наставник, а я такая беда в качестве учителя…
В голосе Лизы послышалось настоящее страдание. Роман почувствовал сильное желание обнять ее и прижать к себе, поцеловать, отдавая силу, отогреть - и сам себе поразился.
- Вот совсем недавно, когда прошлый век пришел к повороту и было такое тяжелое темное время… Мне повезло встретить такого светлого юношу… и что из того? Женщина - негодный покровитель, а лично я - негодный вдвое. И этот мальчик - на небесах, я уверена, ибо в глубине души еще верю в бога… а я вот… служу дьяволу… О, нет, я не должна вам этого говорить! У вас все впереди. Вы талантливы как Хранитель, вы на своем месте, не слушайте меня…
- Может быть, вы позволите мне быть вашим товарищем? - спросил Роман, пытаясь справиться с сильным волнением. - Хотите моей силы, Лиза? Выпейте!
- Нелепый мальчик, - Лиза невольно улыбнулась. - Как можно так вот предлагать - сами не знаете, что говорите, право! И я вам не пара. Я позволю себе заметить, что вам тоже нужен учитель, а чему вас может научить растерявшая силу и друзей одинокая женщина? Я - вздорная старуха с тяжелым характером, и к тому же жестока и ветрена. В вашем случае было бы лучше держаться Аннушки - девочка неглупа, добра и уже кое-что понимает, а еще лучше - пана Станислава. Он к вам благоволит, это старый сильный Князь… только вот я слышала, что его безумная полячка вернулась в Петербург из Кракова…
- Вот видите, - сказал Роман с нежной улыбкой. - Ядвига будет недовольна, если какой-то мальчишка сунется ей под руки. А Аннушкин покровитель меня недолюбливает.
Роман чуть не фыркнул, вспомнив виртуальное мордобитие в подворотне. Его врожденный сарказм, вероятно, сделал всплывшую в воображении сцену очень смешной - Лиза уткнула носик в ладони.
- О да! За что бы герру Максимилиану любить вас? Ну и что прикажете делать?
- Возьмите меня в пажи, - посоветовал Роман.
По залу поплыла мелодия нового вальса. Роман протянул руку и Лиза, чуть помедлив, подала свою.
- Хорошо. Но до первого выговора или до тех пор, пока вы сами не сбежите от меня. Только уговоримся, что вы не станете распускать обо мне мерзкие сплетни, как о старой карге, загубившей вашу цветущую юность.
Роман рассмеялся. Он отдал бы правую руку за поцелуй Лизы - и знал, что это от него не уйдет.
Они снова пошли танцевать.
Между тем дом, предназначенный на снос и горящая смола в тазах, подобранных на помойке, отошли в прошлое. Настоящие упыри обожают респектабельность.
Роскошный зал, отделанный под евростандарт, изысканно сумрачный, со стенами в цепях и поддельных факелах, был полон людьми. Они, полубезумная толпа с горящими глазами, с голыми руками, изуродованными шрамами разной степени свежести, в цепях на голых поцарапанных шеях, тянулись к эстраде, подсвеченной кроваво-красным лучом. На ней, не отражаясь в многочисленных развешанных вокруг зеркалах, развевая черной хламидой, держа в руках кинжал с витой чеканной рукоятью, стоял упырь Василий, гладкий, самодовольный от сытости, уже совершенно не похожий на движущийся труп, ловивший крыс в мусорных бачках. Его покрытая рубцами, ухмыляющаяся мертвая морда была преисполнена мистического вдохновения. Он проникновенно вещал:
- …а также те, кто свистит во флейты из человеческих костей, и вы, носящие одежды из человеческих кож! К вам обращаюсь и взываю! Те, кто приносят жертву, хотят вечности!
- Вечности!!! - взревел зал в исступлении.
- Те, кто приносит жертву, хотят вечности! - мощные усилители превратили голос в рев, но он не перекрывал воя ошалевшей толпы.
- Вечности!!! - визжали прихожане Романовой Церкви Упырьего Корма, царапая себе лица и полосуя запястья ножами и бритвенными лезвиями. Кровь текла ручьями в стеклянные чаши, хлестала на пол, фанатики топтали ее и скользили по ней; кто-то, то ли от водки, то ли от крови, грохнулся в обморок - и обезумевшие соседи размазывали его кровь коленями, облизывали его разрезанные запястья, задирали к эстраде окровавленные лица…
- Вечности!!!
Запах перегара, дезодорантов, спермы стократно перекрывался металлическим запахом крови. И в этом душном отравленном воздухе, как в нежном бальзаме, купался упырь, успевший выучить правильные слова. Ира относила за сцену чаши, полные крови и приносила новые. Они оба были настолько счастливы, насколько только могут быть счастливы упыри - их вечный голод был утолен, а вечное злорадное презрение к живым удовлетворено.
- Тот, кто смотрит на вас, выбирает достойнейшего! - крикнул Василий глумливо. - Достойнейший получит вечность!

Роман неторопливо шел по улице.
Весенняя ночь была матово-голубой, как чернила, разбавленные молоком; фонари тускло светились через один, и весь мир был полон майской истомы, начиналось это время безлунья и безвременья, томные ночи, лишенные теней, молочные и золотые, с полосками мерцающего огня на горизонтах, ночи, пахнущие сладкой зеленой свежестью - предощущением будущих рождений.
Роман упивался ночью. Мир был чист хрупкой младенческой чистотой. В нем не находилось места грязи и злу; неизбежная человеческая боль слышалась негромко, как-то издалека - люди в большинстве своем не рвались умирать в эту ночь. Роман отдыхал. Он был слишком сыт любовью и силой, чтобы рыскать в поисках крови, не глядя вокруг.
Однако блаженная безмятежность продлилась недолго. Возникшая линия крови вдруг отозвалась в душе фальшивым звуком, как лопнувшая струна - это был не обычный зов, это было очень неприятно.
Роман встряхнулся и прислушался. Он уже привык слышать голоса смерти, это бывало грустно или блаженно, в самом крайнем случае - вызывало боль сожаления, но никогда раньше это не было мерзко. Роман удивился.
Все его существо отчаянно сопротивлялось желанию идти на зов и смотреть, в чем там дело, но любопытство пересилило муторную гадливость. Роман решительно повернулся в том направлении, откуда будто падалью тянуло, и пошел, старательно ускоряя шаги, кусая губы и морщась.
Пройдя несколько спящих высоток, Роман вышел на перекресток напротив ночного бара. Тут, в расплескавшемся синем и красном навязчивом свете, он и обнаружил источник зова.
Молодая женщина с полным туповатым лицом, накрашенная так ярко, что тени вокруг глаз и губная помада казались в сумерках черными на бледном лице, стриженная, небрежно осветленная, в дешевой коже, стояла и курила около входа в зал игровых автоматов. Она выглядела скучающей и сонной, но Роман учуял нестерпимо сильное чувство, которое было затянуто скукой и сонливостью, как флером.
Голод.
Романа передернуло. Он видел живого упыря, кандидата на грязную смерть, видел эту ее смерть - скорее всего, убийство - и чуял ее отвратительный запах. Захотелось тут же бежать без оглядки, но когда он был уже готов удрать, наплевав на все свои новые кодексы, женщина заметила его.
Она бросила окурок, глядя на Романа во все глаза. В ее взгляде загорелся откровенный голод и дикая жадность упыря. Взгляд слизывал силу так явственно, что Романа затошнило.
Он замешкался на мгновение - и этого мгновения хватило женщине. Она облизнула губы и быстро пошла Роману навстречу. Бежать теперь было глупо. Роман остановился, инстинктивно скрестив руки на груди, неосознанно сощурившись и вздернув верхнюю губу.
Женщина чуть притормозила. На ее лице мелькнуло выражение страха и вожделения. Она снова облизнула губы и хрипло спросила:
- Молодой человек, не подскажете, который час?
- Четвертый, - огрызнулся Роман совершенно против воли. Он уже хотел идти, но женщина, обклеивая его вожделеющим взглядом, умильно спросила:
- Ну чего вы такой сердитый? Такая погода хорошая, весна…
Она потянула руку, чтобы дотронуться до Романова рукава - и Роман шарахнулся назад.
- Не прикасайся ко мне! - прошипел он рысьим шипом, обнажая клыки - и тут его осенило.
Вот так он, жалкий, грязный смертный, на две трети упырь, жадный, жестокий и тупой, пялился в метро на Феликса, а потом пристал к нему с идиотскими вопросами, когда хотелось только прикоснуться - впитать в себя - растворить в себе - сожрать - уж называй вещи своими именами! Вот так же он шлялся по ночному городу с голодными глазами, выискивая тех, кто мог бы заполнить хоть чем-нибудь его пустоту. А они, те самые, кто мог бы, вот так же скалились и фыркали, и отдергивались, и ругались ужасными словами, а он считал их подлыми снобами, ненавидел и хотел одновременно… Интересно, какой омерзительной и грязной смертью умерли бы вы, сударь? Если бы Аннушка не попыталась помочь вашей несчастной душе выйти на новый круг…
А женщина смотрела на Романа глазами избалованного ребенка, которому показали и не дали пирожное - обиженно и сердито. И уязвленно.
И Роман с трудом улыбнулся.
- Я не люблю, когда меня трогают незнакомые дамы, - заставил себя сказать игриво и весело. - Просто не люблю.
- А меня зовут Нина, - отозвалась женщина с готовностью.
Она уже и думать забыла о злости, об обиде, она уже заискивала и лебезила, и ее голод сочился из глаз, как гной, а Роман вдруг почувствовал вместо омерзения совершенно абсурдную жалость.
- Сестренка, - прошептал он упавшим голосом.
Она осклабилась той искусственной пустой улыбкой, которой такие люди и нелюди заменяют улыбку настоящую, и придвинулась к Роману. Он заставил себя не отстраняться - и женщина обхватила его за шею, потянулась губами к лицу, в экстазе голодного при виде жратвы, в необоримом вожделении…
И Роман, борясь с тошнотой и гадливостью, снова улыбнулся через силу и поцеловал ее в губы.
Потом несколько бесконечных мгновений, под этим дивным молочным небом, заляпанным кляксами режущего рекламного света, он пил ее жадность и злобу, ее глупость, ее неумение жить и страх умереть, пил ее нелюбовь, пил ее мертвенный холод и жар ее похоти, пока не почувствовал, как уже совершенно чистая сущность покинула потрепанную оболочку, уходя туда, куда не может проникнуть далее всевидящий взгляд вампира.
Роман медленно и осторожно опустил на мостовую обмякшее тело. Светофоры на перекрестке мигали желтыми глазами, световая реклама казино плескала синим и красным на ее мертвое умиротворенное лицо. Роман присел рядом на корточки.
- Не забудь вернуться, только, пожалуйста, будь другая, - сказал он нежно и поправил ее жесткую крашенную челку…

Часть вторая
КУКЛА

… Но один громкий звук - и покатятся кости,
Один громкий крик - и обвалятся крыши…
Боже мой, не проси танцевать на погосте!
Боже мой, говори по возможности тише!
«Наутилус Помпилиус»

… Значит, наша война - это наша любовь,
И в этой войне льется нужная кровь!
Значит, наша любовь - это наша война,
И нам этой битвы хватает сполна!
«Наутилус Помпилиус»

… Они любят стриптиз - они получат стриптиз!…
«Наутилус Помпилиус»

Вот тебе работа.
Вот тебе стоны ночного ветра в антеннах на крышах высотных домов и истерический лай бездомной собаки. Вот тебе стук шагов, шуршание шин, звяканье банки из-под пива, с которой забавляется ветер. Вот тебе скрежет трамваев по замерзшим рельсам, грохот грузовиков, визг тормозов, вопли противоугонной сигнализации, вопли пьяных подростков, вот тебе нервная ночная тишина Питера - сделай себе из этого музыку.
Пляши, куколка, пляши!
Вот тебе глухой мрак подворотен, вот - лиловое молоко фонарей, вот блеск асфальта, вот низкие рыхлые небеса - и неоновые лучи шарят по ним бесстыдными зелеными пальцами. Вот тебе черные ветки, серые стены, расписанные скабрезностями, освещенные неживым электрическим светом, вот - автомобильная эмаль, в которой отражается красный огонь, вот тебе колючки звезд, нарезка желтых окон, блестки луж. Вот орнамент вывесок, вот пестрые клочья рекламных щитов, вот осколки стекла и дым из мусорного бачка, вот - ночной ветер и запах распада. Сшей себе из этого концертный костюм.
Пляши, куколка, пляши веселей!
Вот тебе опустевшая мостовая, вот красивый контраст между светом и тьмой, вот - залитый пивом и кровью песок в глухом дворе, под косым фонарем, вот - бетонная клетка, вот - покрытая битумом крыша, вот мощенная брусчаткой площадь перед дорогим супермаркетом. Вот - заасфальтированная площадка напротив дежурной больницы, освещенная окнами морга - вот тебе сцена, выбирай.
Пляши, куколка, пляши! Пляши!
Вот тебе партнер… И не для того тебе партнер, чтобы заглядывать в глаза, и не задерживай дыхание, и не отнимай руки, и не кусай губ. И позволь поцеловать себя под занавес, при свете холодных прожекторов, в последний миг, под восторженными взглядами. И ни о чем не жалей. Ни о чем…
Пляши, куколка, пляши! Спляши напоследок…

За окном стоял глухой мрак.
Лариса знала, что нынче - первая ночь полнолуния, это было необходимое условие, и это условие соблюли, но луна, вероятно, освещала задний двор дома. Из окна было видно только небо, пустое и черное, как провал в никуда, без луны, без звезд, без облаков - слепая бесконечная тьма. И все.
Шестнадцатый этаж - электрический свет спящего города остался внизу. Здесь же гуляли черные ветра - и Лариса слышала, как дрожит под напором ночи холодное, как лед, оконное стекло. Лариса боялась высоты; ее подташнивало при мысли о ветреной бездне, отделенной от нее тонкой перегородкой бетона. Она бы с удовольствием повернулась к окну спиной, но ее усадили так, как было должно, и она глядела в черноту между тяжелых бархатных штор.
Комната была обставлена с претензией на тяжеловесную роскошь. При электрическом свете современные подделки под готический стиль смотрелись забавно; сейчас - жутко. Будто хозяйка дома намеренно сделала все возможное для превращения в полумраке своей уютной гостиной в заброшенный склеп. Почему - склеп, подумала Лариса, ничем не похоже, но ассоциация никак не выходила из головы.
Вокруг горели свечи. Ей всегда нравился живой огонь, она любила смотреть, как пространство смыкается вокруг, становится как бы теплым чревом дрожащего света, создает ощущение защищенности и уюта - так было всегда, но не сегодня и не здесь. Здесь длинные скорченные тени ходили по стенам, будто бы и не соответствуя движениям находящихся в комнате людей, будто сами по себе, по какой-то странной недоброй воле, возникшей в их плоском, сером, качающемся мирке. Лица Риммы, Антона и Жорочки, освещенные дрожащим желтоватым светом, в глубоких черных провалах теней, сами казались восковыми, как посмертные маски. Ну вот, откуда опять, подумала Лариса. Всегда, абсолютно всегда лица при свечах выглядят так. Глупости.
Глупости.
Огоньки свечей плыли в большом стеклянном шаре на трехногой подставке - от взгляда в его мутную глубину делалось холодно в животе. Бронзовые канделябры были тяжелы и громоздки; стол покрывал кусок бархата, темно-зеленого, почти черного. Дым благовоний, приторно сладкий, густой, синеватый, плыл над свечами, колыхаясь и слоясь - от него у Ларисы кружилась голова и путались мысли.
Римма перебирала странные предметы, а Жорочка с Антоном благоговейно взирали на ее узкие руки в чешуе множества причудливых серебряных перстней, с ногтями, выкрашенными черным лаком. Ее лицо - сухое лицо моложавой дамы с ухоженной кожей, с тщательно уложенными волосами без седины - приобрело невесть почему жесткое, почти злое выражение. Лариса, ради которой, собственно, все и затевалось, сидела, обхватив руками плечи, борясь с болезненным желанием закурить и слушая обычный спор внутри собственной головы. Но если два ее «я» не могли договориться, что в данном случае делать умнее - уйти или остаться - то некая третья сущность, внутренний арбитр, уже давно принял решение. Лариса не двигалась и смотрела.
Римма отложила круглую пластинку темного металла, исписанную какими-то значками, похожими на греческие буквы, и спросила:
- Так значит, вы решили твердо, Лариса? Не видеть, не слышать - только письмо. Да? И пробовать не станете?
- Я не буду принимать наркотики, - сказала Лариса. - Значит, только письмо.
Римма бросила на нее короткий взгляд, в котором мелькнула тень презрения, и сделала Жорочке королевский знак рукой. Звякнули серебряные браслеты. Жорочка с не сходящей туповатой улыбочкой придвинул к ней планшет с листом плотной белой бумаги и длинное перо - птичье, иссиня-черное, очинённое на конце для письма. Вокруг наступила абсолютная тишина, будто посетители перестали не только переговариваться и шевелиться, но даже дышать. Хозяйка взяла перо и раскрыла бронзовую чернильницу, откинув крышку в виде безобразной химерьей головы. Что-то начало происходить. Лариса увидела, как ее лицо в клубах приторного дыма замерло и обессмыслилось, а глаза закатились так, что были видны лишь белки - как кусочки разбитой фаянсовой чашки.
Приход, прокомментировал голос диктора внутри разума Ларисы. То, что Римма нюхала, наконец, подействовало. Надо было все-таки уйти отсюда. Но в этот момент перо опустилось на бумагу с чуть слышным, но отвратительным скрипом. Лариса пронаблюдала, как из-под него появились две неровные строчки. Перо зацепилось за шероховатость бумаги, незаметную глазу, и брызнуло десятком крохотных клякс. Пламя свечи рядом с хозяйкой дернулось и погасло. Римма сморгнула. Ее лицо постепенно обрело нормальное для себя выражение - надменной неотмирной скуки, с двумя брезгливыми морщинками, идущими вниз от уголков накрашенных темной помадой губ.
Антон выхватил лист из планшета и протянул Ларисе.
- Его почерк?
Лариса посмотрела на бумагу. На неровные буквы, развалившиеся вкривь и вкось. Пожала плечами.
- Он пером никогда не писал. Непонятно. Похоже, не похоже… Не знаю.
На листе было написано: «Не вздумай подписывать. Она - дура. Я за тебя б…» - и россыпь кляксочек.
- Чушь какая-то, - пробормотала Лариса. - Кто - дура? Что - подписывать?
- Он за тебя беспокоится, - сказал Антон.
- Он бы так не сказал, - Лариса усмехнулась.
- Ну, значит - боится, - поправила Римма с ноткой досады.
- А так и тем более не сказал бы, - Лариса встала. - Никогда он ничего не боялся. Спасибо за потрясающе интересный вечер, Римма. Мне пора идти.
- Я провожу, - вскочил Антон.
Лариса только пожала плечами.
- В более удачную ночь вы могли бы увидеть более интересные вещи, - сказала Римма. Она выглядела усталой и раздраженной. - Сегодня, как мне кажется, вибрации тонкого мира не слишком благоприятны для потусторонних визитов, да и гость был…
- Ничего, ничего, - сказала Лариса. - Я насмотрелась. Извините, мне очень курить хочется.
И вышла из комнаты.

С той ночи прошло много времени; наступила зима, ударили необычные холода. Осенние глупости прочно забылись. Потом и зима пришла к повороту. Мутным вечером в конце февраля, у входа в метро, Лариса разговаривала со Светой, партнершей по работе.
Внимательный человек поразился бы, до чего девушки друг на друга похожи. Как близняшки.
Невнимательный бы этого не заметил.
Света, та, что говорила громко, встряхивая прекрасными белокурыми волосами, в пушистой кроличьей шубке, стянутой на тонкой талии, в высоких сапожках со стразовыми пряжками, в кожаных брюках, обтягивающих длинные ноги - была ярчайшая красотка. Кожа ее, цвета бархатного персика, матово мерцала под фонарем, а ресницы неимоверной длины останавливали полет снежинок, и на них бы собрался целый сугроб, если бы владелица ресниц все время ими не взмахивала. Маленькая ручка в замшевой перчатке сжимала прелестную сумочку на длинной блестящей цепочке.
Проходящие мужчины невольно замедляли шаг, чтобы посмотреть на нее. Заговорить и попытаться попросить телефон уже рискнул бы не всякий. Чтобы с надеждой на успех просить телефон у такой девушки, надо с шиком причалить к тротуару на огромном джипе, чтобы на переднем сиденье лежал ноутбук, а в кармане - бумажник, толщиной с кирпич. Но парочка юных гопников в спортивных куртейках все-таки присвистнула, фланируя мимо, за что им и был показан неприличный знак в американском стиле.
Лариса рассмеялась и поперхнулась сигаретным дымом. Ее прекрасные белокурые волосы были стянуты в хвост и засунуты под нелепую вязаную шапочку. Большой темно-серый пуховик с воротником из фальшивой норки скрывал фигуру, как паранджа. Длинные ноги таким же добродетельным образом скрывали широкие джинсы, а тяжелые сапоги на шнуровке наводили на мысль о спецназе на марше. Ее лицо, бледное нервное лицо с заметными тенями под глазами не было приведено косметикой в гламурный вид; ее кожа была хороша, как кожа живой девушки, а не экранной дивы, а ресницы выглядели простыми человеческими ресницами. Слипшимися светлыми ресницами природной блондинки.
У Ларисы не было ни перчаток, ни сумочки. В озябшей руке она держала пачку сигарет и одну из тех прозрачных китайских зажигалок, которые безупречно высекают огонь только в течение первых часов после покупки.
К ней было не так страшно обратиться с вопросом или даже попросить телефон. Но рядом с ярчайшей своей подругой она выглядела бледной серою тенью, поэтому странствующим рыцарям и менестрелям и в голову не приходило ни то, ни другое.
Но, как бы то ни было, девушки выглядели вполне довольными друг другом и вели себя так, как ведут себя подруги, то есть особы женского пола, которым в настоящий момент нечего делить.
- Ну ты даешь! - по-прежнему громко сказала Света. - Ты чего, вот так вот и собираешься отказаться, что ли?
- Света, мне очень не понравился этот мужик, - ответила ее тень между затяжками. - Мне не хочется работать в его фирме.
Света воздела руки горе.
- Вот! Вот это я все время слышу. Мужик ей не нравится. Тебе с ним не в постель ложиться!
- Да боже меня упаси…
- Не дури. Полштуки баксов на дороге не валяются. Хоть приоденешься.
- Мне не хочется там работать.
- Ларка, ты меня уже достала. Все. Контракт подписали - и все. И только попробуй. И вообще - чего ты теперь рыпаешься-то?
- И контракт мне не нравится.
- Нет, я ее убью сейчас. Только-только появился шанс на ноги встать, работать в приличном месте, за приличные денежки, а ей то не нравится, се не нравится! Все. Начинаем работать. И не зли меня.
Лариса вздохнула. Бросила окурок. Пожала плечами и кивнула с видом полнейшей апатии и равнодушия к Светиным словам и собственной участи. Внутри, впрочем, она не была так безучастна. Ее бедное «я» опять, как много раз до этого, раскололось на две неравные части. Новая часть, теперешняя, уговаривала ласково: «Ларочка, не дури. У тебя будут деньги, деньги - это очень славно. Деньги - это свобода, свободное время. Дома сможешь сидеть, хоть вообще не выходя, дома, представляешь?! Никого не надо будет видеть, ни с кем не надо будет разговаривать. Хорошо. Соглашайся, давай заработаем от души!» Но старая часть «я», каким-то образом еще живая, не добитая, просто визжала истошно, из последних сил: «Не хочу! Не могу! Тошнит, с души воротит, отстаньте от меня! Лучше - кордебалет в «Русской Тройке» за копейки, только от этого - увольте, сделайте милость!»
Хотелось прислушаться к старой части, но новая сейчас говорила убедительнее.
Света тоже что-то говорила уже с минуту, и Лариса отвлеклась от диалога с самой собой, чтобы ее послушать.
- Ну так мы договорились. Завтра? Без глупостей, да?
- Да завтра, завтра, - отозвалась Ларка вяло.

Предыдущая страница 10 Следующая страница


11 Макс Далин

- Ты сейчас куда, на метро?
- Нет… - «Тошнит, тошнит, тошнит! Не могу, не могу! Отвали, сделай милость!». - Я пешочком пройдусь. А на углу маршрутку поймаю.
- Ну пока.
- Пока…
Светины сияющие локоны и пушистая шубка мелькнули в толпе и исчезли. Лариса огляделась. Стоял тихий бурый вечер, порошил легкий снег. Белые мушки. Мошки. Едят ли кошки мошек… едят ли мошки кошек… Да-с, мисс Алиса, все чудесатее и чудесатее… лечиться вам пора, вот что.
Лариса медленно побрела по улице. В обычной вечерней толкотне, мимо бабки, торгующей шерстяными носками, мимо веселого восточного парня - может, грузина, - продающего мандарины и пахнущего мандаринами вокруг, мимо ларька с сигаретами и пойлом… Притормозила около ларька, купила еще пачку «ЛМ» и банку джина с тоником. На ходу открыла и хлебнула. Передернулась. Вот же гадость. Что они туда суют, какую отраву? Хлебнула снова.
Еще через несколько шагов в Лариной голове включилась видеозапись. Две спорящих половины усталого «я» временно примирились, чтобы спокойно пересмотреть видеофильм под названием «Света и Лариса у работодателя».
Внутренний оператор выдал общий план офиса. Офис был как раз такой, как Лариса и представляла себе, разговаривая по телефону.
Тут было все, что полагается иметь офису с максимальными претензиями: бледные шершавые стены с тисненым рисунком, мохнатый ковер на полу, черная стеклянно-матовая элегантная мебель, черный пухлый лайковый диван с кустодиевскими телесами. И моложавый прилизанный джентльмен в дорогущем костюме известной фирмы, восседающий в модерновом кресле за столом с мини-АТС, ежедневником и стильной подставкой для ручек.
Все было очень прилично. И Лариса тренированным чувством партнера уловила исходящую от Светы тихую детскую радость, переводящуюся фразой: «Ну, клево попали, подруга! Бешеные бабки тут кругами ходят!» Еще бы не ходили.
И Лариса понимала, что ей тоже надо радоваться. Что все соответствует. Но какая-то тонюсенькая кактусная колючка забилась в сердце, как под ноготь, и заставляла быть непривычно щепетильной относительно условий.
Ей не нравился прилизанный джентльмен.
Это было непонятно. Он, Эдуард - скажи слонихе, старик, что Эдуард залетал, пропищал комар - ни одной деталью не выбивался из длиннейшего ряда дельцов, имя которому - легион. Шоу-бизнес - не то место, где на руководящих постах попадаются обаятельные потрепанные интеллигенты, говорящие человеческим голосом и человеческими словами. Здесь все встречные в том или ином роде - существа довольно противные. Но противные, в сущности, по-человечески - един бог без греха; чаще всего - просто омерзительно озабоченные, особенно при виде двух худых, длинноногих, балетно грациозных блондинок, желающих устроиться на работу.
Этот был не озабоченный. Вернее, озабоченный чем-то, но уж не сексом. Было в нем что-то синтетическое, манекенное, что очень усугублялось четкой чеканной дикцией динамика в метрополитене. «Осторожно, двери закрываются». И манера двигаться у него была, как у неудавшегося робота. Не дерганая даже, нет, просто в чем-то совершенно неестественная. Из маленьких серых глаз пристально смотрела цепкая, глубокая, холодная пустота. И белые пластмассовые руки все время разговора автоматически вертели позолоченный «паркер», как двигающиеся части бесшумного станка.
И отвратительно это было Ларисе непередаваемо. Но Света абсолютно ничему такому значения не придавала, и именно потому, что Эдуард идеально вписывался в ее типаж «папика с зеленью», а папику с зеленью полагается мило улыбаться и щебетать.
Что она и проделывала, даже не замечая полного отсутствия какого бы то ни было результата.
А Эдуард внимательно изучал их паспорта: Ларисы Дэй и Светланы Крашениной, двадцать пять и двадцать три, обе - не замужем, детей не имеют. Питерская прописка.
- Значит, проблем с жильем у вас нет?
- Бог миловал, - сказала Лариса.
- Живете с родителями?
- Нет, разъехались, - что за допрос? Кажется, к нашему номеру это не имеет отношения?
- Танцевали в «Созвездии» и в «Ноу-хау»?
- И сейчас танцуем.
- Хочу отметить, что работать в других местах вы теперь не сможете по условиям контракта. Фирма платит вам достаточно, чтобы претендовать на эксклюзив. Сомнительно, чтобы вы сумели бы найти еще одно место с пятьюстами долларов за выход. За такие деньги фирма имеет право требовать.
Имеет, имеет. Да отчего ж так неспокойно-то?
- Лариса, вас как будто что-то не устраивает?
- Вы номер смотреть будете?
- Вашу фонограмму прослушали. Она будет звучать оптимальным образом. Зал, как я слышал, вам понравился. Если вы подпишете контракт, то ваш первый выход состоится в ближайшую среду, то есть уже завтра. Номер будет объявлен в афишах так, как вы его назвали: «Эротический шоу-дуэт «Сафо». Вашу работу видели в «Ноу-хау» и в «Созвездии». Для фирмы этого достаточно. Если шоу по каким-то причинам не будет пользоваться должным успехом, то первое выступление станет последним. Предугадать невозможно. Все зависит от клиентов. Но мне почему-то кажется, что у нас с вами проблем не будет.
- Понятно, - пробормотала Лариса.
- А когда вы платите? - спросила Света таким тоном, каким спрашивают: «Свободны ли вы сегодня вечером?»
- Сто долларов вы будете получать наличными сразу после выступления, - ответил Эдуард тем же манекенным голосом. - Остальное - в конце месяца.
- Круто! - восхитилась Света.
Лариса еле удержалась, чтобы не пнуть ее в бок.
- Костюмерную, душ, туалетные комнаты вам уже показали?
- Да, - сказала Света с обворожительной улыбкой. - Шикарные условия.
- Надеюсь, вы тоже довольны, Лариса?
- Я? - «Нет!» - Да, конечно.
- Очень хорошо. Если вопросов больше нет, распишитесь - и ждем вас завтра.
Прочли. Расписались. Встали. Разулыбались. Попрощались. Вышли.
Видеоролик закончился. Лариса допила колючий джин, не чувствуя отвращения, и бросила банку в урну. Сунула в карманы озябшие руки. Стоп-кадр: лицо Эдуарда, белое и какое-то… как тушка замороженной курицы. И эти мерно двигающиеся руки с золотой печаткой на пальце. И мутные цепкие глазки.
Не хочу с ним работать. Не хочу.
А микрокомпьютер внутри Ларисиного мозга тем временем выдал распечатку контракта. Контракт лежал перед глазами в формате А4.
Мелованная бумага. Ночной клуб «Берег». На удивление изящный странный логотип, изображающий темный бородатый силуэт с веслом в утлой лодчонке на гребне волны. Типа, паромщик, думала Лариса. Влюбленных много - он один у переправы. Я тихо уплыву, коль в дом проникнет полночь… Эстетно для такого боркерского места. Гламурненько, как говорится…
«Боркер» - Светкино любимое словечко. Обозначает - новый русский, деловой, при всех подобающих регалиях. Дилер, брокер, дистрибьютор. Ассоциируется с поговорками вроде «Кошелек от боркера недалеко падает», «Хочешь жить - умей крутиться» - короче, оно самое: напальцованный боркер с расфуфыренной секретуткой, в героиновом угаре, на шестисотом «Мерседесе»… И для всего этого соответствующий интерьер. С жидкими обоями, коврами и матовыми светильниками от Мурано.
Паромщик сюда, как будто, не годится. Хотя… у них там имиджмейкеры, дизайнеры, вся эта хрень… Им, вероятно, виднее. Ладно.
Хореографический дуэт «Сафо» в составе гг. Дэй и Крашениной, обязуется… Фирма со своей стороны обязуется… 500$ и так далее… ну, об этом уже говорили. С Эдуардом.
Особые условия. В течение времени, указанного в контракте, не выступать в других местах под угрозой расторжения контракта с оплатой неустойки. Категорически запрещены переговоры с персоналом и посещение служебных помещений с табличками «Посторонним вход запрещен». Интересно. Уж больно необычно. Ах, что же это у вас за табличками делается-то такого, на что нельзя смотреть под страхом смертной казни? Бордель VIP-класса?
Еще одно. Категорически запрещается спускаться в зал, заказывать любое блюдо или напиток, просматривать меню, вступать в контакт с клиентами фирмы, принимать любые подарки и назначать встречи вплоть до окончания сроков контракта - под угрозой расторжения контракта со всеми вытекающими последствиями. Исключение: в особых случаях контакт может быть санкционирован администрацией. Но даже с разрешения любые проявления интимности недопустимы.
Любопытно как, правда? Обычно как будто наоборот… хотя… кто их, боркеров, знает. Может, у них там - Аглицкий клоб, как в дореволюционной Москве. Всяк с ума по-своему сходит…
- Девушка! Вам жить надоело?!
Окрик закрыл все лишние программы Ларисиного бортового компьютера. Лариса вздрогнула, шагнула назад. Водила за рулем «Газели» покрутил пальцем у виска и умчался. У светофора притормозила маршрутка. Лариса автоматически подняла руку и так же автоматически открыла дверцу и вошла, думая о Паромщике.
Я тихо уплыву…

На лестнице не горели лампочки. Свет уличных фонарей лежал на стенах плоскими слепыми квадратами, ступеньки то призрачно светились в сером полусвете, то совсем пропадали во мраке. На лестнице Ларису вдруг охватил ужас - из темноты в спину пристально уставился бесплотный взгляд непонятно чего. Это было настолько невыносимо, что Лариса взлетела по лестнице легче пуха, торопясь, неуклюже и немыслимо долго попадала ключом в замочную скважину. Попала. Вскочила в квартиру, захлопнула дверь, заперла, защелкнула задвижку. Несколько мгновений простояла, запыхавшись, задыхаясь, прижавшись к стене в коридоре. Страх не проходил.
Лариса вошла в собственную квартиру, темную и пустую, с тем же ощущением тянущей жути. Зажгла свет в коридоре. Потом - в кухне и единственной крошечной комнате. Включила музыку - тоненько зазвенели колокольчики Феи Сластей из «Щелкунчика». Достала из холодильника и надкусила холодное яблоко. Достала из шкафчика бутылку виски и выпила залпом треть стакана, чтобы заглушить тошноту. Передернулась от отвращения. Влезла в любимейший плюшевый халатик. Долго сидела на кухне. Курила. Перед глазами по-прежнему парил Паромщик.
Ничего не изменилось. Пустота караулила сзади, по-прежнему смотрела в спину бесстрастным безглазым лицом. Шуршание машин по улице под окном казалось зловещим. Деться было некуда.
Тогда Лариса налила еще. В конце концов, на белом свете есть старое проверенное лекарство от страха - водка и валиум. Ну уж мы не будем закидываться «колесами», решили оба «я» разом. Обойдемся выпивкой. Все потеплее. Теплее же тебе? Ну вот видишь.
Забавно, заметило старое «я». Вот что тебе надо: немного выпить самой с собой и поболтать с приятным человеком, а разве ты сама не приятный человек? И отпустит. Тоска отпустит. Вот уже даже почти спокойно. Даже немного смешно. Полегчало.
Алкоголичка, возразило новое «я». Виски стаканами жрешь. Под Чайковского. В одну харю. Скоро под лунный свет начнешь. Как офицер-пропойца в романе Куприна.
А, ну и что, отмахнулось старое «я». Зато вот веки потяжелели и ногам тепло. И можно попробовать лечь баиньки. Просто сладко-сладко поспать. А чем быстрее заснешь, тем быстрее наступит утро. Выключила свет в кухне, позевывая, на ватных ногах ушла от молчаливого мрака, скинула халат, чтобы надеть ночную рубашку с медведиками. Выключила музыку и свет в комнате, плюхнулась на постель и с удовольствием закуталась в одеяло.
Прошло некоторое время темноты и тишины. Мрак в квартире стоял, как вода, колыхаясь тенями, населившись шорохами. Пятна желтого света молча гуляли по потолку. Оконное стекло чуть-чуть подрагивало от ветра, Лариса чувствовала эту еле слышную, незаметную дрожь всеми нервами, будто ветер бил ей прямо в лицо - и это ей что-то напоминало. Все ощущения постепенно, непонятно от чего, обострились до предела - казалось, что кожа щеки различает места переплетения тончайших нитей подушки.
Лариса снова зевнула, но сон куда-то пропал. Кшорохам прибавились запахи; со звоном тикали часы, прогремел трамвай, пахло надкушенное яблоко, пахла французская туалетная вода, из кухни доносился смутный запах сигаретного дыма… и потянуло морозной ночью и промерзшей свежей землей, так явственно, будто землю внесли в комнату и рассыпали по полу.
Пока Лариса думала, откуда бы мог прийти этот запах, совсем рядом возник тихий звук, вроде низко взятого гитарного тона, потом еще и еще - звуки сплетались в темную мелодию, в басовый гитарный перебор точной мрачноватой красоты. Это было так удивительно, что Лариса открыла глаза и подняла голову.
В ее кресле, в луче слабого света, падающего в окно от уличного фонаря, сидел Ворон. Спутанная грива длинных русых волос закрыла опущенное лицо. Он перебирал струны своей гитары, самодельной гитары, чудесной, как скрипка Амати, голубой и серебряной, которую положили в его гроб.
Ужас окатил Ларису воспламеняющим жаром, потом - ледяным холодом, потом - отпустил. Она медленно села.
- Привет, Ларк, - сказал Ворон, скользя взглядом по гитарному грифу.
- Ага, - сказала Лариса и ей вдруг нестерпимо захотелось хихикнуть. - Привет, птица вещая.
Ворон поднял голову. Лариса совершенно отчетливо видела его бледное худое лицо с длинным носом и глазами вприщур, темные, почти черные тени под глазами, маленький светлый шрам на подбородке… Ворон был поразительно реален, но выглядел хмуро и, пожалуй, сердито.
- Ну вот на фига ты подписала? - спросил Ворон несколько даже патетическим тоном. - Вот на фига, объясни? Если уж ты ходишь на дурацкие спиритические сеансы, могла бы и послушать, что я говорю.
- Что ты говоришь? - Лариса слегка оторопела, окончательно потерявшись в происходящем. Ворон распекал ее так, будто они вчера о чем-то договорились, а сегодня она нарушила договор. Будто он не умер в прошлом апреле, чуть ли не год назад. - О чем?
- Как - о чем?! Эта идиотка, конечно, тупая, как пробка, и не слышит ни черта - медиум, тоже мне! - но все-таки главное же я ей вдолбил все-таки! Чтоб ты не подписывала этот дурацкий контракт! Что я за тебя боюсь, и все такое!
- Во-первых, - возразила Лариса уязвленно, - про контракт тогда и речи не было. Интересно, что я должна была думать - как не подписывать счет за квартиру? Во-вторых, кто там, по-твоему, дура? Римма?
- Твоя Светка.
- Ах, Светка! Значит, Светка! А я должна была догадаться! Чудо просто, чудо и прелесть! - Ларисе вдруг стало действительно смешно. - Ворон, вот скажи мне, пожалуйста, как ты это делаешь: каждый раз, когда ты виноват, я почему-то оправдываюсь?
Ворон пожал плечами и опустил глаза к гитаре.
- В чем это я виноват? - спросил из-под челки.
- А кто меня бросил, интересно? Ты, если хочешь знать, мне даже не снился все это время. И вот являешься и с порога принимаешься ругаться. Из-за той, совершенно сумбурной записки. А с чего это мне делать все правильно? Кто присмотрит за мной, бедной?
- Ну да, начинай сцены, начинай… Соскучилась… без меня тебе пилить было некого?.. Я тебе говорю о важных вещах, а ты…
Теперь Ларисе хотелось одновременно рассмеяться и расплакаться. В фигуре Ворона не было ничего призрачного, она не была ни светящейся, ни полупрозрачной, как обычно говорят о привидениях - разве что лицо казалось бледнее обычного и взгляд приобрел какую-то странную темную глубину. Но он улыбался совершенно родной Ларисе обаятельной насмешливой улыбкой, приоткрыв треугольный кусочек сломанного незадолго до смерти переднего резца - что надо было делать? Бояться? Упасть в обморок от ужаса? Креститься? Опрометью бежать из комнаты?
А Ларисе хотелось подойти к нему и обнять. Удержало только то, что видение и вправду могло рассеяться от прикосновения, а это уже было бы не в шутку больно.
- Вот ты мне объясни, почему ты все время встреваешь в какие-то истории? - говорил Ворон, положив гитару на колени. - Ну Светка, всем известно, конченая дуреха, но тебя-то как принесло в этот гадюшник?
- Знаешь, что, Ворон, - сказала Лариса с усталой улыбкой. - Ты, все-таки, единственный мужик на белом свете, который всегда приходил, когда мне было по-настоящему плохо. Это очень и очень серьезное достоинство.
- И на том спасибо…
- Но скажи - раньше тебе было никак не прийти? Ни разу с прошлой весны, бессовестный ты тип…
Ворон потер переносицу.
- Ну как тебе объяснить… Как-то так вышло… Ты не поймешь. Ну, в общем… я и сейчас не смог бы, но я там познакомился кое с кем…
- О! - Лариса надменно скрестила руки на груди. - Она красива?
- Нет, ты опять? Причем здесь?.. Да это просто старый мужик!
Лариса рассмеялась. На душе было легко, совсем легко, так легко, как не было уже очень давно.
- Старый мужик, вот как? Да, Ворон, ты низко пал в моих глазах. Просто ниже плинтуса - как ты мог?
- Ларка…
- Ворон… Ворон… Ворон, хочешь выпить? Или нет, нет, я забыла - вам же нельзя предлагать выпивку, после этого вы уходите и не возвращаетесь, да? Считай, что я этого не говорила.
- Я по-любому не хочу. Да и не могу, чего там… А, да вы, девушка, пьяны-с!
- Ага! Я пью… с тоски! Ты же вот умер, зараза такая, умер, бросил меня - твой поганый героин, будь он неладен, будь неладны вы оба, а я вот пью… Что ж, в петлю влезть?
- Ты что, совсем?! С ума сошла?! Даже не думай!
- Ладно, ладно, ладно, дружище… Я пошутила.
Говорилось как-то совершенно не о том, что надо было бы сказать, но Ларису несло. Тут был Ворон, драгоценный Ворон, единственный и неповторимый Ворон - и ей хотелось болтать, дурачиться, кокетничать, забыв, что он - видение, потусторонний визитер, дух - или как там?
- Ты вышел из зеркала, да? - спросила она, улыбаясь.
- Нет, ты что, я так не умею. Я - через стену.
- А это проще? Стена же плотная, - Лариса зачем-то дотянулась до стены, постучала по ней кулаком, фыркнула. - Зеркало все-таки…
- Да Ларка, тут же дело в том, что к стене надо подойти, а зеркало, оно… Да ты не поймешь, не бери в голову. Сил мало у меня.
- Да? - Лариса встретилась с Вороном взглядом - вот, снова эта усмешечка, обаятельная, растерянная, даже, кажется, чуть виноватая. Он хотел меня видеть, хотел, подумала Лариса в восторге, в аду, в раю, на том свете - он хотел меня видеть! - Сил мало - возьми мои! - сказала она весело и протянула к видению руки.
Ворон отпрянул с нервным смешком.
- Дура баба, дура, - проговорил, улыбаясь, покусывая костяшки пальцев, отведя глаза, - не потому что баба, а потому что дура! Как можно такое предлагать, ты что, я за себя не отвечаю…
Лариса узнала эту мину. Ворон вел себя так, когда ему до смерти хотелось отколоть что-нибудь неприличное, но мешали обстоятельства.
- Ах, не отвечаешь! - Лариса протянула руку, Ворон отодвинулся, снова хихикнул, возбужденно и нервно, так, что Ларисе тоже захотелось хихикать и жеманиться.
Она сжала ладонь в кулак, вытянув указательный палец - и Ворон сделал то же самое. И они дотронулись друг до друга на одно мгновение, а потом Ворон вскочил с кресла.
- Сумасшедшая девчонка! - крикнул, прижимая к груди гитару. - Жить надоело?! Фу, дьявол, - а глаза у него горели ярким темным огнем и лицо, кажется, тоже светилось бледным лунным светом.
Лариса терла губы кончиком пальца. Она еще ощущала ледяной холод руки Ворона - прикосновение обожгло ее, как сухой лед. Сердце колотилось, как после часа страстных объятий.
Ворон стоял в обнимку с гитарой и честно пытался выровнять дыхание.
- Если еще раз так сделаешь, я уйду, - сказал, все-таки чуть-чуть задыхаясь, но не сдвинулся с места.
- Я больше не буду, - протянула Лариса детским голосом и рассмеялась. - Честно. Что, торкнуло, вещая птица?
Ворон усмехнулся и снова сел. Устроился в квадрате тусклого уличного света, как в прожекторном луче, перехватил гитару профессиональным концертным движением, гордо сообщил:
- Я, чтоб ты знала, больше не ширяюсь. Я кое-что покруче нашел.
- Здорово. Просто здорово. Вот - весь Ворон в одной фразе. А тебе что ж, непременно умереть надо было, чтобы отколоться, да, солнышко? Или - на что ты там пересел с героина? На смолу и серу?
- Да ладно, кончай меня пилить, зануда! Давай я тебе лучше песенку спою, хочешь? Колыбельную?
- Колыбельную Кипелова… Это было бы чертовски громкое молчание…
- Ларк, я серьезно.
- Давай. Из ненаписанного что-нибудь.
- Из неопубликованного, блин.
Лариса улыбнулась, кивнула. Прилегла, свернулась клубком. Ворон тронул струны. Музыка темной неземной прелести поднялась, как туман, заволокла все… Ворон не писал стихов, зато был потрясающим композитором - при жизни. Впрочем, раньше Лариса не слышала ничего подобного - очень узнаваемая душа Ворона в музыке была облечена таким неописуемым потусторонним великолепием, что падало сердце.
Жаль, что это нельзя записать, думала Лариса, тая в теплых слезах на грани сна и яви. Восхитительный прощальный подарок, заметило одно из Ларисиных «я», в полусне уже непонятно, какое именно. Ну почему же - прощальный, возразило второе. Просто - подарок судьбы. Свидание с мертвым женихом, как в готической балладе. Какой восторг, какое тихое счастье - Ворон, ночь, музыка…
Лариса мягко отплыла в сон, как по мерцающей теплой воде. И во сне она продолжала слышать гитару…

Римма жила на свете, чтобы помогать людям. Это было ее кредо.
Как всегда случается с людьми, рожденными помогать другим и творить добро, ее судьба была к ней несправедлива. Люди часто - тоже.
Муж Риммы оставил ее с ребенком десять лет назад. Развод сопровождался такой громадной волной несправедливых обвинений, что другая женщина просто захлебнулась бы в этой грязи. Римма выдержала, не сломавшись, ее поддерживали свыше. Часто бывает так, что мужья оказываются сугубыми материалистами, но муж Риммы оказался к тому же жестоким циником. Он сделал все возможное, чтобы разорвать связь Риммы с непостижимыми силами, но она была настолько стойкой, что предпочла миссию служения миру и людям своему личному счастью. О другой женщине можно было бы сказать - она осталась одна. Римма осталась с Богом.
Когда муж был еще с ней, удивительные способности Риммы еще, можно сказать, зарождались и дремали. Но когда он ушел, и мелочная тирания закончилась, ее сверхчувствительность чрезвычайно обострилась, перейдя грань, за которой начинаются настоящие чудеса.
Раньше Римма работала в крохотном магазинчике, торгующем экзотическими вещицами и литературой по эзотерике - это было вроде призвания.
Она всегда много читала, и чем дальше - тем больше, а чем больше она читала, тем яснее ей становился мир, а люди просто сделались прозрачными, как стекло. Теперь, когда Римме открылся Истинный Путь, загадок в мире не осталось вовсе. Все стало очевидно. И все вопросы были решаемы, и везде был свет без всяких теней и стопроцентная хрустальная ясность.
Римма поняла, что замужество было испытанием свыше. Жестокость испытания была вознаграждена откровениями и чистой любовью сына, который являл собой полную противоположность мужу. Он был светлейший из всех виденных ею юношей, ее Жорочка. Он был чистой, почти ангельской душой - и именно поэтому жестокий и грязный мир людей неизменно его отвергал. Ему, конечно, не о чем было разговаривать ни с современными мальчишками, интересующимися только компьютерами и водкой, ни, тем более, с девицами, просто-таки воплощениями Вавилонской блудницы - поэтому естественно, что большую часть времени он проводил с ней, с мамой. Порок Жорочкиного сердца, который сначала казался Римме несправедливым наказанием, был, напротив, благословением и помощью свыше, ибо избавил ее хрупкого сына от смертельного кошмара службы в армии. Все линии Судьбы были рассчитаны заранее. Все было правильно. Теперь Римма уже никогда не роптала больше.
Римма веровала, но уж конечно не так, как предписывает официальная церковь. После того, как некий батюшка наорал на нее, назвав ее астральных проводников бесами, а ее мировоззрение - духовной порнографией, Римма поняла, что все официальное - пусть даже и религия - ослепляет души и приводит все нежные человеческие струны к грубому и плоскому шаблону. Ее духовные учителя, начиная с Елены Блаватской и кончая Мегрэ, не выносили никакой несвободы. Римма считала, что они совершенно правы.
В конце концов, храм у каждого в душе.
Для того, чтобы видеть, Римме не нужны были наркотики. Смесь трав, которую она вдыхала, чтобы раскрепостить дух и освободить сознание от земных оков, была составлена из того, что продавалось в аптеке. Ее точный состав подсказал Римме ее астральный наставник. Именно он и был ее вернейшим товарищем, советчиком и учителем - именно с него начались чудеса прозрения.
Сначала он приходил во сне, давая советы. Советы эти всегда отличались лаконичностью и точностью и были безупречнейшим инструментом помощи людям. Римма узнавала, как снять порчу, как вылечить сглаз, как закрыть дыру, пробитую в биополе - и результаты ее работы были до такой степени впечатляющи, что она вскоре приобрела прочную известность необыкновенно талантливого и успешного экстрасенса.
Потом появилась смесь трав, освобождающая ее дух и позволяющая общаться с тонкими сущностями и душами, отошедшими в иной мир. Души поражали откровениями своих живых друзей и родственников. Иногда, в особенно благоприятные дни и с людьми, хоть сколько-нибудь чувствительными к вибрациям тонкого мира, Римме удавалось даже вызвать зримый облик усопшего - легкое облачко эктоплазмы. Это производило едва ли не большее впечатление, чем лечение симпатическими методами. Римма прославилась и как медиум.
Римма оставила работу в магазине. Теперь у нее было слишком много работы с людьми, нуждающимися в помощи. Римма никогда не брала с тех, кому смогла помочь, непомерных денег - она ничем не напоминала тех мерзавцев и шарлатанов, которые были рады нажиться на чужой беде. Ей платили, сколько могли - и этого хватало на то, чтобы жить и помогать. Римма была вполне счастлива - до того октябрьского дня, когда Антон привел в ее дом девушку по имени Лариса.
Девушка Римме не понравилась. Антон был милым мальчиком, учеником Риммы, чистой душой, ради него Римма стала разговаривать с его знакомой, но только - ради Антона. Эта девица курила, а Римма не переносила табачного дыма. Но не в том беда - Лариса оказалась скептиком, холодным циничным скептиком, скептики обычно не посещали жилища Риммы. У девицы была отвратительная манера усмехаться, когда при ней говорили о вещах, недоступных для ее примитивного приземленного сознания. Она спорила с Антоном по поводу возможности вступить в контакт с умершим. Ее скепсис нарушал вибрации астрала. Вдобавок, как выяснилось, этот ее умерший был при жизни рок-музыкантом, наркоманом, окончившим земные странствия от передозировки. Грязным грешником и самоубийцей.
Девице этот человек был не сват, не брат - даже не жених, так, непонятно кто - любовник? Римма никогда не связывалась с такими мерзкими вещами. Но насмешки Ларисы задели Римму за живое - она все-таки согласилась принять от духа, если удастся до него добраться, потустороннее послание.
Напрасно согласилась.
Откровения всегда приходили с экстазом и оканчивались состоянием умиротворенного покоя от хорошо сделанной работы. Письма усопших всегда были ясны, членораздельны, конкретны - и неоспоримо доказывали присутствие за спиной Риммы астральной сущности, улыбающейся покинутому миру. Но не в этом случае.
Откровение пришло, как… даже затруднительно было описать ощущение. У Риммы осталось такое чувство, что темная сущность напялила ее на себя, как некую живую оболочку. Впервые Римма попыталась сопротивляться вторжению, но монстру из астрального мира все было нипочем. Он нацарапал ее рукой несколько грубых невразумительных слов и выбрался из Риммы, как из трамвая, оставив после себя головную боль, тошноту и раздражение.
А девица искусно изобразила усталое недоверие, но Римма заметила, как засветились ее глаза и вспыхнули щеки. Римме захотелось стребовать с нее плату за сеанс, которая могла бы хоть отчасти компенсировать отвратительные переживания - и помешала это сделать только профессиональная гордость. Антон говорил, что Лариса считает любого экстрасенса обычным вымогателем денег - так вот же, я провела этот гадкий эксперимент бесплатно! Получите вашего потустороннего бандита - и распишитесь.
Но когда Римма в очередной раз общалась со своим астральным наставником, он заговорил с ней строго и холодно.
- Ты впала в гордыню, - сказал он. - Ты считаешь себя вправе судить людей, не зная обстоятельств их жизни.
- Мне жаль, - пробормотала Римма.
- Этого мало для искупления, - изрек наставник и белое сияние окружило его голову. - Ты осудила девушку, попавшую в большую беду. Разве ты не ощутила, на что способна тварь, которая побывала в твоем сознании?
- Ощутила, - прошептала Римма. Она начала понимать.
- Девушка находится под властью демона, - продолжал наставник. - Она не может порвать узы, ставшие крепче после его грязной смерти. Разве не твой долг - помочь ей освободиться?
И Римма осознала все до конца.

Предыдущая страница 11 Следующая страница


Берег Стикса 12

Лариса не была плохой сама по себе. Ею управляли силы тьмы. Она, как марионетка, не могла порвать незримые нити связи с адом. Долг Риммы заключался в помощи людям - и она принялась помогать Ларисе.
Несколько месяцев она, когда ее астральный наставник напоминал ей, ставила заслоны на пути тварей из ада. После обряда Римма звонила Антону, который был, похоже, Ларисиным приятелем, и просила его при первой возможности справиться о самочувствии его знакомой. Антон сообщал утешительные новости. С Ларисой все было хорошо. До самого последнего дня.
Наставник пришел к Римме во сне. Была полнолунная ночь.
- Я снова хочу говорить о девушке по имени Лариса, - сказал он из белого свечения.
- Что-то случилось? - спросила Римма встревожено, потому что уже обо всем догадалась.
- Демон сломал щит, - молвил наставник. - Он может вот-вот завладеть ее душой. Ты должна принять меры.
- Я должна, - прошептала Римма истово.
- Зло должно быть уничтожено, - голос наставника раздался в ее голове колокольным звоном.
- Зло будет уничтожено, - прошептала Римма, как клятву.
Проснулась она совершенно умиротворенной. Она знала, что делать.

Ларису разбудило солнце, бьющее прямо в лицо.
Она несколько минут лежала в постели, не открывая глаз, нежась, наблюдая за плавающими под опущенными веками цветными пятнами и рассыпающимися искрами, потом потянулась и села.
С постели в окно было видно только небо, такое ослепительно голубое, такое хрустально ясное, какое бывает только на излете зимы, когда весна еще не идет, а лишь предчувствуется. Лучшая зима - это март, подумала Лариса. Еще свежо, но уже светло.
Она с удовольствием поднялась с кровати. Во всем ее теле была звенящая легкость, легки и прозрачны были и мысли, даже вечные оппоненты внутри Ларисиной души временно примирились и наслаждались безмятежным покоем. Лариса нежно взглянула на кресло, развернутое к кровати. Ты развернул его? Или я? Не вспомнить…
Что это было? Если сон - то чудесный, замечательный сон. Если это и вправду приходил твой дух, наяву - у-у, это еще лучше, чем любой сон. Что бы это ни значило - что ты скучаешь по мне, что зовешь к себе, что пытаешься сквозь несокрушимый барьер смерти докричаться и сообщить, что все еще любишь меня - все равно, все равно прекрасно.
Все, что связано с тобой - все, все прекрасно!
Лариса напевала, готовя завтрак. Боль, тоска, тяжелая память - все ушло из души. Надо было воспользоваться мгновением блаженнейшего отдыха.
Лариса пила кофе, когда зазвонил телефон.
Лариса сняла трубку и услышала голос Антона. Ох уж эти школьные товарищи…
- Алло, Лар, привет, как ты?
- Лучше всех, - промурлыкала Лариса. - Чудесно и замечательно, замечательно и чудесно. А ты?
- Лар, ты очень занята?
- О, очень. Я предаюсь грезам и мечтам. А что?
- Лар… - Антон замялся. - Можно напроситься кофейку попить? А? Или нет?
О, мой застенчивый герой. С тех пор, как - лет уже пять или шесть назад - Лариса выяснила с ним отношения, едва избежав рукоприкладства, Антон не пытался напрашиваться на кофеек сам. Что это с ним?
- Ты извини… надо поговорить…
- Конечно, - а почему это мне отказываться? Мне тоже хочется поговорить. О Вороне. А ты уж точно не сочтешь, что я сошла с ума. Ты же веришь в потустороннюю ахинею. - Только приходи пораньше. Прямо сейчас приходи. Я вечером работаю.
- Хорошо, пока, - сказал Антон ожившим голосом и повесил трубку.
Лариса подмигнула собственному отражению в зеркале. Ей было весело.
Антон зашел минут через двадцать - примерно столько времени и требовалось, чтобы дойти от дома Антона до дома Ларисы. Школа, где в свое время они оба учились, находилась примерно посередине.
Лариса открыла дверь. Усмехнулась, посторонилась, пропуская Антона в квартиру.
До чего же он все-таки был забавен! Тошечка-астролог. Вероятно, его ухоженные волнистые волосы и аккуратная бородка вместе с приподнятыми бровями и правильными, даже слишком правильными чертами подчеркнуто одухотворенного лица и напоминали кому-то с извращенной фантазией Христа в молодости, но Ларисе, далекой от подобного богохульства, Антон напоминал печального спаниеля. Под длинным светлым пальто Антон носил какую-то хламиду золотисто-коричневого цвета, из-под которой торчали бархатные брюки. Китайские деревянные четки болтались на его костлявом запястье, а от одежды сильно пахло сандалом.
Прелесть, что за мальчик, думала Лариса, глядя, как Антон снимает надраенные ботинки и ищет глазами отсутствующие тапочки. А вот и пойдешь по моему пыльному полу в своих чистых носках. Потому что постесняешься спросить. А я тебя не понимаю. Вот такушки.
И он действительно пошел в носках. Уселся на табуретку и поджал ноги, явно думая, что Лариса этого не замечает. Лариса насыпала свежемолотого кофе в турку.
- Ты очень хорошо выглядишь, - мрачно сказал Антон, глядя на старый плакат, прикрепленный булавками к обоям: с него юный Ворон в шипастой и кожаной рокерской сбруе улыбался, обнимая гитару. На шее - стальной скарабей на широкой цепочке. Его команда звалась «Жук в муравейнике».
- Ты мне или Ворону? - спросила Лариса, дожидаясь, пока кофе дойдет.
- Конечно, тебе. Знаешь, я жутко рад, что ты выбираешься из депрессии. И что снова улыбаешься. Это очень хорошо, потому что при существующем положении вещей силы тебе понадобятся.
- А что, - развлекалась Лариса, - звезды Сад-ад-Забих противостоят созвездию Водолея?
- Лар, я серьезно.
Лариса выжала в чашку с кофе кусок лимона, добавила ложечку меда - придвинула угощение Антону. Улыбнулась.
- И я серьезно. Я верю. Я заранее под всем подписываюсь. Я становлюсь медиумом, как ваша сумасшедшая Римма. Причем я - круче. Я сегодня разговаривала с Вороном.
Антон поперхнулся первым глотком кофе и закашлялся. Лариса с самым услужливым видом похлопала его по спине.
- Ты - действительно серьезно, что ли? - спросил Антон, отдышавшись.
- Я серьезно, и ты серьезно, и мы серьезно оба. Тошечка, Ворон приходил этой ночью. Объяснил смысл этих Римминых каракулей и на гитаре мне играл.
Антон смотрел на Ларису, и глаза у него были, как блюдца, а кофейная чашечка стояла на столе совершенно неприкаянно.
- Ты меня обманываешь, - пробормотал он наконец. - Не может быть.
- Ну почему, - Лариса отпила кофе и со вкусом откусила печеньину. - Почему великая Римма или великая Ванга могут прозревать будущее и общаться с духами, а я - нет? Чем я хуже?
- Ты не просветленная, - лицо Антона даже сделалось строже на пару мгновений. Этакий страж Истины, скажите пожалуйста. - Ты… Да ты не говорила бы таким тоном, если бы с тобой это действительно случилось. Не может быть.
- Да почему?
- Когда к обычным людям являются мертвые, они заикаться начинают. И это еще - по меньшей мере, а ты так об этом говоришь, будто твой Витька к тебе с концерта заскочил.
- Не исключаю такой возможности. Не знаю, дают ли концерты в тонком мире, но если дают, то, может быть, и с концерта. И играл замечательно. Тошечка, он играл замечательно! И был мил, мил невероятно.
- Погоди, погоди… он… как дух может играть на гитаре, ты понимаешь, что говоришь? Он был как сгусток эктоплазмы? Да?
Лариса рассмеялась.
- Как ты себе это представляешь - Ворон и сгусток чего-то там? Да он просто вошел и сел. И сидел со мной полночи. Разговаривал и играл для меня. А что такое эта твоя плазма - я понятия не имею.
Антон нахмурился и скрестил руки на груди.
- Все понятно. Я должен тебя предостеречь, Лариса. Римма права. Она звонила мне сегодня, сказала, что твоя душа вся окутана темным облаком. Я просто занервничал. Я даже посмотрел твой гороскоп, а там у тебя сущий кошмар. Ты не сердись, ладно? Просто теперь я понимаю, что Римма имела в виду.
- А я вот - нет.
- Слушай, пожалуйста, выслушай серьезно. Духи в таком виде смертных не навещают. Это был демон.
- О, круто. Значит, Ворона повысили.
- Лар, ну пойми! Тут же душа в опасности, твоя душа! Знаешь, визитеры из…
- Мест, не столь отдаленных?
- Да не перебивай одну минуту! Гости из…
- Чтобы сердцу легче стало, встав, я повторил устало: «Это гость лишь запоздалый у порога моего, гость - и больше ничего»…
- Лар, я…
- Каркнул Ворон: «Never mort!»
- Лар, ну как ты можешь…
- А ты как можешь, Антон? Демон, да? Ну чего там - давай уж сразу Молох, Люцифер и Азраил. И Волан-де-Морт заодно. И все - за моей душой. А почему это ты и твоя Римма так заботитесь о моей душе? Может, я сама разберусь?
Антон встал.
- Лар, прости, у тебя, кажется, не так уж много друзей?
- Да, правда, - ответила Лариса, тоже вставая. - Не так уж много… осталось… в толстом мире. Правда. И что?
- Да то, что до твоей депрессии никому нет дела, и до твоей души никому нет дела. А человек иногда нуждается в помощи…
- О, свыше?
- Лар…
- В помощи, значит? - Лариса вдруг почувствовала, что постепенно начинает выходить из себя. Утренней свежей легкости - как не бывало. - В помощи? А где вы с Риммой были, когда я действительно по стенам шарилась от боли и думала, как бы ухитриться вены не вскрыть? Когда аптечку в мусоропровод спустила, чтобы таблеток не нажраться? Я тебя не упрекаю в том, что ты тогда не заходил - я понимаю, баба в соплях - это скучно. Но скажи, за каким чертом мне помощь сейчас? А? Когда мне хорошо? Когда мне в первый раз за этот чертов год хорошо?
Пока Ларису несло, Тошечка-астролог слинял с лица.
- Лар, прости, мы потеряли много времени, так вышло… но все можно исправить, - заговорил он торопливо, заглядывая Ларисе в глаза преданно и виновато. - Римма очень просила тебя зайти сегодня или завтра. Она совершит ритуал на изгнание бродячих духов и квартиру твою закроет. И тогда все будет действительно хорошо…
- Нет.
- Что «нет»? - спросил Антон оторопело.
- Нет, не пойду. Нет, не будет. Нет, я не хочу закрывать свой дом от Ворона, живой он или мертвый, дух, ангел, черт - не хочу. И все.
- Он тебя убьет. Или - хуже, - изрек Антон замогильным голосом. Весь его вид был - живое воплощение заботы, печали и сочувствия. - Римма предупреждала, что он теперь может на тебя воздействовать. Как ты не понимаешь, что тут уже один шаг до беды?
- Нет.
- Да что - «нет»?
- Ворон не причинит мне вреда, - твердо сказала Лариса.
Антон сделал попытку схватить ее за руку, якобы в порыве неодолимого чувства, но потерпел фиаско.
- Как же ты не понимаешь! - вскричал он в отчаянии. - Мертвый - не то же самое, что живой! Он уже не принадлежит нашему миру! Он уже совсем не такой, как раньше! Лар, знаешь, как в древности говорили - слишком долгая скорбь по покойнику смерть зовет…
- Живой Ворон или мертвый - он мне вреда не причинит, - повторила Лариса, чувствуя тошный холод. - Прости, пожалуйста, Антон. Кофейку мы попили, а теперь мне потянуться надо немножко. У меня вечером выступление. Ты мне, конечно, звони…
И Антон, судя по вытянувшемуся лицу, понял, что аудиенция окончена.

Антон действительно понял. И даже больше, чем Лариса хотела сказать.
Он вышел на улицу, но хрустальный голубой день был совершенно серым. И солнце было серым. И под ногами была сплошная слякоть. Выставили. Снова выставили.
Сам виноват.
Где были вы с Риммой? Не знаю, где была Римма, думал Антон, а я был в панике. В раздрае я был, вот где. И усмехнулся. Кажется, даже получилась хохмочка, а?
Придумывание каламбуров и острот никогда не было у Антона сильным местом. Но факт остается фактом. Когда Антон узнал, что умер Воронов, первое чувство было - паника. Ужас.
Что же, теперь путь свободен?! Восторг! Но Витька… А что будет с Ларкой?..
На похоронах она была, как стеклянная. Из матового стекла. Неподвижная и прозрачная. Лицо без цвета, волосы без цвета, глаза без цвета. И даже не плакала. И Антон не посмел подойти - у него было безумное чувство, что если он дотронется до Ларисы, она разобьется вдребезги.
Мать ее увела, мать. Мать у нее мягкая, мягкая, как ватная кукла на чайник - самое то для стекла, думал Антон в каком-то мутном полубреду. А у Воронова лицо было такое же стеклянное. Неподвижное и прозрачное. И они были очень похожи - Воронов в гробу и Ларка у гроба. И одинаково не похожи на себя… при жизни…
И что теперь - радоваться, что Витьки больше нет? И что никто уже никогда не скажет: «Лагин, не дрыгай рядом с Ларкой лапками»? А что скажет Ларка?
Антон ей звонил. Он ей звонил постоянно, но никак не мог заставить себя не то что зайти, а даже поговорить по телефону дольше пяти минут. Лариса снимала трубку - и голос у нее был бесцветный и мертвый. Или бесцветный и пьяный. И она говорила с тяжелым вздохом: «А, это ты, Тошечка…» - будто надеялась, что это Воронов ей позвонил, и страшно разочаровалась. И у Антона язык присыхал к небу, и слова куда-то терялись, и сердце замерзало от любви и жалости, но говорить он не мог. И Лариса выдыхала: «Ну ладно, пока», и вешала трубку.
И Антон сидел у телефона и вспоминал десятый класс, квадраты синего и желтого линолеума на полу в коридоре и Ларису, стоящую у окна, прислонившись к раме. С прядью золотистого льна, выбившейся из простенькой прически - волосы забраны в хвост, закручены черной бархоткой. Поднимает глаза от книжки. «Ну что тебе?» - но пойти в кино сразу не отказывается. «Я позвоню».
Антон задыхается от надежды. Антон идет домой, как по облаку и думает о ее ногах, гладких, длинных и сильных, с вечными пластырями на пальцах - ногах балерины. О самых восхитительных ногах на свете. О том, каковы они должны быть на ощупь - этот пружинистый металл под горячим атласом кожи… О том…
И совершенно ничего не видит вокруг, пока его не окликают: «Лагин!»
Чертов Воронов - бледная хамская рожа размалевана черной тушью, челка на глазах выкрашена в красный цвет, виски - в белый. Черная кожа куртки - в значках и заклепках, джинсы выцветшие и драные, ботинки спереди подбиты сталью. На плече сидит толстая белая крыса, и на голове у крысы шерсть выкрашена зеленкой.
«Лагин, жвачку хочешь?»
«Не хочу», - а что еще ответишь? Весь его вид - сплошное насмешливое превосходство. И смотреть на него тяжело.
«Ну как хочешь. Я же тебя не заставляю, - вынимает пластик жвачки, крутит между пальцами, дает обнюхать крысе. - Лагин, а знаешь, что?»
«Что?»
«Не дрыгай рядом с Ларкой лапками, старина. Нам это не нравится».
«Нам - это тебе и Ларисе, что ли?»
«Не-а… Нам - это Ворону Первому… Ну - дык?»
Антон выходит из себя, но все слова куда-то исчезают и не спешат появиться.
«Чего это я должен у тебя разрешения спрашивать?» - выдавливает он кое-как, через силу.
Воронов широко улыбается и кивает. И разворачивает жвачку. И уже жуя, говорит:
«Красивая куртка, Лагин… Слушай, а ты знаешь дуэльный кодекс?»
«Что?!»
«Если я тебя вызову… на дуэль? С трех… нет, смертельные условия… С пяти шагов? Плеваться на поражение? Ты как - дык?»
Антон сам чувствует, как меняется в лице.
«А не пошел бы ты…»
Ворон презрительно смеется, сплевывает жвачку ему под ноги.
«Какашка ты розовая, Тошечка. А если б я стреляться предложил?»
Разворачивается и уходит. Не торопясь, снимает крысу с плеча, может быть, сует за пазуху. Антон стоит, как уже оплеванный, и знает, что Лариса позвонит и скажет: «Я сегодня не могу. У Ворона тут сейшн…»
И Антон думает, что сегодня они будут шляться по улицам всю ночь - этот панк с размалеванной мордой и серьгой в ухе и самая лучшая девушка на свете. И что Воронов, чтоб он сдох, наверняка знает, каково прикасаться к ее ногам. И может быть даже…
И вот он сдох.
И Римма - чудная, чудная тетка! Когда Антон позвонил Ларисе, чтобы рассказать про медиума, она болтала с ним целых полчаса и даже один раз рассмеялась. И он к ней уже три раза, заходил, сама ведь звала. И вот сегодня он напросился и она разрешила, хотя это против их общих правил. Даже, можно сказать, хотела, чтобы он пришел.
Чтобы поговорить о Вороне. А потом выставила.
Антон плелся по грязному тротуару к дому Риммы, не обходя луж и комков раскисшего в слякоть снега. Воронов, живой или мертвый, стоял у него на дороге, по-прежнему стоял у него на дороге.

Римма тушила капусту. Капустный запах стоял не только в квартире, но и в подъезде - Антон учуял его еще на лестнице. Дверь открыл Жорочка.
Жорочку Антон по непонятной причине недолюбливал. Мерещилось в нем нечто неприятное, хотя был Риммин сын существом очень добрым и кротким, и никогда не повышал голос, и всегда улыбался. Скорее всего, причина такого непонятного неприятия была в том, что Жорочка все время находился поблизости и либо говорил о вещах, даже для Антона до тоски заумных, либо просто пожирал глазами. Почему-то не нравилось Антону, когда Жорочка на него пристально смотрел. Вот и сегодня - Антон пришел поговорить с Риммой, а Жорочка притащился на кухню, уселся в углу на табурет и уставился на него, как на экран телевизора. Будто на Антоновом лице детектив показывали.
Но приходилось мириться. Что тут сделаешь?
А Римма, повязанная фартуком в голубую клетку поверх малинового бархатного платья, задумчиво созерцала капусту в глубокой сковороде с антипригарным покрытием и говорила:
- Я, конечно, могла бы предложить тебе приворот, Антоша. Но ты сам должен понять - это все-таки нарушение естественного порядка вещей, попытка исправить карму. А к чему ведут такие вещи, очень тяжело предсказать. Тем более, если речь идет о такой женщине.
- Да я и не думал, - заикнулся Антон. Римма хмыкнула.
- Знаешь, милый, я же не без глаз. Я прекрасно вижу, что эта девица тебе не безразлична - и не вполне естественно. Ты подумай, - продолжала она, помешав капусту лопаточкой, отчего запах усилился, - ну что общего между тобой и этой особой, курящей, пьющей, циничной, холодной и себялюбивой? Я просто удивляюсь, как она сумела не начать колоться вместе с этим своим гопником, который на тонком уровне превратился в настоящую тварь.
- Да он был не гопник, - попытался возразить Антон. Римма закатила глаза.
- Послушай меня, Антоша, я тебе в матери гожусь. У тебя есть талант, но ты предпочитаешь не видеть то, что для всех кругом очевидно. Она тебя использует, и использует именно для всей этой мерзости. Ты веришь, что она общалась с этим духом?
Антон пожал плечами.
- Он воздействует на нее, - Римма посыпала капусту чем-то серым и остро пахнущим из баночки в горошек. - Девица уже просто кукла для черных сущностей, ее душа выгорела… а тобой она питается. Сосет энергию. Причем это так давно началось, что ты уже привык. Ты от нее зависим, Антоша. С этим пора кончать.
Антон машинально покачал головой.
- Не спорь, - сказала Римма. - Эта девица - энергетический вампир. Хочешь капустки?
Антон снова потряс головой. Ему было тоскливо.
- Она полезная, - сказала Римма, накладывая капусты на Жорочкину тарелку. - Я о капусте говорю. А твоя Лариса… Ты же сам составлял ей натальную карту. Неужели тебе это ничего не объяснило?
Антон с отвращением посмотрел, как Жорочка ест капусту. Заглянул в чашку с жидким травяным чаем, которую Римма поставила перед его носом. Ему хотелось котлету, но при Римме поедание мяса не обсуждалось вообще, а поедание мяса в пост - в особенности. Антон вздохнул. Римма присела за стол и принялась изящно кушать капусту.
- Сегодня у меня будет гость, - сказала она, жуя и поглядывая на часы. - Молодая женщина, разведенная, на которую навел порчу бывший муж или кто-то по его заказу. Я предложила бы тебе остаться. Ты дождешься конца сеанса, а потом мы подумаем, как избавить тебя от энергетического вампира. Хорошо?
Антон кивнул. Ему было грустно. Хотелось защищать и выгораживать Ларису вопреки очевидным фактам, вроде гороскопа и ее черной ауры. Антон поймал себя на безумной мысли, что почему-то хочется защищать и выгораживать и Ворона тоже - хотя бы в том, что он уж точно не был гопником. Но Римма говорила вещи, справедливые в целом - и нелепым казалось цепляться за частности.
И было интересно взглянуть, как снимают порчу.
Поэтому Антон не стал ничего говорить. Он просто сидел в хорошенькой, чистенькой кухоньке Риммы, давился чаем с привкусом затхлого сена и бездумно рассматривал банки с какими-то сушеными травами, холодильник с экологической эмблемой на дверце и овес, прорастающий в тарелке на подоконнике. А Римма мыла тарелки из-под капусты, снимала передничек и подкрашивала губы темно-коричневой помадой.
А Жорочка говорил, улыбаясь губами в подсолнечном масле:
- Человек должен все делать правильно. Он должен жить правильно, питаться правильно, думать правильно и верить в правильные вещи. Тогда он будет жить долго и здоровым. Вот у тебя такой мрачный вид, Антоша, а это нехорошо. Человек не должен унывать. Человек должен все время радоваться. Ему же дана жизнь - он должен быть благодарен за это высшим силам…
- Ты капусту любишь? - спросил Антон и сам не понял, почему это с языка сорвалось.

Предыдущая страница 12 Следующая страница


13 Макс Далин

- Капуста - это правильная пища. Здоровая, - сказал Жорочка и снова улыбнулся. - Мамочка неправильную пищу не готовит. А любить надо не еду, а себя и людей.
Антон кивнул. Но ему все равно было невесело. Любопытно, интересно - но не весело. Впрочем, надо сказать, что Антон и не считал себя идиотиком, веселящимся от одного вида показанного пальца. Просто повода не было веселиться.
В дверь позвонили, и Римма пошла отпереть.
Антон понял, что нужно перебираться в комнату. Ему отчего-то стало немного не по себе.
- Жора, - спросил он, притормозив, - а я твоей маме работать не помешаю?
Жорочка улыбнулся. Его губы все еще блестели.
- Я же ей не мешаю, - сказал он. - Мамочка говорила, что у тебя энергетика чистая и аура хорошая, а, значит, ее астральный наставник будет ей при тебе помогать. Ты же уже видел спиритические сеансы - какая тут разница?
Антон вздохнул и ушел в комнату. Жорочка притопал следом, сел в кресло в углу и, улыбаясь, уставился на гостью. Это была выцветшая женщина с серым измученным лицом. Римма выглядела рядом с ней совершенно кинозвездно, вернее - будто Римма существует на некоей цветной пленке, а женщина - на черно-белой. Римма сказала, что женщина молодая, но Антон подумал, что ей уже лет сорок пять, не меньше. И еще Антона поразил белый эмалированный тазик, стоящий под столом на роскошном мохнатом ковре в Римминой гостиной, и газеты, которыми зачем-то застелили стол.
- Вы принесли, милая? - спросила Римма, когда Антон уселся на диван. - Не стесняйтесь молодых людей, они мои помощники.
Женщина кивнула и вынула из большой хозяйственной сумки милейшего плюшевого медведика с красным атласным сердечком в руках. Антон невольно улыбнулся.
- Его вам подарил бывший муж? - спросила Римма, беря игрушку в руки с таким отвращением, будто это была дохлая змея.
- Да, на день рождения, - торопливо, нервно ответила женщина.
Римма вздохнула.
- Я все время повторяю, Олечка, лапочка моя - осторожнее с подарками. Даже друг может подарить что-нибудь необдуманно и причинить вред, а уж…
- Мы вроде довольно мирно так… - пролепетала женщина. Антона поразила смесь привычного, надоевшего какого-то страха и усталости на ее землистом лице.
- Мирно, - усмехнулась Римма. - Ваши почечные колики - это мирно. И ваша хроническая усталость - это очень с его стороны мило. Хорошо еще, что он вас не убил. За это его можно поблагодарить. Мне случалось и смертную порчу снимать.
Женщина напряглась и ее морщины стали заметнее, будто Риммины слова скомкали ее лицо. Антон взглянул на Жорочку и поразился его выражением - жадного, голодного какого-то любопытства.
- Ну, посмотрим, что он вам подарил, - сказала Римма. - Жорочка, подвинь ко мне тазик, милый.
Жорочка бросился двигать. Римма, что-то бормоча, взяла со стола длинный узкий нож с темными знаками на светлом блестящем лезвии и воткнула его в плюшевый серый животик. В комнате отвратительно запахло острым и тошным - как запах разворошенного муравейника, только сильнее и как будто грязнее. Римма дернула ножом вниз. Из медвежьего брюшка в подставленный тазик посыпалась коричневая дрянь, похожая на гнилые опилки - Антон кашлянул от гадкого запаха, а потом показалось что-то черное, волосатое, шевелящееся…
Антон хотел отвернуться, но его взгляд будто приклеился к этому разрезу, из которого выбрался и тяжело плюхнулся в тазик, суча отвратительными щупальцами, какой-то мерзкий гибрид краба, паука и таракана, весь обросший трясущимися волосками…
Женщина глядела, расширив глаза. Ее лицо позеленело, щеки подергивались - и вдруг она содрогнулась всем телом. Бедолагу не просто вырвало - из нее хлынула желто-зеленая жидкость вперемешку с клубками шевелящихся иссиня-серых червей.
Антон шарахнулся назад, глотая комок в горле, отвернулся и завалился, уткнув лицо в диванный валик. Его слегка привел в себя спокойный, снисходительный голос Риммы:
- Ну, Олечка, милая, не надо так нервничать. Все вышло очень хорошо, видите - все, что внутри вас поселили, теперь вас оставило. Теперь вам будет лучше.
- Да, да, - лепетала женщина, давясь и покашливая.
- Очень хорошо, моя дорогая. Выпейте водички. Все прошло.
Антон поднялся и открыл глаза, стараясь только не смотреть на пол. Женщина прощалась с Риммой. Ее лицо слегка порозовело и оживилось, хотя страх в глазах стал гораздо заметнее. Зато Римма явно была очень довольна - напоминала маститого нейрохирурга, например, после труднейшей операции, которая окончилась благополучно. У нее горели щеки сквозь пудру и глаза блестели действительно молодо.
- Вам просто надо быть осторожнее, моя дорогая, - говорила она, улыбаясь, принимая от женщины несколько купюр с небрежно-снисходительным видом. - Берегите себя, не позволяйте себе нервничать и переживать, не давайте никому лезть к вам в душу…
- Да, да, - кивала женщина, благоговейно глядя на Римму. - Конечно, спасибо.
- Если вы вдруг почувствуете себя плохо, сразу приходите ко мне. И осмотрительнее принимайте подарки. Помните - как бы вы не любили людей, подпускать их слишком близко нельзя.
- Да… - женщина бледно улыбнулась.
- Я вижу, вам получше.
- Да, Римма Борисовна, я вам так благодарна…
- Ну, не стоит, милая, не стоит… Я только проводник высших светлых сил, они помогают, не я… Все будет хорошо, милая, сходите в церковь, поставьте свечку…
Они вышли в коридор, оттуда еще некоторое время было слышно, как они прощаются, потом дверь хлопнула. Антона вдруг ударила мысль, что вся эта мерзость может расползтись из таза, пока нет Риммы - его аж в жар бросило от яркого видения твари у него на брючине. Он, скривившись, взглянул на пол.
В тазу лежали белые пушистые шарики, которыми набивают дорогие мягкие игрушки. Шарики были перепачканы слюной и какой-то мутной жидкостью. Больше ничего в тазу не было.
Римма вошла в комнату, ослепительно улыбаясь. Жорочка тоже блаженно улыбался в кресле.
- Римма Борисовна, а где… - промямлил Антон.
Римма снисходительно усмехнулась.
- Это же… как тебе сказать? Это нематериальные сущности, милый… Жорочка, открой форточку, солнышко. Так вот, это, по сути, просто энергия, только в виде иллюзорных тел… Ну это надо чувствовать, это сложно объяснить. Я совершенно уверена, что внутри твоей приятельницы Ларисы обитают твари и похуже… с помощью вашего общего мертвого товарища. Сам посуди, надо ли ей с ним общаться?
Антон сидел, окаменев, и чувствовал, как по спине течет пот. Тошнило.
- Я могу почистить и тебя, пока хороший настрой, - сказала Римма.
- Не сегодня, - еле выговорил Антон.
Даже если это просто галлюцинации, думал он в этот момент, я этого не вынесу. И я, почему-то, не верю, что внутри Ларисы…
Он вспомнил сияющее Ларисино лицо и ее ярчайшую улыбку, когда Лариса варила ему кофе нынешним утром. И серое перепуганное сморщенное лицо Оленьки с ее мишкой. И лоснящееся какое-то лицо Риммы… И что-то у него внутри скреблось и мешало, но он никак не мог это высказать.
И даже увидеть. Но от непонятных причин он был твердо уверен, что если Римма заставит его блевануть этим, то оно будет выглядеть отвратительно, просто отвратительно.
Каким бы оно не было на самом деле. Даже если это сущие розы, а не мысли.
- Я в другой раз, ладно? - сказал Антон, совершенно не уверенный насчет другого раза. Но сказать об этом вслух он как-то не посмел.

Вечер был синий, как ультрамарин, и колючий, как битое стекло. Неожиданно холодный. Круглая луна, белая, в розоватом морозном круге, лежала жемчужиной на жестком чернильно-синем пластике мерзлого небосвода. От утренней ясной голубизны ничего не осталось.
Паромщик, синий, лиловый, погружал весло в неоновую волну над входом в шикарное заведение. Вечером клуб выглядел куда привлекательнее, чем днем - может, из-за этой неоновой фигуры над входом. И на стоянке для автомобилей гостей не было свободного местечка с носовой платок величиной. И все - иномарки, все - иномарки.
Света направилась, было, к парадному входу, но Лариса тронула ее за руку.
- По условиям контракта мы, как будто, не должны…
- Ой, перетопчется! - отмахнулась Света, но свернула к служебному.
Амбиции - амбициями, а нарываться с первого дня на денежные неприятности никому не хочется.
Дверь была стальная, из тяжелых броневых листов. С видеокамерой и селектором. Света нажала на кнопку вызова.
- Слушаю, - раздался ленивый мужской голос.
- Шоу-дуэт «Сафо», - умильно мурлыкнула Света. - Откройте скорей, пожалуйста, а то мы замерзли.
Дверь открылась с чуть слышным щелчком. В дверном проеме возник охранник - громадный, с землисто-серой, тупой, какой-то бугристой, будто из папье-маше склеенной мордой, в камуфляже, поигрывающий милицейской дубинкой.
От него несло сногсшибательной волной ядовитейшего мужского парфюма. От сочетания запаха охранника с его внешностью Ларису тут же затошнило.
- Ну пройти-то дайте, - кокетливо-обижено протянула Света и сделала завлекательный мах ресницами.
Охранник перекинул дубинку из руки в руку, не спеша оглядел девушек с ног до головы и гадко причмокнул.
- Мы торопимся, - сказала Лариса сухо и жестко и взглянула ему в лицо.
К ее удивлению, охранник отвел тусклые глазки в сторону и сам посторонился. Лариса проскочила мимо, изо всех сил постаравшись случайно к нему не прикоснуться. Охранник почему-то вызывал у нее такую же невероятную физическую гадливость, как и Эдуард - и было у них что-то общее… неопределимое.
Судя по звукам за спиной, у Светы случился какой-то мгновенный физический контакт с этим типом - она довольно скабрезно хихикнула, а он опять причмокнул. Лариса стремительно взмыла по лестнице. Обычно Светины игрушки были ей глубоко безразличны, но сейчас, когда сбоил ее бортовой компьютер, у нее появилось такое чувство, будто подруга вляпалась в…
Без уточнений.
Костюмерная располагалась в конце недлинного коридора. На ней красовалась яркая табличка, указывающая, что это именно костюмерная, а не что-нибудь иное. Рядом имелись две двери, в душевую и в туалет, только они и были открыты; на всех остальных, довольно многочисленных дверях висели кодовые замки. Проходя мимо, Лариса тронула одну из дверей пальцами. Ощутила четкий холодок металла - стальные листы, выкрашенные под дорогое дерево.
Тут хранится золотой запас какого-нибудь крестного отца мафии. Не иначе.
Пахло в коридоре совершенно неожиданно для ночного клуба. И неприятно.
- Они обалдели - хлоркой тут все протирать, - сказала Света недовольно. - Вот ненавижу эту вонь. У господина Эдуарда, похоже, насчет чистоты - просто мания какая-то.
- Это чтобы заглушить одеколон охранника, - сказала Лариса. - Рядом с ним не только моль сдохнет, но и любое млекопитающее.
- Ой, да лучше любой одеколон, чем хлорка!
- Светик, хлорка - это надежнейший способ что-нибудь отмыть. И они отмывают. Деньги, - Лариса хихикнула, но ощутила, как ее душа снова раздвоилась. Новой Ларисе не было дела до такой ерунды, как запахи, звуки и железные двери. Какая разница, где работать. Ну протирают хлоркой - дезинфекция. Хорошее дело. Все - путем. Но старая Лариса отчего-то снова ощутила панический ужас, а видеомонтажер в голове теперь монтировал пленку с Эдуардом и пленку с охранником. Их отвратительные физиономии и механические какие-то, неестественные движения. И это чмоканье мерзкое. И с запахом хлорки это, почему-то, очень хорошо монтировалось. И пленку эту склеили в кольцо, и она крутилась и крутилась до тошноты…
- Ты смотри, какое зеркало классное! - восхитилась Света и выключила Ларисину видеозапись.
Лариса огляделась. Костюмерная, вправду, была недурна, если смотреть непредвзято. Здесь царила стерильная, просто необыкновенная для подобных мест чистота. Сияли зеркала, отличные, очень удобные зеркала с увеличивающими детали круглыми вставками, сияли лампы, сияли лакированные плоскости, сияли ослепительные улыбки на глянцевых плакатах, украшающих стены. Старое «я» Ларисы могло бы и успокоиться, но упрямилось. Оно овладело Ларисой целиком, осматривалось, как следователь на месте преступления, даже принюхивалось, будто запах тоже мог быть уликой, но пахло нормально - гримом, духами, шампунем, дезодорантами, густой смешанный запах ухоженных женщин, театра, зрелища… Без примеси встречающегося в подобных местах запаха похоти. Это должно было обрадовать старое «я», но еще больше его насторожило.
Что у них тут за пунктик насчет отсутствия личного контакта с гостями? Даже если здесь бывают большие шишки - почему хозяева так против их общения с танцовщицами? Что за режим секретности в ночном клубе? И почему они все-таки моют коридор хлоркой?
Тем временем Света поставила на удобный табурет сумку с костюмами, раскрыла - и алмазным дождем вспыхнули блестки, серебряными струйками засияла бахрома… Втрое дороже и красивее, чем девушки привыкли. Остро, живо, свежо… И тут Лариса сообразила, почему, собственно, беспокоилось ее старое «я»: концертные тряпки дуэта выглядели в костюмерной так, будто их цветные лохмотья вклеили в черно-белую фотографию интерьера в евростиле. И лампы, и зеркала, и плакаты на стенах вдруг показались мутно-серыми, как припорошенные пылью.
И новое «я» Ларисы открыло на дисплее бортового компьютера новое окно. С крупной надписью: «Но так же не может быть. Ты все-таки больна. Тебе мерещится».
А видеооператор вывел стоп-кадр с встревоженным лицом Ворона.
С встревоженным лицом Ворона из сна. Или призрака мертвого Ворона, который навестил ее наяву. И старое «я» выдало надпись, вспыхнувшую мрачно-багровым: «А он тебя предупреждал».
- Ты одеваться будешь или как? - спросил издалека сердитый Светин голос.
- Буду, - сказала Лариса, торопливо закрывая все программы бортового компьютера, одну за другой, но в системе, видимо, завелся вирус: они упрямо открывались снова, особенно та, с надписью: «Ты больна».
- Ты ничего не замечаешь? - спросила Лариса осторожно, стащив через голову джемпер и подходя к зеркалу.
- Нет, а что? - на лице Светы было написано такое честное недоумение, что Лариса растерялась.
- Темновато как-то, - пробормотала она неуверенно.
- Да брось, замечательно, - Света встряхнула волосами и сняла крышку баллончика с лаком. - Классная комнатуха, ты что, не помнишь, какой в «Созвездие» чулан был убогий? И дуло отовсюду…
Штирлиц закрыл окно. Дуло исчезло и появилось в замочной скважине.
Лариса стащила резинку с волос. Больше нельзя было медлить.
Через полчаса их полуобнаженные тела в золотой пыли, в коротких туниках, обсыпанных театральными бриллиантами, уже светились в зеркалах теплым нежным мерцанием. Их волосы, убранные в греческие узлы, высоко поднятые надо лбом, с локонами, стекающими к вискам, подернулись блестками, как капельками сумеречного дождя. Жаркая тайна, сквозившая через позолоченную кожу, заставила обеих замедлить движения, особенно, не буднично, опускать заостренные ресницы, повлажнеть глазами…
Когда они уже почти растворились в свечении собственной утонченной, усиленной женственности, и даже старое «я» Ларисы утонуло в звучащей внутри музыке, дверь со стуком открылась. Лариса вздрогнула от неожиданности.
- А я уж думала, про нас забыли, - протянула Света тоном капризной малютки.
Реплику проигнорировали. Высокая, полная, холеная дама с губами, такими сочно-алыми на неживой бледности лица, что они казались окровавленным вывернутым надрезом, в черном бархатном вечернем платье, плотно облегающем мощное каменное тело, посмотрела на них с порога пусто и холодно.
- Вы готовы? - спросила дама бесстрастным голосом гинеколога из районной поликлиники. - Ваш выход - через шесть минут. Пойдемте.
Лариса и Света переглянулись и пошли, мягко ставя ноги в сандалиях с золотыми ремешками - пленные эльфы за угрюмым троллем. Мощная волна духов тролля, приторно-сладких, пряных, сонных, тяжелых, смыкала их веки и навевала темное полузабытье.
Дама-тролль щелкала замками, пропускала танцовщиц вперед, как арестантов в «Крестах» - во время выхода к куму, захлопывала за ними тяжелые двери, грузно ступала по белым ворсистым полам, отпирала другие двери. Ларисин бортовой компьютер на миг завис, потом снова заработал в режиме слежения. Вокруг было холодно, серо, как-то полутемно, и сквозь запах духов, уже тошнотворный, просачивалась хлорка. Света шла рядом невесомо и ритмично, ее лицо стало безмятежным и бездумным, пустым, как у сомнамбулы.
За последней дверью находился зал. Оттуда слышались музыка и приглушенные голоса.
- Вы помните? - строго спросила дама. - С эстрады не спускаться. Подарков не принимать. По окончании номера немедленно уйти сюда.
- Конечно, - сказала Лариса. Разумеется. Режим секретности. Это тут очень важно. Почему?
- Лучше всего вообще не смотреть в зал, - сказала дама.
- Да, - сказала Лариса. Она почти не смотрела в зал во время шоу, но точно знала, что теперь будет все время искать удобный момент, чтобы взглянуть на гостей. Это стало навязчивой необходимостью.
Дама удовлетворенно кивнула и с точностью автомата распахнула дверь именно в тот момент, когда раздались первые аккорды композиции «Адриатика» - последнего прижизненного подарка, сделанного Вороном Ларисе, композиции, под которую уже четвертый месяц дуэт танцевал с оглушительным успехом.
И они выплеснулись сквозь серебряный туман в лазерные звезды и прожекторный свет. Зал тонул во мраке, но Лариса ощутила загоревшейся кожей взгляды, каких прежде не чувствовала никогда - тяжелые, холодные, касающиеся ее тела, как мокрое ржавое железо, ранящие душу, тянущие нервы… Это чувство было совершенно плотским, стопроцентно реальным и таким гадким, что осталось только нырнуть в музыку, как в воду - от падающих сверху обломков моста, но - это чувство не было неожиданным, и Лариса решила его игнорировать.
И их тела стали золотой волной, и пальцы переплелись, и туники стекли с живой мерцающей бронзы царапающими струями и осыпались бабочкиной пыльцой, и остался темный жар и сладкое, тягучее, неторопливое таинство, грешный сон в просвеченном зарей языческом храме. И скрипка была как стон в темноте, а флейта - как протянувшийся луч, а фортепиано - как горячие капли. И надо было забыть себя и позволить телу делать все самому, так, как оно помнило - лучше разума… но, боги Эллады, как это было тяжело! Будто ноги закованы в пудовые кандалы, а на руках и на теле - чугунные вериги. И тошно, мутно… И надо улыбаться, страстно улыбаться…
И когда с последним аккордом Лариса в изнеможении упала на колени, вместо того, чтобы невесомо присесть на пол, ее окончательно добили аплодисменты. Она не смогла взглянуть в осветившийся зал, пытаясь подавить рвотный позыв: видеооператор, добрая душа, выдал яркую картинку - двумя кусками сырого мяса мокро шлепают друг о друга… Ей даже померещился густой говяжий запах…
Света подала руку, и Лариса встала, мотнув головой. Дверца за серебряной шторой распахнулась, как выход из кошмара. Каменная дама заперла грохочущий дымный мрак, и это было пережито с облегченным вздохом. Лариса отметила, что Света в изнеможении прислонилась к стене и ее лицо посерело от усталости.
- Фу, душно как! На репетиции, вроде бы, было свежее, - сказала, поймав Ларисин взгляд. - Воздух такой спертый…
- Да уж… такой спертый, что повернуться негде…
- Зал проветривают, - презрительно сказала каменная дама. - Кроме того, в зале есть кондиционеры. Я не думаю, что там так душно, как вы говорите. Но это не важно. Ваши костюмы принесут. Ваши деньги, - и протянула серый конверт.
Лариса рывком отвернулась к стене, зажимая рот. Сладкий тяжелый запах, исходящий от дамы, подтащил ее желудок к самому горлу.
- Ей что-то нехорошо, - сказала Света и хихикнула. - Бывает, знаете ли…
- Надеюсь, ты не беременна, милочка? - обратилась дама к Ларисе с таким неописуемым отвращением, будто Лариса могла быть беременна гигантским тараканом. Этот ее тон и злость на него придали Ларисе сил.
- Видите ли, сударыня, это - совершенно не ваше дело, - сказала она с ледяным презрением, выпрямившись, глядя в маленькие мутные глазки дамы.
В этом месте Лариса была готова к чему угодно, но дама неожиданно повела себя так же, как охранник у входа. Она стушевалась, опустила глаза и сказала с подчеркнутой любезностью:
- Я провожу вас, если вам уже лучше…
Лариса усмехнулась.
- Идите вперед, - бросила она приказным тоном.
Света смотрела на нее расширившимися глазами, но это было совершенно неважно. Лариса смахнула со лба выбившуюся прядь и направилась следом за удаляющейся монументальной фигурой. Дама даже не попыталась возразить - она просто повиновалась, как вышколенная горничная.
А вокруг было так холодно, что тело под накинутым халатом покрылось гусиной кожей. И душно, невзирая на холод.

Душ Лариса сделала не холодным, а горячим. Обжигающе-горячим. И ей потребовалось минуты четыре, чтобы хоть отчасти унять озноб. Даже горячая вода не согрела по-настоящему; единственное, в чем душ действительно помог, так это в том, что наконец улеглась тошнота.
- Голова кружится, кружится - и разваливается, - пробормотала Лариса, укутываясь в полотенце.
- Ты что - действительно того? - спросила Света с живым интересом.
- Нет, - сказала Лариса устало. - В таких случаях загорается яркая звезда, и три мудреца спускаются с холма. Если бы что-то было, это было бы уже очень заметно. Не сегодня-завтра рожать, ты понимаешь…
Света скорчила скептическую мину.
- Ах, ну да. Теперь тебе надо в монастырь уйти. Как это я забыла. А ты тут командуешь - шерсть летит клочьями. Никакого смирения.
Лариса натянула футболку, потом - джемпер, но все равно было холодно. Застегнула джинсы.
- А ты не поняла?
- Да что?
- С ними можно разговаривать только так.
Света пожала плечами и покрутила пальцем у виска.
- Ну да, ну да. Вот выгонят тебя за хамство-
Лариса обернулась к ней от зеркала.
- Выгонят? Знаешь, слава богу, если выгонят.
Света снова пожала плечами и замолчала.

Антону почему-то казалось, что в комнате ужасно душно. Одеяло было тяжелым, как мокрый мешок с песком, а подушку будто соломой набили. Обычно Антон засыпал сразу, как ложился, но сегодня…
Он даже встал и открыл форточку. Но в комнате стало холодно, и пришлось вставать, чтобы ее снова закрыть. Голова тоже отяжелела, как пудовая гиря, вдобавок тошнило.
Ну уж нет, думал он в муторной душной дремоте. Пусть у меня сосут энергию, пусть хоть всю ее высосут, но порчу я снимать не буду. Это я только поглядел, как это делается. А если бы поучаствовал?
Потом был клубящийся туман и падение куда-то вниз, в освещенное лампами дневного света серое помещение, где пахло, как в школьной библиотеке - старой бумагой и плесенью. И все вокруг было заставлено рядами стеллажей с ящичками, вроде тех, в которых до изобретения компьютеров хранились архивы. И из-за стеллажа вышел Жорочка.
Антон посмотрел на него - и в липком ужасе видел, что лицо у Жорочки опухшее и синюшное, а вместо глаз гнилые дыры. Но этими дырами он смотрел очень цепко и пристально - и улыбался сизыми заплесневелыми губами.
- Антоша, ты чего такой мрачный? - сказал он и раздвинул губы еще шире. Паучок выполз из угла рта и спустил шелковинку на воротник. - Ты что, думаешь, я умер? Что ты, мне мамочка не разрешает. Я буду долго-долго жить. Долго-долго. Потому что я правильно живу.
Антон попятился. Жорочка сделал к нему шаг.
- Антоша, ты не забыл, тебя мамочка просила зайти, - сказал он весело. - Мамочкин наставник так и сказал - пусть он ходит лучше к вам, чем к Ларисочке…
Антон развернулся и побежал. Он бежал, как часто бегают во сне - в вязком, тягучем, плотном воздухе, медленно-медленно, еле переставляя чугунные ноги, но Жорочка отстал. Вокруг были только ящички, ящички архива, а на каждом ящичке были написаны имя и две даты. Имя и две даты.
Как на могильной плите.
Антон, цепенея, взялся за круглую ручку одного ящичка и потянул на себя, понятия не имея, зачем он это делает. На ящичке было написано «Вьюркевич Сабина Геннадьевна, 1955 - 1998».
В ящичке лежала одна-единственная бумажка - кусок плотного белого ватмана. На нем пером, черной тушью было каллиграфически написано: «Сереженька, я тебя люблю, поцелуй от меня Надюшу. Спасибо за сирень».
Это что-то Антону напомнило и было по непонятной причине нестерпимо жутко. Но он выдвинул еще один ящик, «Кондратьев Петр Кириллович, 1985 - 2001». В нем обнаружился лист с корявой надписью той же тушью: «Мама, не реви, со мной все по кайфу. Зато у меня теперь спина не болит, я даже в волейбол тут играл с пацанами».
Антон втолкнул ящик обратно - и тут его взгляд упал на надпись «Воронов Виктор Николаевич, 1980 - 2005(?)». Вопросительный знак? Умер в две тысячи пятом или?.. Антон открыл ящичек. В нем лежал листок с надписью тушью: «Лариса, я очень по тебе скучаю, прости меня и будь счастлива», жирно перечеркнутой красным маркером, и припиской красным, вкривь и вкось: «Не смей подписывать. Она дура. Я за тебя б…»
А за спиной вдруг раздались шаркающие шаги и голос:
- Антоша, мамочка свой архив даже мне смотреть не разрешает! Мамочкин наставник рассердится…

Предыдущая страница 13 Следующая страница


Берег Стикса 14

Антон резко обернулся. Жорочкин труп смотрел на него пустыми глазницами и улыбался…
Сидя в постели, Антон подумал, что наяву, наверное, не закричал. Мама с папой за стеной не проснулись. Было еще совсем темно.
Потом он тщетно пытался вспомнить сон, чтобы попытаться его истолковать. Он даже сонник достал и включил свет, но сон развалился на части и исчез. В памяти Антона остался только затхлый библиотечный запах и кислый привкус собственного страха.
И он лег досыпать без всяких дурных мыслей. Если сон имеет какое-то значение, гласила наука о толковании сновидений, то он запоминается ярко.
Без всяких усилий.

Ночь была мутна и тяжела не только для Антона.
Лариса тоже ложилась в постель с больной головой, смертельно усталая и какая-то разбитая, будто подцепила грипп или отравилась. Ей ужасно хотелось увидеть во сне Ворона, но Ворон не приснился. Всю ночь Ларису промучили дикие кошмары. В путаных снах она проваливалась в лабиринт темных коридоров с бесконечным рядом запертых дверей. Из него после долгих блужданий в темноте, по крошащимся под ногами бетонным лестницам, по коврам, на которых болотным мхом вырастала светящаяся плесень, она вдруг попадала в светлое помещение, то ли адскую кухню, то ли прозекторскую, где в эмалированных тазах лежали груды человеческих конечностей, как гипсовые слепки с красным срезом. И она еще успевала увидеть несколько сердец, бьющихся на мраморной плите стола, размазывая кровь по желтовато-белой поверхности, и голову, мертво закатившую глаза, на плоской фарфоровой тарелке - и выбегала назад, в темноту. И открывалась дверь в холодильник с выпотрошенными заиндевелыми трупами, откуда несло кровью и застоявшимся холодом, и в неожиданном окне вдруг открывалась широкая панорама ночного кладбища, где безмолвные огни медленно плыли над могилами. И Лариса кидалась в это окно, и стекло расплескивалось, как грязная вода, и Лариса летела, сначала медленно, потом - все быстрее и выше, над затаившимся городом в желтом дрожащем мареве электрических огней.
Полет приносил минутное облегчение, но тяжелый поток воздуха втягивал вытянувшееся в струнку Ларисино тело в широкую темную трубу, она летела в узком извилистом стальном пищеводе с ржавыми потеками - и вылетала в тоннель метро. Там, в пыльном грохочущем аду, она летела, гонимая пыльным ветром, над пустыми станциями, по бесконечным тоннелям, в которых желтыми светящимися червями ворочались составы. Это продолжалось невыносимо долго. В конце концов ее, полубесплотную, пустую и высохшую, как осенний лист, вновь выносило все туда же, в белый, ослепительный, кухонно-операционный кошмар, с дымящимися кишками на мраморе, с ведром темной горячей крови на белой пластиковой подставке…
Липкая паутина сна окончательно порвалась только под утро. Мутный, еще вполне зимний рассвет, кислотно-розовый от холода еле брезжил за окном, когда Лариса села в постели, вцепившись в сбитое в клубок одеяло, на простынях, мокрых от пота, дрожа от озноба. Голова болела, тело ломило, хотелось спать, но было тошнотворно страшно заснуть снова. И пришлось встать, стащить влажную рубашку, добрести до ванной и залезть в душ.
Вода Ларису освежила и оживила. Запах апельсинов, мяты и морской соли показался острым, резким и необыкновенно приятным. Холодная квартира после душа показалась теплее. Лариса высушила волосы и заварила зеленого чаю. Поставила Воронов компакт «Владыка Тумана», одну из первых его композиций. Мрачная, нежная, прекрасная мелодия медленной волной поднялась до самой души, отмыла от страха, заполнила собой…
Когда в дверь позвонили, Лариса все еще блуждала в мерцающих сумеречных грезах, в мягком покое. Звонок стряхнул чару. Утро уже превратилось в день. Сигарета давно дотлела до фильтра.
Зашла мама. Просто зашла мама.
Мама сразу заняла очень много места, расположилась по-хозяйски, заполнила собой крохотную кухню, так что Ларисе надо было боком проходить между столом и газовой плитой, чтобы поставить чайник на огонь. Лариса была настолько непохожа на маму внешне, что никто никогда не принимал их за мать с дочерью; это было бы удивительно, если бы не выцветшая фотография первого маминого мужа, худого, светловолосого, с беспомощной улыбкой, разбившегося на мотоцикле за месяц до Ларисиного рождения.
Мама сняла с крутых черных с проседью кудрей и возложила на стол роскошную меховую шапку и расстегнула, но не сняла шубу.
- Я - на минуточку. Просто взглянуть, как тут моя девочка. Ну ладно, чайку чуток хлебну. И пойду. К тете Ире обещала зайти, потом надо по магазинам пробежаться… Папа сегодня задержится…
Отчим - папа по давней традиции. Лариса еще до школы привыкла.
- Ты, девочка моя, выглядишь как-то… Ты здорова? Ничего не болит? Устаешь, да?
С мамой удобно разговаривать. На ее вопросы можно не отвечать. Мычать, кивать - этого более чем достаточно.
- Напрасно ты ушла из театра. Что это за работа - голышом по ресторанам пьяных мужиков развлекать? Ну, деньги, конечно, но все-таки - ты же балерина, а занимаешься - стыд сказать кому…
Я - в театре, как Ворон - в консерватории, сказало новое «я», которому хотелось возражать. Балет - это канон, из которого я выламываюсь. Я хочу создавать свое. Все равно где. И если у меня не всегда получается найти место, где… Старое «я» воздело очи горе и посоветовало новому молчать и не пытаться что-то доказывать. Смысла нет - все равно тебя не слышат.
Мама сморщилась, отхлебнув зеленого чая с мятой и мелиссой.
- Опять у тебя эта трава… Ладно, хорошо хоть, что горячий, на улице холодища… - С неодобрением взглянула на пепельницу, полную бычков. С еще большим неодобрением - на Ворона, улыбающегося с плаката. - Нас с папой тетя Дина с дядей Геной в воскресенье в гости звали. У дяди Гены день рождения, надо сходить поздравить, и тебя они были бы очень рады видеть. Их Славик из Финляндии приехал в отпуск, он все тебя вспоминает, вот я его видела на днях, он говорил: «Тетя Ада, как там моя Ларочка? Замуж, - говорит, - еще не вышла?»
Ну и почему ты ему не сказала, что я замужем, спросило новое «я». Оператор поставил старый ролик: полный холеный мальчик с лицом нимфетки, в херувимских кудряшках. Губки бантиком, глазки голубенькие. «Не-ет, балет - это несовреме-ен-но, - с этакой барской растяжечкой. - А что ты читаешь? Ну-у, это уже старье заплесневелое… Тебе Уолш нравится? А Буковски?»
- Я в воскресенье работаю.
- Жалко, жалко. Тетя Дина расстроится. Ты бы не курила столько, девочка моя. Это очень вредно. Вот я вчера смотрела по телевизору…
Лариса потушила сигарету. Встретилась взглядом с Вороном на афише. Внутренний ди-джей поставил «Владыку Тумана» погромче - и маму стало почти не слышно.
Мамина минуточка продлилась до четырех часов пополудни. С помощью Ворона Лариса дождалась маминого ухода, но почти сразу же после ухода мамы позвонила Света.
- Ты жива еще, моя старушка? - поразилась Лариса. - Дивлюсь…
- Устала вчера, как собака, - пожаловалась Света. - Но жива. Знаешь, Ларк, женщины, которые так пашут, имеют же право на личную жизнь. Правильно я говорю?
- Правильно.
- А по этому поводу надо развлечься. Как ты думаешь?
- Наверное.
- Ну так вот. Меня тут один пригласил потусоваться, сказал - возьми подругу. Пойдешь, Ларк, а? Выпьем, посидим, музон послушаем…
- Слушай, Светик, что-то не хочется…
- Ой, брось, а! - тон Светы моментально стал совершенно безаппеляционным. - Кончай уже киснуть, а? Давай, давай, я зайду. Пойдем, посидим с нормальными мужиками, проведем вечерок по-человечески…
- Свет, нормальный мужик - это несуществующий персонаж. Вроде Кощея Бессмертного или хитроумного Одиссея…
- Не умничай. Себя надо любить и баловать.
- Я люблю и балую, - сказала Лариса. - Я хочу тишины и пустоты для себя любимой. А в виде баловства - кофе с кардамоном, ванну с дынной пеной и музыку Ворона.
- Ты все еще депруешь, - сделала Света окончательный вывод. - Все. Одевайся, я сейчас приеду.
И повесила трубку.
А что, заметило новое «я», предатель. Может, и хорошо? Съездим, развеемся…
Ага, фыркнуло старое «я». Развеемся… по ветру. Это нам совершенно необходимо - дикая пьянка в обществе компании уродов. Тебя давно не выворачивало?
Правильно, возразило новое «я». Пить лучше в одиночку. Как у тебя водится в последнее время. До привидений ты уже допилась - следующий шаг будет либо в виде зеленых чертей, либо в виде розовых слонов. Ты и Ворон - воистину два сапога из пары: один сторчался, вторая спивается. Виват!
Неправда, робко возразило старое «я». Во-первых, мне не померещилось, а…
Заткнись, заявило новое «я» громогласно. Хватит уже слюни размазывать. Побудь счастливой современной женщиной хоть один вечер. Веселой. Свободной. Красивой. Без комплексов.
Значит, морду штукатурить, вздохнуло старое «я». Ему тяжело было спорить с новым «я», так же как Ларисе было тяжело спорить с мамой. Плохо, когда две части одной головы друг с другом не дружат. Перезагружать внутренний компьютер без толку - вот если бы завести новый! Чтобы без вирусов, да не висел и не циклился…
Девичьи мечты, девичьи мечты…

Света влетела в Ларисину квартирку, как самум. Залпом выпила предложенный стакан сока, высыпала на стол Ларисину шкатулку с бижутерией и прочим барахлом, вытряхнула косметичку, вытащила тряпки из шкафа - она была полна энтузиазма.
- Вот мы сейчас сделаем из тебя королеву подиумов! - приговаривала она в процессе разгрома. - Ты ж у нас шикарная женщина, что распускаешься? Ты посмотри на себя! Ходишь черт-те в чем, волосы приводишь в порядок только на выступление, не красишься, не следишь за собой, куришь, пьешь, зеленая вся…
- А ты не пьешь? - попыталась протестовать Лариса.
Света воздела руки.
- Ну ты сравнила! Знаешь, одно дело - когда пьешь хорошее вино в шикарном ресторане с шикарным дяденькой, а другое - когда всякую дрянь в одну харю! Хватит уже себя гробить!
Лариса пожала плечами.
- Ну все, подруга, - Света придвинула к себе гору коробочек, баночек и скляночек и принялась их раскрывать. - Начинаем новую жизнь. Работаем в хорошем месте, срубаем побольше капусты, покупаем тебе новые тряпки, ты начинаешь за собой следить, а потом мы выдаем тебя замуж. За президента банка или нефтяного магната. Нечего из себя монахиню строить.
- Она сама строится, - пискнула Лариса, которой в запале едва не ткнули в глаз кисточкой с тушью. - Только я неверующая.
- Вот и не ерунди. Сиди смирно… Что бы на тебя надеть?.. Эх, гардероб у тебя, как у хиппарки какой-то - ни одной откровенной шмотки, штаны да размахайки какие-то… Чтоб никто, не дай бог, твои ноги не увидел, а грудь и подавно…
Лариса перестала сопротивляться и уныло смотрела на себя в зеркало.
- Я свои ноги с грудью показываю по средам, пятницам и воскресеньям, совершенно откровенно, всем, купившим билеты. В свое рабочее время. И уволь меня от того, чтобы проделывать это еще и в свободное время тоже. Имеет же бедная женщина право на отдых…
Света не слушала. Она дорвалась. Лариса дала ей уложить свои волосы, терпела и думала, что Света, вероятно, в детстве обожала причесывать и одевать кукол, а теперь ей этого не хватает. Ишь старается…
- Светик, ты, наверное, ребенка хочешь, - пробормотала Лариса, трогая пальцем завитую прядь, о которой хотелось сказать «локон страсти». - Девочку. А?
Света уронила расческу.
- Уже! Сейчас! В гробу я видела всех этих детей, пеленки и прочую муру! Да еще рожать, расплыться в корову - спасибо! Я еще и не жила как следует, а ты мне про хомут… нет уж… Ну все, теперь на тебя смотреть можно.
Лариса посмотрела. Из зеркала на нее взглянула гламурная дива с выражением усталой томности. Этакая пресыщенная фифа… брр! Вышитые джинсы тесноваты и сидят, как нарисованные. Блузка еще школьных лет, натянулась и обтянула. Секс-бомба. Господи, запретить оружие массового уничтожения!
Но ладно. Пусть будет. Сегодня мы морально разлагаемся.
Вечер был чудесен, вечер был невинен и свеж, фонари разбавляли своим горячим золотом его ультрамариновые чернила. Его запах, запах предощущения весны, воды, рождающейся из снега, набухших в ожидании почек, запах сырого ветра, грубовато-нежного, как нечаянный поцелуй, вздернул Ларисины нервы и вызвал беспричинную радость. Но радость потускнела в метро, которое напомнило сегодняшний ночной кошмар, а когда девушек встретили пригласившие их кавалеры, от Ларисиного весеннего подъема и следа не осталось.
Вечер был чудовищен.
Большая квартира была ярко освещена; стереосистема надрывалась так, что дрожали стены, одна из тех певичек, имя которым легион, пела о любви в выражениях ученицы ПТУ, нанюхавшейся «момента». Пахло парфюмом, мужским и женским, парфюм несло жаркими, тяжелыми волнами, пахло жирной тяжелой едой, пахло потом, спиртным и похотью, а Лариса почему-то не могла сбежать. Кто-то протягивал ей зажигалку - и она прикуривала, кто-то наполнял ей бокал - и она автоматически выпивала, как во сне. Она жевала что-то безвкусное, как кусок промасленной бумаги, ей было тошно, она запивала это какими-то жидкостями, тоже безвкусными в разной степени - кажется, вином, кажется, пивом… Внутренний оператор Ларисы, видимо, был изрядно пьян - изображение перед ее глазами состояло из каких-то мутных смазанных пятен. Музыка стучала по ее нервам, вокруг были мужчины с красными лицами и блестящими глазами, которых Лариса никак не могла запомнить по именам, они говорили о чем-то бессмысленном, и Ларисе хотелось на воздух, на чистый воздух…
Она очнулась на лестничной площадке. Рядом стоял незнакомый человек, высокий, в коже, пьяный, тискал ее руку и говорил:
- …поедем отсюда? Ты, кажется, устала уже? Может, поедем ко мне - отдохнешь…
Лариса на секунду зажмурилась, чтобы собрать разбегающиеся мысли. Вспомнила.
- Знаешь, Саша, - сказала, поднимая глаза, очень серьезно, трезво и членораздельно, - вот я сейчас пойду к черту, а ты - за мной, след в след. Хорошо?
Багровое лицо ее собеседника побагровело еще больше.
- Я не Саша, я - Паша, - сказал он с горчайшей обидой. - Ты уже третий раз путаешь.
- Прости, - кротко сказала Лариса. - Сам понимаешь - Саша, Паша - какая разница…
Потом она одна брела по темной пустынной улице, и холодный ветер потихоньку приводил ее в себя и отмывал ее душу. Она думала.
Они говорят, что опасность угрожает мне от Ворона, всплывал перед глазами мерцающий текст. Но где та светлая ясность, которую он оставил мне, уходя? У меня было столько сил, столько радости - где это все? Гости клуба, мама, Света, Антон, эти Саши-Паши… они всю мою радость вытянули. Высосали. Досуха. Ворон, милый, где ты? Ну где же ты?
Они растерзают меня на части, если ты мне хотя бы: не приснишься…
Лариса шла по обледенелому тротуару, между фонарями, из света в тень, из тени в свет, и слезы текли по фирменному тональному крему у нее на щеках, не смывая его…

Римма стояла посреди высокого круглого зала, освещенного ярким белым светом.
Пол зала, бледные мраморные плиты, был засыпан лепестками красных цветов; по лепесткам, как по ковру, к ней шел, мягко ступая, ее астральный наставник.
В сегодняшнем видении он имел почти человеческий облик. Свечение, исходившее от его мощной фигуры, мешало Римме различить подробности, но она все-таки видела, что на нем - что-то вроде белоснежной тоги с пурпурными лентами, золотая цепь, золотой обруч на стриженой голове… Его лицо Римма, как всегда, не могла разглядеть - в мозгу оставалось только впечатление белого сияния и острого всепроницающего взгляда. От взгляда у Риммы мороз полз вдоль спины.
Она никогда не понимала, что за чувства испытывает, когда наставник глядит на нее. Пожалуй, это была смесь благоговения, преклонения и почтительного страха. Наставник снисходил до нее - воплощение сил, стоящих неизменимо выше ее, смертного человека, хоть и просветленного.
Римма внимала.
- Сегодня ты здесь ради трех дел, - прозвучал, дробясь эхом, мощный тяжелый голос.
- Я готова, - сказала Римма смиренно.
- Первое. Мужчина по имени Аркадий болен из-за того, что его ежедневник забыт в доме его знакомой, Галины. Пусть он заберет ежедневник назад. Ты запомнила?
- Да.
- Скажешь ему, что если он хочет укрепить здоровье и окончательно освободиться, то должен посещать тебя каждое полнолуние в течение года. Ты будешь совершать обряды, которым я тебя научу. Ты запомнила?
- Да.
- Второе. Ребенок Инессы не начнет ходить, пока она не сожжет альбом с фотографиями выпускников колледжа. Он лежит у нее в книжном шкафу, в одной стопке с альбомами по искусству. На одной из фотографий, неважно на какой - ее враг, причинивший ей вред. Сейчас его нет в городе, но он насылает зло через фотографию. Ты запомнила?
- Да.
- Скажешь, что пока ей не будет грозить ничего. Но если ребенок заболеет снова, ей придется прийти для совершения ритуала Небесного Щита. Ты запомнила?
- Да, - с каждым новым согласием душа Риммы наполнялась ликованием. Она сможет помочь двоим хорошим людям. Помогать людям - самое доброе дело на земле.
- Третье. Главное. Девушка по имени Лариса. Демон, которым она одержима, слишком силен. Ритуалы, свершаемые в твоем мире, помогают слабее, чем надо. Ты будешь работать здесь. Оглянись.
Римма оглянулась с замиранием сердца.
За ее спиной возникло огромное зеркало, выше, чем в человеческий рост, в золотой витой раме. Зал, который отражало зеркало, был пуст и темен - Римма передернулась, не увидев своего отражения. Прямо перед зеркалом стоял трехногий стеклянный столик. На нем Римма увидела открытую чернильницу и широкую кисть.
- Врата ада должны быть заперты, - прогремел голос у нее в голове. - Обмакни кисть в тушь.
Римма повиновалась, подняла глаза - и вскрикнула от ужаса. В зеркале отражалась темная фигура, идущая к ней - худой, высокий, бледный парень с длинными волосами, в черной одежде, с белым лицом, на котором красными огнями мерцали глаза. Весь его вид выражал злую решимость - Римме вдруг стало страшно до судорог.
- Не бойся, - раздался голос наставника, успокаивающий своей ангельской бесстрастностью. - Зачеркни его. Говори. Ты помнишь слова?
- Твой путь - во тьме! - выкрикнула Римма в восторге, почти в экстазе, полоснув стекло кистью. Черная полоса перечеркнула фигуру поперек. - Твой удел - одиночество! Твой удел - голод! Прочь от ее крови! Прочь от ее плоти! - кричала Римма, взмахами кисти превращая зеркало в гротескное подобие тюремной решетки. - Ты проклят! Луной, серебром, открытым огнем, текущей водой, заклятым клинком - закрываю ее от тебя! Исчезни, порождение Мрака, дитя Смерти!
Демон по ту сторону зеркала ударил ладонями по его поверхности, как по пуленепробиваемому стеклу. Его лицо исказила ярость. «Сука, сука!» - прочла Римма по его губам и накрест перечеркнула черным его рот.
- Ты проклят! - выплюнула она с мстительным удовольствием. Слова приходили сами собой, от них было горячо и весело, как от вина. - Ты - тень среди теней! Твоему телу тлеть, душе - вечно гореть! Пропади!
Зазеркалье медленно залил мрак. Теперь полосы туши были почти не видны на фоне пульсирующей темноты. Римма обернулась.
- Ты справилась, - прозвучал голос из сплошного сияния. - Девушка сейчас - вне опасности. Ты сделала все отлично.
И уже падая в реальность, в собственную уютную спальню, Римма подумала, что, пожалуй, в этом бесстрастном голосе иногда все-таки звучит улыбка…

Лариса шла по переходу метро.
Переход был не тот, в который ей приходилось спускаться по дороге на работу, но этот она тоже видела. Двадцать лет назад, пятнадцать лет назад. Эти грязные стены, облицованные желтой глянцевой плиткой, местами облупившейся и обнажившей лишаи штукатурки. Эти тусклые лампы дневного света. Этот серый, пропитанный пылью воздух.
То ли Лариса провалилась в прошлое, то ли в этом подземелье остановилось время.
Все вокруг было мертво - и искусственный свет, и стены, и грязный пол, и воздух - и земля ощутимо давила сверху на бетонные перекрытия. Лариса чувствовала себя похороненной заживо, но почему-то понимала, что надо идти дальше.
Вход к кассам и поездам был закрыт ажурными чугунными створами из прямых и полукруглых черных пластинок. Над запертыми воротами еле светилось лиловато-белое табло «Станция метро работает с 6.00 до 0.30». Лариса поняла, что на земле стоит самый глухой час ночи, но тут, под землей, это не имело значения.
Почти никакого.
Она побрела по тоннелю к выходу на другую улицу, и обнаружила, что выход тоже закрыт такими же, как и у станции, чугунными воротами. Сквозь решетку ворот Лариса увидела такой же длинный переход в желтых плитках и мутном свете, а в переходе - темную долговязую человеческую фигуру.
Человек тряхнул волосами, чиркнул зажигалкой и закурил. Мгновенная вспышка живого огня осветила бледное осунувшееся лицо.
- Ворон! - радостно закричала Лариса, подбегая к решетке и хватаясь за ее холодный металл. - Ворон, я тут! Ворон, милый!
Ворон, затягиваясь, поднял голову, рассеянно скользнув взглядом по решетке - и тут же Лариса с ужасом поняла, что он ее не видит и не слышит. Он смотрел на решетку, как смотрят на глухую стену, с досадой, переходящей в злость, и решетка была для него непроницаемой и непреодолимой преградой.
Лариса в отчаянии, ярости, ужасе затрясла створ, что было сил.
- Ворон! - крикнула так, что резануло грудь. - Забери меня отсюда!
Ворон стоял неподвижно. Он смотрел сквозь Ларису невидящим взглядом, в котором были злость и тоска. Лариса чувствовала, что это тоска по ней и злость на судьбу. Кричать было бесполезно.
Ворон бросил «бычок» и пошел прочь, по тоннелю, ведущему вниз, в густую тень. Лариса смотрела на его спину, на уныло опущенные плечи, на русую гриву на черной коже куртки - и у нее разрывалось сердце. Она знала, что за ее спиной - выход наружу, наверх.
На землю.
Оттуда, куда уходил Ворон, выхода не было.

Лариса проснулась в слезах. Подушка была мокрой насквозь. За окном голубело тихое утро, уже перерождающееся в день.
Сон был нестерпим. Лариса чувствовала настоятельную необходимость что-то делать, не имея ни малейшего представления, что именно. Голоса в ее голове устроили жестокий спор, отвергнувший посещение церкви и поход на кладбище, как заведомо проигрышные действия. Был выбран путь, квалифицированный внутренним арбитром, как последняя ступень морального падения, но на этом пути хоть что-то брезжилось.
Лариса несколько раз глубоко вдохнула, закурила и позвонила Антону.
- Ой, привет! - обрадовался он, определив абонента. - Как дела, Лар?
- Ничего, Тошечка, - с трудом проговорила Лариса. - У меня вот к тебе дело есть.
- Забежать? - спросил Антон готовно.
- Как хочешь. Тоша, ты можешь поговорить со своей Риммой, а? Насчет еще одного сеанса… ну как это? Связи с тонким миром, а? Пожалуйста! Я заплачу, если она попросит, пусть скажет, сколько это стоит…
- Без толку, - сказал Антон голосом, который Ларису озадачил.
- Почему? - спросила она удивленно. - Раньше она…
- Понимаешь, сейчас неблагоприятное время, - отрезал Антон. - Совсем неблагоприятное.
- Что, звезды Сад-ад-Забих… - начала Лариса, но осеклась из-за слишком какого-то укоризненного молчания в трубке. - Ладно, извини, - поправилась она. - Мне просто действительно очень нужно.
На том конце провода еще помолчали. Потом сказали неохотно:
- Я попробую… А что, ты плохо себя чувствуешь? - добавили, видимо, спохватившись.
- Да! - закричала Лариса. - Душа болит у меня! Вы же все хвастаетесь, что помогаете, так помогите мне! Я надеюсь на тебя!
- Ладно, - сказал Антон, и Лариса расслышала нотку снисходительного самодовольства. - Я перезвоню. Пока.
- Пока.
Лариса с удовольствием повесила трубку. Ей снова хотелось плакать, но больше ей хотелось разбить кулаком кофейную чашку, чтобы в руку врезались осколки фарфора. Сил не было, совсем не было, только безнадежная, давящая, тупая тяжесть. А день за окном был ослепительно ярок и оглушительно холоден. Небо было голубое, и снег был голубой, и стекла были голубые. И белесая луна стояла в этой голубизне. И из открытой форточки сочился воздух, благоухающий промерзшими небесами и неожиданно близкой весной.

Удивительно, куда делась к вечеру эта голубая ясность. Ночь побурела от холода. Неоновый Паромщик взметал веслом брызги, синие, как огни святого Эльма. Я убью тебя, лодочник. Все не так, как казалось. Все - обман. И ведь сразу было понятно, сразу. Лариса попала в ловушку, в какой-то дикий капкан - что же делать-то теперь, а?
Услышав голос охранника в селекторе, Лариса рявкнула:
- Дэй, дуэт «Сафо». Откройте.
Дверь отворилась без промедлений, и охранник отступил в сторону. Лариса оценила его угодливую позу и пустые глаза убийцы.
И все повторилось в точности. Повторились стены, припорошенные невидимой пылью, Светина болтовня, протекающая мимо ушей, острое сверкание блесток, запертые двери, дама-тролль, зал, шикарный, темный, душный - и какая-то склеивающая, вяжущая, тягучая истома, тяжесть, от которой наваливается смертельная усталость и тошная апатия.
Все повторилось, кроме одного - болезненное любопытство все-таки заставило Ларису взглянуть в зал, когда вспыхнул свет. Свет был серо-желтый, казался тусклым, но Лариса увидела все очень четко. Ее внутренний оператор тут же включил камеру - Лариса медленно водила головой из стороны в сторону, чтобы дать ему отснять все детали.

Предыдущая страница 14 Следующая страница


15 Макс Далин

Света тянула ее за локоть, но Лариса делала короткие шажки, как ребенок, которого насильно уводят домой с прогулки. Зал притягивал взгляд, как мощный магнит. Так притягивают взгляды нагота и смерть.
Лица окружили Ларису стеной. Они впечатались в сетчатку, как сине-зеленые пятна - после взгляда на яркий свет. Лариса стояла под душем, сушила волосы, одевалась - лица стояли пред ее глазами, ослепив и оглушив, мешая видеть окружающий мир, не давая слышать голос что-то беспечно болтающей Светы.
Стоп-кадр. Полный зал лиц. Удивительно похожие лица. Удивительно бледные в электрическом свете. С очень яркими жирными губами, темно-багровыми, как насосавшиеся пиявки. Вперились в сцену с пристальным страстным вниманием.
Страсть.
Пленка прокручивалась снова и снова, а Лариса все никак не могла дать определение этой страсти.
Это она, страсть, делала разные лица странно похожими. Все лица мужчин и женщин, сидевших в зале, ужинавших и смотревших шоу, выражали одну-единственную мысль, одно чувство неимоверной, сметающей мощи. Их глаза просто-таки излучали это чувство, как прожектора - это-то чувство и висело над их головами удушливым смогом, дымовой завесой, не давало дышать, несмотря на отличные, хваленые дамой-троллем кондиционеры.
Что это такое? Похоть? Жестокость? Похоть, замешанная на жестокости? Злоба?
И уже надевая пуховик, чтобы выйти на улицу, просматривая пленку в сотый раз, Лариса вдруг нашла точное определение.
Чувство гостей было - голод. Жадный, тупой голод. Они, эти роскошные дамы и господа в костюмах «от кутюр», сверкающие бриллиантами хозяева великолепных автомобилей у входа, смотрели на танцовщиц голодными глазами.
Что же это у меня купили за четыре штуки в месяц? Что же это я продала так недорого? И кому?
Лариса скинула пуховик.
- Ты чего? - Света, видимо, удивилась выражению ее лица.
- Света, ты можешь позвонить Дашке?
- На фига?
- Она меня заменит, - сказала Лариса стеклянным голосом. - Она терпимо работает и за пару дней ухватит… на этом уровне. И согласится с удовольствием.
- Ты обалдела? - спросила Света нежно. - Ты обалдела, да?
- Я не могу здесь работать. Мне плохо. Я сейчас пойду к Эдуарду и скажу ему, что найду замену.
Света вскочила с табурета, заслонив собой дверь.
- Ты чего? Никуда ты не пойдешь! Как это ты скажешь Эдуарду?! Я не хочу с Дашкой - я терпеть ее не могу, блядюгу! И вообще, она крашеная, она в такт не попадает, ее не пару дней - ее пару лет надо натаскивать, ты что?!
Лариса вздохнула. Положила Свете руки на плечи.
- Светик-семицветик, послушай меня внимательно. Если я буду продолжать здесь работать, то сдохну. Нехорошо сдохну.
Света закатила глаза.
- Да чем тут плохо? Ну чем, я не понимаю?! В чем дело?!
- Да не знаю я! - голос Ларисы сорвался на крик, но она тут же взяла себя в руки. - Тошнит меня. Боюсь я. Не понимаю, почему. Пока не понимаю. Дура. Истеричка. Спиваюсь. Но работать тут не могу.
Света вздохнула. Обняла Ларису - и ощутила, как ее трясет мелкой дрожью.
- Да, мать, - пробормотала Света уже сочувственно. - Ты совсем плоха.
Лариса взглянула ей в лицо.
- Слушай, что с тобой? - в Светином голосе появилась настоящая тревога. - У тебя глаза запали. Краше в гроб кладут…
- Светуся, милая, меня и положат… в гроб… если я не уберусь отсюда. Аллергия у меня на это место. Ну прости ты меня…
Света снова вздохнула, отпустила Ларисину руку.
- Ну иди, - сказала мрачно, вынимая из сумочки баночку крема и пудреницу. - Я подожду.
Лариса решительно вышла из костюмерной и направилась к кабинету директора. Чем ближе она подходила, тем явственнее ужас стискивал ее горло, леденил спину, выворачивал желудок. Эдуард по непонятной причине вызывал у нее такой страх, что наблюдая за собой, Лариса отстраненно удивлялась. Старое «я» вопило в голос, что нужно просто бежать, наплевав на дела - куда угодно, за границу, в деревню, только бы подальше от этого кошмара. Новое «я» напоминало, что двадцать четыре тысячи долларов неустойки лишат Ларису квартиры, и это еще в лучшем случае.
Лариса стукнула в дверь кабинета, чувствуя, как струйка холодного пота медленно ползет вдоль спины.
- Войдите, - донесся дикторский голос Эдуарда.
Лариса вошла на подкашивающихся ногах. Эдуард растянул в улыбке резиновые губы и принялся крутить свою авторучку.
- Госпожа Дэй? Чем могу служить?
- Разрешите вас спросить… - язык в пересохшем рту ворочался тяжело, как у паралитика. - Я очень плохо себя чувствую… и хочу договориться со своей знакомой… и коллегой… Дарьей Никодимовой, чтобы она заменила меня в номере. Вы не будете возражать?
«Паркер» в белых руках замер и стукнулся об столешницу.
- На сколько дней? - спросил Эдуард, впиваясь в Ларисино лицо странным оценивающим взглядом.
Ларису замутило так, что она без приглашения присела на черное роскошное кресло.
- Насовсем, - еле выдавила она сквозь тошноту.
Эдуард улыбнулся. Эта его улыбка впервые была искренней и, притом, феноменально отвратительной. Сладкая улыбка садиста.
- Дорогая Лариса, - сказал он, и манекенный голос приобрел вкрадчивые интонации телефонного шантажа. - Вы подписали контракт на три месяца. Если вам нужно по болезни или иной причине отсутствовать один вечер - я вам это позволю. Но не больше. Вы должны отработать.
- Я не могу, - прошептала Лариса.
- Я вас понимаю, - Эдуард осклабился. Его лицо выглядело чудовищно. Лариса опустила глаза. - Но дело в том, дорогая моя, что вы понравились моим гостям. В вас есть огонек. И вы отработаете. Я у вас даже неустойку не возьму, если вы вдруг сглупите настолько, что решите ее заплатить. Дело не в деньгах. Дело в том, что вы должны отработать.
- Я не могу, - прошептала Лариса еле слышно, полумертвая от ужаса.
- Я понимаю, моя дорогая, - Эдуард вдруг причмокнул, как охранник, и Лариса еле проглотила комок в горле. - Я понимаю. Но вы все равно отработаете. Вы, уважаемая госпожа Дэй, даже представить себе не можете, какими способами можно убедить капризных девушек выполнить долг перед солидной фирмой. Не заставляйте меня прибегать к крайним мерам. Идите, моя дорогая. Идите. Отдохните и подумайте. Вам не выгодно с нами ссориться, я вас уверяю. У такой ссоры могут быть крайне неприятные… - он снова омерзительно причмокнул, - крайне неприятные последствия…

Лариса не помнила, как добралась до костюмерной и что говорила Свете. Она слегка пришла в себя только на улице, от мороза и свежего запаха ночи, который показался ей восхитительным. У Ларисы ломило все тело и ныл висок, тошнило так, будто кто-то засунул в нее руку и пытался вывернуть ее тело наизнанку.
- Так он тебе что, угрожал? - в Светином голосе сочувствие мешалось с недоверием. - Такой корректный дяденька…
- Я не знаю. Это было… вполне корректно, - Лариса чуть усмехнулась через силу. - Он ничем конкретно не угрожал. Просто предупредил, что я могу влипнуть… А я поняла, что уже влипла. Коготок увяз - всей птичке пропасть.
- Да почему - влипла? Место как место. Что тебя колбасит, не понимаю?
- Света, ну подумай чуть-чуть! Каким местом это место нормальное?! Почему они все такие отвратительные?! И контракт этот…
Света пожала плечами.
- Знаешь что, Ларка… ты просто переутомилась. И накручиваешь себя. На все надо смотреть проще, проще и веселее. Человек сам творец своего настроения. В общем, хочешь быть счастливой - будь и дели все на шестнадцать…
Хороший совет, вмешалось новое «я». Ну да, добавило старое. Настоящей современной женщине, счастливой и веселой, должно быть наплевать на Эдуарда.
Я - не настоящая современная женщина, заключила Лариса. Я - сумасшедшая. У меня начинается паранойя. Мне кажется, что меня убивают.
Мне очень, очень страшно. Кажется, покончить с собой не так страшно, как дать себя убить.
Я дошла до ручки.

Двор Ларисиного дома был как картонная коробка, промерзшая насквозь и наполненная сумерками. Фонарь не горел; редкие желтые квадраты света из окон примерзли к обледенелым газонам. Только свернув во двор с улицы, Лариса ощутила эту крадущуюся жуть, этот прицеливающийся взгляд неизвестно чего. «Ну да, - сказал с холодной иронией голос в голове. - Эдуард наводит на тебя порчу. Это и есть твои неприятные последствия. Больше общайся с Тошей и с его Риммой»… Лариса усмехнулась, но ускорила шаги.
- Девушка, а который час? - спросил из темноты надтреснутый глумливый голос.
Лариса невольно вздрогнула.
- Не знаю, уже за полночь, - быстро сказала, не оборачиваясь. Торопливо пошла к подъезду.
- Девушка, а как вас зовут? - окликнул тот же отвратительный голос совсем рядом.
Лариса промолчала. Уже открывая дверь, чтобы зайти в парадную, она услышала за спиной:
- Ларочка, а Ларочка! Поужинаем вместе, а? - и это чмоканье под конец фразы, от которого Ларису передернуло с головы до ног.
Она захлопнула дверь за собой, задыхаясь, взбежала по лестнице, еле попала ключом в замочную скважину. Однако, кто бы ни был этот уличный хам, за ней он не пошел.
Только это чмоканье уже хранилось у нее в фонотеке. Там, в каталоге этих голосов: охранника, Эдуарда, дамы-тролля - интересно, она тоже так причмокивает? Пароль какой-то…
Он хотел показать, что знает Ларису и знает Эдуарда. И что…
Лариса выпила виски. И еще немножко выпила. Нужно было хоть чем-то заглушить этот тошный ужас, замешанный на беспомощности.
- Да вот, пью, - сердито сказала она Ворону на афише. - Я осталась одна, мне страшно, а ты мне снишься как-то по-дурацки. Пугаешь меня еще больше. Хоть бы пожалел.
Ворон молчал и улыбался. Это был другой Ворон, не из страшного сна. Ворону на афише было двадцать лет, он еще не пробовал героин и ничего не знал про новую Ларисину работу.
Лариса тронула пальцем его бумажную щеку. Закурила и наугад вытащила диск с подставки. Включила музыку.
- … Умершие во сне не заметили, как смерть закрыла им очи, - запел Бутусов. - Умершие во сне коротают за сплетнями долгие ночи.
Умершие во сне не желают признать, что их слопали мыши.
Умершие во сне продолжают делать вид, что они дышат…
Холодная волна накрыла Ларису с головой. Она опустила руку с тлеющей сигаретой.
- …Боже мой, не проси танцевать на погосте! - пел Бутусов голосом, отчего-то ужасно похожим на голос Ворона, или сам Ворон пел песню Бутусова. - Боже мой, говори, по возможности, тише!
- Вы что, меня предупреждаете? - растерянно спросила Лариса Бутусова и Ворона вместе.
- Умершие во сне не видят, как черви изрыли их землю.
Умершие во сне продолжают делать вид, что они дремлют… - пел чудесный голос встревоженного друга.
Лариса рывком протянула руку и выключила музыкальный центр. Оператор тут же поставил только что смонтированную ленту - эти мертвенные лица, бледные, пустые, бугристые, с мутными голодными глазами… Умершие во сне продолжают делать вид, что они дышат…
Какими способами можно убедить капризных девушек выполнить долг перед солидной фирмой?
Кошка сдохла, хвост облез, кто промолвит, тот и съест. Ни в коем случае не заказывать в зале блюда и напитки. Поужинаем вместе?
Лариса встала, шатнулась, чуть не упала, ушибла бедро о край кухонной мойки, налила себе почти полстакана виски и выпила залпом. Тяжело опустилась на стул, чувствуя во всем теле горячую ватность. Облокотилась на стол и положила голову на руки…

…Она вошла в полутемный коридор, выложенный кафелем, с тусклой лампой дневного света, с полом в выщербленных каменных плитках. У стены стояла больничная каталка с телом, прикрытым простыней - и это было тело охранника, потому что из-под простыни торчали его начищенные ботинки. Охранник был мертв, но караулил, выжидал момент, когда Лариса подойдет поближе, чтобы…
Чтобы - что?
Он был ужасно голоден.
Лариса замерла в тупом беспомощном оцепенении. Двери в коридор распахнулись, мертвый Ворон в черном свитере и джинсах, в которых его хоронили, протянул ей руку и крикнул:
- Ларка, бежим отсюда!
Они выскочили через какое-то место, напоминающее операционную - может, зал для вскрытий - и другой коридор, заставленный каталками с голыми трупами, на грязную лестницу, а потом - на ночную улицу. Пальцы Ворона были холодны и тверды, как резина на морозе, но от него исходила какая-то странная, тяжело описуемая теплая сила - и Лариса не выпускала его руки.
Они пробежали больничный двор, в котором стояли заиндевевшие «РАФы» скорой помощи, попали на кладбище, прекрасное морозной ночью, как парк, освещенный холодной луной, пробежали его насквозь; Лариса задыхалась от жестокого мороза, дыхания Ворона было не видно или он не дышал…
Улица около кладбища была пуста, и Ворон обернулся к Ларисе, улыбнулся и подмигнул, и она поняла, что опасность почти миновала, но тут шикарный черный лимузин, похожий на катафалк, на дикой скорости вылетел из-за угла прямо на них. Лариса успела увидеть расширенные вишневые зрачки Ворона, в последний момент перед тем, как он выдернул руку и оттолкнул ее в сторону.
Падая, Лариса еще видела, как тело Ворона врезалось в ветровое стекло и скатилось под колеса, и слышала визг тормозов и хруст костей, и водитель притормозил, остановив задние колеса на переломанных ребрах Ворона, и, опустив стекло, улыбнулся.
За рулем сидел Эдуард.

Лариса проснулась от собственного крика. Еле-еле брезжил рассвет. Все кости ломило от неудобной позы; голова раскалывалась, но была на удивление ясна. Лариса не без труда добрела до ванной, чтобы принять душ. Некоторое время постояла перед зеркалом, разглядывая черные круги под собственными глазами. Усмехнулась, ушла в кухню варить кофе. Она пила кофе в тишине, так и не осмелившись включить музыкальный центр. Потом закурила и задумалась.
Ты с ума сходишь, сказало новое «я». И скоро сойдешь такими темпами. Только сумасшедшие во всем видят тайные знамения. Знаешь, милочка, в чем твоя беда? Ты никак не можешь смириться с тем, что твой парень мертв. Что нет его уже. Нигде. Вот это тебе надо принять. А ты слушаешь психов и сама потихоньку дуреешь. И от тоски готова принимать галлюцинации за откровения свыше.
Я, действительно, не могу смириться, сказало старое «я». Я неверующая, но я не верю и в это «нигде». И он был не только моим парнем, видишь ли. Он был моим другом, моим близким другом - многие женщины могут таким похвастаться?! Мы были двумя бойцами в одном строю, мы дрались за себя, сколько могли, нас не понимали, нас принять не хотели, нас слишком мало любили, а мы спиной к спине дрались за право быть услышанными и увиденными… и любимыми… и я выжила, а он погиб. Мужчины не так терпеливы и терпимы, им конформизм ненавистен, они смиряться не умеют… и он использовал героин, как обезболивающее, когда открывались раны.
Нас одними сапогами пинали.
У меня, вероятно, может быть муж, могут быть дети, но у меня больше не будет Ворона, вот в чем дело. Поэтому…
Поэтому в жизни нет никакого смысла, ты хочешь сказать?
А какой? Есть, спать, может быть, еще и трахаться, танцевать для этих уродов под потрясающую музыку Ворона, которую они не то, что слышать - видеть аудиокассету с ее записью не достойны… и еще - терпеть то снисходительно-похотливо-добродушное отношение, какое ты всегда получаешь от мужчин, если ты женщина, если ты красивая женщина, если ты имеешь несчастье родиться блондинкой.
Что можно увидеть в глазах блондинки? Заднюю стенку черепа. Будь оно все проклято!
Ух ты! Тогда пойди да и повесься, бедняжечка, съязвило новое «я». Слабо?
Слабо мне, слабо. Иначе я бы вместе с ним ширялась этим чертовым героином… И что же мне теперь делать? Что? Опускаться, раскисать по бабьей слабости, да? Спиваться, что медленнее, чем скалываться, не так надежно и гораздо противнее? Может, еще замуж выйти - за какую-нибудь благополучную насекомую тварь с формулой бытия «Пива - ив койку»?!
Внезапно Лариса ощутила, как в душе поднимается холодная волна тихой ярости. Тоже мне - одинокий боец. А ну - смирно! Утри сопли. Жрать меня захотели, значит? Жрать меня, да? Ну хорошо, жрите. Но я уж позабочусь застрять у вас в глотке.
Лариса заварила кофе термоядерной крепости, выдавила в чашку пол-лимона и положила столовую ложку меда. Отхлебнула горячей, горькой, кислой, сладкой черноты, закурила и с удовлетворением почувствовала, как проясняются мысли.
Внутренний компьютер занялся подбором и сортировкой нужных файлов. Видеоплеер крутил куски снов. Стоп-кадр: Ворон за решеткой. Ведь не было же между нами этой решетки. Откуда она взялась? Стоп-кадр: мерзкая улыбочка Эдуарда из окошка автомобиля. Сопроводительный текст: сны эти - это попытки Ворона докричаться до меня и еще чьи-то попытки ему помешать. Эдуард?
Руки Ларисы сами собой сжались в кулаки, так что ногти врезались в ладони. Эдуард. Умершие во сне продолжают делать вид, что они правят, снова запел в записи Бутусов или, скажем, Ворон. Вот о чем. Ну-ну. Только я ж, мой усопший начальник, кол осиновый забью в твою… поганую яму. Очень глубоко.
Лариса рассмеялась нервным злым смешком. Да они же там и вправду мертвые! Они же действительно, взаправду мертвые! И почему это, хотела бы я знать, одни мертвецы мешают другому вступить со мной в контакт?
О, я поняла - голод! Они не такие, как Ворон. Они - голодные твари.
Ну погоди, подумала Лариса в каком-то злом упоении. Я тебя накормлю. Досыта. Не обрыгайся.
В тишине неожиданно резко зазвонил телефон. Определитель высветил номер Антона.
Лариса взглянула на этот номер, и яркая мысль полыхнула, как молния. Римма, как будто, предлагала через Тошечку поставить какую-то там защиту в моей квартире. От Ворона.
Ты на кого работаешь, гадина?!
Лариса взяла трубку. Краем глаза увидела в зеркале суровое лицо Мата Хари.
- Лар, это я, привет, - сказал Антон, и его голос прозвучал как-то не очень уверенно.
- Привет, - ответила Лариса холодно. - Чего изволите?
- Лар… я тут с Риммой поговорил, - пробормотал Антон. - Знаешь, я, вроде бы, ее убедил… Она согласна с тобой поговорить. Ты извини…
Поговорить. Так-так. Звуковая дорожка. «Эта идиотка, тупая, как пробка», - сказал Ворон. О чем это мне с ней разговаривать? И где же это твой, Тошечка, кураж и крутость?
- Я с ней разговаривать не хочу, - сказала Лариса. - А тебя, помнится, просила договориться насчет вызова духа, а не насчет светской беседы.
- Понимаешь, - замялся Антон, - вообще-то она не хочет… Но ты все-таки с ней поговори, может, она…
- Знаешь что, - голос Ларисы был сущим гибридом полярного льда и скандинавского боевого меча. - Идет твоя Римма в задницу под барабанный бой. Вместе с разговорами.
- Лар, я… - начал Антон, но Лариса швырнула трубку, не дослушав. У нее щеки горели от жестокого удовольствия.
Не теряя боевого пыла, Лариса набрала номер «Берега».
- Ночной клуб «Берег», старший менеджер, - гнусаво ответили на другом конце города. Голос вдруг показался Ларисе ужасно похожим на другой голос, такой же гнусавый, который в свое время она случайно услышала у Ворона в мобильнике: «Ой, девушка… скажите Ворону, ему по делу звонили…»
По делу. Дело по венам. Проколы в вене называют «дорогами». В могилу… И даже если я обозналась…
- Это Дэй, - отчеканила Лариса. - Мне нужен господин Эдуард.
- Подождите минуточку, - ответили так же гнусаво, но гораздо любезнее.
Заиграла музыка, какая-то сладенькая классика. Шопена им, Шопена! Похоронный марш им, а не Вивальди!
- Эдуард слушает, - воткнулся в ухо жестяной манекенный голос.
- Это Дэй, - сказала Лариса, прикрывшись злостью, как щитом, не чувствуя ужаса, только гадливость и отвращение. - Вы говорили, что я могу взять выходной. Мне нужен завтрашний день.
- Нет, - отрезал Эдуард.
- Почему? Вы сами мне предлагали. Я плохо себя чувствую, - черт тебя побери, прибавила Лариса мысленно - и это отлично отразилось в интонации.
- Я отпущу вас в среду. Не завтра.
- Вы обещали. Вы меня обманули?
- Извините, Лариса. Завтра вы работаете. Это не обсуждается. До свидания.
Трубка запищала. Лариса посмотрела на нее, как на удушенную крысу. Отказ Эдуарда не расстроил ее, а разъярил еще больше. Ах, не обсуждается? Ну хорошо же, падаль. Посмотрим.
Не успела трубка коснуться рычага, как телефон зазвонил снова. Антоша. Дьявольщина, не дом, а пресс-центр!
- Что надо? - рявкнула Лариса.
- Лар, ты меня не так поняла, - умоляюще промямлил Антон. - Римма же не против. Она просто говорила, что хочет тебя о чем-то предупредить перед сеансом, вот и все… Ты не сердись, пожалуйста…
- Много чести - на вас сердиться, - буркнула Лариса, изобразив, как меняет гнев на милость. Но это она только изображала. - Когда?
- В понедельник, в полночь. Хочешь, я тебя отвезу?
Да пошел ты, подумала Лариса. Не трогай папину машину, папу рассердишь.
- Я сама доберусь, - сказала сухо и жестко. - Точное время?
- Да, Римма уточнила только что… Лар, я…
- Все, пока, - сказала Лариса и оборвала разговор.

Предыдущая страница 15 Следующая страница


Берег Стикса 16

Закурила и открыла форточку. За окном стоял серый день, моросил дождь - водяная пыль, но пахло уже не морозом, а нежной сыростью марта. Лариса вздохнула полной грудью.
Мы сломаем эту решетку, думала она, дыша ароматом новых рождений вперемешку с сигаретным дымом. Как бы то ни было, что бы нам не понадобилось сделать - решетки больше не будет.

Воскресный вечер был прекрасен.
Сырая улица окуталась туманом. Туман слоился и плыл, окружая фонари мягкими ореолами золотистого мерцания. Автомобили всплывали из туманной пелены, обдавая прохожих желтым рассеянным светом фар, на миг обретали очертания - и снова растворялись, как сахар, в буром чае сумерек. Все было влажным, все было нежным, весь мир был - сплошное ожидание.
Лариса шла нарочито медленно, улыбаясь… До тех пор, пока из тумана не всплыл Паромщик.
Харон, подумала Лариса. Чертов Харон на своей уродской ладье. Кем это вы себя вообразили? Виртуозами смертей? Ну только разозлите меня еще чуть-чуть - я вам популярно объясню, что такое настоящий виртуоз.
Охранник шарахнулся в сторону, будто Ларисина злость имела осязаемую плотность и могла ненароком его прибить. Чудненько.
Лариса ногой распахнула дверь в костюмерную. В костюмерной неожиданно оказалась дама-тролль.
- Круто, - процедила Лариса сквозь зубы.
- Здрасте, - сказала Света и сделала лучезарную улыбку.
- Здравствуйте, - ответила дама. В этот раз на ней было платье с вырезом и колье на каменной шее сияло семью бриллиантовыми огнями. - Я должна вас предупредить…
- Пошла вон, - бросила Лариса.
Света посмотрела на нее дикими глазами. Дама опешила и сделала шаг назад.
- Я только хотела сказать, - забормотала она, отступая, - что сегодня в клубе присутствует гость чрезвычайной важности. Все его желания должны быть выполнены - вплоть до личной беседы, если он вдруг пожелает. Ваш контракт…
- Беседы интимного характера? - невинно осведомилась Света.
- Хватит уже, - нажала Лариса, повысив голос. - Плевать на гостя. Вон, я сказала.
Дама величественно выплыла из помещения, оставив за собой одуряющую волну духов. Ларису снова затошнило, но в этот раз тошноту прекратила злость. Поразительно, как можно выглядеть так величественно и быть таким обгаженным, подумала она и усмехнулась.
- Гость, значит, - сказала, сбрасывая куртку и садясь к зеркалу. - Господин Большая Шишка, вот как. И он может пожелать… кого-нибудь из нас глазами жрать с глазу на глаз… Ну-ну.
Света почти испуганно уставилась на нее.
- Ты чего, а? Тебя какая муха укусила сегодня?
- Да все в порядке, - сказала Лариса, но ее тон поразил Свету до глубины души. - Мне просто весело. Все желания, говоришь? Ну прямо - ну все! Ну-ну. Поглядим… на сучонка.
- Да брось, - Света рассмеялась. - Все мужики - козлы. А Важные Шишки - те просто суперкозлы, сколько б я их не видела. Ну позовут, ну посюсюкаем с ним - не в постель же ложиться!
- Света, - сказала Лариса, гадливо улыбаясь. - Не находишь ли ты, милая моя подруга, что нас тут каждое выступление виртуально имеют? Причем в форме какой-то уж особенно извращенной. Тебе это как, не давит?
- Ой, да брось ты ради бога! Опять завелась. Нам тут платят - нет?
Логика проститутки, хотело отрезать старое «я». Новое перехватило злое слово на подлете - не обижай Свету, она не виновата. Может, она и дура, но не виновата. Оставь для виноватых. Чтобы всем хватило.
Моих чудесных подарков. Пендалями называются.
Лариса рисовала лицо и улыбалась. Света молча, искоса на нее поглядывала. Лариса чувствовала, как ее партнерше неуютно. Как запертой в одной палате с буйным сумасшедшим.
Боишься, когда страшно? Ну-ну.
Через полчаса они снова шли за дамой по тем же коридорам мимо тех же дверей. Их снова выпустили на сцену с первым аккордом музыки. На сей раз Лариса шла, как в бой, прикрывшись щитом ярости, который уже успел зарекомендовать себя хорошо. Все ее тело ждало накатывающей тошной тяжести - но.
Тяжесть не накатила. Напротив, тело вдруг показалось странно легким, парило, как в невесомости, в сумеречном, звенящем пространстве - и чувствовалось ненормально, как, вероятно, бывает в наркотической грезе. Духоты и помину не было, зато Ларису чуть потряхивало от приступов озноба, будто персонал клуба только что основательно проветрил помещение ночным морозным ветром. Но на улице нынче было гораздо теплее, а никакой кондиционер, самый совершенный, не дал бы такого эффекта. Разве только собственные, перенапряженные, сбитые с толку несчастные нервы…
Можно было стараться сколько угодно - ничего не клеилось. Спрятаться за музыкой не получилось. Ларисе казалось, что она вообще не может точно рассчитать собственные движения, будто танцует в воде. Появилось странное сознание собственной детской неуклюжести, какого-то смешного дилетантства, как если бы Лариса была не профессиональная танцовщица, а внезапно повзрослевшая малышка, танцующая для мамы на детском утреннике. Это было, пожалуй, несколько стыдно, но отчего-то не неприятно. Ларису даже тянуло пьяно хихикать. Забавно, весьма забавно.
И еще. Лариса по-прежнему чувствовала липкие голодные взгляды, пачкающие кожу, но отстраненно, издалека, за некоей вполне ощутимой холодной стеной. Ощущение стены ее весьма удивило. Занятный гость. А кстати, ты не знаком со Снежной Королевой, мальчик? А ты ей не родня, часом? Или ты просто ухитрился-таки собрать из этой ее мозаики слово «Вечность»? Хорошее дело…
Танец отработали, доделали - Света выглядела более потерянной, чем в прежние вечера. Ларисе было холодно, злобно и весело.
Вспыхнул свет. Обе танцовщицы помимо воли уставились в зал - и обе разом споткнулись взглядами об одну и ту же фигуру.
На самом удобном месте в зале, прямо напротив сцены, развалившись на стуле, как в вольтеровском кресле, сидел молодой блондин в расстегнутой «косухе» с заклепками, из-под которой виднелась потрепанная черная футболка с ярким рисунком. Его длинные лохматые волосы цвета выгоревшей соломы с кожаной полоской-хайратником, его костюм, его поза выглядели в этом зале так дико, так немыслимо, как выглядел бы, вероятно, разве что бомж на презентации по случаю открытия банка. Байкер среди боркеров. Невероятное зрелище.
Тем более невероятное, что холеный официант стоял за его стулом навытяжку, как распоследняя «шестерка», заглядывал с почтением, переходящим в откровенное холуйство - и важные персоны, упакованные по высочайшему разряду, разместились поблизости и взирали с тем же подобострастием и раболепством.
- Гляди, вот, сынок своего папочки, - шепнула Света, и в этот момент накрахмаленный фрачный метр подлетел к сцене с неприличной прытью.
- Прошу прощения, Лариса, - замурлыкал он, еще не переключась на подобающую важность с холуйского восторга, - гость хотел бы побеседовать с вами.
- Со мной? - Лариса указала на себя пальцем, сделала улыбку типа «чи-из!» - Ах ты, елы-палы! Да неужели? Вот именно со мной?
- Да, - судя по морде, холуй совсем мышей не ловил. - Пожалуйста, поторопитесь.
- Прямо голой и идти?
- Именно, именно. Я вас прошу, это входит в условия контракта.
Лариса подняла тунику, накинула на тело, покрытое «гусиной кожей», застегнула на плече. Беседовать после шоу. Потная, нагишом. У мальчика любопытный вкус. Ненормально. Совершенно ненормально. Но - плевать. Спустилась в зал по мерцающим ступенькам. Почувствовала спиной, как Света ускользнула со сцены в служебное помещение. Усмехнулась. Пошла к столу «байкера» - походка от бедра, «здравствуйте, я - фотомодель», мина Мата Хари перед арестом. Получи, гаденыш. Автоматически отметила: у иных-прочих столы ломятся от тарелок, у «байкера» - только карточка в папке и высокий бокал. Один. На две трети полный.
Подойдя, Лариса положила руки на спинку стула и принялась разглядывать гостя в упор. Увиденное ее слегка озадачило.
Он не был «байкером». Он не был выпендривающимся подростком. Его белое, жесткое, точеное лицо с желто-зелеными рысьими глазами не имело возраста - уж во всяком случае, не было юным, оно не было пошлым, не было глупым. И производимое им впечатление можно было четко охарактеризовать одним словом: он был чист.
И как же дико воспринималась его чистота в этом месте, будто плесенью тронутом или пылью припорошенном, с его мерзкими запахами и тусклым светом! Мутный тяжелый воздух расступился и задрожал. От почетного гостя клуба пахло ванильной свежестью арктического мороза. Он был чист пронзительной чистотой горного ледника, стерильного скальпеля, звездного света. Казалось, что все блестит на нем; даже панковские тряпки - как белый смокинг, как горностаевая мантия. Насмешливая ледяная улыбка на лице цвета первого снега на мгновение парализовала Ларису, как птичку парализует взгляд змеи. Впрочем, паралич прошел, когда гость встал и отодвинул стул для Ларисы, изобразив пародию на светские манеры:
- Леди?
Лариса уселась самым великосветским образом, кивнула в ответ:
- Как это… джентльмен? Мистер… Ах, да, сэр?
Гость расхохотался. Абсолютно не светски, совершенно непосредственно. Лариса смотрела на него, улыбаясь почти против воли, и понимала, что уже очень давно не видела такого смеха.
Детского или дикарского, зато без грязной изнанки. Так, бывало, смеялся и Ворон. И Лариса почти помимо воли вдруг почувствовала доверие к этому странному парню, от чьих взглядов ее сердце будто кипятком окатывало.
- Вы, Лариса, именно такая, как я думал, - сказал гость, улыбаясь. - Рад вас видеть.
- А я вот вашего имени не знаю.
- Я - Артур, - то ли он чуть смутился, то ли обозначил тень смущения. - Простите, леди, я уже жутко долго не беседовал с порядочными дамами.
- Я - порядочная дама, это да, - сказала Лариса и заглянула в бокал. Что это у него в бокале такое… оставляющее на хрустале такие странные потеки… темно-красные, почти черные… Артур мгновенно отставил его в сторону неуловимым фокусным движением.
- Простите, не угощаю. Отрава. Лариса, вас можно… как это у них, у светских людей? Ну скажем, проводить до дома, а?
- Можно, - Лариса кивнула с видом великодушного одолжения.
- Вам, вероятно, нужно… э-э… припудрить носик?
Лариса фыркнула, выбившись из образа. Много же понадобится пудры, чтобы припудрить везде, где она вспотела.
- Да, сэр Артур, да. Я пойду припудрю носик, переменю туалет на костюм для прогулок и выйду.
- Я буду ждать, - поклонился Артур. - Очень.
Лариса встала под липкими взглядами, которые соскальзывали с кожи, не раня и не оставляя следов. Ей было неожиданно легко. Ее только поразило, какая тишина стоит в зале. Она огляделась. Вокруг перестали есть. Все, поголовно все вокруг пялились на них с голодной страстностью.
- А что это они так смотрят, сэр? - спросила Лариса тоном комической простушки.
- Ищут неприятности, - сказал Артур. - Найдут.
Можно было не сомневаться, что гости клуба ловили каждое сказанное им слово. Лариса с удовольствием пронаблюдала, как они, буквально со скрипом, отводят глаза в тарелки. Вот то-то, гады.
Лариса поблагодарила Артура королевским кивком и, не торопясь, удалилась.

Лариса вошла в костюмерную.
- Ну, чего он? - тут же спросила ожидающая Света, у которой руки дрожали и глаза горели от любопытства.
- Ровным счетом ничего, - сказала Лариса и села. - Дела идут, и жизнь легка. Ни одного печального сюрприза, за исключеньем пустяка. Он милый человек. И он кровь пил.
- Что?! - теперь и Света села рядом.
- Да ничего. Милый человек пил кровь. Горячую. И не допил, потому что она остыла, я думаю. А может, ему просто много не выпить. Я только сейчас вдруг сообразила, что это было у него в бокале такое странное, ни на вино, ни на томатный сок, ни на вишневый не похожее. Кровушка. Но это совершенно неважно. Подумаешь.
Лариса рассмеялась, смочила тампон тоником и принялась стирать грим.
- И чего теперь? - спросила Света растерянно.
- Ничего. Просто поболтали чуть-чуть. И он предложил меня домой проводить. И все.
- И ты пойдешь? - спросила Света тоном глубокого сочувствия.
- Еще как! - Лариса улыбнулась и улыбка вышла шальная. - Он мне понравился.
Света покачала головой.
- А может, не стоит рисковать? - спросила она осторожно. - Знаешь, нормальные люди кровь не пьют.
Лариса прыснула.
- В ночных клубах еще и не такое пьют. Как насчет спирта с живыми рыбками? Просто ее здесь подают, горячую кровь, а он - экстремальщик. Знаешь, он - симпатяга. Хамло и симпатяга. Даже если он - сын нефтяного магната.
Света хихикнула.
- Круто. Может, замуж выйдешь.
Лариса закрутила волосы в хвост.
- Конечно, выйду. Только не за того парня. Ух, какая это сила, думала она, снова вызывая в теле ощущение той холодной искрящейся волны, которая исходила от Артура. Январская метель в человеческом облике. Шикарен, шикарен… Ворону бы такую.
А кстати…
Света еще о чем-то спрашивала, но Лариса уже не слышала. Она торопливо одевалась.

А Артур стоял в кабинете Эдуарда.
Эдуард, который обычно принимал посетителей, сидя за столом, стоял перед Артуром, согнувшись в три погибели, заглядывая снизу вверх своими глазками, ставшими нехарактерно заискивающими. Он боялся.
Артур был зол.
От его раздражения в кабинете стоял мороз, стекла покрылись ледяными перьями, хрустящая изморозь осела на шикарной мебели, а воздух звенел от смертного холода. Эдуарда трясло, его лицо было серым, как обветренное вареное мясо - и казалось странным, что у него хватает отваги на разговор.
- Я приказываю оставить их в покое, - сказал Артур - голос был, как ледяной клинок.
- Простите, сэр Лесли, - Эдуард согнулся еще ниже, говорил заискивающе и лебезя, но, кроме унижения, в нем было еще что-то. - Я, тупое ничтожество, никак не возьму в толк, кого это ваша светлость имеет в виду…
- Все ты понимаешь, падаль. И мальчика, и девочку.
- Мальчика… Какого мальчика, ваша светлость? Ах, мальчика? Так ведь никто и не переходил дорогу мальчику, сэр! Какой-нибудь невежа сказал бы, что мальчик - самоубийца, ничто, пустое место, но раз вы удостоили его своего поцелуя, ваша светлость, то это, конечно, не так, сэр. Он ваш паж, сэр. У нас не может быть претензий…
- Много треплешься, падаль. Девочка.
- А вот девочка… Сэр, я не смею, я трепещу, сэр, но я должен вам сказать. Девочка помечена мной. Мне прискорбно говорить об этом, сэр, - зубы Эдуарда выбили дробь, но он справился с собой, - я сожалею, но оставить уже невозможно, сэр. Такой великолепный Князь - лев ночей, можно сказать, конечно, не станет отнимать у шакалов последний кусок, а?
- Я твою шарагу по ветру развею, тварь.
Эдуард склонился чуть ли не до пола.
- Ваша светлость, сэр! Не может быть, чтобы один из старших Князей города станет марать свои белоснежные руки и тратить бесценную силу на грязный кабак! Я не верю своим ушам, сэр!
Артур отвел глаза.
- Я не сомневаюсь, что это в вашей власти, сэр, - подобострастно улыбнулся Эдуард. - Но к чему доказывать? Мы и так верим, сэр. Нас просто огорчает мысль, что будут говорить… Ведь вы, сэр, одиноки, болтовня может повредить вам найти…
- Заткнись.
- Конечно, сэр. Конечно. Я только еще вот о чем… Мальчик… Девочка его заберет. Простите, сэр, об этом тяжело говорить, но он же ей принадлежит, сэр. Он же побежит, стоит только ей поднять пальчик, сэр. А если она исчезнет, он останется вам, ваша светлость.
Артур поднял голову - и поток силы отшвырнул Эдуарда к стене. Эдуард рухнул на колени, но продолжал губами, покрытыми инеем:
- Но если вы желаете сделать им доброе дело, сэр… Не верю, что вы способны ограбить такую ничтожную тварь, как я. Вы, безусловно, заключаете только честные сделки, сэр, не так ли?
Артур усмехнулся.
- Вы могли бы купить ее, сэр.
- Ты мне предлагаешь? - Артур был так поражен, что в кабинете даже слегка потеплело. - Мне?
- Простите, сэр. Я коммерсант.
Артур невольно рассмеялся.
- Я только хотел сказать, - Эдуард чуть выпрямился, - вы такой великолепный Князь, все так восхищаются, так восхищаются…
- Короче.
- Позвольте мне… - Эдуард замялся, расплываясь в улыбке, одновременно угодливой, жадной и похотливой. - Ваша светлость, сэр… Ручку поцеловать - и забирайте девочку. Ручку поцеловать… разочек…
Артур смотрел на него. Эдуард невольно облизывал губы, его глазки масляно блестели. Артур хотел еще что-то сказать, но промолчал и вышел, захлопнув дверь ногой.
Эдуард поднялся на ноги, обтер ладонями иней с пиджака и с наслаждением облизал ладони. Сладострастно провел рукой по стене в потеках тающей изморози.
В дверь сунулся менеджер.
- Пшел вон, - тихо и яростно прошипел Эдуард. - Мое! Это мое!
Менеджера вынесло, как ветром. Эдуард с наслаждением вдохнул остатки ледяной ярости Артура, обирая пальцами тающий лед с оконных стекол.
- Князюшка, - шептал с вожделенной улыбочкой, - собственной персоной, душечка наша, подумать только… То-то тобой Вечные брезгуют… И это ради каких-то там… Нет, это хорошая сделка… Отличная…
И его серое лицо светлело.

Лариса вышла в ночь.
Улица была затянута туманом. Он полз по опустевшей мостовой, облекал дома, скрывал и скрадывал тени; весь мир был - мягкое свечение тумана. Желтые огни плыли в нем, как маяки.
Стоя у служебного входа в «Берег», Лариса видела только автомобильную стоянку - остальной город тонул в тумане, как в молоке.
А на стоянке ее дожидался Артур. Секунду Лариса видела, как рядом с ним фыркает и бьет копытом громадный серый жеребец в алой попоне, но сморгнула, и видение исчезло. Мощный «Харлей» в сиянии хромированных деталей - вот что это было. Современный конь современного всадника.
Байкера.
- Здорово, - пробормотала Лариса. - Вы - ведьмак?
Артур отвесил водевильный поклон.
- К вашим услугам, леди. Просто - чернокнижник, колдун и вообще злодей.
Лариса рассмеялась и подошла. Артур протянул руку. Лариса подала свою. Артур наклонился и обозначил странный поцелуй: едва коснулся губами не тыльной стороны ладони, а запястья, того места, где ближе всего к коже пульсирует кровь.
Ларису качнуло. Волна испепеляющего жара хлынула в ее тело, удар молнии, который, пройдя вдоль позвоночника, разлетелся по нервам тающим жидким огнем. Тело выгнулось само собой - Лариса прикусила губу, чтобы не закричать. Ей потребовалось не меньше минуты, чтобы перевести дух.
Артур ждал. Он изображал смущение и казался бы виноватым, но в зеленых глазах горели озорные и лукавые огоньки.
- Так вот что Ворон имел в виду, - сказала Лариса, резко выдохнув. - Наркоман несчастный.
- К его чести, он не злоупотребляет, - сказал Артур таким безмятежным тоном, будто упоминание о Вороне было совершенно естественным ходом мысли с обеих сторон. - Полагаю, научен горьким опытом. И сам мне рук не целует. Почти. Ваш друг - гордец, леди.
- Расскажите мне о нем, - сорвалось у Ларисы с языка раньше, чем она успела обдумать, прилично ли будет расспрашивать.
- Вик любит леди, - сказал Артур со странной, чуть, пожалуй, даже печальной интонацией. - Только вас, одну вас - и всегда любил одну вас. Это - самое принципиальное и даже такой отвратительной тухлятине, как Эдичка, бросается в глаза.
- Ну да, - Лариса опустила глаза, безнадежно чтобы Артур не придал особого значения приливу крови к ее щекам. - Всегда. Да, уже.
Ей изо всех сил не хотелось ехать на мотоцикле, как бы она ни уважала мотоциклы - ибо это однозначно привело бы к прекращению разговора. Артур быстро взглянул на нее, улыбнулся, щелкнул пальцами - мотоцикл рассыпался искорками сияющего хрома, спал, как мираж, и исчез. Артур сделал приглашающий жест.
- Опереться на мою руку не предлагаю, - сказал с хитрющей ухмылкой. - Чтобы голова не закружилась.
- Неважно, - пробормотала Лариса.
- Так о чем я? О да, одну вас. Ваши современники, Лариса, как-то спутали слова «любить» и «желать». Кого только, не при леди будь сказано, иногда желают живые мужчины! Жуть. Но я же о любви говорю.
Лариса медленно пошла рядом с Артуром, увязая ботинками в тумане. Туман вокруг так сгустился, что город совершенно потерял реальность, превратившись в молочное море, в колышущуюся марь, населенную тенями и вспышками света. Шаги Ларисы стали так невесомо легки, что и преподавательница классического танца не смогла бы придраться к ее походке. И странно, сыро, нежно, свежо благоухал смешанный с туманом воздух.
- Я знаю, знаю, - созналась Лариса. - Но почему он не приходил?
- Я ж вас рассержу своим ответом, - усмехнулся Артур. - Вик ждал, когда вы забудете его, леди.
- Вот как?!
- Я же говорю… Он, видите ли, слизывал кровь из собственных прокушенных пальцев и развивал оригинальную теорию о женщинах, которые в конце концов все-таки утешаются. Бродил вокруг вашего дома и мечтал, что вы успокоитесь, прекратите… как бы сказать-то поделикатнее? Употреблять напитки, крепковатые для леди… и снова станете веселой. Тогда он, возможно, избавится от неистребимого чувства вины за то, что не сумел сделать вас счастливой…
Лариса вморгнула слезы назад в глаза.

Предыдущая страница 16 Следующая страница


17 Макс Далин

- Ну не глупо ли…
- Глупо, прекрасная дама, обалденно глупо. Но он еще слишком юн, чтобы легко читать в смертных сердцах, и к тому же он едва не погубил свою душу - в буквальном смысле. Самоубийство не ведет в ад, что бы об этом ни говорили. Самоубийство, как правило, просто уничтожает. Совсем. Без следа. Как Вечность возьмет того, кто от нее отказался?
- Как правило?
- Бывают исключения. Того сорта… который посещает только что оставленное нами прелестное заведение, «Берег» этот. Самая, пардон, гнусная мразь. Туда самоубийц приводят обида на весь мир и желание взглянуть, как все забегают, когда они скончаются. Но Вик, как я заметил, при всех его недостатках все-таки не таков. Он, видите ли, в какой-то момент понял, что наркотики окончательно одержали над ним верх, и предпочел смерть с душой жизни без души. Гордыня, гордыня…
Лариса подняла голову от влажно блестящего асфальта с остатками снега, чтобы заглянуть Артуру в лицо. Артур мечтательно улыбался.
- Грязная Линия, сказали бы многие, грязная, кто же спорит, - продолжал он, - но прекрасная музыка все-таки, да и Линия чище, чем часто бывает в подобных случаях…
- Артур… Я совсем не понимаю, о чем сейчас речь, но… Это же вы, вы его вытащили, да? - спросила Лариса, замирая. - Его душу сохранили, да?
Артур кивнул. Лариса в приступе благодарности схватила его за руки, забыв, чем это чревато, но прикосновение отозвалось в ней уже не экстатическим жаром, а ощущением горячей силы спокойного друга. Надежным таким теплом. Артур польщенно улыбнулся.
- Вы - замечательный! - сказала Лариса но. - Ворон… всегда… В общем, у него впервые такие чудесные знакомые…
Артур фыркнул.
- Леди, леди… Я - не знакомый. Я - отец ему. Лариса зажмурилась и потрясла головой.
- Как?!
- Черным Крещением это называли в мое время, - пояснил Артур. - Теперь - Лунным Даром.
- А… так крестный отец… если можно так сказать? Так это я должна вам руку целовать… я поля не вижу… вы…
- Достаточно старый, чтобы юная леди могла поцеловать мою руку, не уронив чести. Это вы имели в виду?
Лариса смутилась и рассмеялась.
- Да я же не это… Бросим эту скользкую тему. Я хотела сказать, что он же все-таки пришел…
- Когда учуял, что вам грозит опасность. Готов заплатить Вечностью за вашу земную жизнь, и это не слова, леди - я создал его во Тьме, я его насквозь вижу. Он бы сам пришел за вами, но его не пускают. Не хватает пока у него сил сломать барьер, а гордость не позволяет брать мои. Хочет все сделать сам. И я только…
- Только?
- Только чуточку вмешался. Это же не преступление, за которое казнят? Ну невозможно же слушать, как твой юный товарищ твердит о леди в опасности! Но я не мешаю ему самому набивать шишки. И не собираюсь мешать в дальнейшем. Так что терпение, терпение. Думаю, что он и сам со всем справится, только нужно время и опыт.
Лариса кивнула. Ее лицо горело.
- Я буду ждать, сколько понадобится, - сказала она и снова кивнула. - И сама сделаю, что смогу.
- Да, леди, да… Вы женщина редкая. И самая, кстати, очаровательная из потенциальных Княжон, которые мне встречались.
- Княжон?
- Княжон Вечности…
Туман чуть-чуть поредел. В разрывах бурых клубящихся туч плыл чуть подтаявший шарик космического мороженого с перламутровым яблочным сиропом. Туман благоухал тополями, березой и талым снегом. Лариса вдруг поняла, что они уже пришли. Ее дом как-то сам собой оказался совсем рядом, сонный и спокойный, укутанный мягкой дымкой тумана, облитый лунным сиянием, светящийся желтыми окнами в черных зарослях ив и берез - милый, как деревенский домик.
- Ваши штучки, Артур? Да? - Лариса восхищенно оглядывалась кругом. - Я еду до дома полчаса… Скажите, сколько времени мы шли?
- Да нисколько. Прошлись по снам, чуточку срезали… Оставьте, Лариса.
Явно подошло время прощаться, но Ларисе было жаль тихого покоя. От Артура тянуло Вороном. Сил не было просто уйти - и все.
Артур вздохнул.
- Бесценная леди… Я полагаю, вы хотите видеть…
- Я готова ждать, правда, - сказала Лариса поспешно. - Хочу, да, но, после года сплошной пытки, надежда - это так много…
- Я ваш слуга, леди, - сказал Артур серьезно. - Я предложил бы вам Вечность, но ведь вы не возьмете Дар из моих рук? Это было бы слишком интимно и слишком ко многому обязало бы, хотя и защищало бы, конечно…
- Я подожду, - твердо сказала Лариса. - Я дождусь, когда это сможет Ворон.
- Потрясающее сочетание - гордыня и любовь… - улыбнулся Артур. - Однако, мне уже невежливо тянуть время дальше. Доброй ночи, Лариса. Я знаю, вас мучают кошмары - так вот, сегодня вы будете спать, как дитя. Вот увидите. Преданный слуга леди.
- До свидания, - сказала Лариса. - Я очень рада знакомству. Правда.
Артур церемонно склонил голову. Байкерское тряпье на секунду показалось Ларисе синим бархатом с золотыми нитями. Артур, не торопясь, повернулся и вошел в густую тень у Ларисиного подъезда. Запах ванили и ладана смешался с туманом и растаял.
Лариса открыла дверь в свой подъезд, как в лунный чертог. Она почти ничего не понимала, все системы бортового компьютера сбоили, жизнь, смерть, любовь - образовали какой-то пестрый круговорот… Но было восхитительно спокойно.
В новом Ларисином мире не было страха. Она почувствовала себя Княжной, еще не понимая толком, что Артур имел в виду.
Осозналось только, что он - прав.

Лариса спала без снов, когда Римма беседовала со своим астральным наставником.
Она снова стояла посреди круглого зала, залитого светом. Красные лепестки толстым мягким ковром осыпали пол. Наставник предстал перед ней в ослепительном белом луче; увидев его, Римма почему-то почувствовала тревогу.
- Я что-то сделала не так? - спросила она испуганно.
- Ты не виновата, - раздался медный бесстрастный голос. - Ты сделала все, что было в твоих силах. К сожалению, свет не всегда одерживает победу над тьмой.
- Что случилось? - прошептала Римма беззвучно, но наставник, разумеется, услышал - он читал по ее душе.
- Девушка по имени Лариса. Ее жизнь в опасности.
Римма давно забыла, как ее раздражала эта девица. И потом - что такое раздражение перед лицом смерти? Не заслуживала этого глупая девчонка - Римме вдруг стало жаль ее до слез.
- Неужели я ничего не могу сделать? - спросила она в тоске. - Она погибнет?
На несколько мгновений Римме показалось, что она видит в потоке света лицо наставника - белое, неподвижное, скорее, лицо мраморной статуи, чем человека. Из глаз его исходил белый свет. Свечи в золотых жирандолях полыхали ослепительным пламенем.
- Тяжело помочь тому, кто сопротивляется помощи, - влился в Римму бестелесный голос. - Девушка одержима. Она уже сама ищет смерти, демон все-таки овладел ее душой. Она оказалась слишком привлекательной… пищей для сил зла. Следующей ночью ее сожрут.
- Господи… - прошептала Римма, цепенея от ужаса. - Какой кошмар… - и взмолилась: - Ну научи же меня, как поступить! Неужели я вот так отойду в сторону и дам им ее… съесть?!
Наступило молчание. Впервые за много лет наставник Риммы размышлял так долго. Ангел молчал, а Римма стояла в золотом сиянии и пыталась отогнать от своего разума дикую картину - как это «сожрут»? Душу можно сожрать? Или это будет нечто, что буквально сожрет или сожжет ее тело?
Римма видела немало страшного и отвратительного. Но еще ни о чем ее наставник не говорил так внушительно. И Римма поняла, что участь Ларисы будет неописуемо страшной.
Не порча со сглазом. Одержимость.
Римма уже отчаялась, когда, наконец, раздался долгожданный голос.
- Есть только один выход, - рек наставник. - Но это будет тяжело для тебя. Ты готова принять на душу грех ради спасения чужой жизни?
- Да, да! - откликнулась Римма поспешно. Она не колебалась ни минуты.
- Тогда ты солжешь ей. Это единственный способ.
- Я солгу ей, но она спасется.
- Правильно. Ты скажешь ей, что сделаешь все, что она попросит. Она захочет говорить с умершим юношей по кличке Ворон.
- Он демон.
- Он демон. Но ты согласишься. Ты скажешь, что не можешь вызвать столь темную сущность в своем доме. Потом скажешь, что она может увидеть его тень в том месте, которое ты укажешь. Вот это место. Запомни.
Римма увидела, как на четкой черно-белой фотографии, расселенный дом в узеньком переулке, на Лиговке, в пяти минутах ходьбы от жилища ее старой подруги. Дом был знаком Римме, он предназначался на капремонт или даже на снос, работы уже начались. Теперь там было пусто и темно; единственными посетителями этого места были бомжи и сомнительные типы, разыскивающие укромный уголок для выпивки и прочих интимных надобностей.
- Туда? - пораженно прошептала Римма. - Там же…
- Никого не будет. В доме и во дворе дома никого не будет. Ты оставишь ее во дворе, напротив входа в подъезд и уйдешь. Она окажется наедине со светлыми силами Космоса. Они образуют защиту вокруг нее. В квартире чистого воздействия организовать нельзя.
- Все-таки я как-то беспокоюсь за нее, - сконфуженно пробормотала Римма. - Мне обязательно нужно будет уйти? Оставить девчонку одну, ночью, рядом с этим бомжатником?
- Ты можешь остаться, - провещал голос. - Но имей в виду: я могу защитить своей энергией от сил зла только одного человека. Ты уверена, что твоя личная защита выдержит нападение демона?
Римма растерялась.
- Я когда-нибудь ошибался? - спросил голос. Римма почувствовала, что ею недовольны.
- Нет…
- Случалось ли такое, что кто-то из людей, в которых ты принимаешь участие, попадал в беду из-за того, что я дал неточную информацию?
- Нет.
- Ты считаешь, что Силы Света способны на ложь?
- Нет, нет!
- Тогда что тебя тревожит?
Римма легко вздохнула.
- Ничего, - сказала она, улыбаясь. Маловерная. Как она могла сомневаться, когда все так понятно и ясно? - Конечно, ничего. Я все запомнила. Я спасу ее.
- Если битва Высших Сил закончится в нашу пользу.
- Да, конечно, - Римма почувствовала обычный светлый экстаз. Стены зала заколебались и медленно растворились в сиянии. Видение превратилось в сон. Но засыпая, Римма знала, что наставник не оставит ее, что говоря с Ларисой, она ничего не забудет и не перепутает.
Все шло правильно.

Лариса проснулась таким поздним утром, что оно уже и утром-то не могло называться. Она выспалась. Это дорогого стоило.
В комнате было тепло, постель была тепла. Лариса долго тянулась, как кошка. Потом встала - и ее почему-то потянуло к окну.
День был серенький.
Лариса смотрела в окно и с удивлением отслеживала мысли и ощущения такие странные, что в животе похолодело. За окном было то, что Лариса всю жизнь называла «плохой погодой». И эта плохая погода была неотразимо прекрасна, настолько прекрасна, что Лариса не могла оторвать от окна взгляд.
Мягкое небо, нежное, как смятый серый шелк, расстелилась над крышами соседних домов. Деревья в дымке не рассеявшегося тумана, будто написанные акварелью на влажной рыхлой бумаге, были исполнены пробуждающейся жизни; зеленоватые стволы старых тополей, березовая розовость, жатый черный бархат коры вяза - все это мерцало тонким, еле уловимым свечением. Туман съел снег, и обнажившаяся земля ждала травы, а мокрый асфальт тоже мерцал, как натертый паркет. Лужи лежали на нем осколками черного зеркала.
Лариса, задыхаясь от непонятного восторга, открыла форточку. Запах города, сырой, бензинный, земляной, серый весенний запах хлынул в комнату холодным потоком, окатив Ларису с головы до ног.
Что же сегодня за день такой особенный, думала она, изнемогая от наслаждения. Что случилось? Что сегодня родилось или влюбилось? И сколько времени это продлится?
И тут безумная мысль на миг вышибла у нее дыхание.
Это не день особенный. День обыкновенный. Это я… прозрела.
Лариса вскочила и заметалась по комнате. Одевалась и причесывалась в необычном для себя темпе, еле справляясь с колотящимся сердцем, как будто на свидание опаздывала. И верно, опаздывала.
На свидание с миром.
Как, как могло случиться, билось у нее в крови, что у меня этого не было? Целый год не было - или больше, или никогда? Но почему, почему? Кто, как отнял у меня это? За что?
И как посмел?
Лариса выскочила на лестницу. Ее поразил запах, сырой теплый запах, похожий на запах деревенского дома в дождь. Она сбежала по лестнице, ведя пальцами по стене, удивляясь тому, что ощущает и видит, будто впервые в жизни оценила и эту бледную казенную зелень, и гладкость масляной краски, и надпись «Панки, хой!», сделанную синим маркером…
Улица ее просто оглушила. Лариса остановилась. Запахи и звуки обрушились на нее, будто внутри размыло и разрушило какую-то грязную плотину. Лариса увидела, как на веточку барбариса прыгнула синичка, желтенькая, в стильном черном галстучке, как синичка склонила прелестную головку в синеватом берете, раздельно, звонко сказала: «Зи-зи-чи!» - и вспорхнула. И эта веточка в длинных колючках, и эта синичка, и ее приветственная реплика будто отпечатались на обнаженной душе. Лариса остро почувствовала, что все это - и все остальное - останется теперь в ней навсегда.
Смотри, как прекрасен мир, сказал внутри ее разума новый голос. Смотри, какой дивный день. Смотри, как чудесен твой город - даже эта разбитая машина на вечной стоянке у бордюра, пыльная, с колесами, вросшими в грязный талый снег, похожая на заспанного тощего медведя, только что покинувшего берлогу. Ты же тысячу раз проходила мимо - и не видела.
Ты ничего не видела.
Лариса медленно шла по улице. Ее обгоняли, ей шли навстречу, она заглядывала в лица прохожих, ей было не по себе - и никак не определялось, почему. Она брела, впивая глазами свою улицу, даль, тающую в тумане, пустырь, заросший вербой, по которому носились собаки, перекресток, на котором мигали светофоры, молочный киоск… Эти места всегда казались ей унылыми и обыденными, этот спальный район, застроенный «хрущевками» и заросший тополями - это все неожиданно осозналось, как часть Города. А Город определился, как часть души. И часть любви.
Немалая часть. И не худшая.
Лариса брела, постепенно понимая, что такое «корни». Она жила в городе с рождения, ее родители тоже родились и выросли здесь, но лишь только что ей пришло откровение. Она - часть города. Она сама - город. И снова пришло ощущение странной смеси из любви и смерти.
И это было удивительно прекрасно.
И только тогда она слегка пришла в себя, когда сообразила, что стоит перед домом Риммы. Но шла она именно сюда. Шла не просто так, а по делу.
Никакие откровения не могли сбить ее с толку.

Нехорошо Ларисе стало еще на лестнице.
И дело было даже не в запахе - обычном, в сущности, хоть и неприятном запахе сырости, мочи и крыс, доносящемся из подвала. Лариса медленно поднималась по ступенькам и думала, откуда у нее такое чувство, будто под ногами - то ли пятна крови, то ли следы слез, что уж вообще непонятно, как заметно. Будто по этой же лестнице поднимались раненые, часто поднимались, много раз, теряя тут силы и кровь, оставив осязаемый след собственной боли…
Раньше Лариса этого не чувствовала. А теперь от неожиданного прозрения ей стало слегка жутковато - не в страх, а в тошноту. И из глубины души почему-то снова начала подниматься злость.
Лариса пока не могла определить, на кого.
Она позвонила. Дверь отпер Жорочка, Риммин сын, ровесник Ворона, которого Лариса, тем не менее, воспринимала, как мальчика, к тому же - мальчика недалекого. Вот - увидел ее и расплылся в странной улыбочке, не приветливой, а какой-то сальной, будто Лариса была фотографией в непристойном журнале.
- Ой… Ларисочка!
- Римму позови, - приказала Лариса. Уже бросив ему эту фразу, как команду собаке, она подумала, что это, минимум, невежливо, но Жорочка подчинился безоговорочно. Как… служащие «Берега».
- Мамочка! - закричал он в глубь квартиры. - Ларисочка пришла! - и остановился, пожирая ее глазами.
Лариса решила, что лучше всего обращать на милое дитя не больше внимания, чем на потолок и на стены. Она переступила порог - и содрогнулась. Она поняла, отчего ей было так чудовищно неприятно в тот вечер, когда Римма записала для нее послание Ворона.
Квартира выглядела уютной и ухоженной. Со вкусом обставленной. Даже эти вишневые бархатистые обои в коридоре, с бронзовыми светильниками вокруг зеркала воспринимались вполне нормально. И стильно. Темновато, но стильно. И запах благовоний, приторный, но вполне терпимый, вовсе не раздражал обоняние. И при всем этом в квартире было страшно.
Весь воздух здесь, вся мебель, все предметы были пронизаны незримой паутиной боли. Боли, страха, надежды, вожделения, отчаяния, тоски - и чувства Ларисы тут же потянуло в такой же паутинный канал, от нее, куда-то далеко отсюда. Живое будто засасывала некая непонятная воронка - засасывала, распределяла по сортам и пересылала по этим каналам, как по проводам. Куда-то, где…
Лариса бездумно провела рукой по воздуху и лизнула кончики пальцев. Ощутила раздирающий вкус чужих страданий. Буквально увидела, как в этой паутине бьются запутавшиеся живые чувства. Что это - души? Или - что?
Коммутатор, подумала Лариса, холодея. Принимают, распределяют, пересылают. И именно туда. Я была права. Надо было сюда зайти. Надо. Чтобы расставить все точки над i.
В коридор, позвякивая серебряными побрякушками, вышла Римма. Лариса посмотрела на нее и подумала, что Римма прекрасно выглядит для своих лет. Ухоженная такая дама бальзаковского возраста. Откормленная чем-то… неправильным.
- Ларочка! - сказала Римма, улыбнулась и распахнула руки. - Ну что ж вы не проходите в комнату, милая моя девочка?
Лариса будто к полу приросла. Римма улыбалась слишком слащаво, чтобы улыбка воспринималась, как искренняя, но за улыбкой было нечто похуже фальши. Болезненная жалость. Римма смотрела на Ларису, словно на собаку, раздавленную автомобилем.
- Ларочка, ну что ж вы? - повторила Римма, и ее улыбка чуть-чуть потускнела. - Я все понимаю, мы с вами, конечно, договаривались встретиться попозже, но у вас, наверное, важное дело…
- Римма, вам звонил Эдуард? - спросила Лариса.
- Мне звонил Антоша, - сказала Римма удивленно. - Насчет сеанса связи с тонким миром…
- Значит, Эдуард вам не звонит, - сказала Лариса задумчиво. - А как он с вами общается?
- Вы меня простите, Ларочка, - в голосе Риммы мелькнула тень раздражения, - но я понятия не имею, о ком вы говорите. Кто этот Эдуард?
- Я не знаю, как он называется в ваших терминах, - сказала Лариса, глядя Римме в лицо и видя в ее глазах глубокую, втягивающую пустоту. - Демон, темная сущность или еще как-то так. Но это не важно. Вы же его кормите?
- Я не понимаю… - она действительно пока не понимала.
- Вы его кормите чувствами своих клиентов, да? - спросила Лариса, все лучше и лучше представляя себе общую картину. - Вы его и мной кормили. А за кормежку он подкидывает вам информацию.
- Лариса, - голос Риммы стал жестким и официальным, а лицо - оскорбленным. - Я согласна устроить для вас спиритический сеанс, хотя дух, с которым вы общаетесь, темный дочерна. Я готова вам помогать, не смотря ни на что. Так за что вы меня грязью поливаете?
Жорочка сделал шаг вперед и хотел что-то сказать, но наткнулся на взгляд Ларисы, как на острое, запнулся и промолчал.
- Я могу зайти к вам перед полуночью? - спросила Лариса вежливо, снова повернувшись к Римме.
Римма переключилась с оскорбленности на обычную деловитость.
- Если уж вы зашли, то давайте договоримся. Я больше не буду рисковать своим чистым домом…
Лариса прыснула. Римма расширила глаза от негодования. Жорочка несколько раз открыл и закрыл рот, изобразив рыбку в аквариуме. Совсем невозможно удержаться.
- Извините, - пролепетала Лариса, давясь смехом. - Просто это вы очень забавно сказали.
- Так вот, - продолжала Римма величественно, как дама-тролль. - Встретимся на улице. Я покажу вам место, которое этот дух согласен посетить. Там вы увидите его… тонкое тело… без всяких, как вы говорите, наркотиков, - добавила она с ядом.
- А… - Лариса улыбнулась. - Вы решили сдать меня, как бандиты говорят, с потрохами? Сильно. Он вам чем платит?
- Да кто?!
- Эдуард. Он с вами делится награбленным, да? Или вам одной информации хватает?
- Ну довольно! - Римма вышла из себя. - Если вы не хотите…
- Ну почему же, - Лариса поняла, откуда в ней отвращение и злость. - Мы, как говорил Маугли, принимаем бой. Я приду. Посмотрим, кто кого. Закройте за мной дверь, Римма. Встретимся вечером.
И с облегчением вышла из темного пространства, наполненного старыми и свежими неслышными стонами.
А Римма с таким же облегчением защелкнула за ней фирменный секретный замок.

Перед возвращением домой, Лариса зашла в магазин за хлебом. В своей кухне она разломала буханку хлеба на части и рассовала ломти по карманам куртки.
Ее чудесная бабушка, знающая массу поверий и примет, когда-то говорила: если к тебе является неспокойный мертвец, дай ему корку черного хлеба и скажи: «Съешь и уходи». И на поминках стакан с водой накрывают ломтиком хлеба. Вероятно, в этом есть некий тайный смысл.
В конце концов, в церковном причастии хлеб изображает очень важные и светлые вещи - тело Христово, близость к Богу… Вот и предложим. Хлебца.
Не помешает.

Предыдущая страница 17 Следующая страница


Берег Стикса 18

Потом Лариса задумалась. Выполнению дальнейших планов, расписанных в сознании четко, как на карте со схемой передвижения армий для решающего удара, способствовал топор. Но топора у Ларисы не было.
До самой смерти Ворона она жила у него. Об этом не говорилось вслух, но на телепатическом уровне висела идея поменять комнатуху Ворона и квартирку Ларисы на какое-нибудь приемлемое жилье, когда Ворон «отколется» и «завяжет». Когда они поженятся.
Его смерть сломала все планы. Аппаратура Ворона, его компьютер, те его дурные железяки, без которых не существует на свете ни один уважающий себя мужчина, остались в другом измерении - кроме его чудесной самодельной голубой гитары, отправившейся за ним в Вечность. Лариса осталась в своей квартирке-игрушке, где не было дурных железяк, а были только дурацкие тряпки. В сугубо женской квартирке.
Где продаются пилы, топоры и прочие подобные вещи, Лариса никогда не интересовалась. Вероятно, в магазинах хозяйственных товаров, но Лариса не пошла разыскивать топор в магазине. Ее осенила идея получше.
У нее в доме нашелся небольшой тесачок, которым она рубила котлеты в те редкие дни, когда хотела мясного. Лариса разыскала его и попробовала пальцем лезвие. Тесачок был тяжелый и острый.
То, что надо.
Лариса сунула тесачок в маленький кожаный рюкзак, перекинула ремень через плечо и вышла из дома. Теперь ее путь лежал в очень живое место.
Это место было пустырем, зараставшим каждым летом бурьяном и крапивой. Там собирались и никак не могли собраться построить дом - возвели забор и начали копать что-то в середине, но стен еще не было и помину. Зато вокруг по-прежнему росли деревья, выросшие здесь в незапамятные времена сами собой, как в лесу.
Лариса пошла вдоль забора. Ей было очень хорошо. Тут все - даже грязный забор с намалеванными на нем масляной краской условными цветочками - было полно жизни. Стройка отзывала живой суетой. От оттаивающей земли, еще покрытой кое-где коркой грязного льда, сочащейся ручьями, пахло псиной, сыростью и ожиданием. Лариса невольно улыбалась.
Она обошла забор вокруг. Под забор уходила безбрежная лужа, в луже плавала рекламная листовка строительной компании. Рядом с листовкой купалась ворона. На Ларису купальщица посмотрела неодобрительно, встряхнулась, разбрызгивая воду, и степенно ушла прочь.
Почти у самого забора росла огромная осина - цель Ларисиного путешествия.
Лариса нежно тронула ее ствол, отливающий серовато-оливковым цветом, нежный, как лайка - и почувствовала, как под ее пальцами еле заметно вибрирует пробуждающаяся в дереве жизнь. Дерево отозвалось на ее прикосновение, как настроенная в унисон струна - чувства осины были непонятны разуму Ларисы, но зацепили нечто глубже разума. Может быть, душу.
- Прости меня, - прошептала Лариса, оглаживая ладонью ствол, как ласкают животное. - Прости меня, пожалуйста, милая. Мне нужна твоя сила, понимаешь? Иначе со мной случится беда…
Ей было стыдно причинять дереву рану, будто она собиралась ушибить собаку. Но сквозь кожу ее руки пришел теплый ответ - некий неосязаемый странный толчок. Может быть, чувства Ларисы были непонятны осине, но нечто живое глубоко внутри будто бы срезонировало. Лариса впервые в жизни ощутила, что договорилась с деревом.
Возможно, еще месяц назад это показалось бы ей признаком приближающейся шизофрении, но не сейчас.
Сейчас она тщательно прицелилась и нанесла рубящий удар наискосок, надеясь, что он будет единственным. И на землю упала одна из нижних веток - не очень толстая, но, на Ларисин взгляд, достаточная.
- Спасибо, - сказала Лариса.
Она очистила крупную ветку от мелких веточек, разломала ее надвое и засунула в рюкзак вместе с тесаком. И никто ей не помешал.
Когда Лариса возвращалась домой, тучи слегка разошлись. В просвет полыхнуло голубизной; между туч протянулся пучок солнечных лучей, теплых и ярко-золотых. Это было так прекрасно, что у Ларисы защемило сердце. Она замерла на месте, глядя в небо. Ее обходили прохожие, она стояла, задрав голову, и хотела улыбаться, смеяться, плакать вместе - но ни то, ни другое не получилось. В нее втекал жаркий живой поток, наполняя собой.
Когда тучи снова сомкнулись, Лариса ушла домой. Она расстелила газету на кухонном полу и принялась обстругивать обломки ветки. Два белесых острия. Осиновые колья. Надо думать, это должно выглядеть так.
Закончив с кольями, Лариса достала из тайного места занятную вещицу. Это была старинная серебряная вилка, подаренная в свое время бабушкой. Громадная и тяжелая, с четырьмя длиннейшими острыми зубцами, с массивной ручкой, изображающей переплетенные виноградные лозы. Немного смешно использовать в качестве орудия вилку, думала Лариса, но даже живого человека можно ткнуть такой штукой очень ощутимо. А для убийства нечистой силы используют серебряное оружие. Чистый металл, к тому же бабушкина память. Может, и сработает. Лариса вспомнила школьную дразнилку: «Бойся не ножа, а вилки: один удар - четыре дырки», - рассмеялась и сунула вилку в широкий карман куртки, под хлеб.
Потом, сама себе напоминая Рипли или Аниту Блейк, и хихикая над ситуацией, Лариса подклеила колья скотчем к изнанке куртки с двух сторон от молнии. Ей хотелось бы иметь огнемет, на худой конец - какое-нибудь огнестрельное оружие, но здравый смысл подсказывал, что даже если бы оно у нее было и она сообразила бы, на что нужно нажать, чтобы получился выстрел, вовсе не факт, что пуля или струя огня попала бы в цель. Не говоря уж о том, что выходца с того света, вероятно, обычной пулей не убьешь.
Лариса чувствовала странное веселое возбуждение. Так, вероятно, чувствовал себя д'Артаньян перед дуэлью - просто кровь бросилась в голову и имелась прямая готовность мериться силами со всеми мушкетерами королевства и с гвардейцами кардинала заодно. Она подумала, что надо поесть, но только выпила чашку кофе. Хотелось послушать музыку, но включив музыкальный центр, Лариса тут же его выключила. Ее тянуло на улицу, тянуло, тянуло - и она подчинилась.
Она надела куртку, нашпигованную импровизированным оружием, и вышла.

Лариса бродила до темноты.
Она не чувствовала усталости, полная тем, чему не знала названия. Ее шаги были легки, она шла очень быстро - и город лежал перед ней, раскрытый, как протянутая ладонь. Сначала на улицах было много прохожих; потом пошел дождь, рассыпался водяной пылью - прохожие разошлись по домам. Ларисе дождь не мешал. Она ловила его лицом, губами, наслаждаясь его вкусом - вкусом холодных серых небес. Мир медленно темнел, сворачиваясь в ночь - и было жаль уходящего дня, но ночь манила, как предстоящий праздник. Лариса чувствовала, как у воздуха меняется запах: дневной бензиновый перегар, парфюмерные волны, волны испарений готовящейся пищи - на тонкий, острый, свежий аромат, нежнейшие духи сумерек.
Лариса остановилась у магазинчика, допоздна торгующего дисками с фильмами и музыкой. Ее остановили слова, прозвучавшие из динамика. Они были скорее сказаны, чем пропеты, и чуть тронуты гитарой, как туманом подернуты, и обращались лично к ней. «Город устал. Город остыл. Город впал в забытье… Веки твои наливаются ветром… Что впереди - все твое…» Это правда, правда - откликнулось все Ларисино естество. Невозможно показалось уйти, не дослушав.
Голос был незнаком Ларисе, совсем, и на голос Ворона не похож. И тем не менее, у нее вдруг появилось странное чувство обращения, прямого обращения к душе - будто Ворон попросил кого-то передать Ларисе записку со словами любви и ободрения. Кто бы не пел - он был Ларисе и Ворону понимающим другом.

…А впереди - как всегда - километры дорог…
Город у ног… дышит…
Видишь, как я задыхаюсь без времени,
Стараясь забыть все, что было до нас с тобою!
Видишь, как я прощаюсь с деревьями,
Пытаясь понять, где в листве состоянье покоя!
Ветер срывает со стенок афиш заплаты,
Ветер сбивает все точки отсчета истин -
Нам удалось совместить наши циферблаты,
Но стрелкам никак не сойтись в самом главном месте…

Как это верно, думала Лариса, глотая, как слезы, дождинки, стекающие по лицу. Как эти стихии - музыка и слова - бывают точны и универсальны. А это… это… послание - оно как зашифрованный манускрипт. Мне надо просто хорошенько понять.
…Выучи вавилонский. Просто выучи вавилонский.
Почему - вавилонский? Вавилонская башня, вавилонская блудница - для этого язык не нужен, это мимо… что там еще в Вавилоне?.. Гильгамеш! Ну да! Тот, кто плакал из-за змеи, сожравшей цветок Бессмертия! Тот, кто оплакивал своего погибшего друга и искал для него жизни… Боже мой!

… Стаи борзых уже учуяли след весенний!
Я никому, никому до утра не нужен -
В этом - мое и твое навсегда спасенье!
Ночь гасит свет, горизонт выпрямляет волны,
Чайки под небом разбросаны, как листовки -
Нашей луне суждено догореть по полной,
Значит, мы оба вернемся в одни истоки…

Лариса закрыла глаза и сжала кулаки. «Что смогу я отдать - только тюрьмы, тюрьмы, тюрьмы, тюрьмы… Большее нет у меня ничего-ничего за душою…»
О нет. Позволю себе усомниться. Я запомню про вавилонский. И я еще поищу для тебя цветок бессмертия. И - идут к черту стройными рядами все подохшие змеи на свете!
Как бывало всегда, гитара отмыла душу Ларисы дочиста. Попсовая песенка, лихо грянувшая, как только растаял последний гитарный аккорд, ничему не помешала и ничего не испортила. Лариса была просто до краев полна решимостью. Она пошла дальше - и все.
А тьма тем временем наступала с запада. Она зажгла фонари - их лиловые завязи медленно расцветали золотыми шарами. Она протянула длинные тени на позлащенном асфальте - и Лариса чувствовала, как тени мягко касаются лица. Свет - шелк. Тень - плюш. Ночной ветер - холодное терпкое вино. Сумрак - мягок. Огни - остры. Дома - крепостные стены с желтыми квадратиками бойниц. Ночные супермаркеты - колышущееся море света. Деревья - черное кружево на буром бархате неба. Облака - потрепанные блонды.
Ночь - моя, правда, моя, и город тоже мой, сказал новый голос. Голос новорожденной вечерней силы, подумала Лариса, улыбнулась. С ее третьим «я» не спорило ни первое, ни второе. Третье «я» их объединило и примирило. Это было блаженно.
Лариса шла и улыбалась. Она забыла шапочку дома, и ночной ветер трепал ее мокрые спутанные волосы. Запоздавшие прохожие провожали ее долгими взглядами: высокая худая девушка в нелепой широченной куртке была удивительно красива чарующей, душеубийственной, трагической красотой, какая, если верить обожаемому Ларисой Куприну, свойственна в последнюю ночь жизни самоубийцам.
Одиннадцатый час вечера был на исходе, когда Лариса позвонила в дверь Риммы.
Римма открыла сама, на ней был брючный костюм, ее лицо выражало глубокое досадливое разочарование.
- А, Ларочка, - сказала она со вздохом. - Я, почему-то, была уверена, что вы не придете.
- У меня важное дело, - сказала Лариса, стараясь не приближаться "к порогу квартиры более, чем на шаг. - И потом, ваш патрон же не простит, если вы меня не приведете, да?
Римма поджала губы.
- Вы опять об этом?
- Неважно, - усмехнулась Лариса. - Мы, кажется, должны куда-то идти? Так вам велели?
- Да, - сказала Римма неохотно.
- Одевайтесь, - сказала Лариса. - Я тут подожду.

К полуночи у подъезда Риммы остановилась машина отца Антона - гладкая вишневая иномарка, имени которой Лариса не знала. Антон сидел за рулем - и распахнул для Ларисы переднюю дверцу.
- Надо ехать, вот как? - спросила Лариса, почти не удивившись. - Это далеко?
- На Лиговке, - сказала Римма, удобно разместившаяся сзади. - Доедем минут за десять. Да, Антоша?
Антон кивнул и тронул машину с места.
- Как забавно, - сказала Лариса. - А ты, Тошечка, тоже с ней, да? Вот интересно, ты знаешь, зачем мы едем?
- Твоего Витьку вызывать, - сказал Антон хмуро, пожав плечами. - Знаешь, зря ты это затеяла.
- Зря, - согласилась Лариса. - Тем более, что к Витьке это все не имеет никакого отношения.
Она чувствовала, что Римму сзади знобит, по-настоящему знобит - потряхивает. Понимала, что Римма поражена ее новым видением, но не отступится от того, что считает правильным. А может быть, и не может отступиться. Но Римма везет ее неизвестно куда не для спиритического сеанса. Она обманывает Ларису намеренно. У нее свои собственные планы - она делает добро на свой лад.
И вероятно, ради этого добра Ларису придется убить.
От запаха автомобильного освежителя Ларису замутило. Фонари текли навстречу, чудесная ночь окружала машину со всех сторон, не проникая внутрь. Лариса опустила стекло.
- Закрой, холодно, - тут же сказал Антон.
Лариса внимательно посмотрела на него - и увидела настоящий страх, нарисованный у него в углах рта и на подбородке. Будто это его будут убивать. Как забавно.
Лариса рассмеялась. Поток встречного ветра ласкал ее лицо.
- Лариса, закройте окно, пожалуйста, - сказала Римма сзади. - Я уже продрогла.
Они боятся не того, что могло бы напугать меня, подумала Лариса. Чего-то другого. Интересненько.
Машина свернула в страшный кривой переулок - и ее тут же несколько раз подряд тряхнуло на рытвинах покореженного асфальта. Фонари здесь горели через один; в окнах домов, облезлых, оштукатуренных, замыкавших своими ободранными боками дворы-колодцы, лишь кое-где горели тусклые огоньки. Хорошие декорации, успела подумать Лариса, и тут же Римма сказала:
- Антоша, останови здесь.
Между двумя голыми глухими стенами возвышалась руина с пустыми провалами черных окон. Как гнилой зуб в челюсти. Темный провал вел во двор руины с улицы.
- Сюда, значит? - спросила Лариса с веселым удивлением.
- Да, Лариса, - сказала Римма сухим тоном инструктора. - Вам нужно выйти из машины, пройти во двор и остановиться напротив входа в подъезд. И ждать.
- Я должна идти одна? А вы как же, а, госпожа Вергилий? Кто ж мне духа вызовет?
- Я не могу вас туда сопровождать, - отрезала Римма. - Дух придет сам.
- Сам, вот как? А вы не хотите взглянуть на своего благодетеля во плоти?
- На какого благодетеля?! - огрызнулась Римма, и Лариса учуяла ее страх, как кислый едкий запах. - Вы сами хотели этого сеанса - вот, пожалуйста. Можем сейчас же уехать.
Лариса повернулась на сидении так, чтобы смотреть Римме в лицо. Увидела, что Римма бледна, что у нее бегают глаза - и жестко рассмеялась.
- Римма, я знаю, что это вы выстроили между нами ту дурацкую решетку, - сказала она с тем же злым смешком. - Я знаю, что вы сделали это по совету… беса, наверное, вот как он зовется, не знаю. Гнилого мертвеца, который жрет ваших гостей. И еще я знаю, что сегодня вы привезли меня сюда для него. Так что меня вы не обманули, а себе врать уж совсем глупо. И еще знаете, что? Я надеюсь загнать его в ту дыру, из которой он выполз, а вы останетесь без вашего астрального проводника.
Римма хотела что-то сказать, но Лариса выскочила из машины и захлопнула дверцу.

Лариса вошла во двор, не замедляя шагов.
Здесь было совсем темно. Ни один фонарь не освещал пространство, глухо черное, как запертый чулан, но здесь гуляли ветра. Лариса взглянула на небо - небо прояснилось с вечера, и луна, как по волшебству, вынырнула из облаков, еще чуточку неполная, со слегка примятым боком, зато такая яркая, что от нее, как от фонаря, протянулись длинные прозрачные тени.
Подъезд зиял проломом в стене. Лариса остановилась напротив него, сунув руки в карманы. Ее сердце колотилось жарко и часто, но страха не было, совсем не было. Что угодно было - азарт, злость, неожиданное наслаждение ночной свежестью, мстительная радость, но страха не было и помину.
Лариса сама себе удивилась.
Ее обострившееся обоняние ловило запахи кошек, собак и крыс, старого камня, мокрой земли, пролитого пива, мочи, бензинового перегара, доносящегося с улицы - и это все были успокаивающие запахи живого мира. Лариса расстегнула куртку и бессознательно вытянулась в струнку, как борзая на охоте, выбирая из этой мешанины городских запахов тот, что нес бы опасность.
И учуяла.
Это была тошная сладковатая струя гнилого мяса, отвратительный запах грязной смерти, который пытались забить дешевым одеколоном и дезодорантом. Запах резанул ноздри - Лариса резко обернулась к его источнику.
Он стоял спиной к луне, громадный, как горилла, поигрывая дубинкой, но даже не видя лица, по одному запаху, по силуэту неуклюжей громоздкой фигуры, Лариса узнала охранника «Берега». Его глаза горели из тени, как тлеющие окурки.
- Привет, пташечка, - сказал он и причмокнул. - Полетели со мной, сладенькая?
Лариса вынула из кармана корку хлеба.
- Забирай, жри и проваливай, - сказала она тихо и яростно, протянув хлеб мертвецу.
- Извиняй, малышка, - хохотнул охранник, и Ларисе показалось, будто где-то внутри него захлюпала гнилая жижа - запахло трупными газами. - Не потребляю!
- Извиняю, - сказала Лариса кротко, убрала хлеб и сделала два коротких шага вперед.
Охранник удивился. Он замер на месте. Ларисины глаза привыкли к темноте; она уже видела очертания его бледного бугристого лица - и отметила приподнятые брови и отвалившуюся челюсть.
- Я тебе, типа, нравлюсь, да? - осклабился охранник, когда она оказалась совсем рядом. - Проблем не будет?
- Не будет, - сказала Лариса. - Никаких проблем.
У него под камуфляжкой - бронежилет, подумала она. Кол не подойдет - я его затуплю. Надо иначе.
Охранник сам помог ей, нагнувшись и вытянув губы, чтобы снова причмокнуть в самое лицо Ларисы. Молодец, подумала она - и выхватив из кармана вилку, с быстротой и точностью, которых сама от себя не ожидала, воткнула ее охраннику в гортань.
Она ждала сопротивления плоти, но зубцы вилки не вошли, а провалились в тухлое месиво по рукоять. Брызнула тускло светящаяся, как гнилушки, зеленая вонючая слизь - Лариса шарахнулась назад и попала спиной во что-то мерзко податливое и не менее вонючее. Чьи-то руки, холодные, как мороженая говядина, скользнули по Ларисиным запястьям.
- Сучка! - прохрипел охранник, выдирая вилку из горла вместе с брызгами зелени и лохмотьями дымящейся плоти - и его ладонь тоже задымилась. Он отшвырнул вилку в сторону, и она зазвенела где-то в темноте. - Держи ее, Серый!
Лариса не успела рассмотреть Серого. Он был медленнее ее - выиграв секунду, Лариса выдернула кол из-под куртки, сдернув полоски скотча, и ткнула им врага, куда пришлось.
Привилось - в живот. Кол вошел легко, как в скисшее тесто. Тварь издала утробный рык, грохнулась навзничь и забилась, пытаясь выдернуть деревяшку, но не в силах это сделать. Из ее разинутой пасти фонтаном хлестала черная кровь, воняющая дохлым псом. Лариса ухватилась за второй кол, перехватила его поудобнее, как пику или копье - ив этот момент поняла, что силы весьма неравны.
Темные тени вышли из всех углов. Их было, по меньшей мере, десять - мертвых мужиков, одетых, как одеваются живые бандиты, с жадным красным огнем в прищуренных глазках. Душная вонь старой падали сделалась нестерпимой.
- Только не покалечьте! - хрипел охранник, зажимая истекающее гноем горло дымящейся лапищей. - Босс башки поотрывает!
Лариса рассмеялась, занеся кол, как нож.
- Вот круто! Вам нельзя меня калечить, а мне вас - можно!
- Не рыпайся, девочка, - прогнусил голос, опознанный, как голос главного менеджера. - Все равно никуда не денешься.
- Конечно, не денусь, - Лариса сделала шаг - тень менеджера отступила назад. - Так иди сюда, чего ж ты?
Мертвец, стоящий в стороне, внезапно ринулся на Ларису. Ее тело среагировало быстрее разума - Лариса шагнула навстречу и воткнула кол в красный горящий глаз. Хрястнуло, будто кто арбуз уронил.
Труп рухнул на грязный асфальт, заливая его гнилой кровью и остатками мозга, судорожно дернулся и замер. Остальные на мгновение оцепенели, Лариса уже приготовилась рвануться с места в темноту, но тут менеджер завопил:
- Держите ее, у нее больше нет!
Ее схватило сразу множество рук. Их прикосновения были так омерзительны, что Ларису вырвало. Она дергалась, как могла, но чувствовала неживую, тупую, необоримую силу, будто попала под асфальтовый каток. Царапаться и кусаться не было возможности - одна мысль, что можно коснуться мертвой кожи ртом или набрать ее под ногти, вызывала рвотные спазмы.
Кричать было унизительно - и Лариса молчала. Ее связали липкой лентой - действительно, старались не покалечить, сжимали крепко, но не до боли, как, вероятно, стальные захваты держат животное на бойне. Потом один из них перекинул Ларису через плечо. Вся мертвая банда направилась к выходу со двора, бросив валяться в темноте два тела - одно, еще дергающееся и хрипящее, и второе, неподвижную черную груду.
От запаха гнили у Ларисы темнело в глазах и сжималась грудь. Но в машине, куда ее впихнули, стало чуть полегче.
К удивлению Ларисы, у выхода со двора стоял не тот черный, глянцевый автомобиль-катафалк, который приснился ей в тревожном сне, а обшарпанный «жигуль» в пятнах ржавчины, с единственной уцелевшей фарой. Впрочем, подумала Лариса, «шестеркам», живым или мертвым, не по чину разъезжать по городу на роскошных лимузинах хозяев. Этот экипаж, вероятно, подобрали на автомобильной свалке, а потом подняли к жизни методами колдовства вуду. Как и подавляющее большинство его пассажиров.
Ларису на заднем сиденье зажали с двух сторон два оживших трупа. Она несколько притерпелась к запаху падали, и сейчас чувствовала себя настолько комфортно, что даже смогла рассматривать своих конвоиров.
Лариса знала, что надо бояться. Что любая женщина на ее месте сошла бы с ума от одного только ужаса. Но страха не было. Была злость, надежда, отвращение - появилось некоторое даже любопытство, но не было ни тени страха.
Только курить хотелось.
А мертвяк, сидящий справа от нее, курил, козлина, и выпускал дым в приоткрытое окошко. Он был коротко стрижен, почти брит, одет в дешевую кожу, а на виске, повернутом к Ларисе, была отчетливо видна дыра размером с пятак, заросшая синеватой плотью. Этот тип ей в клубе не встречался. И Лариса мучилась страшной дилеммой: насколько ее унизит просьба закурить, с которой она обратится к неспокойному трупу.
В конце концов, соблазн победил. Слаб человек, подумала Лариса. Наркоманы мы с тобой, Ворон. Где-то ты сейчас, Ворон? Слышишь ли? Чувствуешь ли, куда дура-баба снова вляпалась?
Лариса вздохнула и сказала мертвяку с дырой:
- Дай закурить.
Он обернулся к ней, осклабился - ухмылка была бессмысленная, но Лариса видала и поотвратительнее. Вытащил из кармана синюю пачку «Союз-Апполон» - дурных сигарет, но все сойдет при бедности нашей. Выщелкнул одну, стукнув пальцем по донышку, и протянул Ларисе, не прикасаясь руками. Поднес зажигалку.
- Спасибо, - усмехнулась Лариса. - Гламурно.
- А че я? - труп оскалился еще шире, что дало Ларисе возможность оценить его зубы, ровные, но желтые, с двумя довольно-таки тупыми клыками в верхней челюсти. - Ты, типа, мне ниче плохого не сделала. И пахнет от тебя вкусно, - и хохотнул.
Лариса решила, что обижаться не стоит - во-первых, что возьмешь с «шестерки», а во-вторых, может, это своего рода попытка комплимента.
- Тебе голову прострелили, да? - спросила она светски, с удовольствием затягиваясь. - Ты от этого умер?
- Да там, типа, разборка была, - сказал труп самодовольно. На запах из его рта, кошмарный букет гнили и мятной жвачки, Лариса пыталась не обращать внимания, к тому же благословенный сигаретный дым отчасти его заглушал. - Он мне в живот, типа, выстрелил, прикинь? А потом в башку добил. Падла, да?
- Падла, - согласилась Лариса. Ей было смешно.
- Заткнись уже, Тухлый, - негромко сказал мертвец слева. Он был упакован куда лучше: под плащом виднелся воротник рубашки и галстук. Лариса не могла разобрать, от чего он умер - видимые части его тела не несли следов насильственной смерти. На землистой физиономии трупа даже виднелась некоторая тень интеллекта, но он был, почему-то, гораздо отвратительнее Ларисе, чем дурной мертвяк с дырой в башке. И дело было не в сигарете.
Но, к сожалению, Тухлый послушался и заткнулся. Вероятно, труп при галстуке был старше по званию. За хамское вмешательство в светскую беседу Лариса выплюнула хабарик ему на плащ. А что ты мне сделаешь?
Мертвец поднял бычок и хотел что-то сказать, но тут машина остановилась.
- Приехали, - обернулся назад труп водителя. Ларису вытащили из машины. Над ней, в черном небе, горел синий контур Паромщика и гребень волны Стикса. А я сегодня выходная, подумала она и усмехнулась.

Предыдущая страница 18 Следующая страница


19 Макс Далин

Не каждому везет немного поработать… в аду?

Антон все-таки сорвался проверить, как там Лариса, минут через десять после того, как она вошла в эту кошмарную подворотню.
- Антоша, тебе не надо туда ходить, - попыталась воспротивиться Римма, но даже ненаблюдательный Антон уловил в ее голосе нотки не только неуверенности, но и паники.
- Нет, я схожу. Она уже давно там. И ничего не слышно.
Римма покачала головой. Антон вдруг понял, что она не столько боится за Ларису или за него самого, сколько - остаться одной в машине, здесь, посреди темной пустынной улицы. Антон ее пожалел.
- Я сейчас, Римма Борисовна, - сказал он самым бодрым тоном, на который был способен. - Слетаю, позову ее - и тут же обратно.
Римма кивнула. Ее щеки побелели сквозь румяна.
Антон пошел в темноту, чувствуя, как подкашиваются ноги, страстно жалея, что при нем нет фонарика. А лучше - прожектора. Темень тут была - глаз выколи. Какой-то маленький зверь - котенок или крыса, шмыгнув из-под самых ног, чуть не остановил Антону сердце.
А самое худшее было - что этот мрак вокруг был просто набит темными астральными сущностями. Антон не чувствовал их, не видел аур, не прозревал тонкий мир, как Римма, но даже он чувствовал зло, которое выжимало из пор холодный пот и стискивало мышцы судорожными спазмами.
С чего это Римме так нервничать, если все чисто? Нет, нечисто, очень нечисто.
Двор был темен, как могила, только лунный свет, призрачный и неверный, освещал его, не ярче, чем одинокая свеча освещает огромный зал. Антон пробирался ощупью, волоча ноги, слыша, как в ушах грохочет собственное сердце, шаря глазами во мраке в поисках высокой тонкой Ларисиной фигуры, но вдруг увидел…
Антон замер на месте.
Лариса лежала ничком на мокром асфальте. Бледный лунный отблеск едва обрисовывал ее беспомощно разметанное тело, руку, отброшенную в сторону, вцепившуюся пальцами в грязную наледь.
Этот ужас, плотский, реальный, настоящий ужас мгновенно вытеснил из головы Актона все потусторонние страхи. Он подбежал, кинулся на землю рядом с ней, ушиб колени - перевернул ее лицом вверх. Впустил в свой разум только полосу грязи на Ларисиной щеке и ее слипшиеся светлые ресницы. Расстегнутую куртку. Тающий снег на сером пушистом джемпере.
Прижал два пальца к ее шее. Чудовищно долго ждал, пока не почувствовал еле-еле заметное биение иссякающего ручейка жизни. Дыхания было не слышно вовсе.
Прокусил губу, чтобы не завыть в тоске и ужасе. Поднял обмякшее тело, показавшееся слишком тяжелым. Уже не обращая внимания ни на колдобины, ни на темноту, потащил Ларису к машине. Ее голова прислонилась к его плечу. Его слезы текли на ее волосы, а волосы пахли ладаном.
Холодной ночью и ладаном.
Римма выскочила из машины, когда увидела его.
- Что случилось, Антоша? - спросила она, и вопрос вместе с неуверенным тоном Антона взбесил.
- Это вы мне скажите, что случилось! - рявкнул он и шмыгнул носом. - Это вы ее туда послали!
- Антоша, понимаешь… - забормотала Римма, как-то смешавшись, поблекнув, потеряв обычный апломб, и Антон, осторожно, насколько смог, опуская Ларису на капот машины, бросил еще резче:
- Да что вы раскудахтались?! «Скорую» вызывайте! «Скорую», слышите!
- Да, Антоша, да, - Римма крутила в руках сумочку, но не предпринимала ни малейших попыток вытащить оттуда телефон. - Надо вызывать «скорую», но как мы объясним…
- Да какая разница! - закричал Антон в отчаянии.
Он стер слезы рукавом, размазывая грязь, и хотел забрать сумочку из Римминых рук, но Римма его отстранила. Она как-то быстрее пришла в себя.
- Антоша, отсюда звонить не надо, - сказала она твердо. - Мало ли что могут подумать. Наверное, лучше отвести ее ко мне. И «скорую» вызвать ко мне домой. А врачам сказать, что она - наша знакомая, была у нас в гостях, ты пошел ее проводить и она упала во дворе. Это будет лучше.
- Это же… - ее речь ошарашила Антона, как удар в лицо. - Зачем?
- Знаешь, врачи обычно - такие циники…
- Римма Борисовна, но ведь если…
- Хватит, Антон, - сказала Римма уже чуть раздраженно. - В конце концов, обычно я лучше знаю, что делать.
- А в этот раз…
- Вот что, милый. Вытри-ка лицо и пойми простую вещь. Я ее предупреждала. Она знала, на что идет. А теперь помоги мне устроить ее сзади.
Антон обнял Ларису, чтобы снова поднять, и в смертной тоске подумал, что обнимает ее только потому, что она ничего не сознает и не видит. И что мир несправедлив и жесток. И что если Лариса умрет по дороге к Римминому дому, Римма будет виновата. О репутации заботится, подумаешь… Ведьма!
Но встретившись с Риммой глазами, Антон устыдился собственных мыслей. Может, все как-нибудь обойдется, подумал он, укладывая Ларису на сиденье.
Может, Римма сделает так, что все обойдется. Не судите да не судимы будете.

Лариса висела на плече у мертвяка, который шел по воняющему хлоркой коридору. Вся загробная команда перла сзади, топала, сопела и пыхтела, распространяя зловоние. Вот зачем им хлорка, подумала Лариса отстраненно.
Ее вонь отбивает почти любую другую вонь. Дерьма или дохлятины - все равно. Какое славное местечко - наш замечательный клуб.
Менеджер - как жаль, что на него кольев не хватило, подумала Лариса - отпер дверь с надписью «Посторонним вход строго запрещен». Угу. То самое место. Живые здесь не ходят.
Их сюда носят, подумала Лариса, и впервые холодок тихого ужаса прополз вдоль ее спины. Зачем?
Ее пронесли по коридору из сна, ужасному коридору, с оштукатуренными стенами и полом, выложенным плиткой, мимо оцинкованных дверей, из-за которых тянуло свежим мясом, кровью и падалью. Ей казалось, что сейчас коридор свернет - и она увидит огромное окно с пыльным стеклом, а за ним - кладбище с блуждающими огоньками, но этого не произошло.
Вместо окна за поворотом случилась монументальная дубовая дверь. Резной готический орнамент придавал двери такой вид, будто мертвецы украли ее из оскверненной католической церкви. Или со старинного склепа сняли. Лариса поморщилась, когда ее проносили между распахнутых створок.
Рассмотреть помещение за дверью, вися на плече трупа вниз головой, было сложно - Ларису только чрезвычайно удивили тряпичные ароматизированные лепестки, какие продаются в «Рив-Гош» по рублю за штуку для ношения в сумочках. Тут весь пол был засыпан этими лепестками, темно-красными, распространяющими запах искусственных роз, таким толстым слоем, что мертвяки шли по ним, как по ковру. Жалкая попытка освежить несвежую атмосферу?
Мертвец, который нес Ларису, сбросил ее с плеча на что-то, довольно жесткое. Лариса ударилась плечами и затылком.
- Легче, дурак, - сказала сердито - и тут почуяла Эдуарда.
Ей удалось справиться с ужасом, разговаривая с ним по телефону, но тут он был во плоти, и волна ужаса нахлынула такая, что Лариса задохнулась. Сквозь мутную пелену дикого страха она разглядела только его лицо, землисто-бледное, склонившееся над ней, с отвратительной сладкой улыбочкой. За головой Эдуарда, на которой, почему-то, красовалась нелепая, бутафорская какая-то диадема с громадной блестящей стекляшкой, изображающей рубин, возвышался круглый масонский купол, освещенный электрическими свечками. Ларисе вдруг стало так истерически смешно, что страх чуть-чуть отпустил.
- … она Серого завалила, колом в живот, - услышала Лариса голос охранника. - А Вове глаз колом выбила, осиновым, представляете, босс? Оба - того, упокоены. Как только додумалась… Меня вот вилкой пырнула серебряной, больно, как черт знает что. Полечиться бы, босс…
- Успеешь, - отрезал Эдуард. - А бойцов новых сделаем. Ерунда.
Лариса тем временем опомнилась настолько, что принялась оглядываться по-настоящему. То, на чем она лежала - стол, может быть, или алтарь, накрытый чем-то, вроде церковной парчи, стоял в центре этого зала, похожего на дешевую декорацию к спектаклю о масонах или чернокнижниках. Огромное зеркало в раме из позолоченной бронзы, больше человеческого роста, возвышалась прямо напротив этого жертвенника - и Лариса видела в зеркале какую-то темную бездну, прорезанную огоньками свечей, и смутные очертания зала, которые будто накладывались на пульсирующий мрак. Ни сама Лариса, ни мертвые твари в этом странном зеркале не отражались.
А Эдуард рассматривал Ларису масляными глазками, но не так, как смотрят на беспомощную соблазнительную женщину, а так, как созерцают дорогой деликатес на тарелке. Даже губы облизывал. На нем вместо обычного дорогого костюма был надет какой-то дурацкий балахон, белый, атласный, с красной каймой по подолу, со здоровенным золотым диском, на якорной цепи свисавшем с шеи. Это было бы дико смешно, если бы Эдуард не крутил в руках по давней привычке блестящий продолговатый предмет.
На сей раз - не «паркер» с золотым пером.
Скальпель.
- Жаль, что я не кинорежиссер, Лариса Петровна, - говорил Эдуард вкрадчиво и почти ласково - так говорят в романах инквизиторы. - В семидесятые годы, если мне не изменяет память, на экраны вышел фильм под названием «Сладкая женщина»… Я бы римейк снял. С вами, Лариса Петровна, в главной роли. Сладкая вы, моя дорогая, редкостно…
Мертвецы из его банды стояли поодаль и ждали. У них только слюна не капала с клыков, но то один, то другой из них вдруг принимался нервно облизывать губы. Зрелище было фантастически гадким.
Я не смогу отсюда выбраться, вдруг поняла Лариса. Просто не смогу. Они жрали мою душу, когда я тут танцевала, но время вышло - и теперь они собираются меня доесть. Сожрать тело.
Ужас ударил под дых, как раскаленный клинок. Лариса вспомнила те моменты, когда покончить с собой ей казалось легче, чем ожидать убийства - и окончательно осознала то, о чем уже давно догадывалась ее интуиция. Это было действительно страшно, но больше - это было унизительно и мерзко. Боль, смерть - дела, о которых Лариса так много думала, что уже привыкла. А пожирание живьем - ходячими трупами, гниющими на ходу…
Ворон! Да где же ты, Ворон?! Их тут много, а я одна, я связана, я беспомощна - где же ты?! Ты же всегда приходил, когда я попадала в беду! Ворон, Ворон, я понимаю - если они меня сейчас убьют и сожрут, я никогда с тобой не встречусь. Я просто исчезну - они сожрут мою душу вместе с телом!
Лариса прокусила губу, чтобы не заорать в голос.
- Мы с вами всегда отлично понимали друг друга, - продолжал Эдуард, улыбаясь. - Вы очень разумная женщина, Лариса Петровна, и еще - вы стильная женщина. Такие служащие, как вы, делают честь заведению. Мои гости от вашей медовой сладости были просто в восторге. Но, к сожалению, мне показалось, что вы готовы нарушить контракт. Как я уже говорил, это совершенно недопустимо…
Острые блики на мерно вращающемся скальпеле в его бледных пальцах гипнотизировали Ларису. Она постепенно погружалась в транс бесконечного отчаяния, а пытка ласковостью мертвеца все продолжалась - и Ларисе казалось, что ей конца не будет. В те мгновения она поняла, как истязуемые начинают желать смерти, чтобы прекратить мучения - голос Эдуарда лился густой липкой патокой на лицо, это было тяжелее любой физической боли.
Он как-то научился причинять боль непосредственно душе, подумала Лариса в тоске. Это невозможно вынести, хоть бы сознание потерять, Ворон, где ты…
Грохот и звон бьющегося стекла показался Ларисе громким, как взрыв. И свежим - если звук может быть свежим. Или, на самом деле, свежим был неожиданный ветер, рванувшийся в зал сквозь разбитое зеркало. Запахи надушенных тряпок, гнилого мяса, дешевой парфюмерии снесло этой серебряной струей чистоты, снега и ладана.
Лариса закричала бы, если бы судорога не сжала ей горло - в пустой зеркальной раме стоял Ворон. Его вид был ужасен и великолепен; волосы разметались вокруг лунно-белого лица, на котором глаза рдели, как угли, золотисто-красным, нечеловеческим огнем. Верхняя губа вздернулась, обнажив клыки - два длинных острия, как у рыси или пумы, но передний резец был по-прежнему сломан, как при жизни. Фрак бы ему, нежно подумала Лариса - свитер и джинсы не подходили к его новой ипостаси, излучающей силу и январский холод.
Лариса улыбнулась онемевшими губами. Как бы ни обернулось - он сломал решетку.
Ворон спрыгнул из рамы на пол, усыпанный красными лоскутками - и остановился.
- Добро пожаловать, Виктор Николаевич, - услышала Лариса умильный голос Эдуарда, в котором насмешливая приветливость мешалась со смертельным ядом в дикой концентрации. - Ах, как мы всегда рады видеть вампира в нашем простеньком заведении… куда вампиры обычно не заходят.
Вампир, подумала Лариса отстраненно. Ну да.
Ворон издал низкое кошачье урчание - звук, совершенно ему не свойственный - и дернулся вперед, как человек идет против сильного ветра. Его нога проехалась по паркету на лепестках - он едва не упал, не сдвинувшись с места.
- Вот это я называю большой удачей, - сказал Эдуард, и яд в его голосе уже превысил все допустимые нормы. - Знаешь, что смешно, Виктор? То, что ты, ничто, самоубийца, тень, фикция, похоже, вообразил себя вправе вот так вламываться к сущностям, которые старше тебя на сотню лет и сильнее в тысячу раз. Руки целовал белобрысому шотландцу?
- Ты б ему задницу целовал, если бы сумел уговорить, - прошипел Ворон. Его ноги скользили по полу, разбрасывая лепестки, но сделать шаг почему-то оказалось непосильной задачей.
- Виктор, Виктор, остынь, - сказал Эдуард. - Я же тебя ждал. Теперь у нас будет обед из двух блюд. Живая женщина и плохонький, но вампир. Только ее я выпью сразу, а тебя - постепенно, весьма постепенно… Тебя мне надолго хватит, дорогуша.
Ворон снова рванулся вперед, сквозь загустевший воздух, как сквозь какую-то прозрачную тягучую массу. «Ворон, Ворон, - думала Лариса, глотая тот же густой удушающий воздух и захлебываясь им, - давай, давай, пожалуйста, ты можешь! Ну еще немного!»
- Это, видишь ли, ошибка, - брезгливо проговорил Эдуард. - Ошибка думать, что голод придает сил. И ошибка думать, что тебя ведет что-нибудь, кроме голода. Что, Виктор, теперь ее кровь тебе слаще, чем твой героин, а? Нет, дорогой, нет, это - моя пища, на чужую пищу зариться не годится. Охотиться надо самому, вампир. А все права на эту женщину ты еще при жизни продал.
Лариса ощутила, как вокруг делается теплее. Как ледяной запах становится слабее и глуше. Лицо Ворона было совершенно потерянным. Ты поверил? Ты поверил этой гадине? Нет, вещая птица, нет, родной, я-то знаю, что я тебе - не жратва, я знаю, почему ты пришел, я верю, что ты меня любишь, не слушай его…
- И не надейся на своего шотландца, - сказал Эдуард с насмешкой, которая сделалась как-то веселее. - Закон джунглей и вампиров гласит - каждый сам за себя. А ты один - просто ничто. Ты сам, в сущности, пища.
Нет, это ложь! Я за тебя! И ты - за меня! Так же всегда было! Я знаю! Давай!
- И не воображай, что вы с ней в разных мирах, - ухмыльнулся Эдуард почти победительно. - Знаешь, как в старину говорили? Долгая скорбь приводит в ад. Она сама рвалась к тебе за эту грань. Теперь, как бы там не было - живой она уже не будет. Она сама хотела быть пищей - правда, твоей, но ведь в легендах вместо мертвого жениха всегда приходит демон, Виктор.
Лариса увидела, как из угла глаза Ворона через щеку проползла капля крови, очень темной, почти черной. Воздух остановился. Мертвецы, застывшие в отдалении, ожидающие момента, зашевелились. И вдруг ее осенило.
Я уже?! Уже где, в преисподней? В тонком, будь он неладен, мире? Но тогда же ты не откажешься от моей силы, а, Ворон?! Ведь мне это уже не повредит?! Может, мы с тобой и ничто поодиночке - но вместе, мы вместе, неужели мы не сможем справиться с этой дрянью?!
Ворон вздрогнул и отвел глаза от глумливо ухмыляющегося Эдуарда. Лариса поймала его напряженный взгляд и завопила мысленно, изо всех сил, всем страстным желанием соединиться и не разлучаться больше: «Бери же, бери!»
И почувствовала, как поток силы, не имеющей названия, хлынул из ее тела Ворону навстречу, как сияющий мост между душами - и Ворон на миг стал фигурой из чистого лунного света. Краем глаза Лариса увидела, как мертвецы, спотыкаясь и скользя, топоча, шарахнулись в стороны, а Эдуард отлетел к стене и приложился к ней спиной. Ворон в один длинный рысий прыжок пересек расстояние от зеркала до жертвенника, на котором лежала Лариса - и вспорол клыками собственное левое запястье.
Из рваной раны хлынула кровь, слишком темная, чтобы быть человеческой. Ворон протянул руку к Ларисиным губам и проговорил, задыхаясь:
- Пей, Ларка! Пей, дружище, мы их сделали.
Лариса прижалась раскрытым ртом к его коже. Кровь была обжигающе-холодной или наоборот, леденяще-горячей, несколько секунд она била струей - и Лариса, сделав несколько быстрых глотков этого жидкого огня, ощутила, каким невесомым и каким сильным становится ее тело. Лариса целовала рану и чувствовала, как растерзанная плоть закрывается под ее губами. Когда кожа на запястье Ворона стала гладкой, Лариса дернула плечами, чтобы порвать липкую ленту, но лента рассыпалась прахом. Ворон взял ее левую руку, поднес к губам и посмотрел вопросительно.
- Ну что ты замер! - нетерпеливо прошептала Лариса, облизывая губы. - Тебе надо прокусить, чтобы крови выпить - так давай!
И подумала, что, кто бы ни был «байкер» или «белобрысый шотландец», который целовал ей руку в этом самом месте, Ворон - круче. Укус был нежнее поцелуя. Прикосновение клыков показалось Ларисе электрическим разрядом, прошедшим ее насквозь по перетянутым проводам нервов. Грозовая стихийная сила наполнила ее и перелилась - Лариса вдруг поняла, что Ворон плачет. Она подняла голову, встретилась с ним взглядом. Его глаза были сухи, только на щеке осталась полоска запекшейся крови. Но внутри… душа… Лариса в благоговейном ужасе поняла, что сквозь ее разум текут его мысли.
«Я просто тварь мелкая… Ты детей хотела, Ларка… а теперь детей не будет».
«Что было - то было. Ворон, драгоценный, неужели ты не понимаешь, что сейчас прошлое уже не важно? »
«Я действительно продал тебя за героин. Я ни черта не стою. Ты теперь - Княжна Вечности, а я - тень…»
«Ты действительно меня не продавал. И ты меня спас. И я - Княгиня Вечности, а не Княжна. Потому что ты, наверное, будешь моим Князем. И не бей себя ушами по щекам - тебе не к лицу».
И их губы, руки, души соединились совсем, в потоке чистой энергии, искрящемся, холодном, свежем, как водопад, когда Лариса вдруг поняла, что вокруг уже мокрая весенняя улица, темное рваное небо с огромной луной, облизанной с краю, как мороженое, ветер, ветер, ветер…
И ветер благоухал жизнью, спящей жизнью вечного города.

Антон стоял на коленях около дивана.
Над диваном горело маленькое бра, освещавшее бледное Ларисино лицо. Лариса лежала совершенно неподвижно, и Антон делал страшные усилия, пытаясь уловить, поднимается ли ее грудь от дыхания.
Ее руку, худую и холодную, он сжал между ладонями, но она никак не согревалась. Пульс Ларисы под пальцами Антона то терялся, то снова возникал, как иссякающий родничок в густых зарослях. В великолепной комнате Риммы было душно, пахло сандалом, пачулями, лотосом, а Антону мерещился запах ладана от Ларисиных волос.
Антон смотрел в ее осунувшееся лицо и думал, что сделал какую-то громадную непоправимую ошибку.
В кресле поодаль сидел Жорочка. Он разговаривал с Антоном. Он начал разговаривать сразу, как только его мать и Антон внесли Ларису в комнату и положили на этот диван, сделав только одну паузу - когда запирал дверь за Риммой. Римма пошла встречать «скорую помощь».
Жорочка, вероятно, имел в виду утешение Антона. Но его слова, в которых Антону, стоящему на коленях к нему спиной, слышалась обычная улыбочка, почему-то производили совершенно обратное впечатление. Врезать бы ему, думал Антон, мирное существо. Ну что он бубнит? Просветленная… мразь.
Отчего ж это он меня сегодня так бесит? Просто убил бы…
- …нет ничего страшного, - говорил Жорочка, улыбаясь. - Знаешь, ведь, в сущности, тело все равно дается только на время, а потом высшие силы все равно должны забрать душу. Жалеть об этом нельзя. Ты думаешь, ей плохо, а ей хорошо. Она теперь уже на дороге в высшие сферы тонкого мира, понимаешь? Мамочка говорила, что ее должны встретить астральные проводники, несмотря на то, что она была очень грешной при жизни. Считается, что такие попадают в ад, но на самом деле ада и рая нет, есть только девять сфер, и на каждой из них…
- Заткнись, а? - попросил Антон, не поворачиваясь. - Она же не умерла еще, сейчас скорая приедет. Что ты каркаешь?
- Она, наверное, умрет, - сказал Жорочка, и улыбка в его голосе была еще явственнее. - И на самом деле это хорошо. Понимаешь, в астральных пространствах она сможет потихоньку достичь просветления, которого ей было не дано на земле…
Антон оглянулся. Жорочка смотрел на Ларису и улыбался. Глаза у него замаслились, а губы были мокрые. И капелька слюны блестела на подбородке.
- Теперь все будет правильно, - сказал Жорочка удовлетворенно. - Мамочка говорила, что Лариса очень сильно нарушала законы мироздания. Теперь ей все объяснят те самые сущности, которых она считала несуществующими, и ей придется поверить…
Антон смотрел на него и чувствовал тихий безотчетный ужас. «Заткнись, пожалуйста, заткнись», - хотел взмолиться он, но тут тело Ларисы содрогнулось так, что дернулась рука у Антона в ладонях.
И Антон увидел, как Лариса судорожно вздохнула и прошептала: «Бери же, бери…» Ее глаза широко раскрылись и остановились, уголки губ дрогнули и замерли в незавершенной улыбке. И все.
Антон смотрел на нее в каком-то столбняке, думая, что надо что-то делать, что-то делать, но не в силах сдвинуться с места. Что-то внутри него оборвалось и упало. Хотелось биться головой об стену, но не было сил и на это.
- Умерла, - радостно сказал Жорочка. - Я же говорил.
Антон обернулся, взглянул на него совершенно больными глазами - и его вывернуло на шикарный Риммин ковер в бордовых разводах. И еще раз.
И рвотные спазмы еще не прекратились, когда в коридоре послышалось звяканье ключа в замке.
В комнату вошли, сопровождаемые Риммой врач и фельдшер со «скорой».

А лед на Неве уже начал таять.
У другого берега он еще поднимался белой грядой, а у этого уже плескалась узкая полоска воды, черной, таинственно, зеркально мерцающей - ив ней плыла луна в зеленоватом тумане, дробилась дорожкой, смешивалась с плавающим в этой блестящей черноте светом фонарей, переливалась и текла. И гранит зеленел от луны и золотился от фонарей, а черные деревья тянулись к ветреному небу, и вдыхали ночную сырость, и ждали рассвета.
Лариса и Ворон сидели на спуске к воде, на корточках, прижавшись друг к другу плечами, и пили кагор из горлышка одной бутылки, как когда-то в школе пили из одной бутылки пепси-колу. Зеленоватый светящийся туман окружал и их призрачные фигуры, путаясь в их волосах, зажигая глаза, оттеняя лунную бледность лиц - но они сами его не замечали, а по крайней мере, в километре вокруг, в спящем городе не нашлось глаз, чтобы это увидеть. Кроме…
Шел четвертый час, самый тихий и глубокий час ночи. Час Хозяев.
«Почему - Хозяев? - молча спросила Лариса, спрятав лицо на груди Ворона и вдыхая его ванильный запах. - Это мы-то - Хозяева? Скажешь…»
«Ты - Королева Ночей. Я - господин Никто, - усмехнулся Ворон. - Когда сойдутся две темноты…»
«А если ты будешь надо мной смеяться, я тебя за ухо укушу. Оно очень рядом, знаешь ли…»
«Как я посмею, Княгиня?! Ой, прекрати, щекотно… Ларк… черт, тебе интересно, или ты…»
«Мне все вместе. Мы - Хозяева, да?»
«Мы - Хозяева Ночи. Властители Смертей. Правда, фиговые…»
«А вот это еще почему? А мне вот Артур сказал, что я очень интересная Княгиня».
«А Артур вообще джентльмен… а если серьезно, мы молодые еще. Мелкие и глупые вампиры. Только что вылупились… на все это чудо, на Инобытие, я хочу сказать, вылупились, как новорожденные цыплята».
Лариса рассмеялась. Зеленоватое и голубое сияние, окружающее ее, вспыхнуло ярче, брызнуло искрами. Искры растаяли на губах и ладонях Ворона.
«А мы потом тем, тварям, наваляем? А, вещая птица? »
«Знаешь еще один закон джунглей? Благородные хищники не обращают внимания на бандарлогов».
«А если с кем-нибудь другим случится беда?»
«Ларка, понимаешь, это - не беда, а судьба. В данном конкретном случае - наказание для нас, грешных. Кто сможет - тот выплывет. Не сможет - не выплывет. Но путь себе все равно выберет сам. Мы же выбрали».
«Жестоко».
«Не жесточе жизни».
Выпили еще и поцеловались. Лунный свет стекал с их волос мерцающими ручейками, как вода.
«Служить Смерти?»
«А что тебя стопит? Смерть - штука страшная, загадочная, мучительная иногда… но роды, в сущности, не слишком-то принципиально от нее отличаются. Переход между мирами. И, между прочим, весьма себе страшный, загадочный и болезненный. Так что просто смотря куда рождаться… А мы… мы будем меняться с живыми… этим…»
Ворон беспомощно взмахнул рукой, не в силах подобрать подходящий образ, но Лариса поняла рисунок его эмоций.
«Меняться? Мы им - силу уйти в другой мир, они нам - силу остаться, так? Круто! А говорят - кровососущие трупы…»
Ворон грустно ухмыльнулся, прижимая Ларису к себе.
«А вот кровососущие трупы ты видела. Это те, кто не меняется».
«Красиво ты это сказал. В смысле - и сам не меняется, и с другими ничем не меняется? И поэтому они - наказание, да? В смысле - человек сам себя награждает и наказывает, так?»
«Умная - страшное дело. Может, Артур даже и прав… где-то в глубине души… где-то очень глубоко… »
Затеяли возню. Струи света разлетались в стороны, ломаясь о воду, скользя по парапету, взлетая к луне… Фонарь над спуском вдруг ослепительно вспыхнул и погас - и Лариса с Вороном, каким-то образом одновременно догадавшиеся, что это их вина, переглянулись с виновато-лукавыми улыбками, как напроказившие дети.
«Пошли побродим, - предложила Лариса и боднула Ворона лбом в плечо, как кошка. - А то всю набережную обесточим».
«Конечно, Княгиня. Сию минутку-с. Позвольте ручку-с».
«Не позволю! Пусти… ну Ворон! Правда, пойдем, а?»
Ворон подхватил Ларису за талию, крутанул вокруг себя и поставил на землю. Спящий мир вокруг звучал тихим и нежным гитарным тоном, мрачноватой, темной, прекрасной мелодией. Луну прикрыло полупрозрачное облако, превратив ее в матовый круг, еле видный среди набежавших туч, поднялся ветер, качнув мокрые ветви, подернув воду холодной рябью - набережная потемнела и показалась бы зловещей, если бы ее не освещали два сияющих силуэта: парень и девушка, уходящие в ожидающую темноту Города…
Артур еще раз взглянул им вслед. Он стоял на мосту, в густой тени, и его высоченная фигура почти не светилась; только лицо и скрещенные кисти рук казались нарисованными мелом на сыром ветреном мраке. Несколько мгновений он следил за уходящими со странным выражением умиротворенной насмешливой грусти. Потом тряхнул головой, перекинул ногу через сиденье мотоцикла и дал газ.
Мотоцикл, такой же призрачный, как и растаявшая в темноте пара, сорвался с места, мелькнул бесшумной серебристой кометой - и пропал, то ли в проходных дворах, то ли в мокром весеннем небе…

Предыдущая страница 19 Следующая страница


Берег Стикса 20

Света стояла у Ларисиной могилы и никак не могла уместить в голове, как это могло случиться.
Обыденность превратилась в какой-то абсурд во вторник. Света просто позвонила Ларисе насчет договориться пойти на работу вместе, а трубку сняла ее заплаканная мама.
Сказала, что…
Нет, но почему?
Света выслушала, почему. Какие-то там сосуды около сердца. Какая-то медицинская ахинея. Ну сосуды. Я понимаю. Так значит, Ларка в среду не танцует? И в пятницу?
И никогда?
Да этого просто не может быть!
Тогда Света повесила трубку и долго-долго думала. Ей то хотелось плакать, то становилось холодно от дикого ужаса. Ларка была старше ее на два года.
И умерла. Лопнул какой-то там кровеносный сосуд. Пустяк. Бред. Ерунда. Но так что же это выходит? Света, получается, тоже может умереть в любой момент?
И вообще - кто угодно? Вот так, взять и умереть, ни с того, ни с сего?
Света попыталась отвлечься, потому что мысли были чудовищно страшны. Она позвонила в «Берег», чтобы сказать, что дуэт «Сафо» больше работать не может… потому что больше не существует. Она слушала длинные гудки, и думала, как она сможет это произнести, но произносить не пришлось. Длинные гудки сменились короткими. К телефону никто не подошел.
Света ходила по квартире, как в тумане. Она думала о Ларисе и о Витьке Воронове. Витька был наркоман, а Лариса - нет. И она пережила его почти на год. В чем тут смысл?
Теперь нет их обоих. И жизнь можно задуть, как свечу. Раз - и все. Как можно исчезнуть, совсем исчезнуть, необратимо, навсегда - оттого, что порвался дурацкий сосудик толщиной со стержень шариковой ручки?!
Оставаться наедине с собой было невозможно. Ехать к старым знакомым не хотелось. Они будут расспрашивать. Света расплачется. Возвращаться придется поздно. Идти будет страшно. Господи, да все, все вокруг - это смертельная опасность! Все - дорога, машины, электричество, дома, люди - все годится для убийства! Как же жить?!
Света поехала в «Берег». Просто скажу коротко, заберу остаток денег - и все, думала она. Скажу, заберу - и домой. В маршрутке было как-то… Света сидела рядом с водителем, и у нее в мозгу горели четкие яркие картины - как из-за угла вылетает грузовик, как маршрутка не успевает затормозить - и водителя протыкает насквозь рулевая колонка, а в Светино лицо летят осколки стекла, острые, как стилеты…
Это был бред, но его было не выкинуть из головы.
Она попросила остановить на обычном месте и вышла. Побрела вдоль улицы, медленно, раздумывая, потому что тут тоже что-то изменилось. Очень сильно изменилось. На удивление.
Света не видела синей эмблемы клуба на стене стильного стеклянно-бетонного здания, где «Берег» располагался. Здание - вот оно. Над шикарным подъездом - мигающая вывеска «Интернет-кафе». На автомобильной стоянке - пара-тройка разномастных автомобилей. И ни малейшего следа того синего силуэта с веслом, который Лариса называла «Паромщиком». Что это со мной, а?
Света подошла к входу. У дверей стояли и курили двое мужчин - молодой лохматый парень и бородатый дядька в камуфляже. Обернулись. Разулыбались. Света отстраненно отметила, что выглядит неплохо.
- Скажите, пожалуйста, - начала она, еще не зная, как будет заканчивать фразу, - скажите, а вы не знаете, как пройти к ночному клубу «Берег»?
Мужчины переглянулись.
- Ну-ка, Димка, - сказал дядька, - ты у нас специалист по таким местам, помогай девушке.
Димка яростно почесал в затылке.
- Ну, подруга, - сказал он с дурашливой улыбкой, - в нашем квартале подобных заведений четыре штуки. Но названия «Берег» в досье не числится. Вы не перепутали?
Света в каком-то оцепенении смотрела на знакомый подъезд и молчала.
- Тут через улицу - салон красоты «Берегиня», - сказал Димка. - А?
- А Интернет-кафе тут давно? - спросила Света, чувствуя себя героиней нелепого фильма.
- Года три, - сказал Димка. - А хотите, сходим в другой ночной клуб, а? Ну его, этот «Берег», к черту?
Света молча пошла прочь. У нее было безумное чувство, будто две ближайших недели ей приснились. Или их украли из ее жизни, эти две недели.
Лариса была права. Этот клуб, появляющийся и исчезающий, был действительно странным местом. И страшным. Он появился, чтобы забрать Ларисину жизнь, и исчез, как только…
- Какое счастье, - сказала Света шепотом. Она подумала: «Какое счастье, что я жива!»
Деньги уже не шли ей на ум.
И на похороны Ларисы идти совершенно не хотелось. Именно потому, что Лариса похожа на Свету, и что Лариса старше Светы только на два года, и все это напоминает…
Света отчаянно не хотела видеть Ларису в гробу. Но пошла. Ей было жаль тетю Аду, которая пила и плакала, и осунулась, и ее круглое лицо стало неуловимо похоже на скуластое удлиненное лицо Ларисы, а глаза опухли и покраснели. Свете было наплевать на присутствие бесчисленной толпы безутешных Ларисиных родственников, с которыми Лариса ее не знакомила, потому что сама с ними не общалась. У Светы вызвало тоску мокрое кладбище, покрытое остатками серого снега, и земля, превратившаяся в грязь. Ее слегка утешило Ларисино лицо - вовсе не страшное, отрешенно спокойное, не искаженное муками смерти. И она удивилась, увидев у гроба молодого человека в светлом пальто и с бородкой, с выражением такой искренней и мучительной скорби, что на него вчуже смотреть было больно.
- Ларочкин одноклассник, - всхлипнула тетя Ада. - Он так Ларочку любил, так любил…
Надо же, подумала Света. Еще один одноклассник. Как Воронов. Но как, однако, его пробило… чуть не плачет… интересно, он думает, что уже двое из их класса…
И тут на кладбищенской аллее появилась шикарная моложавая дама в длинном плаще и шляпе. Ее держал под руку молодой человек со слащавым лицом и редкими усиками, а в свободной руке дамы были четыре красных гвоздики. Пара эта остановилась поодаль; вероятно, дама подошла бы проститься после толпы Ларисиных родственников, но ее заметил одноклассник с бородкой.
Он побледнел до синевы губ и не подошел, а прямо-таки подбежал к даме, у которой вздернулись брови и приоткрылся рот.
- Вы как могли сюда прийти?! - завопил он шепотом, хватая даму за плащ на груди. - Вы - убийца, ведьма, вас как сюда принесло?!
- Антон, ты с ума сошел, - зашипела дама, отдирая его руки. - Отпусти меня сейчас же, ты же на кладбище, на похоронах, в конце концов!
- Убирайтесь отсюда! - выкрикнул Антон уже в полный голос. - Ведьма! Людоедка!
Слащавый юноша тоже принялся его отдирать, подоспели Ларисин отчим и Ларисин двоюродный дядя и оттащили Антона в сторону. Антон рыдал, шмыгал носом и орал на даму. Дама оправила плащ и шейный платок, торжественно положила гвоздики на разрытую грязь и, не торопясь, удалилась.
Антона утешали, он расплескивал водку из стакана, стучал по нему зубами и подвывал, как побитый пес. А Света смотрела на всю эту суету, абсурдную, но не более абсурдную, чем жизнь вообще, промакивала уголки глаз бумажным платочком - и почему-то чувствовала, как постепенно освобождается.
Две недели танцев в исчезнувшем клубе уже окончательно казались ей путаным тяжелым сном. Их похоронили вместе с Ларисой. Сейчас ее занимало не прошлое, а будущее - этот бедняга с бородкой, вытирающий слезы рукавом дорогого пальто.
Не много на белом свете мужиков, которые способны горевать, не боясь, что на них косо посмотрят, думала Света. Растяпистый парень. Странный. Но милый. Надо будет найти момент для разговора, решила она и подобралась поближе…

Римма вошла в круглый зал, знакомый ей по бесчисленным видениям. Все тут было как прежде, за исключением одной детали - огромное зеркало за спиной наставника Риммы было разбито, от него осталась только пустая рама.
- Да, - сказал голос наставника из Римминой головы. - Он вошел через это зеркало.
- Я же его зачеркивала! - вскричала Римма, чуть не плача. - Как это могло случиться?
- У тебя мало сил, - сказал наставник. Мир мог перевернуться, но наставник был неизменен - сияющая белая фигура на розовых лепестках. Его невозмутимое спокойствие небожителя придало Римме уверенности в себе. - Я научу тебя, что делать, чтобы стать сильнее. Но это - наше будущее. Пока надлежит думать о насущных проблемах. Лариса ушла в темнейшие слои астрального мира сама, она выбрала путь, и ты ей помочь уже не можешь. Но есть живые люди, которые нуждаются в твоей помощи.
- Я слушаю, - сказала Римма преданно.
Эдуард проверил свой архив. Он прикидывал, кто из служивших в ближайшее время кормом его свите, может обратиться к Римме за помощью, как поэффективнее открыть их раны и что из этих ран выльется. Страх, злость, боль, надежда, тоска, депрессия, похоть - все это Эдуарду подходило.
В конце концов, Князья находят способы взять силу и при этом не пить крови. Отчего бы Эдуарду, самому старому в городе упырю, считавшему уже двадцатый десяток, и не наловчиться завести себе дойных коров для такого гурманства, как человеческие чувства? Тем более, что Римма - дивный проводник, просто дивный!
Когда-нибудь, подумал Эдуард, эта баба присоединится к моей свите. Продолжу ее лет на двадцать… за работу. Вроде пенсии, подумал он и усмехнулся про себя. Она ничего не будет стоить. Такие пищу не клянчат, сами кормятся - а, глядишь, и своему астральному наставнику что-нибудь подбросит…
- Итак, - изрек он, обращаясь непосредственно в ее раскрытый разум. - Женщина по имени Алла обратится к тебе по поводу неизлечимой нервной экземы…
Римма благоговейно внимала.

Когда распускаются одуванчики, в город приходит лето. Но есть еще специальное одуванчиковое время. Очень особое. Только питерское.
Одуванчиковое время еще не по-летнему прохладно даже днем, а ночи свежи. Листва на деревьях еще совсем новенькая, мелкая, блестящая - и пахнет горько, липко и терпко. Белые ночи на подлете, зори уже затягиваются до полуночи, но луна все еще ярка, а небеса по вечерам приобретают великолепный цвет чернил с молоком. Ночи в одуванчиковое время - нежнейшие ночи в мире, бальзам на усталую душу - если, конечно, душа в принципе принимает прогулки по ночам, когда город заспан и тих, тени длинны, а тишина такая гулкая, что любой шорох подхватывает и дробит эхо.
Нежнейшая тайна с легчайшим привкусом жути. Еле уловимым. И то - если в пути случайно пересечешь границу, отделяющую сон от яви или и того чуднее…
Причем не важно, идет ли странник в ночи пешком или у него есть некое транспортное средство - мотоцикл, к примеру, приходит на ум. Но у Антона-то был автомобиль.
«Рено», вишневого цвета, который отец обещал подарить Антону на свадьбу.
Невеста Антона сладко дремала на заднем сиденье. Они припозднились в гостях у Антоновых родителей, а те угостили славную девушку домашним вином. Кто бы подумал, что оно так основательно ее убаюкает?
Антон невольно улыбался, когда о ней думал. Простая, совсем простая девочка. Веселая, шумная, разбитная девочка. Но у нее есть два неоценимых достоинства - она была подругой Ларисы и она невероятно похожа на Ларису внешне. Как близняшка.
Если относиться к ее словам серьезно, то она - совершеннейший прагматик, не верящий ни в бога, ни в черта. Если не видеть иногда вечерами, как расширяются ее зрачки, а лицо делается строгим и печальным. Совсем как у Ларисы.
Совсем как у человека, который однажды увидел незримое, и оно выжгло клеймо у него на душе. Такое же, как и у Антона.
К тому же в их отношениях был еще один важный момент. Как-то раз, вечером, Света, задумчиво разглядывая Антона, который сбрил бородку и подстригся, потому что Света не любит бородатых и патлатых мужиков, вдруг сказала фразу, перевернувшую Антонову душу. «Вот я думаю, - сказала она, - ты же, Тошка, не шибко-то богатый, и на морду бывают получше, скажу тебе прямо, но вот когда мы так сидим вместе, я вроде бы понимаю, что Ларка тогда нашла в своем Вороне».
После этого Антон сделал ей настоящее предложение. И тоска по Ларисе слегка отпустила.
И вот сейчас Света спала на заднем сидении, а машина летела по пустынным улицам, золотистым от искусственного света - и дом был уже совсем рядом. Пора бы ей и проснуться, подумал Антон и тихонько включил магнитолу.
Восхитительный женский голос, страстное бархатное контральто, заставил Антона усилить звук, но, к сожалению, певица уже заканчивала арию. А когда последний медовый аккорд растаял в воздухе, Антон услышал из колонок совсем другой голос, низкий, веселый голос, который никогда не мог бы ни забыть, ни перепутать. Он чуть не свернул на тротуар, но вовремя взял себя в руки и просто слушал:
- Это была Лоренцита, известная своим поклонникам еще под именем Хрусталь Сумерек. А с вами, мои дорогие, снова Лариса Дэй и «Лунный Бархат». Тем, кто охотится, кто слушает ночь, кто ищет любовь - привет!
Антон плавно свернул к обочине. Света проснулась, жмурилась и мотала головой. А голос Ларисы, светлейший из всех, которые когда-либо звучали из этой магнитолы, продолжал, вызывая у Антона улыбку сквозь слезы:
- А теперь я рада сообщить, что следующую мелодию нашей программы играет новая команда Ворона, который известен всем нашим любителям современной тяжелой музыки. Теперь их зовут «Ловец Снов», новый состав: Брайан Никльби - бас-гитара Маленький Жюль - флейта, Белая Лилия - клавишные, Нетопырь - ударные и, наконец - соло-гитара - сам Ворон! Его новая композиция называется «Ложные Солнца»…
И еще несколько минут, пока волна эфира не потерялась непонятно как и отчего, сама собой растворившись в ночи - может, оттого, что граница вдруг сдвинулась или исчезла - еще несколько минут Антон и Света слышали неописуемую музыку, строгую, темную, прекрасную музыку из городских снов.
Полную печали и радости одновременно. Полную надежды.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая
    САМОЗВАНЕЦ     (Страница 1)
  • Часть вторая
    КУКЛА     (Страница 10)


Макс Далин

Берег Стикса

 Читать книгу

Аннотация

Они пожирают нас. Они воруют наши чувства, наше время, наши души…И, может быть, только Вечность — настоящий Шанс спастись. Шанс первый, и последний, и единственный. Только Вечность. А что можно отдать за вечную жизнь? Душу? Кому нужна душа, выставленная на продажу… Совесть? А где она…А что у нас еще есть? И с чем мы пойдем в эту Вечность? Как нам там будет — на пиру Вечных Князей и Хозяев Ночи?

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel