Майя Зинченко - Седьмое чувство

1 Майя Зинченко

Дарий держал в руках старую, сильно потертую по краям книгу в кожаном переплете. Книгу необычную. У нее был тот особенный вид древней, окутанной сплошным ореолом тайны реликвии, что внушал почтение любому, кому случалось иметь с ней дело. С течением времени ее листы утратили былую гибкость, пожелтели, бумага стала хрупкой, а чернила в некоторых местах совсем выцвели. Теперь бледные призраки слов угадывались с большим трудом. Чтобы их прочитать, нужно было яркое дневное солнце, но его лучи разрушительно сказывались на бумаге, окончательно приводя ее в негодность. Настоящий замкнутый круг, разорвать который было уже невозможно.
От книги шла незабываемая смесь ароматов пылающего костра и зимней метели. За последние триста лет к ним добавился еще и специфический запах библиотеки, где этот почтенный фолиант провел большую часть своей жизни.
Дарий погладил затейливое кожаное тиснение и аккуратно открыл книгу. Вот уже целый год он с завидным постоянством делал это каждое утро, словно исполняя некое божественное предписание. Ему нравилось это делать. Гном раскрывал книгу наугад и читал из нее какие-нибудь строки. На письменном столе, за которым он обычно сидел, для этих целей стояла мощная лампа, а рядом с ней лежала лупа размером с человеческую ладонь. К сожалению, у того, кто написал данный труд, был мелкий и неразборчивый почерк. Книга не имела названия, но специалистам было доподлинно известно, что это один из трех списков «Книги Имен», оригинал которой был сожжен вместе с двенадцатью колдунами во время печально известного восстания в Биарно. Всякий раз, беря в руки это вместилище мудрости, Дарий невольно вспоминал об этом восстании и хмурил брови. Позорная страница истории…
Местное население, подзуживаемое городскими властями, обвинило колдунов во многом: в засухе, падеже скота, нашествии саранчи, распространении болезней, убийстве младенцев с целью употребления их крови, в опытах над людьми и так далее. Негодование народа действиями колдунов переросло в бунт, а затем в вооруженное восстание. Все произошло так быстро, что волшебники ничего не успели предпринять, чтобы обезопасить себя. Они были застигнуты в собственных постелях, жестоко избиты и заживо сожжены на костре. Туда же, в огонь, полетело и их имущество, включая книги. «Книга Имен» принадлежала старейшему из двенадцати магов. По многочисленным свидетельствам очевидцев, она не избежала участи остальных рукописей и тоже полетела в костер. Говорят, что, сгорая, она светилась неестественным синим пламенем. На подавление восстания были спешно, пока всеобщее безумие Биарно не распространилось на другие города, брошены войска. Позднее, после проведения тщательного расследования, выяснилось, что колдуны ни в чем не повинны. Они занимались исключительно магией, наукой и не были в ответе за то зло, которое им так легко приписали. Один из волшебников даже вывел новый сорт пшеницы, что позволило удвоить урожайность. Но все хорошее в один момент было забыто.
Маги помимо своей воли оказались вовлеченными в политическую игру властолюбивых градоправителей. Ведь это именно городские власти подстрекали народ к неповиновению и сделали магов мишенью, прикрывая свои махинации с государственной казной. А что народ? Ему ведь нужен только повод, потому что каждый год к кому-то приходят болезни, у кого-то наступает неурожай и пропадают младенцы. Но кара небесная настигла консулов и их помощников еще до приезда следователей из столицы, Спустя неделю после сожжения магов на главной площади, восставшие единодушно решили, что городские власти плохо управляли Биарно. Не помогли ни авторитет, ни охрана. Градоправители были убиты на том же месте, где несколькими днями раньше жгли костры. Когда порядок в Биарно был восстановлен и наиболее активные участники восстания наказаны, воцарилось всеобщее спокойствие. Погибшим магам на средства жителей города поставили памятник - посмертно.

Дарий еще малышом узнал об этих событиях от своего старого учителя, который позже преподавал ему чужеземные языки и историю. У старика была колоритная манера подробно описывать все ужасающие подробности, так что нетрудно представить, сколь сильное впечатление этот рассказ произвел на Дария: ему несколько недель подряд снились костры и слышались крики умирающих магов. Гном просыпался в ужасе, и остаток ночи проводил с зажженной лампой. Свет отпугивал кошмарные сновидения. Даже сейчас, спустя много лет, став Главным Хранителем библиотеки, Дарий не мог избавиться от неприятного осадка, который остался у него на душе от этой истории.
Высокая должность, занимаемая Дарием, объясняла, каким образом он смог получить доступ к такому раритету, как «Книга Имен». Главный Хранитель библиотеки - важная фигура в городе. Через его руки проходят все книги и свитки. В его власти решать, кому и какие книги позволено читать, а кому придется покинуть каменные своды библиотеки. Многие маги умоляли Дария позволить им работать с особо ценными экземплярами. Иногда он разрешал им это, иногда нет - в зависимости от того, насколько была обоснована их просьба.
Кабинет Дария видал на своем веку настоящие представления, которые разыгрывали волшебники в надежде заполучить доступ к необходимому опусу. О, чего только они не выдумывали! Гнома пытались подкупить, обольстить, растрогать, околдовать и, конечно же, запугать. Надо сказать, что Главному Хранителю нередко угрожали неминуемой и мучительной расправой. В последнем случае Дарий со вздохом дергал за шнурок колокольчика и вызывал охрану. Та появлялась немедленно и со всей возможной вежливостью просила незадачливого чародея больше не беспокоить.
Дарий, затаив дыхание, придвинул книгу к свету и принялся за разбор нечетких строк. Так, что же там у нас…
«Если ступаешь на путь, который приведет тебя к Богу, - не сворачивай с него. На нас лежит тяжесть прожитых Жизней, и выбор заставляет страдать наши Сердца. Ведь в каждом из них других так много. Помни: ты - не один».
Гном задумался. Его всегда поражал тот факт, что раньше не могли писать прямо, по существу, без околичностей. Как ему, верно истолковать прочитанное? Дарий хотел снова углубиться в текст, но… дальше страница была пустой. Гном удивленно хмыкнул. Это что-то новенькое! До сих пор он ни разу не видел в книге пустых, незаполненных мест. Лишь в самом конце листа, у самого края и очень мелкими буковками было что-то нацарапано. Дарий покрепче сжал в руке лупу, а лампу придвинул еще ближе.
«Когда в Одном будет Множество, когда Свет и Тьма будут стоять напротив тебя, когда под Мировым Деревом сойдутся Повелители всех Миров, когда тебе предстоит сделать выбор - тогда прочтешь».
Час от часу не легче! У Главного Хранителя возникло подозрение, что этих строк никогда не было в оригинале «Книги Имен». Уж как-то они выделялись из общего текста. Может быть, дело в чернилах? Ему только показалось или они и в самом деле имеют более темный оттенок? Нужно только не забыть об этом случае и посоветоваться с экспертами, а они точно скажут, прав он или нет.
В дверь кабинета негромко, но уверенно постучали. Дарий поспешно закрыл книгу и спрятал ее в один из ящиков письменного стола.
- Входите!
Дверь бесшумно отворилась, и на пороге возник незнакомый гному человек.
- Добрый день, - произнес он традиционное приветствие и сел в предназначавшееся для посетителей кресло. - Я пришел узнать, свободно ли еще место помощника Главного Хранителя?
- Да, свободно. А вы хотите предложить свою кандидатуру?
Мужчина согласно кивнул. Дарий присмотрелся к незнакомцу. Среднего роста, стройный, правильного телосложения. Короткие, гладко зачесанные назад черные волосы. Ни бороды, ни усов. Гном попытался прикинуть, сколько же посетителю лет, но никак не мог определиться. Явно не молод, но в то же время совсем не стар. Ничего заслуживающего внимания, кроме строгих черт бледного лица и глаз смертельно уставшего человека.
- У вас есть какой-нибудь опыт в этом деле?
- Нет, - честно признался посетитель, - но я быстро все схватываю. Вам не придется тратить время на мое обучение.
Дарий только вздохнул. Естественно, тайком. Он с начала года искал себе помощника и уже рассмотрел несколько возможных кандидатур, но ни на одной так и не остановился. Быть помощником Главного Хранителя не так-то просто.
- У меня абсолютная память, - сказал человек, правильно истолковав колебания гнома.
- О, прекрасно! - искренне обрадовался Дарий. - Это действительно очень полезно для того, кто собирается работать с книгами. Так много всего нужно постоянно держать в голове. Списки, инвентарные номера и так далее. Скажите, а чем вы занимались раньше?
Посетитель не торопился с ответом. Он только грустно посмотрел на гнома.
- Надеюсь, ничего противозаконного? - Своим тоном Дарий давал понять, что никого ни в чем не подозревает, но спросить обязан.
- Я - некромант. - Человек так тяжело вздохнул, словно этим признанием он подписал себе смертный приговор. - Вернее, был им, но это уже в прошлом, - добавил он. - Все - в прошлом. Я решил не возвращаться к старой жизни. Теперь я хочу устроиться на работу в тихом, спокойном месте и отдохнуть.
- Магистр черной магии желает получить место моего помощника. Это несколько странно, вы не находите? Скажите честно, зачем вам все это нужно?
- Я бы очень хотел быть полезным, а, кроме того, труд хорошо оплачивается.
Дарий недоверчиво посмотрел на собеседника. На том был костюм из дорогой ткани, сшитый по последней моде. Белоснежная рубашка. Жилет украшен тонкой ручной вышивкой. В довершение всего на незнакомце был тяжелый черный плащ, судя по всему, очень теплый и прочный. Гном не мог видеть обувь посетителя, но не сомневался, что она тоже весьма и весьма достойная. Не похоже, что нынешнему визитеру необходимы деньги… Тогда что же? Может, ему нужен доступ к редким архивам? Этот некромант - личность, безусловно, интересная, но что стоит за его желанием устроиться помощником Главного Хранителя? Или все в полном порядке и только ему, Дарию, везде мерещатся заговоры?
- Простите, я не представился. Мое имя Рихтер.
- Дарий.
Они обменялись рукопожатием.
Гном отметил про себя, что некромант так и не снял кожаных перчаток. Посетитель выжидающе смотрел на гнома, а тот в свою очередь молча смотрел на него. Пауза затянулась, и Дарию пришлось нарушить ее:
- Рихтер, скажите, я могу быть уверен, что вы не вернетесь к прежнему занятию и не станете использовать должность помощника в незаконных целях?
- Я даю вам свое слово, - твердо ответил тот. - К сожалению, кроме него, у меня больше ничего нет.
- Что, даже ни одного сопроводительного письма?
- Ничего, - покачал головой Рихтер. - Только мое слово.
Дарий еще раз изучающе посмотрел на необычного посетителя и, наконец, решился:
- Хотя в наше время уже нельзя верить словам, я принимаю вас на работу с испытательным сроком два месяца. Начинаем завтра в девять. Приходите прямо сюда.
- Спасибо. - Рихтер впервые за весь разговор позволил себе слабо улыбнуться. - Обещаю, вы не пожалеете.
- Ну, раз уж мы будем работать вместе, почему бы нам не перейти на «ты»? - предложил Дарий. - Я не сторонник лишних формальностей.
- Давай так и сделаем, - согласился Рихтер.

Весь следующий день, начиная с самого утра, Дарий был настолько занят, что не мог и минуты посвятить заветной книге. Ровно в девять появился Рихтер, одетый в скромный черный костюм, который сидел настолько безукоризненно, что дух захватывало. А быть может, дело было и не в одежде. Что-то подсказывало Дарию, что, если вырядить господина бывшего некроманта в последнее нищенское рубище, он и в нем будет смотреться аристократом до мозга костей.
Гном не торопясь, обходил свои владения, вводя Рихтера в курс дела. Для начала он решил показать ему общие фонды. К остальным помощник получит доступ, только официально вступив в должность. Тогда Дарий сможет провести обряд узнавания, и библиотека признает в Рихтере своего, как когда-то признала Дария. Пренебрежение обрядом делает нахождение в некоторых местах этой разумной библиотеки просто опасным.
Конечно, библиотека обладает не самым большим интеллектом, но его хватит отличить своего от чужого, и она твердо уверена, что всякий чужой - враг, которого нужно немедленно уничтожить.
Немало охотников за редкостями исчезли в этих запутанных каменных коридорах. Дарий за свою службу трижды находил кровавые потеки на стенах. Всякий раз камни жадно впитывали в себя чью-то кровь, не оставляя никаких следов. Оставалось только догадываться, о скольких случаях незаконного проникновения он так и не узнал.
Гном добросовестно пересказал эти трагические истории некроманту со всеми возможными подробностями, надеясь, что они отобьют у Рихтера охоту лезть куда не следует. Впрочем, Рихтер оказался умным человеком и не проявлял излишней инициативы. Он не отставал от Дария ни на шаг. Хотя, судя по его виду, рассказы Главного Хранителя не произвели на него должного впечатления.
В конце концов, гном завершил краткий курс ознакомления с библиотекой и приступил к своим непосредственным обязанностям. Они подошли к маленькому раскрытому окошечку, под которым стоял столик орехового дерева. На столике уже лежали два заказа. Главный Хранитель только бросил на них взгляд и тут же отдал Рихтеру.
- Знаешь, что это за книги?
- Да, - невозмутимо ответил маг. - Брейсток, «Твари лесные», издание тридцатилетней давности. Я однажды видел такую. Переплет среднего качества, печать крупная, текст иллюстрирован рисунками самого автора. На первой странице изображен леший с птицами. Всего в книге шестнадцать глав и заключение, итого триста двадцать восемь страниц. Васс Грачевский, «Деяния святых: правда и вымысел»: данный экземпляр переиздан в четвертый раз, включен в список обязательных книг всех городских библиотек, переплет кожаный с золотым тиснением, на обложке святой Джерард поражает копьем демона. В книге подробно описаны жития тридцати шести святых, в конце комментарии. Всего пятьсот двадцать одна страница.
- Отлично. - Дарий усмехнулся. - Ты сказал правду, у тебя действительно прекрасная память. Эти книги можно выдать. Пойдем, я покажу тебе, как их найти.
Они вошли в большой зал, все свободное пространство которого занимала картотека.
- Как ты можешь убедиться, здесь все рассортировано по секциям, а дальше по алфавиту. На каждой карточке стоит пометка. Зеленая - подлежит выдаче, оранжевая - книга редкая, но можно выдать на твое усмотрение, если, например, какой-нибудь ученый заказал ее под свою личную ответственность. Ярко-красная - очень редкий экземпляр.
- Никогда не выдавать? - спросил Рихтер.
- Ну почему же… Если приезжает делегация из двух десятков архимагов, то тогда в твоем присутствии они могут взглянуть на ее краешек…
- И много таких редких книг в библиотеке?
- Достаточно, - уклончиво ответил гном.
- Хм, интересно. А ты сам их читать можешь?
- Могу, конечно, но тебе не рекомендую. Как правило, это слишком хрупкие экземпляры.
- Получается, что Главный Хранитель библиотеки - это лицо, в руках которого сосредоточена власть над душами волшебников, - сказал бывший некромант, намекая на то, что некоторые из его собратьев согласились бы продать собственную душу за обладание нужной им книгой.
- Ты быстро все схватываешь, - похвалил его Дарий. Он наугад открыл один из ящиков картотеки. - Вот смотри…
Рихтер аккуратно извлек одну из карточек - на ней оказалась черная пометка.
- Что значит черный цвет?
Гном нахмурился, отобрал карточку и положил ее на место.
- Это значит, что ничего хорошего данный труд читающему не принесет. Проклятые книги. Как маг ты прекрасно знаешь, что это значит. - Дарий дождался утвердительного кивка и только после этого продолжил: - Заклятия, наложенные на них, слабеют с каждым годом, но они все еще достаточно сильны, чтобы пожрать душу. Уничтожить их нельзя, остается только хранить под бдительным присмотром отдельно от остальных книг.
Рихтер внимательно посмотрел на Дария.
- Зачем же они помещены в картотеку вместе со всеми?
- А где же им еще быть? Их не так много, чтобы завести для них отдельный ящик, но и не так уж мало. Ради них я не хочу нарушать сложившуюся систему учета. В любом случае тебе не должно быть до этих книг никакого дела. - Дарий пристально посмотрел на Рихтера, но тот, казалось, не обратил внимания на его слова.
Рихтер пошел дальше, в глубь зала, читая надписи на ящиках. При соприкосновении с мраморным полом библиотеки его тяжелые сапоги издавали какой-то гнетущий звук, который расходился по воздуху, словно удары набата. Вот Рихтер свернул, шаги стихли, и Дарий потерял его из виду. Гном смутно ощутил непонятное чувство тревоги. Что-то не так…
Дарий задержал дыхание, Ага, вот оно что! В наступившей тишине он не услышал абсолютно ничего, кроме стука собственного сердца. У гнома от рождения был прекрасный слух, а за долгие годы работы в библиотеке он только обострился. Если нет никаких звуков, то Рихтер или исчез, или стал привидением.
- Рихтер! - негромко позвал Дарий.
- Да? - послышалось откуда-то слева.
Гном стремительно обернулся и увидел помощника, спокойно изучающего карточки. Как Рихтер успел там незаметно для него оказаться, Дарий так и не понял.
- Похоже, я нашел то, что нужно. Это места хранения наших заказов. Буква коридора, номер зала, номер комнаты, номер стеллажа и, наконец, порядковый номер самой книги.
- Отлично. - Дарий решил не обращать внимания на некоторые странности своего помощника. Все-таки некромант навсегда останется магистром черной магии, даже если и бросит свое занятие. - Я и так знаю, где они сейчас стоят, ну а ты попробуй найти их без посторонней помощи.
- Что значит «сейчас стоят»? - удивился Рихтер. - Разве они могут поменять место? А как же тогда картотека?
- В том-то все и дело. - Дарий вздохнул. - Библиотека сама может поменять местонахождение книги, ее номер, номер комнаты и так далее. Все - кроме коридора. В картотеке же автоматически отражаются все изменения. Иногда она не меняет ничего неделями, а иногда по несколько раз на дню. Разумная библиотека сама по себе - Хранитель сам по себе. Поэтому каждый раз, как только я почувствую, что все снова изменилось, мне надо свериться с картотекой. Последнее изменение было где-то с месяц назад, а Брейстока и Грачевского уже трижды заказывали.
- Сотрудник начинает чувствовать изменения после обряда узнавания, - догадался Рихтер. - В каком-то смысле становится частью этого здания.
Камни угрожающе заскрежетали.
- Она очень не любит, когда ее называют зданием, - прошептал тихонько Дарий, подойдя к Рихтеру вплотную. - Будь с ней вежлив. Госпожа Библиотека, - продолжил он громче, - мы ни в коей мере не хотели вас обидеть.
Скрежет тотчас прекратился.
- Я запомню это, - сказал Рихтер.
- Конечно, запомни, если жизнь дорога.
Рихтер только усмехнулся.
- Да, кстати… - Дарий достал из-за пояса внушительную связку ключей и принялся их перебирать. - Вот, возьми. - Он протянул Рихтеру простой медный ключик. - Это от картотеки. Если вдруг заблудишься в основных хранилищах, а меня рядом не будет, вежливо попроси Госпожу Библиотеку, и она тебя выведет. И нечего на меня так недоверчиво смотреть! Это же настоящий лабиринт! В начале своей карьеры я тут целых два дня плутал, между прочим, без воды и пиши, пока не догадался обратиться за помощью к самой библиотеке.
- Здесь, наверное, масса потайных переходов, туннелей, невидимых люков и всего остального.
- А как иначе? Гномы ведь строили. - В такие моменты Дарий испытывал гордость за своих соплеменников. - Кроме того, здесь очень красиво.
Рихтер был с ним полностью согласен. Архитектурный стиль этого внушительного во всех смыслах строения был безукоризненным. Высокие потолки с фресками, резные колонны из малахита, широкие и узкие лестницы с высокими ступенями, повсюду блеск золота и драгоценных камней. Пол затейливо выложен мозаикой, а проходы охраняли мрачные мраморные скульптуры.
- И все это, - Рихтер показал рукой вокруг себя, - можем видеть только мы двое.
- В этом-то вся прелесть, - проворчал гном. - Читальными залами пользуются все, и ты видел, во что они превратились? Золото и камни были сразу же украдены, многие статуи сломаны, а на мраморных крышках столов какие-то особо одаренные умники нацарапали бранные слова! И это взрослые люди! Ученые! Даже злости на них не хватает.
Дарий не стал говорить о том, что своего прошлого помощника он забраковал, когда застал за попыткой стащить сапфировый глаз у химеры. За Рихтером подобных склонностей вроде бы не замечалось, но быть настороже никогда не мешает. Эти богатые аристократы частенько подвержены клептомании. Дарий крепко задумался, вспоминая подобные случаи из своей жизни.
- Мы, по-моему, собирались за заказами… - напомнил Рихтер. - Кроме того, там принесли еще один.
- Да-да, - Главный Хранитель с трудом очнулся от задумчивости, - можешь начинать. Маркировка комнат и коридоров расположена над входом.
Пожалуй, даже не стоит и говорить, что Рихтер блестяще справился с заданием. Не прошло и пятнадцати минут, как нужные книги лежали перед Дарием.
- Я же предупреждал, что во всем разбираюсь очень быстро, - объяснил Рихтер удивленному Хранителю.
- Продолжай в том же духе, - посоветовал гном, - тогда я смогу уехать в какое-нибудь живописное место, купить там домик, заняться разведением цветов, а все работу переложу на твои плечи.
- Звучит заманчиво. - Рихтер принялся изучать новый заказ. - Тут очень просят найти «Утренние ночи» Болотного Гленка. Я не слышал о таком авторе.
- А, - Дарий пренебрежительно махнул рукой, - поэт. На мой неискушенный взгляд, не слишком хороший, но некоторым дамам он нравится. Кто его желает получить?
- Госпожа Рокосси, Торговая палата.
- Ну вот, что я говорил! Ладно, - Главный Хранитель с надеждой посмотрел на Рихтера, - я думаю, ты и с этим справишься, ну а мне нужно отлучиться на некоторое время. На двенадцать у меня назначена встреча с одним архимагом. Постараюсь разобраться с ним как Можно быстрее, но это как получится.
- Архимаги не любят спешить. - Рихтер сочувственно кивнул.
- Если что - я в кабинете.
Дарию не повезло. Архимаг оказался очень настырным, кроме того, он пожаловал не один, а с пятью друзьями. Объединив свои усилия, они настояли на том, чтобы Главный Хранитель с ними пообедал. Архимаг Лавинус Кари был богатым человеком с длинной родословной, поэтому для обеда он избрал шикарный банкетный зал, рассчитанный как минимум на сто персон. Семерых гостей обслуживали двадцать человек. Блюд было подано столько, что можно прокормить маленькую армию. Все это вкупе с надоедливым организатором застолья заставляло Дария чувствовать себя неуютно. Он не любил излишества. Кроме того, гном с тревогой думал о Рихтере, боясь, как бы тот не угодил в какую-нибудь ловушку.
В библиотеке, которая известна своим коварством, это вполне возможно. Она может попробовать испытать новичка, а ни для кого не секрет, что с некромантами лучше не связываться. Уж слишком они непредсказуемы. Неизвестно еще, чем может закончиться противостояние библиотеки и некроманта.
Лавинус непринужденно болтал с друзьями о всяких пустяках. Дарий же все это время тщетно пытался выяснить, что же архимагу конкретно нужно и для чего, собственно, затеян этот обед. Когда Дарий понял, что Лавинус не преследовал особых целей - у него просто была такая своеобразная манера знакомства, он решил, что с него хватит и надо возвращаться к своим обязанностям.
В библиотеку гном почти бежал. Было около семи часов вечера. Главного Хранителя мучила совесть, что он оставил своего помощника одного в первый же день, да еще надолго. И все из-за этого напыщенного болвана! Воображение услужливо рисовало ему красочные картины растерзанного Рихтера - одна страшнее другой.
Войдя в библиотеку, Дарий быстренько прошелся по ее коридорам, но никого не обнаружил. В библиотеке, кроме него, больше никого не было. Он посмотрел на столик заказов. Все заказы, включая даже те, что на следующий день, были приняты и отосланы по назначению.
- Где же он может быть? - Дарий обернулся, словно ожидая, что помощник может стоять за его спиной. - Ах да! Я же еще не смотрел в кабинете.
Рихтер действительно был в кабинете Дария. Он сидел за письменным столом и читал какую-то книгу.
- Хм, - сказал Дарий.
Рихтер бросил недоуменный взгляд на Главного Хранителя.
- Я, конечно, ничего не имею против, но ты сидишь в моем кресле, - с легким оттенком недовольства сказал гном.
- Мне нужен был свет, а у тебя тут очень хорошая лампа. - Рихтер встал и пересел в кресло для посетителей.
- Прости, меня долго не было. Архимаг Лавинус Кари оказался сущим наказанием, тем более что он был не один, а с компанией. Я не мог прийти раньше. Хотя я вижу, что ты прекрасно справился и без меня. Трудности были?
- Нет. - Рихтер отрицательно покачал головой. - Я успел все закончить к трем часам дня.
- Хорошо. А что ты читаешь?
- «Разведение длинношерстных кроликов в домашних условиях». В картинках. Я взял это только для того, чтобы занять время, - поспешно пояснил он удивленному Дарию - уж слишком не вязалась данная книга с обликом Рихтера.
- Ты обедал?
- Нет еще.
- А я обедал. Но мне будет совсем не трудно пообедать еще раз. Или вернее было бы сказать - поужинать? И, если ты не возражаешь, я бы хотел, чтобы ты составил мне компанию. Заодно расскажешь, как провел время, пока меня не было. Мне очень интересно.
Рихтер не возражал, и они отправились в ближайший трактир. В непринужденной обстановке оба неплохо провели время за ужином.

Человек устало потер глаза и задумчиво взглянул на свое отражение в маленьком зеркальце, которое стояло на столе. Было около полуночи. Наступило время, когда можно чуть-чуть расслабиться и побыть самим собой.
В неверном, прыгающем пламени свечи черты его бледного лица заострились, в уголках рта пролегли горькие складки. Черные, словно прочерченные углем тонкие брови угрожающе нахмурились. Глаза потемнели. Зрачки, несмотря на то, что он неотрывно смотрел на огонь, расширились, закрыв собой почти всю радужную оболочку.
Это был Рихтер. Таков истинный облик некроманта. Не жалкого дилетанта, делающего первые шаги на этом поприще, а настоящего мастера. Мгновение - и утонченный аристократ исчез, уступив место безжалостному демону.
До сих пор неизвестно, что именно так изменяет человека, трансформируя его сущность, - врожденная ли склонность к черной магии или сами многолетние занятия некромантией. Однако, несмотря на зловещую репутацию, которая опережает любого, кто имеет отношение к этому темному искусству, к некромантам всегда относились с должным почтением. Их знания и умения незаменимы на войне. Они виртуозно владеют оживлением и сращиванием мертвых тканей.
Все хорошо помнят историю, случившуюся с генисейским королем Олафом. Во время одной из битв специально обученный мантихор неприятеля оторвал ему голову. Останки несчастного короля обступила преданная ему гвардия, решившаяся драться до последней капли крови, но не допустить осквернения его праха врагом. К счастью, придворный некромант не растерялся и срастил голову и тело короля в единое целое, после чего оживил Олафа. Операция, проведенная в жестоких условиях непрекращающегося боя, прошла успешно, и король остался жив. Битва была выиграна, некромант награжден всевозможными почестями и землями противника, а король прожил еще сорок лет.

1 Следующая страница


Седьмое чувство 2

Власть над мертвой материей дается от рождения. Она или есть, или ее нет. Этому невозможно научиться и, даже прекрасно зная теорию черной магии, никогда не стать практиком. Некромант может овладеть способностями обычного мага, но волшебнику никогда не стать некромантом.
Большая часть тех ужасов, что рассказывают про черных магов, распускается их же собратьями-волшебниками - чаще всего из-за элементарной зависти. Ведь для чародея нет ничего важнее, чем власть над силами, которые, простому человеку неподвластны. Маги в своей основной массе тщеславны, крайне честолюбивы и не выносят чужих успехов. Их вынужденные союзы недолговечны и обусловлены, как правило, внешней угрозой. Исключение составляют истинные мастера своего дела, которые достигли столь высокого уровня, что не только перестают строить бесконечные козни сами, но и нисколько не опасаются происков возможных врагов.
Рихтер был гениальным некромантом. Единственным в своем роде. Его необыкновенные способности дали о себе знать очень рано - ему было всего три года. Это случилось, когда на глазах изумленных взрослых мальчик оживил погибшую бабочку, одним движением вдохнув в нее жизнь.
С того самого момента будущее Рихтера было предрешено. Способности некроманта ни в коем случае нельзя подавлять, иначе вместо пользы они могут принести смерть обладателю. Или на ближайшем кладбище будет полно оживших умертвий.
Рихтер рос тихим, задумчивым ребенком. По мнению его родителей, слишком уж тихим и задумчивым. Они едва оправились от шока, узнав, что их единственный сын станет некромантом, как обнаружилась еще одна феноменальная способность Рихтера. По мере его взросления всем стало понятно, что у него практически абсолютная память. Прочитав книгу, он мог слово в слово повторить ее содержание, а, однажды увидев картину, нарисовать ее точную копию. К двадцати годам в его голове хранилось столько информации, что ее с лихвой хватило бы на обитателей целого городка.
Это была неспокойная пора. Королевские династии сменяли друг друга, планы градоправителей рушились с легкостью карточных домиков, войны не прекращались. А где война, там и ее неразлучные друзья - голод и болезни.
Во время одной из вспышек желтой чумы родители Рихтера погибли, а он, поскольку учился в другом городе, не успел прийти им на помощь. Его талант, его искусство оказались бесполезны. Когда смог вернуться в родные края, Рихтер продал отцовский дом и, не особенно предаваясь горю - занятия некромантией притупляют все чувства, - перебрался в другое место. Ему был двадцать один год, он был черным магом с исключительными, выдающимися способностями, и он прекрасно понимал это.
Свеча догорела и с шипением погасла. Впрочем, в ней не было большой необходимости. Рихтер прекрасно видел в темноте. Стол, кровать, шкаф и сундук, обитый жестью. Единственное окно выходит во двор.
Его комната обставлена очень скромно. Он специально выбрал именно ее, хотя не был стеснен в средствах и мог позволить себе купить хоть целое поместье. Комната была чистой, и это главное.
Рихтер не хотел привлекать к себе лишнего внимания и почти не тратил денег: Однако он не питал особых иллюзий, прекрасно понимая, что его манеры аристократа и дорогая одежда неизменно вызовут интерес любопытных. Ну и пускай! Все равно его здесь никто не знает. Расставаться с дорогими - во всех смыслах - его сердцу костюмами он не желал. Свое достоинство необходимо сохранять до самой смерти, какой бы далекой и несбыточной она ни была.
Рихтер не торопясь снял верхнюю одежду и, оставшись в рубашке и брюках, улегся на кровать прямо поверх одеяла. Сон не шел. Таким, как он, ночью всегда трудно заснуть. Некромант провел рукой по лбу, покрытому испариной. Его начинало лихорадить. Ужасающая по своей мощи сила требовала выхода.
- Ну уж нет! - сказал самому себе Рихтер. - Никакого колдовства! Чтобы я, победивший Смерть, пошел на поводу у какого-то волшебства? Не бывать этому! Ведь я намного сильнее любой магии! Верно? - И он, хотя ему было совсем невесело, торжествующе рассмеялся.
В следующее мгновение Рихтер резко сел, в отчаянии обхватив голову руками. Его физические страдания были ничто по сравнению с терзаниями души. Боги, как же он устал! Неправда, что время притупляет боль. Боль никогда не притупляется и никуда не уходит. Особенно у человека с абсолютной памятью. Она с каждым днем становится все более изощренной и мучит в сто раз сильнее. Предательство, вынужденное одиночество… Его существование лишено всякого смысла.
- Какой же я был глупец! - Рихтер стиснул зубы и с силой зажмурился, чтобы не позволить картинам прошлого овладеть сознанием. - Никому нельзя доверять, ни одному живому существу, - шептал он. - Это не жизнь, а настоящий кошмар. Смерть был абсолютно прав. Еще бы! Ведь он - истина в последней инстанции, кто же, как не он, должен знать об этом. И теперь я не могу прибегнуть к его помощи - единственного, кто был милосерден ко мне, когда хотел лишить меня жизни. Да, Смерть прав, а я дурак! Возомнил о себе невесть что… Не понимал, с чем связывался и чего желал, а когда понял - стало уже слишком поздно. Как было бы хорошо, если бы Смерть тогда меня сразил… - Рихтер мечтательно улыбнулся. - Меня бы уже не было, а люди, которых я убил, были бы живы. Иногда я просто презираю себя за то, что послужил причиной их гибели. И что мне делать? Кому нужны мое умение, мой талант, будь он проклят, если я сам себе не нужен?
На его вопрос было некому ответить. В ночной тишине слышно только тиканье часов и отголоски пьяной драки на соседней улице. Рихтер встал и рывком распахнул ставни. Морозный воздух ворвался в комнату и помог некроманту прийти в себя.
В этот северный город его влекла непонятная сила. Теперь, как ему кажется, он знает зачем. Именно здесь он сможет найти выход из того нелегкого положения, в котором оказался по собственной глупости и опрометчивости. Он сможет наконец-то умереть.
Скорее всего, Дарий утвердит его кандидатуру. Быть помощником Главного Хранителя оказалось совсем не сложно. Несколько заказов в день и регулярная оплата - для кого-то это предел мечтаний. Хорошо, что он не загружен работой. В принципе Рихтер вообще не понимал, зачем Дарию понадобился помощник. Гном вполне способен справиться со всем самостоятельно. Но раз нужен, то глупо было бы не воспользоваться представившейся возможностью. Пока что все идет совсем неплохо. Дарий должен быть им доволен, тем более что он, Рихтер, не собирается нарушать данное слово и использовать должность в незаконных целях. Ведь собственное самоубийство - это вполне законно?
Рихтер успокоился и вернул себе прежний облик. Магическая сила, до этого настойчиво искавшая выход, затихла, подавленная его волей. Похоже, что заснуть этой ночью ему так и не удастся. Поразмыслив над этим, некромант тщательно оделся и отправился на прогулку.
Улицы в этой части старого города освещены слабо. Впрочем, Рихтеру это было вполне по душе. Быть может, у него получится слиться с темнотой и хоть ненадолго забыть о своих проблемах? Под сапогами еле слышно хрустел колючий снег. Случайные прохожие спешили домой, поближе к горящему камину и теплой постели.
Выйдя на небольшую площадь, посреди которой стоял бронзовый памятник какому-то рыцарю, Рихтер поднял голову. Морозное небо было щедро усыпано звездами. Некромант присел на край парапета, предварительно внимательно осмотрев выбранное место на предмет грязи. Стояла редкая для такого большого города спокойная тишина.
- В целом неплохо, - сказал Рихтер, вдохнув воздух полной грудью. - Буду сидеть и наслаждаться покоем. Только бы сюда больше никого не принесло.
Увы, его надеждам не суждено было сбыться. Одиноко сидящий хорошо одетый человек неизменно привлекает к себе внимание ночного братства. Не прошло и десяти минут, как его персоной заинтересовались какие-то типы, выглядевшие крайне подозрительно. Их было пятеро, и своими повадками они больше всего напоминали заправских бандитов. Такие обычно помогают расстаться не только с кошельком, но и с жизнью - оставлять свидетелей не в их привычках.
Темные фигуры застыли в тени на углу улицы и, встав кружком, принялись совещаться. Рихтер был в курсе всех их действий, прекрасно зная, что за этим последует, но никак не отреагировал. Ему было все равно. Жаль только, что из-за них он не сможет спокойно посидеть и полюбоваться звездами.
Люди - как им казалось, бесшумно - принялись окружать Рихтера. Трое зашли со спины, а двое самых крупных, уже не таясь, встали в двух метрах напротив него. Некромант не шевелился, с интересом смотря совсем в другую сторону.
- Не холодно сидеть? - поинтересовался у Рихтера самый уродливый из пятерых: главарь, по всей видимости. - А то мы можем помочь согреться!
- Спасибо, вы очень любезны, но не нужно, - ровным, без тени беспокойства голосом ответил некромант.
Бандиты как по команде ухмыльнулись. Их жадные взгляды уже скользили по его одежде, прикидывая, сколько за нее можно выручить. К тому же, думали они, у этого богатея наверняка при себе немалые деньги. Их пятеро на одного, а это значит, что легкая добыча обеспечена.
Оценив таким образом ситуацию, они мгновенно вынули ножи. Рихтер не стал дожидаться продолжения. Он неторопливо встал и отряхнул плащ.
- Даю вам последний шанс, - сказал он. - Уходите, и вы останетесь живы.
Бандиты рассмеялись, уверенные в том, что это всего лишь отчаянный блеф.
- Ты умрешь быстро! - пообещал один из них.
- И почему они никогда не используют этот шанс? - пробормотал Рихтер и неуловимым движением выхватил шпагу из ножен.
То, что случилось дальше, нельзя назвать боем. Бой - это когда дерутся противники. А здесь произошло обычное убийство. Рихтер двигался несравнимо быстрее обычного человека и даже в спокойном состоянии был дьявольски силен. Ему потребовалось всего пять ударов, и он нанес их с ювелирной точностью. Бандиты, даже не успев осознать, что с ними случилось, повалились на землю, словно гнилые фрукты.
Рихтер с безмятежным выражением лица вытер свою шпагу о плащ одного из разбойников и спрятал ее в ножны.
Ну что ж, приятной прогулки не получилось. Может, стоит попробовать в другой раз?
Убивая, некромант ничего не чувствовал. Он просто делал то, что считал необходимым, и теперь уходил, оставляя за спиной площадь, залитую кровью, и пять трупов.

Не прошло и нескольких дней, как Дарий решил, что Рихтер именно тот, кто ему нужен. Бывший маг блестяще справлялся со всей порученной ему работой. Ему не нужно было ничего повторять дважды, он никогда не ошибался и, похоже, вполне поладил с библиотекой. Теперь гном мог уделить время старым, особо ветхим книгам и заняться их реставрацией. Некоторые из них приходилось собирать буквально по частям.
Для реставрационных целей в библиотеке была отведена специальная комната. Дарий в белоснежном фартуке и перчатках, вооруженный пинцетом и десятком консервирующих заклинаний, работал там с самого утра. Это был очень кропотливый труд, требующий ангельского терпения.
К четырем часам дня Главный Хранитель решил, что с него хватит. Он как раз закончил реставрацию молитвенника тысячелетней давности и теперь с облегчением вытирал пот со лба. Дела на сегодня закончены, значит, можно со спокойной совестью идти обедать. Гном отнес книгу в хранилище, а на обратном пути заглянул к Рихтеру. Тот сидел перед пустым столом заказов и, как всегда, читал какую-то книгу. Дарий уже привык, что, как только у Рихтера выдавалась свободная минута, он принимался за чтение. В принципе Главный Хранитель был не против такого времяпрепровождения, тем более что чтение не мешало Рихтеру выполнять его непосредственные обязанности. Трудно ожидать чего-нибудь другого от образованного человека, когда он находится в крупнейшей библиотеке Севера. Дарий подошел к помощнику и с любопытством заглянул ему через плечо.
- И что ты тут читаешь?
Рихтер молча показал гному обложку.
- «Описание земель Запада. От Берегов Тумана до Скрипных гор», - прочитал Дарий. - На мой взгляд, очень скучная книга. Если не сказать нудная.
- Согласен. А кроме того, она еще и лживая. Судя по всему, Валет Самойский, ее автор, никогда не бывал в тех местах, о которых пишет.
- Конечно. - Гном усмехнулся. - У меня есть достоверная информация, из проверенных источников, что все путешествия этого исследователя проходили исключительно в его воображении, когда он сидел у себя в кабинете.
- Да, у него была богатая фантазия, даже слишком. Я уже два листа подряд читаю описание каких-то тварей, якобы обитающих в наших болотах.
- В ваших? Вот как… Значит, ты с Запада?
Рихтер понял, что сболтнул лишнее.
- Да, я там родился, - ровным, лишенным всяких эмоций голосом ответил он. - А что?
- Да так… Всегда мечтал посетить разные страны, повидать мир. Может, даже переплыть океан. Хотя я и корабль - понятия совершенно несовместимые. Земли Запада… И как там, красиво?
- На любителя. Холмы, леса, болота, немножко гор. Все как везде.
- А как же знаменитые топи, давшие название целому краю?
- Не знаю, я никогда не видел Берега Тумана.
Дарий прекратил дальнейшие расспросы, видя, что эта тема Рихтеру неприятна. Некромант был явно против того, чтобы кто-то интересовался его прошлым. Ну что же, он имеет на это право. Аристократы любят напускать на себя таинственность даже в тех случаях, когда в этом нет никакой надобности. Дарий решил, что если Рихтер захочет, то при случае сам ему все расскажет.
Гном внимательно посмотрел на помощника. Рихтер показался ему чересчур бледным и осунувшимся, словно провел несколько суток без сна. Но, несмотря на это, весь его облик, как всегда, был аккуратен до фанатизма. Зачесанные назад волосы, гладко выбритый подбородок. Чистая, без единой складки одежда. Сапоги начищены до блеска. И как только ему это удается? Тут Дарий заметил у Рихтера на боку шпагу. До этого дня он никогда не приходил в библиотеку с оружием. Гном попробовал противостоять соблазну, но не смог. Теперь в нем говорила кровь предков, и она оказалась сильнее его.
- Рихтер, - вкрадчиво произнес Главный Хранитель, - неужели Госпоже Библиотеке грозит опасность?
Некромант оторвался от книги и удивленно взглянул на Дария. Дарий показал на шпагу.
- А, вот ты о чем… - Рихтер, увидев горящие глаза гнома, сразу все понял. Он встал, отстегнул пояс с ножнами и протянул оружие Дарию.
Дарий бережно взял его и, внимательно осмотрев черные, инкрустированные серебром ножны, обнажил прямой как стрела клинок. Одного быстрого взгляда ему было достаточно, чтобы понять, что эта шпага не просто кусок железа, а настоящее произведение искусства.
- Мастерская работа, - одобрительно проворчал гном, осматривая клинок. - Идеально сбалансирована, удобная рукоять, металл отличного качества. Ей износу не будет. Стоит целое состояние.
- Это точно, - подтвердил Рихтер. - Именно во столько она мне и обошлась.
Дарий с сожалением вернул шпагу владельцу. Некромант пристегнул ножны на место.
- Она тебе подходит.
- Спасибо. Хотя скорее это я ей подхожу, а не она мне. Все-таки шпага постарше будет.
- Я не нашел на клинке клейма мастера. Ты знаешь, кто ее сделал?
Рихтер пожал плечами:
- Понятия не имею. А это важно?
- Мне интересно было бы узнать имя этого умелого оружейника.
- Думаешь, что он был гномом?
- Очень даже может быть. - Дарий приосанился. - Всем известно, что гномы - лучшие в мире мастера.
Рихтер торопливо отвернулся, чтобы скрыть невольную улыбку.
- Да… - Дарий погрузился в воспоминания юности. - Я ведь тоже мог стать подобным мастером. Творить красивые, можно сказать, бессмертные вещи. Мое имя стало бы известным далеко за пределами страны. Слава, почести… Немалые деньги, - добавил он. - А вместо этого я занимаюсь книгами.
- Что же тебе мешало стать кузнецом?
- Если таланта нет, то его не купишь, - глубокомысленно ответил гном. - У меня к этому делу нет хоть каких-нибудь способностей. Видел бы ты цветок, который я выковал в детстве! Даю честное слово - ты бы ужаснулся. Во всяком случае, мой отец заикался несколько дней, а у него были достаточно крепкие нервы. Меня пытались обучить торговле, но из этого тоже ничего не вышло. Потом было ювелирное дело, сам догадайся с каким результатом, затем геологическая разведка. Ничего путного не получалось. После стольких бесплодных попыток взрослые махнули на меня рукой, предоставив самому себе. Вот тут-то книги и подвернулись. И вот я - Главный Хранитель, - сказал Дарий и критично добавил: - Шишка на ровном месте.
- Многие с удовольствием поменялись бы с тобой местами.
- Намекаешь на некоторых магов?
- Говорю открыто. - Рихтер с отвращением захлопнул книгу. - Пойду верну на место этот кошмар. Почему в библиотеке хранятся такие опусы? Ведь они дают заведомо неверные сведения.
Дарий пожал плечами:
- Какая разница, что именно хранить? Здесь главное, чтобы книг было как можно больше. Чем их больше, тем для библиотеки лучше. А умный человек сам во всем разберется.
Рихтер понимал, что гном прав, но такая точка зрения все равно ему была не по душе. В мире полная неразбериха, так хоть в книгах должен быть какой-нибудь порядок! Хорошо еще, что в трудах по магии никто ничего не выдумывает, а то это было бы чревато для жизни. Одна неосторожная описка, и мертвых волшебников с каждым разом становилось бы все больше.

Рихтер сидел в весьма пристойном трактире под названием «Золотое солнце» и ждал, когда ему принесут ужин. Смеркалось, в зале было полно людей, спешивших промочить горло после тяжелого трудового дня, но желающих подсесть за стол к Рихтеру все никак не находилось. Интуиция подсказывала людям, что этого хорошо одетого господина с мрачным выражением лица лучше не беспокоить.
Посетителей обслуживали три молоденькие девушки, очевидно дочки хозяина. Одна из них, на вид самая бойкая, принесла Рихтеру долгожданный заказ - салат из вареных овощей, приправленных соусом. Девушку явно удивили его кулинарные предпочтения. Как кто-то может отважиться есть эту гадость? Вареные овощи! Брр! Такому обеспеченному человеку больше пристало вкушать копченую грудинку или жареную утку с яблоками.
Девушка неодобрительно поджала губы, но, встретившись взглядом с Рихтером, побледнела и чуть не выронила поднос. Некромант вежливо поблагодарил ее и принялся за еду. Овощи оказались недоваренными. Поразмыслив, Рихтер решил, что так даже лучше. Это значит, что в них сохранилось больше витаминов.
Маг неторопливо жевал и больше по привычке, чем по необходимости, мысленно перебирал события последних дней. Плохо, что он проговорился и теперь Дарий знает, что он родом из западных земель. Главному Хранителю ума не занимать, он сравнит слухи, имеющиеся факты и сделает правильный вывод… Или ничего страшного не случилось и он зря беспокоится? Вряд ли так далеко на север могли дойти какие-нибудь известия. Если они вообще были… Ведь прошло немало времени, а человеческая память так изменчива.
Дарий… Любопытный у него начальник. Рихтер и не подозревал, что сможет легко и свободно общаться с кем-нибудь. Тем более с гномом. Удивительно, но Рихтер ощущал себя с Дарием на равных. У Рихтера, во всяком случае, не возникло чувства превосходства, которое неизбежно появлялось при общении с другими. Рихтер все время пытался отыскать этому причину, но так и не нашел ни одного подходящего объяснения.
В трактире началась драка, и в мага чуть было не попали кружкой с пивом.
- Нет, это безобразие! Даже не знаю, что тут было бы, испачкай они мне рубашку, - проворчал некромант. - Если бы на нее упала хоть капля…
Драчунами занялись вышибалы, и в «Золотом солнце» снова воцарилось спокойствие.
- Прошу прощения, у вас свободно? - обратилась к Рихтеру женщина лет сорока в синей ниспадающей до колен шерстяной накидке. - Я не помешаю, - добавила она в ответ на его недовольный взгляд. - Просто больше нигде нет свободных мест.
- Присаживайтесь, - некромант небрежно кивнул в сторону стула, - все равно я скоро ухожу.
Трактир действительно был битком набит. Спустя какое-то время прибежала девушка, уже порядком задерганная, и приняла новый заказ. Дама заказала жаркое, а Рихтер - кувшин яблочного сока.
Женщина тайком бросала взгляды в сторону некроманта. Было очевидно, что ей не по себе от подобного соседства. Рихтер вдруг поймал себя на невразумительной мысли, что в свое время он не производил на женщин столь гнетущего впечатления. Этот факт непонятным образом встревожил некроманта. Он-то думал, что с подобными размышлениями покончено навсегда. Неужели ему опять хочется кому-то нравиться, быть любимым, иметь друзей? Какая ерунда! Все это было возможно в прошлом, но не теперь. В прошлом, которое наивно верит, что есть настоящая любовь… И нет предательства.
Когда-то его талант черного мага неизменно притягивал особ женского пола, как огонь притягивает бабочек. И опасно, и страшно, и жжет, а прекратить полет не могут. Ирония судьбы, но в силу своей профессии некроманты мало обращают внимания на женщин. О, им, конечно, льстит женское внимание, но обычные люди в большинстве своем для них не более интересны, чем деревья в лесу.
Да, ты замечаешь деревья, особо красивыми экземплярами можно даже полюбоваться. Ну а если они растут на твоем пути, то тебе нужно просто обойти их, и, кроме того, они полезны: их древесина идет на растопку и различные хозяйственные нужды.
Друзей у черных магов мало или совсем нет, а большинство людей для них просто знакомые, о которых на следующий день можно с легкостью забыть. Однако это не означает, что некроманты совсем ничего не чувствуют. Чувства притупляются, но не исчезают.
Должно быть, это связано с тем, что некроманты слишком часто видят смерть во всех ее проявлениях. Далеко не каждый раз удается повернуть время вспять - многие люди умирают навсегда. Если все принимать близко к сердцу, то сердце долго не выдержит. Для предупреждения нервного срыва и запускается особый защитный механизм безразличия, которым природа наградила черных магов.
Рихтер решил не портить своей соседке удовольствие от ужина и, быстро допив сок, встал из-за стола. От него не укрылось, что женщина с облегчением вздохнула. Когда он подошел к стойке расплатиться, все разговоры вокруг стихли. Рихтер окружала почти осязаемая пустота. Даже хозяин, повидавший в своей жизни всякое, с опаской посмотрел на серебряную марку, которую некромант вынул из кармана, словно боялся, что та его укусит. Трактирщика прошиб холодный пот, когда он заглянул в черные, бесконечно пустые глаза Рихтера. Немолодой уже, но пышущий здоровьем розовощекий толстяк быстро отсчитал сдачу и даже не попытался надуть клиента, что само по себе было делом неслыханным.
Рихтер вышел из трактира. На этот раз он слишком замешкался с ужином: уже ночь, и ему лучше не показываться в многолюдных местах. Слишком уж заметное сияние безысходности он излучает.
За поворотом на Рихтера налетел сильный ледяной ветер, и он машинально закутался в плащ плотнее. Куда направиться? Еще слишком рано для сна, а бродить по улицам и убивать каких-нибудь очередных бандитов что-то не хочется. Погода для этого неподходящая. В том, что лихие люди обязательно ему встретятся, Рихтер нисколько не сомневался. Фактически еще ни одна ночная прогулка не обходилась без попыток отобрать у него жизнь или кошелек, а чаще всего и то и другое сразу. И ни разу Рихтер ничего не отдал - он не был склонен заниматься благотворительностью.
Путешествуя по разным странам, постепенно начинаешь понимать, что все города мира одинаковы. Днем - показная роскошь, ночью - убийства из-за нее.
Проходившая мимо пожилая чета гномов учтиво поздоровалась с Рихтером, пожелав ему приятного вечера. Старик в знак приветствия поднес руку к эквиту, а старушка, утопая в многочисленных шерстяных юбках, присела в реверансе. Судя по манерам, гномы были старой закалки, которая присуща всем выходцам из Горнего Царства. Некромант вежливо ответил, пожелав того же, понимая, что они всего лишь обознались и спутали его с кем-то из своих знакомых. На миг в его душе всколыхнулась зависть к тому неведомому незнакомцу, которому было адресовано это приветствие. Наверняка это всеми уважаемый человек, у которого много друзей, крепкая семья, а его дети хотят быть похожими на своего отца.
Рихтер бесцельно бродил по улицам в ожидании часа, когда ему захочется вернуться к себе в комнату. Это все равно было лучше, чем оставаться наедине со своими мыслями, среди которых не было ни одной радостной. Черный маг чувствовал, что приближается полночь: его снова начинало лихорадить. Он устало присел на деревянную скамейку перед кондитерской.
Днем в хорошую погоду здесь всегда сидели дети, дружно поедая кулинарные шедевры. Хорошо, наверное, кондитеру: печешь себе обычные пирожные и не прибегаешь ни к какой магии. Она не изводит тебя, не стремится завладеть тобой, подчинить своей власти, довести до края безумия и толкнуть за грань.
- Как заставить время течь быстрее? Может быть, совершить какое-нибудь доброе дело? Если, конечно, точно представлять себе, что это такое. Сделать что-нибудь хорошее, без всякой магии, своими руками. - Рихтер вытянул вперед руки и внимательно посмотрел на них. Они заметно дрожали, но не от холода. - Или, наоборот, что-нибудь плохое, ужасное? Мне-то все равно, главное что-то делать. Когда ты занят, часы летят как минуты.
Погода совсем испортилась. К сильному ветру добавился густой снег, и на улице началась настоящая метель. Маг съежился, пытаясь укрыться от снега. Какой-то сердобольный человек, идущий на работу в ночную смену, заботливо поинтересовался у Рихтера, как тот себя чувствует. Некромант бодрым голосом уверил, что с ним все в порядке. Мужчина, судя по цвету мундира и огромному росту работающий охранником на торговом складе, одобрительно кивнул и оставил мага в покое.
- Пора уходить отсюда. До смерти я, конечно, не замерзну, - Рихтер усмехнулся, - но окоченеть могу запросто.
Это было мудрое решение. Когда он, наконец, добрел до своего дома, сугробы высотой уже достигали колена.
Рихтер поднялся к себе и обнаружил, что потерял ключ от комнаты. Наверное, это случилось, когда он гулял по городу. Из-за снега он не услышал, как ключ звякнул, выпав из кармана. Некромант оказался перед дилеммой: выбить дверь или ночевать в коридоре. Ни тот, ни другой вариант его не устраивал. Разнести дверь в щепки - не проблема, но тогда бы ему пришлось подыскивать новое жилье. А так завтра утром он пойдет к хозяйке, она даст ему запасной ключ, и дверь останется цела. Перспектива провести остаток ночи в коридоре мага тоже не вдохновляла.
Подумав, Рихтер решил навестить Дария. Помнится, Главный Хранитель говорил недавно, что не ложится спать раньше двух часов ночи. Ну что ж, вот сейчас и проверим, правда это или нет. Тем более до библиотеки рукой подать.
Не прошло и двадцати минут, как Рихтер стоял перед дверью Главного Хранителя. Внезапно ему вдруг расхотелось заходить. Все-таки это была глупая идея, гном наверняка давно спит, и незачем его беспокоить. Он уже собрался развернуться и уйти, как дверь внезапно распахнулась. На пороге показался мрачный Дарий, уверенно держащий в руке обоюдоострый кинжал. Острие кинжала было направлено прямиком в живот Рихтера.
- Тьфу! - в сердцах сплюнул гном и убрал оружие. - Это ты! Ну проходи, раз пришел. - И он силой затащил Рихтера в прихожую.
Судя по одежде, гном еще не ложился.
- Что-то случилось?
- Я потерял ключ от своей комнаты, - сообщил Рихтер.
В доме у Дария было жарко натоплено, и от некроманта повалил пар. Снег, налипший на его сапоги, растаял, И на полу образовалась приличная лужа.
- Потерял ключ? Это скверно. Ты уверен, что его не украли?
- Уверен.
- Хорошо. А я слышу, как кто-то подошел к двери и стоит за ней. И все. Решил, что человек пришел не с добрыми намерениями. Почему ты не постучал?
- Да я подумал, что ты уже спишь.
- Тогда зачем пришел?
Рихтер затруднился ответить на этот вопрос.
- Ладно. Я собирался выпить чаю с вареньем, составишь мне компанию? И снимай с себя одежду - ты весь мокрый. Сапоги тоже высушить не помешает.
- Но в чем я…
- Не спорь, мне виднее.
Некромант, к своему удивлению, безропотно подчинился. Дарий разобрался с мокрой одеждой очень просто, повесив ее сушиться на веревках возле камина. Рихтеру во временное пользование были выданы домашняя куртка и штаны хозяина дома. Размер, правда, оказался не совсем подходящим, но это пустяки.
Гном принес из кухни чай, варенье, вазочку с печеньем, и хозяин и гость великолепно устроились в глубоких креслах перед пылающим камином.
- Поздновато для ужина, - заметил Дарий. - Но ничего. Печенье я пек сам, так что оцени по достоинству.
- Очень вкусно, - похвалил Рихтер с набитым ртом.
Комната, в которой они находились, была небольшой, но весьма уютной, с красивым резным мраморным камином в центре. Они мирно пили чай, изредка перебрасываясь ничего не значащими фразами. Неожиданно для себя Рихтер почувствовал, что он как будто вернулся в Родной дом. Воспоминания отступили, можно было забыться и ни о чем не думать. Так прошло минут тридцать. Дарий молча потягивал ароматный напиток и смотрел на пламя, слушая треск поленьев. Рихтер в блаженстве закрыл глаза. Давно он не испытывал такого умиротворения. Фактически он уже начал забывать, что это такое. Если бы это могло продолжаться вечно…

Предыдущая страница 2 Следующая страница


3 Майя Зинченко

- Может, расскажешь мне, что с тобой творится?
Рихтер вздрогнул и со вздохом вернулся к реальности.
- Что ты имеешь в виду?
- Я решил оформить тебя официально, не дожидаясь конца испытательного срока. После этого нужно будет провести обряд узнавания. Прежде чем это сделать, я хочу узнать: согласен ли ты все еще работать со мной?
- Конечно, согласен.
- Тебе нравится эта работа, устраивает место простого помощника?
- Да, устраивает. Тебе уже известно, как я люблю книги. Зачем ты меня сейчас об этом спрашиваешь?
- Мне нужно знать точно. - Дарий посмотрел Рихтеру в глаза. - Ты прекрасно справляешься со своими обязанностями, тут у меня к тебе нет никаких претензий. Но я вправе знать, что происходит с человеком, которому я должен буду доверять как самому себе. Что скажешь?
- Все верно. - Рихтер замолчал, не зная, что сказать дальше. Ему не хотелось подвергаться расспросам со стороны гнома, но он чувствовал, что сегодня этого никак не избежать.
- Начнем по порядку. - Дарий налил в чашки еще чаю. - Тебе известно, как ты сейчас выглядишь?
Рихтер еле заметно кивнул. Конечно, ему известно. Он видит это каждую ночь в зеркале - свое мертвенно-бледное лицо, расширенные зрачки и прочие признаки одержимости.
- Чем это вызвано?
- Я же был некромантом.
- Значит, это побочные явления? Из-за того, что ты перестал практиковать? - предположил гном.
- Да. Днем я еще могу справиться и выгляжу нормально, но ночь берет свое.
- Противостоять своему дару и бороться с собственной природой нелегко. Должно быть, ты очень сильный маг. Почему же ты бросил практику?
Именно этого вопроса Рихтер боялся больше всего. Сказать правду - не поймет. Сказать неправду - почувствует ложь и не поверит. Лучше всего ограничиться полуправдой.
- Можно сказать, что у меня изменились жизненные принципы. Для всех будет только лучше, если Смерть получит то, что ему причитается.
- Странно это услышать из уст некроманта. Пусть даже бывшего, - заметил Дарий. - Но ведь ты не сможешь вечно сдерживать себя. Для некроманта твоего уровня - а я думаю, что он весьма высок, за свою жизнь я видел немало магов, - не давать выхода своему дару губительно. Это может закончиться смертью.
Рихтер отрицательно покачал головой.
- Или сумасшествием, - закончил Дарий.
А вот это уже ближе к правде. Некромант прекрасно знал о такой перспективе, и безумие, пожалуй, было единственным, чего он страшился. Он видел сумасшедших, - они влачат жалкое существование в своем мире кошмаров, пока Смерть не придет и не облегчит их страдания. Если же он сойдет с ума, то ему точно уже никто и ничем не поможет. Он будет страдать вечно. Вечно!
- Я не интересовался, кто ты и откуда, - продолжил Дарий, - и, возможно, был неправ. Да, я мог бы навести о тебе справки - для этого у меня есть все возможности, но я не стал этого делать. Может статься, мне бы не понравилось то, что я бы узнал. - Он немного помолчал. - Сейчас ты стремишься порвать с прошлым - это твое право. Я не буду становиться у тебя на пути. Но мне нужны гарантии, что в будущем от тебя не будет неприятностей. Как видишь, я с тобой откровенен. - Дарий вопросительно взглянул на гостя, словно просил подтвердить последние слова.
- Откровенен, - признал Рихтер и сказал со всей уверенностью, на которую был способен: - Дарий, я обещаю, что не подведу тебя.
- Хорошо. - Главный Хранитель выглядел вполне довольным. - Значит, завтра утром мы проведем обряд узнавания.
- Уже сегодня, - заметил маг, показывая на часы. Было десять минут пятого.
- Ого! Ты как знаешь, а я пойду, посплю хотя бы несколько часов. Постелить и тебе?
- Нет, - Рихтер с облегчением откинулся на спинку, - если можно, я бы хотел остаться в этом кресле. Мне здесь нравится. С детства люблю смотреть на пламя.
- Как хочешь. - Гном, зевая, направился в спальню.
Некромант обернулся и посмотрел ему вслед.
- Дарий!
- Что?
- Спасибо.
- Да чего уж там. Я ведь тоже мог оказаться на твоем месте, - сказал Дарий и ушел к себе.
Рихтер, не шевелясь, смотрел на огонь. Он ждал прихода утра.

Дарий был совсем не так прост, как мог, а иногда и хотел казаться. По гномьим меркам он был еще довольно молод - ему недавно исполнилось девяносто, но умом и наблюдательностью превосходил многих двухсотлетних.
За годы работы Главный Хранитель привык никому не доверять. Он знал, какими лживыми могут оказаться люди с кристально честными глазами. Однако если Дарий не доверял людям - это не означало, что он не доверял своей интуиции, которая редко его подводила. Он чувствовал, что Рихтер, могущественный некромант с темным прошлым, не принесет вреда ни ему, ни его делу, а значит, его можно принять и дать работу.
Гном знал, что Рихтеру совсем не нужны деньги - этого добра у него предостаточно, следовательно, ему нужны книги. Иначе зачем же еще ему связываться с библиотекой? Ну что ж, пусть читает… Не жалко. Тем более что с такой великолепной памятью, как у него, Рихтер скоро станет живым дополнением хранилища. Пусть ищет и отпускает книги, изучает картотеку, а он, Дарий, возьмет на себя все нелегкие переговоры с нервными волшебниками.
Гном невольно вспомнил встречу с одним из них и нахмурился. Его пытались испепелить в собственном кабинете! Какая мерзость! До такого еще никто из магов не додумывался, а у них богатая фантазия. Правду говорят, что все когда-нибудь бывает в первый раз. Ну ладно там морок попробовать навести - это хоть для жизни не опасно, но этот столичный выскочка совсем свихнулся.
Когда брызжущего слюной, истерично визжащего волшебника увели, Главный Хранитель дал себе слово, что сделает все возможное, чтобы у мага отобрали лицензию и подвергли принудительному лечению. Так отвратительно вести себя из-за того, что не получил желаемое, - это уж слишком. Дарий содрогнулся, представив на миг, что было бы, если бы старания мага увенчались успехом. На несколько секунд он стал бы горящим факелом, а потом кучкой серого пепла. Был Главный Хранитель - и нет его.
Как хорошо, что стены библиотеки глушат любые заклинания! Постороннему человеку в ней колдовать совершенно невозможно. Госпожа Библиотека не признает ничьей магии, кроме собственной. В силу этого факта данное место становилось идеальным убежищем для простых людей, когда разражалась очередная война между волшебниками.
Дарий достал из шкафа коробку со свечами. Свечи были из настоящего воска, без всяких примесей вроде дурманящих разум ароматов. Гном никак не мог взять в толк, откуда пошла мода на свечи с травяными добавками. Светят плохо, трещат, вонь стоит непереносимая, но высшему обществу почему-то все это нравится.
В коробке кроме свечей лежал моток шерстяной веревки. Как кстати! Для обряда она ему понадобится. Нужен был еще кусок мела, но его обещал принести Рихтер.
Гном закрыл дверь кабинета и отправился на поиски помощника. Некромант уже ждал в условленном месте, демонстративно протягивая ему огромный кусок мела.
- Ничего не забыли? - Дарий проверил, все ли на месте. - Не боишься?
Рихтер только пожал плечами.
- И правильно. Обряд простой и для жизни совсем не опасен. Пошли?
Они направились в глубь коридора. Главный Хранитель шел впереди, показывая дорогу. Несколько раз они сворачивали, пересекали огромные залы, спускались и поднимались по лестницам. Проплутав так минут пятнадцать, Дарий, наконец, остановился перед узкой лестницей.
- Нам сюда.
- Куда она ведет? - В голосе Рихтера слышалось любопытство.
- В подземелье, где я прикую тебя к стене, и буду пытать, пока ты не сознаешься, кто нарисовал на меня карикатуру при входе в первый читальный зал, - с усмешкой ответил Дарий.
- Это я нарисовал, признаю. Теперь пытки отменяются?
- Нет, конечно. Они станут лишь более изощренными - рисунок был просто ужасен.
- А если серьезно?
- Сейчас сам все увидишь.
Они спустились на несколько метров под землю. Лестница действительно привела их в настоящее подземелье, а подземелье в свою очередь привело к железной двери. Дверь выглядела так внушительно, словно была призвана отразить натиск целой армии врагов.
Дарий достал нужный ключ и, сунув его в неприметное для глаза непосвященного отверстие, два раза повернул. Рихтер ожидал услышать скрежет, но дверь отворилась совершенно бесшумно. Повеяло холодом и сыростью. Главный Хранитель снял со стены факел и, не колеблясь, вошел в каменную черноту провала. Это оказалась совершенно пустая комната, очень маленькая, с низким потолком.
- Закрой, пожалуйста, дверь. Сквозняка тут только не хватало.
- Неужели для проведения обряда в библиотеке не нашлось другого места? - проворчал некромант, обнаружив, что зацепил локтем паутину и испачкался.
- Здесь это делать лучше всего, - уверил его Дарий. - Видишь, из каких старых камней выложен пол? Эта комната находится очень близко к сердцу Госпожи Библиотеки. Фигурально выражаясь, конечно.
- Я понял.
- Тогда бери свечи и ставь их прямо на эти метки. - Дарий показал вокруг себя. На полу на равном расстоянии друг от друга виднелись черные отметины. - А я попробую ненадолго стать великим художником.
Гном закрепил факел и, достав мел, принялся разрисовывать пол вокруг себя малопонятными постороннему человеку знаками. Рихтер аккуратно установил все семь свечей и зажег их.
- Хорошо горят - пламя чистое, ровное. Это добрый знак. Теперь разверни вокруг них веревку и свяжи концы, - скомандовал Дарий. Он закончил писать и отошел на несколько шагов полюбоваться полученным результатом. - Отлично.
- По-моему, я наступил на веревку. Это не страшно?
- Нет. Только смотри, не сотри ногами символы, что я только что начертил. Все готово. Раздевайся и становись в круг.
- Раздеваться полностью? - уточнил Рихтер, ища глазами крючок, на который можно было бы повесить одежду.
- Зачем полностью? До пояса вполне достаточно.
Рихтер пожал плечами:
- Обряды разными бывают.
Некромант, не задавая больше вопросов, методично снял плащ, пиджак, жилет и рубашку. Со шпагой тоже пришлось расстаться. Теперь на нем оставались только штаны и сапоги. Рихтер для своих лет был прекрасно сложен, и Дарий невольно обратил на это внимание. Ведь в глубине души он считал всех магов тщедушными, не приспособленными к физическим нагрузкам созданиями.
- Ты в хорошей форме, - заметил гном, аккуратно разрисовывая мелом грудь некроманта.
Рихтер кивнул:
- Я знаю.
- Готов? - Дарий вытащил из-за пояса небольшой ритуальный нож размером с ладонь.
- К чему? Ты же мне так и не рассказал, в чем заключается обряд. - Рихтер покосился на тускло сверкнувшее лезвие.
- Стой спокойно и не делай резких движений. Мне нужна твоя кровь. Я сделаю неглубокие надрезы здесь, здесь и здесь. А правую ладонь положи вот сюда. - Гном взял руку Рихтера и положил на нужное место. - Затем соберу кровь и окроплю ею пол. Когда камни впитают кровь, обряд узнавания можно считать завершенным. Вот и все.
Рихтер недоверчиво посмотрел на Дария. Тот вздохнул.
- Да, я знаю, что это совсем не похоже на то, о чем написано в книгах, но что делать? Нет никаких специальных заклинаний, никто не вызывает демонов, и не приносится искупительная жертва. Когда проводили обряд для меня, все было в точности так, как я тебе об этом рассказываю. И в этой же самой комнате, так что можешь не беспокоиться.
- Я не беспокоюсь, просто нахожу все это немного странным. Совсем не таким, каким я себе представлял. Ну да ладно, давай, - решился Рихтер, - свечи не будут гореть вечно.
Дарий быстрым, уверенным движением провел лезвием по груди некроманта. Еще один надрез он сделал в районе солнечного сплетения. Рихтер на порезы никак не отреагировал. Дарий, конечно, и не ожидал, что его помощник начнет кричать от боли, но ведь можно же было хотя бы поморщиться? Выразить таким образом свое неудовольствие. Он же, в конце концов, не каменный. Или нет? Дарий с тревогой посмотрел на порезы. Крови не было.
- А где кровь?
- Что? - не понял Рихтер.
- Может, надо было глубже резать? - Дария одолевали сомнения.
- Не надо. - Некромант сделал глубокий вдох, и в местах порезов медленно, словно нехотя проступили темные, почти черные капли.
Рихтер мог слышать, как через силу бьется его сердце. Бьется медленнее, чем у обыкновенного человека. Оно неторопливо гонит по венам кровь, даря жизнь. Ему некуда спешить. Сердце, которое никогда не сможет остановиться и чьи удары не приближают к концу. Некромант закрыл глаза.
Дарий подождал некоторое время, а затем, собрав кровь в предназначенную для этого емкость, принялся равномерно наносить ее на плиты. Расходовать жидкость ввиду ее малого количества приходилось экономно. Гном старался ничему не удивляться: по крайней мере, теперь ему стало понятно, почему Рихтер такой бледный и у него такие холодные руки. Кровь смешалась с мелом и впиталась в камни. На плитах от нее не осталось и следа. Главный Хранитель опустился на колени и придирчиво осмотрел пол, словно собирался на нем завтракать. Удовлетворенный увиденным, он поднялся.
- Поздравляю, теперь ты - Хранитель.
- Все? - Рихтер взял протянутую ему Дарием салфетку и стер с себя кровавые разводы.
Гном внимательно посмотрел на порезы, уже начинавшие затягиваться.
- Да. Госпожа Библиотека попробовала твою кровь и уже ни за что ее не забудет. Теперь ты можешь приходить сюда даже ночью.
- Отлично! - искренне обрадовался маг. - Я часто не могу уснуть, а теперь в случае чего мне будет куда пойти.
- Да, но это не значит, что ты можешь ходить, куда вздумается. Ты видел размеры библиотеки? Тут очень просто заблудиться, и твоя замечательная память тебе не поможет. Не забывай, что здешние комнаты и переходы имеют привычку менять свое расположение. Иногда я и сам точно не понимаю, где нахожусь, и тогда внутренний голос говорит мне, куда надо свернуть, чтобы попасть я нужное мне место. Кстати, о внутреннем голосе… Совсем забыл сказать, что притяжение крови - явление двухстороннее. Не только библиотека будет знать о тебе все, но и ты будешь чувствовать ее. Сейчас ты этого еще не ощущаешь, но потом поймешь, о чем я говорю. Где-то дня через три.
- Я буду знать о происходящих в библиотеке изменениях? - спросил Рихтер, припомнив разговор с Дарием в картотеке.
- Точно.
- А на что это похоже?
Дарий задумался, добросовестно пытаясь подобрать подходящие слова.
- Сложно сказать. Возникает такое чувство… Единения, что ли? Как будто ты и эти древние камни - одно целое. Ты знаешь, где сейчас находится твое тело, иногда даже можешь увидеть его со стороны. Часто от этого кружится голова. Бывает, что начинают шататься стены, они теряют свои очертания и на некоторое время становятся расплывчатыми. Во всяком случае, так это происходит со мной, - добавил гном.
Пока Главный Хранитель приводил комнату в прежний вид, собирая в сумку огарки свечей и стирая остатки мела, Рихтер оделся. В одежде он чувствовал себя гораздо увереннее. Некромант прислушался, в надежде услышать неведомый до сих пор внутренний голос. Однако никаких перемен в своих ощущениях он не заметил. Дарий забрал факел, и они вышли из комнаты. Гном запер дверь.
- Что скрывается за дверями, для которых предназначены все эти ключи? - Рихтер кивнул на тяжелую связку в руках гнома.
- Ничего особенного. Никаких легендарных сокровищ и не менее легендарных злодеев, томящихся в каменных застенках, тут нет. Это же библиотека, а не пыточная короля Нагона! Ты получишь дубликаты, правда, не все - все-таки я Главный Хранитель и у меня могут быть свои маленькие тайны. Дубликаты уже готовы и лежат в моем столе в кабинете. Сегодня после работы я покажу тебе, какие двери они открывают.
- А тебе не тяжело их все время за собой таскать? Они такие громоздкие.
- Иногда в мечтах я бы хотел поменять их все на одну универсальную отмычку, - шепотом признался Дарий, придвинувшись к Рихтеру поближе. - Но боюсь, что Госпожа Библиотека этого не одобрит. К тому же отмычки здесь бесполезны.
Они выбрались из подземелья. Рихтер узнал коридор, ведущий из третьего хранилища в зал с картотекой. Только здесь на стенах были изображены все тридцать три чуда святого Бенедикта. Дарий остановился.
- Ну теперь ты точно не заблудишься. - Он кивнул некроманту. - Ступай, разберись с заказами, а я ненадолго отлучусь. Нужно кое-что купить… - Гном на миг застыл, вспомнив вдруг что-то важное. - Знаешь, у меня на сегодня назначены еще две встречи, но я постараюсь с ними разобраться как можно быстрее. Как освободишься сразу приходи в кабинет. Удачной работы, Хранитель!
Гном и маг пожали друг другу руки.
Дарий куда-то свернул, оставив некроманта одного в пустом коридоре.
- Хранитель… - Рихтер произнес это слово так, словно хотел попробовать его на вкус. - Звучит неплохо.
Маг подумал, что с сегодняшнего утра он на один шаг приблизился к цели. И, если цель выбрана верно, его старания увенчаются успехом. Он не будет спешить. Нельзя, чтобы Дарий что-то заподозрил, у гнома и так слишком много поводов для подозрений.
Рихтер уверенно шел в направлении картотеки. Теперь, когда он, наконец, получил возможность свободно передвигаться по библиотеке, необходимо узнать, где хранятся книги, карточки которых имеют черную метку, Кто бы мог подумать, что проклятые книги, этот ужас рода человеческого, станут его последней надеждой!

В повседневных хлопотах дни шли за днями, незаметно складываясь в недели. Дарий взял в руки календарь. Если ему верить, то в скором времени следует ожидать прихода весны. Гном бросил скептический взгляд в окно и довольно погладил свою короткую темно-коричневую бороду. Мостовые были укрыты толстым слоем снега. На севере весна всегда запаздывает, и Дарий был только рад этому. Он любил зиму с ее морозами, пронизывающими ветрами и заснеженными улицами.
Гном считал, что если не замерзнуть хорошенько ночью, то потом невозможно ощутить всю прелесть вечеров, проведенных перед горящим камином. О, как он любил сидеть возле огня в своем уютном кресле, смотреть немигающим взглядом на пламя и ничего не делать!
Несколько раз к нему на ужин заходил Рихтер, и тогда он занимал другое кресло, напротив. Дарий, в который раз подумал, что благодаря помощнику он избавился от многих хлопот. Рихтер оказался незаменимым работником, и Дарий уже не мог вспомнить, как раньше без него обходился.
После обряда узнавания Главный Хранитель пребывал в некотором напряжении, ожидая возможных неприятностей, но некроманта не в чем было упрекнуть. Ровно в девять он приходил в библиотеку и приступал к выполнению своих прямых обязанностей - забирал утренние заказы и разыскивал нужную литературу. Дарий тайком следил за магом. За столько лет библиотека стала для него вторым домом, гном знал, может, и не все секреты, но многие, и осуществлять наблюдение не составляло никакого труда. Рихтер вел себя совершенно естественно и, если и был в курсе, что Дарий следит за ним, никак этого не показывал.
Гном быстро привык, что отныне рядом с ним всегда есть человек, которому можно поручить любое дело, точно зная, что оно будет выполнено. Что тут скрывать - это было приятное чувство. По своей натуре Дарий был не слишком общительным. Многочисленные деловые знакомства не доставляли ему никакого удовольствия - неотъемлемая часть работы, и только. Друзей гному заменяли книги, и вечера, проведенные в компании Рихтера, оказались приятным к ним дополнением. Их отношения из деловых постепенно переросли в дружеские.
Некромант много путешествовал, и Дарий, никогда не покидавший родного города, с огромным интересом слушал его рассказы о других странах. Несомненно, Рихтера радовало, что есть кто-то, кому интересны его рассказы. Это было хорошо видно из того, как он оживлялся, погружаясь в собственные воспоминания. О чем маг никогда не говорил, так это о том, что побудило его стать путешественником и посетить все эти страны. Некромант упорно уходил от вопросов, касающихся его прошлого, всякий раз переводя разговор на другую тему. Во время бесед Рихтер был неизменно сдержан в чувствах. Даже когда рассказывал о самых смешных случаях, происходивших с ним во время путешествия, он никогда не смеялся, и это огорчало Дария. Главный Хранитель пришел к выводу, что у Рихтера есть какая-то страшная тайна, которая занимает все его мысли и заставляет страдать. Странствия по миру скорее напоминали бегство от самого себя, чем познавательные поездки.
В дверь робко постучали.
- Входите!
- Мне нужен Главный Хранитель библиотеки, - прозвучал с порога тонкий детский голосок.
- Это я, - сказал Дарий.
- Вам послание, господин. - Мальчишка лет одиннадцати в форме рассыльного протянул ему конверт из плотной темно-желтой бумаги. - Приказано доставить прямо в руки.
- Спасибо. - Гном нашарил в кармане монету и кинул ее мальчику.
Тот ловко поймал ее и с довольным видом ушел, считая свою задачу выполненной.
Дарий открыл конверт, вытащил оттуда письмо на нескольких листах и принялся за чтение.
Вот что он прочел: «Главному Хранителю библиотеки от Кларка, душеприказчика господина Влада Несвы. Спешу уведомить вас, что всеми уважаемый господин Влад Несва скончался двадцатого февраля сего года в своем родовом имении Кривицы. Следуя последней воле покойного, я обязан передать вам, редкие книги из библиотечного собрания господина Несвы, которое находится в Кривицах. Список книг прилагается. С нетерпением буду ждать вас по адресу: имение Кривицы, городок Приречный, край Сухая Пустошь».
Гном пробежал глазами внушительный список и вскрикнул от неожиданности:
- Этого не может быть! - Дарий судорожно вздохнул. - Бред какой-то! Откуда у Влада Несвы эти книги? Нет, это невозможно! О боги! А если это все-таки они? - Главный Хранитель разволновался не на шутку. - Надо немедленно ехать, пока ничего не случилось. Надеюсь, этот Кларк осведомлен, что это за книги… Только бы их не трогали до нашего приезда… Только бы никто не прикасался к ним… - умоляюще шептал Дарий, вчитываясь в список.
Он вскочил и побежал на поиски Рихтера. Тот как назло куда-то пропал. Дарий уже изрядно запыхался, когда столкнулся с помощником в одном из коридоров.

Предыдущая страница 3 Следующая страница


Седьмое чувство 4

- Что случилось? - Рихтер удивленно смотрел, как Дарий, будучи не в силах говорить, пытается отдышаться. Он еще никогда не видел Главного Хранителя в таком состоянии.
- Бросай все свои дела и иди со мной. Хотя нет, лучше раздобудь двух лошадей и все необходимое для недельной поездки.
- Зачем? Куда ты едешь?
- Не я, а мы! Ты, между прочим, едешь со мной! А куда и зачем, я тебе позже объясню. Жди меня с вещами через час у конюшни. - Дарий посчитал тему исчерпанной и побежал наверх.
Надо было поставить в известность администрацию, что он и его помощник вынуждены срочно отбыть по делам библиотеки. Разумеется, многие будут недовольны, но Дария это ничуть не беспокоило. Пусть пока пользуются услугами читального зала.
Рихтер растерянно посмотрел ему вслед. Что же все-таки произошло? Дарию, всегда спокойному и рассудительному, совершенно несвойственны судорожные метания по коридорам. Судя по всему, произошло что-то действительно из ряда вон выходящее, и поэтому лучше послушаться и сделать так, как говорит Дарий.
Приняв решение, некромант больше не раздумывал. Он пошел к себе собирать вещи. На обратном пути Рихтер зашел к Дарию и собрал сумку для него. Он слабо представлял, что может понадобиться гному в дороге, оставалось только надеяться, что в этом вопросе Дарий не отличается от других простых смертных.
Когда он пришел в конюшню, в его распоряжении оставалось еще пятнадцать минут, чтобы найти подходящих лошадей для поездки. Впрочем, лошадь нужна была только для Дария. У Рихтера был молодой красивый жеребец по кличке Тремс, на котором он приехал в город. Маг питал стойкое пристрастие к черному цвету, и поэтому Тремс, как нетрудно догадаться, тоже был черным. Рихтеру было сложно найти общий язык с лошадьми, и поэтому он решил не продавать животное, которое успело хоть немного к нему привыкнуть.
Растолкав заспанного конюха, Рихтер добился, чтобы Тремса привели в порядок для дальней дороги. Прохаживаясь по конюшне, некромант пытался найти что-нибудь подходящее для невысокого Дария, который по секрету однажды признался, что наездник из него ужасный. Умение Дария ездить верхом, можно было приравнять только к его умению плавать, а плавать он совсем не умел.
Пожалуй, эта лошадка - белая в коричневых пятнах - гному подойдет. Рихтер окинул животное опытным, взглядом бывалого путешественника. Лошадь была не такая крупная, как остальные, но, несомненно, очень выносливая. И, судя по всему, обладала кротким, дружелюбным нравом. Рихтер подошел к ней поближе и поднял руку, чтобы погладить. Лошадь испуганно всхрапнула и отшатнулась. В ее темно-карих глазах застыл ужас.
- Не волнуйся, - успокоил ее Рихтер, - не я на тебе поеду.
Подбежал конюх. Немытый, в давно не чесаных волосах торчит солома, а на губах застыла, словно приклеенная, дежурная улыбка. Некромант одарил его взглядом, полным презрения:
- Ты все сделал?
- Да, господин.
- Чья эта лошадь?
Конюх напряг свои немногочисленные извилины.
- Это кобыла принадлежит господину Шапсу, который работает в канцелярии.
- Я покупаю ее. - Рихтер сунул в руки конюха деньги. - Найди этого господина и передай ему все до последней монеты. Не вздумай ничего утаить! Я скоро вернусь и если что-то такое узнаю…
Рихтер не договорил. Да в этом и не было большой нужды. Конюх его прекрасно понял. Когда дело касалось денег или угроз, он становился на редкость сообразительным парнем.
- Не извольте беспокоиться, господин, - он угодливо поклонился, - все будет сделано.
- Оседлай ее и выведи во двор. Деньги передашь после. - Рихтер направился к выходу.
Дарий появился, как и обещал, ровно через час, не опоздав ни на минуту. Некромант отдал ему сумку и показал на лошадь.
- Это твоя.
- Отлично. - Дарий был рад, что ему не придется ехать на огромном, зловещего вида жеребце. - Ты заходил ко мне домой?
- Конечно. Иначе откуда здесь могли взяться твои вещи?
- Спасибо. Я ведь даже не успел переодеться. Ладно, это потом. Хорошую ты мне выбрал лошадь, - похвалил Главный Хранитель. - На вид она очень смирная. - Он тяжело вздохнул и взобрался в седло. - Поехали!
Рихтер запрыгнул на Тремса. Конь заржал от неожиданности - маг был очень тяжел. Они выехали со двора конюшни. Пока они пробирались сквозь оживленные, полные людей городские улицы, гном, против своего обыкновения, был очень молчалив и не проронил ни слова.
- Может, теперь ты расскажешь мне, в чем дело? К чему такая спешка? - спросил Рихтер, когда они выбрались за городскую черту, и он поравнялся с Дарием.
Теперь они ехали по широкой и прямой как стрела проселочной дороге.
- Вот, возьми. - Дарий вынул из кармана письмо и протянул Рихтеру. - Получил сегодня утром.
Некромант попробовал читать, но, сидя на скачущей лошади, это сделать не так-то легко. Он бросил это неблагодарное занятие и попросил:
- Расскажи своими словами.
- Один коллекционер в своем завещании отписал редкие книги в дар нашей библиотеке. Недавно этот коллекционер умер. Письмо от его душеприказчика.
- Ну и что?
- Две из этих книг - проклятые. - Дарий нахмурился.
- Откуда ты знаешь?
- Уж поверь мне, - глаза гнома блеснули, - я недаром Главный Хранитель. Я знаю каждую из них. И мой долг сделать все для того, чтобы они не смогли никому навредить.
- Но как они оказались у этого коллекционера?
- Об этом я не имею ни малейшего понятия, - признался гном. - Слава богам, у него хотя бы после смерти хватило ума или совести, не знаю чего точно, поставить меня в известность.
- Держать такое у себя дома! Он был явно не в своем уме!
- Все коллекционеры - сумасшедшие. Теперь ты понимаешь, почему нам надо спешить?
- Да. А куда мы, собственно, едем?
- В край, именуемый Сухой Пустошью. В имение покойного. Если двигаться быстро, это займет два дня пути. Я немного знаю эти места.
- Откуда? Ты же говорил, что никогда не покидал города.
- Видел карты, слышал рассказы и все такое. Не только у тебя одного хорошая память. - Дарий скривился: быстрая езда явно не доставляла ему никакого удовольствия. Гному приходилось прилагать определенные усилия, чтобы не свалиться с седла, - По дороге будут попадаться деревни. В какой-нибудь и заночуем.
- Хорошо. Но я не уверен, что наши лошади выдержат такой темп два дня подряд.
- Лошади, может быть, и выдержат, а вот что не выдержу я - это точно. Но, пожалуй, ты прав. Давай ехать чуть медленнее.
Лошадь, которая везла Дария, вздохнула с явным облегчением.
Внезапно покрытые снегом поля закончились, и они очутились в еловом лесу. Сразу стало темнее.
Гном и некромант больше не разговаривали. Гном - потому что это мешало ему сохранять вертикальное положение, а некромант - потому что погрузился в мысли. Он размышлял о том, как много в его жизни значит случай. Дело в том, что Рихтер уже потерял всякую надежду отыскать тайник с проклятыми книгами в библиотеке, а тут они сами шли прямо к нему в руки. Настоящее везение! Теперь ничто не помешает ему открыть хотя бы одну из них. И хотя маг не знал точно, чем конкретно это для него обернется, он твердо решил не отступать. По губам Рихтера блуждала легкая улыбка. Жизнь снова обрела для него смысл.
Через несколько часов они насквозь проехали еловый лес и оказались среди холмов. Ветер стих, и погода теперь стояла просто замечательная. День близился к концу, закатное солнце окрасило небо в красный цвет. Снег тоже изменил свою окраску: теперь казалось, что земля Укрыта толстым пушистым одеялом нежно-розового цвета. Невольно засмотревшись на окружающую их красоту, Дарий потерял равновесие и упал с лошади. Рихтер резко остановил Тремса и, спешившись, помог гному подняться. Дарий еще легко отделался: он угодил в сугроб и нечего не сломал.
- Ты в порядке?
- Не совсем, но жить буду. - Гном тяжело вздохнул. - Я так и знал, что этим кончится. Моя бедная многострадальная поясница… Я тебе уже говорил, что наездник из меня никудышный?
- По-моему, пришло время отдохнуть.
Дарий попробовал пройти несколько шагов и сдался.
- Ладно, - он со стоном потер ушибленное место, - сейчас что-нибудь придумаем. Служебный долг - это, конечно, святое, но здоровье все-таки дороже. Тем более что лошадям тоже нужен отдых.
Гном разыскал потерянный во время падения эквит, вытряхнул из него снег и натянул на голову.
- Заночуем вон там. - Дарий показал рукой влево, в сторону еле заметных деревянных домиков. Кое-где над ними поднимался слабый дымок.
- Ты знаешь, что это за деревня?
- Нет, но, по-моему, она ничем не отличается от остальных. Какая разница? К тому же пора ужинать. Я хочу есть. А ты?
Рихтер неопределенно пожал плечами.
- А придется! - Гном рассмеялся. - В отличие от городских, деревенские жители очень гостеприимны. В любом случае место для ночлега лучше найти до того, как ты перестанешь контролировать свою внешность. Не стоит понапрасну пугать людей.
Рихтер опустил голову знак в согласия. Он знал, что деревенские жители очень суеверны, а поздно ночью его наружность бесспорно не внушала особого доверия. Ему, конечно, все равно - он может заночевать и на улице, но кроме него есть Дарий и две лошади. И с ними необходимо считаться.
Деревня была невелика: около сотни домов, в беспорядке раскинутых на крутом берегу замерзшей реки. На вторжение чужаков дружным лаем отреагировали собаки.
Рихтер пошел проситься на ночлег к ближайшему дому. Их с радостью впустили. В доме обитала немолодая семейная пара с единственным ребенком - девочкой лет пяти, которую уже уложили спать. Хозяин - крепкий, только начинающий седеть мужчина - отвел лошадей в конюшню, пообещав, что задаст им овса и напоит. Хозяйка, опрятная полноватая женщина, обрадованная столь неожиданными гостями из города, хлопотала вокруг них, собирая на стол. Это были не слишком зажиточные, но и не бедные люди. Они олицетворяли собой ту самую золотую середину любой деревни, о которой так любят рассуждать казначеи, подсчитывая налоги с собранного урожая. Дарий с видимым удовольствием смотрел, как на столе появляется съестное. Со двора пришел хозяин и сел вместе с ними за стол.
- Что нового в городе? - поинтересовался он, накладывая дорогим гостям полные тарелки гречневой каши с подливой.
- Ничего интересного, - Дарий пожал плечами, - все по-старому. Никаких новостей, разве что недавно сгорел постоялый двор на Кожевенной улице, да появился неизвестный, который по ночам убивает разбойников.
Рихтер заметно побледнел.
- О господи! - Женщина испуганно всплеснула руками. - Убийца!
- Да не волнуйтесь вы так, - успокоил ее Дарий. - Он убивает только грабителей и прочий сброд, что людям по ночам жизни не дают, а честному человеку его бояться нечего.
- Неужто?
- Правду вам говорю. Всем в городе известно, что эти люди пользовались дурной славой. По ним давно плакала веревка. А этот человек просто протыкает их насквозь одним ударом, и все. Никакого суда и никаких свидетелей. Его ни разу никто не видел. Горожане не знают, как его благодарить, - из-за него ночное братство боится показаться на улицах.
- Чудеса какие! Чтобы один человек пошел против всех городских бандитов! И как он не боится? Они ведь могут собраться все разом, подкараулить его, и тогда худо ему придется.
- Ну не знаю, - сказал гном, - сколько это - «все разом»? Однажды нашли шестнадцать трупов - рядышком, лежали, не к ночи будет сказано. Куда уж больше?
- Ох не к добру эти разговоры о покойниках. Расскажите лучше что-нибудь радостное. А вы, почему не кушаете? - обратилась хозяйка к Рихтеру, который неподвижно сидел, смотря на стену перед собой. - Не вкусно?
- Нет, что вы… - Некромант моргнул и поспешно принялся за еду. - Никогда не ел ничего вкуснее.
- А почему вы не в курсе последних событий? - удивился Дарий. - До города всего день езды.
- Зимой мы никуда не выезжаем. Летом и осенью другое дело. Нужно урожай на ярмарке продать, к родственникам съездить, на праздниках погулять. А сейчас дорога только в ближнее село, а там с новостями тоже негусто.
- Наша деревня вроде бы и недалеко от города, а только узнаем мы все последними, - пожаловалась хозяйка. - Когда старый король умер, нам об этом стало известно только через две недели. Да и то случайно. Заезжий торговец рассказал.
- Мы всякому гостю рады, - улыбнулся хозяин.
Его жена поставила на стол варенье и сладкий пирог с медом и яблоками. Пришло время чая. Дарий с огорчением понял, что уже наелся. Но от пирога исходил такой дивный запах…
- Мы едем в Приречный городок, - с набитым ртом сказал Дарий. - Вы случайно не знаете, дорога, которая ведет туда, свободна от заносов? Нам нужно попасть в город как можно скорее.
Хозяева переглянулись.
- До хутора деда Зарбана дорога свободна, это точно, - подтвердил хозяин. - А дальше мы не были.
- А где находится этот хутор?
- В двух часах ходьбы.
- Ясно. - Дарий понял, что выяснять интересующий его вопрос придется по ходу дела.
Рихтер, извинившись, встал из-за стола и отправился спать. Близилась полночь, и ему не хотелось пугать своим видом этих милых людей. Дарий остался болтать с хозяевами. Как оказалась, у хозяйки был в запасе еще один пирог, и Главный Хранитель не устоял перед соблазном.
Некроманту выделили одеяло и с удобством устроили в одной из комнат. Рихтер вытянулся на кровати и честно попытался заснуть, но не сумел. Ночью его чувства обострялись, и ему было хорошо слышно, как за стеной разговаривают хозяева, а в комнате напротив спит ребенок. Ровное, спокойное дыхание детей ни с чем не спутаешь.
В неплотно занавешенное окно заглянула луна. Она была размером с новую серебряную монету и такая же круглая. Рихтер усмехнулся собственным мыслям.
Значит, в глазах городских жителей он стал настоящим спасителем. «Неизвестный, гроза всего ночного братства» - звучит как прозвище героя из легенд прошлого. Подобная популярность не входила в его намерения. Хотя, что ему было делать, если эти негодяи сами нарывались на неприятности? Они внезапно возникали в темных переулках, перекрывая ему пути к отступлению, и всегда хотели одного и того же - его жизнь.
Какая ирония! Но, быть может, он специально искал с ними встречи, неосознанно выбирая переулки потемнее? Тогда это означает, что ему нравится убивать. Все еще нравится… Странное желание для некроманта, обученного возвращать из мира мертвых. Интересно, Дарий догадывается, что его помощник связан со всеми этими происшествиями, или нет?
Рихтер вспомнил, как гном внимательно рассматривал его шпагу. Что им тогда двигало - простое любопытство или нечто большее? Некромант вдруг почувствовал себя в ловушке. В ловушке, дверца которой вот-вот захлопнется.
Он резко сел. Ему захотелось бросить все и навсегда покинуть эти места. Ехать не оглядываясь, не задумываясь о завтрашнем дне, не строя никаких планов. Чтобы события последних месяцев навсегда ушли из памяти. Но нет, этого не может быть! Дарий - его друг, к тому же гном не продолжал бы с ним работать, если бы полностью не доверял ему. Для Главного Хранителя сохранность его библиотеки важнее всего остального, так что не стоит мучиться подозрениями. Рихтер прислушался к голосам за стеной: Дарий пересказывал сплетни двухмесячной давности из жизни королевского двора. Хозяйка восхищенно цокала языком - гном как раз добрался до описания нарядов придворной свиты.
Рихтер покачал головой, подумав, что женщины везде одинаковы. Его возлюбленная была тоже неравнодушна к последним новинкам моды. Странно, даже несмотря на то, что произошло, она до сих пор осталась для него возлюбленной. Любимая… Открытый взгляд больших карих глаз, нежная кожа, каштановые волосы… А может, не каштановые, а рыжие? Почему он не помнит точно? Неужели ее образ начинает стираться из его памяти? Рихтер закрыл глаза, чувствуя приближение лихорадки. Эта ночная гостья еще ни разу не отменила свой визит. И была очень пунктуальна.
- Нет, волосы все-таки каштановые, - негромко сказал маг.
Напрасно он пытается себя обмануть. Он будет помнить о ней вечно. Свою проклятую любовь к ней и ее вероломное предательство. С этим ничего нельзя поделать.
- Нет, Рихтер, ты не всесилен, - прошептал некромант. - Ты - игрушка в руках богов.
- С кем ты разговариваешь? - В комнате появился Дарий. - Я думал, ты уже спишь.
- Так, ерунда. Мысли вслух. Спокойной ночи. Спокойной ночи. - Гном устроился на соседней кровати.
- Рихтер!
- Да?
- А что мы будем делать, если в имении кто-то уже успел прикоснуться к книгам?
- Ничего. Уже будет слишком поздно что-либо делать.
- Да, ты прав. Но я все равно не могу с этим смириться.
Рихтер не ответил. Ему не хотелось развивать эту тему. Постепенно, миг за мигом он погрузился в тревожную дремоту.
Вот уже на протяжении нескольких лет магу снился один и тот же сон. Он стоит на вершине высокой скалы, а вокруг нее со всех сторон разверзлась пропасть. Сон черно-белый, в окружающем его мире нет красок. Он осторожно заглядывает за край. Ему совсем не страшно, во всем теле ощущается необыкновенная легкость. Он видит, как глубоко внизу клубится туман и чернеют провалы, но это не пугает его. Внезапно над бездной он видит ее лицо, и она протяжно зовет его по имени.
Проснувшись, Рихтер никак не мог вспомнить, кого же он все-таки видит, но во сне все было по-другому, здесь эта девушка ему хорошо знакома.
Он знает ее, и сейчас она нуждается в его помощи. Она с мольбой зовет его. Рихтер протягивает к ней руки, но лицо девушки удаляется от него все дальше. Он делает Шаг, оступается и долго падает вниз, прямо на острые каменные шипы, что пронзают его тело насквозь. Мир взрывается чудовищным криком боли, и скала рушится, это кричит он, зная, что сейчас погибнет и никогда не сумеет ей больше помочь. Кричит во сне… Кричит наяву… вдруг он видит над собой серое безоблачное небо, а вокруг простирается бескрайнее поле пшеницы. Стебли прорастают сквозь него, и жизнь покидает Рихтера. Он слышит, как перестает стучать его сердце. Все медленнее, медленнее… Судорожный последний вздох… Тут сон обрывается, и он открывает глаза.
Рихтер никому не рассказывал о своем сновидении, хотя жизнь не раз сводила его с толкователями. Ему было страшно услышать, что этот сон может означать. В том, что он не является пророческим, сомневаться не приходилось: некромантов видения подобного рода не посещают. Это был просто его личный ночной кошмар, не дающий покоя. Почему так случилось, что наяву он безуспешно ищет смерти, а во сне неминуемо умирает? Что за девушка зовет его? Некромант не знал ответа. Однако когда ему ничего не снилось, Рихтер благодарил за это богов.

На следующее утро случилась беда. Ната, дочка людей, у которых остановились Дарий и Рихтер, пошла с друзьями кататься на покрытую льдом реку и провалилась в плохо замерзшую полынью. Падая, девочка ударилось головой об острый край льдины. Когда ее вытащили из воды, она уже не дышала.
Дарий проснулся от громких криков на улице. Это соседи принесли тело девочки. Родители выбежали во двор и потрясенно застыли, глядя на неподвижное тело дочери. У них был сильнейший шок. Первой очнулась хозяйка. Со слезами на глазах она кинулась к девочке и заголосила:
- Ната! Наточка! Да что ж это такое! Вставай, родная! Люди, помогите мне, она же совсем холодная и не дышит! - Она обняла ребенка, пытаясь согреть своим теплом, но тщетно.
- Что случилось? - сиплым от волнения голосом спросил отец погибшей девочки. - Как это случилось?
Соседи, пряча глаза, объяснили, как могли. По толпе волной прокатился шепот: «Это несчастный случай».
- Я не верю. Она не мертва, нет! - Он кинулся к дочери. - Ната, ты же в порядке? Очнись, дочка! Все будет хорошо! - Он протянул к ней руки. - Ты же у нас одна, цветочек наш, солнышко наше!.. Господи, почему?! Нет, нет, не верю! Надо отнести ее в дом! Скорее, с Натой все будет хорошо!
Он схватил ребенка и бросился в дом. Жена кинулась за ним.
Стоящие вокруг люди расступились. Они ничем не могли помочь. Несколько женщин устремились вслед за несчастными родителями. С их уст были готовы сорваться слова утешения. Но что значат все слова в мире, когда перед тобой твой мертвый ребенок?
Дарий разбудил Рихтера, когда узнал причину переполоха. Открывшаяся им сцена красноречиво говорила сама за себя.
- О боги! - ужаснулся гном. - Какая трагедия! Эти люди не заслужили подобного удара. Совсем маленькая девочка, единственный ребенок…
- Смерть забирает не только больных и старых, - ничего не выражающим голосом проронил Рихтер.
Дарий нервно оглянулся и потащил некроманта из дома на улицу, подальше от людей. Он хотел поговорить без свидетелей.
- Рихтер, - Главный Хранитель пытливо заглянул в лицо помощнику, - ты ведь можешь все исправить?!
- Что ты имеешь в виду?
- Не прикидывайся, что не понимаешь меня! Ты же некромант!
- Я был некромантом. Сейчас я просто Хранитель библиотеки.
- Не бывает бывших некромантов, и тебе это прекрасно известно, - яростно прошипел Дарий. - Я знаю, о чем говорю. Твой дар всегда будет с тобой, и ему наплевать на твое нежелание это признавать.
- Она мертва уже давно! Ей нельзя помочь! - Рихтер начинал сердиться. - И я не обязан что-то делать.
Гном снял с головы эквит и пригладил взъерошенные волосы.

Предыдущая страница 4 Следующая страница


5 Майя Зинченко

- Ее только что принесли. У девочки еще есть шанс. - Он схватил Рихтера за рукав. - Я знаю, что ты очень сильный некромант, и в твоей власти помочь ей.
Рихтер рывком освободил руку. Он напряженно вытянулся как струна, глядя куда-то поверх головы Дария.
- Кто я такой, чтобы забрать у Смерти его добычу? - глухо спросил он. - Смерть никогда не ошибается в своем выборе.
- А кто ты такой, чтобы рассуждать об этом?! - разъярился Дарий. - Если ты родился некромантом - человеком, возвращающим души с того света, значит, для этого была веская причина! И не тебе решать…
- А кому? Ты видишь здесь еще кого-то? Здесь все зависит только от меня, а с некоторых пор я не мешаю Смерти.
- Просто сделай то, для чего был рожден, - сказал гном. - Не позволяй своему прошлому погубить будущее.
Рихтер бросил на него быстрый взгляд.
- Да-да, я знаю, что говорю. - Дарий тяжело вздохнул. - Пойми, ее родители не перенесут этого. У них больше не будет детей, и их гибель окажется на твоей совести.
- Оставь мою совесть в покое. На ней и так уже слишком много всякого. Ты не знаешь, о чем просишь: быть может, своей смертью девочка освобождена от страшных несчастий, которые должны с ней случиться.
- А может, ей суждена долгая и счастливая жизнь? Рихтер, ты не зря здесь оказался… Ты ведь не случайно выбрал именно этот дом.
- Просто он был крайний, - отмахнулся Рихтер. - Тут нет никакого скрытого подтекста.
- Гори все огнем! Я обыкновенный Главный Хранитель библиотеки и все знаю о книгах, но я ничего не знаю о воскрешении! Если бы все зависело от меня, девочка была бы уже жива, а так мне приходится тратить драгоценное время и уговаривать непроходимого упрямца! Тебя!
- Демоны тебя раздери, Дарий! - Лицо некроманта исказила гримаса. - Далась тебе эта девочка! Можно подумать, что эта твоя дочь.
- Ты - некромант! Не помочь ей так же неестественно, как если бы садовник принялся ни с того, ни с сего рубить им самим посаженое дерево.
- Не вижу ничего общего.
- Уж извини, сказал первое, что пришло в голову. - Дарий крепко взял Рихтера за руку и, заведя за угол, показал на столпившихся у дверей дома людей. - Ты их видишь? Видишь их горе? В твоей власти превратить его в радость.
- Сколько раз я слышал эти слова. Сколько раз… Дарий, ты так легко говоришь об этом… Можно подумать, что ты меня просишь не душу вернуть, а совершить увеселительную прогулку в ближайший лес. - Рихтер покачал головой и посмотрел на Дария.
Тот только нахмурился. Судя по всему, гном был настроен весьма решительно и не собирался сдаваться. Все-таки не зря об упрямстве этого народца ходят легенды.
- Хорошо, если я попробую помочь, только попробую, - подчеркнул Рихтер, - я не могу ничего гарантировать, ты оставишь меня, наконец, в покое?
- Даю слово.
Рихтер обреченно вздохнул и пошел в дом. Дарий бросился за ним. Они вошли в комнату. Мать с рыданиями покрывала поцелуями лицо девочки, а отец, не выдержав напряжения, отвернулся, закрыв лицо руками. Его плечи часто вздрагивали. Какой-то крупный рыжебородый мужчина осторожно пытался отстранить несчастную женщину от тела Наты.
- Послушайте! - крикнул Рихтер, перекрывая гул голосов. - Еще не все потеряно!
Люди недоуменно нахмурились.
- Я - врач, - пояснил некромант и подошел ближе.
- Поздно, добрый человек, - сказал тот самый рыжебородый мужчина. - Ей уже нельзя помочь.
- Я очень хороший врач.
- Сделайте все, как он говорит, - вмешался Дарий. - И вы не пожалеете.
Мужчина с недоверием посмотрел на Рихтера.
- Ты откуда здесь такой взялся?
В глазах хозяйки блеснула безумная надежда.
- Это наши гости, - пояснила она настороженным людям. - Если вы сумеете нам помочь, то мы все для вас сделаем. Только верните Наточку к жизни! - И женщина, заламывая руки, кинулась к Рихтеру.
Маг мягко, но твердо отстранил ее.
- Быстрее, время уходит. Мне нужно побольше свободного пространства и свежий воздух. Вынесите ее на улицу.
Несмотря на то, что приказ Рихтера многим показался неуместным, его выполнили мгновенно, не рассуждая. Девочку, завернутую в одеяло, положили прямо на снег, и некромант склонился над ней. В том, что она мертва, не могло быть никаких сомнений. Оставалось только выяснить, способен ли он еще помочь ей.
Рихтер, ни на кого не обращая внимания, разорвал мокрую одежду и положил левую ладонь на голую грудь девочки. Рихтер наклонил голову и закрыл глаза. По его телу пробежала судорога. Люди тотчас зашептались: «Ведун, ведун… Смотри, что он делает… Да точно ведун, говорю тебе». Дарий с тревогой наблюдал за происходящим. Он никогда не присутствовал при воскрешении, только читал об этом. Однако все источники единогласно сходились на том, что во время этой процедуры некромант может представлять опасность для живых существ. Тем более такой неординарный и загадочный черный маг, как Рихтер. Гном понятия не имел, что он может натворить, когда пустит в ход свой дар. Значит, нужно как можно скорее увести людей.
Тем временем Рихтер шумно выдохнул воздух сквозь жатые зубы и открыл глаза. Дарий стоял к нему ближе стальных и видел, что они остекленели. Гному стало не по себе. Теперь некромант - мертвенно-бледный, облаченный во все черное - сам походил на живого покойника.
- Я верну ее, - глухо сказал он. - Но мне нужно, чтобы все ушли.
Дарий стремительно принялся выпроваживать любопытных. Отец и мать Наты активно помогали гному:
- Вы слышали?! Вы мешаете ему! Уходите!
- Ушли? - спросил Рихтер несколько минут спустя. Он сидел, странно согнувшись, словно ему на плечи давила тяжесть всего небесного свода.
Дарий приблизился к нему.
- Да.
- Родители?
- В доме. Но это было нелегко. - Гном бросил взгляд на окно, где виднелись бледные лица хозяев. За забором шушукались и подглядывали в щели соседи.
- Хорошо, - совсем тихо сказал некромант, положил вторую ладонь рядом с первой, и его глаза потухли.
Дарий прислушался: Рихтер перестал дышать. Гном посмотрел на лежащую перед ним девочку. Она была как живая - белокурая, румяная, с ямочками на щеках. Симпатичная девчушка. Ее не портила даже запекшаяся на волосах кровь. Рихтер, во всяком случае, выглядел намного хуже - настоящий мертвец.
В напряженном ожидании прошло минут пятнадцать. У Дария затекли ноги, но он боялся пошевелиться. Осталось только надеяться, что все идет как надо и постепенно синеющее лицо Рихтера - это нормально. Неожиданно Ната вздохнула. Ее веки дрогнули, рука шевельнулась. Некромант неловко наклонился вперед, чтобы послушать ее дыхание.
- Все хорошо, - шепнул он Дарию. - Теперь она просто спит.
За забором послышались суеверные восклицания, смешанные с восхищением. Люди не могли поверить в случившееся чудо. Скрипнула дверь, и к девочке подбежали ее родители. Они снова плакали, но на этот раз от радости. Рихтер предостерегающе приложил палец к губам и тихо сказал:
- Отнесите ее в дом, укутайте потеплее и не будите пока она сама не проснется.
- С ней все будет в порядке? - тревожным голосом спросил отец.
- С ней уже все в порядке. Если я берусь за работу, то делаю ее в совершенстве. Можете не волноваться, Дарий, нам пора ехать.
- Как? Вы уже уезжаете? Нет, постойте! - Мать Наты бросилась к Рихтеру. - Спасибо вам! Поистине в добрый час вы постучались в наш дом! Скажите, как вас отблагодарить?
- Ничего не нужно. - Маг, пошатываясь, отправился за вещами. - Дарий, почему ты стоишь как вкопанный? Ты забыл, куда и зачем мы едем?
Они собрали свои сумки и, не поддавшись на уговоры хозяев, вывели лошадей. Счастливые родители предлагали за спасение дочери деньги, корову, дом, но Рихтер был непреклонен. Дарий из всего предложенного решился взять только немного провизии в дорогу. Люди с опаской и восторгом обступили их, когда они садились на лошадей.
- Приезжайте в любое время. Вам всегда будут рады в этой деревне, - от имени всех сказал староста.
- Спасибо, - поблагодарил Рихтер и поправил плащ. Он уже оправился и снова был похож на себя прежнего - утонченный аристократ, неведомо как оказавшийся среди простолюдинов.
Они выехали на дорогу. Дарий обернулся и помахал всем рукой на прощание.
Солнце ярко освещало окрестности. Снег блестел так, что на него было больно смотреть. Дарий подумал, что в деревне они все-таки потеряли много времени. Рихтера, похоже, посетила та же мысль, потому что он пришпорил Тремса и поехал быстрее. Гному ничего не оставалось, как пришпорить свою кобылу, хотя каждый шаг лошади болезненно отдавался в его теле.
Началась бешеная скачка. Путники, едущие навстречу, удивленно оборачивались и смотрели им вслед. Они ехали до трех часов дня, не снижая скорости, пока Дарий не попросил Рихтера остановиться. Гном срочно нуждался в передышке. Лошади тоже устали: гном и некромант - ноша не из легких.
Дарий выбрал большой плоский камень, смел снег и по-хозяйски разложил на нем еду. Наступило время обеда. Они с Рихтером толком не разговаривали, ограничиваясь ничего не значащими фразами, вроде «передай нож» или «куда ты положил сахар для лошадей?». Раньше им было легко общаться друг с другом, а тут Дарий почувствовал непробиваемую стену. И все из-за того, что произошло утром. Стена все росла и крепла, потому что между друзьями осталось много недосказанного, и это тяготило обоих. Наконец с едой было покончено. Гном собрал сумку и бросил беспокойный взгляд на мага. Тот ответил ему таким же.
- Дарий…
- Рихтер…
- Ты первый, - кивнул некромант.
- Почему ты изменил свое решение? - Дарий решил больше не откладывать вопрос, что мучил его все это время.
Рихтер неопределенно пожал плечами:
- Родители девочки нас хорошо приняли. Можешь считать мой поступок платой за гостеприимство.
- Рихтер, ты не настолько чудовищен, как хочешь казаться.
- Не понимаю, куда ты клонишь. Ты задал вопрос - я на него ответил. Что тебе еще надо?
- Правду.
- Какую? Правд много, и у каждого она своя. Ты хоть представляешь себе, что стоит вывести душу с того света?
- Нет. Откуда мне знать? Я всего лишь обыкновенно гном. Но, если хочешь, ты можешь рассказать мне об этом во всех подробностях. - Дарий предпочитал, чтобы Рихтера рассердили его слова, лишь бы он не замыкался в себе снова.
Некромант отвернулся, даже спиной выражая негодование. Гном только диву давался, как люди умудряются это делать. У него бы так никогда не получилось. Рихтер помолчал какое-то время, а потом бессильно опустил голову на руки и сказал:
- Это отвратительно, поверь мне. Ты как будто заживо умираешь, становишься единым с липким, холодным тленом, что тебя обволакивает. Там нет времени в привычном понимании этого слова. Кажется, что прошла целая вечность, а ты все блуждаешь в пустоте, которая постепенно полностью заполняет тебя.
- Тебе было больно?
- Уж лучше бы было больно. Нет, я не чувствую боль. Я превращаюсь в мыслящее ничто.
- Мне сложно это представить, - заметил Дарий.
- Даже не пытайся. - Рихтер махнул рукой. - Это все равно ни на что не похоже. Слишком чужое… Я живу достаточно долго, и пришел к выводу, что дар некроманта противоречит человеческой природе. «Этому» не место среди живых, оно пришло с самой изнанки мира.
- Нельзя так уверенно говорить о столь страшных вещах. - Гном поежился.
- Ты же сам просил меня рассказать. Ну вот слушай теперь. Человеческое тело - это непроглядная чаща, где никогда не бывает света. После смерти оно распадается, а душа отлетает туда, куда только ей одной ведомо. Не знаю, куда именно… Все еще можно обратить вспять, если душа находится рядом, а тело не подверглось разложению. Для этого всего лишь нужна жизненная сила и немножко умения. - Рихтер горько и вместе с тем иронично усмехнулся. - И тем и другим волею судьбы я обладаю.
- Ты странный человек.
- Ты не первый, кто мне это говорит. Дарий, ты же прекрасно знаешь, что черные маги все очень странные. Такова наша природа.
- Вот как? А совсем недавно ты мне доказывал, что с этим покончено раз и навсегда и твое будущее связано исключительно с библиотекой. А теперь толкуешь о природе некромантов.
- Дарий, ты просто невыносим!
- Привыкай! Такова истинная природа гномов. И мой тебе совет: не пытайся убежать от самого себя. Ты рожден некромантом, и у тебя нет выбора. Выбор - это всего лишь иллюзия.
- Ты говоришь как проповедник общины фаталистов. Что-то раньше я не замечал за тобой такого. - Рихтер скормил Тремсу кусок сахара.
Жеребец с опаской принял подношение, но сахар сжевал в мгновение ока.
- Почему тебя боятся лошади, Рихтер?
- Не знаю. Может, чуют во мне хищника?
- А собаки не боятся. Я видел.
- Следишь за мной? - Рихтер горько усмехнулся. - Значит, все-таки не доверяешь.
- Неправда. Просто я невольно обратил на это внимание.
- Да, Дарий, знаю - ты почти такой же внимательный, как и я. - И Рихтер покачал головой, давая понять, что разговор закончен.
Он вскочил в седло. Гному ничего не оставалось, как последовать его примеру.
Остаток пути они проделали в таком же быстром темпе, как и раньше. В Приречный они въехали, когда уже наступила ночь.
- Не вижу никакой реки, - сказал Рихтер, когда они проезжали через город. Оказалось, что имение Кривицы расположено на другом краю Приречного.
- Она здесь была когда-то. Небольшая речка. Потом выше по течению построили плотину, и река обмелела. А город продолжает стоять на прежнем месте. От реки осталось только высохшее русло, которое за годы занесло мусором. Его можно увидеть, когда сойдет снег.
- Не горю желанием, - буркнул Рихтер.
- Здесь вообще мало рек, поэтому край и зовут Сухой Пустошью.
- Интересно, как нас примут в имении?
- С распростертыми объятиями, - мрачно пообещал Дарий. - Налетит куча родственников, которые начнут опротестовывать завещание и требовать книги себе. Хотя, скорее всего, никто из них и читать не умеет.
- Ты серьезно? - Для Рихтера неумение читать граничило с неумением дышать.
- Большинство помещиков очень невежественны. И свой образ жизни они как реликвию передают из поколения в поколение, от отца к сыну. Всеми делами обычно ведает управляющий, которого они открыто презирают, но без которого не могут обойтись.
- А как же умерший коллекционер, в имение которого мы едем? Неужели он тоже был неграмотен?
- Я же сказал - большинство помещиков, а не все. Бывает, что и среди них попадаются уникумы. Но вот на родственников сия божья милость почему-то не распространяется. Боги! Кого только мне не приходилось у себя принимать! Ты бы их видел!
- Сочувствую. - Рихтер отпустил поводья, предоставив Тремсу немного свободы. Все равно они уже приехали.
Дорога упиралась в кованые железные ворота. Гном бросил на них быстрый взгляд и с досадой цокнул языков.
- Халтура.
За воротами виднелось плохо освещенное внушительное двухэтажное строение. В окнах второго этажа горел свет.
- И что дальше? - спросил Рихтер, не найдя на дверях призывного колокола. - Будем кричать?
- Не вижу другого выхода. Не ломать же нам ворота в самом деле.
Через десять минут гном и некромант осипли и спешились.
- Знаешь, Рихтер, они сами виноваты. В следующий раз будут умнее.
Друзья покрепче взялись за створки и резко дернули в разные стороны. Раздался неприятный, сводящий челюсти скрежет, и через мгновение путь был свободен.
- С входной дверью предлагаешь поступить так же?
Гном мрачно посмотрел на Рихтера.
- Давай все-таки попробуем постучать. Раз горит свет, значит, дом не пустует. - И Дарий оглушительно заколотил по двери кулаком.
Не прошло и нескольких минут, как за дверью послышались шаркающие шаги. Дарий облегченно вздохнул. Перед ними предстал высохший старик в длинном полосатом халате и домашних шлепанцах. Судя по всему, он уже собирался лечь спать, так как его голову венчал ночной колпак серого цвета. В руке он держал свечу.
- Вам кого? - с опаской спросил старик.
- Мне нужен господин Кларк. У нас к нему дело.
- Дело? Так поздно? - По лицу старика было видно, что он лихорадочно соображает, дела какого рода могут быть у этих подозрительных ночных визитеров.
- Да. Мы можем его увидеть?
- Это я. А кто вы, собственно, такие?
- Я - Главный Хранитель библиотеки, а это мой помощник. Вы написали мне письмо по поводу редких книг…
- А, теперь все ясно. - Кларк облегченно вздохнул и распахнул дверь шире. - Проходите, пожалуйста. Как же, как же, я прекрасно все помню. Письмо… Ну конечно же. А как вы прошли через ворота? На ночь их всегда закрывают.
- Было не заперто, - не моргнув глазом, соврал Дарий.
- Странно.
- Мы вообще-то приехали верхом, - напомнил Рихтер.
- Не волнуйтесь. Сейчас все устрою.
Старик куда-то ненадолго исчез. Вернулся он в сопровождении внушающего доверие молодого парня, которому было поручено заняться лошадьми.

Предыдущая страница 5 Следующая страница


Седьмое чувство 6

- Пройдемте в кабинет, - пригласил Кларк. - Правда, это не мой кабинет, а хозяина, но думаю, что он не был бы против.
Кабинет располагался на втором этаже, и подниматься туда пришлось по шаткой, скрипучей лестнице. Дом был старый и давно требовал капитального ремонта. Дарий отметил про себя, что все вокруг погружено в тишину, Такое впечатление, что Кларк обитает здесь совсем один, если не считать, конечно, работника. Старик подтвердил его сомнения:
- Скучно мне здесь. Господин Несва был человеком необщительным. Жизнь прожил долгую, да так и не женился. Никого теперь в доме. Только я, Марк - вы его видели, еще кухарка, старше меня лет на пятнадцать. Ну, вы себе представляете… - Он выразительно посмотрел на Дария. - Не жизнь, а сплошное веселье. Можно сказать, что я был единственным другом Влада. Хотя, что это была за дружба? А теперь вот стал душеприказчиков.
- Кому же достанется имение, если нет родственников? - поинтересовался гном.
- С чего вы взяли, что нет родственников? У господина Несвы есть родная сестра. Ожидаю ее приезда на следующей неделе, потому и живу здесь. Ну и еще из-за вас, конечно.
Кларк толкнул дверь, и они очутились в большой мрачной комнате, посреди которой стоял стол из черного дерева, а все стены до самого потолка были уставлены книгами.
На столе лежал человеческий череп, служивший чернильницей. Рихтер заметил в углу чучело ворона и скривился. Он никогда не разделял варварское увлечение чучелами, приобретшее столь большую популярность в последние годы. Затем он заметил еще одно чучело - совы - и скривился еще больше.
- Впечатляет? - обратился к нему Кларк. - Владелец этого дома был довольно эксцентричным человеком.
- Несомненно, - подтвердил Дарий, решив, что окружающая обстановка его угнетает.
Как здесь все не похоже на его собственный уютный, милый кабинет! Гном, почувствовав, что ему трудно дышать, приписал свое недомогание затхлому воздуху. Помещение явно давно не проветривали.
- Можно открыть окно?
- На улице, между прочим, очень холодно, - с укоризной сказал старик. - Вы же не хотите, чтобы я простудился?
- Нет, но…
- Садитесь. - Кларк указал на стулья. - Это не займет много времени. У вас с собой письмо?
- Да. - Дарий порылся в карманах и вытащил изрядно помятый конверт.
- Все верно. - Старик бегло просмотрел листы. - Это я написал. Значит, вы хотите забрать книги?
- Конечно, - сказал Дарий и, плохо справляясь с нахлынувшим на него волнением, спросил: - Где они?
- Внизу. В подвале. Не смотрите на меня так удивленно. Это причуды Влада, а не мои. В подвале он устроил большую библиотеку. Всю жизнь, насколько я знаю, Разные книжки собирал. Коллекционер, одним словом.
- А эти почему здесь? - Гном кивнул в сторону книжных полок.
- Муляжи. - Старик захихикал. - Просто обложки, а ведь совсем как настоящие, верно? Господин Несва всегда опасался, что его обворуют, - пояснил он, - а ценнее книг для него ничего не было. Хотите, я вам его портрет покажу? - И, не дожидаясь согласия, полез в письменный стол.
На картине был изображен маленький толстый мужчина с большими, лихо закрученными кверху усами, одетый в строгий коричневый костюм с галстуком-бабочкой. В одной руке он держал круглые карманные часы на цепочке, а в другой - монокль. Внизу стояла подпись: «Влад Несва, на долгую память».
- Ну как? В молодости, говорят, он слыл большим красавцем. Во всяком случае, так считали женщины…
- Простите, я могу показаться бестактным, но от чего он умер? - спросил Дарий.
- От старости, как есть от старости. - Кларк тяжело вздохнул. - В последнее время он много болел, высох как щепка. На самого себя не был похож. Как там говорится в одной песне: «Годы проходят, а мы остаемся, и за каменной плитой наше последнее пристанище…» И зачем, спрашивается, было запирать себя в этом поместье? Имение все равно не приносит большой прибыли. У Влада не было денег даже на ремонт дома, все средства уходили на книги. Да…
- Можно их увидеть?
- Конечно можно, но… Что, прямо сейчас? - Кларк недоуменно посмотрел на Дария. - Спускаться ночью в подвал? Подождите до утра. Ваши фолианты в целости и сохранности, и за ночь с ними ничего не случится.
- И все же я настаиваю. Мы настаиваем, - поправил себя Главный Хранитель.
Лицо старика выражало крайнюю досаду. Гостям всего лишь хочется удовлетворить свое любопытство, а открывать и показывать злополучный подвал придется ему, Кларку. Молодость… Молодость…
- Хорошо, - через силу выдавил из себя старик. - Я покажу вам ваши комнаты, а потом мы спустимся в подвал.
Он поднялся, всем своим видом показывая, что он старый, больной человек, которого жестокие гости заставляют делать вещи, не подходящие его преклонному возрасту. Шлепанцами он шаркал просто мастерски. После каждого шага делал небольшую паузу, словно ожидая, что в гостях проснется совесть, и они попросят отложить процедуру показа до завтрашнего утра. Его надеждам не суждено было сбыться - совесть не проснулась. Рихтер почтительно пропустил Кларка вперед и незаметно подмигнул Дарию. Гном кивнул - он тоже раскусил уловку старика.
- Вот ваши спальни, - сухим, надтреснутым голосом сказал их провожатый, но, видя, что все бесполезно и они не изменят принятого решения, прекратил ломать комедию. И голос, и спина Кларка снова обрели нормальный вид.
Комнаты оказались соседними, и Дарий весьма обрадовался этому обстоятельству. Пришедший в запустение дом, в котором недавно умер владелец, пробуждал в его памяти страшные истории, услышанные еще в детстве. Дарий не был суеверен, но рядом с Рихтером ему будет спокойнее.
Гном оглянулся на мага, шедшего последним. Как всегда в эту пору суток, черты лица некроманта заострились, а глаза потемнели. Дарий с тревогой посмотрел на Кларка, но старик со свечой в руке продолжал беззаботно спускаться по лестнице. Рихтер предусмотрительно старался держаться в тени, благо света от одной свечи было совсем немного.
Когда они проходили мимо кухни, Дарий неосторожно наступил на подгнившую доску, и та, не выдержав его тяжести, с шумом треснула. Гном крепко застрял и сумел выбраться только при помощи Рихтера. Кларк удивленно обернулся на шум, но, разобравшись в чем дело, пожал плечами.
- Бывает. Полы надо было менять еще лет десять назад. Ничего, завтра Марк ее починит.
- А кто починит меня? - проворчал гном, обнаружив, что порвал штанину и об острый край доски порезал до крови ногу.
Рихтер, не говоря ни слова, легонько провел ладонью по ноге друга. От пореза не осталась и следа. Дарий ошеломленно уставился на некроманта:
- Спасибо.
Рихтер промолчал и с каменным лицом поспешил за Кларком. Старик не стал их ждать и успел дойти до самого конца коридора. Дарий, еще не совсем веря в то, что случилось, с опаской ощупал многострадальную конечность.
- Ну надо же! - Его только что излечил некромант, а он даже не понял толком, на что это похоже. - И почему ты это сделал?
Дарий знал, что не было особой необходимости врачевать его ногу. Порез безобидный, через несколько дней он зажил бы сам по себе. С чего бы это Рихтеру применять свои способности? Тем более что раньше он упорно противился всему, что связано с некромантией. Может, это надвигающаяся полночь так повлияла на его друга? Дарий с тревогой посмотрел на Рихтера. Маг стал еще более мрачным. Кларк обернулся и кивнул гостям.
- Вот здесь.
Он поднял свечу повыше. Неровный, прыгающий свет озарил крутую узкую лестницу, ведущую вниз. Конец лестницы терялся в темноте.
- Там вход в подвал?
- Да, - устало ответил старик. - Теперь вам ясно, почему я предлагал подождать до утра? Но делать нечего давайте спускаться.
Дарий опасался, что эта лестница под стать дому и тоже дышит на ладан, но он ошибся. Несмотря на то, что была деревянной, лестница все еще сохраняла былую крепость, все ступеньки и перила целехоньки.
Они спускались и спускались. Над головой высился закопченный потолок. Холодно не было, зато сильно пахло пылью. Гном услышал внизу какое-то шуршание.
- Здесь есть мыши?
- Что вы! Ничего подобного. В доме нет никаких мышей. - Кларк отрицательно покачал головой, и свеча в его руке угрожающе накренилась. - Влад был с ними в состоянии настоящей войны. Книги, сами понимаете… А вот парочка сов, может, и найдется.
Словно в подтверждение его словам неподалеку блеснули два больших желтых глаза.
- Они живут прямо здесь? - удивился гном.
- Не знаю. Или здесь, или в лесу, мне-то какое дело? Я знаю только, что они исправно ловят мышей, и у Влада было с ними что-то вроде соглашения. Мы пришли.
Лестница неожиданно закончилась, и они очутились на полу, покрытом мелкой каменной крошкой. Старик достал ключ и открыл крошечную дверь в стене. Чтобы в нее пройти, требовалось согнуться вдвое. Кларк протиснулся в нее первым, причем так ловко и проворно, что Дарий невольно пришел к выводу, что старик бывал здесь неоднократно. Едва переступив порог подвала, гном ощутил в груди странное щемящее чувство. Словно кто-то неведомый вынул у него сердце и забыл вернуть на прежнее место. Судя по встревоженному виду, Рихтер почувствовал то же самое.
- Это их зов, - шепнул ему Дарий. - Мы на верном пути.
Старик зажег несколько настенных ламп, и помещение озарилось светом. Стены были оштукатурены и покрашены в белый цвет. Кое-где на их поверхности можно было разобрать какие-то пометки, видимо сделанные бывшим хозяином. В центре комнаты стояло девять высоких стеллажей с книгами, а в одном из углов - кресло и маленький журнальный столик. Кларк подошел к последнему из стеллажей и сказал:
- Это все ваше. Можете свериться со списком.
Дарий подошел ближе и внимательным взглядом окинул размеры доставшегося библиотеке наследства. Он пришел к заключению, что придется заказывать телегу, запряженную парой тягловых лошадей. Книги все как на подбор большие и тяжелые, и иначе их увезти нельзя. Рихтер тоже подошел к стеллажам и замер, всматриваясь в корешки.
- Ни к чему не прикасайся, - напомнил ему Дарий. - Послушайте, - обратился он к Кларку, - вы можете отправляться спать. Мы осмотрим книги и вернемся наверх самостоятельно. Утром я закажу повозку, и мы отвезем их в город.
- А кто закроет за вами дверь в подвал? - подозрительно осведомился старик.
- Вы нам не доверяете? - догадался гном. - Помилуйте! Я - Главный Хранитель библиотеки Севера и не собираюсь у вас ничего красть. За своего помощника я тоже ручаюсь. Он тоже Хранитель и не станет пачкать свои руки кражей.
Точно ища подтверждение словам Дария, старик бросил быстрый взгляд на дорогой, отлично сшитый дорожный костюм Рихтера.
- Нет, что вы… Я совсем не это имел в виду… - Было заметно, что Кларк колеблется.
- Давайте сюда ключ, я отдам вам его утром. Ни о чем не волнуйтесь. - Дарий требовательно протянул руку и получил желаемое.
- Спокойной ночи, - сказал Рихтер и мягко направил старика в сторону выхода.
Когда за ним закрылась дверь и друзья остались одни, Дарий вмиг преобразился. В его глазах появился невиданный доселе блеск.
- Ты чувствуешь? - спросил он некроманта и кивнув в сторону стеллажей. - Я не ошибся. Они здесь.
- Что будем делать?
- Найдем и поставим отдельно от остальных. Это для начала, а потом придумаем. - Дарий извлек из кармана плотные кожаные перчатки. - Ты свои тоже надень, проклятые книги нельзя не только открывать, но и касаться голыми руками.
- Ты ничего не слышишь? - Рихтер тронул гнома за плечо и прислушался. - Кажется, кто-то зовет меня по имени.
- Нет, я ничего не слышу. Это всего лишь одна из уловок этих книг. Они стараются заморочить тебе голову.
- А почему не тебе?
- Не знаю. Я только чувствую их присутствие. Знаю, что они где-то рядом, и все.
- А сколько их? Две?
- Да. Вот возьми список. Они подчеркнуты.
Рихтер взял листы. Ничем особенным на первый взгляд не отличаясь от остальных книг, в списке были подчеркнуты две из них: «Старсом Лан. Цветение осени» и «Гумберт Харатха. Синева».
- Незнакомые авторы. Никогда не слышал о них.
- Неудивительно. Они единственные в своем роде. - Дарий взял со столика маленькую лампу и теперь внимательно читал заглавие каждой книги.
- Дарий, - Рихтер вытер платком вспотевший лоб, - мне нехорошо. Если ты не возражаешь, то я пойду, присяду. У меня был трудный день.
- Конечно, - согласился гном. - Трудный день - это еще слабо сказано.
Рихтер сел и с удовольствием откинулся на спинку кресла. Неожиданно для себя самого он понял, что очень устал. Иначе чем объяснить тот факт, что, опустившись в кресло, он даже не отряхнул его сиденье от пыли? Все-таки воскрешение девочки забрало у него какие-то силы, и теперь в полночь вместо обычной нервной дрожи можно ожидать чего-то похуже. Или нет? Рихтер задумался. Полуночная лихорадка свидетельствовала о переполнявшем его даре, но сегодня утром он им воспользовался, значит, все должно для него пройти легче, чем обычно. Но тогда почему его кидает то в жар, то в холод? Некромант прикрыл глаза и снова услышал, как кто-то настойчиво зовет его по имени. Помня предостережение Дария насчет книжных хитростей, он решил не обращать на голос никакого внимания.
Гном закончил осмотр верхней полки - делал он это при помощи специальной лесенки, сообщил, что ничего не нашел, и занялся следующей. Неожиданно в комнате стало темно. Все лампы, включая и ту, что держал в руках Дарий, потухли. Гном с досадой выругался.
- Что случилось? - встрепенулся маг.
- Не знаю. Рихтер, у тебя есть чем зажечь лампы?
- Да. Подожди минутку. - Рихтер принялся хлопать себя по карманам в поисках камня-огневика.
- Сидим в подвале. В кромешной тьме. С двумя проклятыми книгами под боком… - Судя по голосу, у Дария было отвратительное настроение.
- Не ворчи, - попросил его некромант и зажег лампу.
И тут они заметили, что не одни. Кроме них в подвале находился призрак. Невесомая бледная тень, принявшая очертания человека. Всем хорошо известно, что призраков не бывает, так как их существование противоречило бы всем законам природы. Плод больной фантазии, разыгравшегося воображения, сон наяву, абсурд воспаленного сознания - все что угодно, но этот призрак был.
Ему были безразличны законы природы, он существовал, не обращая внимания на то, что его существование невозможно. Рихтер видел на своем веку многое, но с подобным чудом столкнулся впервые. От неожиданности он уронил лампу, и свет опять погас. Дарий ошеломленно смотрел на слабо светящийся силуэт. Привидение не предпринимало никаких враждебных действий, похоже, что оно просто наблюдало за ними.
- Рихтер… - прошептал гном. - Что это?
- Не знаю. - Некромант снова чиркнул огневиком.
Освещенный светом призрак выглядел совсем неправдоподобно. Привидения - это сказки, легенды, страшные истории, но никак не окружающая нас реальность.
- Кто вы? - спросила «сказка».
До сих пор неизвестно, чем он говорил, ведь у призраков нет легких, голосовых связок и всего остального, но друзья определенно слышали его голос. Казалось, что он звучит прямо в их сознании. Голос был мужской, очень приятный, мягкий и мелодичный.
- Кто вы? - повторил свой вопрос призрак и приблизился к ним. - Вы те, кого я ожидаю?
Дарий впервые в жизни не знал, что сказать. Всю его обычную словоохотливость как рукой сняло. Он умоляюще посмотрел на Рихтера, предлагая ему взять инициативу в свои руки. Некромант кашлянул, прочищая горло.
- Я - Рихтер, а это - Дарий. Мы Хранители библиотеки и исполняем здесь волю покойного хозяина.
- Покойного хозяина? Да-да… Я умер. Все время забываю.
- Господин Несва? - осторожно спросил гном.
- Можете называть меня просто Владом. Красивое имя? Мне оно очень нравилось в свое время. - Призрак с любовью провел рукой по книжным корешкам.
- Влад, что с вами случилось?
Фантом повернул голову.
- Вы имеете в виду мое теперешнее состояние? Вынужден признать, что раньше я был более плотным, чем сейчас. Печально… Однако кое-что мне кажется даже забавным: например, я могу проходить сквозь стены. Вот так. - Он прошел сквозь стеллаж и вышел с другой стороны. - Мог бы, - поправил он сам себя, - но я почему-то ограничен только одним этим подвалом и больше никуда не могу попасть. И теперь поневоле несу здесь караул.
- Влад, вы сказали, что ждете кого-то?
- О да! Как хорошо, что вы напомнили мне об этом! В последнее время у меня неважная память. Да, я ждал вас. Хранители библиотеки Севера… Это значит, что Кларк исполнил мою просьбу. Хорошо… - Он удовлетворенно кивнул. - Но вот вы пришли, и теперь моя миссия закончена. - Призрак замолчал, сосредоточив все свое внимание на сапогах Дария.
- Что это значит?
- Это значит, что в этом мире мне осталось быть не так уж и долго. Можно прекратить бессмысленное полуживое существование и наконец-то отдохнуть. - В голосе призрака послышались довольные нотки. - Ради всех богов заберите себе эти проклятые книги и спрячьте их куда-нибудь подальше. Умирая, я чувствовал за собой вину из-за того, что так долго держал их у себя и подвергал опасности стольких людей. Именно из-за них я не могу найти успокоение после смерти.
- Как они к вам попали?
Призрак, казалось, усмехнулся.
- О, вы не знаете, что такое быть коллекционером! При желании я мог заполучить любой интересующий меня экземпляр, потому что не считался ни со временем, ни со средствами для достижения цели. О, иногда я был очень терпелив… Да… В моей скромной библиотеке вы найдете только поистине ценные экземпляры. Я не разменивался на всякую ерунду. Но самые редкие и стоящие книги я отдаю вам. Моя ограниченная сестра их все равно не оценит, а что же до остальных книг - то их судьба меня больше не волнует. - Призрак замолчал.
- Господин Несва, вы так и не объяснили, откуда к вам попали проклятые книги? - Дарий уже справился с первым волнением и сейчас был твердо намерен выяснить интересующий его вопрос.
- Влад, просто Влад, я же просил… Быть может, вы заметили, что все эти книги, - фантом с гордостью обвел рукой вокруг себя, - собраны в рамках одной темы.
Дарию не хотелось показаться невеждой, но, к своему стыду, он был слишком поглощен новостью о проклятье книгах и на остальные едва обратил внимание. А Рихтер не стал делать вид, что понимает, о чем речь, и спросил:
- Какой темы?
- Философия смерти. Я всю свою жизнь интересовался этой проблемой. С детства. Мне казалось, что книги, пожирающие душу, будут прекрасным дополнением моей коллекции. Так сказать, венцом творения. Несмотря на их зловещую репутацию, я считаю, что книги эти - настоящее произведение искусства, злой гений человеческой мысли. И когда на черном рынке через одного известного мне торговца представилась возможность достать их, я незамедлительно ею воспользовался.
- Что? Вы ее просто купили?! - Дарий потрясенно всплеснул руками. - О! Как найти этого торговца? - Дарий был наслышан о чудесах черного рынка, но ТАКОГО там еще продавали. Это было слишком опасно, а собственной жизнью никто не хотел рисковать.
- Боюсь, что это невозможно. Его больше нет. Несчастный пренебрег техникой безопасности и взял книгу, не надев перчаток. Он не смог противиться зову и раскрыл ее. То, что произошло дальше, вы можете сами представить. Хранители ведь всегда были очень образованными, верно?
- А вы не обманываете нас? - Дарий подозрительно прищурился. - Если бывший владелец погиб, то, как к вам попали эти книги? Может, торговец все еще жив и здоров?
- Призраки не умеют лгать, - немного обиженно сказал фантом. - Им незачем это делать. У меня была назначена встреча с этим господином, но когда я пришел в условленное время, то обнаружил только эти две книги и дымящиеся сапоги моего знакомого. Больше ничего.
- Дымящиеся сапоги? - Рихтер удивленно приподнял брови.
- Образно выражаясь. На самом деле кроме сапог там была еще куча одежды и то, что некогда было телом. Пахло просто омерзительно. Но не будем об этом… Я со всеми предосторожностями завернул книги в мешок и принес сюда.
- А как они попали к торговцу? По каким каналам?
Призрак досадливо отмахнулся:
- Я не интересовался. Вы задаете глупые вопросы, Откуда мне было знать его поставщиков?
- Скажите, Влад, - Рихтер бросил быстрый взгляд на стеллажи, - что побудило вас заняться этой темой? Что в ней такого интересного?
Фантом замер, не отвечая. Он смотрел на мага. Дарию показалось, что исходящее от него свечение стало ярче.
- Некромант… - приглушенно прошептал призрак. - А я ведь сразу и не заметил… - Его голос стал совсем тихим. - Сильный, очень сильный… и очень старый… Ты же человек? Тебе не положено быть таким старым… Люди не живут столь долго. Странно…
Рихтер невольно затаил дыхание, но фантом продолжал говорить:
- Ты спрашиваешь, почему мне интересна смерть? О, у этого феномена своя цель, свое предназначение, своя особенная мудрость, которая звучит для меня подобно музыке. Когда мне было пять лет, я упал с дерева. До сих пор помню тот страшный удар о землю. Глухой толчок, разлучивший меня с жизнью. Но меня спас некромант. Позже, став взрослым мужчиной, я не раз задавался вопросом, откуда ему было взяться в наших краях, но так и не смог на него ответить. Я помню, что был окружен ослепительным светом, ослепительным настолько, что я горел от сжигавшей мое сознание боли, но все изменилось, когда он взял меня с собой в прохладную, спокойную темноту. Я снова мог дышать, мог жить, и первое, что я увидел, когда открыл глаза, было лицо моего спасителя. Он был похож на тебя. - Призрак кивнул Рихтеру. - С тех пор я захотел стать одним из вас, но, увы, у меня не было способностей. И хотя сам я не мог стать некромантом, я мог читать об этом, что в какой-то мере утоляло мою жажду познания. Свою первую книгу на эту тему я приобрел в восемь лет - «Жизнь и смерть» Яна Лазурского. Вон она стоит на верхней полке.
Дарий отметил про себя, что книга, о которой шла речь, зачитана до дыр.
- Ничего хорошего в некромантии нет, - буркнул Рихтер. - Это не дар богов, а их проклятие.

Предыдущая страница 6 Следующая страница


7 Майя Зинченко

- Как посмотреть… Благодаря ему я вырос и прожил не такую уж плохую жизнь. - Фантом потихоньку бледнел и таял. - Ну что ж, я вижу, что оставляю свои сокровища в достойных руках. Прощайте.
- Нет, постойте! Куда вы?
Дарий кинулся к призраку, который почти утратил свои очертания и теперь висел размытым пятном в полуметре от пола. Еле слышно, но с ворчанием тот ответил:
- Спросите что-нибудь полегче! Откуда мне знать, куда я иду? Если рай существует, то надеюсь, что туда… Прискорбно, но я никогда не верил в богов. По-моему, сейчас самое время изменить эту точку зрения… - Он стал почти невидимым. - Отныне я буду очень религиозным…
Это было последнее, что услышали друзья. Влад Несва навсегда покинул этот мир.
Дарий устало опустился в кресло. Ему требовалось как следует осмыслить все увиденное и услышанное. Призрак, несущий стражу в подвале, проклятые книги, которые можно купить на черном рынке… Главный Хранитель снял перчатки и в раздражении бросил их рядом с собой на столик.
- Ну и дела! Рихтер! Скажи мне, куда катится этот мир?
- Вниз, - лаконично ответил маг. Он присел на корочки. - Никогда бы не подумал, что увижу настоящего живого призрака. Живого призрака? - Он осуждающе покачал головой. - Что за чушь я несу!
- Как говорила моя троюродная тетя: никогда не говори никогда. Нет, недаром меня не покидала тревога, стоило нам только переступить порог этого дома. Сюрпризы на каждом шагу. Влад Несва… Мало того, что он помещик-коллекционер, так еще и последователь искусства черных магов! И призрак!
- И призрак! - словно эхо повторил Рихтер.
- Словом, типичный представитель провинции… А книги? - Дарий в негодовании сжал кулаки. - Отныне проклятые книги можно купить! Раньше у этих торговцев были хоть какие-то мозги, но теперь я в этом не уверен. Представляешь, сколько таких книг и подобных им вещей может находиться в частных коллекциях? Сколько нераскрытых смертей на совести этих проклятых предметов? Ужас! - Гном в сильном волнении обхватил голову руками. - И что прикажешь мне делать? Как Главный Хранитель я обладаю некоторой властью, но что мне делать? Устраивать обыск у всех подозреваемых в темных делах любителей древностей? Бесполезно… - Он застонал.
- Дарий, - Рихтер тряхнул друга за плечо, - успокойся и возьми себя в руки. Давай сделаем то, зачем мы сюда пришли, и отправимся спать. Хватит с нас на сегодня приключений. Завтра, после того как ты хорошенько отдохнешь, все будет казаться не таким уж ужасным.
- Да, ты прав. - Гном резко встал. - Не к лицу Главному Хранителю раскисать в трудную минуту. Нечего себя жалеть! Может быть, как-нибудь потом… в глубокой старости я позволю себе это. - Нахмурившись, он еле слышно пробормотал, вспоминая: - Старсом Лан «Цветение осени» и Гумберт Харатха «Синева».
- По-моему, я нашел Лана. - Некромант осторожно достал с полки толстую книгу в черном кожаном переплете с золотым тиснением. Книга оказалась очень тяжелой, и от неожиданности Рихтер чуть ее не выронил. Стоило ему взять ее в руки, как смятение в груди достигло предела. Даже дышать стало труднее, словно воздух вокруг стал густым, как кисель. Обхватив книгу покрепче, Рихтер показал свою находку Дарию.
- Готов спорить на что угодно - это она сожрала душу торговца. - Гном внимательно осмотрел застежки, которыми была закрыта книга. - Не хочешь открыть?

Рихтер отрицательно покачал головой.
- Хорошо, значит, с герметичностью все в порядке. Ты говорил, что слышишь, будто бы кто-то зовет тебя. И сейчас тоже?
Маг прислушался к своим ощущениям.
Он чувствовал себя так, словно был разбитой на тысячи кусков чашей, которую склеили заново. Его обычно спокойное сердце сейчас билось в грудной клетке как бешеное, под стать беспокойной душе, но голоса на этот раз не было слышно. Неожиданно Рихтер поймал себя на мысли, что сожалеет об этом. Он был бы совсем не против того, чтобы услышать его еще раз. Голос был красивым и так проникновенно, как никто раньше, звал его по имени…
- Нет, сейчас все тихо.
- Ну и ладно. Положи эту мерзость пока на кресло. Теперь осталось найти труд Харатхи.
Рихтер аккуратно положил книгу. Главный Хранитель внимательно проследил взглядом за его действиями, удовлетворенно кивнул и повернулся к стеллажу. Мгновение он его рассматривал, а затем быстро наклонился. Для удобства гном встал на одно колено и принялся искать нужное ему произведение среди книг, стоящих в самом низу.
- Проклятые книги… - ворчал он. - Вот так вот просто взять и купить! Да, хороша покупка, нечего сказать!
Рихтер принялся помогать ему с другой стороны. Через пять минут они встретились. Рука Дария замерла над небольшой книжкой в невзрачной обложке серого цвета. Неожиданно Рихтер понял, что это именно то, что они ищут. Но ни на корешке, ни на обложке автор и название не были указаны.
- Что скажешь? - Дарий показал книгу некроманту. - Как думаешь, это «Синева»?
- Полагаю, что, для того чтобы узнать наверняка, нужно ее открыть?
- Так и есть. - Дарий вздохнул. - У меня нет желания это делать. И хотя я чувствую, что это проклятая книга мы должны проверить все оставшиеся. На всякий случай.
- Все? - Рихтер окинул тоскливым взглядом стеллажи.
- Нет, только этот. Я склонен верить тому, что нам рассказал господин Несва. Я только имел в виду, что мы должны удостовериться в том, что это, - Дарий стукнул по обложке, - та самая «Синева» и здесь нет других проклятых книг.
Друзья потратили еще два часа, но дальнейшие поиски ничего не принесли. Под конец розысков Дарий с ног валился от усталости - сказывалось пережитое за последние часы волнение. Стояла глубокая ночь, и поэтому неудивительно, что глаза гнома слипались, и он ежеминутно зевал.
- Все! С меня хватит! - вынес окончательный вердикт Дарий и поставил на место последний том. - Больше здесь ничего нет.
- А что с книгами? Возьмем их с собой?
- Все зависит от того, где их безопаснее всего хранить. У тебя или у меня под подушкой?
Рихтер так удивленно посмотрел на друга, словно был не совсем уверен, в своем ли тот уме.
- Шутка, шутка. Ни о каких подушках не может идти и речи. Я хочу сказать… Быть может, не искать себе новых проблем и оставить книги здесь до утра? - Дарий достал карманные часы. - Благо до утра осталось совсем немного. Ничего с ними не случится. Запрем подвал, и все. Пусть себе лежат на кресле.
- Нет-нет, так нельзя. Уж лучше поставить их сюда. - Рихтер освободил на одной из полок место, переложи часть книг оттуда на столик. - Представляешь, а вдруг Кларк или кто-то другой зайдут сюда без нас, увидят лиги на кресле, и что они сделают?..
- Возьмут их, чтобы посмотреть или убрать с кресла.
- Вот именно, - кивнул Рихтер, - возьмут голыми руками, без перчаток.
- Хм, действительно. Однозначно мне нужен отдых. Поспать немного, привести мысли в порядок, а то что-то совсем плохо соображать стал. Очевидную истину оставляю без внимания.
Хранители поставили проклятые книги отдельно от остальных. Ходили упорные слухи, что они могут заражать другие тома, соприкасаясь с ними. При всем при том, что эти слухи не были никем проверены, Дарий не хотел лишний раз рисковать.

Выражая свой протест, старая кровать негодующе скрипнула. Некромант лег на нее поверх одеяла. Он решил не раздеваться, снял только сапоги и плащ. Свет он тоже решил не зажигать, предпочитая мягкость темноты резким огненным бликам. До утра оставалось всего несколько часов…
Удобно вытянувшись во весь рост и положив руки под голову, Рихтер размышлял. Ночь, облаченная в покрывало темноты и тишины, располагает к раздумьям.
Ах, как близка его цель! Все остальное теперь неважно. Совершенно не существенно… Жаль подставлять Дария, но что поделать? Нужно выбирать между дружбой, чувством долга и жизненной необходимостью. И, как всегда, выбор будет не в пользу долга…
Да, это предательство - нужно быть честным, хотя бы с самим собой, - ну и что же? Имеет он право распоряжаться собственной жизнью или нет? Нельзя жертвовать своей выгодой ради чужих интересов. А смерть - это и есть прямая выгода, его утешительный приз, венец всего бессмысленного существования. Только бы все получилось, потому что иначе…
Рихтер не хотел думать о том, что произойдет в случае провала его затеи. Он как можно дальше гнал прочь все мысли об этом. Ведь это была последняя надежда, на которой покоилось все его зыбкое существование. Чего только ему стоило сдержаться и не открыть книгу прямо там, в подвале! Вот она - рядом, манящая, такая доступная, остается лишь сделать одно движение и раскрыть ее! И все!
От этого отчаянного поступка Рихтер удержался по двум причинам. Во-первых, он не хотел, чтобы из-за него погиб Дарий, который стоял слишком близко. Все-таки он, сам того не замечая, успел, насколько это вообще возможно в его положении, привязаться к гному. Во-вторых, его останавливал страх, страх возможной неудачи. Жизнь приучила Рихтера не ждать милости от богов.
«Если хочешь чего-то добиться, сделай это сам», - не раз говорил он, но иногда приходилось уповать только на провидение. И почему-то это всегда были самые важные и поворотные моменты жизни. Точки отсчета, из которых берет свое начало новая линия судьбы. Так и сейчас: он сделал все от него зависящее, и теперь оставалось только ждать дальнейшего развития событий. Утром Дарий отправится за повозкой и оставит его присматривать за книгами. Отставит одного. Более благоприятного случая трудно желать.
В душе Рихтера шевельнулось сомнение: а все ли он сделал правильно? Мысли беспокойно перескакивали с одного на другое, мешая сосредоточиться.
Впрочем, какая теперь разница? Ему страшно надоело неизменно контролировать ситуацию, что-то подстраивать, направлять. Необходимо отдохнуть от всего этого, и пускай его отдых будет вечным. Как там сегодня сказал призрак? «Прискорбно, но я никогда не верил в богов. По-моему, сейчас самое время изменить эту точку зрения…» О да! Рихтер тоже в них не верил, то есть не верил в богов, которым есть хоть какое-нибудь дело до такого ничтожества, как человек, но сейчас было бы нелишним хорошенько помолиться за успех дела.
Некромант представил себя входящим в храм и смиренно преклоняющим колени перед алтарем. Вот его руки протягивают подношения, голова опущена, глаза закрыты, а губы шепчут слова раскаяния. Порыв ветра распахивает окно и шевелит складки его плаща. Служитель подходит к нему и предлагает свою помощь. Он может выслушать его, дать совет. Или, если он окажется в храме, принадлежащем гномам, к нему подойдет Танцующий в Пламени. У него короткие ярко-красные волосы и в отличие от остальных гномов нет бороды. Да, довольно забавная картина получается…
Но нет, нет и еще раз нет! Этому не бывать! Никакого смирения, никаких храмов, никаких молитв. Он слишком хорошо знал, как возникают новые религии и из чего сделаны старые, чтобы продать свою душу какому-нибудь богу, как бы его ни называли.
Рихтер всегда удивлялся, как люди умудрились придумать такое количество богов, Всех и не упомнишь, тут даже его память не поможет. Он не видел в религиях никакого смысла, особенно если учесть, что все боги походили друг на друга, как куклы в масках. Такие же неживые и холодные, такие же беспомощные и такие же пугающе одинаковые - что в масках, что без них. Все религии мира - это монотонный маскарад. Когда становишься достаточно взрослым, то срываешь маски с богов, и что видишь? Ты видишь за ней одно и то же лицо. Лицо марионетки, которую дергают за ниточки сами люди.
Рихтер прекрасно понимал, что, будь он глубоко верующим человеком, ему бы жилось легче, но для него подобное было невозможно. Он не мог переступить через самого себя. Не последнюю роль в этом сыграл его дар некроманта. Оживление мертвых не способствует дальнему развитию религиозности. Скорее оно содействует обожествлению собственной персоны, тем более что окружающие так падки на всевозможные чудеса. Не раз случалось, что талантливых некромантов обожествляли. И чем глуше была местность и невежественнее люди, ее населявшие, тем это происходило быстрее.
Рихтер посмотрел в окно - небо было безоблачным иссиня-черным, с крупными россыпями звезд. Красивое небо. Ему всегда нравилось ночное небо, его глубина и безупречность. Днем оно не так красиво - слишком пустое, безликое, однообразное. Только в сумерках, когда солнце почти скрылось за горизонтом, а редкие, разбросанные ветром облака окрасились в красный цвет и уже высыпали звезды, - оно становится достойным всех тех восторженных слов, которыми его награждают поэты.
Почему же он все-таки спас эту девочку? Отчего нарушил данное самому себе обещание никогда больше не возвращаться к некромантии? Маг тщательно проанализировал свои мысли, и на ум ему пришел только один ответ: Дарий.
Из-за чувства вины перед Дарием? Чувства вины?! О, это что-то новенькое! Раньше Рихтеру казалось, что с его чувствами покончено навсегда - ведь у него есть только боль, что заполняет всю его душу. Она вытеснила все остальное - и любовь, и сострадание, и желание жить, А теперь выходит, что кое-что все-таки осталось. Рихтер прислушался - Главный Хранитель безмятежно спал за стеной и не подозревал, что стал причиной нарушения клятвы.
Некромант был уверен, что, если бы не настойчивость Дария, он бы просто прошел мимо, ни во что не вмешиваясь. И не потому, что он как-то особенно бессердечен. Просто Рихтеру было все равно, его это не касалось, и человеческая жизнь не имела для него никакого значения. Во всяком случае, так было до сих пор. Что же с ним случилось? Что такое в словах Дария заставило его изменить свое решение?
Рихтера не раз уговаривали, умоляли применить свой талант, но всегда безрезультатно. Он просто пожимал плечами и отходил в сторону. Ведь Смерть никогда не ошибается в выборе. Он всегда приходит к нужному человеку в нужное время и дарует свою милость.
- Интересно, а когда я убиваю, я орудие Смерти или нет? Я действую по своей воле или все было предначертано до моего рождения? Если все предрешено, то боги изрядно повеселись, глядя на мои мучения. Очевидно, они хотели посмеяться, и, судя по всему, им это вполне удалось. - Губы Рихтера скривились в усмешке. - Ну что ж, я тоже посмеюсь. Над собой, над этим жалким миром, над богами. Если боги могут смеяться надо мной, то почему бы и мне не посмеяться над ними? Смейтесь же! Серьезен только Смерть, ему не до шуток - он действительно занят важным делом. А я на славу для него потрудился, работал, можно сказать, до седьмого пота.
Рихтер часто разговаривал вслух сам с собой, спасаясь таким образом от одиночества. До тех пор пока звучит твой собственный голос, ты никогда не будешь один.
- Скольких человек я убил? Скольких вернул к жизни? Первых, конечно, значительно больше. Сначала я убивал в бешеном приступе гнева, сметая всех на своем пути без разбора. Мне это нравилось… Да-да, зачем отрицать очевидные вещи? Мне нравилось видеть, как навеки гаснут глаза и вместе с этим уходит жизнь. Почему так вышло, что на смену гениальному магу пришло кровожадное чудовище? Нелепая случайность? Для чего боги исковеркали мою жизнь? Хотя при чем тут они! Я сам во всем виноват. Только я один, и никто другой, и нечего перекладывать собственные ошибки на хрупкие плечи высших сил. В этом мире за все нужно платить, а за глупость платить стократно… Да, потом я пытался убить себя. Сколько способов я испробовал? Лезвие, яд, петля, огонь… Десятки способов, десятки мучительных попыток расстаться с жизнью, и всегда с одним и тем же результатом. Умирать не умирая - это УЖАСНО. Но еще страшнее открыть глаза после очередной попытки и осознать, что она тоже оказалась неудачной и что все мучения, все твои страдания были напрасны. - Говоря об этом, Рихтер заново переживал все эти чувства. - О, я знаю, что такое БОЛЬ. Знаю лучше, чем кто-либо другой. Боль, одиночество и непонимание - мои вечные спутники, а это означает, что я не так уж и одинок. Я ничего не мог сделать с собственной жизнью и потому стал равнодушен к чужой. Теперь бесцельно хожу по земле, устраняя только тех, кто мне мешает. Больше нет ненависти и жажды убийства. Нет ничего… Но если я больше ничего не чувствую, то почему мне так плохо?! - Рихтер в негодовании стукнул кулаком по одеялу. - Решено! Я открою книгу, и будь что будет. Ну а если ничего не получится, то я даже не знаю, что делать дальше. Продолжать работать Хранителем? Какой в этом смысл? - Рихтер закрыл лицо руками и умоляюще прошептал: - Боги, если вы все-таки существуете, если вы меня слышите - помогите мне… Пускай я умру, пускай навсегда исчезну, пускай меня не станет… Ведь я давно мертв, я - ничто, и это ничто устало от игры в живого человека. Отпустите меня… - По его щекам текли слезы, оставляя неровные мокрые дорожки. - Ничего больше не прошу…
Маг повернулся лицом к стене и провел по ней рукой. Она была гладкой и отрезвляюще холодной. Внезапно Рихтер вспомнил фразу, которую часто любил повторять один его бывший знакомый: «Неважно, веришь ли ты в богов, важно, что боги верят в тебя». Вспомнил и отрешенно вытер слезы - минутную слабость отчаявшегося человека, балансирующего на грани безумия. К чему все эти эмоции, если неоткуда ждать помощи?
Рихтер тяжело вздохнул и попытался расслабиться - мускул за мускулом, нерв за нервом, - возвращая былое спокойствие своему измученному телу.
- К чему все это приведет, мне неведомо… Может так лучше - ничего не знать наверняка?
Некромант проследил взглядом за изрезанным полетом зимней бабочки.
Странное, загадочное насекомое. Очень редкое, оно старается не попадаться на глаза человеку. Продолжительность его жизни точно неизвестна, питается оно неведомо чем, а летает исключительно по ночам. В засушенном состоянии служит дорогостоящим украшением дамского платья. Желанный гость во многих коллекциях.
Рихтер осторожно поймал бабочку, стараясь не повредить крылья. Их покрывал изящный черный узор, причудливо лежащий поверх серебристой пыльцы. Линии изгибались и, переплетаясь друг с другом, составляли сложный рисунок. Насекомое блеснуло желтыми глазами, пошевелило усиками и бесстрашно поползло по его пальцам. Когда ползти дальше было некуда, оно бестолково взлетело, часто махая крыльями.
Что здесь делает эта бабочка? Это редкое создание не от мира сего, как и он сам. Что он здесь делает?

Секунды к секундам, минуты к минутам, часы к часам… Все же хорошо, что у нас нет власти над временем и не в наших силах ускорить или замедлить его ход. Что бы ни происходило в нашей жизни, что бы ни случилось, а утро всегда наступает в положенный срок.
Дарий с кряхтеньем уселся в седло и, повернувшись, помахал Рихтеру. Тот помахал ему в ответ. Некромант стоял на крыльце, опираясь спиной на дверной косяк. Он подождал, пока Главный Хранитель скроется из виду, и только тогда зашел в дом. Кларк удалился к себе, попросив Рихтера сообщить ему, когда вернется Дарий. Лихтер пообещал. Судя по всему, старик собирался проконтролировать, чтобы Хранители не положили в повозку ничего лишнего. Этим утром некромант был способен дать любые обещания, ведь он надеялся, что ему никогда не придется их исполнить.
Рихтер неспешным, твердым шагом спустился в подвал. Открыл дверь.
Каждое его движение несло на себе тяжелую печать достоинства. Не человек, а ожившая статуя владыки, привыкшего получать почести при жизни и не перестающего принимать их и после смерти. Все выверено - движение рук, поворот головы, вздох, глухие удары сердца. Ничего лишнего. В голове пусто, Рихтер подчинил тело своей воле, и теперь оно может действовать, не нуждаясь в дополнительном контроле.
Он медленно, словно растягивая окружающую его реальность, снял перчатки. Он у цели. Книга совсем близко, он сейчас протянет руку, и будь что будет… Его тонкие длинные, прекрасные, как ему сказали когда-то, пальцы сомкнутся на обложке, и он потеряет контроль над жизнью и смертью, потеряет себя навсегда.
Рихтер крепко зажмурился, пытаясь справиться с нахлынувшим волнением. Ему было очень страшно. Животный страх переполнял его, мешая дышать. Рука, протянутая к заветной книге, предательски задрожала. Маг, сжав губы в тонкую линию, крепко стиснул зубы. Труднее всего побороть самого себя - остальное пустяки. Побороть собственный страх перед возможной неудачей. Второго шанса у него не будет. У него никогда не бывает второго шанса. Что ж, остается только надеяться на лучшее…
Некромант рывком схватил книгу. Это была «Синева» Харатхи. Книга оказалась мягкой и теплой на ощупь. На мага внезапно нахлынула такая волна спокойствия и умиротворения, что у него подкосились ноги. Рихтер тяжело опустился в кресло, не выпуская книгу из рук. Он чувствовал себя так хорошо, как никогда в жизни. Он обрел, наконец, душевный покой, которого страстно желал.
- Так вот на что это похоже… Это действительно чудесно… - прошептал некромант. Книга манила его, обещая навсегда сделать счастливым, освободить от иллюзий. Она предлагала ему все на свете, стоило только захотеть. И он захотел. Он раскрыл проклятую книгу, желая, чтобы она уничтожила его душу.
Рихтеру показалось, что он держит в руках само солнце - до того обжигала и слепила его книга. Но он не мог разжать руки. Не мог отвести взгляд. Маг замер, всматриваясь в слепящее сияние на своих коленях. Оно становилось все ярче, хотя кажется, что быть еще ярче просто невозможно.

Вот его тело пронзает острая боль, и он слышит торжествующий смех множества демонов. Сейчас они получат свою награду. У Рихтера горят и обугливаются руки, его со всех сторон обступает пламя, и он горит в нем. Смех демонов, тварей с самой изнанки мира, звучит все громче. Рихтер не знает, слышит ли он его на самом деле или это всего лишь наваждение. Он горит, горит, горит… Он создан для этого. Теперь он знает, что в этом заключался весь смысл его жизни. Он не может и не хочет бороться. Никакого сопротивления… Нужно раствориться, исчезнуть… Пусть он станет пеплом, который развеется, смешается с землей - и все, ему настанет конец.
Окружающие его стены плывут, очертания бесконечно множатся и смазываются. В глазах темнеет. Странное чувство разочарования, смешанное с болью, горем и надеждой, захлестывает Рихтера… Но почему же больше ничего не происходит? Рихтер хочет закричать, но не может издать и звука. Он горит, но не сгорает. Его жалкая душа все еще здесь! Он жив! Все бесполезно!..
И в тот самый момент, когда Рихтер осознал эту ужасную правду, перед ним возник Дарий. Гном в ярости вырвал книгу у него из рук и отвесил магу такую оплеуху, что у того в голове зазвенела целая сотня колоколов. Главный Хранитель был в страшном гневе. Он и сам не догадывался, что может настолько рассвирепеть.
- Я так и знал!!! - кричал он, потрясая книгой над головой Рихтера. - Я подозревал! Тебе нельзя доверять! Зачем же все это?! Бессмысленно! Ты поступил как глупец! Как… Даже хуже чем глупец! Это невозможно!..
Гном еще много чего наговорил. Он то и дело срывался на крик или на остервенелое шипение, глядя в пустые глаза Рихтера.
- Дарий… Не кричи. Если можешь, прости меня, - еле слышно прошептал некромант.
Гном был так зол, что от ярости у него перехватило дыхание и он не смог ответить. Он стоял напротив мага, в бешенстве сжимая и разжимая кулаки. Книгу он швырнул обратно на полку.
- Ну теперь-то ты мне все расскажешь! Я вытрясу из тебя правду! - пригрозил Дарий и принялся ходить по комнате из угла в угол, пытаясь успокоиться.
Рихтеру было все равно. То, чего он страшился, все же случилось. Он все еще жив. Маг опустил взгляд на почерневшие, обожженные руки - через несколько часов от ожогов не останется и следа. Даже шрамов не будет. Горе и безысходность переполняли Рихтера. Ощущать их после того душевного покоя, что подарила ему книга, было еще страшнее. Что дальше?
- Зачем, Рихтер, зачем? - Дарий склонился над некромантом. Теперь в его голосе были слышны мягкие, сочувствующие нотки. Он осторожно сжал плечо Рихтера. - Что с тобой происходит?
- Почему ты вернулся?
- У меня было предчувствие. Нехорошее.
- Доверяешь шестому чувству? - Губы Рихтера скривились в горькой усмешке. - Правильно делаешь. - Он тяжело вздохнул. - Я отвечу на все твои вопросы, но позже. Сейчас я хочу побыть один. Оставь меня.
- Ты сильно обожжен. Тебе нужна помощь?
Рихтер отрицательно покачал головой.
- Я даю тебе десять минут. Не делай глупостей. - Дарий пристально посмотрел на мага и вышел, плотно затворив за собой дверь.
В замочной скважине дважды повернулся ключ. Для большего спокойствия гном запер мага. Едкий дым с запахом горелого мяса и ткани вскоре рассеялся. Он вышел через отдушины под потолком, и воздух снова стал чистым, как и прежде. Некромант отметил мимоходом, что его костюм и рубашка безнадежно испорчены и их придется выбросить. А жаль! Они ему нравились.
Маг встал с кресла и, не обращая внимания на терзающую его боль, прошелся по комнате. Что он скажет Дарию, когда тот вернется? Какую новую ложь выдумает? Впрочем, в этом уже нет необходимости. Он расскажет Дарию правду. Всю. Ведь ему нечего терять… Его уже не волнует, как гном отреагирует на его рассказ. От проклятых книг все равно нет никакого толку, а значит, он избавлен от необходимости продолжать работу в библиотеке.
Он расскажет свою историю и сразу же уедет. Уедет на юг или на восток - неважно. Он не будет останавливаться, пока не увидит океан. Да, вот его новая цель - бежать до самого побережья, не давая себе ни минуты отдыха. Без цели нет жизни. Даже для такого, как он. Дальше он остановится в одном из прибрежных городов и… А что ему делать потом, он решит уже непосредственно на месте. Нельзя загадывать наперед. Нельзя строить никаких планов. Есть только одна задача, одно решение. Быть может, тогда он все же справится с реальностью и не сойдет с ума. Для него это теперь самое главное - не сойти с ума, не потерять рассудок. Ясность сознания - вот что важно. Пускай он будет жить вечно, пускай он увидит закат этого мира, но он останется самим собой. Он останется Рихтером.
Когда-то, давным-давно, он смалодушничал и пытался заглушить боль, пустоту наркотиками, но от них стало только хуже. Он перестал контролировать свое тело, однако разум по-прежнему оставался ясным. Он жаждал забыться, а вместо этого получил кошмар наяву. В тот вечер Рихтер недвижимо лежал, не в силах пошевелить даже пальцем. Он остался один на один со своими воспоминаниями, и они мучили его еще сильнее прежнего Непрекращающаяся сердечная боль… Это был первый и последний раз, когда попытка обокрасть его увенчалась успехом. На следующее утро некромант дал зарок больше никогда не иметь никаких дел с дурманом.
А голова все еще болела - сказывалась оплеуха, которой его угостил Дарий.
- Вот уж не думал, что он способен на такое, - пробормотал Рихтер. - А силы-то сколько! Правду в народе говорят, что гномов, как и драконов, лучше не сердить понапрасну. Это они в нормальном состоянии спокойные и миролюбивые, а в ярости размажут по стене и не заметят. Выходит, что Дарий не исключение.
Рихтер снова сел в кресло. В сторону проклятых книг он старался не смотреть. Сколько прошло времени? Сейчас сюда явится Дарий и начнет свой допрос. Скорей бы уж…
Главный Хранитель был пунктуален. Судя по его виду, он вообще никуда не уходил, а все это время ждал за дверью. Хотя нет, в руках он держал складной стульчик, а за ним надо было подняться на кухню. Рихтер понял, что их разговор состоится здесь и сейчас, безотлагательно.
- Ты это… - Дарий кашлянул. - Извини меня за… - Он неловко взмахнул руками. - Я не хотел…
- Забудь об этом.
Рихтер слишком резко пошевелил кистью. Кожа в нескольких местах лопнула, и из разрывов засочилась сукровица. Некромант вздохнул и с безразличным видом полез в карман за платком. Гном молча наблюдал, как он перевязывает руку. Закончив перевязку, маг обессиленно откинулся на спинку кресла и прикрыл глаза.
- Ну что ж, Дарий… Я расскажу тебе мою историю.

Перед глазами Рихтера проносились яркие картины прошлого. Одна за другой - длинная вереница картин. Их краски для него никогда не поблекнут.
Вот Рихтеру сорок пять лет, он богат, известен, и у него есть его дар, принесший ему и то и другое. У него есть все для счастливой, беззаботной жизни. Он помогает людям. Лечит, заживляет раны, возвращает с того света. Какой случай, какой злой рок свел его с ней? Он услышал ее голос, увидел ее и с того самого момента больше не знал покоя. Это было как наваждение, как темное колдовство, и Рихтер - спокойный, уравновешенный Рихтер - перестал быть самим собой.
Кто сказал, что некроманты холодны, бесчувственны? Это неправда, это ложь, это обман. Душа и сердце черного мага ничем не отличаются от душ и сердец остальных людей. Они способны полюбить и способны вспыхнуть страстью, этим священным безумием любви. И чем хладнокровнее их владелец, чем крепче на нем сидит маска безразличия, тем яростнее сжигает его страсть.
Рихтер встретил свою судьбу на пышном многолюдном приеме, устроенном по случаю пятидесятилетия градоправителя. Молодой женщине было двадцать шесть лет, и она была очень красива. Леера… С того момента как он ее повстречал, в этом имени для него была заключена вся Вселенная. Один взгляд - и пропасть разверзлась, назад пути нет. Он и не знал, что способен на столь сильные чувства. Даже смерть родителей не тронула его так, как эта проклятая любовь.
Леера стояла чуть в стороне от остальных веселящихся людей и беседовала с какой-то пожилой парой. С кем именно - Рихтер не помнил. Он не обратил на них внимания. Женщина бросила на него мимолетный взгляд и улыбнулась. Некромант улыбнулся в ответ, но подойти ближе и заговорить с ней так и не решился. А ведь он никогда не был застенчивым. Рихтер украдкой следил за ней весь вечер, до того момента, когда усталые гости стали разъезжаться по домам. Наслаждался ее улыбкой, чутким ухом ловил каждое сказанное слово.
Следующая их встреча состоялась почти через месяц. Это был самый долгий месяц в жизни Рихтера.
Все женщины, безусловно, ведьмы. Одни в большей степени, другие в меньшей. Если бы кто-нибудь когда-нибудь, хоть это и невозможно, вздумал оценить степень выраженности у женщин ведьмовского дара в диапазоне от одного до ста, то Леера прочно обосновалась бы в первой десятке. А то и тройке.
Рихтер забросил все дела, отменил все назначенные встречи и заперся в своем доме. Он часами недвижимо лежал на кровати, уставившись в потолок. Некромант размышлял. Будучи человеком здравомыслящим, он силился понять, что же такое с ним происходит. Он закрывал глаза и видел Лееру. Во сне ли? Он открывал глаза - но и наяву она не оставляла его. Она была с ним в каждом вдохе, в каждом мгновении его жизни, Что же все это означает?.. Так необычно и странно…
В дверь его дома с надеждой стучались разные люди, каждый со своими бедами, но маг ничего не слышал. Дверь оставалась закрытой. Люди еще какое-то время продолжали приходить, но, так и не получив желанной помощи, отправлялись на поиски другого некроманта, быть может, не такого блестящего, как Рихтер, зато более доступного. А Рихтера больше ничто не интересовало. Только Леера… Он не ел, не пил - и довел себя тем самым до крайнего изнеможения. Конечно, черные маги очень выносливы, но провести без воды три недели подряд - это слишком даже для них. Рихтер никогда не был склонен к полноте, но теперь его былая сухощавость превратилась в откровенную худобу. Глубоко запавшие глаза, резко очерченные скулы, нездоровая желтизна, не имеющая ничего общего с некромантией. В любом скелете из королевского музея естествознания было больше жизни, чем в Рихтере. И это было только начало цепи мучений, ее первое звено, первая нота бесконечной симфонии несчастий…
И вот в сумерках одного из вечеров все переменилось. Некромант вышел из ступора, в котором пребывал в последнее время. Да, он снова стал прежним - с той лишь разницей, что теперь для него смыслом жизни была молодая колдунья, завладевшая его душой. Нельзя сказать, что в его случае действительно имели место какие-то любовные привороты или иные магические средства. Нет, ничего подобного. Что же это было? Его предназначение или случайная прихоть божества? Что за звук раздался, когда Рихтер повстречал Лееру на своем пути, - звон неумолимого небесного механизма или хохот? Никто не знает.
Покончив с добровольным затворничеством, некромант ударился в другую крайность: он развил бешеную деятельность, пытаясь узнать о таинственной женщине как можно больше. Он страшно боялся, что больше никогда ее не увидит. И, когда они снова встретились, Рихтер с ужасом убедился, что это правда: он безнадежно влюблен.
Любовь и некромантия не совместимы в одном теле. Хотя нужно брать шире - не только некромантия, но и вообще всякая магия с любовью не совместима. Во всяком случае, с физической любовью. Спасает положение только то, что все маги страшные эгоисты, которым нет дела до таких глупостей, как привязанности и продолжение рода. Используя магию, пропуская через себя ее силу, они получают наслаждение, которое простым смертным и не снилось. Но все же, несмотря на то что, по сути, в этом нет никакой необходимости, мужчинам-магам строжайше запрещено общаться с женщинами, а женщинам-магам с мужчинами. И, хотя этот запрет негласный, он свято соблюдается. В определенный момент физической близости волшебник перестает себя контролировать и забирает жизненную силу партнера. Неофит заберет немного, и дело закончится лишь сильной головой болью, ну а мастер возьмет себе всю жизнь, без остатка.
В древности этим часто пользовались темные чародеи я восстановления собственных сил. Да и не только в древности… Это явление широко распространено в военное время. В последней войне за Белые Пески, таким образом, была решена участь многих пленных. Когда цель оправдывает средства, морали нет места.
Любовь, дружба, сердечные привязанности - для магов все это в порядке вещей, если исключена возможность физического контакта. И хотя людям, лишенным магических способностей, известно о возможных для них последствиях, их все равно привлекают волшебники. В магии есть непонятное очарование, загадка, заставляющая сердце простого человека биться чаще.
Рихтер никогда не испытывал недостатка в женском внимании. Куда бы он ни отправился, он всегда был окружен поклонницами своего таланта. Кроме всего прочего он обладал достаточно привлекательной внешностью. Но вот на Лееру его обаяние почему-то не действовало. Рихтер заживо сгорал от запретной любви, а женщина по-прежнему была холодна к нему, и на ее лице не было написано ничего, кроме разве что сдержанного интереса. А ведь каждый час, проведенный в разлуке с Леерой, был для черного мага настоящей мукой. Ему, доведенному до отчаяния, казалось, что он сходит с ума. Воображаемые демоны не заставили себя ждать. Маг из последних сил боролся с ними, но демоны были сильнее. Они всегда сильнее.
Лееру же, казалось, только забавляли его мучения, она играла с Рихтером как кошка с мышью, нимало не заботясь о том, как эта игра отражается на его чувствах. Прекрасная внешне, она была не слишком хорошим человеком.

- Но ведь ты не знал этого? - позволил себе Дарий перебить некроманта.
- Нет, не знал, - покачал головой Рихтер. - Я считал ее совершенством.
- Ты был влюблен, этим все и объясняется.
- Да, любовь слепа… Лучше и не скажешь.
Безусловно, Леере льстило обожание Рихтера. Но в свои двадцать шесть лет она была достаточно умна и расчетлива, чтобы знать; что именно ей нужно от жизни. Леера понимала, что счастливая семейная жизнь с некромантом просто невозможна, хотя это нисколько не мешало ей принимать дорогие подарки, которыми осыпал ее Рихтер.

Предыдущая страница 7 Следующая страница


Седьмое чувство 8

Молодая красавица специально приехала в этот город, надеясь заполучить богатого и желательно глупого мужа с кристально чистой до седьмого колена родословной. Ну а Рихтера никак нельзя было назвать глупым, да и аристократом, несмотря на все свои манеры, он тоже не являлся. А значит, у него не было ни единого шанса заполучить сердце Лееры. Но он не терял надежды, ведь ничего другого ему просто не оставалось. Рихтер стал ее тенью. Близкие некроманту люди стремились помочь ему разрешить эту проблему, но Рихтер никого не желал слушать. Черный маг приходил в ярость, когда ему пытались открыть глаза и рассказать правду о Леере. Или напомнить, что любовь некроманта - вещь невозможная. Особенно такого могущественного некроманта, как он.
Рихтер был готов для Лееры на все. Буквально на все. Хладнокровная красавица, видя, сколь серьезный оборот приняло дело, решила, что могущественный черный маг в качестве верного раба ей не помешает, и стала с ним немного ласковее. Тем самым она только крепче втянула на шее бедного Рихтера уже наброшенную петлю. Стоило ей заговорить с ним или трогательно посмотреть на него, как он терял остатки воли и становился послушной куклой в ее руках. Только успевай дергать за ниточки… Он исполнял все ее прихоти, ничуть не беспокоясь о том, как выглядит в глазах окружающих. Ему было наплевать. Если бы она вдруг приказала ему убить самого короля, он сделал бы это, не раздумывая ни секунды.

- Темные небеса! Не дай бог так сильно полюбить кого-нибудь! - Дарий содрогнулся.
- И не говори. - Рихтер вздохнул. В уголках его губ обозначились горькие складки. - А хуже всего то, что мне это нравилось.

Леера использовала его в своих махинациях. Сначала понемногу, но, поскольку Рихтер оказался идеальным исполнителем, со временем она вошла во вкус.
При дворе всегда найдется место интригам, и поэтому человек, которому уготовано делать грязную работу, никогда не бывает лишним. По велению Лееры Рихтер стал именно таким человеком. Неугодные ей люди начали бесследно исчезать при таинственных обстоятельствах. В крайнем случае, с ними могло произойти несчастье. Упала из окна - разбилась насмерть, оступился на лестнице - сломал шею, неосторожно обращался с оружием - заколол себя собственным кинжалом. А Леера все выше продвигалась по общественной лестнице, постепенно обрастая необходимыми связями. Ее влияние росло.
Женщина все больше проникалась духом высшего света, в котором знатные предки ценились превыше всего, а их отсутствие означало, что ты навсегда останешься за чертой, несмотря на все твои личные заслуги и таланты. Если раньше она считала Рихтера человеком докучливым, но все-таки полезным, то с некоторых пор она вовсе перестала видеть в нем человека. В глазах Лееры он стал чем-то вроде животного, которое можно приголубить, а можно и дать пинка - в зависимости от настроения. Некромант же все безропотно сносил. Красавица, искусно сочетая кнут с пряником, без труда распоряжалась им по своему усмотрению, Она знала, что черный маг ее боготворит, но не придавала значения его чувствам. Рихтер продолжал страдать, однако изменить ее отношение к себе был не в силах.

- Скажи, - Дарий на мгновение запнулся, - ты действительно убил этих людей? Тех, что мешали Леере?
- Да, - спокойно ответил Рихтер. - Все верно. - Каждое его слово было подобно падающему камню. - Я - убийца. И хотя лично мне они ничего плохого не сделали, я все-таки убил их. Обыкновенные люди, которым просто не повезло. Они оказались не в том месте не в то время… Убивающий некромант - это страшно, правда?! - Он махнул рукой. - Вот видишь, Дарий, ты ошибался. Мне совсем нельзя доверять.
- Не надо за меня делать выводы. - Гном усмехнулся. - С этим я и сам прекрасно справлюсь. - На его лицо опустилась непроницаемая маска бесстрастия. - Знаешь, Рихтер, как во имя великого добра делается зло, так и из стремления к злу вырастает добро. Все относительно.
- Означает ли это, что ты одобряешь мои поступки?
- Нет. Но я не могу быть твоим судьей. Другом - да, но не судьей.
Услышав эти слова, некромант только покачал головой. Дарий не знал, как точно истолковывать этот жест. Одобрение или порицание?
- Во многом виновата моя проклятая гениальность. - Рихтер еле заметно улыбнулся. - Или талант - так скромнее. Нет, гениальность все-таки лучше. Это она наделила меня такой странной, такой гибкой моралью. Очень выгодной моралью. Я не преувеличиваю, - добавил он, видя, что Дарий собирается возразить. - Все именно так.
- У меня создается впечатление, что ты… ты пытаешься доказать мне и себе самому, что положение, в котором ты оказался, - полностью безнадежно. И ты - тоже безнадежен.
- Дарий! Браво! Ты очень близко подошел к правде.

Ситуация, в которой оказался Рихтер, становилась запутаннее. Волей судьбы он вел двойной образ жизни - и личность его тоже раздвоилась. Теперь она состояла из прежнего Рихтера - маленькой, испуганной частички, обитающей где-то на задворках подсознания, и нового Рихтера - совершенно безумного, не отдающего никакого отчета в своих поступках черного мага. И что было еще страшнее - горячо любящего черного мага. Это медленно, но верно убивало его. Он не мог так дальше жить, но и не мог расстаться с Леерой. А по городу упорно ползли слухи о его странном поведении.
Несмотря на то, что Рихтер был очень осторожен, нашлись люди, которые сделали правильные выводы и связали его имя с совершаемыми убийствами. Кое-кто даже предлагал взять Рихтера под стражу, дабы успокоить общественность и без спешки расследовать целую серию таинственных исчезновений людей. Имя же Лееры нигде не упоминалось. Ее репутация оставалась кристально чистой, к тому времени она обзавелась несколькими очень влиятельными друзьями, и ей в любом случае была гарантирована неприкосновенность. Молодая женщина находилась в полной безопасности, чего нельзя сказать о Рихтере.
Одним поздним зимним вечером некромант твердо решил встретиться с Леерой. Ему казалось, что он нашел выход из создавшегося положения. Осталось только узнать мнение по этому поводу его возлюбленной, спросить у нее согласия. Встретиться с Леерой оказалось нелегко. Его больше не желали пускать в замок. Как только на Рихтера упала тень подозрения, двери ее дома для него закрылись, и он стал нежеланным гостем. Но она все же приняла его - с тяжелым и ничуть не скрываемым вздохом великомученицы. С каждым днем существование Рихтера все больше тяготило Лееру. Его любовь ей только мешала.
- Леера… Леера, я люблю тебя, - в сотый раз повторил Рихтер свое признание.
Он стоял перед красавицей на коленях, с благоговением касаясь оборки ее платья.
- О, Рихтер! Сколько можно об этом говорить?! - она скривила губы в легкой гримасе. - Ты же знаешь, о наши отношения невозможны.
- Но если бы были возможны, если бы я не был магом, ты бы согласилась? Ты бы любила меня, как обыкновенного человека, правда? У нас была бы нормальная семья, дети… Ведь дело только в том, что я маг, верно? - Он преданно заглянул ей в глаза.
- Ты романтик. - Это было сказано с укором. - Все это - бесполезный разговор.
- Ответь, прошу тебя. Пожалуйста… Ты ведь любишь меня? Да?
- Конечно. - Она спокойно, как делала уже не раз, солгала ему, не замечая, с какой особенной радостью и надеждой вспыхнули глаза некроманта. - Я ведь тебе это неоднократно говорила.
- Скажи еще, умоляю… Только ради этих слов я живу…
- Уже поздно, и я очень устала. - В ее голосе послышалось раздражение. - Зачем ты пришел? Ты сказал, что у тебя ко мне какое-то важное дело.
- Да-да. Я сейчас расскажу. - От волнения Рихтер говорил прерывисто.
- И сядь, ради всех богов, в кресло! Хватит ползать вокруг меня подобно безумному.
- Да, я безумен… Это все от любви к тебе. Не сердись, пожалуйста… - Рихтер неловко поднялся с колен и осторожно присел на краешек роскошного мягкого кресла, задрапированного темно-красным шелком. - Я боготворю тебя, я готов ради тебя на все. Ведь ты знаешь это.
Леера не отвечала, мечтая только о том, чтобы ее неотступный обожатель ушел как можно скорее. Ведь у нее столько дел… На завтра назначены две важные встречи, одна с высокопоставленным и очень-очень богатым лендлордом, другая с самим герцогом Анским. Нужно хорошенько выспаться, чтобы быть как можно привлекательнее.
О, она будет неотразима… Она наденет платье из зеленого атласа, а к нему великолепно подойдут те превосходные изумруды, которые ей подарил посол Пардик. И обязательно шелковый веер… Леера, погруженная в свои мысли, совсем не слушала, что говорил ей Рихтер. До нее доносились только какие-то обрывки - обряд, вызвать Смерть, поединок, навсегда вместе.
- Все должно получиться! - убеждал ее Рихтер. - Но если все-таки не получится, то ты не должна горевать обо мне. И я завещал тебе все, чем владею.
Последние слова некроманта привлекли внимание женщины.
- А разве ты собираешься умереть? - удивленно изогнув бровь, спросила Леера.
- Нет. Я надеюсь победить. И тогда у Смерти не останется выбора. Совсем. Ему придется уступить тебя мне. А мы с тобой сможем пожениться, купим дом, какой ты захочешь и где захочешь. У нас будут дети, мы будем любить друг друга всю жизнь… - Рихтер говорил быстро и часто сбивался.
Его лицо раскраснелось, глаза блестели - он был словно в горячке. Некромант сильно волновался. Леера, наконец, поняла, о чем только что говорил Рихтер, и внутренне содрогнулась.
- Ты собираешь вызвать Смерть на поединок?
- Да! - Он обрадовано закивал. - Думаю, у меня все получится. Ты же знаешь, я прочел очень много книг. В нескольких из них упоминается один старинный обряд. Так как я некромант, провести его вполне возможно. Да, это будет трудно, но возможно. Ради нашего с тобой счастья… Почему бы не попробовать…
«Так и есть, - мелькнуло в голове у Лееры, - все маги немного чокнутые, но этот - настоящий сумасшедшие. Любовь любовью, но он может быть опасен для меня. Однако… если он действительно способен сделать то, о чем говорит, Смерть, несомненно, убьет его. И одной проблемой станет меньше. Все устроится само собой».
- Ты рада? - спросил Рихтер, преданно заглядывая ей в глаза.
- Конечно! - Голос Лееры звучал вполне искренне. Она действительно была рада.
- Я начну готовиться немедленно! - Рихтер стремительно вскочил. - Поверь мне, Смерть отступит, - он крепко сжал кулаки, - я все для этого сделаю.
- Желаю удачи… любимый.
От счастья у Рихтера перехватило дыхание. Она назвала его любимым!.. Какой у нее нежный голос…
- Я люблю тебя, - едва слышно сказал он. - Подожди еще несколько дней. Мы сможем быть счастливы. - И вышел.
Леера устало посмотрела ему вслед, всем сердцем надеясь, что этим вечером она его видела в последний раз.

Рихтер умолк и прикрыл глаза ладонью. Раны на его теле потихоньку затягивались. Дарий сосредоточенно смотрел прямо перед собой, пытаясь разобраться в том, что только что узнал. Он не перебивал, хотя ему хотелось задать массу вопросов, но некромант был слишком погружен в собственные воспоминания и все равно бы его не услышал.
- Глупо, правда?
- Что ты имеешь в виду? - не понял Дарий.
- Я верил ей. Я до самого конца верил ей… Верил, что она меня любит. Как я мог так ошибаться?
- Может, все дело в том, что ты выдавал желаемое за действительное?
Рихтер как-то странно посмотрел на гнома. Его глаза блеснули.
- Жаль, Дарий, что в то время тебя не было со мной. Ведь твоя рассудительность могла сослужить хорошую службу. Ты бы подошел ко мне и сказал эти самые слова. Тогда все было бы по-другому. Это точно.
- Зачем ты иронизируешь? Я не желаю тебе зла.
- Зачем? Не знаю. - Рихтер покачал головой. - Наверное, дело в том, что мне очень трудно рассказывать эту историю. Ведь это история моей жизни. Ты первый кто ее слышит. До сих пор я ни с кем не говорил об этом. Никаких душеспасительных бесед… В них не было нужды.
- Понимаю.
- Правда? Тогда ответь мне: как можно было быть настолько слепым?! Даже хуже! Я жил в иллюзорном мире, который сам же и придумал. В нем были я, Леера и наша любовь. И этого было достаточно…
- Вечное пламя! Рихтер, скажу тебе откровенно: я никогда еще не влюблялся. Откуда мне знать, что движет поступками влюбленного человека?
- Ты еще молод, и поэтому нет ничего страшного в том, что ты никогда не был влюблен. Молод, но это только по меркам гномов, конечно.
- Да, мне всего девяносто. И я планирую прожить не меньше двухсот пятидесяти, так что у меня еще есть время.
- О, оно летит очень быстро. Раньше оно так же летело и для меня. Пока мне было что терять.
- А теперь?
- Теперь оно, похоже, совсем остановилось. Хоть это и невозможно… Но иногда, - маг понизил голос, - мне кажется, что время издевается надо мной. Да-да, именно так. У времени появился свой личный пленник, на котором можно попробовать любые изощренные пытки.
Дарий покачал головой:
- У тебя странная фантазия, но я понял, что ты хотел сказать.
- Странная фантазия? Странная? Дарий, тебе следует быть осторожнее в выражениях… Не забывай, что у меня абсолютная память, и я запомню каждое слово, произнесенное тобой. Навсегда запомню.
- Отлично, значит, я все же войду в историю. Всегда мечтал об этом, - пошутил Дарий в надежде немного разрядить обстановку.
Главный Хранитель от всей души желал приободрить Рихтера. Он чувствовал, что некромант приближается к самой тяжелой части своего повествования. Рихтер был напряжен, словно натянутая струна. Он выпрямился, затем съежился, обхватив руками колени.
- Никому нельзя доверять… Дарий, хорошенько запомни это. Никогда! Никому! Не доверяй! - Каждое слово некроманта было подобно удару безжалостного лезвия.

Ночь была тихая и ясная. Лунный свет щедро освещал запорошенные снегом землю и каменные плиты. Светло было как днем. На фоне всего этого великолепия четко выделялась фигура человека, закутанного в черный плащ. Из-за глубоко надвинутого капюшона его лицо оставалось в тени.
Это был Рихтер, и он стоял посреди старого кладбища. Приближалась полночь. Для того чтобы провести обряд и вызвать Смерть на поединок, черному магу, кроме своего дара, больше ничего не было нужно. Место выбрано верно - где еще вызывать Смерть, как не на кладбище? Значит, дело остается только за ним.
Рихтер поднял голову и посмотрел наверх. Прямо над ним проходила извилистая лента Млечного Пути. Может статься, что он видит его в последний раз. Лунный диск, звезды - все такое знакомое. Сколько раз он ими любовался? Созвездия, созвездия… И в каждом из них он видит Лееру. Без этой женщины жизнь для него теперь невозможна. Рихтер понимал, насколько ничтожны его шансы в поединке со Смертью, но он должен был попытаться. На кону стояло его счастье.
Выбрав ровный участок, он прямо на снегу начертил круг кинжалом и воткнул его в середину. Получилось неплохо. Некромант сел, скрестив ноги, закрыл глаза и полностью расслабился, дозволив магии свободно течь через себя. Этот прием у некромантов называется нагарани. Он позволяет максимально использовать имеющиеся способности, раскрывая весь потенциал мага. Темнота чернее самой темной ночи навалилась на Рихтера. Его душу заполнила пустота, как всегда, когда он прибегал к воскрешению. Но сегодня у него была другая цель. Он искал в этом странном месте Смерть. Здесь не было ни времени, ни пространства. Не было света. Сама Вечность, возведенная в абсолют.
Рихтер чувствовал, что он уже рядом. Совсем близко. Смерть всегда был где-то неподалеку - на случай, если некромант совершит непоправимую ошибку.
- Ты звал меня? - послышался справа от мага голос, лишенный эмоций.
Рихтер быстро открыл глаза и повернул голову. Ну вот, все оказалось весьма просто… Намного проще, чем он предполагал. Всего в шаге от него сидел человек в черном плаще из тяжелой гладкой ткани. Он был так близко, что некромант мог до него дотянуться. Лицо человека оставалось в тени капюшона.
- Меня давно никто не звал… таким образом, - произнес человек.
Рихтер, как ни старался, не мог разглядеть лица говорившего. Впрочем, в этом не было особой нужды. Некромант и без того знал, кто перед ним.
- Да, я звал тебя. - Рихтеру потребовалась вся его решимость, чтобы заговорить. - Но я и не надеялся, что ты придешь так быстро.
Рихтеру было не по себе. Все-таки редко кому удавалось беседовать со Смертью. Оставаясь при этом живым.
- Я всегда рядом. Тебе это прекрасно известно. Лучше, чем остальным людям.
Некромант отметил, что у собеседника, несмотря на мороз, изо рта не идет пар. В принципе ничего другого он и не ожидал.
- Ну и зачем я тебе? - спросил Смерть.
- Я хочу вызвать тебя на поединок. Нет, не так… Я вызываю тебя на поединок. Ты не можешь отказать.
- Твое право. - Казалось, Смерть равнодушно пожал плечами. - Но какова твоя цель? Вряд ли это просто развлечение. Чего ты хочешь?
- Ты, конечно, знаешь, кто я.
Смерть кивнул. Он знал все обо всех. Смерть был осведомлен о делах земных и небесных куда лучше, чем даже боги, которые имеют свое начало. И конец.
- Я хочу, чтобы Леера, моя возлюбленная, осталась жива, разделив со мной близость.
- Влюбленный некромант? - Рихтер мог бы поклясться, что в голосе Смерти послышалась нотка удивления. - Ты обладаешь могущественным даром, раз сумел позвать меня, но все равно жаждешь физической близости с обычной женщиной?
- Да, я люблю ее и хочу, чтобы у нас была нормальная семья. Как у всех.
- И ради этого ты вызываешь меня на поединок? - Теперь в голосе Смерти звучало легкое презрение.
- Да.
- Глупец, - сказал Смерть.
Только и всего. Всего одно слово. Что в нем было такого, что заставило Рихтера на мгновение - всего лишь на мгновение! - усомниться в собственной правоте? Это слово было зерном великого сомнения, но оно было брошено в песок - всепоглощающий жар страсти не позволил ему прорасти в душе мага.
- Да, если ты меня одолеешь, ты получишь то, что хочешь. - В голосе Смерти сквозила непередаваемая ирония. - Ну что ж, мне-то, в конце концов, все равно, - Смерть чуть повернул голову, - но я все же проявлю несвойственное мне великодушие и дам тебе последний шанс отказаться от твоего намерения. Воспользуйся им…
- Нет-нет, я слишком далеко зашел. Пусть я проиграю и умру, все равно это лучше, чем жить так, как я живу сейчас. Или меня не станет - или я обрету счастье.
- В жизни бывает кое-что похуже, чем я.
- О чем идет речь? - не понял Рихтер.
- Я всеведущ, - продолжал Смерть. - В определенной степени… Тебе предначертан долгий путь. Очень долгий. Но раз ты сам противишься судьбе, то… я убью тебя. - И Смерть одним неуловимым движением отбросил капюшон, закрывавший его лицо.
Рихтер вскрикнул от неожиданности. Он ожидал чего угодно, но только не этого. На него смотрел он сам. Точная копия, до мельчайших подробностей. Губы двойника изогнулись в ироничной усмешке:
- А кого ты ожидал увидеть? Живой скелет? У людей странное представление обо мне. Разгул буйной фантазии. Только в последний момент они осознают, насколько заблуждались, но… остановиться уже слишком поздно.
Рихтер глубоко вздохнул, пытаясь обуздать одолевавшие его чувства. Сейчас ему было так страшно, что захотелось никогда не появляться на свет. Только бы не видеть Смерть рядом с собой. Не видеть себя самого, не видеть этих странных пустых глаз.
- Неужели именно так я и выгляжу? - спросил он внезапно охрипшим голосом.
- Так выгляжу я, - отрезал Смерть. - А что видишь ты - это твоя личная проблема. Наш мир - место рождения многих иллюзий. Мир, где облик не так уж важен, поэтому не стоит уделять этому слишком много внимания… Ну, пойдем? - Смерть дружески протянул магу руку.
Рихтер медлил.
- Куда?
- Ты собираешься сражаться со мной здесь? - Смерть покачал головой. - Это просто невозможно. Неужели ты не знаешь об этом?.. Похоже, действительно не знаешь…
Рихтер не выносил, когда его уличали в невежестве. Он решительно вложил свою ладонь в ладонь Смерти. Маг ожидал прикосновения к замогильному холоду, но ощутил ласковое тепло. Рихтер изумленно поднял глаза. Теперь, как никогда прежде, ему стало понятно, почему Смерть называют Милосердным. Он тот, кто прекращает страдания…
В молодости Рихтер порой сожалел о том, что ему выпал жребий стать некромантом. Его мучили сомнения. Хорошо ли это - возвращать к жизни умерших? Не идет ли он против воли самой судьбы, которая каждому отмеряет свой срок? Но от дара невозможно отказаться. Став старше, Рихтер примирился с действительностью и перестал об этом думать.
Смерть и Рихтер не размыкали рук. Некромант и не заметил, как они оказались в совершенно ином месте. Стояла кромешная тьма, но это не мешало Рихтеру хорошо видеть все вокруг. Казалось, что сама тьма является источником света.
- Где мы?
- Между мирами. Кое-кто называет это место изнанкой, но это неправильно. Изнанка подразумевает наличие лицевой стороны, а ее здесь нет. Это место не является частью чего-то. Оно само по себе… Как ощущения?
- Я ничего не чувствую.
- Верно. - Смерть глубокомысленно кивнул. - А все потому, что здесь нет времени. Нет ни прошлого, ни будущего. Нет жизни. Чудесное место.
- Если здесь ничего нет, то отчего же оно такое чудесное?
- Оттого, что я могу здесь, наконец, отдохнуть. Да… - Смерть неслышно сделал несколько шагов в сторону и присел на что-то, напоминающее застывший черный смерч. Несколько мгновений он сидел неподвижно, затем снова поднялся.
- Почему ты говоришь мне все это?- спросил Рихтер.
Его вопрос позабавил Смерть.
- А как ты думаешь, мне часто выпадает такая возможность? Возможность просто поговорить? Моя реплика, твоя реплика и так далее?
- Не знаю.
- Действительно, откуда тебе знать? Некромант ты или нет - но ты всего лишь живой человек. Плоть кровь… все это преходяще… - Смерть заглянул Рихтеру в глаза.
Маг помимо своей воли испуганно отшатнулся. На него смотрела сама Вечность. И как он собирается сражаться с ЭТИМ?

Предыдущая страница 8 Следующая страница


9 Майя Зинченко

- Страх. Каждый раз одно и то же. Только страх, - повторил Смерть, медленно обходя вокруг мага. - Бывает, правда, я вижу и надежду. Но очень редко. Очень.
После этих слов Рихтер перестал бояться за свою жизнь. Он вспомнил, ради чего все это затеял. Опасение навсегда потерять Лееру вытеснило из его сердца страх, Он не имеет права бояться! В этой вечной тишине, так свободно обволакивающей разум, некромант ясно осознал, что ему нужно. Готовясь к обряду, Рихтер не ожидал, что перед поединком Смерть станет с ним разговаривать. Он был намерен биться - вот уж действительно не на жизнь, а на смерть. В его душе не было места беседам, а раз так…
Некромант не мог больше ждать. Он рывком обнажил шпагу, одновременно скидывая с себя мешавший движениям плащ, и стремительно бросился к Смерти. Смерть в свою очередь тоже выхватил оружие и с легкостью парировал первый удар Рихтера, сведя на нет всю внезапность его выпада.
Был ли Смерть удивлен его неожиданной атакой? На его лице не отразилось никаких эмоций.
Противники закружили, выжидая удобного момента. Некромант, в свое время обучавшийся искусству боя у лучших мастеров, стал настойчиво атаковать Смерть, ни на секунду не забывая об осторожности и пытаясь найти слабое место, но тот словно заранее чувствовал все действия Рихтера.
Звон холодного металла разрывал вечную тишину «изнанки мира». Выпад, удар, еще удар, прыжок в сторону, разворот, снова выпад… Пляска со смертью… Рихтер и его противник не уступали друг другу ни в чем. Каждое их движение было совершенно и не содержало ничего лишнего. Некромант был предельно внимателен, хорошо понимая, что у него нет права на ошибку. Смерть просто не даст ему второго шанса.
Снова удар, уклон вправо, вот лезвие просвистело в опасной близости от его уха, но это не страшно… Главное, что мимо. Рихтер искусно парировал все выпады противника, стремительно нападал сам, но дотянуться до Смерти все никак не мог. Смерть прекрасно владел защитой, а его манера внезапно менять руку и наносить удар левой была просто неподражаема. К счастью, этот прием был знаком Рихтеру. В свое время он потратил немало часов, пытаясь его освоить, поскольку справедливо полагал, что в будущем это ему может пригодиться. Ну вот и пригодилось…
Они сражались, но чаши весов оставались недвижимы. В этом месте без времени не было усталости, но не было и той счастливой случайности, которая способна склонить ход поединка в пользу одной из сторон.
- Ты хороший боец, - произнес Смерть, - но тебе не победить.
- Я дерусь с тобой ради своего счастья, - выдавил Рихтер, с трудом избежав прямого удара в грудь.
- Счастья? - Смерть скривил губы в усмешке. - Тогда тебе лучше проиграть.
Рихтер вновь нанес несколько ударов, и вновь Смерть их парировал…
- Да, я не могу его победить! Что же делать? - стремительно пронеслось в мозгу некроманта. - А ничего не делать, - пришел сам собой ответ, - просто продолжать драться. Ведь я пока что и не проигрываю». Рихтер увернулся от очередного удара в живот. На мгновение противники оказались очень близко другу к другу, лицом к лицу. Жуткое видение… Будто твое собственное зеркальное отражение решило свести с тобой счеты.
«Я дерусь с самим собой! Да он просто издевается! Уж не для этого ли он принял мой облик? Он знает, что я не могу победить самого себя! - думал Рихтер, позволив клинку жить собственной жизнью. - Но ведь должен же быть способ!»
И тут, словно озарение свыше снизошло на Рихтера, Смерть ведает все об осознанных шагах человека, но не в его силах знать о поступках импульсивных, вызванных закипающей кровью. Значит, надо перестать думать и заранее готовить удары. Нужно лишь дать волю чувствам и эмоциям, которых лишен Смерть. Легко сказать - дать волю чувствам… Дашь волю чувствам, тут же не заметишь обманного движения, пропустишь удар, проиграешь. И умрешь.
В звоне шпаг и блеске стали, Рихтер вспомнил Лееру и все ее слова любви к нему. Ожидание возможного счастья наполнило его душу. Он так хотел быть счастлив! Леера… Но перед ним враг, который желает помешать их совместной жизни. Его нужно убить! Убить легко, он очень хорошо знает это. Ведь он уже убивал!
Разум Рихтера заволокло туманом ярости. Его рука плотнее сжала эфес, зрачки расширились, сердце забилось с огромной скоростью. Некромант, отбросив все известные ему приемы, кинулся на Смерть. Сейчас он совершенно ничего не боялся. Рихтер наносил удары без всякой системы, вкладывая в них всю свою силу, так словно каждый из них должен был стать последним. Перед неистовым порывом человеческой страсти Смерть едва успевал отступать и уворачиваться. Некромант был непредсказуем… Его ярость подогревалась огнем всех тех мучений, что выпали на его долю. Душевная боль придала силы. Смерть был ошеломлен бешеным натиском Рихтера.
Вечность заглянула в глаза некроманта и увидела в себя самого… Как же это было давно… Смерть вспомнил другой мир, и в его голове вспыхнуло яркое видение. Рука замешкалась всего чуть-чуть… И в этот миг холодная сталь клинка пробила грудь того, кого страшились даже боги.
Нет, из пробитой груди не хлынула кровь, ее не было ни капли, даже когда Рихтер выдернул шпагу. Некромант в изумлении смотрел на нее, не осознав еще в полной мере того, что он сделал. Кисть Смерти медленно, словно нехотя разжалась, и оружие со звоном выпало из его руки. Смерть встретился глазами с Рихтером. Некромант затруднялся сказать, что именно он в них увидел. Удивление? Интерес?
Смерть зашатался, его ноги подогнулись, и он упал на одно колено. Рихтер с ужасом наблюдал, как это вселенское творение, одно из основ мироздания, против своей воли преклонило пред ним колено. Смерть какой-то миг все еще мог стоять, но силы стремительно покидали его. Он проиграл эту битву… Ему было слишком тяжело… Смерть посмотрел на Рихтера и прошептал едва слышно:
- Глупец.
И упал навзничь.
В тот миг, когда тело Смерти коснулось земли, все вокруг содрогнулось. Свершилось невозможное. Реальность вокруг Рихтера сжалась и закружилась в немыслимом водовороте. Ужасный рокот разнесся повсюду.
Рихтер вновь очутился посреди кладбища. Земная твердь, не выдержав падения Смерти, пришла в движение, невиданное по силе землетрясение, не имевшее эпицентра, в один миг охватило всю землю. Мощные толчки сокрушали все и всюду, словно само естество Мира прошлось тому, что сотворил Рихтер.

- Еще одна тайна благополучно раскрыта. - Дарий медленно покачал головой. - Я прекрасно помню это землетрясение. У меня тогда из серванта посыпалась вся посуда. Любимая чашка разбилась вдребезги.
- Жаль только, что дело не ограничилось одной твоей чашкой. По всей земле было разрушено множество домов, под их завалами погибло немало людей, цунами смыло поселки на побережье.
- Да, причину всех этих катастроф так и не нашли. Выдвигалось множество версий - одна фантастичнее другой, но…
- А причиной всего этого был я. - Рихтер тяжело вздохнул. - Мой эгоизм стоил жизни тысячам людей. Я победил Смерть, но он сполна расквитался за свой проигрыш. Скольких он забрал? Я не знаю… Смерть всегда будет прав, всегда останется в выигрыше.

Увиденное потрясло некроманта. Толчки еще не затихли, а он уже бросился в город в страхе за Лееру. И хоть ее апартаменты находились в одной из башен замка - с шестиметровыми стенами и несокрушимым фундаментом, некромант все равно опасался за ее жизнь.
Рихтер бежал, перепрыгивая через покосившиеся памятники и расколотые надгробные плиты. На краю кладбища к ограде была привязана его лошадь. Испуганное животное тяжело дышало, пытаясь порвать узду, и, если бы не стальная нить, вплетенная в кожу, его бы уже здесь не было. Маг пришпорил лошадь.
Он несся по городу как стрела, не замечая испуганных разбушевавшейся стихией людей. Вслед ему раздавались негодующие крики, во время своей бешеной скачки он кого-то задавил, но некроманту было наплевать. Он не оглядывался. В трущобах вспыхнули пожары. Их дым на фоне светлеющего неба - начинался рассвет - чернел зловещими отметинами.
По мере своего приближения к жилищу Лееры Рихтер, наконец, осознал, ЧТО он сделал. Он вызвал Смерть на поединок и победил его. Он победил Смерть!.. Он совершил невозможное… Действительно невозможное. Рихтер торжествующее рассмеялся. Теперь Леера останется с ним навсегда. Они поженятся и уедут отсюда. Побывают везде, будут путешествовать по миру - неважно где, важно, что вместе. Вместе навсегда. Леера…
Замок не пострадал: по замыслу его строителей, он должен был простоять ни много, ни мало до самого конца света. А может быть, и дольше. И когда уже не станет самого мироздания, он все равно останется стоять целый и невредимый. Судя по царящему кругом покою, в замке землетрясения попросту не заметили. Рихтер устремился к хорошо знакомой башне.
Черный маг на бегу назвал свое имя и пароль караульным и рывком распахнул дверь, ведущую на лестницу. На одном дыхании проскочив несколько лестничных пролетов, он резко остановился. В коридоре, который вел к комнатам Лееры, стояли несколько незнакомых ему охранников. На их груди Рихтер распознал герб дома Анских. Ну как же! Золотой грифон на красном фоне - яркий, хорошо запоминающийся герб. Что они здесь делают? Почему преградили ему путь?
- Сюда нельзя! - Охранник шагнул к нему. Это был огромный, двухметрового роста верзила. Однако, скользнув взглядом по дорогой одежде Рихтера, он несколько сбавил тон: - Приходите утром, господин.
- Герцог там? - спросил Рихтер и, не дожидаясь ответа, бросился мимо охранника.
- Стойте! Стойте, вам говорят!
Некромант добежал до двери, делящей коридор надвое, и запер ее на засов. Тотчас за его спиной раздались удары и гневные восклицания. Брань сыпалась вперемежку с угрозами. Не обращая на них никакого внимания, маг прошел дальше, в жилые покои. Дверь сделана на совесть, и откроют они ее еще не скоро.
Герцог Анский… Что он делает у Лееры в столь ранний час? Он провел у нее ночь? Ночь - у нее?!! Из груди Рихтера помимо его воли вырвалось звериное рычание. Нет, только не это!.. Что тут происходит? Он не будет, не хочет верить своим догадкам… Радость исчезла из е, души, уступив место горькому разочарованию. Словно кто-то невидимый изрезал его душу отравленным кип жалом. Яд мучительных подозрений проник, и внутрь сердце Рихтера истекало кровью. Капля за каплей… Сжав кулаки, некромант с трудом сдержал рвущееся наружу дыхание. Он прислушался. В глубине комнат были отчетливо слышны голоса. Слуг нигде не видно, видимо их всех заранее отослали.
Бесшумно ступая по мягким коврам, Рихтер пошел на звук. Первый голос - мелодичный, словно журчание родника, несомненно принадлежал Леере, а второй низкий и хриплый - неизвестному мужчине. Мужчине!!! Рихтер никогда раньше не слышал голоса герцога, но, судя по проскальзывающим повелительным ноткам, это был именно он. Рихтер остановился, не осталось никаких сомнений, что голоса доносятся из спальни Лееры. Он ни разу не был в ее спальне… Леера всегда принимала его в гостиной. Она ничем не выделяла его среди остальных, но она же любит его, правда? А голос мужчины - это обман. Чувства обманывают его, никого там нет. Ему просто померещилось… Он все выдумал… Веселый женский смех оборвал его мысли.
- Да, это действительно забавно. Леера, я всегда считал, что волшебники и не мужчины вовсе. А тут ты мне такое рассказываешь! Пожалуй, я начну тебя ревновать…
- Анри, не говори глупостей! Этот маг мне совершенно безразличен. Я люблю только тебя. Любовь некроманта - это так отвратительно…
Рихтер прислонился лбом к холодной двери и тихо застонал. Он отказывался верить тому, что услышал.
- Зачем же ты дозволяла ему общаться с тобой?
- Из милосердия, дорогой. К тому же…
«К тому же я был тебе весьма полезен. Я ведь столько людей убил по твоему приказу», - подумал Рихтер.
- …я не хотела, чтобы он пожаловался в Совет магов, мол, я избегаю его общества, потому что он волшебник.
«Я? Жаловаться?» - Рихтер до крови закусил губу.
- В Совете сидят страшные зануды, - сочувственно подтвердил мужчина. - Наверняка они подняли бы скандал.
- Скандалы - это очень весело, когда они происходят с кем-то другим. Но участвовать в них… - Леера снова рассмеялась. - О, Анри!
- Да?
- Представляешь, в последний раз, когда я видела этого мага, он сказал, что идет сражаться со Смертью, чтобы быть со мной.
«Она даже не называет меня по имени. А у меня ведь есть имя, меня зовут Рихтер… Рихтер… Но я для нее всего лишь «этот маг». - Рихтер до ломоты в пальцах сжал дверную ручку.
- Вот уж действительно глупая идея. - Собеседник Лееры зевнул. - Этот малый совсем спятил. Куда только смотрит их хваленый Совет? Только и умеет, что деньги клянчить. Пожалуй, надо будет заняться твоим некромантом. Я не хочу, чтобы он доставлял тебе беспокойство.
- Именно об этом я хотела тебя попросить. В следующий раз, когда он объявится, ты мог бы сделать так, чтобы он исчез навсегда?
- Проще простого. Все, что пожелает владычица моего сердца.
«Ну вот ты и услышал, что хотел. Только что заказали твое убийство, - промелькнуло у Рихтера в голове. - Леера хочет, чтобы меня убили? Но это же невозможно… Она что, никогда не любила меня? Леера никогда не любила меня?!!» - Рихтер отказывался что-либо понимать. Он был в смятении. Демоны, зловещие, черные демоны с самого дна бездны приближались к нему, воззрившись завладеть его рассудком.
Густота, яркий свет… Почему-то темнеет в глазах… Поединок со Смертью - Смерть обрушивается на него и всаживает клинок прямо в сердце. Разве это было с ним? Почему Смерть так весело смеется? Смерть не должен смеяться. И почему у него лицо Лееры? Да это же маска… А под ней пустота. Везде обман. Все это время его обманывали…
Ноги Рихтера подогнулись. Не в силах стоять, он опустился на одно колено. В висках бешено стучала кров, искажая все звуки. Что это так нестерпимо ревет? Ах да… Это же его собственное дыхание.
Но как это могло случиться? Ведь он так умен, так талантлив! Как он мог столь жестоко обмануться и не заметить этого? Он сразился со Смертью и победил, и все ради нее. Ради Лееры. Ради их любви. Он сумел сделать то, что было не под силу никому, а Леера его просто использовала. Для нее это была игра? Игры с огнем заканчиваются пожаром… Она посмеялась над ним… А он был готов ради нее на все! Она клялась, что любит его, только для того, чтобы он… Любовь всей его жизни хочет его смерти. Благодарить ли судьбу за то, что он узнал об этом, или проклинать?! Пусть лучше бы он умер от клинка наемного убийцы или яда, но так и не узнал, что его предали. Кто именно его предал… В мире нет ничего хуже предательства.
Рихтеру было нестерпимо больно.
«За что? За что?! За что?!!» - пульсировала в мозгу единственная мысль.
Он едва дышал, желая только одного - чтобы его сердце остановилось. О, только бы оно перестало биться… Но чудес не бывает. Некромант резко вскинул голову. В его глазах мелькнула решимость. И пляшущие демоны.
Она его предала?.. Да, это так. Но пусть она скажет это ему в глаза. Он хочет видеть ее глаза. Он хочет услышать от нее правду, какой бы она ни была. Прямо сейчас.
Некромант с такой силой рванул дверь, что она с треском развалилась на куски. На кровати под балдахином, широкой как праздничная площадь, лежали Леера и светловолосый мужчина средних лет. Леера млела в его объятиях. Увиденное оказалось для Рихтера последуй каплей.

- Никогда не забуду этого. - Некромант закрыл лицо руками.
На какой-то миг Дарию показалось, что его друг плачет. Но когда Рихтер отнял руки, стало видно, что его глаза абсолютно сухи.
- Ненавистное воспоминание… Самое ненавистное в моей жизни! И оно со мной навсегда. - Гримаса ярости исказила лицо Рихтера.
- Что же было потом? - поспешно спросил гном, желая поскорее отвлечь мага.
- Потом? Почти ничего… Я сошел с ума.

Рихтер больше не владел собой. Он не понимал, кто он и что делает. Зачем он это делает. Все его чувства, все страдания слились в одно: его захлестнула ненависть. Он слишком долго сдерживал свой дар, и сила магии, больше не подавляемая его волей, вырвалась на свободу. Рихтер был страшен. Демоны искалечили его душу, и он без сожаления расстался с человеческим обликом, он сам стал одним из них. Теперь ему было хорошо…
Он наслаждался своей ненавистью. Увидев его, Леера в ужасе закричала. Герцог бросился к оружию, лежащему на стуле рядом с одеждой, но Рихтер опередил его. Маг не стал обнажать шпагу - в ней не было никакой нужды. Его руки были самым страшным оружием.
Леденящий хруст ломаемых костей, струи крови… В герцоге оказалось много крови… Ярко-красной, а не голубой, как считают благородные господа. Она залила белоснежный ковер, простыни, обрызгала гобелен на стене… Рихтер оторвал герцогу голову. И руки, которыми он обнимал Лееру. Обезображенный труп некромант с отвращением отбросил в сторону. В этот самый миг, наконец, подоспела охрана - они все-таки выломали дверь. Им хватило одного взгляда, чтобы понять: они безнадежно опоздали. В недвижимо лежащем теле они узнал то, что осталось от герцога. Рихтер повернулся к ним лицом, и охранники, бывалые воины, видавшие в своей жизни всякое, в страхе отшатнулись. Некромант бросил им голову герцога.
- Беги за подмогой! - поспешно отослал начальник охраны самого молодого из своих людей.
Рихтер оказался один против пятерых. Они ринулись на него всем скопом с криками ярости и желанием уничтожить мерзкое чудовище, сотворившее ТАКОЕ с их господином, но ни один из них не прожил дольше нескольких секунд. Некромант поступил с ними так же, как с герцогом. Он рвал их на куски, не обращая внимания на лезвия, пронзающие его тело. Что ему эти раны? Он сам жаждал смерти, которая прекратит его мучения.
Но вот упал последний противник… Рихтер повернулся к Леере. В его груди, погруженный по самую рукоять, торчал меч, на теле зияли страшные раны, но он не умирал. Некромант с интересом посмотрел на меч. Его глаза были полны безумия. Рукоять меча насквозь пронзила сердце, Рихтер чувствовал, что оно больше не бьется - просто не может, ему было нестерпимо больно, но он все еще был жив. Почему?
- Почему? - спросил он, обращаясь к Леере. Женщина, смертельно бледная, широко раскрытыми глазами взирала на мага. Она хотела закричать, но не могла. Куда исчезла ее красота? На мага смотрело жалкое, затравленное существо. Она боялась, она смертельно боялась его. Рихтер чувствовал ее страх. Но где та Леера, которую он любил? Ее здесь нет… Эта женщина совсем не похожа на нее.
Леера не знала, что ей делать. Кругом лежали тела зверски убитых людей, на которые было страшно смотреть, но закрыть глаза невозможно. Ведь тот, кто сделал это, все еще рядом. Неужели это дело рук Рихтера?
Некромант покрепче ухватился за рукоять и медленно, с мучительным стоном вытащил меч из собственного тела. Тот тяжело, с глухим стуком упал на пол. Из разрубленной груди мага сочилась темная, почти черная кровь. Рихтер протянул к женщине руки и позвал ее по имени.
- За что? - спросил он.
Леера не выдержала. Это было уже слишком. Она соскочила с кровати, захлебываясь криком, и, ничего не видя перед собой, бросилась прочь. Некромант сделал шаг, чтобы задержать ее, но она отшатнулась от него и, споткнувшись о труп одного из охранников, упала. Все вокруг залито кровью, повсюду разбросаны фрагменты тел, она тоже в крови.
Женщина быстро поползла в сторону, не переставая кричать. Рихтер стоял между ней и дверью. Для нее нет выхода… И Леера выбрала окно.
Звон разбитого стекла смешался с топотом многочисленных ног - это бежали стражники. Рихтер, находясь на грани потери сознания, с трудом подошел к окну и выглянул наружу. Леера недвижимо лежала внизу. Она упала на каменные плиты, которыми был вымощен Двор, и разбилась насмерть. Впрочем, трудно ожидать чего-то другого после падения с такой высоты. Рихтер еще мог бы помочь ей, но он не желал этого. Он сожалел лишь об одном: она так и не ответила на его вопрос. Некромант шагнул в пустоту вслед за своей любовью.

- Когда я пришел в себя, вокруг меня стояли люди. Много людей. Кто-то закричал: «Смотрите, он еще жив!» - И я поднялся. К моему изумлению, я не умер, более того - кровь больше не шла, а раны затягивались. Стоило мне встать, как один из стражников пронзил меня копьем. Копье пробило плечо насквозь, и я вскрикнул. Столько боли… Почему меня всегда окружает столько боли? - Рихтер нервным движением потер плечо, словно все еще чувствовал удар. - Это разъярило меня. Я стал живым воплощением гнева. Наверное, со стороны это выглядело жутко… На этот раз я выхватил шпагу и заколол всех, кто оказался рядом. Я убивал без разбора, мне было безразлично, кто передо мной - мужчина или женщина, ребенок или животное. Настоящая одержимость… Я пробился к воротам. Шел по трупам, но не останавливался. Никто не мог меня задержать. Прочь из замка, прочь из города… Мне хотелось остаться одному. Но… Ты меня понимаешь?
Дарий только молча покачал головой.
- Меня долго, но не слишком упорно искали. За мою голову была назначена огромная награда. Во все стороны разосланы карательные отряды. Ведь герцог Анский был связан с королем кровными узами, и его убийство не могло так просто сойти с рук. Спустя какое-то время я встретился с несколькими отрядами, посланными на мои поиски. Каждый из них состоял приблизительно из тридцати человек. Я всегда был прекрасным бойцом, но теперь мне действительно было нечего терять. После того, что я сделал с теми людьми, отрядов больше не посылали. Никто не желал со мной связываться, и никакие деньги не могли соблазнить наемников.
- А что Совет магов?
- Они отреклись от меня. Вычеркнули из всех списков. Под радостные крики толпы на главной площади сожгли мое чучело. Я видел, как оно пылало. Эх, знали ли бы эти люди, что я, если бы мог, сам бы с удовольствием согласился быть сожженным вместо этого чучела… Какая ирония! Что тут говорить, я и без того пылал… Но не это самое страшное. Ты догадываешься, о чем я? - спросил Рихтер и, не дожидаясь ответа, продолжил: - Победив Смерть, я получил не только право быть с женщиной. Я получил то, чего многие маги жаждут больше всего на свете. Бессмертие… Смерть никогда не придет за мной. О, теперь я понимаю, почему он назвал меня глупцом. Он был прав! Я признаю это. Именно поэтому я не использую свои способности. Некромантия возвращает к жизни, но я больше не считаю это правильным. Смерть лучше знает. Ему виднее… Да, я - глупец! У меня абсолютная память и я буду жить вечно, представляешь?
Голос Рихтера был спокоен, но где-то глубоко-глубоко глубине глаз некроманта Дарий различил ужас.
- Я все никак не мог в это поверить. Я пытался умереть… Сколько способов я испробовал? Много… - Рихтер принялся загибать пальцы. - Вскрывал вены, вешался, принимал яд, закалывал себя, сжигал, топился… Четвертование было? Было.
Гном содрогнулся.
Пробовал уморить себя голодом - бесполезно. Все бесполезно. Я, как и раньше, чувствовал боль, мучался, но не умирал. Снова и снова после очередной неудачной попытки ко мне возвращалось сознание. Время шло, но для меня ничего не менялось. Я даже перестал стареть. Вечный Рихтер! - Маг горько усмехнулся. Повествование забрало у него последние силы. Его плечи поникли, он сгорбился. - Моя последняя надежда была на проклятые книги. Я думал, что таким образом сумею обмануть Смерть. Ведь тело не живет без души.
- Но ничего не вышло, - подвел за него итог Дарий.
- Да…
- Если бы эту историю мне рассказал кто-то другой, я бы не поверил. Она невероятна. Действительно невероятна, но именно поэтому…
- Именно поэтому ты считаешь ее правдивой. Можешь навести справки, если не веришь мне. История убийства герцога Анского за прошедшие годы обросла новыми чудовищными подробностями, но ты еще сможешь найти в ней былое зерно правды.
- Я верю тебе, Рихтер. Зря ты не рассказал мне этого раньше.
- И что бы изменилось?
- Не знаю. - Дарий пожал плечами. - Просто я считаю, что всегда лучше сказать правду, какой бы она ни была.
- Я тебя не обманывал… Вспомни! Я просто не рассказал тебе всего. Да и вряд ли ты захотел бы меня снова видеть, расскажи я тебе эту историю во время нашей первой встречи.
Они замолчали. Дарий подумал о том, что судьба свела его с самым странным человеком в этом мире. Жестокий убийца, гениальный маг, страстный влюбленный, преследуемый изгнанник - и все это в одном мужчине, смысл существования которого свелся к поиску собственной смерти.
- Ты меня презираешь?
- Вечное пламя! О чем ты?
- Я недостоин, быть твоим другом. У убийцы не бывает друзей.
- Ты был не в себе и не мог отвечать за свои поступки.
- Жалкое оправдание… Оно не годится для того, кому нравилось убивать. Правда, я получал от этого удовольствие. - Рихтер напрягся. - Раньше я ненавидел весь мир, а теперь ненавижу самого себя. Какое непостоянство! Почему? Дарий, я совсем запутался…
- Ты много страдал. Еще неизвестно, как повел бы себя я в такой непростой ситуации. Может быть, еще хуже.
- Ты бы в ней не оказался. Ты же не идиот.
- Рихтер, ты в большом смятении. Постарайся успокоиться.
Некромант помрачнел.
- Ради чего мне успокаиваться? Надежда на освобождение оказалась ложью. Мне неоткуда ждать помощи.
- А книги, которые навели тебя на мысль о поединке? В них что-нибудь говорится о тех, кто раньше побеждал Смерть?
- Одни туманные намеки, из которых я по прошествии времени сделал вывод, что стал первым, кто осуществил эту безумную затею.
- Если Смерть реален, то реальны и боги. Тогда почему бы не попросить у них совета?
- Я не верю в богов! - От слов Рихтера, словно холодом повеяло.
- Как, вообще? - удивился Дарий. - Но ведь ты сразился со Смертью, а это значит…
- Я не верю в богов, которым есть до нас хоть какое-то дело, - пояснил свою позицию Рихтер. - На Строителя мироздания я не замахиваюсь, можешь не волноваться.
- А, ну тогда ладно… - Дарий рассеянным жестом запустил пятерню в волосы. - Даже не знаю, что с тобой делать…
- Можешь не утруждать себя мыслями об этом. Я сегодня же уеду.
- Уедешь? Куда?
- Поеду к океану. - Рихтер пожал плечами. - Побережье ничуть не хуже других мест.
- Вот так просто все бросишь? Нет, это неправильно. Где же я еще найду такого хорошего помощника?
Рихтер невольно улыбнулся. Дарий оставался верен себе в любой ситуации.
- Я не могу…
- Можешь, - Дарий был тверд словно камень, - ты все можешь. Теперь я знаю твою историю, но моего отношения к тебе она не изменила. Откровенно говоря, я уже кое-что подозревал… Но не в этом дело. Рихтер, я считаю тебя своим другом, а у гномов не принято бросать друзей в беде.

Предыдущая страница 9 Следующая страница


Седьмое чувство 10

- Надо было мне раньше подружиться с кем-нибудь из вашего народа.
- Это не так-то просто. - Дарий мягко коснулся плеча некроманта. - Рихтер, я действительно хочу тебе помочь.
- Как? Неужели ты не выдашь меня властям? Награда за мою голову до сих пор в силе. Даже по прошествии стольких лет. И на нее уже успели набежать внушительные проценты.
- Не говори глупостей. Речь идет о твоей жизни, а ты шутки шутишь.
Рихтер грустно посмотрел на гнома, и тот понял, что маг говорит серьезно.
- Да ты что, Рихтер?! Как можно?! Какое мне дело до какого-то там герцога многолетней давности? Награда мне тоже ни к чему. Мне своих денег хватает.
- Но ведь я представляю опасность… для остальных людей. На мне кровь не только одного Анри Анского.
- Так это когда было! - Дарий беспечно махнул рукой. - Сейчас ты не опасен. Если, конечно, не стоять у тебя на пути. Вот, к примеру, запуганное ночное братство - это ты постарался?
Рихтер, чуть помедлив, кивнул.
- Молодец! Я так и знал. Их давно пора было проучить. Небось увидели, что ты хорошо одет, при деньгах, и решили заполучить легкую добычу?
Маг снова кивнул.
- Да, жить в городе стало нелегко… Видишь ли, Рихтер, ты сделал доброе дело, разобравшись с бандитами. Теперь ночью можно снова ходить по улицам, не окружая себя плотным кольцом вооруженной охраны. Жители города и я лично очень тебе благодарны.
- Может, еще в градоправители изберете?
- Может, и изберем. Накажем неограниченной, властью, и тогда все твои нынешние проблемы покажутся тебе мелочью. В самом деле, я не верю, что ты вдруг пойдешь и примешься резать младенцев в колыбели. Это будет так не похоже на тебя… ведь ты - хороший человек.
Рихтер несколько мгновений бездумно смотрел прямо перед собой, а потом не выдержал и расхохотался. Он смялся оглушительно, с каким-то особенным оттенком горечи. Дарий никогда раньше не слышал, чтобы кто-то так смеялся.
- Это ты обо мне?! - Смех некроманта граничил с истерикой. Забывшись, Рихтер с силой хлопнул себя по коленям и скривился от резкой боли. - Я - хороший человек?!! Ты услышал мою историю и все еще… Что же, по-твоему, надо сделать, чтобы быть плохим?
- Злодеем можно родиться, а можно стать им по вине жизненных обстоятельств. В последнем случае еще остается шанс все исправить. Не сведи тебя судьба с Леерой, жизнь сложилась бы по-другому. Твой дар - большая редкость, и мне грустно и больно видеть, как такой талантливый некромант, как ты, сам уничтожает себя.
- Отвернись - и больше ты этого не увидишь. - Рихтер стал говорить тише. Он постепенно успокаивался.
- Из любой ситуации можно найти выход, - сказал гном.
- Мне бы твою уверенность…
- Оставайся, и мы найдем его вместе. Даю слово, я помогу тебе.
Маг задумался. Его одолевали противоречивые чувства. Еще никто никогда не предлагал ему свою помощь. Вправе ли он воспользоваться предложением Главного Хранителя?
- Хорошо, если ты так настаиваешь, я останусь. Правильно это или нет - там станет видно. Буду, как и раньше, твоим помощником. Посмотрим, что из всего этого получит… - Внезапно перед внутренним взором Рихтера пронеслась недавняя сцена с приходом Дария, и он оборвал себя на полуслове. Его глаза удивленно расширились.
При всей ее правильности в ней было что-то очень странное. Невозможное. Рихтер сосредоточенно нахмурился: в чем же дело? Что именно его так встревожило? И тут некроманта осенило:
- Скажи, Дарий, а как тебе удалось без всяких для себя последствий отобрать у меня проклятую книгу, если ты был без перчаток?
Брови гнома удивленно поползли вверх. Дарий повернул руки ладонями вверх и пораженно на них посмотрел - так, словно видел впервые. Перчаток действительно не было.

Вся следующая неделя прошла в непрерывных хлопотах. Повозку друзья все-таки наняли, и книги со всеми мыслимыми и немыслимыми предосторожностями были доставлены в город. К неописуемой радости Дария перевозка обошлась без лишних приключений.
Теперь нужно было разместить наследие Влада Несвы в библиотеке, чем Главный Хранитель и собирался вскоре заняться. Ожоги Рихтера полностью зажили - не осталось даже шрамов. Когда некромант переоделся - а его новый костюм был как две капли воды похож на прежний, такой же черный и элегантный, - то никто не смог бы сказать, что совсем недавно он пережил трагедию, которая забрала у него последнюю надежду. Единственное, что изменилось в его облике, - это волосы. Некроманту пришлось коротко подстричься, чтобы обрезать опаленные места, но даже то, что осталось в результате всех манипуляций, он все равно прилежно зачесывал назад.
По настоянию Дария Рихтер распрощался со своей старой квартирой и перебрался жить к другу. Дарий считал, что в таком случае маг будет под его постоянным присмотром, и это в какой-то мере успокаивало. Впрочем, Рихтер не особенно противился: ему пришлась по душе скромная обитель гнома. Ее теплый домашний уют, приятная, со вкусом подобранная обстановка. Вечерние посиделки перед камином, приносящие душевное спокойствие… Для некроманта это было настоящим чудом, на которое он не смел надеяться. В дом Дария хотелось возвращаться.
Рихтер занял спальню, которую гном с самого начала отвел для возможных гостей, и, которая пустовала до настоящего момента. В его новой комнате были кровать с множеством подушек, шкаф, тумбочка, маленький стол для письма и стул с мягкой спинкой. При вселении некроманта Дарий с усмешкой попросил его не слишком захламлять комнату, так как слуг он не держит и проводить уборку придется им самим. Кроме того, Рихтеру вменялось в обязанность поливать фикус на подоконнике. Маг был только рад этому. Он бы не отказался вообще взвалить на себя все домашние хлопоты, если бы хоть чуть-чуть разбирался в ведении хозяйства. Сейчас ему как никогда раньше требовалось отвлечься от тягостных мыслей. Но Дарий остался непреклонен - есть приготовленную Рихтером пищу было рискованно. Друзья попробовали сделать это всего лишь раз, но и этого раза им хватило с лихвой. Кое-как справившись с ужином, гном со всей откровенностью заявил, что больше не допустит столь варварского перевода продуктов. Да и жизнь ему еще дорога…
Друзей закрутило в повседневном водовороте проблем. Когда выдавалась свободная минута, гном размышлял над всем тем, что узнал от некроманта. Несмотря ни на что, его дружеское отношение к магу не изменилось. Дарий верил, что Рихтеру все еще можно помочь. То, что было в жизни этого необычного человека раньше, гнома нисколько не пугало. Ведь со временем люди сильно меняются… Что осталось в черном маге от того безумного, безжалостного, жестокого убийцы? Ничего, кроме бесконечного отчаяния.
Не преследуя никаких корыстных целей, Дарий искренне хотел помочь Рихтеру. Но как? Бессмертный, который ищет возможность умереть, - задача крайне сложная, даже если решать ее вдвоем. Тем более что они еще и не начали ее решать. Рихтеру нужно было время привыкнуть к мысли, что в этом мире есть еще кто-то, кто знает его тайну, и Дарий пока не вел разговоров на эту тему. Он поговорит с магом об этом потом, позже… Гном смирился с некоторыми странностями Рихтера - вроде необычного вида в ночное время, абсолютно бесшумных шагов - и больше не обращал на них внимания. Теперь только один вопрос мучил Дария и не давал ему покоя. Это был вопрос, связанный с ним самим.
Как ему удалось прикоснуться к проклятой книге и не попасть под ее власть? Ведь это просто невозможно. Почему он не открыл ее? Анализируя свои ощущения, Дарий пришел к выводу, что он вообще ничего не почувствовал, когда книга находилась в его руках. А это было более чем странно…
Гном заново пересмотрел всю литературу по этой теме, освежив, таким образом, в памяти запас знаний о природа проклятых книг, но ничего похожего на свой случай так и не обнаружил. Даже Рихтер с его большим жизненным опытом не смог ему помочь. До сего дня некромант был твердо уверен, что от проклятых книг нет спасения. Они никогда не отпускают свою жертву, исправно выполняя свое прямое предназначение. Откровенно говоря, Дарий был весьма обеспокоен тем, что с ним приключилось. Он ведь в отличие от Рихтера не побеждал Смерть, чтобы иметь с ним особые отношения. По всем законам природы обугленное тело гнома было обязано покоиться в подвале господина Несвы, а душа - быть разорванной на мелкие кусочки без возможности восстановления. Но этого не произошло.
Как-то поздним вечером после трех чашек крепкого чаю Дарий набрался храбрости и предложил Рихтеру повторить фокус с книгой. Некромант, до этого оживленно разговаривавший, враз помрачнел.
- Это очень опасно, - сказал он.
- О, я знаю, - ответил гном, - но ничего не могу с собой поделать. Эта загадка просто убивает меня. - Книга убьет тебя намного вернее.
- Не факт. Тем более, рядом со мной будешь стоять ты - на всякий случай. Если что-то пойдет не так, как надо, ты выбьешь книгу у меня из рук.

- Я не успею.
- Успеешь, - упрямо сказал гном, аккуратно пододвигая к Рихтеру вазочку с конфетами. - Вполне возможно, что тебе вообще не придется ничего делать. Сыграешь роль пассивного наблюдателя.
- Не вижу никакой необходимости снова браться за эту дурацкую книгу. Слишком уж велика опасность. Главному Хранителю не к лицу такое безрассудство.
- Это не безрассудство, а разумный риск в научных целях. Быть может, я в силах сделать проклятые книги безопасными для остальных людей? Всегда мечтал о славе великого ученого.
- Глупости. - Рихтер осуждающе покачал головой. - Ты же сам в это не веришь.
- Неважно. Я уже все решил.
- Дарий, но она же пожирает души!!! Откуда тебе знать, почему в прошлый раз ты не попал под ее влияние?! Это может быть чистая случайность, редкостное везение… Не надо лишний раз искушать судьбу. Если ее власть хоть краем тебя коснется, то от меня тщетно ждать помощи. Некромантия тут бессильна. Душу можно вернуть, только когда она есть.
Гном только рукой махнул.
- В конце концов, если тебе наплевать на себя, подумай обо мне, - привел последний довод Рихтер.
- О чем ты?
- Как ты считаешь, у меня много друзей? Длинный список, не так ли?.. Это, конечно, звучит очень эгоистично, но ты обещал мне помочь разобраться с маленькой проблемой вроде вечной жизни… Помнишь?
- Конечно, помню. Рихтер, я не собираюсь умирать. Это как-то не входит в мои планы.
- Ну да. Никто не собирается… А потом все дружно зовут некроманта. Только в твоем случае это будет совершенно бесполезно.
- Понял, учту, буду осторожен. - Дарий с сожалением отставил от себя баночку с джемом. Склонность к полноте преследует гномов как злой рок.
- Судя по всему, ты не передумаешь?
- Нет. И бессмысленно меня отговаривать. Я все просчитал, предусмотрел и так далее… Риск минимальный. - Дарий нервно скомкал салфетку. - Завтра утром попробуем.
Некромант нахмурился:
- Ни в коем случае не смей начинать без меня!
- На этот счет можешь не волноваться, я же не сумасшедший.
Рихтер с укором посмотрел на Дария. Кроме того, в его взгляде явственно читалось, что он совсем не уверен в справедливости последнего утверждения. От гнома это не укрылось, и он возмущенно фыркнул:
- Да ладно тебе! Можно подумать, что ты в своей жизни только и делал, что внимал голосу разума.
- Очень невежливо с твоей стороны, Дарий, лишний раз напоминать мне о прошлых ошибках.
- Рихтер, - гном кашлянул, - прости, но у меня не было намерения тебя обидеть.
- Знаю, поэтому я и не обиделся. Но ты все равно делаешь глупость. Это мое последнее слово.
Рихтер был раздражен. Он считал затею друга глупой и опасной. Некромант решительно собрал разбросанные по столу хрустящие конфетные обертки в одну кучу. Горка образовалась довольно приличная, так как сладкое любили оба. Дарий понял, что это знак завершать чаепитие и готовиться ко сну. Гном пристально посмотрел на друга.
Вопреки обыкновению в последние несколько дней Рихтер выглядел лучше обычного, и Дарий не мог этого не отметить. Исчезли чрезмерная бледность, головная боль, да и полуночная лихорадка мучила некроманта меньше обычного. Теперь Рихтера не изводили кошмары, тогда как всего лишь неделю назад Дарий несколько раз кряду просыпался от его криков. Что Рихтеру снилось?
Когда Дарий задал этот вопрос другу, тот лишь покачал головой и сказал, что не помнит. Соврал, конечно. Беспамятство, этот бесценный дар богов, на Рихтера не распространяется. Он просто не способен что-либо забыть, и его сны не являются исключением. Гном неизменно приходил на помощь, пробуждая Рихтера и тем самым, прекращая страшные видения мага. И всякий раз, всматриваясь в расширенные от ужаса зрачки Рихтера, Дарий благодарил провидение, что он не видит подобных снов. Но кошмары вдруг прекратились. Радоваться этому или огорчаться? Когда дело касается такого странного человека, каким является Рихтер, никогда ничего нельзя знать наверняка.
Гном уже убедился, что спрашивать напрямую о причинах столь разительных перемен бесполезно. Поделившись с Дарием своей историей, некромант вдруг решил, что рассказал слишком много, и замкнулся в себе. Как только разговор заходил о его чувствах или о событиях из прошлой жизни, Рихтер напрягался так, что походил на натянутую струну. И вместе с тем он очень хорошо относился к Дарию, и они прекрасно ладили. К тому же свои обязанности Хранителя Рихтер исполнял безупречно. Впрочем, как всегда…
Дарий от всей души надеялся, что на маге так благотворно сказалось именно его влияние. В том, что у Рихтера появилось, наконец, нормальное человеческое жилье с царящей в нем дружеской атмосферой, была только его заслуга. Обрести свой дом - что может быть лучше? Для отчаявшейся души, так долго погруженной в бездну страдания, Дарий не знал иного лекарства.

Рихтер придирчиво изучил лежащую на письменном столе книгу. Эта была та самая «Синева», с помощью которой он совсем недавно пытался свести счеты с жизнью. Не получилось… Небольшая, ничем не примененная книга в серой обложке. Но какая в ней заключена сила! О книгах, как и о людях, никогда нельзя судить по их внешнему виду. Слишком уж часто их суть разительно отличается от наружности.
Дарий стоял рядом, в нетерпении переминаясь с ноги на ногу. Гном сильно нервничал и ничуть не скрывал этого. На руках у обоих друзей были плотные кожаные перчатки. Черные, изящные, из дорогой кожи - у Рихтера и обычные коричневые для повседневного использования - у Дария.
Гном затаил дыхание и прислушался. Окружающую его тишину нарушало только размеренное тиканье часов. Не в силах больше выносить это тревожное ожидание Дарий крепко сжал кулаки и вопросительно посмотрел на мага. Тот согласно кивнул - он всецело контролировал ситуацию. Дарий аккуратно снял перчатки и положил их на край стола. Несмотря на то, что в кабинете было довольно прохладно, на его лбу выступила испарина. Гном решительно стер рукавом липкий пот, грозивший разъесть кожу, и потянулся к книге. Сосредоточившись на своих руках, он не заметил, как Рихтер побледнел. Некромант точно знал, что сейчас произойдет. Как только Дарий коснется книги, она завладеет телом гнома, лишит его воли, а затем примется за душу. Но нет… он этого не допустит! Он здесь как раз для того, чтобы с Дарием ничего подобного не случилось. Иначе, какой во всем этом смысл?
Застыв подобно каменному изваянию, некромант внимательно следил за тем, как его единственный друг отважно берет своими ничем не защищенными руками эту смертоносную вещь, уничтожившую стольких людей. Кто знает, сколько душ на ее совести?
- Ну? - хриплым от напряжения голосом нарушил тишину Рихтер.
- Не знаю. Ничего не происходит. - Гном медленным сосредоточенным движением погладил обложку.
- Может быть, ты чувствуешь тепло, спокойствие. Радость от обретенного счастья? Ты хочешь открыть ее.
Гном недоуменно взглянул на Рихтера. Его глаза были полны искреннего непонимания.
- Нет, ничего подобного. Все нормально. Я чувствую себя как обычно. Как будто бы это простая книга.
Маг недоверчиво покачал головой.
- Правда, Рихтер: Все в полном порядке, и я полностью контролирую ситуацию. Смотри! - И Дарий с легкостью положил книгу на стол.
- Значит, чудеса все-таки бывают…
- Я открою ее.
- Нет! Сначала я должен кое-что проверить.
- Уж не собираешься ли ты сам…
- Именно. Если что не так, то ты знаешь, что делать. Может быть, эта книга немного… неисправна? Да, я знаю, что говорю глупости и это, конечно же, невозможно. Ну а вдруг…
Нет, с проклятой книгой все оказалось в полном порядке. Только увесистая затрещина, щедро отпущенная Дарием, помешала Рихтеру открыть ее. Гном с усилием вырвал злополучный фолиант из рук некроманта. Как вцепился! И не оторвешь!
Рихтер устало опустился в кресло. В голове у него гудело и звенело одновременно.
- Она в отличном состоянии, - подвел он итог. - Что-то не так именно с тобой, Дарий. Только мне неизвестно, что конкретно не так.
- Не волнуйся, вот как раз это мы сейчас и узнаем. Ты готов?
Некромант только тяжело вздохнул и согласно кивнул. Чтобы быть к гному поближе, он встал с кресла.
Бывают такие моменты в жизни, когда ты можешь поступить только так и не можешь по-иному - просто не остается альтернативы, и ты делаешь то, что должен. Ты хорошо знаешь, что выбора нет, ведь выбор - это всегда иллюзия. Иногда плохая, иногда хорошая, но только иллюзия, и ничего больше. Утренняя дымка самообмана, исчезающая в предрассветных лучах реальности. И хорошо, что эти столь важные моменты бывают совсем нечасто, ведь из них берут начало новые линии судьбы, новые жизни.
У Дария наступил как раз такой момент.
Гном открыл проклятую книгу и не торопясь, принялся листать ее пустые страницы. На его лице была написана глубокая задумчивость.
- Ничего не понимаю, - едва слышно сказал он.
- Пламени нет, а оно должно быть в любом случае. Выходит, что я тоже ничего не понимаю. - Рихтер чуть расслабился, но, несмотря на это, он был готов в любой момент отобрать у друга книгу, если тот вдруг начнет вести себя странно.
- Если Главный Хранитель библиотеки не в состоянии решить эту задачу, тогда ее не решить никому. Главный Хранитель с помощником, разумеется, - добавил гном, продолжая листать страницу за страницей.
Рихтеру показалось, что шуршат они очень зловеще, но он убедил себя в том, что это лишь игра его воображения.
- Почему она не хочет сожрать мою душу? Хотя на твою книга реагирует однозначно - твоя душа ее весьма интересует. А моя, значит, невкусная… Чепуха какая-то!
- Может, у тебя ее нет?
- Что?! Рихтер, да ты в своем уме?! По-твоему, я похож на умертвие? Вот уж никак не ожидал услышать такое от некроманта!
- Прости, я сказал не подумав. Это, несомненно, была глупость.
- Я - обыкновенный гном, с которым никогда не случалось ничего необычного. Таких, как я, тысячи. У меня нет магических способностей.
- Не в них дело… - Рихтер потер подбородок. - Ты же знаешь, что души волшебников это демоническое творение кушает так же охотно, как и всех остальных. Дарий, прошу тебя, опиши как можно точнее, что ты сейчас чувствуешь.
- Пока я не касался книги, я знал, что она - зло. Был в этом точно уверен. Это срабатывало чутье Хранителя. Но как только я коснулся ее, то перестал что-либо чувствовать. - Дарий положил книгу на стол. - Ну вот опять. Словно выходишь из пустоты.
- Вроде перехода из темноты к свету?
- Не совсем… Это больше похоже на выход из маленькой замкнутой комнаты под открытое небо. Такой вот разительный контраст. Словно все мои чувства остались снаружи, а сам я оказался заключенным в книгу.
- Определенно мне это не нравится… Давай-ка оставим все как есть, и больше не будем проводить никаких экспериментов. Дарий, пускай наука обойдется без тебя.
- Но ведь ничего страшного не происходит?
- Как знать… Меня волнуют возможные последствия твоего контакта с книгой. Это может проявиться потом, как заклинание замедленного действия.
- Да, но не могу я все бросить на полпути. Я обязан знать, что здесь происходит, иначе какой из меня Главный Хранитель?
- Ты совсем не обязан подвергать свою жизнь опасности. Твоя должность не имеет к этому никакого отношения.
- По-моему, уже поздно что-либо менять. Поздно. - Дарий снова взял книгу в руки. - Рихтер, я тебя совсем не узнаю. Ты вдруг стал таким осторожным.
Снова зашелестели страницы.
- Положи ее, ради всех богов, и давай подумаем. В тишине и спокойствии.
- Хорошо. - Дарий оставил книгу в покое.
Рихтер удовлетворенно кивнул и придвинул к гному кресло.
- Садись.
- Ну сел. Что дальше?
- Будем думать. - Некромант устроился поудобнее, закинул ногу на ногу и подпер рукой щеку. - Это непростая задача, но она должна быть разрешима. Есть ты, тебя есть душа, есть проклятая книга… Где же здесь ошибка?
- Рихтер, мне пришла в голову интересная мысль. Послушай, а может, спросить у нее, что ее в моей душе не устраивает?
- Ты думаешь, это возможно?
- Почему бы и нет? Конечно, вряд ли у нас получится продолжительная беседа, но на один вопрос она вполне может ответить.
- Я слышал о подобном от одного старого мага. Когда-то он был хорошим волшебником, и если бы не полная утрата магических способностей… Да, странная все-таки штука - жизнь… Старик болтал что-то о заклинателях выходцах из Берега Тумана. Якобы они способны разговаривать с вещами, сделанными руками человека, и особенно с книгами. Но в тот вечер он был сильно пьян, так что я не могу поручиться за точность и правдивость его слов.
- Не знаю, о каких заклинателях идет речь… Никогда о них не слышал.
- Да, чего только спьяну не померещится.
- Но это действительно можно сделать. Если книга обладает собственным разумом, то она, безусловно, ответит. Нужно только правильно сформулировать вопрос.
- О, у проклятых книг разум есть, это точно. Извращенный, темный, демонический, но есть.
- Тогда за дело. - В глазах гнома блеснула решимость. - Надеюсь, что обычная форма призыва нам подойдет.
«Синева» снова оказалась в руках у Дария. Ее листы были белыми, словно покрытое снегом поле.
- Порождение Гумберта Харатхи под именем «Синева», - громко сказал Главный Хранитель, четко проговаривая каждую букву, - я взываю к тебе из пустоты, коей ты являешься и в кою должна вернуться!

Предыдущая страница 10 Следующая страница


11 Майя Зинченко

Страницы книги на миг вспыхнули едва заметным сиянием.
- Она тебя услышала, - прокомментировал Рихтер, напряженно следивший за происходящим.
- Во имя изначального хаоса приказываю: ответь мне.
На листе тотчас проступили неровные огненные буквы, сложившиеся в слово «спрашивай».
Все произошло так быстро, словно книга давно ожидала, когда же ее об этом попросят. Дарий переглянулся с Рихтером и, набрав в легкие воздуха, спросил:
- Почему ты отвергаешь мою душу?
На этот раз им пришлось подождать. Листы принялись ярко и всякий раз неожиданно вспыхивать, ослепляя, Дарий недовольно хмурился, но книгу из рук не выпускал. С каждой новой секундой ожидания беспокойство друзей росло. И когда Рихтер, в который раз решил, что их затея - сплошная глупость, «Синева» наконец соизволила откликнуться. На бумаге снова проступили огненные буквы. На этот раз это была целая фраза. Дарий первым разобрал, что там написано, и пораженно поднял брови.
«Я не властна над тем, что старше меня», - таков был ответ. Листы запылали в последний раз и погасли.
- Что это значит? - испуганно спросил Дарий, обращаясь к Рихтеру.
- Вот тебе и обычный гном… У меня нет слов. - Вид у некроманта был крайне удивленный.

Это случилось. Это было начало. Это было неизбежно.
Механизм судеб когда-то был пущен в ход, и не нам решать, зачем и какая роль кому отведена. Если же вырваться из сферы Судьбы, то будешь ею раздавлен. Или станешь на один миг хозяином пути. И тогда, куда он повернет, будешь решать ты один. Какое бы решение ты не вынес, оно будет принято, но цена ему - твоя жизнь. Слишком малая цена, которую нужно заплатить.
Стать богом хоть на мгновение - за это можно отдать все жизни смертных. Но, чтобы случилось неизбежное, ты должен, ты обязан вспомнить, кто ты и где вторая половина твоей бессмертной души, без которой для тебя весь этот мир - бессмысленное пустое место.
Девять богов стояли возле бездонной темно-зеленой чаши, до краев наполненной водой. Вода в ней прозрачна и холодна и никогда не кончается - сколько ни черпай. Да вот только никому и не под силу взять оттуда хоть каплю. Это просто невозможно.
Боги стояли на пороге вечности… Они знали о предстоящих переменах в мире и теперь должны были принять решение. Боги вовсе не всесильны, всесилие означает бездействие, а именно этого они не могли себе позволить. Речь шла об их будущем, которое в данный момент было не так безоблачно и ясно, как раньше. Никому не хочется умирать по прихоти того, кто даже не заметит твоей смерти. Быть игрушкой в чужих руках - унизительно для любого существа, но еще хуже это для тех, кто сам некогда властвовал над целым миром.
- У нас нет выбора? - спросил один из них, самый молодой, обладатель роскошной кудрявой шевелюры.
- Ты хочешь погибнуть? - вопросом на вопрос ответил очень высокий изможденный старик, зябко кутавшийся в ветхий синий плащ.
- Нет, конечно. Это противоречит моей природе.
- Тогда у нас нет выбора. Здесь никто не хочет гибнуть.
- Это было бы глупо, - согласно кивнула женщина в венке из дубовых листьев.
- Неужели у нас совсем не осталось времени? Даже пары веков нет?
- Мы уже начали терять свою силу. - Мужчина, на предплечье которого был вытатуирован черный дракон, медленно покачал головой. - Ты должен чувствовать это.
- Я чувствую, - с горечью прошептал юноша, - но ведь не можем же мы его убить? Или можем?
- Он еще ничего не знает, но, судя по тому, как стремительно развиваются события, он не долго будет оставаться в неведении. Он скоро узнает, на что способен, и тогда нам придет конец.
- Только ли нам? Всему миру придет конец. Во всяком случае, в своей гибели мы не будем одиноки.
- Жалкое утешение. Утешение для рабов и нищих, - проворчал старик, неодобрительно смотря куда-то поверх голов.
- Не забывайте, что в этой ситуации у нас развязаны руки. Это будет честное противостояние: мы - против него.
- Честное? Нас девять, мы - боги… - возразил мужчина, опирающийся на резной посох.
- Он - Избранник, и на его стороне само провидение… - в тон ему ответил бог с татуировкой. - Можно подумать, что ты здесь для представления его интересов!
- Я просто не понимаю, как могут подобные тебе говорить о честности и справедливости.
Мужчина с драконом на предплечье угрожающе нахмурился и сжал кулаки.
- Если вы сейчас же не прекратите, я обрушу на вас все молнии этого никчемного мира, - спокойно сказал старик. - Для вашей шкуры это, конечно, совершенно неопасно, но все равно достаточно неприятно.
- Отлично, нашли время выяснять отношения! - Молодая женщина с длинными, пепельного цвета волосами скривилась. - Если молнии не помогут, то я тоже кое-что добавлю…
- Если его убить, это даст нам отсрочку…
- Разве несколько земных лет имеют какое-то значение? Тем более что тогда мы его снова потеряем из поля зрения, а нам стольких трудов стоило его отыскать! Он может появиться в любой ипостаси, и наше видение против него бессильно. Что же нам делать?
- Его нужно задержать, помешать развиться окончательно…
- Не допустить, чтобы сбылось предначертанное…
- У нас была возможность от него избавиться, но вы ее упустили. - Пожилой, в сером рубище мужчина с хмурым лицом гневно сжал губы в тонкую полоску. - Никогда вам этого не прощу…
- Калем, сколько можно? С тех пор минуло две тысячи лет… Мы получили хорошую отсрочку.
- Которая была совершенно не нужна. Промедление нам всем только навредило. Время играет на руку и Избраннику. Если бы вы тогда дали ему встретиться со своей второй половиной, ничего бы этого не было. Мы были бы вне опасности. Но вас перехитрили!!! Богов перехитрила какая-то предсказательница!
- Ничего себе какая-то… - проворчала женщина. - Вторая половина Избранника…
- Она была обычной женщиной!
- Хватит! Калем, если не можешь предложить ничего стоящего, лучше молчи. Разве ты не понимаешь, что у нас проблемы? Самые большие проблемы, какие только можно себе представить.
- Ну почему же, понимаю. И готов помочь советом. Давайте его задержим, а тем временем продолжим поиски его половины и насильно заставим их посмотреть в глаза друг другу.
- Мы понятия не имеем, где ее искать… Да и родилась ли она?
- Подождем, пока будут длиться поиски. Я позабочусь о том, чтобы он прожил долго, очень долго… - Голос бога прозвучал зловеще.
- Он враг, но иногда мне его становится жалко. - Мужчина с посохом печально покачал головой. - Сложись все чуть иначе, он мог бы пополнить наши ряды.
- Да, не будь он Первым и настолько могущественным… Избранник ни в чем не повинен, но это ничего не меняет. Он несет в себе начало нового мира, в нем смешаны добро и радость, зло и боль, а раз так, то его страдания неизбежны. Я бы даже сказал, что они необходимы.
- Все это пустые разговоры… Философия. Мы от него можем ожидать только зло, и ни о каком добре не может идти и речи. Что вы решили? В башню его?
- А если он все вспомнит до того, как мы найдем его половину?
- Маловероятно, но я могу погрузить его в сон.
- На сколько лет? На сто? На двести? Или на пятьсот? Пожалуй, прожить дольше он все-таки не сможет, несмотря на все твои старания.
- Это, между прочим, не только моя проблема! Ищите быстрее.
- Калем, это нереально. С таким же успехом мы можем вообще ничего не предпринимать.
- Нет, эта идея не лишена здравого смысла. - Старик задумчиво погладил подбородок. - Надо найти его вторую половину - бесспорно нужно. Если они взглянут друг на друга, тогда мы спасены. Избранник исчезнет, а мы останемся править вечно, ведь тогда у нас больше не будет соперника. Не думаю, что Первый хоть что-то вспомнит или войдет в полную силу. Не так быстро.
А разве он не сможет нам помешать?
- Он? - Старик усмехнулся. - Чем? Вот только одно предостережение… Давайте не будем забывать, что нам придется противостоять самой Судьбе.
- Судьба!.. - Бог с посохом словно выплюнул это слово. - Все неизменно сводится к ней. А свобода выбора? А собственная воля самого Избранника?
- Ты говоришь глупости. Какая может быть у НЕГО свобода выбора? Ее никогда не было.

Дарий совершил маленький подвиг - сумел выведать у Рихтера, что ему нравятся закаты. Главный Хранитель поразмыслил и распорядился поставить скамейку на открытой площадке наверху одной из западных башен библиотеки. Теперь почти каждый вечер, если, конечно, позволяла погода, после ужина они приходили сюда. Гном и некромант наблюдали, как вечернее солнце скрывается за изломанной горной грядой, окрашивая ее в цвет крови. Им обоим было по душе это тревожное, но на редкость захватывающее зрелище.
- Знаешь, Дарий, один мудрец однажды сказал: всякая история, если ее хорошенько рассказать до конца, заканчивается смертью.
- Чем? Ах смертью… - Гном кивнул. - Я где-то слышал подобное. Мрачноватый прогноз.
- Как ты думаешь, эти слова - правда?
- Ну да, - без колебаний ответил Дарий. - Я думаю правда. Они звучат достаточно невесело, чтобы не быть правдой.
- Это хорошо, что ты так думаешь. - Рихтер вздохнул и слабо улыбнулся. - Ты ведь редко ошибаешься. Смотри! Метеор полетел… Красиво.
Гном не ответил, погруженный в свои мысли. Прошлой ночью Дарию приснился необычный сон, и теперь воспоминание о нем не давало гному покою. Он без конца думал об этом сне, пытался вспомнить подробности…
Ему снилось, что он стоит в пустоте в широком потоке света, и к нему из темноты выходит мужчина. Незнакомец был худощав, его коротко стриженые волосы были белыми как снег.
- Кто ты? - спросил его Дарий.
- Я - Матайяс, - просто ответил тот.
Это имя ничего не говорило Дарию. Ни во сне, ни наяву.
- Так случилось, что твой сон - для меня возможность быть тем, кем я хочу. Это очень помогает, - пояснил человек.
- Что я здесь делаю? - Гном огляделся, но вокруг не было ничего, кроме мрака.
- Не имею ни малейшего понятия. Ведь это твой сон.
- В таком случае, кто ты такой?
- Как тебе сказать… А впрочем, стоит ли?.. Ты и так все узнаешь.
- Я не понимаю, о чем ты.
В пустоте вокруг них стали загораться звезды. Каждый раз с появлением новой звезды слышался тихий звон, и Дарию почудилось, что все вместе они наигрывают необыкновенную мелодию. Матайяс спокойно смотрел на Дария. Гном удивленно отметил, что у незнакомца красивые темно-карие глаза.
- Твой сон - это моя жизнь. Твоя жизнь - сон для других. Проснешься ты - проснусь я. И исчезну, - сказал мужчина.
- Почему? - искренне удивился гном. - Это несправедливо! Так не должно быть.
- Все правильно, Дарий. Ведь сейчас это твое имя, верно? Да, правильно… Но достаточно грустно. И изменить это почти никому не под силу.
- Разве ты не жалеешь об этом?
- Что я могу поделать? - Матайяс обреченно покачал головой. - Хоть это и печально, но в том мире, где сейчас не спят, я - всего лишь мышь.
Его последние слова повторило невесть откуда взявшееся эхо. Облик человека стал нечетким и растворился в пустоте. Музыка звезд ушла вместе с ним, и Дарий проснулся. Несколько минут он лежал не двигаясь, не понимая, где он и что с ним происходит. Он попробовал вспомнить собственное имя, но и это оказалось нелегко. Память возвращалась очень медленно. Встав с кровати, гном подошел к окну. Было раннее утро.
Пожалуй, Дарий не придал бы значения этому видению - мало ли какая ерунда приснится, - если бы не «Книга Имен». Заглянув в нее как обычно, Дарий прочел такие слова: «Ибо во сне мир более истинен, и, даже ли простая мышь попросит тебя о помощи, - помоги ей. Кто знает, кем она обернется для тебя в мире реальном?» Эти строчки нельзя было проигнорировать, да и в совпадения Дарий не верил. Ведь случайностей не бывает.
- О чем ты задумался? - спросил Рихтер.
Дарий рассказал.
- Ты обращался к толкователю?
- Нет. Я заранее знаю, что он мне скажет: «Вас гложет чувство вины, причиненное близкому человеку. Покайтесь, очистите свои мысли, внесите пожертвования на развитие ордена толкователей, и все обернется благом»… - Гном с негодованием фыркнул. - Что бы ни снилось, у них все сводится к одному: внесите пожертвования, - добавил он. - Мне всегда казалось, что твоя «Книга Имен» не так проста, как кажется. Даже если это всего лишь список.
- Я никогда не считал ее «простой». - Дарий едва слышно вздохнул. - Я не знаю, что мне делать.

- Похоже, тебе нужна помощь. Сначала странное поведение книги, теперь этот сон… Иногда мне в голову приходят туманные мысли, что ты не тот, за кого себя выдаешь.
- Кто бы говорил… «Я не властна над тем, что старше меня»… Ну не знаю я, не имею ни малейшего понятия, что это значит! - Последние слова гном выкрикнул, прекрасно понимая, на что намекает Рихтер.
- Успокойся, пожалуйста. - Некромант тронул друга за плечо. - Я ни в чем тебя не обвиняю. Но необходимо разобраться.
- И как?
- Есть только одно место, где ты можешь получить ответ. Конечно, если правильно задашь вопрос.
- Неужели ты предлагаешь обратиться к Затворнику.
Рихтер кивнул:
- Угадал.
- Не думаю, что он захочет меня принять. У меня ранг не тот. Я не король, не император, а всего лишь Главный Хранитель… Кто станет меня слушать?
- Затворник тем и знаменит, что ему наплевать на деньги и статус. Он ни от кого не зависит и может себе позволить выбирать, кого принимать, а кого нет.
- Да, я слышал об этом, но вот что-то с трудом верится, - с сомнением пробормотал Дарий. - И потом, для того чтобы с ним встретиться, надо ехать в центральные земли, а это далеко.
- Да, далековато, - согласился Рихтер. - До Вернстока много дней пути. Только не говори мне, что у тебя слишком много работы и поэтому ты не можешь поехать.
- Извини, но у меня слишком много работы.
- Разве тебе самому не интересно? - удивился некромант. - Ты бы мог спросить и про книгу, и про этого Матайяса.
- А ты про… - Дарий не договорил. Было и так понятно, какой вопрос больше всего интересует Рихтера.
- Мне он не ответит. Я ведь вне закона. Совет магов постарался на славу, чтобы до всех донести эту светлую мысль. - Некромант покачал головой. - На мне все еще кровь этого проклятого герцога. До простых людей, которых я убил, никому не было дела, но вот герцог!.. Лицемеры! Конечно, ради него собрали Совет! - с внезапной злостью сказал Рихтер. И так же быстро успокоился. - Но речь не об этом… Ты, чист перед обществом, и поэтому у Затворника нет никаких причин… Всего несколько минут, проведенных в его обществе, и тебе больше не придется ломать голову над этими вопросами, - сказал Рихтер, видя, что Дарий колеблется.
- Звучит заманчиво. Я подумаю. - Гном решительно встал со скамейки.
- Куда ты?
- Да так… Вспомнил, что у меня осталось одно незаконченное дело.
- Тебе помочь?
- Нет-нет. Я сам, - ответил Дарий. - Вернусь, наверное, часа через два.
На самом деле никакого дела у гнома не было. Ему просто хотелось походить по ночной библиотеке. Длинные запутанные коридоры, гулкий звук собственных шагов, и шепот, бесконечный шепот миллионов книг. Дарий не хотел, чтобы Рихтер пошел с ним, справедливо полагая, что тот может повлиять на принятие решения, а он сам хотел понять: ехать ему или нет?
Вернсток лежал на пересечении дорог, в самом центре материка. Это был очень древний город. Пожалуй, самый древний в тех краях. Правители приходили и уходили империи рушились и создавались вновь, а город нерушимо стоял на своем месте и, казалось, был совершенно неподвластен ходу времени.
Вернсток стал местом паломничества для многих людей. Город контрастов - величественные дворцы и замки в окружении трущоб, и город чудес, давший приют сотня странствующих волшебников. Лакомый кусочек для многих правителей, неоднократно бывший и официальной резиденцией королей, и оплотом инакомыслия. Город, страдающий от ежегодных пожаров, но неизменно возрождающийся из пепла.
Именно в нем жил Затворник - отшельник и оракул, не покидающий своего храмового комплекса и всегда появляющийся в тот момент, когда его меньше всего ждут. Он никогда не показывал своего лица - из-за чего его и без того загадочная личность порождала массу слухов и догадок. Но Дарий никогда не был в Вернстоке. Так уж получилось, что гном практически не покидал родного города.
Главный Хранитель остановился, прекратив свое бесцельное хождение по коридору. Его окружала кромешная тьма, но ему не было страшно. Ведь это была его библиотека. В голове неотступно крутились разные мысли по поводу недавнего сна, и Дарий понял, что ему все-таки придется совершить поездку в Вернсток. И как только он принял это решение, ему сразу же стало легче, как будто на грудь и плечи перестала давить непонятная тяжесть. Гном с облегчением вздохнул и прислонился спиной к прохладному камню. А как же Рихтер? Его определенно нельзя оставлять одного, но это означает, что библиотека надолго лишится своих Хранителей. До Вернстока и обратно - сколько дней займет их путешествие?
Внезапно Дарий почувствовал раздражение: какая разница, как долго они будут отсутствовать? Он поставит администрацию перед фактом, и пусть она сама решает эту проблему. Да, именно так он и сделает… К тому же им движут не только личные мотивы. Сведения о проклятых книгах важны для всех, и если он способен помочь, то это важнее, чем его нынешняя работа.
- Дарий…
Гном вздрогнул. Оказывается, к нему только что подошел Рихтер, а он даже не заметил этого.
- Что ты здесь делаешь? - спросил гном.
- Ничего особенного. Всего лишь искал тебя.
- Зачем? Я же сказал, что скоро вернусь.
Рихтер не ответил, но по хмыканью и шороху одежды Дарий понял, что маг пожал плечами.
- Мы уезжаем завтра.
- Мы? Значит, ты все-таки хочешь, чтобы я поехал с тобой?
- Конечно хочу. Неужели ты против?
- Наоборот, я рад, что мне не придется сидеть одному, дожидаясь твоего возвращения. Все равно мне здесь нечего делать.
- Вот и отлично,- сказал гном и добавил: - Проклятую книгу я беру с собой.
- «Синеву»? Она же опасна. К тому же ты не боишься, что во время пути ее могут выкрасть?

Предыдущая страница 11 Следующая страница


Седьмое чувство 12

- Я уже подумал над этим. Положу книгу - благо она небольшого размера - в специальный чехол и, привязав ремнями, спрячу под одеждой. Так что если ее и украдут, то только со мной. А я, как ты понимаешь, так просто не дамся.
- А как же твои обязательства? - спросил Рихтер, имея в виду библиотеку.
- Подождут. За столько лет образцовой работы я могу позволить себе небольшой отдых. Хотя вряд ли поездку в Вернсток можно назвать отдыхом.
- Поедем по дороге, по которой сейчас отправляются торговые караваны. Она самая безопасная, - решил Рихтер.
- Из нас двоих ты бывалый путешественник, так что тебе лучше знать, - сказал Дарий, направляясь к выходу. - Пойдем, наверное, домой. Уже поздно, а нам в связи с поездкой еще нужно обсудить множество вопросов.

Многие выражали недовольство внезапным отъездом Главного Хранителя и его помощника, но ничего изменить были не в силах. Дарий мысленно попрощался с Госпожой Библиотекой и крепко запер дверь в свои владения. Во дворе его уже ждал Рихтер.
Гном сел на лошадь, и они выехали за ворота. Решили много вещей с собой не брать - только самое необходимое, чтобы не пришлось покупать дополнительно лошадей для поклажи. Все равно они не раз будут проезжать через селения, так что все недостающее смогут приобрести в них.
Накануне друзья засиделись до глубокой ночи, прокладывая маршрут будущей поездки. У Дария оказалось несколько подробных карт этой местности, правда, все они были сделаны в разное время и разительно различались между собой, но общее представление все-таки давали. По крайней мере, на всех картах была отмечена дорога, по которой они собирались ехать. Она была самая удобная и безопасная, не зря же ею чаще остальных пользовались торговцы. Конечно, и на ней случала стычки с разбойниками или кое с чем похуже - вроде василисков, но этого добра везде хватало.
Какой-то купец настойчиво приглашал Рихтера и Дария присоединиться к каравану в качестве попутчиков и возможной охраны, случись в этом надобность. Купец решил сэкономить и не стал нанимать профессионалов, ограничившись десятком воинов далеко не первой молодости. Рихтер же в ответ только отрицательно покачал головой и не стал с ним даже разговаривать. Впрочем, сам торговец, разглядев, наконец, к кому он обратился предложением, больше не настаивал.
Было по-весеннему тепло, дорога раскисла и стала очень грязной. Они ехали все время на юг, и теперь по правую руку от них уже начинало садиться солнце. Друзья торопили коней, чтобы успеть доехать до постоялого двора «Сосновая шишка», до того как станет совсем темно.
Постоялый двор находился прямо в лесу, на опушке, и пользовался большой популярностью. Поэтому в «Шишке» всегда было много народу. Торговцы, воины, несколько монахов и всякий сброд, вроде странствующих карманников, наемных убийц и шарлатанов, гордо именующих себя целителями всех болезней. Хозяйничали в «Шишке» Эйк и его жена. Надо сказать, что Эйк обладал неординарной внешностью. Поговаривали, что среди его предков - хоть это и невозможно - были и гномы, и люди, из-за чего у Эйка наружность и рост человека, а сила гнома. Удачное сочетание - особенно для владельца постоялого двора, который дает приют столь разношерстой компании.
Эйк всегда заботился о репутации своего заведения, и поэтому все знали его правило: на его территории никаких драк и убийств. За ее пределами делайте все, что вам заблагорассудится, но как только путешественник ступал на землю Эйка, он уже находился под его защитой. Если кого-то подобные условия не устраивали, то его мягко, но настойчиво просили удалиться. Хотя, как правило, недовольных не было. Приятно засыпать с уверенностью, что во сне тебя не ограбят и не перережут горло.
Друзья вошли в трактир и остановились на пороге, высматривая подходящее место. Своих лошадей они оставили в конюшне под присмотром конюхов. Дарий потянул мага к единственному не занятому столику в углу. Вокруг было шумно - крики, громкий смех, но рядом с ними сидели только четверо монахов в темно-коричневых рясах и пьяный волшебник в старой, затертой до дыр грязной мантии. Волшебник, опустив голову на руки, спал в луже вина, вытекшего из перевернутой кружки. Рихтер поймал себя на мысли, что это далеко не первый маг, который ищет утешение на дне бутылки. И почему, обладая таким могуществом, они так часто спиваются? Чего им не хватает в этой жизни?
Когда они проходили к столику, один из монахов повернул голову и задержал свой взгляд на Рихтере, но ничего не сказал. Только на миг сложил руки в молитвенном жесте и склонил голову. Некромант сделал вид, что ничего не заметил.
- Дарий, давай поедим и как можно скорей уйдем отсюда, - попросил Рихтер и понизил голос: - До того как наступит полночь. А то кое-кто уже принимает меня за создание тьмы.
- Конечно, - согласился гном, прекрасно поняв, что имеет в виду некромант. - Я быстро. Вот только сделаю заказ. Ты что будешь?
- Не знаю. Какие-нибудь овощи.
- Как всегда… - пробормотал Дарий. - Хорошо, я посмотрю, что у них есть.
Гном встал и, ловко пробираясь между посетителями, направился к стойке, за которой стояла жена Эйка, крупная рыжеволосая женщина. Забота о пропитании постояльцев находилась целиком в ее ведении.
Некромант откинулся на спинку стула и закрыл глаза. Сейчас вернется Дарий, они поужинают, снимут комнату, а завтра снова сядут на лошадей и отправятся в путь. И так до самого Вернстока - таверны, города и дороги. Много-много километров дороги. Надо будет поберечь Тремса, нельзя загнать такого хорошего жеребца. И обязательно показать Дарию панораму, открывающуюся при въезде в Долину Призраков. Когда-то давно, еще до роковой встречи с Леерой, эта самая панорама до глубины души поразила Рихтера своей красотой и величием. Она настолько необыкновенна, что дух захватывает. Как всегда, мимолетное воспоминание о Леере отозвалось в сердце мага тупой болью. И зачем он только подумал о ней? Зачем? Рихтер невольно вздохнул.
- Свет и покой тебе, брат мой.
Некромант поднял голову. Перед ним стоял тот самый монах, который обратил на него внимание. Это был худощавый мужчина средних лет, зеленоглазый, с коротко стриженными каштановыми волосами.
- Чего тебе? - с хмурым видом спросил Рихтер, пропустив приветствие мимо ушей.
Он надеялся, что монах обидится и уйдет, избавив его от своих проповедей.
- Не слишком-то вежливо ты отвечаешь. - Монах покачал головой. - А ведь я не сделал ничего, чтобы заслужить подобный ответ. Ну что ж, раз так… - Он решительно придвинул к себе стул и сел.
- Вот теперь сделал, - сказал Рихтер. - Я не звал тебя.
Монах склонил голову, соглашаясь.
- Да, но иногда приходится действовать на свой страх и риск.
- Тебе лучше вернуться к своим братьям.
- С ужином, и без того скудным, они справятся и без меня. - Монах улыбнулся. - По правде говоря, мне не так уж хочется есть эту постную кашу. Воздержание - это, безусловно, святое, но очень часто мой желудок считает несколько иначе.
- В первый раз встречаю монаха с чувством юмора.
- Я непростой монах. Кстати, мое имя Мартин.
- Я что-то пропустил? - поинтересовался вернувшийся Дарий и со стуком поставил на стол тяжелый поднос с едой.
Перед Рихтером оказалась тарелка, доверху наполненная тушеной капустой, и кувшин с яблочным соком.
- Ты не ешь мяса? - спросил монах у Рихтера с плохо скрываемыми нотками радости в голосе. - Значит я не ошибся.
- Зато я ем. И горжусь этим, - сказал Дарий и с довольной улыбкой вдохнул аромат куриной ножки. - Восхитительно!
- Да, Дарий, сытный ужин всегда улучшал твое настроение, - усмехнулся Рихтер. - Не ошибся, говоришь? - обратился он к Мартину. - Что тебе вообще от меня надо?
- Я хочу помочь, и только. - Монах смиренно наклонил голову.
- Мне не нужна твоя помощь. Ни твоя, ни тебе подобных. - Некромант налил себе сока. - Но в этом зале найдется немало других людей, кому бы она очень пригодилась. Сумасшедших везде полно, так что им и помогай. А мне твои услуги… - Рихтер выругался.
Монах спокойно стерпел грубость. За свою жизнь он не раз сталкивался с подобным обращением. Некромант же сделал вид, что Мартина просто не существует, и принялся за еду. Прошло несколько минут. Дарий переводил удивленный взгляд с Рихтера на монаха и обратно.
- Твой друг не хочет меня слушать, - сказал Мартин Дарию. - Он думает, что я начну читать ему нотации. Рассказывать о радостях вечной жизни и о том, что все деньги нужно раздать бедным.
- А ты не будешь? - спросил Дарий, скользнув взглядом по коричневому одеянию монаха. - Странно. Обычно все именно так и происходит.
- Бедным нравится влачить свое рабское существование, и если они сами не хотят исправить свою жизнь, то бесполезно им в этом помогать. - Мартин пожал плечами. - Я во многом не похож на остальных братьев. Свет, которому я служу, не ослепляет. Так что вот это, - монах потеребил широкий рукав рясы, - мне не мешает хорошо видеть. Я принимаю вещи такими, какие они есть на самом деле.
- Тогда тебе нелегко уживаться с остальными, - пробормотал гном. - Инакомыслящих нигде не любят.
- Верно. Но я привык. Да и братья по вере хорошо знают мою жизненную позицию. Она их больше не шокирует. А ты, наверное, Хранитель?
- С чего ты взял? - спросил Дарий, пытаясь вспомнить, не встречал ли он этого монаха раньше.
Мартин улыбнулся.
- Когда-то я тоже занимался книгами, поэтому всегда и везде узнаю собрата. Так я прав?
- Прав, - подтвердил его догадку Дарий. - Но неужели Хранители нынче стали такой уж редкостью?
- Приятно услышать подтверждение своим мыслям. Ты ведь не похож на простого торговца или кузнеца.
- Слушай, чего тебе от нас нужно, а? - с раздражением спросил Рихтер, со стуком опуская ложку в тарелку. - Смотри, твои братья уже уходят, последуй их примеру и не отравляй нам ужин.
Действительно, монахи за соседним столом встали и направились к выходу. Но Мартин даже головы не повернул, чтобы убедиться в правдивости слов некроманта.
- Мое дело важнее, - сказал монах. - Намного важнее. Я должен вернуть тебя Свету, - прошептал он, глядя Рихтеру в глаза. - Ты растерян и озлоблен, я вижу это, но все еще можно изменить. Тебе можно помочь, если я буду рядом с тобой и не дам Тьме окончательно поглотить тебя.
- Фу, какая ерунда! - скривился некромант. - Сколько раз я это слышал! Да на любой рыночной площади найдется тип вроде тебя, проповедующий о возвращении к Свету, как вы это называете, и претендующий на абсолютную достоверность. Дарий, пойдем отсюда! Это фанатик, и он от нас просто так не отвяжется.
- Постой! - Мартин с тревогой поднял руку. - Прошу, послушай, что я скажу.
- Нет, это ты послушай! - сказал Рихтер со злобой. - Не вынуждай меня применять силу. Или ты сам замолчишь, или я заткну тебе рот вот этим!
Его рука привычно легла на рукоять шпаги. Монах поднял руки ладонями вверх.
- Я сторонник мира. И не ношу оружия, - с укором добавил он.
- Твое счастье, - бросил Рихтер. - Дарий, я пойду, проверю, как там наши лошади.
Некромант поспешно вышел. Дарий сочувственно посмотрел на монаха. Ему было неловко за откровенно враждебное поведение друга. Мартин же, словно в ответ на его невысказанные мысли, произнес:
- Не волнуйтесь. Мне ведь ясно, что ему тяжело, но я искренне надеюсь, что он не закончит свои дни, как этот человек. - Он кивнул в сторону пьяного волшебника.
- Хотите есть? - спросил гном и придвинул к монаху тарелку с курицей.
- У меня нет денег, - честно признался Мартин. - Всем известно, что означает служение Свету. Я занимаюсь не слишком прибыльным делом. А откровенно говоря - совсем неприбыльным.
- Забудьте о деньгах, я угощаю. - Гном радушно усмехнулся. - Все равно я заказал больше, чем мне действительно нужно.
- А ваш друг не рассердится на вас за то, что вы беседуете со мной?
- Надеюсь, что нет. Хотя кто его знает? - Дарий покачал головой. - Я его давно таким не видел. Назовем это бескорыстной помощью бывшему коллеге.
- Спасибо, я вам очень благодарен. - И Мартин живо принялся за еду.
Его благодарность не была пустым звуком - похоже, что в последний раз монах ел несколько дней назад. Дарий решил, что сейчас Рихтеру лучше побыть одному и выпустить пар, а он пока может спокойно закончить ужин, заодно поговорив с этим человеком. Выяснить, почему некроманта так раздражает монашеский орден, можно и позже.
Мартин дожевал последний кусок и чинно промокнул губы салфеткой, чем немало удивил Дария. В манерах монаха то и дело проскальзывало что-то аристократическое.
- Что новенького в мире? - поинтересовался гном, разливая по кружкам напиток.
- Ничего необычного. - Мартин пожал плечами. - В городах борьба за власть, в деревнях - борьба за будущий урожай.
- Я слышал, что на границе неспокойно.
- К сожалению, это чистая правда. Король Росталь собирается объявить войну. И на этот раз это не пустые слухи, я своими глазами видел войска, стягивающиеся к границе.
- Большая у него армия?
- Трудно сказать, но, зная Росталя, думаю, что да. Он ничего не делает наполовину.
- Значит, дни княжества Конва сочтены… - Дарий покачал головой. - А в Серединном королевстве появится еще одна провинция.
Конфликт между княжеством Конва и Серединным королевством, где правил Росталь, начался еще пятьдесят лет назад из-за обладания богатейшими серебряными рудниками. Тогда еще отец Росталя - Родерик - заявил свое право на разработку и добычу только что открытых месторождений чистейшего серебра. Но месторождение пролегало по самому краю границы с княжеством Конва и уходило дальше, в глубь княжества. С этого момента между Конва и королевством, жившими до сих пор относительно мирно, начались разногласия, переросшие в настоящую войну.
- Я никогда не побеспокоил бы вас просто так, но мне было видение, - прошептал Мартин. - Оно было о твоем друге, именно поэтому я и посмел сесть за ваш стол.
- Что за видение? - сразу насторожился Дарий.
Монах закрыл лицо руками, а когда отнял их, Дарий увидел, что его глаза покраснели от слез.
- Да, у меня никогда раньше не было видений, хотя у братьев они не такая уж большая редкость. Но в тот раз… Я действительно видел. Это было очень странно и страшно. Пойми, - Мартин прикоснулся к плечу гнома, - я должен ему помочь. Это крайне важно. Ему угрожает большая опасность.
- Поставь себя на мое место, - проворчал гном. - Ни я, ни Рихтер тебя не знаем… Какой-то незнакомый монах, которого мы видим впервые в жизни, вдруг начинает рассуждать о возможной грозящей нам опасности и видениях. Неужели мы настолько легковерны? Даже если ты что-то видел, то с какой стати тебе нам помогать?
- Что ты говоришь?! - ужаснулся Мартин. - Если я не сделаю этого, пренебрегу знанием, полученным благодаря Свету, пройду мимо, смолчу, моя душа будет навечно погружена во мрак.
Дарий задумался: он не знал, что сказать в ответ на такие слова. Но оставить их без внимания он тоже не мог. Тем более что гном чувствовал: Мартин искренне верит в то, о чем говорит.
- Пойдем во двор. Здесь слишком шумно для подобных разговоров.
Монах безропотно подчинился, и они вышли на улицу. Дарий потянул Мартина в сторону, противоположную конюшням. Неожиданно повалил мокрый снег, вынудивший их укрыться под навесом какого-то сарая. Куцый навес был слабой защитой, но все же лучше, чем ничего. Они неподвижно стояли возле стены, наблюдая, как падает снег.
- Его имя Рихтер? - спросил монах, почувствовавший, что молчание затянулось.
- Да. Ты не знал?
- Нет, в моем видении не было имен. - Мартин покачал головой. - Только размытые лица… Но его лицо я видел очень четко. И вот что я тебе скажу… Если твой друг не встанет на путь, ведущий к Свету, то Тьма убьет его. Да, знаю, звучит донельзя глупо, в моих словах слышен пафос, но как сказать иначе?
- Объясни подробнее, что ты имеешь в виду?
- Скажи, ему случалось убивать? - спросил Мартин и тут же сам ответил за Дария: - Конечно, случалось. Ох, в какое неспокойное время мы живем…
- Ну и что в этом плохого? Ты сам сказал: неспокойное время. Многим приходится убивать. На войне или в целях самозащиты. Рихтер ведь убивает не ради удовольствия, а только по необходимости.
- Но кроме всего прочего он некромант.
- Откуда тебе это известно?
- Только слепой может этого не заметить. А я не слепой, - Мартин вздохнул. - То, что в порядке вещей для других, для некроманта оборачивается страшным злом. С каждым новым убийством он губит себя заживо.
- Губит заживо? - Губы Дария помимо его воли изогнулись в иронической усмешке.
- Что здесь смешного? - спросил монах осуждающе. - Или он не друг тебе?
- Друг. И я не смеюсь, это нервы. Скажи, что, в таком случае, делать? Перестать защищать свою жизнь он не может, значит… - Дарий развел руками.
- Нужно избегать убийств. И просить Свет дать силы. Когда твой друг в последний раз молился?
- А может, это твое время пришло приступить к молитве? - спросила голосом Рихтера черная тень за их спинами.
Послышался тихий, но зловещий скрежет вытаскиваемого из ножен оружия.
- Ну что же ты не взываешь к своему Свету? - с иронией спросил некромант, занося руку. - Умоляй его о защите… Вдруг Свет хоть раз в жизни поможет, и мы станем свидетелями чуда?
- Рихтер, что с тобой?! - Обеспокоенный Дарий заслонил собой монаха. - Мы просто разговаривали.
- Не терплю, когда за моей спиной ведутся подобны разговоры. Это напоминает мне предательство. Монах ты сам виноват! Не будь ты таким назойливым, словно болотный туман… Дарий, отойди и не мешай мне.
- Хорошо, - внезапно согласился Мартин. - Пусть будет так, как ты хочешь.
Он рванул ворот рясы, завязки рубашки и, опустившись на колени, подставил обнаженную грудь под острие клинка.
- Бей! - скомандовал монах, глядя некроманту в глаза. - Бей! - повторил он. - Если ты действительно этого хочешь.
Дарий замер. Рихтеру нужно было сделать всего одно движение, чтобы пронзить монаха насквозь. И, что самое страшное, сейчас гном не был уверен в том, что его друг не сделает этого. Рихтер сильно изменился. И дело было даже не в приближении полуночи, к этим переменам Дарий уже успел привыкнуть, а в том, что теперь в каждом жесте некроманта сквозила невиданная до сего времени ненависть.
Снег неожиданно перестал валить, и из-за облаков выглянула круглая луна, освещая все вокруг. Коленопреклоненный монах и возвышающийся над ним черный маг, не отрываясь, смотрели друг на друга. Некромант был напряжен словно натянутая струна, но его рука не двигалась. Пока что не двигалась.
Несмотря на холод, по лбу Мартина бежали капли пота - единственное, что выдавало волнение монаха, и выражение его лица оставалось таким спокойным, словно это не он находился на волосок от смерти, а кто-то другой.
Дарий встал рядом с ними и осторожно протянул руку к Рихтеру:
- Отдай мне шпагу.
Некромант медлил.
- Рихтер, не сходи с ума.
Упоминание о сумасшествии - пожалуй, единственное, чего Рихтер опасался, - подействовало, и он нехотя, но все же отдал оружие.
- Давно бы так, - проворчал Дарий. - Мартин, оставь нас одних.
Монах понимающе кивнул и, поднявшись с колен, пошел в направлении трактира. Монах не был железным, и поэтому, несмотря на все его хладнокровие, ноги у него подкашивались.
- А ты, - обратился Дарий к другу, - научись контролировать свои чувства. Еще немного, и ты бы убил его. Что происходит? Откуда в тебе столько ярости?
- Это не ярость, - тихо ответил Рихтер.
- А что?
- Желание уничтожить источник раздражения. - Он устало провел по глазам рукой.
- И давно тебя посещают подобные желания?! - с возмущением поинтересовался Главный Хранитель. - Ведь все было в полном порядке!
- Сам не знаю, что на меня нашло. - Рихтер удрученно покачал головой. - Я чувствовал себя совсем как раньше. Ну ты понимаешь: как после той встречи с Леерой… Когда я услышал, что вы в полутьме говорите обо мне… Эти приглушенные голоса… Это было так похоже на заговор, на новое предательство! Я в один миг возненавидел этого монаха и захотел его смерти.
- А почему только монаха? Почему не меня тоже? - Резонно заметил гном. - Ведь я разговаривал с ним, а значит, должен был разделить его участь.
- Не знаю. - Рихтер в ужасе обхватил голову руками. - Страшно подумать, что я мог убить своего единственного друга! Признай, я приношу одни неприятности. И зачем ты только со мной связался? Пускай уж лучше я буду один.
- Нам обоим нужен отдых, - решил Дарий. - Поговорим обо всем завтра при свете дня и на ясную голову.
- Давай уедем прямо сейчас, - попросил Рихтер. - Я не хочу оставаться здесь ни минуты.
- Но лошади еще не отдохнули. Да и я, по правде говоря, тоже. Обещаю, что утром мы выедем с рассветом, но эти оставшиеся несколько часов нужно поспать.
- Хорошо, - согласился некромант. - Так будет правильно. Не обращай внимания на мои слова - это всего лишь жалкая попытка убежать от действительности. А где этот отважный монах? Я ничего не помню. Странно, правда? Я - и вдруг чего-то не помню.

Предыдущая страница 12 Следующая страница


13 Майя Зинченко

- Наверное, ушел к своим, - предположил Дарий. - Он всего лишь хотел помочь и не заслужил, чтобы ты на него набрасывался.
- А я не набрасывался, иначе здесь уже лежал бы его труп, - устало возразил Рихтер и вздохнул: - Никогда не любил служителей веры.
- Я заметил, - с иронией произнес Дарий. - Просвети меня заранее, что или кого ты еще не любишь, чтобы во время нашей поездки мы избегали этого любой ценой. Если тебе все равно, что будет с тобой, и ты давно привык к этому чувству безразличия, обо мне-то ты мог подумать. Что бы ты ни натворил, я стану твоим соучастником, а в этих краях суровые законы. Ну, что скажешь?
Но Рихтер, погруженный в собственные мысли, ничего не ответил.

Они действительно встали очень рано - небо только начинало сереть. В «Сосновой шишке» стояла редкая для этого места тишина. Почти все обитатели постоялого двора, за исключением нескольких человек из прислуги и двоих охранников, крепко спали. Рихтер, по щиколотку утопая в мутной грязи, пошел седлать лошадей, в то время как Дарий отправился на кухню запастись провизией на дорогу. Возвращаясь, гном столкнулся в коридоре с Мартином. Монах выглядел очень бледным и осунувшимся. Похоже, что этой ночью он так и не сомкнул глаз.
- Я рад, что успел увидеть тебя до отъезда, - тихо казал Мартин. - Понимаешь… - Он запнулся. - Я должен тебе кое-что сказать.
- Это долго? Мы уже уезжаем. - Дарий кивнул в направлении конюшни. - Мой друг ждать не любит. В последние пятьдесят лет у него очень плохое настроение, и я не хочу его усугублять.
- Нет, это совсем недолго. - Монах собрался с духом. - Дело в том, что я еду с вами. Куда бы вы ни направлялись. Нет, ничего не говори! - Он поднял руку в предостерегающем жесте. - Я знаю, что это невозможно, но у меня нет выбора. Мне снова было видение. Ужасное видение, и поэтому я должен помочь твоему другу.
- Мартин, послушай, я не хочу и не могу рисковать твоей жизнью. - Гном нахмурился. - Ты совсем не знаешь Рихтера, а он очень опасный человек.
- Да, я понимаю. Но неужели он настолько плохой? - Мартин подчеркнул интонацией последнее слово.
- Нет, не плохой, - возразил Дарий, - просто опасный. Тем более никому нельзя помочь против его воли. Кажу тебе откровенно: в следующий раз Рихтер тебя убьет. И ему ничего не будет за это. Так уж вышло, что не никого не боится. Его не будет мучить совесть, его не волнует мнение окружающих. Ему на все наплевать. Но тебе-то за что такое наказание? Скажи, неужели хоть что-то в этом мире может быть важнее твоей собственной жизни?
- Может, - уверенно ответил монах. - Моя бессмертная душа. Тело - всего лишь тлен.
Дарий осуждающе покачал головой. Мартин не производил впечатления безрассудного фанатика, но в этом мире всегда есть место для ошибки. Гном считал, что пренебрежение к телу и его потребностям ничем хорошим не заканчивается, а потому был склонен рассуждать о бессмертии души, только когда его собственное тело здорово, сытно накормлено и ему ничто не угрожало. Впрочем, такой практической точки зрения придерживаются все гномы.
- Мне нужно идти, - просто сказал Дарий, и Мартину пришлось посторониться, уступая ему дорогу. - Поступай, как знаешь, но я тебя предупредил.
- Я все равно поеду с вами! - прокричал ему вслед монах.
Гном только плечами пожал. Он сделал все, что мог, и свой долг выполнил. Что будет дальше - не его забота, Если Мартин желает неприятностей на свою голову, то кто он такой, чтобы ему помешать? Он всего лишь Дарий - обычный гном, каких тысячи.
- Почему ты так долго? - проворчал Рихтер, забирая у друга одну из сумок и протягивая повод. - Неужели хлеб пришлось добывать с боем?
- Хлеб - нет, но вот часть окорока… - Дарий многозначительно посмотрел на некроманта.
Тот в ответ криво улыбнулся и запрыгнул на лошадь. Тремс от неожиданности пошатнулся и недовольно заржал, но Рихтер, как водится, не обратил на это внимания. Ворота им открыл охранник - высокий, тощий, с черными, как смоль волосами, заплетенными в косы. За спиной у него торчали рукояти двух кривых мечей, а на бедрах поверх штанов был повязан яркий желто-зеленый платок с вышитыми на нем узорами. Этот человек был явным выходцем с юга. Дарий бросил ему монетку, которую охранник с невозмутимым видом поймал на лету. То, что сегодняшним утром их лошади и снаряжение были в полном порядке, - несомненно, заслуга этого охранника. Кражи в конюшнях, увы, не редкость, и даже «Сосновая шишка» не всегда была исключением из этого правила.
День обещал быть солнечным и теплым. Дорога, по которой они ехали, изобиловала лужами: снег, выпавший ночью, уже успел благополучно растаять. Друзья аккуратно объезжали каждую лужу и вообще ехали очень осторожно. Это не могло не сказаться на скорости их передвижения, но Дарий утешал себя тем, что, когда они выберутся из леса, дорога станет суше и можно будет ехать быстрее.
Через несколько часов над деревьями показалось солнце. От дороги и вещей повалил пар. Рихтер заметно повеселел и, похоже, твердо решил не вспоминать о том, что случилось вчера. Дарий бросал на него подозрительные взгляды, но первым заговорить не решался. Гному оставалось только надеяться, что у некроманта был временный кризис, который больше никогда не повторится. Из-за поворота показались закованные в латы всадники в серых плащах. Это были наемники, охраняющие торговые караваны. Сами торговцы не заставили себя долго ждать. Они важно восседали на крытых повозках, зорко следя за дорогой и товарами. Дарий насчитал пятнадцать телег, груженных всяким добром. Каждая телега сверху была предусмотрительно накрыта плотной водоотталкивающей тканью. Торговцы везли что-то значительное, иначе, зачем им нанимать столько охраны? Друзьям пришлось прижаться к обочине, пропуская телеги, - ширина дороги не позволяла свободно разминуться. Начальник охраны на миг остановился напротив Рихтера, кинул его подозрительным взглядом, но, ничего не сказав, двинулся дальше.
- Обидно. А на меня он не обратил никакого внимания, - проворчал Дарий, когда торговцы и их грозные провождающие скрылись из виду.
- Это потому, что ты не представляешь ни для него, ни для торговцев опасности, - пояснил Рихтер. - Этот человек бывалый боец, а со временем у них появляется нюх на такие вещи.
- Можно подумать, что ты представляешь! Тоже мне - гроза караванов, - недовольно фыркнул гном. - К тому же опасность - понятие относительное. Слышали бы тебя сейчас те маги, которым я отказал в доступе к книгам. Здесь я не в своей стихии, а вот в библиотеке другое дело. Там меня надо бояться.
- Неужели тебе стало досадно? - Рихтер усмехнулся. - Предпочитаешь, чтобы при твоем появлении все разбегались в разные стороны, крича от ужаса?
Гном всерьез задумался.
- Нет, - наконец ответил он, - это было бы неудобно, даже поговорить не с кем.
- Ты всегда можешь поговорить со мной. Я никуда не убегу, уверяю тебя. Кстати, за нами кто-то едет. Слышишь стук копыт? Кто-то очень торопится…
У Дария возникли определенные подозрения, которые тут же подтвердились, стоило ему разглядеть коричневую рясу монаха, мелькнувшую за поворотом. Не оставалось никаких сомнений: это Мартин. Он ехал на маленькой рыжей лошадке, которую, может, и не назовешь самой красивой лошадью в мире, но вот с выносливостью у нее все было в порядке.
Не доехав до них несколько метров, Мартин сбавил темп и остановил лошадь. На лице монаха была написана мрачная решимость. Похоже, он всерьез решил идти до конца, невзирая на возможные последствия. Дарий не сводил глаз с Рихтера, с опаской ожидая его реакции. Некромант, естественно, узнал монаха, но его лицо ничего не выражало. Он оставался спокоен, и это еще больше пугало Дария, который мог только догадываться о том, что чувствует его друг.
- Добрый день, - поздоровался Мартин.
- Да, день действительно отличный, - согласился Рихтер, давая Тремсу команду продолжать путь.
- Я еду с вами. - Мартин решил действовать напрямую.
Рихтер удивленно посмотрел на Дария. Гном недоуменно пожал плечами, стараясь, чтобы жест получился как можно более выразительным.
- Неужели? И куда, позвольте узнать? - спросил некромант, оглянувшись, чтобы увидеть лицо монаха.
- Не знаю. Мне все равно, куда вы направляетесь.
- Даже если мы против?
- Да.
- Неужели тебе мало вчерашнего? - В голосе Рихтера проскользнули нотки нетерпения.
- Мой долг…
- И зачем мы только встретились в этом трактире! - прервал его Рихтер. - Наверное, здесь не обошлось без злого рока… Только вот не пойму, на чьей он сейчас стороне. Вряд ли на моей… - добавил он тихо.
- Поймите же меня, - Мартин устало вздохнул, - у меня нет выбора. Либо я помогу тебе, либо моя душа будет обречена. Я не могу противиться воле Света.
От последних слов некроманта передернуло.
- Хочешь, я прямо сейчас отправлю тебя к твоему Свету? Быстро и безболезненно. Дарий, не смотри на меня с таким осуждением. Я умею быть милосердным. Вот увидишь… - Правая рука Рихтера бросила повод и потянулась к оружию.
- Значит, так угодно богам, - обреченно сказал монах. - Я приму смерть достойно.
- Богам?! - Рихтер нахмурился. - Хочешь сказать, что мы все у них в руках? Боги! - повторил он с отвращением. - Ну уж нет! Пусть кто-нибудь другой будет их марионеткой! А я больше не желаю!!! Дарий, давай свяжем его, заткнем рот кляпом и оставим где-нибудь возле дороги!
- А лошадь? - Гном был уже согласен на что угодно, лишь бы удалось обойтись без кровопролития.
- Возьмем с собой. Оставим в следующем трактире, записав на его имя. Когда его развяжут и он сумеет добраться до своего скакуна, мы уже уедем очень далеко.
- Я все равно буду искать тебя.
- Это даже становится интересным, - пробормотал Рихтер. - Такого тупоголового упрямства я еще не видел. Ну разве что кроме своего собственного…
- Мартин, оставь нас в покое, - попросил Дарий, осознавая, впрочем, всю тщетность своей попытки.
Монах с несчастным видом отрицательно покачал головой. Похоже, он действительно не мог поступить иначе.
- А как ты намерен мне помогать? - вкрадчиво спросил Рихтер.
- Я буду рядом, дабы удерживать тебя от недостойных поступков, разрушающих душу. Ты должен вернуться к той жизни, для которой был рожден. Ты некромант, и твой удел, нравится тебе это или нет, - до последнего вздоха помогать людям.
- До последнего вздоха? - с грустью переспросил Рихтер и добавил: - Прости, Дарий, но теперь я его точно убью. И буду прав.
- А без этого никак нельзя обойтись? - Гном нервничал, чувствуя, как накалилась обстановка. Еще чуть-чуть, и Рихтера уже нельзя будет остановить. - Мартин, какой толк в том, что ты позволишь убить себя? Ведь этим ты Рихтеру не поможешь. Даже наоборот: сделаешь только хуже. Ведь его душу, по твоим словам, разрушают убийства.
Рихтер решил подождать и не вмешиваться, понимая, что Дарий всего лишь хочет избавиться от Мартина. Но, о боги, как тяжело сохранять спокойствие!..
Некромант сделал глубокий вдох.
Всего один удар - и нет проблемы. Раньше он все возникавшие затруднения решал подобным образом. И Дарий этого не одобрит… Ведь Мартин безобиден и не представляет для них никакой угрозы. Даже жаль, что не представляет, тогда у Рихтера были бы развязаны руки. А так приходится выслушивать всю эту ерунду насчет благого Света.
Некроманту не хотелось этого признавать, но только присутствие друга удерживало его от рокового шага. Если бы не Дарий, то, возможно, он убил бы монаха еще вчера. Неожиданно с обеих сторон затрещали ветки, и перед ними оказался десяток хорошо вооруженных мужчин, перегородивших дорогу. Рихтеру хватило беглого взгляда, чтобы понять, что перед ним заурядные грабители. Некромант быстро обернулся: так и есть, там тоже стояли пятеро с пиками наперевес, отрезая путь возможного отступления. Разбойников было не так много, чтобы грабить хорошо охраняемые торговые караваны, но вполне достаточно для того, чтобы пощипать троих путешественников. Вперед вышел рослый бородатый мужчина с неприятной ухмылкой на лице. В руке он сжимал широкий меч. По его манере держаться Рихтер догадался, что это главарь банды.
- Заплатите дорожный налог и можете двигаться дальше. - Бородач радостно оскалился. - Мы многого не просим. Вполне хватит ваших лошадок и имущества.
- А жизни и чувство собственного достоинства можете оставить себе. Товар так себе… - хрипло добавил один из разбойников, поигрывая ножом.
Его дружки рассмеялись.
- Рихтер, что будем делать? - Дарий взволнованно переводил взгляд с одного разбойника на другого. По его мнению, силы были явно неравные.
Пятнадцать взрослых, сильных мужчин против них двоих. Мартина можно вообще не принимать в расчет, он даже оружия не носил.
- Если бы я был один, как раньше, то они были бы все мертвы. Но двое из них держат в руках арбалеты. - Рихтер чуть заметно кивнул в сторону разбойников. - Они наверняка умеют ими пользоваться, а я не могу рисковать твоей жизнью.
- Это значит, - гном нахмурился, - что придется дать им то, что они хотят?
- Да.
- Но как мы доберемся… - Дарий не договорил. Не стоило лишний раз называть конечный пункт и путешествия. У разбойников может проснуться нездоровый интерес.
- Хватит разговоров! - рявкнул главарь. - Берите пример с достопочтенного монаха - он молчит словно рыба. Слезайте с коней и выворачивайте карманы. Ну же!
Кто-то не сильно, но достаточно болезненно ткнул пикой Рихтера в ногу. Некромант слез с лошади, лелея в глубине души надежду подобраться к арбалетчикам поближе. Тогда он сможет сполна расквитаться с разбойниками. Если его ранят или даже убьют - это не будет иметь никакого значения. Всего лишь ненадолго приостановит их путешествие.
Первым делом у них отобрали оружие. Шпагу Рихтера главарь с довольным видом тут же повесил себе на пояс. Некромант мысленно поклялся, что она ненадолго сменила хозяина. Как только Дарий и Мартин спешились, лошадей сразу же увели и привязали неподалеку, предоставив на время самим себе. Всем разбойникам было интересно, что же такого ценного найдут у путников. Рихтеру показалось, что Тремс, когда его уводили, вздохнул с облегчением. Предатель! А он его еще кормил отборным овсом и угощал сахаром!
Дарий с мрачным видом наблюдал, как потрошат его сумку, но молчал. Разбойники действовали быстро, чувствовалось, что делают они это не впервые. Закончив с вещами, они плотным кольцом окружили пленников в предвкушении развлечения.
- У меня все равно нет денег, - сказал Мартин, когда их начали обыскивать.
- Считай, что я тебе поверил, - невозмутимо ответил разбойник, методично продолжая делать свою работу. - У вашего брата всегда где-то что-нибудь да припрятано. На черный день. Учти, если я ничего не найду, то искать примется Вигг. Обычно он делает это при помощи своего любимого ножика.
- Вы станете меня пытать? - ровным голосом поинтересовался Мартин, стараясь ничем не показать своего волнения.
- Придется, - разбойник криво ухмыльнулся, - хоть и не хочется. Поэтому тебе лучше самому во всем прижаться. Учти, твоя ряса тебя не спасет.
Монах побледнел. Он понимал, что с ним говорят совершенно серьезно. Пытки… Одно дело принять достойную и к тому же быструю смерть, отстаивая свои убеждения, и совсем другое - бесславно сгинуть под пытками в грязных лапах разбойников. Как глупо… Мартин уже несколько раз попадал к разбойникам, но всякий раз ему везло, и, не найдя ничего ценного, его просто отпускали. Но на этот раз удача могла от него отвернуться.
- Глядите-ка, что я нашел! Какая интересная штука! - Высокий рыжеволосый парень, обыскивавший Дария, победно размахивал чехлом с проклятой книгой. - Хорошо была спрятана, ничего не скажешь. Наверное, ценная вещь.
- Нет, не трогайте ее!!! - Дарий, забыв обо всем, ринулся к книге, за что незамедлительно получил сильный удар в живот.
Гном согнулся и скривился от боли, но упрямо продолжал:
- Не открывайте, не касайтесь ее! Это опасно!
Мартин, в прошлом сам Хранитель, пораженный внезапной догадкой, внимательно наблюдал за свертком.
- Неужели это она? - прошептал он.
- Больше его слушайте! Стал бы он таскать ее у себя на теле, будь она опасной? Они всегда так говорят, когда желают припрятать что-то ценное, - с презрительной усмешкой сказал главарь и скомандовал: - Открывай.
Парень с любопытством разрезал многочисленные вязки чехла и сунул в него руку. Как только он сделал это, его лицо озарилось блаженной улыбкой. Гном обреченно опустил голову, отлично понимая, что это значит. Книга заполучила свою новую жертву.
- Я предупреждал, - сказал он. - Но теперь уже слишком поздно.
Парень, дрожа от нетерпения, раскрыл книгу и с жутким, леденящим душу криком покрылся языками пламени. В один миг он превратился в живой факел. Пока его тело корчилось в судорогах, книга пожирала его душу. Разбойники в ужасе отшатнулись от него.
- Ах ты мерзкий колдун! - прошипел кто-то, и арбалетная стрела со свистом вонзилась в грудь Дария.
Пущенная с близкого расстояния, она насквозь пронзила гнома, пробив сердце. Из уголка рта Дария побежала струйка крови, и он обессиленно рухнул на колени. Рихтер, не желая верить в происходящее, ошеломленно смотрел, как тускнеют глаза гнома. Осознав, наконец, что его единственному другу осталось жить всего несколько секунд, некромант дико закричал от обжигающей боли и ярости.
То, что случилось потом, Мартин, повидавший на своем веку немало, не раз побывавший на поле боя и сам принимавший непосредственное участие в сражениях - все-таки он не всегда был монахом, - не мог вспоминать без содрогания. Его спасло только то, что он, беспокоясь за Дария, склонился над гномом, пытаясь помочь или хотя бы облегчить его муки. Только поэтому Рихтер его не тронул.
Некромантом в одно мгновение завладела ненависть. Лицо Рихтера окаменело и превратилось в жуткую белую маску с горящими от злобы глазами. Теперь ему было нечего терять. О, как сильно он их ненавидел! Грязные убийцы, они не заслуживают быстрой смерти. Нет, они должны умереть в мучениях…
Отобрать оружие было делом одной секунды - главарь со стоном повалился на бок, прямо на собственные внутренности, прижимая руку к горлу в тщетной попытке остановить хлеставшую из него кровь. Рихтер, словно демон мщения, методично убивал одного разбойника за другим, не обращая внимания на раны, которые те, отбиваясь, ему наносили. В него вонзились три стрелы - в бок, в руку и бедро, но Рихтер даже не поморщился. Ничего больше не было важно, ничего, кроме Дария, который умер у него на глазах.
Рихтер резал тела и ломал кости, с удовольствием слушая их хруст. Пронзив одного из разбойников насквозь и пригвоздив его к дереву, некромант оставил шпагу и теперь убивал голыми руками, разрывая противников на куски. Рихтер совсем обезумел, его сердце радовали истошные крики и стоны, он наслаждался каждым звуком. Он причинял боль - эта была расплата за смерть его друга, и все разбойники должны были рассчитаться сполна. Кто-то в наивной надежде спастись побежал в лес, но некромант без труда настиг их. Некоторых Рихтер специально не добивал, предпочитая, чтобы они, хрипя и пуская кровавые пузыри, мучились как можно дольше.
Мартин, закрыв голову руками, шептал молитву, пытаясь отгородиться от того ужаса, что творился вокруг чего. Ему было страшно. Он молился, не оставляя надежды, что Рихтер найдет в себе силы и сумеет остановиться. Когда все разбойники были мертвы или близки к этому, Рихтер действительно остановился. Окровавленный, он подбежал к лежащему на земле Дарию и опустился подле него на колени. В глазах Рихтера стояли слезы.
- Что бы ни случилось, я за тебя отомстил, - провал он надтреснутым голосом и, посмотрев вокруг чего не видящими глазами, добавил: - А ведь все должно было быть наоборот.
- Ты же некромант, а это значит, что не все потерянно! - Мартин с надеждой смотрел на Рихтера. - Помоги ему!
Некромант с усилием вернулся к мрачной действительности.
- Сначала нужно извлечь стрелу и залечить рану. Иначе когда я верну его душу, она не задержится в больном теле, и он снова умрет.
Рихтер глубоко вздохнул, тщательно исследовал повреждения и уверенно перевернул тело гнома на бок. Из спины Дария торчал железный наконечник. Отломив кусок древка с оперением, Рихтер потянул за наконечник и вынул стрелу. Теперь нужно было заново срастить пораженные ткани, а для этого требовалось время и жизненные силы.
Мартин, боясь шелохнуться, смотрел, как некромант, оголив залитую кровью, пробитую грудь Дария, водит по ней руками, еле слышно шепча какие-то слова. Кровь сразу же исчезла, впитавшись в тело. Потянулись томительные минуты. По мере того как кожа вокруг раны начала светлеть, а сама рана затягиваться, вид у Рихтера становился все более изможденным - давала о себе знать большая потеря крови. Под глазами некроманта залегли глубокие тени, нос заострился, зрачки потускнели. Когда сердце Дария снова стало таким, как прежде, Рихтер уже тяжело дышал. Залечивать рану до конца не было ни времени, ни сил, поэтому на груди гнома остался не очень глубокий порез. Каждый новый вдох давался некроманту с большим трудом. Его измученное тело требовало отдыха, но сейчас Рихтер не мог его себе позволить.
- Тебе нужна помощь, - с волнением сказал Мартин, понимая, как тяжело приходится некроманту.
- Ерунда. Сначала - Дарий. - Рихтер собрал остатки сил и, приложив обе ладони к груди гнома, застыл слов каменное изваяние.
Но через несколько секунд он очнулся и с невыразимой горечью произнес:
- Слишком поздно. Уже слишком поздно. Все было полезно. - Рихтер обхватил голову руками и застонал. - Я опоздал и уже не могу вернуть его душу. Но почему? Ведь прошло не так уж много времени? Однако он мертв, и это уже навсегда… Смерть все-таки ошибается!!! Слышишь, Смерть?! - яростно воскликнул он. - Ты ошибаешься!!! Дарий, а ты был прав, ты всегда был прав! - Его голос внезапно надломился, и Рихтер пробасил еле слышно: - Ты же никогда никому не делал ничего плохого. Это я виноват в твоей смерти! Я искал ее для себя, а принес другу. Своему единственному другу… Я, наверное, проклят. Что делать? У меня больше не осталось сил…
- Может, я могу как-нибудь помочь? Если тебе не хватает жизненной энергии для того, чтобы его вернуть, возьми ее у меня. Если надо - забери всю, - сказал Мартин, протягивая к Рихтеру руки. - Я знаю, я видел, что некроманты умеют это делать. Обещаю, я не буду кричать.
Рихтер с недоверием и слабой надеждой посмотрел на монаха, мгновенно сообразив, что тот имеет в виду. Но у некроманта не было времени ни на необходимые ритуалы, ни на раздумья. Если для того, чтобы оживить Дария, ему придется воспользоваться этим грязным призом, он это сделает. Он сделает все, что потребуется. Мартин скривился и зашипел от резкой боли, когда Рихтер сломал ему левую руку.
- Потерпи, я быстро… - пообещал некромант, крепко сжимая горячую опухшую кисть Мартина.
Сломанная рука и боль послужили ему каналом, по которому он мог черпать жизненные силы монаха. Исключительность данного приема состояла в том, что его было возможно осуществить только с согласия человека, намеченного в доноры. Некромант забирал силы быстро, с жадностью, в безумной надежде успеть. Еще немного, еще часть…
- Достаточно, - прошептал наконец Рихтер, не желая смерти Мартина.
Монах обессиленно повалился на землю. Он не пошевелиться, но был жив, находился в сознании. Некромант не сомневался, что его друг никогда не одобрил бы того, чтобы его воскресили, пожертвовав жизнью кого-то другого. Гном посчитал бы это неправильным, несправедливым. У Дария был особенный взгляд на мир.
Рихтер снова положил руки на грудь гнома. Ему нужно было всего лишь немного удачи, совсем чуть-чуть… Пусть боги смилостивятся над ними, пусть дадут еще один шанс… Но до проблем простых людей богам нет никого дела.
- Бесполезно. Он уже слишком далеко. Почти потерян. - Некромант взвыл от разочарования. - Нет!!! Я все равно не сдамся!
- Что же теперь делать? - Мартин приподнялся, опершись на здоровую руку.
- Последняя попытка, последняя попытка… - Рихтер, словно безумный, лихорадочно шарил в пожухлой прошлогодней траве.
- Что ты ищешь?
- Мне нужен мой кинжал. Я видел, как он упал сюда… Да, вот он!
Рихтер, не медля больше ни секунды, вонзил тонкое лезвие себе в грудь по самую рукоятку.
- Теперь я отыщу тебя, - беззвучно, одними губами прошептал некромант, из последних сил выдернул залитый темной кровью кинжал и, уже мертвый, упал на тело Дария.
Что оставалось делать Мартину в этой ситуации? Монах медленно огляделся и устало закрыл глаза. Ему оставалось только молиться.

Пустота. Нет ни холода, ни жары, ни света, ни тьмы. Нет боли.
Ничего нет. Тебя тоже нет, потому что ты никогда существовал.
Но вместе с тем это место тебе очень хорошо знакомо, ведь ты бывал здесь неоднократно.
Тут нет времени, но есть жестокое осознание того, что все, что должно было случиться, уже случилось. И в тебе горит неизбежная горечь от потери всех твоих иллюзий.
Тебя со всех сторон обволакивает эта невероятная пустота, ты видишь вокруг призраков прошлой жизни, но ты хорошо знаешь, что их тоже не существует, потому что они всего лишь призраки.
И ты не знаешь своего имени, потому что у душ нет имен. Но вдруг что-то цепко хватает тебя и тащит вниз.

- Дарий, ты меня слышишь? Очнись. - Легкое прикосновение к плечу.

Предыдущая страница 13 Следующая страница


Седьмое чувство 14

Откуда-то сверху послышался настороженный шепот, такой тихий, что гном не смог разобрать слов.
- Где я? - Дарий открыл глаза и сделал попытку встать, но, не рассчитав свои силы, снова упал на спину.
Он лежал на кровати, в маленькой комнате с двумя блестящими медными светильниками на стене. Была середина дня, сквозь раскрытое окно с белыми занавесями ярко светило солнце.
- В одном хорошем доме. - Рихтер поправил подушку под головой друга. - Нас подобрал торговый караван и доставил в Перрик.
- В Перрик? - Дарий закрыл глаза. - Да-да, припоминаю, есть такой городишко. Мы собирались туда загнуть.
- Как ты себя чувствуешь?
- Пить очень хочется.
- Это ерунда. - Мартин взял со стола кувшин и полнил до краев кружку. - Держи.
Гном сделал глоток и удивленно закашлялся.
- Давно меня не поили молоком… - заметил он. - Словно в детство вернулся.
- Ты помнишь, что случилось? - спросил его Рихтер.
- Ну, - Дарий допил молоко и нахмурился, - судя по твоему тону, ничего хорошего. Хотя, - он посмотрел на Рихтера, потом на Мартина, - вы так спокойно сидите рядом друг с другом, что я могу и ошибаться. Рихтер ты уже не хочешь его убить?
- Всегда успею, - проворчал некромант.
Мартин улыбнулся. Только сейчас Дарий заметил, что у монаха перевязана рука. Мартин проследил его взгляд и сказал:
- Это сущие пустяки. Скоро заживет.
- Разбойники… - пробормотал Дарий, закрыв глаза. - Я помню, как нас остановили разбойники. И… - его рука метнулась к груди, - в меня выстрелили. Вот здесь торчала стрела. Рихтер, - голос гнома наполнился ужасом, - я помню, как я умер. Это правда? - Он ошеломленно посмотрел на друга.
- Что - правда? - Некромант покачал головой. - Ты действительно был мертв какое-то время, но я сумел вытащить тебя оттуда… - он сложил из пальцев знак, означающий преисподнюю, - хоть это оказалось не просто. Мне даже пришлось воспользоваться помощью Мартина, - признался он.
- А разбойники? - спросил Дарий.
- Не говори глупостей, какие могут быть разбойники. - Некромант поднялся и подошел к окну. - После того, как я с ними разобрался.
- Я ничего не помню из того, что было потом. После того как… Постойте, где книга? - Гном взволнованно зашарил руками по одеялу.
- Настоящий Хранитель, - то ли с одобрением, то ли с осуждением заметил Мартин. - Книги его волнуют больше, чем собственная жизнь. Я и сам был таким когда-то. - Он протянул гному сверток.
- Не все книги, а только некоторые… - Дарий с облегчением прижал сверток к груди. Ошибиться было невозможно - внутри была «Синева» Харатхи. Он чувствовал ее силу даже сквозь ткань.
- Ты проспал два дня, - сказал Мартин.
- Так долго? - удивился гном.
- Это нормально, - заверил Рихтер. - Особенно после того, что случилось.
- Расскажите мне все, - потребовал гном. - Я хочу знать, что произошло после моей смерти… - Он запнулся и шумно выдохнул. - Подумать только, что я говорю! Моя смерть - это невероятно. - Дарий похлопал по свертку. - И разбойники убили меня из-за этой книги. Какая несправедливость! А я хотел сохранить им жизнь.
- Так всегда бывает, - сказал Рихтер. - Делая людям добро, ты делаешь глупость.
- Рихтер, а почему ты не вылечишь Мартина? - спросил гном. - Что же все-таки с твоей рукой, Мартин? - Он решительным жестом отбросил одеяло в сторону.
- Сломана, - признался монах. - И Рихтер, к сожалению, мне не может помочь.
- Пойдемте чего-нибудь съедим, - предложил Дарий. - И заодно я хочу услышать все подробности.
- Если хочешь, я могу принести обед сюда, - предложил Мартин.
- В этом нет необходимости, - возразил Дарий. - Я прекрасно себя чувствую. Правда, все еще ощущаю небольшую слабость, но это скоро пройдет.
Рихтер не стал спорить. Поддерживая гнома под локоть, он помог ему спуститься вниз.
Друзей приютил на время один из купцов торгового каравана. Купец был человеком набожным и с должным почтением отнесся к Мартину, но Рихтера всячески сторонился. Купца звали Болах. Это был грузный пожилой мужчина, сам дважды пострадавший от рук разбойников, но оба раза сумевший чудом сбежать от них и остаться в живых. После второй встречи с бандитами у него на животе остался уродливый, длиной с ладонь шрам который он стыдливо прятал от посторонних глаз. Болах вошел в их тяжелое положение и разрешил оставаться в его доме сколько угодно.
Его слуги - муж и жена, похожие друг на друга как две капли воды, получили четкие указания на их счет. Поэтому стоило Дарию устало опуститься на широкую гладко отполированную скамью, как служанка сразу собрала на стол. Перед Рихтером была поставлена отварная капуста. Некромант усмехнулся.
- Бывают моменты, когда я предпочел бы съесть большой кусок жареной свинины, но уже поздно.
- Я оставлю тебе кусочек, - сказал Дарий и с удовольствием вдохнул аромат, источаемый стоящим перед ним блюдом. - Во всяком случае, постараюсь. Я голоден, словно стая волков зимой. Но это не значит, что вы можете делать вид, будто ничего не случилось, - добавил он с набитым ртом. - Я жду объяснений.
Рихтеру не оставалось ничего другого, как рассказать ему все. Он старался избегать подробностей вроде деталей расправы над разбойниками, излагал происшедшее сухо, словно это приключилось не с ним. Дарий слушал, затаив дыхание. Когда некромант поведал о своей смерти, подошел черед Мартина. Но рассказ монаха был коротким: он оттащил их тела к обочине - одной рукой это было сделать ох как непросто - и, когда через несколько часов на дороге показался караван, попросил купцов о помощи. К тому времени Рихтер и Дарий уже дышали, но все еще оставались без сознания.
- Когда меня спросили, кто учинил расправу над разбойниками, я сослался на воительниц Света, явивших в ответ на мою молитву, - сказал Мартин. - Вряд ли мне поверили, но это неважно. В конце концов, не мог же признаться, что все это побоище дело рук одного Рихтера.
- Ну вот еще… побоище… - Некромант осуждающе качал головой. - Все не так страшно.
- Я вижу, вы уже прекрасно ладите друг с другом, - сказал Дарий. - Кто бы мог подумать…
- Если бы не ты, этот монах уже составил бы компанию тем, кто остался на дороге, - проворчал Рихтер.
- Теперь мне понятно, почему ты не можешь срастить руку. - Дарий не выдержал и откусил от куриной ножки, на которую давно посматривал. - Я слышал об этом ритуале…
- А я-то, наивный, считал, что это тайна, - сказал Рихтер. - Но, похоже, все Хранители прекрасно разбираются искусстве некромантии.
Гном пожал плечами:
- Ты же знаешь, что я, как и ты, люблю читать. Меня интересуют разные вещи.
- В таком случае тебе будет небезынтересно узнать, что ты обзавелся новым родственником.
- В каком смысле? - Дарий удивленно посмотрел на Рихтера. - Что ты хочешь этим сказать?
- Так получилось, что твоя кровь смешалась с моей кровью, и теперь мы… Прости, это вышло не специально. К тому же я все равно не верю во все эти вещи, поэтому никаких обязательств… - Рихтер испытующе посмотрел на друга. - Ты сердишься?
- Я даже не знаю, как мне реагировать, - честно ответил гном. - Внезапно обзавестись родственником, ближе которого нет на свете, да еще таким непростым. Кровный брат - это интересно… У меня ведь никогда не было ни братьев, ни сестер.
- Это тебя ни к чему не обязывает, потому что в тот момент ты находился по ту сторону. Все произошло против твоей воли.
- Рихтер, я бесконечно благодарен тебе за то, что ты спас мою жизнь. - Дарий сжал руку некроманта. - Ты пошел против своих убеждений, и мне ли не знать, как тебе тяжело было это сделать. У меня был друг, и если теперь у меня еще есть и брат, то я только рад этому.
Рихтер кивнул и, избегая смотреть Дарию в глаза, встал из-за стола.
- Пойду пройдусь, - сказал он.
Гном понимающе кивнул и не стал его удерживать. Раз Рихтеру хочется побыть одному - это его право.
- Да-а… - протянул Мартин, пододвигая к себе поближе кувшин. - Никогда не думал, что когда-нибудь увижу нечто подобное. Я о том, что случилось на поляне. Похоже, я постарел лет на десять. - Он тяжело вздохнул, понимая, что говорит совсем не о том, что его по-настоящему волнует. - Дарий, я хотел тебя спросить… Можно?
- О чем? - Гном отодвинул от себя пустую тарелку и облегченно откинулся на спинку скамьи.
- На что похоже… - монах замялся, - то, что там? - Он ткнул указательным пальцем вверх.
- А с чего ты так уверен, что я не был там? - Дарий с усмешкой показал вниз.
- Что ты! - ужаснулся Мартин. - Оттуда не возвращаются. И, чтобы попасть туда, ты должен быть законченным негодяем. А я никогда в это не поверю.
- Спасибо, - поблагодарил Дарий. - Приятно слышать, что я произвожу хорошее впечатление. Но какой тебе прок от того, что я скажу? Разве ты не знаешь, что люди и гномы после смерти попадают в разные места.
Мартин покачал головой:
- Это неправда, я спрашивал Рихтера. Он говорит, что души у всех абсолютно одинаковы. Что у гнома, что у человека. Правда, он сказал еще одну кощунственную вещь, но я ему не верю.
- Какую?
- Он настаивает, что души хороших и плохих людей после смерти попадают в одно и то же место. Но это вопиющая несправедливость!
Дарий пожал плечами:
- Ему лучше знать.
- Правда, потом они снова уходят, но куда конкретно, Рихтер умолчал.
- Скорее всего, ему это неизвестно.
- Ты не ответишь мне?
- Я попросту не помню. Честное слово. - Дарий провел рукой по груди. На том месте, куда в нее вошла стрела, не осталось даже шрама. - Что я помню, так это темноту, какие-то крики, а потом вас возле моей постели. Нy, может, немного боли… - Он виновато посмотрел на монаха. - Это похоже на долгий тяжелый сон. Если ты действительно хочешь узнать, что происходит за гранью, то лучшего специалиста по этому вопросу, чем Рихтер, тебе не найти.
- Я несколько раз спрашивал, - признался Мартин, - он не захотел отвечать. Кроме того, что я из него с трудом выдавил, большего мне не добиться. Он пообещал повесить меня на ближайшем дереве, если я не перестану об этом болтать.
- Очень на него похоже, - пробормотал Дарий. - На твоем месте я бы его не раздражал.
- Я не пойму, как ему удалось воскреснуть самому и вытащить за собой тебя? - Мартин подпер голову руками. - Это невероятно. Он умер и снова ожил. Я никогда не слышал, что некроманты умеют так делать.
- Мартин, это закрытая тема, - предупредил Дарий. - Забудь все, что касается необычности Рихтера. Я верю, что намерения у тебя благие, но это не тот случай. Рихтер - некромант, и этим все сказано. - Гном некоторое время помолчал. - Ты все еще хочешь ехать с нами?
- Я же говорил: у меня нет выбора.
Они провели в доме гостеприимного купца еще три дня, пока Дарий не окреп достаточно, чтобы ехать верхом. Мартин, надо отдать ему должное, не терял времени даром и позаботился об их лошадях и поклаже. Все было в целости и сохранности. Тремс при виде некроманта недовольно заржал, должно быть, он уже рассчитывал получить другого хозяина.
- Я тоже рад тебя видеть, - сказал Рихтер жеребцу. - Хочешь ты этого или нет, но мы обречены быть вместе.
Рихтер, чью одежду слуги гостеприимного Болаха выстирали и заштопали, выглядел безукоризненно, словно собирался удостоить своим визитом какого-нибудь короля.
Некромант привычным движением поправил плащ и запрыгнул на Тремса. Дарий и Мартин последовали его примеру и взобрались на своих лошадей. Друзья покидали Перрик. Казалось, Рихтер смирился с компанией монаха. Теперь он уже не грозился расправиться с ним. Даже неприязни не выказывал, хотя Дарий чувствовал его недовольство.
Стоило монаху зайти в комнату, как возникало ощутимое напряжение. Рихтеру было неловко. Отчасти это объяснялось тем, что он не смог при всех его талантах спасти Дария сам и был вынужден воспользоваться помощью, которую предложил ему Мартин. Рихтера, хоть он в этом никогда бы не признался, это сильно угнетало, Дарий, когда они оставались одни, хотел поговорить с другом о происшедшем, но Рихтер всячески уклонялся от разговора. Он не желал слышать о таких вещах, как смерть, некромантия, воскрешение. Он предпочитал говорить о погоде, городах, которые им предстояло посетить, о таинственных магах прошлого, растущих ценах на овощи, о чем угодно, но не о том, что больше всего сейчас волновало Дария. Рихтер или переводил разговор на другую тему - он это умел делать мастерски, или просто уходил, оставляя Дария наедине со своими вопросами. Гном попробовал устроить допрос с пристрастием Мартину, но монах проявил поразительную солидарность с некромантом, заявив, что Дарию незачем знать больше того, что они уже ему рассказали о том, что произошло на той злосчастной дороге.
- Это ни к чему, Дарий. Хватит того, что я едва поседел.
- И больше ты мне ничего не хочешь сказать?
- Я могу только молиться за души тех, кто окажется пути у твоего друга, - пробормотал Мартин.
Дарий покачал головой и оставил попытки докопаться правды, признав их бесполезность.

Они уже больше недели ехали все дальше на юг. В край пришла весна - в воздухе витал аромат трав и первых цветов, солнце ярко светило на чистом, словно вымытом после зимней стужи небе, и Дарий с ужасом ловил себя на мысли, что, если бы не Рихтер, он бы никогда больше этого не увидел. Теперь гном наслаждался каждой минутой новой жизни, которую ему подарил некромант. Что и говорить, если бы не его друг, он вряд ли выбрался бы из родного города. И как бы сильно Дарий ни любил свою библиотеку, он не сожалел о том, что покинул ее каменные залы и коридоры. Гному нравилось путешествовать.
- Куда мы едем? - поинтересовался Мартин, поравнявшись с Дарием.
Спрашивать у Рихтера монах опасался. Некромант с самого утра был явно не в духе. Он ускакал вперед, в глубине души мечтая, чтобы на него напал какой-нибудь очередной бандит, с которым можно было бы с чистой совестью разделаться.
- Если верить моим картам и наставлениям трактирщика, а также воспоминаниям Рихтера - последнему я готов поверить намного охотнее, - то в Манс. Это городок с населением около пяти тысяч человек. Он расположен прямо на тракте. До него еще несколько часов езды, но к вечеру мы должны увидеть его стены и ворота.
- Вообще-то я не это имел в виду, - признался Мартин. - Манс или какой другой маленький городишко - не имеет значения. Они нужны лишь для того, чтобы мы переночевали в них и продолжили путь.
- Так что же ты хочешь узнать? - спросил гном. Его лошадь задержалась на миг, чтобы отведать особо сочный пучок травы у обочины.
- Какова конечная цель путешествия?
- О, у тебя уже появились вопросы?
- Было бы странно, если бы они не появились. - Мартин развел руками. - Столько загадок… Но могу я сделать предположение?
- Конечно.
- Это как-то связано с проклятой книгой?
- Угадал. - Дарий усмехнулся. - Связано, и напрямую.
- Да, я так и знал. - Мартин кивнул с довольным видом. - Вряд ли Главный Хранитель библиотеки стал бы таскать с собой подобную вещь исключительно ради собственной прихоти. Ведь она опасна. Так куда мы едем?
- В Вернсток, - сказал Дарий и добавил: - Собираюсь отдать эту книгу тамошним магам или монахам на хранение. В моей библиотеке ей тесно. - По непонятной даже ему самому причине, он не хотел рассказывать монаху всю правду. И это несмотря на то, что Дарий вполне доверял ему.
- Похвальное стремление, - согласился Мартин и заметил: - Но ведь, путешествуя вместе с ней, ты подвергаешь и себя, и ее большому риску. Ее могут выкрасть.
- Я предельно осторожен.
- Не сомневаюсь, - протянул Мартин и внимательно посмотрел на гнома.
Дарий решил, что монаха это объяснение не удовлетворило. Мартин ему не поверил. Ну что ж, по крайне мере, Дарий не солгал в самом главном: они действительно направляются в Вернсток. А его особые взаимоотношения с книгой и сны о Матайясе - пусть останутся его тайной. Во всяком случае, пока.
Дарию снова приснился человек с белыми как снег волосами. Это случилось как всегда неожиданно. Он на несколько секунд задремал возле костра - они не успели добраться до селения, и им пришлось заночевать в небольшой роще, - как гному сразу же начал сниться этот сон.
Дарий снова стоял в потоке света, а через мгновение из темноты вынырнул мужчина, которого гном тотчас узнал. Лицо Матайяса выражало неподдельную радость.
- Ты вернулся, - сказал он, широко улыбаясь.
- Я никуда не исчезал, - ответил Дарий.
Матайяс покачал головой.
- Неправда, ведь я перестал тебя слышать.
Он опустился на землю. Теперь они находились на поросшем синей травой обрыве. Далеко внизу плескалось сине-зеленое море.
- Я боялся, что больше никогда тебя не услышу, и мне придется остаться совсем одному.
- А сейчас?
- Сейчас все в порядке. Я же, - он усмехнулся, - разговариваю с тобой.
- Это всего лишь сон. Ты мне снишься, - сказал Дарий. - Здесь все ненастоящее.
- Так бывает, что сон реальнее бодрствования, - заметил Матайяс. - По крайней мере, мне так нравится думать.
- Я не понимаю тебя, - сказал Дарий. - Кто ты и что тебе от меня нужно?
Вместо ответа Матайяс кивком показал в сторону моря.
- Не пропусти - это очень красиво.
Из-за горизонта показался краешек лилового солнца, светило в мгновение ока поднялось над морем, озарив своим странным мягким светом этот нереальный мир. Солнечный диск был огромен: Дарию показалось, что он занимает четверть неба.
- Неужели не нравится? - спросил Матайяс.
- Это очень необычно, - осторожно сказал Дарий. - Но ты не ответил на мой вопрос.
- Ты все узнаешь в свое время. Узнаешь. Все ответ на вопросы в тебе самом, надо лишь научиться слушать.
- Откуда тебе это известно?
- Иногда со стороны бывает виднее, - прошептал Матайяс и растаял.
Дарий почувствовал, что остался совсем один в этом странном мире. Солнце погасло, стало холодно.
Гном очнулся возле потухшего костра. Было раннее утро - небо только начинало сереть. Рядом, завернувшись в старое одеяло, спал Мартин.
- Что-то случилось? - негромко спросил Рихтер.
Дарий оглянулся. Некромант сидел в трех шагах от него, прислонившись спиной к старой раскидистой липе.
- Нет, ничего. Просто замерз, - ответил Дарий. - Да и сон приснился глупый. - Гном зевнул. - А почему ты не спишь?

Предыдущая страница 14 Следующая страница


15 Майя Зинченко

- Не хочется, - пробормотал Рихтер. - А что за сон? Расскажешь?
- Потом. - Дарий не был уверен, что Мартин действительно спит. Он не хотел, чтобы их разговор услышал еще кто-то.
Рихтер понимающе кивнул. Он встал, подошел к костру и, разворошив палкой угли, бросил на них веток. Ветки были хорошие, сухие, и тотчас запылали.
- Отлично! - обрадовался Дарий, подсаживаясь ближе. - Я не на шутку замерз.
- На твоем месте я бы лег снова спать. У тебя, - некромант посмотрел на небо, - есть еще три часа. А за костром я присмотрю.
- Рихтер, - сказал Дарий, укладываясь, - зачем ты это сделал?
- О чем речь? - не понял маг.
- Вернул меня.
- Ты опять об этом, - вздохнул Рихтер и устало закрыл глаза. - Сколько можно говорить об одном и том же? Я сделал то, что считал нужным. Тебе было еще рано умирать.
- Если бы убили Мартина, ты бы не стал спасать, - заметил гном. - А он в самом расцвете сил.
- Верно, - согласился некромант. - Я бы спокойно прошел мимо, посчитав, что его смерть меня не касается. Но ведь он не является моим другом. - Рихтер пожал плечами. - А вот нас слишком много чего связывает. Можешь считать меня эгоистом, но я привык к тебе и не хочу лишаться твоего дивного общества.
- А как же твои убеждения?
- Ты же сам сказал - они мои, а это означает, что я могу их менять. - Завидев на лице гнома довольную улыбку, Рихтер поспешно добавил: - Но это не значит, что я примусь оживлять всех, кого попросят. Это был частный случай.
- Как тогда с девочкой, - напомнил Дарий.
- Я уступил твоим просьбам, и ничего более. Ты и мертвого уговоришь.
- Получается, что ты поступил согласно распоряжению вышестоящего начальства, - проворчал Дарий. - Выходит, что ты остаешься моим помощником даже за пределами библиотеки.
- Так и есть, - согласился Рихтер. - Дарий…
- Что?
- Может, лучше вернуться? Нашу поездку нельзя назвать удачной. Вдруг происшествие с разбойниками - это знак, что нужно повернуть домой?
- Но нам же еще ехать и ехать. А разбойники - это нормальное явление, и я не вижу причин усматривать в их действиях высший смысл. Если бы этот идиот не коснулся книги, то ничего бы не произошло.
- Тебе понравилось умирать? - спросил Рихтер.
- Нет, конечно.
- Зачем же нарываться на неприятности снова?
- Я тебя не узнаю. Ты же сам посоветовал мне поехать в Вернсток, а теперь хочешь, чтобы я повернул обратно.
- Потому что я понял, что в родном городе тебе было бы безопаснее. А здесь я не успею тебя защитить.
- В нашем городе тоже есть грабители и убийцы, - возразил Дарий.
Рихтер усмехнулся:
- Уже меньше.
- Но умереть можно и дома - подавившись куском хлеба, например. Это бесполезный разговор, от своего решения я не отступлюсь. Я хочу раскрыть эту загадку.
- Да, я наслышан об упрямстве гномов, - пробормотал Рихтер. - Тебе книга не мешает? Должно быть, очень утомительно таскать ее все время на себе.
- Я уже привык. Согласен, не слишком приятное соседство, но, когда я не знаю, где она, мне намного хуже, - признался Дарий. - Несколько раз мне снились кошмары на эту тему. Как будто ее находят дети и открывают, а я в это время наблюдаю за ними и не могу пошевелиться. Страшный сон.
- Неужели вам не хватает дня, чтобы наговориться? - проворчал разбуженный Мартин. - Ваши голоса посреди ночи заставляют меня забыть о смирении.
Рихтер подмигнул Дарию и подбросил в костер новых веток.

Дарий подождал, пока слуга унесет пустой поднос, и развернул на столе карту. Мартин с интересом склонился над ней. Монах временно надел обычные брюки и рубашку. Ряса, им собственноручно постиранная, сушилась на заднем дворе.
- Я люблю изучать карты с детства, - признался Мартин. - Особенно такие. Где ты взял это произведение искусства?
Дарий пожал плечами:
- Ничего необычного в ней нет. В моем городе такую карту можно купить в любой крупной писчебумажной лавке.
- Замечательная вещь. - Монах с любовью провел пальцем по карте. - Долгая и кропотливая работа. Все детали прорисованы очень четко. К тому же она цветная, а я давно таких не видел.
- Если бы она еще верно отражала действительность, то ей и правда цены бы не было, - проворчал Рихтер, подсаживаясь к ним за стол. В одной руке он держал полупустой кувшин с квасом, а в другой кружку.
Дарий во избежание неприятностей убрал карту. Не хватало только, чтобы на нее попал квас. Некромант допил напиток, достал платок и аккуратным, точным движением вытер губы. Мартин не выдержал и улыбнулся.
- В чем дело? - Тон Рихтера не предвещал ничего хорошего. - Что во мне такого смешного?
- Я не хотел тебя обидеть, - миролюбиво сказал Мартин. - Но видеть поистине аристократические манеры в таком месте, - он обвел рукой не блиставший красотой и чистотой зал, - по меньшей мере странно.
- Ничуть, - буркнул некромант. - Я получил хорошее образование и не вижу причин, из-за которых должен менять свои привычки. Но я не аристократ, если ты на это намекаешь.
- Своими действиями ты постоянно привлекаешь к себе внимание, - заметил Мартин.
- Я могу за себя постоять. - Рихтер убрал платок обратно в карман.
- Не сомневаюсь. Видел собственными глазами. - Мартин вздохнул. - Наверное, я не прав. Бывает, что я сам веду себя подобным образом. Когда забываю, где нахожусь.
- Тогда я не понимаю, к чему этот разговор. Кстати, как твоя ряса?
- Сохнет. Надеюсь, ее никто не решит позаимствовать. - Монах осмотрелся вокруг. - Я до сего момента не был в этом городке, но ни он, ни эта забегаловка мне не нравятся.
- Этот трактир единственный, так что выбирать не приходится, - сказал Дарий. - Завтра мы пересечем лес, расположенный слева от города, и, если нам ничто помешает, успеем на паром. Он ходит два раза - в девять утра и в семь вечера.
- Твоя лошадь начала хромать, я хочу, чтобы ее осмотрел кузнец.
- Это из-за камешка, но я его уже вытащил.
- Все равно нужно, чтобы кузнец осмотрел все подковы - для профилактики, - упрямо сказал Рихтер.
- За рекой большой город, я думаю, в нем можно будет остановиться на пару дней и заняться лошадьми, - сказал Дарий.
Мартин кивнул:
- Кальгаде - бывшее селение эльфов. В этом городе отличные игорные дома.
- Откуда ты знаешь такие тонкости? - удивленно спросил Дарий.
- Ну я же не всегда был монахом. - Мартин улыбнулся. - Когда-то моя жизнь была менее благочестивой.
- Ты никогда о себе не рассказываешь, - заметил Рихтер. - Только спрашиваешь.
- Вы знаете мое имя, а это уже много.
- Оно настоящее? - с невинным видом спросил Дарий.
- Настоящее. Я, конечно, мог бы взять другое - так делают многие, вступая на путь веры, но мне нравится мое имя.
- Так кто же ты такой, брат Мартин?
- Мне тридцать восемь лет, и я, смею надеяться, хорош собой. Начинал я простым воином, затем был Хранителем книг, хотя в краю, откуда я родом, это называется несколько иначе, потом игроком, путешественником… - Он вздохнул. - Какое-то время я провел при дворе герцога Манвика, затем командовал маленьким пограничным конным отрядом - мне пришлось нести службу в южных степях, а вот теперь стал монахом.
- Что же заставило тебя променять бурную, полную включений жизнь на холодные каменные плиты монашеской кельи? - спросил Рихтер.
Некромант не стал заострять внимание на том, что Мартин, судя по всему, преуменьшает свои заслуги на военном поприще. О, этот человек, безусловно, знает, что такое война… Знает вкус побед и поражений. Мартин был воином, но конечно же не рядовым. Скорее всего, он происходил из знатной семьи и привык командовать. Когда Мартин забывался - а это хоть редко, но случалось, - в его голосе то и дело проскальзывали властные нотки.
Однако каждый имеет право на личные тайны, даже покорный, служащий добру и Свету монах.
- На это меня подвигло обыкновенное чудо. То самое, о котором слышал каждый, но с которым весьма редко удается встретиться самому. - Мартин покачал головой, - Южные степи не так засушливы, как о них говорят. Там тоже есть болота, и в одно из них я угодил со своей лошадью. Глупое животное возомнило о себе невесть что и прыгнуло прямо в трясину. Но, откровенно говоря, я не виню ее. Если специально не приглядываться, то это коварное место можно было принять за цветущую лужайку.
- Неужели тебе некому было помочь? - Рихтер развел руками. - Впервые слышу, чтобы командир отряда ездил в одиночку, без сопровождения.
- Мое сопровождение - все пятеро, утонули в той же трясине в нескольких метрах от меня. У них мозгов было не больше, чем у моей многострадальной лошади. Они прыгнули сразу за мной. Я видел, как они тонули. - Мартин так крепко сжал кулаки, что побелели костяшки пальцев. - Двое захлебнулись мгновенно, они упали набок, и их накрыло с головой, а остальные еще пять минут кричали и звали на помощь. Мы пробовали бросить на росшее неподалеку дерево веревку, но она не выдержала веса и порвалась.
Гном содрогнулся. Рихтер пристально смотрел на монаха, ожидая продолжения истории.
- Когда моего подбородка коснулась зловонная жижа, я мысленно пообещал, что, если мне удастся спастись, я навсегда покончу с прежним образом жизни и посвящу себя служению Свету и борьбе с Тьмой.
- Неужели в твоей голове были настолько возвышенные мысли? - удивился Рихтер. - В такой момент? Никогда не поверю.
- Согласен, в моих мыслях проскакивали более крепкие словечки и выражения, но общий смысл я передал верно. Мне очень не хотелось умирать, да еще так глупо. Я с детства считал, что лучший конец для мужчины смерть с мечом в руке, когда, умирая, ты успеваешь прихватить с собой десяток врагов, а тут… Утонуть в болоте, - Мартин покачал головой, - паршивая смерть.
- Что же было дальше? Как ты спасся?
- Самое интересное, что я этого не знаю, - ответил Мартин. - Я потерял сознание, а когда пришел в себя, то перед моими глазами было небо, а сам я лежал на твердой земле в десяти шагах от предательской трясины. И рядом никого.
- Разве так бывает? - недоверчиво спросил гном. - Может, тот, кто тебя вытащил, просто ушел, оставив тебя одного?
- Я думал над этим. Думал неоднократно. Но, - он развел руками, - как объяснить тот факт, что вокруг меня не была примята трава? Никаких следов, кроме тех, что оставили наши лошади. И самое главное - я и моя одежда были идеально чистыми. И это после трясины!
- Да, - согласился Рихтер, - тебя могли вытащить, но отмывать бы точно не стали.
- Чем не чудо? - спросил Мартин. - После того случая я действительно стал другим человеком. Ряса заменила латы.
- Не жалеешь? - спросил Рихтер.
- Сложно сказать. - Мартин усмехнулся. - Будь я обычным монахом, я бы, возможно, сожалел. Но ведь дело не в соблюдении глупых правил вроде ежечасных молитв, полового воздержания или поддержания культа нищих.
- Даже так? - удивился некромант. - В чем же, по-твоему, дело?
- Я верю в силу Света. Верю, что в каждом из нас есть благое начало, за которое стоит бороться. Бессмертная душа - вот что важно.
- Даже у убийц есть душа? - неожиданно спросил Рихтер.
- У всех есть. И у них тоже, - ответил Мартин.
Дарию не понравилось, в какую сторону уходит их разговор. Рихтеру нужно было совсем немного, чтобы сорваться. Он держал себя в руках, внешне оставаясь невозмутимым, но Дарий кожей чувствовал, что внутри у него не стихает буря.
К счастью, в этот момент в зал вбежала с ног до головы перемазанная грязью женщина и подняла дикий крик. Она таким образом интересовалась, кому принадлежит черный демон, собирающийся развалить трактирную конюшню. Кто-то из изрядно пьяных завсегдатаев кинул в нее объедками, приказав убираться.
- Это Тремс! - догадался Рихтер. - Больше некому.
- Я думал, он у тебя смирный, - пробормотал Дарий.
- Иногда на него находит. Надо проверить, что с ним стряслось, - сказал некромант, поднимаясь.
При виде хозяина лошади женщина немного присмирела. Во всяком случае, она уже не грозилась скормить коня и его владельца собакам.
- Ваш жеребец, господин, совсем рехнулся, - буркнула она и побежала обратно в конюшню.
Когда Рихтер нашел Тремса, тот стоял спокойно и хитро посматривал на него черным глазом.
- В чем же дело? - Дарий решился подойти и предложить животному кусочек сахару.
Тремс брезгливо обнюхал протянутую руку гнома, но сахар съел в мгновение ока.
- Все ясно, - Рихтер показал на отвязанную уздечку, - конокрады.
- А не мог он сам освободиться?
- Глупости. Я привязываю его крепко. Он мог порвать узду, но видишь - она целая. Кто-то отвязал его и хотел вывести, поэтому Тремс взбесился. Признаться, я приятно удивлен, - некромант посмотрел на жеребца, - я всегда считал, что ты будешь только рад от меня избавиться. У тебя был шанс.
- Что будем делать? - спросил Мартин. - Было бы печально проснуться утром и узнать, что оставшийся путь придется проделать пешком.
- Думаю, что твоя лошадь их не соблазнит, - сказал Рихтер. - Они же не зря выбрали самого большого и красивого жеребца.
- Если желаете сохранить свое добро, ночуйте лучше у селян, - доверительно сообщила женщина. - Они недорого возьмут. Я могу показать, к кому можно пойти.
- А с чего ты вдруг такая добрая? - с подозрением спросил Мартин.
- При чем тут доброта? - удивилась женщина, широко улыбаясь. - Это дом моего родного брата. Мне за каждого постояльца доля причитается.
- Достаточно логично, - сказал Рихтер. - А твой брат, случаем, лошадьми не торгует?
- А что? - заволновалась женщина.
- Я вижу, под копытами моего коня лежит красный поясной платок, которого не достает в твоем наряде. И левая кисть у тебя болит и уже начинает опухать. И на ней виднеются чьи-то зубы.
Женщина не стала дожидаться окончания разговор и дала деру. Она свернула к сараям, и топот ее ног замер в отдалении. Рихтер не стал ее задерживать.
- Так это она собиралась украсть коня? - догадался Дарий.
- Она. Но вряд ли в одиночку, наверняка у нее есть сообщник, или даже не один.
- А зачем она вызвала нас из зала? - не понял гном.
- Мы живем в страшное время. - Мартин поежился. Он так привык к своей рясе, что без нее чувствовал себя совсем голым. - Этим злодеям так понравился конь, что дай решили выманить заодно вместе с ним и его хозяина. Им нужно было только вывести животное за пределы двора и дать его владельцу по голове чем-нибудь тяжелым. Поэтому она придумала сказочку о брате.
- Кругом разбойники, - проворчал Дарий. - Никто не хочет нормально работать. Такое впечатление, что в мире больше не осталось честных людей.
- Их очень мало, но они есть, - возразил монах. - Но по мере нашего продвижения на юг их будет становиться все меньше.
- А это потому, что дальше нам будет встречаться все меньше гномов и все больше людей, - заметил Рихтер.
- Радужная перспектива. - Дарий покачал головой. - Местных порядков я не знаю, поэтому, что делать с лошадьми, решать вам.
- Мне, - поправил его Рихтер. - Я знаю, что делать, и все устрою, так что можете спать спокойно.
Неизвестно, что именно предпринял Рихтер, но их лошадей никто не тронул, и на следующее утро они снова двинулись в путь.

Кальгаде - большой город, раскинувшийся на берегу реки. Когда-то здесь было поселение эльфов, еще до того как окружающие леса вырубили по приказу Гуго Широкого, наместника в этих землях. Лес сплавили вниз по реке и там продали втридорога. Гуго сразу сделался богачом, поскольку сколотил начальный капитал на этих лесозаготовках.
В Кальгаде были магазины, несколько рынков, трактиры. В центре располагалась городская площадь, вокруг которой высились дома городского управления. Кальгад был провинциальным центром, поэтому в подтверждение этого высокого статуса градоправителю пришлось потратиться и вымостить улицы булыжником. Но он не особенно расстроился и, чтобы компенсировать издержки, основательно повысил дорожный налог.
За право въехать в город с друзей взяли три золотые монеты. Мартин гордо достал из кошеля последнюю монету, полученную им за безукоризненно проведенный обряд венчания, и отдал ее стражнику. На вопрос Рихтера, чем он собирается расплачиваться за ужин, монах невозмутимо ответил, что непродолжительное голодание еще никому не вредило.
- А если отнестись к этому серьезно? - спросил Дарий, когда они, спешившись, шли узкими улочками города в поисках подходящего места для ночлега.
- Я был бы тебе очень благодарен, если бы ты дал мне несколько монет, - сказал Мартин, приподняв полу рясы и широко переставляя ноги: сточные канавы не справлялись с грязью.
- Что ты собираешься с ними делать? - поинтересовался Рихтер.
- Играть, - ответил Мартин. - Маловероятно, что я как-то иначе смогу заработать в этом городе. Здесь и без меня хватает монахов.
- А если ты проиграешь?
- Тогда я отдам тебе свою лошадь. Все просто.
- Азартные игры - страшный порок, - напомнил Рихтер.
Мартин пожал плечами:

Предыдущая страница 15 Следующая страница


Седьмое чувство 16

- Только не для меня. И не такой уж он и страшный, если выигрываешь.
- Послушай, а ты случайно не шулер? - Гном с подозрением посмотрел на Мартина.
Монах только улыбнулся.
- Ну вот… Я так и знал, - проворчал некромант. - Ты очень колоритная личность, брат Мартин.
- Каждый из нас по-своему интересен. Но я не шулер, всего лишь собираюсь выиграть несколько монет, чтобы обеспечить себя на ближайшее время. Пару раз кину кости - это можно сделать и одной рукой, а потом уйду, мне хватит и получаса. Не судите меня строго, я редко этим занимаюсь.
- Но почему бы тебе в таком случае не одолжить эту же сумму у меня, а не идти играть? - спросил Дарий. - Потом отдашь.
- Высшая несправедливость - быть обязанным своему другу. Ты же знаешь пословицу: хочешь испортить с человеком отношения - дай ему в долг.
- Странная логика, но дело твое. Куда мы так долго идем?
- В одно замечательное место, - сказал Мартин. - Я в прошлый раз там останавливался. Никаких изысков вроде перин из лебяжьего пуха и золотых канделябров. Но вы ведь не ищете роскоши?
- Я так сильно устал и хочу спать, что сейчас меня встроит даже старая тряпка на полу, - признался Дарий.
- Надеюсь, до такого не дойдет, потому что я на полу спать отказываюсь. - Рихтер осторожно обошел очередную лужу помоев.
- Госпожа Миллари за приемлемую цену сдает комнаты приличным людям. В проживание входит стол, постель и безопасность.
- Последний пункт мне особенно по душе, - сказал Дарий.
- Двоюродный брат Миллари здешний маг, поэтому ее не трогают ни бандиты, ни сборщики налогов.
- Ты уверен, что нам стоит туда идти? - Рихтер остановился. Упоминание о маге ему не понравилось.
- Вполне. Там безопасно.
Госпожа Миллари - приятная дама сорока лет, мать троих детей, отец которых пропал при таинственных обстоятельствах, - сдала им одну из комнат на втором этаж. Сдала совсем недорого, учитывая, какие цены были нынче в Кальгаде на жилье. Женщина узнала Мартина и, бросив взгляд на покоящуюся на перевязи руку, участливо осведомилась о его здоровье.
- Несчастный случай. Но скоро все пройдет, - ответил монах.
Он кивнул друзьям, пожелал им хорошо устроиться и вышел на улицу. В кармане его рясы лежала пара монет, которые дал ему Дарий, и Мартин собирался пустить их в ход.
- Мы будем ужинать наверху, - сказал Рихтер хозяйке.
Дарий тем временем едва переставляя ноги, поднимался по лестнице.
Гном снял верхнюю одежду, зашвырнул эквит в угол и упал на кровать. Он так устал, что уснул, не дожидаясь ужина. Проснулся гном оттого, что его за плечо тряс Рихтер.
- Дарий, вставай.
- Что случилось? - Гном протер глаза.
- Час назад к нашей хозяйке прибежал человек и сказал, что в игорном квартале крупные беспорядки. А Мартина все нет.
- Полагаешь, что у него неприятности? - Только сейчас гном заметил, что Рихтер полностью одет. - Ты не ложился?
- Ложился, но уже утро. Я успел выспаться.
- Утро? - Дарий сел на кровати и натянул сапоги. - Тогда ты прав, надо вставать. Должно быть, у Мартина неприятности, раз он не возвращается.
- Может, это к лучшему? - Некромант взял со стол перчатки.
- Рихтер!
Маг пожал плечами.
- Все так удачно складывается. Самое время уехать и оставить его здесь одного.
- Я не верю своим ушам! - возмутился Дарий. - Чем тебе так не угодил этот монах? Он хороший товарищ. К тому же ему может понадобиться наша помощь.
- Я же не предлагаю зарезать его во сне, - возразил Рихтер.
- Еще чего не хватало! - Дарий торопливо оделся. - Мы идем его искать. Ты знаешь, где игорные дома?
- Да. Отсюда идти недалеко, всего два квартала.
- Хорошо. - Дарий распахнул дверь и кивком позвал друга за собой.
- Но как ты собираешься его искать? - спросил Рихтер, когда они вышли на улицу.
- Думаешь, в этом городе человек в рясе за игорным столом не редкость?
- Понятия не имею, - честно признался некромант. - Я не играю в азартные игры.
Если бы Дарий знал, чем для них обернется благое намерение разыскать монаха, он бы не колеблясь, повернул назад. Но гном, оставаясь в благом неведении, упрямо шел вперед.
Город напоминал растревоженный улей. Вести о беспорядках разнеслись со скоростью ветра. На улицы, несмотря на ранний час, высыпали зеваки. Люди оживленно осуждали происходящее. Два раза мимо друзей во весь опор проскакали стражники. Они едва успели убраться с дороги. Дарий потянул носом воздух. Что это? Дым?
- Это горят деревянные перекрытия. Кто-то занялся поджогами. - Рихтер схватил Дария за плечо. - Давай повернем обратно.
- Почему?
- У меня плохое предчувствие. Подождем Мартина у госпожи Миллари. С ним все будет в порядке, монах служит Свету, но и о себе не забывает.
- Тебя так сильно беспокоит дым? - Дарий удивленно посмотрел на друга.
- Нет, просто у меня очень неспокойно на душе, - прошептал Рихтер с отчаянием, видя, что гном и не думает останавливаться.
Они прошли еще несколько сотен метров. Впереди послышались крики и топот десятков ног. Пронзительно заголосила женщина. Из-за угла выбежал человек в черном плаще с надвинутым на глаза капюшоном. Он чуть не упал, столкнувшись с Дарием. Что-то тихонько звякнуло. Выругавшись, человек исчез в ближайшем переулке. Рихтер посмотрел на друга и увидел, что куртка и руки гнома в свежей крови.
- Откуда это?
- Это не моя. - Дарий удивленно смотрел на свои руки. - Ее оставил тот человек.
Через мгновение на улице показались преследователи таинственного человека в черном - несколько крупных мужчин в серой форме охранников. Следом за ними бежали стражники. По их хмурому виду было понятно: случилось что-то очень серьезное. За спинами стражников виднелись обыватели - все как один с перекошенными от злобы лицами.
- Это он! Держи убийцу! - завопил один из охранников, и они ринулись на Дария.
- Никакого самосуда! - закричал капитан стражи, давая знак подчиненным, чтобы они оттеснили в сторону людей в сером. - Он должен ответить по закону.
- Смотрите! - Толстуха в грязном переднике показывала куда-то вниз. - Кинжал, которым убили Бата! Он весь в крови! - заголосила она.
Совершенно не соображая, что вокруг него происходит, гном, тем не менее, решил избавиться от своего ценного груза. Он сделал вид, что падает, вытащил из-за пазухи чехол с книгой и незаметно сунул его в руки Рихтера. Некромант взял книгу, прикрыл ее плащом сразу отошел в тень, чтобы на него меньше обращали внимание.
В отличие от Дария Рихтер, увидев кинжал, все понял, человек, налетевший на Дария, был убийцей, который, воспользовавшись суматохой, заколол некоего господина Бата - судя по количеству охранников, человека весьма влиятельного. Кровь на одежде Дария, брошенное орудие убийства - все это указывало на то, что у гнома будут большие неприятности.
- Боги! Как я вас ненавижу!.. - простонал Рихтер. - Нy почему именно мой друг?!
Вмешаться, не подвергая жизнь Дария опасности, было нельзя - вокруг слишком много людей. Любой мог пырнуть гнома в бок и скрыться незамеченным. Судя по искаженным злобой лицам, желающих проделать подобное найдется немало. А Рихтер не был уверен, что, если убьют его, у него хватит сил и времени вернуть Дария. Значит, придется выждать некоторое время, пока ситуация не прояснится, не изменится в лучшую сторону. Рихтер, скрипя зубами, смотрел, как гному связали за спиной руки и, понукая тычками, приказали двигаться вперед.
- В тюрьму его, - велел капитан стражников. - С ним там разберутся.
- Я ни в чем не виноват. Я никого не убивал, - сказал Дарий.
- Расскажешь это нашему судье, - хмуро ответил стражник. - И радуйся, что ты оказался в наших руках, а не в руках этих молодчиков.
Дария увели. Кто-то из толпы кинул в гнома камень, но не попал. Рихтер на некотором отдалении шел за стражниками, стараясь ни на минуту не терять их из виду. Ему нужно было выяснить, куда поместят Дария. Некромант не намеревался дожидаться суда - он прекрасно знал, чем, скорее всего, закончится это дело. С такими уликами Дария наверняка признают виновным, поэтому его нужно вытащить раньше, чем приговор примут в исполнение. К тому же очень часто в делах подобного рода разрешено применять пытки в целях установки личности заказчика.
При мысли о пытках на лбу Рихтера проступил холодный пот.

С Дарием никто не церемонился. Единственное, в чем для него сделали исключение, - его поместили в отдельную камеру. Стражники посчитали, что его случай особый и ему не стоит сидеть рядом с обычными преступниками. Отдельная камера - большая роскошь. Дарий сразу в этом убедился. В связи со случившимися беспорядками тюрьма была переполнена. В нее бросали всех, кто попался под горячую руку и не сумел откупиться на месте.
Гном обвел глазами свое временное пристанище и, со вздохом сев в углу на грязный, покрытый мокрой соломой пол, стал дожидаться своей участи. Доставив в тюрьму, его обыскали и, не найдя ничего ценного, развязали руки. Его камера находилась в самом конце коридора и закрывалась металлической решеткой, прутья которой были толщиной в палец. Решетка находилась в отличном состоянии - на железе ни пятнышка ржавчины, петли смазаны, замок сложный, сдвоенный. Дарий посмотрел на замок и с грустью подумал, что ему следовало в свое время учиться на оружейника. Тогда при попытке бегства на одну проблему стало бы меньше. Гном не питал иллюзий по поводу своей поимки. Он понимал, что так просто ему отсюда не выйти.
Кто-то негромко окликнул его по имени. Дарий удивленно поднял голову и подошел к решетке.
- Дарий! - позвали его снова.
- Кто меня зовет? - Дарий силился разглядеть лицо человека, сидящего в третьей камере справа на противоположной стороне коридора.
- Это я, Мартин. - Монах помахал ему рукой. - Вот уж не думал тебя здесь встретить.
- Никаких разговоров! - рявкнул охранник и ударил по решетке палкой.
Узники на какое-то время замолчали. Мартин выждал несколько минут и шепотом спросил:
- Что ты здесь делаешь?
- Меня взяли, потому что думают, что я наемный убийца, - нехотя признался Дарий.
- Ничего себе! - ошеломленно выдохнул Мартин.
- А как ты здесь оказался?
- Меня загребли вместе с остальными, как только начался погром. Еще три часа назад.
- Мы узнали о беспорядках, пошли тебя искать и… - Дарий не договорил. - Рихтер оказался прав, надо было поворачивать обратно. Знаешь, меня собираются судить.
- Судить? А кого ты, по их мнению, убил?
- Какую-то важную шишку. - Гном вздохнул. - По имени Бата.
- Обвинение в убийстве - это очень серьезно… Да замолчи ты! - шикнул Мартин на пьяного соседа по камере, которому вдруг вздумалось жаловаться ему на свою тяжелую долю. Он не выдержал и толкнул оборванного мужика, от которого разило перегаром.
- Человек, с которым я столкнулся на улице, испачкал меня кровью, а рядом со мной нашли кинжал, которым было совершенно убийство, - «порадовал» Мартина этими неутешительными новостями Дарий. - Меня подставили.
Мартин прислушался, пытаясь определить, чем занят охранник. Судя по чавкающим звукам, он завтракал.
- А где Рихтер? - осторожно спросил монах.
- Не знаю. По-моему, его не задержали, иначе он бы тоже был здесь.
- Не факт. Мы могли разминуться. Эта тюрьма, как мне любезно сообщили, имеет шесть уровней. Нам повезло, если это, конечно, можно назвать везением, что ты и я оказались вместе.
- Не думаю, что Рихтер им по зубам, - прошептал Дарий.
- Я тоже так не думаю. А что с книгой?
- Я успел передать ее Рихтеру.
- Ну хоть одна хорошая новость на сегодня, - пробормотал Мартин.
- Интересно, а что полагается за убийство высокопоставленного лица? - спросил гном, прислоняясь спиной к стене.
- Ты действительно хочешь это знать?
- Да. Предпочитаю готовиться к худшему.
- Повешение. Но это не самое страшное…
В соседней камере началась драка, и им пришлось на время прекратить разговор.
Охранник с проклятиями оставил свой завтрак и прямо через решетку окатил драчунов ведром помоев. Это охладило их пыл, и они с ворчанием расползлись по углам.
- Мартин, ты не договорил, - напомнил Дарий.
- Тебя гарантированно будут пытать, если ты не признаешься и не назовешь заказчика убийства.
- Ты говоришь серьезно? - Гном содрогнулся и обхватил руками колени. - Какой ужас! Я думал, это цивилизованный город. Что же мне делать?
- Дарий, не отчаивайся. Сообща мы что-нибудь придумаем, - попробовал Мартин подбодрить Дария. - Меня скоро выпустят - кому нужен безобидный монах без гроша в кармане? - я найду Рихтера, и вдвоем мы тебя обязательно вытащим. До пыток дело найдет.
- Ты так уверенно говоришь, что я начинаю тебе верить. - Дарий закрыл глаза. - Сколько у меня времени?
- Вряд ли тобой займутся раньше завтрашнего утра.
- Не так уж много. Но разве я похож на наемно убийцу? В конце концов, я же гном, а у нас не принято убивать.
- Кхм, - кашлянул Мартин, - я знавал парочку. Они были чистокровными гномами, но это им ничуть не мешало.
- В таком случае, мне за них стыдно.
В коридоре послышались тяжелые шаги закованных в латы стражников. У Дария екнуло сердце.
- Это за мной. Я чувствую.
Предчувствие не обмануло Главного Хранителя. Когда стражники поравнялись с его камерой, гном заметил с ними еще одного человека - неопределенного возраста в облегающей черно-желтой одежде, в желтом плаще и такой же шапке. У мужчины был длинный нос и жидкие пепельного цвета волосы.
- Это он? - спросил он дежурного охранника.
- Да, мой господин, - поспешно ответил тот, склонив голову.
- Ты пойдешь со мной, - приказал человек Дарию.
Гном, не сказав ни слова, безропотно подчинился. В данный момент для него лучше всего было хранить почтительное молчание.
Дарию снова добросовестно связали руки и повели под конвоем. Проходя мимо Мартина, гном встретился - ним глазами. Лицо монаха выражало искреннее сочувствие, но в данный момент он ничем не мог помочь Фугу. Мартин только беззвучно, одними губами прошептал: «Держись».
Гнома долго вели по длинному серому коридору, освещаемому только светом факелов. Дарию меньше всего хотелось, чтобы его путь закончился в пыточной камере. Что угодно, но только не пытки! Они несколько раз поднимались по лестницам и, наконец, миновав пару боковых ответвлений, остановились перед дверью, обитой железными листами. Дария втолкнули в помещение и оставили в обществе человека в желтом плаще.
- Как твое имя? - спросил тот с таким высокомерным видом, что Дарию, несмотря на всю сложность ситуации, захотелось ответить какой-нибудь грубостью. - Твое имя? Ты что, глухонемой?
- Меня зовут Дарий, я приезжий. Я Главный Хранитель библиотеки города…
- Меня это не интересует, я спрашивал только имя, - оборвал его человек. Он открыл ставни и впустил в комнату свет.
Дарий сощурился от яркого после тюремных коридоров света и осмотрелся. Он сразу отбросил всякие мысли о побеге - за дверью осталась стража, а окна слишком узкие, чтобы он смог в них пролезть. Да и что толку? Если он не ошибся в подсчетах, эта комната располагается на четвертом этаже, а он пока еще не умеет летать.
Человек в желтом плаще сел в очень неудобное с виду кресло и, положив локти на стол, принялся изучать Дария, стоящего напротив. Гному было очень неуютно под этим колючим взглядом.
- Зачем ты убил всеми уважаемого господина Бата? - наконец спросил он.
- Я не убивал его, - возразил Дарий. - Я даже не знаю, кто это такой. Я только вчера приехал в ваш город.
- Есть свидетели, которые видели, как ты заколол его в бок кинжалом, попытался скрыться, но был задержан. На твоих руках до сих пор его кровь. Что скажешь?
- Это был не я! Со мной на улице столкнулся человек, лицо которого было закрыто капюшоном. Это он выпачкал меня.
- И еще ты скажешь, что он подбросил тебе кинжал? - Мужчина язвительно усмехнулся.
- Да, он обронил его, когда столкнулся со мной, - сказал Дарий. - Если свидетели видели убийцу, они и могут перепутать меня с тем человеком. Я же гном и совсем не похож на него.
- Ты же сказал, что его лицо было скрыто?
- Я имел в виду рост.
- Убийца был среднего роста, а ты высокий гном, сходится. - Человек довольно улыбнулся.
- Но зачем мне было убивать того, кого я даже не знаю? - в отчаянии спросил Дарий.
- Тебе виднее. - Его собеседник пожал плечами. - Наверное, из-за денег. Вы же, гномы, их так любите.

Предыдущая страница 16 Следующая страница


17 Майя Зинченко

- Я не виновен.
- Это мне решать, - внезапно злобно прошипел мужчина, вставая из-за стола. - Многие недовольны убийством этого великодушного во всех отношениях господина, так что в твоих интересах со мной сотрудничать. Если ты утверждаешь, что никогда ранее не встречался с господином Бата, и у тебя не было причин его ненавидеть, то назови имя человека, который заплатил тебе за его убийство.
- Я не делал этого, - упрямо повторил Дарий. - Вы задержали невиновного.
Внезапно судья, а это был именно он, переменился в лице. Он снял шапку, положил ее на стол и пригладил волосы. Понизив голос и чуть наклонившись в сторону гнома, он прошептал:
- Допустим, я тебе верю, но ведь это не спасет тебя от виселицы. И от пыток. Народ думает, что наша доблестная стража поймала убийцу. - Он усмехнулся, скривив губы. - Я не могу разочаровывать жителей города. Ни жителей, ни градоправителя, - он выдвинул один из ящиков стола и достал оттуда листок с записями, - потому нам лучше договориться о взаимовыгодном союзничестве. Ты перестаешь отпираться и идешь на висельницу, минуя пыточную камеру. Поверь, для тебя так будет намного лучше, потому что после пыток ты все равно признаешь что угодно. У нас по этой части служат первоклассные мастера, можешь не сомневаться.
- Вы говорите серьезно? - Гном отказывался верить свом ушам. - Вы хотите меня казнить, зная, что я совершенно ни при чем?
- Тебе просто не повезло. - Судья пожал плечами. - На твоем месте мог оказаться любой. Даже, хоть это маловероятно, настоящий убийца. Впрочем, буду откровенен, как это ни смешно, но истинного виновника смерти господина Бата мы бы отпустили. Не хочется ссориться с их гильдией. Вот здесь, - он помахал листком, - имен людей, замешанных в убийстве, которые ты нам назвал. Видишь, я максимально облегчаю твою участь. Самое интересное, что тебе даже не нужно знать, о ком идет речь. Ты всего лишь публично согласишься с выдвинутыми против тебя обвинениями. Ну а если тебя гложут сомнения насчет морали, то пусть тебе послужит утешением тот факт, что наш славный город от этого только выиграет. Твоя смерть не будет напрасной.
Дарий не нашелся что ответить. Он помимо воли сделал шаг назад, мечтая оказаться в своей постели, проснуться и с облегчением осознать, что увиденное ему только приснилось. Пусть это будет страшный, кошмарный сон…
- Но-но! - Судья помахал указательным пальцем. - Сбежать тебе все равно не удастся. - Отсюда нет выхода. Я имею в виду, выхода, за которым бы тебя не поджидала охрана. - Он повысил голос: - Стража!
Дверь отворилась, и на пороге показался один из конвоиров.
- Так куда же мне тебя отправить? Обратно в уютную камеру или к господину Клоху, нашему мастеру веревок и лезвий? - заинтересованно спросил у Дария судья. - Молчишь? Ну что ж, тогда к господину Клоху. - Он сделал знак стражнику.
Дарию заломили руки и толкнули в направлении двери. Перспектива оказаться на пыточном столе гнома не прельщала. Он знал, что после этого, даже если и удастся спастись, он навсегда останется инвалидом. Дарий читал книги различной тематики и был хорошо осведомлен о том, как именно пытают. На раздумья оставалось времени.
- Стойте! - крикнул он. - Я согласен!
- Я не сомневался в твоем благоразумии, - кивнул судья и деловито потер руки. - В таком случае уведите его обратно в камеру. Тебе нужен исповедник перед смертью? Я не знаю, во что ты веришь, но мы же не варвары какие-нибудь, чтобы отказывать тебе в этой малости.
- Когда казнь? - упавшим голосом спросил Дарий.
- В обед. Ты не будешь мучиться долго, обещаю. - Лицо судьи светилось дружелюбием.
- Я бы хотел перед смертью поговорить с кем-нибудь из братьев Света, - сказал Дарий в робкой надежде на везение.
- С монахом?- Судья пожал плечами. - Даже не знаю…
- Господин судья, у нас как раз сидит один из них. Мы все равно собирались его отпускать, - позволил себе вмешаться стражник.
- Да? - Судья с подозрением посмотрел на Дария и нахмурился. Гном с отсутствующим видом смотрел в сторону. - А впрочем, какая разница? Пускай будет он.
Легким кивком судья дал понять, что разговор окончен. Дария увели.
По дороге в свою камеру гном со всем ужасом осознал, насколько у него мало времени. В обед его повесят. Он уже раз умирал, и ему это совсем не понравилось. Дарий и представить не мог, как Рихтер по собственному желанию мог решиться на все те многочисленные попытки самоубийства, которым он себя подверг.
Главный Хранитель не желал быть замешанным в политические игры местных интриганов. Надо же! Стоило выехать за ворота родного города, как он влип в историю, да не в одну. И здесь нет никого, кто мог бы за него поручиться… Что толку от старых связей, когда этот твердолобый судья даже не стал его слушать? Выходит, их действительно устроил бы любой другой простак, оказавшийся на его месте. Им нужна жертва.
- Который сейчас час? - спросил Дарий одного из стражников.
- Около одиннадцати, - ответил высокий статный парень, шедший от него по правую руку. - Не расстраивайся, - он участливо похлопал гнома по плечу, - повешение не самая плохая казнь. Есть и хуже. Четвертование, например. Я видел - жуткое зрелище.
- Одиннадцать, - прошептал Дарий, не слыша его слов.
Не желая мириться с несправедливой реальностью, гном погрузился в собственный внутренний мир. Он лихорадочно разрабатывал всевозможные выходы из сложившейся ситуации, но так ничего и не придумал. Он не помнил, как очутился на холодном тюремном полу. На какое-то время Дарий остался один.
Забившись в дальний угол, гном все думал, думал, думал… В его голове царил хаос. Дарий никак не мог сосредоточиться на чем-то одном, цепочка умозаключений то и дело прерывалась и причудливо перескакивала с одного на другое. Он перестал видеть и слышать: для него больше не существовало ни тюрьмы, ни этого города с вероломными правителями, ни родного дома - ничего. В какой-то момент гном коснулся самого неба.
- У тебя проблемы, да?
Дарий стремительно обернулся. Он думал, что он один среди этой синей пустоты.
Перед гномом стоял Матайяс. Он был одет в ослепительно-белую тунику, доходящую ему до колен.
- Где я? - спросил Дарий. - Разве я уснул?
- Тебе виднее, - пожал плечами его необычный собеседник. - Тебе ли не знать, что между сном и бодрствованием пролегает очень тонкая граница, которую легко переступить. Раз ты оказался здесь, значит, на это есть причина.
- Но мое тело…
- Ах, что значит наше тело, - со вздохом отмахнулся от его слов Матайяс, - перед теми безграничными возможностями, которые открывает нам разум? Если бы там, - легкий кивок в сторону, - ты встретился со мной, то просто прошел бы мимо, так и не узнав. Кто удостоит вниманием простую мышь? - Он задумался. - Хотя, быть может, именно ты и не прошел бы мимо… Ты бы почувствовал мою боль.
- Я даже не буду делать вид, будто понимаю, о чем ты говоришь. - Дарий покачал головой. - Признаюсь, все мои мысли сейчас занимает совсем другой вопрос.
- Так что произошло? - спросил Матайяс. - Я прихожу сюда, только когда мне очень плохо. Что тебя беспокоит?
- Сейчас меня очень волнует как раз то, что может случиться с моим телом, - ответил Дарий и добавил: - Меня собираются повесить.
- Но это ужасно!.. - простонал Матайяс. - Если ты умрешь, все закончится. Я навсегда останусь мышью, у меня не будет ни единого шанса! У всех нас не будет шанса. Не дай этому случиться! - Он попробовал взять гнома за руку, но его пальцы свободно прошли сквозь Дария. - Ты снова в реальном мире, - с грустью сказал Матайяс. - Если бы я мог помочь…
Дарий очнулся от легкого прикосновения к плечу, это был Мартин. За ним с лязгом захлопнулась решетка, и недовольный голос стражника произнес:
- У вас есть полчаса.
- Свет и покой тебе, брат мой, - произнес Мартин стандартное приветствие, усаживаясь рядом с Дарием. - Я пришел, чтобы облегчить твою душу и напомнить, что в этом мире нет ничего более постоянного и более благостного, чем Свет, которому мы служим. - Мартин постепенно сбавлял тон, говоря все тише и тише, чтобы усыпить бдительность охранника, вздумай тот послушать, о чем они говорят. - И только войдя в поток Света, слившись с ним, став единым целым, мы будем счастливы. Смерти нет для того, кто был его верным слугой. - Он перешел на шепот: - Дарий, ты как?
- А как ты думаешь? - спросил гном. - Меня через несколько часов повесят.
- Так скоро? - Мартин на мгновение закусил губу. - Демоны их раздери!
- Да, скоро. В обед.
- Отчего такая спешка? Куда тебя только что водили?
- Человек, который пришел за мной - ты его видел, - назвался судьей. Он привел меня к себе в кабинет, и мы с ним немножко поговорили. Мне предложили на выбор: или я со всем соглашаюсь - с тем, что я наемный убийца и меня казнят, или я не соглашаюсь - и меня сначала пытают, а потом опять-таки казнят.
- Не слишком богатый выбор, - вздохнул Мартин.
- Как ты понимаешь, я выбрал первое.
- Здравое решение, - одобрил Мартин. - Пока тебя не было, я немного расспросил своих товарищей по несчастью и выяснил, что смерть Бата очень многим выгодна. В камере со мной оказался школьный учитель - его в отличие от меня оставили в качестве заключенного, так он рассказал мне много интересного об этом господине. Учитель держит нос по ветру, он в курсе всей политической жизни города. У нас мало времени, поэтому вкратце: Бата, несмотря на свой солидный капитал и принадлежащие ему игорные дома, выходец из низов. В этом году, осенью, должны состояться выборы в местное городское управление, и Бата имел реальный шанс стать градоправителем. Он предлагал - и, что хуже всего, действительно собирался - снизить налоги, отменить поборы с неимущих, многодетных и прочих. В общем, чернь его боготворила. Это конечно же не понравилось нынешней правящей верхушке. Они испугались, что их сбросят с завоеванных позиций. Вполне вероятно, что против них могли начать обвинительный процесс с последующим признанием их вины и конфискацией всего имущества… - Мартин на миг замолчал. - Дарий, ты такой бледный… Ты меня слышишь?
- Да, слышу. Продолжай, - ответил гном. - Не обрати внимания, я очень внимателен.
- Так вот… На Бата уже было организовано несколько покушений. Неудачных. Один раз его ранили, но не серьезно, он сумел быстро оправиться.
- А сегодня очередная попытка увенчалась успехом, - пробормотал Дарий. - Судья показал мне список людей, вторых я якобы называю в качестве заказчиков преступления.
- Да, понимаю, - кивнул Мартин. - Одним ударом они захотели покончить и с конкурентом, и с теми, кто его поддерживал или просто стоял им поперек горла. Интересно получается: они сами заказали это убийство, я внешне все обставлено так, будто бы они ревнители правды. Народ ликует: справедливость восстановлена. И нынешний градоправитель, его, кстати, зовут Деввик, остается на своем месте.
- Не говори мне о справедливости, - со злостью прошептал Дарий. - Они играют во всемогущих повелителей мира, делят этот город по своему желанию, а я, будучи совершенно ни при чем, оказался пешкой в их игре. До обеда осталось слишком мало времени…
- Как только выйду отсюда, я сразу же отправлюсь на поиски Рихтера. И хочу сказать, что ты не должен рассчитывать на то, что он сумеет оживить тебя после казни, как тогда… - Мартин не решался смотреть гному в глаза.
- Почему? Чего я еще не знаю?
- В этом городе принято сжигать тело повешенного сразу же после казни. Зеваки не расходятся в ожидании зрелища. А если учитывать, сколь широкую огласку приняло твое дело, народу на площади будет очень много.
- Да, - согласился Дарий, - Рихтер не всемогущ. - Он стукнул кулаком по стене. - Я должен вырваться отсюда!
- Это можно будет сделать, когда тебя повезут на площадь. Для этих целей они используют специальную повозку. - Мартин задумался. - Но опять против нас то, что Бата был известным человеком, любимцем толпы. Наверняка весть о его убийстве дошла до каждого жителя этого проклятого города. Повозку будут сопровождать от ворот тюрьмы до самой виселицы. Паршивое дело получается. Извини…
- Ничего. Нужно реально оценивать ситуацию.
- Ну что, пообщались по душам? - Незаметно подошедший охранник язвительно улыбался, стоя за решеткой.
Лицо Мартина тотчас обрело смиренное выражение.
- Я всегда рад помочь своим собратьям по вере.
- Хватит помогать. Хорошего должного быть в меру. - Охранник зазвенел ключами. - Тем более что скоро ему ничего уже не будет нужно.
- Лишь тело смертно, а душа нетленна. И у каждого из нас собственный путь, ведущий к Свету.
- Мне проповедовать не нужно. Я собираюсь жить долго. Вино и женщины здесь и сейчас - получше твоего Света.
- Мне пора. - Мартин пожал Дарию руку.
Гном кивнул и встал с пола. Захлопнулась решетка, снова отгородив его от остального мира. Дарий проводил взглядом Мартина, стараясь сохранять спокойствие. Он чувствовал, что ему отказывает привычное хладнокровие. Вполне вероятно, что при виде виселицы он окончательно сорвется. Хотя, может, смерть все-таки не такая уж и плохая штука? Нужно только преодолеть физическую боль, а дальше…
Дарий смутно помнил, что было дальше. Какие-то тени образов, присутствие которых он скорее угадывал, чем знал о них наверняка. Но ведь Рихтер, столько знающий о смерти, не зря же ищет ее? Гном подозревал, что его друг самый лучший специалист в этом вопросе. Он сражался с самим Смертью, он видел его лицо, его глаза… Говорят, что живое существо умирает, если Смерть посмотрит ему в глаза. Правда ли это? А видел ли он, Дарий, какие у Смерти глаза? Гном поежился. Ему было холодно. Он плотнее запахнул куртку и обхватил себя руками. Что ни говори, но есть разница между внезапной смертью от стрелы, пущенной в сердце, и смертью на виселице. Как тяжело ждать этого…
Да, он давно не ребенок, он знал, что мир несправедлив, но не верил, что настолько. Его, невиновного, собираются повесить, а ведь он не пробыл в этом городе и суток.
- Проклятье! - Дарий причесал пятерней взъерошенные волосы.
Эквит, в который были вшиты железные пластины, у него сразу отобрали, опасаясь, как бы узник не перерезал себе горло. Известно, что гномы скорее предпочтут выбрать свою смерть сами, чем предоставят шанс другим сделать это за них. Наверное, судья не хотел, чтобы такое исключительное зрелище, как публичная казнь, было испорчено отсутствием главного действующего лица.
Его смерть послужит развлечением для народа. Дарий закрыл глаза. Что он, Главный Хранитель, здесь делает? В голове не укладывается… Видно, только к лучшему, что он столько лет прожил в родном городе, никуда не выезжая. Первое же путешествие стало для него роковым. Одна надежда на Рихтера. Но что может один, даже очень могущественный, некромант против всего города?

Рихтер проводил взглядом повозку, запряженную четверкой лошадей. По обеим сторонам от нее ехали шесть пар с ног до головы закованных в латы всадников.
- Его повезли на главную площадь, - сказал Мартин, не отрывая глаз от маленького зарешеченного окошка.
Рихтер промолчал.
- Ну же, что нам делать? - Мартин в нетерпении переминался с ноги на ногу.
- Пойдем на площадь. Там видно будет, - глухо ответил Рихтер и, не дожидаясь монаха, свернул в ближайший переулок.
Рихтер хорошо изучил дорогу, поэтому они должен были прийти на площадь раньше, чем туда прибудет повозка. Некромант провел несколько мучительных часов, кружа вокруг здания тюрьмы, словно дикий зверь. Он держал уши и глаза открытыми и к тому времени, когда его нашел Мартин, уже обладал нужной информацией об этом городе и его делах. К своему стыду Рихтер не ведал, как спасти Дария. Вероятность того, что он может потерять друга вторично - и на этот раз навсегда, лишала его всякой уверенности в себе. Оставалось только уповать на счастливый случай.
- Молись, - сказал он монаху, когда они пришли.
Тот поднял на него удивленный взгляд.
- Я делаю это с тех пор, как узнал о случившемся. Но про себя.
- Видимо, про себя не помогает. Молись вслух.
В центре площади стояла виселица. Плотники всего полчаса назад закончили свою работу. К вони сточных канав и ароматам готовящейся еды добавился запах свежераспиленных досок. Площадь была заполнена народом, но Рихтер сумел протиснуться ближе к месту казни. Люди оживленно переговаривались, смакуя подробности убийства Бата. Некромант старался не обращать внимания на ту чушь, которую они несли.
- А вот и Дарий, - сказал Мартин, поднимаясь на цыпочки.
Показались двое верховых охранников. Покрикивая на толпу, лошадьми они оттесняли людей в стороны, чтобы повозка могла проехать.
- Сейчас начнется, - прошептал Мартин.
- Иди за мной. Мы должны подойти еще ближе.
Рихтер упорно двигался вперед сквозь человеческое море. То, что он был некромантом, несомненно, сыграло свою роль. Каждый, кто сталкивался с ним взглядом, инстинктивно старался отодвинуться подальше. Мартин неотступно следовал за Рихтером, опасаясь замешкаться и завязнуть в толпе.
На помост взошли четверо: палач в черной, как это принято во многих городах, полностью закрывающей лицо маске, судья с помощником и глашатай. Когда тюремная повозка остановилась и на помост ввели Дария, толпа взревела, выкрикивая угрозы и оскорбления в его адрес. Лицо гнома было очень бледным, левая бровь иссечена. Он щурился от яркого света, одновременно пытаясь найти лица друзей посреди ненавидящей его толпы.
- Он знает, что мы здесь, - сказал Мартин на ухо некроманту.
В ответ Рихтер нащупал рукоять шпаги и сжал ее. Может, кинуться вперед, пока есть такая возможность, убрать с дороги палача и судью и ускакать на одной из лошадей, принадлежащей охранникам? Нет, невозможно. Рихтер покачал головой. Их в один миг затрет толпа. Если бы он умел исчезать, словно невидимка…
Тем временем Дарию развязали руки и заставили подписать признание своей вины. Судья все это время не переставал мило улыбаться. Рихтер поклялся, что, как бы ни повернулось дело, этот город надолго запомнит и его, и Дария. Он утопит Кальгаде в крови. И, похоже, что судья откроет счет жертвам. В бессмертии есть свои преимущества - у него масса времени, чтобы довести работу до конца.
Глашатай принялся зачитывать признание «убийцы». Наиболее буйные из толпы стали кидать в гнома камни и грязь. Когда признание было зачитано, палач театрально поклонился и принялся за работу.
Дария подвели к люку - эти несколько шагов дались ему с огромным трудом, - и теперь перед ним болталась петля из толстой жесткой волосяной веревки. Палач набросил петлю на шею гнома и, подтянув перчатку, взялся за рычаг. На помост взошел облаченный в малиновую тогу учредитель казней со свитком. Существовал специальный ритуал, во время которого непосредственно перед повешением преступнику зачитывали различные наставления о том, как нужно вести себя на небесах. После наставлений учредитель казней произнес стандартную фразу:
- Кто-нибудь желает умереть за этого нечестивого гнома и взять на себя весь груз его обвинений? - Он сделал требуемую ритуалом трехсекундную паузу.
Считалось, что осужденному должен предоставляться последний шанс. Если кто-то захочет быть повешенным вместо него, то приговоренного отпускали и запрещали преследовать. Но желающих еще никогда не находилось.
Учредитель уже открыл рот, чтобы продолжить, как Рихтер поднял руку и крикнул:
- Я желаю!
Толпа разразилась недоумевающим гулом. Учредитель казней, будучи в весьма преклонных годах, решил, что ему послышалось.
- Мартин, это выход! - радостно сказал некромант. - Забирай Дария и уводи его отсюда немедленно. Встретимся за городом. Вот деньги и оружие. Сохрани его. Это шпага мне дорога.
Мартин схватил Рихтера за плечо.
- Но ты же погибнешь!
- Делай, как я сказал! - Рихтер оттолкнул от себя монаха. - Я! Я желаю умереть за него! - крикнул он снова, пробиваясь к лестнице, ведущей на эшафот.
Учредитель казней переглянулся с судьей. Тот только пожал плечами и сделал знак стражникам пропустить Рихтера.
- Зачем такому приличному господину жертвовать собой ради этого низкого преступника? - спросил учредитель казней, скользнув взглядом по одежде Рихтера и пытаясь определить, кто этот странный человек.
- Это мое дело, - ответил Рихтер. - Отпустите гнома, чтобы я мог занять его место.
- Вы всерьез хотите это сделать? - Судья не знал, как ему поступить.
- Да. - Рихтер встал рядом с Дарием.
- Если вы являетесь его родственником, то это невозможно, - опомнился учредитель казней.
- Вы в своем уме? - Рихтер изогнул бровь. - Как я могу быть его родственником? Я же человек.
- Да-да. В таком случае поторопимся. - Судья пожал плечами и кивнул палачу.
Тот невозмутимо снял петлю с шеи Дария и набросил на Рихтера. Ему было все равно, кого вешать. Он получал деньги за голову, а кому она принадлежала, для него не имело значения.
- Как твое имя? - спросил учредитель казней.
- Браус, - солгал некромант.
- Известно ли тебе, Браус, что после смерти твое тело будет сожжено?
- Да, известно. - Рихтер поморщился. Он бы предпочел, чтобы дело ограничилось повешением. Крайне болезненно оживать, когда тебя пытаются сжечь.
Дарий бросил умоляющий взгляд на друга. Стражник подтолкнул гнома к лестнице со словами:
- Иди отсюда, везунчик. Видать, этот человек тебе очень много должен.
- Уходи скорее. Тебе незачем это видеть, - прошептал некромант.
Дарий сделал несколько неуверенных шагов. Ноги отказывались ему служить. Стражник двинул его кулаком в спину, и, если бы не Мартин, гном упал бы прямо на мостовую. Мартин подхватил гнома и, решительно увлекая за собой, двинулся к ближайшему выходу с площади. Он желал поскорее убраться из этого места. Люди, как ни странно, действительно беспрепятственно позволили им уйти. Теперь все их внимание было сосредоточено на худощавом, хорошо одетом человеке.
Мартин со всех сторон слышал возбужденный шепот, предполагая, кем доброволец может быть, в толпе строили догадки одна фантастичнее другой.
- Я должен остаться, - сказал Дарий, делая попытку обернуться.
- Нет, нельзя. Он запретил. - Мартин заботливо приложил к рассеченной брови гнома свой носовой платок. - Он обещал встретиться с нами за городом. Не знаю, как ему это удастся, но я ему верю. Ведь Рихтер пустых обещаний не дает, верно? Он мне шпагу свою передал и попросил приглядеть за ней, пока он будет занят. И нечего туда смотреть! - Монах старался идти так, чтобы виселица все время была закрыта от Дария его спиной.
- Мой друг, я ему стольким обязан!.. - Дарий в сильнейшем волнении сжал кулаки. - Я никогда не сумею отплатить ему тем же.
Толпа вокруг них радостно взревела. Гном посмотрел на Мартина и побледнел.
- Да, Дарий, - кивнул монах. - Это именно то, о чем ты подумал.
Они наконец свернули в переулок, и площадь с ее ужасами скрылась из виду.

Предыдущая страница 17 Следующая страница


Седьмое чувство 18

- Я не могу! - взревел Дарий. - Они же его сожгут! Это невыносимо!
- Он пожертвовал собой ради тебя, - прошипел Мартин, из последних сил удерживая гнома. - Имей мужество признать это. Или ты предпочитаешь болтаться на веревке рядом с ним?
- Он второй раз спасает мою жизнь, - простонал гном.
- Пойдем, нас ждут лошади. И лучше нам идти спокойно, чтобы не привлекать лишнего внимания. Так что возьми себя в руки.
- Боги, как же мне плохо!
- Кстати, Рихтер передал мне книгу. - Здоровой рукой Мартин похлопал по сумке. - Когда все немного утрясется, я передам ее тебе. А сейчас мы сядем на лошадей и поскачем в одно тихое, спокойное место. Тебе нужен отдых.
- Где ты договорился встретиться с ним?
Мартин пожал плечами:
- Он не назвал конкретного места. Думаю, Рихтер сам найдет нас.
- Тогда мы не должны удаляться далеко от города! - заволновался Дарий. - Ты представляешь, в каком он будет состоянии?
- Догадываюсь. Но мы и не поедем далеко. К востоку есть поля, сейчас они пустуют, поэтому какая-нибудь хибара сторожа нам вполне подойдет.
- Хорошо, - согласился гном. - Делай, как знаешь.
- Мир несправедлив, Дарий, - грустно сказал монах. - Но ни ты, ни я не повинны в этом. Именно поэтому я стал тем, кем ты меня знаешь. Чтобы сделать наш мир хоть немножко лучше.
- А как же история о болоте и твоем чудесном спасении? - спросил гном.
- Одно другому не мешает. - Мартин покачал головой. - Я не знаю, что связывает тебя с Рихтером, но хотел бы я иметь такого друга, как он.
Они дошли до дома госпожи Миллари. Оставив Дария дожидаться его возле конюшни, Мартин быстро собрал вещи, дал все необходимые распоряжения, и они, держа лошадей под уздцы, двинулись в направлении городских ворот. Тремс же, остался дожидаться своего хозяина.
На краю одного из полей, что начинались сразу за городом, стояла хибарка, которая действительно пустовала. Это было маленькое ветхое сооружение с дырявой крышей, но их оно вполне устраивало.
Дарий в изнеможении лег на соломенный тюфяк, который оставил здесь сторож. Гнома сильно тошнило.
- Это из-за того, что ты ударился головой, - сказал Мартин.
Он достал из сумки флягу с водой и дал гному сделать глоток. Дарий с жадностью принялся пить и тотчас закашлялся, поперхнувшись.
- Скорее всего, у тебя сотрясение мозга.
- Откуда ты знаешь? - спросил Дарий, отдышавшись.
- Очень похожие симптомы, - ответил Мартин. - Кто это тебя так приложил?
- Это я сам, в повозке. Ударился об какую-то железку, когда меня впихивали внутрь.
- Ты терял сознание?
- Не помню, - признался гном. - Я был как в тумане. Действительность постоянно от меня куда-то исчезала. У меня даже галлюцинации были, - добавил он тихо.
- Типичное сотрясение. К тому же ты перенервничал. Тебе нужен покой. - Мартин огляделся. - А что, неплохой домик. Здесь даже можно жить.
Дарий с тоской вспомнил каменные своды своей библиотеки. Тихий шепот ее коридоров. Какими далекими и нереальными они теперь ему казались!
- Когда же придет Рихтер? - Гном смочил платок водой и приложил его к покрытому испариной лбу. Ему казалось, что еще чуть-чуть - и его голова взорвется.
- Пожалуй, будет лучше, если я постою снаружи. Выйду на дорогу, и ему будет легче нас заметить, - сказал Мартин. - Но, в конце концов, он черный маг, а я слышал, что такие вещи, как поиск людей, удаются им как нельзя лучше.
- Да, конечно, иди, - кивнул Дарий. - Но без Рихтера не возвращайся.
- Тебе станет лучше, если ты поспишь, - посоветовал Мартин.
Гном болезненно скривился. Спокойно спать, не зная, что происходит с Рихтером, казалось ему кощунством.
- Да, знаю, я хочу невозможного. - Мартин вздохнул и, скрипнув дверью, оставил гнома одного.
Дарий лег поудобнее и попытался расслабиться. Нужно подумать о чем-то приятном и отвлеченном. Нужно подумать… Но его мысли постоянно возвращались к некроманту. Где сейчас его друг? Что он делает? Скорее всего, проклиная все на свете, снова возвращается в этот мир боли. А если его до сих пор жгут?
Гном сглотнул слюну, пытаясь удержать на месте желудок. Он уже видел Рихтера, превращенного в живой факел, но тот огонь был колдовским, а этот - самый обыкновенный. Стены хибары снова поплыли перед ним. Он устало закрыл глаза.
- Наверное, я трус, - сказал самому себе Дарий. - Иначе ни за что не позволил бы Рихтеру это сделать.
В углу послышалось шуршание. Мыши надеялись поживиться зерном, оставшимся от прошлого урожая. Им было невдомек, что все давным-давно съедено еще осенью их товарками.
- Я не хочу тебе надоедать, но мне интересно знать, что с тобой происходит?
Гном попытался открыть глаза и оглядеться, но не смог. Каждая клеточка его тела словно налилась свинцом.
- Кто здесь? - спросил Дарий. Он снова стоял в кромешной тьме.
- Я. Тот, которому нравится его имя, - сказал голос. - Но само имя я остерегаюсь называть. В этом месте полно чудовищ, которые желают похитить его, чтобы обрести душу и выбраться отсюда. Но ведь ты узнал меня?
- Да, узнал, - ответил гном. - Но где ты? Я тебя не вижу.
- Потому что здесь нет света. Ты не хочешь, чтобы здесь был свет. Ты очень опечален.
- Выходит, я снова уснул? - с горечью поинтересовался Дарий.
- Это с большой натяжкой можно назвать сновидением. Скорее это больше похоже на обморок, - сказал Матайяс.
- Как получается, что ты разговариваешь со мной, когда тебе вздумается?
- Ты против? Я тебе мешаю? - спросил голос взволнованно. - Но ведь мы разговариваем редко и только тогда, когда ты мне это позволяешь.
- Означает ли это, что если я захочу, то больше никогда тебя не услышу?
- Да. Но ты же не станешь этого делать? - В голосе Матайяса послышались умоляющие нотки. - Я только хотел спросить, что случилось.
- Я жив, разве этого не достаточно?
- Это здорово! Я очень рад. Но чем же ты так расстроен?
- Вместо меня умер другой человек, - ответил Дарий.
- Вот оно что… - Матайяс вздохнул. - Умирать тяжело. Теперь ты винишь себя в его гибели? Он был твоим другом?
- Надеюсь, что он и сейчас мой друг, - сказал гном. - Он, видишь ли, бессмертный.
- Так не бывает, - недоверчиво сказал Матайяс. - Каждый рожденный должен умереть. Даже боги, - прошептал он, - имеют свой срок… И они знают, что их конец, несмотря на всех их всемогущество, все равно наступит.
- Ты слишком много знаешь для простой мыши, - заметил Дарий.
- Ну я не так уж прост. - Гному показалось, что Матайяс улыбается. - Разве все мыши с тобой разговаривают во сне?
- Ты будешь удивлен: со мной мыши даже наяву не разговаривают. Ни мыши, ни крысы, ни собаки, ни воробьи. Потому что они не умеют говорить. Это подводит меня к мысли о том, что ты демон в человеческом обличье.
- Что ты! Нет! Разве я просил тебя о чем-нибудь Мне ничего не нужно, кроме одного: стать человеком Я не хочу быть бессловесным куском плоти, дожидаясь своей участи. Знаешь, кто мой хозяин? Он торговец, продает змей, а теплокровных животных разводит на пищу своим тварям. До сих пор мне удавалось избегать его цепких пальцев, но мой век короток, скоро я не смогу так резво бегать. И тогда меня ждет пасть какой-нибудь кобры. Жить в постоянном страхе - что может быть хуже этого?
- Пожалуй, теперь я могу тебя понять, - сказал Дарий, вспомнив, что он испытал, сидя в камере.
- Раньше наши с тобой беседы были менее эмоциональны, - заметил Матайяс. - Мы становимся ближе друг другу. Но я чувствую, что ты меня боишься. Почему?
- Я опасаюсь всего, чего не понимаю. Чему не могу найти объяснения, - признался Дарий. - Это естественно.
- Скоро тебе не нужно будет ничего бояться, - сказал Матайяс. И рассмеялся.
- Почему? Что ты обо мне знаешь?! - закричал Дарий.
Не успел он договорить, как со всех сторон на него обрушилось чудовищное по своей силе эхо. Его собственные слова, усиленные десятикратно, множились у него в голове, создавая нестерпимый шум.
- Дарий, прекрати кричать. Это всего лишь кошмар.
Гном открыл глаза. В хижине было совсем темно - уже сгущались вечерние сумерки, и только на фоне неба в дверном проеме вырисовывались два силуэта. Один силуэт, как и голос, окликнувший Главного Хранителя, принадлежал Мартину. А второй…
- Рихтер! - Гном вскочил с кровати, но пошатнулся и, чтобы не упасть, схватился за стену.
- Привет, Дарий, - невозмутимо поздоровался некромант. - Тяжелый сегодня денек, верно? Прекрати меня поддерживать, словно я страдающая обмороками девица, - сердито сказал он монаху. - Я прекрасно могу обойтись и без твоей помощи.
- Но ты очень слаб. И твои ожоги, - Мартин покачал головой, - на них страшно смотреть.
- Не смотри. - Рихтер сделал несколько шагов к тюфяку - от Дария не укрылось, что его друг сильно прихрамывал, - и устало растянулся на нем, закрыв глаза. - Сейчас я усну, а завтра утром буду как новенький. - Маг повернул голову и посмотрел на Дария. - Ты как, нормально? Что с головой?
- Пустяки, - отмахнулся гном. - Меня больше волнует твое состояние.
- Ты же меня знаешь… - сказал некромант и моментально уснул.
Дарий подошел к нему. Мартин шагнул в сторону, и некроманта осветил слабый вечерний свет. Рихтер практически лишился одежды, все его тело было покрыто сочащимися ранами, особенно живот и руки. Зато лицо практически не пострадало. Видимо, оно начало восстанавливаться в первую очередь.
- Давай оставим его одного, - прошептал гном. - Пусть спит. Для него сон сейчас самое лучшее лекарство.
Мартин покачал головой и, не говоря больше ни слова, вышел. Рядом с хижиной валялось толстое, еще нетрухлявое бревно, и они на нем с относительным удобством расположились. Костер разводить не стали, боясь, что огонь может выдать их убежище. На свежем воздухе Дарию стало значительно лучше, в голове сразу же прояснилось.
- Я встретил Рихтера вон там, на пригорке, - сказал Мартин, показав рукой, где именно это произошло. - Признаюсь, тогда он выглядел намного хуже и от моей помощи не отказывался. Но его раны затягиваются прямо на глазах. Удивительно. - Он покачал головой.
- А где Тремс?
- Я отпустил его пастись. Надеюсь, у него хватит ума не уходить далеко. На этом берегу реки частенько появляются волки.
- Странно, леса больше нет, а волки есть.
- Степные, - пояснил Мартин. - Но когда они голодны, то становятся еще злее, чем те, к которым ты привык у себя на севере.
- Волки всегда голодны, это всем известно, - изрек Дарий. - А Рихтер не рассказывал, как ему удалось выбраться с площади?
- Нет. Только рявкнул, что не собирается обсуждать со мной этот вопрос, - Мартин вздохнул. - А я ведь его еще не успел ни о чем спросить. Я так рад, что в итоге все обошлось. Сегодняшний день и вправду получился очень длинным. И непредсказуемым.
- Ты, наверное, тоже устал не меньше, чем мы.
- Да, вы оба заставили меня изрядно поволноваться, - признался монах, широко улыбнувшись и блеснув в темноте зубами. - И хоть моя жизнь находилась в относительной безопасности, мне все равно было нелегко. Кстати, раз я не могу вернуть тебе деньги, то моя лошадь теперь по праву принадлежит тебе.
- Не говори глупостей, - сказал Дарий.
- Нет, это очень важно, - возразил Мартин. - Я привык держать слово.
- Хорошо, - Дарий решил не спорить с принципиальным монахом, - в таком случае считай, что я ее тебе подарил.
- Получается не слишком честно, но делать нечего, - согласился Мартин. - И хотя я редко принимаю столь ценные подарки, в этот раз не откажусь. Мне же надо на чем-то ехать.
- Ты еще не переменил своего решения? - спросил Ном. - Все еще собираешься освятить Светом жизнь Рихтера?
- Конечно. Но почему ты спрашиваешь об этом? Думаешь, что меня могут отпугнуть возможные трудности вроде тех, с которыми мы сегодня столкнулись?
- Примерно так я и подумал, - признался Дарий.
- Чепуха, - Мартин набросил на голову капюшон, - трудности только закаляют. Я от своей цели не отступлюсь.
- Хотел бы я иметь твою уверенность, - грустно сказал Дарий.
- Отнесись к случившемуся, как к досадному инциденту во время пути. Забудь об этом.
- Легко сказать, сложнее сделать, - пробормотал гном, вспомнив об абсолютной памяти Рихтера. - Но я постараюсь.

На следующее утро Дарий проснулся оттого, что кто-то тряс его за плечо и бодрым голосом призывал вставать. Гном протер глаза и нехотя приподнялся. Перед ним на корточках сидел Рихтер, его одежда все также оставляла желать лучшего, но на теле не осталось ни одного шрама или язвы. Некромант снова был здоров.
- Рихтер! - Лицо Дария расплылось в улыбке.
- Означает ли твоя реакция, что ты рад меня видеть? - Некромант подмигнул другу. - Все как я обещал. - Он развел руками. - Несколько часов сна, и ожоги испарились.
- Вместе с твоим костюмом, - заметил Мартин, пакующий вещи.
- Да, - лицо некроманта омрачилось, - это так. И костюм, и сапоги - все сожрал огонь. Но в скором времени я это исправлю.
- Рихтер, мне нужно с тобой о многом поговорить. - Дарий пытался заглянуть некроманту в глаза, но тот упорно отводил взгляд.
- Зачем? - Рихтер отвернулся. - Считай, что это была очередная неудачная попытка. Мартин, прекрати прислушиваться к нашим словам, словно имперский шпион. Все равно ты не узнаешь обо мне ничего нового.
- Я просто задумался, - обиженно сказал монах.
- Будет не лишним еще раз напомнить, что от того, чтобы свернуть тебе шею, меня удерживает только Дарий. Мой друг - самое доброе существо на свете, но не обольщайся. Я неблагодарный черный маг, поэтому былые заслуги тебя не спасут.
- Рихтер, что нам теперь делать? - спросил Дарий, решив, что все равно серьезно поговорит с некромантом, но позже и без свидетеля.
- Берете лошадей и едете на главную дорогу. Она огибает город с запада.
- Что значит «берете»?! - возмутился Дарий. - Разве мы не вместе?
- Нет, не вместе, - отрезал Рихтер. - Мне нужно вернуться в Кальгаде. Подыскать себе подходящий костюм.
- Нечего тебе там делать, - сказал Дарий. - Нам с таким трудом удалось вырваться из этого проклятого города!
- Я тоже так считаю, - подал голос Мартин. - Не стоит лишний раз искушать судьбу.
- Я куплю одежду и провизию. Не могу же я продолжать путь в таком виде! Кроме того, в Кальгаде остались мои должники, - как бы вскользь заметил Рихтер.
- Должники?! - переспросил Дарий взволнованно, но Рихтер уже скрылся из виду, свернув за угол хижины.
- Поехали, - сказал Мартин ошеломленному гному. - Лошади ждут. Твои вещи я собрал.
- Его нужно остановить! - Гном бросился вслед за некромантом.
- Поздно, - сказал монах с невозмутимым видом. - Слышишь стук копыт? Ни тебе, ни мне его не догнать.
- Но одному Создателю известно, что он там натворит! Я не понимаю, почему ты так спокоен. Ведь ты же с нами для того, чтобы удерживать его от подобных поступков!
- Это месть, - терпеливо объяснил Мартин. - Месть оправданная, справедливая. И потом, я тоже считаю, что жители города поступили с нами премерзко. Они хотели тебя хладнокровно казнить, а ты их защищаешь.
Дарий нахмурился:
- Я их не защищаю. Меня беспокоит только Рихтер.
- Свет спасет всех невиновных. Он не оставит в беде того, кто живет честно, чья душа подобна безупречном кристаллу, - серьезно сказал Мартин. - А об остальных жалеть нечего. - Он немного помолчал. - Когда я увидел глаза Рихтера вчера вечером… он ехал без сил, согнувшись и, чтобы не упасть, держался за гриву своего строптивого жеребца, я… Как рассказать о том, что промелькнуло в моей голове? - продолжил он сбивчиво. - Сотни образов обрывки мыслей, и такая невыносимая, нечеловеческая боль, которую нельзя вынести, оставаясь в сознании. Но это были не мои мысли, а Рихтера. - Мартин посмотрел на Дария и виновато усмехнулся: - Дарий, с того момента для меня кое-что изменилось, стало понятнее, яснее. Рихтер заслужил свое право на месть.
- Не верю своим ушам… - Дарий покачал головой. - И это мне говорит монах.
Гном забрался на свою лошадку, безропотно подставившую ему спину. Его лошадь была прямой противоположностью Тремсу - кроткая, миролюбивая, она мечтала только о мешке овса и залитой солнцем лужайке с сочной травой.
Они ехали медленно, часто останавливаясь. По молчаливому согласию оба прижались к обочине, пропуская более торопливых путешественников. Торговцы, проповедники, актеры, менялы, безземельные селяне, мечтающие найти счастье в городе, коробейники, всякий сброд, которого в избытке на любой дороге, - все они спешили.
Рихтер нагнал друзей только после обеда. Они уже обогнули город и отдалились от него на приличное расстояние. Дарий услышал знакомый резвый стук копыт и обернулся. Рихтер с довольным видом помахал друзьям. На некроманте был новый, сшитый по последней моде костюм, жилет и рубашка. А также блестящие сапоги. Естественно, Рихтер остался верен себе, и поэтому новый наряд был исключительно черного цвета.
- Держи. - Он кинул гному сумку с продуктами. - Нам этого хватит на первое время, если, конечно, Мартин дальше будет проповедовать смирение желудка. Как вам мой новый вид?
- Ты, как всегда, сногсшибателен, - оценил Дарий.
- Можешь хоть сейчас отправляться на королевский бал, - сказал Мартин.

Предыдущая страница 18 Следующая страница


19 Майя Зинченко

- Это потому, что я нашел практически мой размер. Немного длинноваты штаны, но я их заправил, поэтому они меня не беспокоят.
- А что с твоими должниками?
- Я все уладил, - уклончиво ответил Рихтер. - Они нас больше не побеспокоят.
Дарий, пораженный внезапной догадкой, обернулся и, приставив ладонь к глазам, посмотрел на город. Что-то было не так. Ему только кажется или над городом действительно поднимается дым?
- Рихтер… - Голос гнома дрогнул. - Неужели ты действительно поджег Кальгаде?
- По крайней мере, я оставил жителям шанс спастись. Далеко не все они сгорят заживо.
- Не все?!
- Да, я исключаю из их числа некоторых людей, которые тебя хладнокровно обрекли на смерть. Судью, например.
- Рихтер… - Дарий снова обернулся и вторично посмотрел на город, над которым уже был хорошо заметен столб дыма.
- Лучше не оборачивайся, - посоветовал некромант. - Я не хочу, чтобы тебя потом преследовали кошмары.
- Это ужасно… - Дарий побледнел. - Целый город…
- Это реальность, - с грустной усмешкой сказал Рихтер. - Для этого города было бы лучше с нами не связаться, но это случилось, и теперь через несколько часов от него останутся только дымящиеся развалины. С равнин хорошо дует ветер. Но оставим Кальгаде. У нас другая цель. Вернсток - вот куда нам нужно.
- А если в Вернстоке случится что-то подобное, ты его тоже сожжешь? - спросил Дарий.
- Нет. Подобное повторение маловероятно, да и в Вернстоке мне не позволят такое проделать. Это великий город. И его строили не для того, чтобы всякие заезжие искатели приключений вроде меня поджигали там дома.
- Несправедливо, что тот, кто рожден давать жизнь забирает ее, - сказал Мартин. - У некромантов странная судьба.
- Вот только проповедей не надо, - раздраженно огрызнулся Рихтер. - Это лишнее. Дорога всегда полна неожиданностей, как правило, очень неприятных, поэтому я не хочу больше удивляться нашим злоключениям. Сколько их еще будет? За годы путешествий я многого насмотрелся и мог бы рассказать о том, что подстерегает путников на дорогах, но зачем? Вряд ли это скрасит нашу поездку. - Рихтер поправил шейный платок и воротник плаща. - Поэтому предлагаю больше никогда не вспоминать о Кальгаде.
Некромант пришпорил коня, дав таким образом понять, что тема исчерпана.
Прислушавшись к себе, гном обнаружил, что судьба города на самом деле его мало волнует. Дарий порылся в сумке, нашел яблоко и принялся его жевать. Что бы ни случилось, а о своем желудке лучше позаботиться.

Хотел ли он это сделать?
Да, хотел. Он ощущал своей кожей раскаленный жар, чувствовал, что убьет их, и это радовало его сердце. Можно говорить что угодно, находить любые оправдания, но от самого себя правду не скроешь. Вернулись старые обиды, разочарование в окружающем его мире, в людях.
Он не сделал им ничего плохого, а они решили его убить. За что? Он всего лишь проезжал через их город. Жители Кальгаде сами виноваты, что из обычных людей - бледных теней, которые его не интересовали, в один миг превратились во врагов.
А что случается со всеми врагами Рихтера? Правильно, у них не было ни единого шанса. В бессмертии есть и положительные стороны. Всегда можно отомстить тому, кто осмелился покуситься на твою жизнь.
Кто сказал, что обиды вернулись? Они никуда не уходили. Дарий отвлек его от ненависти, приоткрыл завесу, окутывавшую его разум, и он увидел за ней солнце. Но это был самообман. Солнце оказалось факелом, который держало в руке ничтожество, зажегшее его костер. Нет, ну какова наглость! Знали бы они, кто он такой, не стали бы с ним связываться!
Рихтер повернул голову, чтобы найти на небе любимое созвездие. Три яркие звезды, расположенные в ряд. Ему не раз случалось ночевать вот так, на открытом воздухе, и, если погода была хорошая, он не видел в этом ничего дурного. Наломать веток, разжечь костер, чтобы его тепло согревало тебя остаток ночи, - дело нескольких минут.
Над головой то и дело проносились летучие мыши, охотящиеся за насекомыми, которых сейчас было в избытке. Ночь - это еще не повод для прекращения жизни. Жизни и в темное время суток достаточно, только она другая. С особенностями, присущими только ее создадим. Мимо лица некроманта пролетела ночная бабочка, едва не задев его щеку. Рихтер невольно вздрогнул.
Они движутся все дальше на юг, а это значит, что лето уже совсем рядом и скоро от этих насекомых не будет покоя ни днем, ни ночью.
Некромант лежал с открытыми глазами, смотря на звездное небо. Его мысли текли медленно, словно в вязком сиропе. Отныне у него есть кровный брат. Отлично! При мысли о брате в глубине души Рихтера что-то шевельнулось. Он привык быть всегда один, но теперь у него есть друг, ближе которого никого не может быть на свете. Удивительно… Он готов был отдать за это все, что имел, а Дарий считает, что это он в неоплатном долгу у него. Глупости! Для него нет ничего ценнее связывающей их дружбы. И то, что ему пришлось вынести за Дария казнь, - это не цена. Он перенес по собственной воле столько смертей, что еще одна для него, по сути, не имела значения.
На какой-то миг там, на площади, Рихтеру показалось что, совершив благородный поступок, фактически принеся себя в жертву, он заслужит прощение и Смерть придет к нему. Но огонь, разрывающий его тело и разум на куски, напомнил ему, что он не прав. Как он кричал от боли!
Рихтер без труда простил себе этот маленький миг слабости. Незачем без конца упрекать себя в малодушии. Он же не виноват в том, что его сознание выбрало на редкость неподходящий момент, чтобы вернуться.
Но рано или поздно наступит пора, когда жизненный путь Дария подойдет к своему логическому концу, и он, Рихтер, ничего не сможет с этим сделать. Некромантия не спасает от старости, которая подкрадывается постепенно, с каждым вдохом все ближе, но никогда не промахивается, нанося роковой удар.
- Я совсем запутался… - тихо пробормотал Рихтер. - Так недолго и с ума сойти.
Действительно, у некроманта накопилось немало вопросов, и спросить было не у кого. Смерть - это зло или благо? На протяжении жизни он уже несколько раз менял свое мнение. Начиная с того момента, как желтая чума забрала его родителей. Потом была магическая практика, трактующая смерть как дверь, затем Леера… Ах эти практики, его «мудрые» учителя… Теперь они казались Рихтеру непроходимыми болванами, ничего не знающими о предмете. Даже он, установивший со Смерть самые тесные отношения, чем любой из ныне живущих, ничего об этом не знает. Значит, он такой же болван, как и они… Незачем себя щадить.
Смерть не разъединяет, а соединяет людей. Иначе с чего он в бессмертии чувствует себя таким одиноким? Смерть навечно соединяет в смерти и сближает оставшихся жить, тех, кто стоит над свежим могильным холмом. Но лишь ему одному известно, что смерть - это только начало, а не конец.
Занятия некромантией притупляют чувства, но может ли он в полной мере применить это правило к себе? С той поры как он пал жертвой собственной глупости, ему нет покоя. В его душе горит огонь ярости, обиды, боли и ненависти. И вряд ли тому виной абсолютная память, ведь раньше все было иначе. Просто он изменился. Грустно осознавать, что с тобой покончено, что у тебя больше нет будущего. Твои таланты никому не нужны, и, будь ты хоть трижды гениален, ты - пустое место. Дарий без конца убеждает его в обратном, но он-то знает правду.
Песчинка, кружимая ветром, предназначение которой - затеряться в одной из трещин прошлого. Всего лишь песчинка, не валун, безмятежно лежащий, не капля воды, просачивающаяся сквозь толщу песка к одной лишь ей ведомой цели, не ветер, носящий песок. Песчинка без пустыни.
В последнее время он тратил много магической энергии, незаметно для остальных убивая и оживляя птиц, мелких зверей или бабочек. Для него это не было пустой забавой - он стремился постичь ту грань, через которую проходит любое живое существо. Туда и обратно. Иногда он проделывал это несколько раз подряд, устанавливая контакт, наблюдая и чувствуя все, что чувствует его жертва, вместе с тем стараясь причинять ей как можно меньше мучений. Но он так и не понимал, в чем разница. Приходит ли за животными Смерть лично? Несмотря на собственные многочисленные смерти, он смутно помнил переход. Он терял сознание, чтобы тут же прийти в себя, только во время поисков Дария это было не похоже на привычное для него умирание.
Рихтер улыбнулся. Кто бы мог подумать, что у его друга такая необычная душа? Большая, яркая, словно пламенеющая сфера, и в то же время непроницаемая. Как она не похожа на те маленькие, размытые обрывы душ, с которыми ему приходилось иметь дело. Может, потому проклятая книга так странно повела себя с Дарием? Такую душу ей точно не сожрать - она ею подавится.
Он снова видел черно-белый сон о провале, девушке и пшенице, прорастающей сквозь тело. Девушка опять звала его, без конца повторяя имя. Проснувшись, Рихтер в страхе еще долго не решался закрыть глаза. Он уже несколько месяцев не видел этот сон и надеялся, что кошмар оставил его навсегда. Зря надеялся. Существовала ли эта девушка, лица которой он не может вспомнить, в реальном мире? Или это только порождение его больного воображения? Там, во сне, он искренне хотел помочь ей, а ведь наяву по иронии судьбы он может стать ее убийцей. Или в этом и заключается его помощь? В том, что у Судьбы или богов иронии в избытке, он не раз убеждался на собственном опыте.
У него нет будущего. Впереди только Вернсток, Затворник и обратный путь на север, а что произойдет дальше, он предпочитает не загадывать.
Часы к часам, дни к дням, недели к неделям…

Рихтер спешился и знаком пригласил Дария последовать его примеру.
- Я хочу, чтобы ты хорошенько запомнил то, что увидишь.
- О чем ты? - спросил гном.
- Наслаждаться видом лучше никуда не торопясь, - невозмутимо продолжал некромант. - Долина Призраков не терпит спешки.
- Так сейчас будет Долина Призраков?! - обрадовано воскликнул Дарий. - А я думал, что она еще далеко.
- Говорят, там действительно есть на что посмотреть. - Мартин осторожно слез с лошади. Вчера он подвернул ногу и теперь передвигался с опаской. - Но я ее никогда не видел.
Дарий поспешно преодолел последние метры, отделявшие его от поворота дороги, и восхищенно ахнул. Панорама, открывшаяся перед ним, стоила всех тех восторженных отзывов путешественников, которым случалось бывать здесь.
- Какое замечательное место! - воскликнул гном.
Рихтер кивнул:
- Согласен. Когда я побывал здесь в первый раз, еще в молодости, то этот вид приковал к себе мое внимание на несколько часов. Мне не хотелось уезжать отсюда.
- Не удивлюсь, если здесь живут боги, - сказал Мартин. - Место как раз в их вкусе.
- Хорошо, что сейчас полдень, - заметил Рихтер. - Если смотреть внимательно, можно увидеть тех, благодаря кому долина получила свое название.
Они стояли на массивном каменистом выступе, нависающем над ущельем, стремительно расширяющимся и образующим гигантский овал. Ярко-красные, отвесно входящие вниз скалы резко контрастировали со свежей зеленой травой долины. Внизу, метрах в пятистах текла, переливаясь, небольшая река. Отсюда она казалось совсем маленькой - не толще большого пальца руки. Над ущельем, вровень с плато, на котором они находились, клубился дымок. Благодаря прямо падающим солнечным лучам, тени внизу долины принимали причудливые, переменчивые очертания людей с вытянутыми кверху руками.
- Точно, похоже на призраков, - согласился Дарий, наблюдая за движениями теней внизу.
- Когда солнце начинает клониться к закату, эти скалы окрашиваются в фиолетовый цвет и тихонько поют. Но, боюсь, долго оставаться здесь мы не сможем себе позволить. Вот на обратном пути обязательно заглянем в долину ближе к вечеру.
- Я не жалею, что мы потратили лишних три часа, чтобы добраться до этого места, - сказал Мартин. - А ведь могли поехать вместе со всеми по главной дороге и пропустить эту красоту.
- Пропустить - это вряд ли, - проворчал некромант. - Только слепой не заметит стелу-указатель в два человеческих роста. Но сегодня мы одни, а раньше здесь всегда было много народу. Видимо, ценителей прекрасного, из года в год, становится все меньше и меньше.
- А что это блестит вон там, в отдалении? - спросил Дарий.
- Где? - Рихтер посмотрел туда, куда показал гном. - А, это купол главного храма. Самое высокое здание в городе. Купол полностью покрыт настоящими золотыми пластинами, во всяком случае, так говорят, поэтому он очень хорошо отражает солнечный свет.
- Рихтер, неужели это уже Вернсток? - Гном прищурился и приложил руку к глазам, силясь рассмотреть город.
- Конечно, Вернсток, - улыбаясь, ответил некромант. - Ты так удивляешься, будто никогда не видел карт и не знаешь, где он находится. Дарий, не пытайся казаться глупее, чем ты есть на самом деле. Я давно тебя раскусил: твоя наивность не более чем маска. А на самом деле под ней скрывается ужасный Главный Хранитель, рядом с которым боялись чихнуть многие именитые маги.
- Было дело, - согласился Дарий. - Не буду умалять своих заслуг. Я тоже чего-то стою. Но библиотека дала мне массу теории, а с практикой я знакомлюсь только сейчас, поэтому не удивляйся, если на моем лице снова появится наивное, как ты только что сказал, выражение.
- Единственные, кто не получил положительных эмоций, придя сюда, - это наши лошади, - сказал Мартин, гладя свою кобылу по мягкой бархатистой морде. - У моей Искры такие грустные глаза.
- Не преувеличивай, - сказал Рихтер. - Они нас возят, мы их кормим - все справедливо.
- Может, кусочек сахару поднимет ей настроение? - предложил Дарий. - Обычно это помогает.
- Интересно, Рихтер, почему тебя боятся лошади? - спросил Мартин. - Я давно за тобой наблюдаю…
- Не сомневаюсь, - буркнул некромант.
- Я не договорил. - Монах с укоризной покачал головой. - Ты вызываешь у них панический страх, особенно ночью. Но ведь приобщение к миру черных магов не могло дать такого результата. Я знал нескольких некромантов, они прекрасно ладили со всеми животными.
- Им повезло, - сказал Рихтер. - У меня же нет такого таланта. Природа обделила.
- Ночью Рихтера боятся не только лошади, - невинно заметил Дарий, становясь рядом с другом. - Я еще долго не смогу забыть лицо того бродяги, которому захотелось посидеть у нашего костра и заодно чем-нибудь поживиться. Его истошные вопли перебудили всех птиц на деревьях, не говоря уже о нас.
- Я его не пугал, - сказал Рихтер. - Специально, во всяком случае. Этот человек никогда не видел некромантов в полночь, да еще в полнолуние, поэтому оказался к этому морально неподготовлен.
Мартин молча пожал плечами. По его мнению, никто не может быть к такому подготовлен. Чего только стоили горящие черные глаза на мертвенно-бледном лице некроманта!
Они еще полчаса любовались Долиной Призраков, а потом приняли решение спускаться. Главная дорога, просящая через северные ворота Вернстока, была очень широкой, под стать этому огромному, густонаселенному городу. Толпы людей с криками или песнями в обоих направлениях двигались по ней. Друзья пропустили очередной торговый караван из множества повозок и влились человеческий поток.
- Какое странное чувство, - сказал Дарий, когда дорога, по которой они ехали, стала прямой, как стрела, и город лежал прямо перед ними. - Меня как будто что-то тянет туда. Словно стоит мне ступить за его стены и неприятности закончатся. Все встанет на свои места. Кто-нибудь ощущает нечто подобное?
Его спутники отрицательно покачали головами.
- Наваждение? - предположил Рихтер.
- Нет, не похоже. - Дарий вздохнул. - Сердце бьется сильнее в предчувствии счастья. Я ощущаю небывалый подъем. Мне хорошо.
- Просто ты знаешь, что скоро избавишься, - некромант понизил голос, чтобы окружающие их люди не расслышали его слов, - от проклятой книги, отсюда и радость. Ничего удивительного.
- Я так долго носил ее с собой, что уже почти перестал обращать на нее внимание, - признался Дарий. - Словно она моя вторая кожа. А ведь Вернсток совсем рядом. Конечная цель путешествия. Даже не верится.
- А куда мы поедем после? - спросил Мартин.
- Домой. Обратно на север, - ответил Рихтер. - И если ты думаешь поселиться вместе с нами, то можешь на это не рассчитывать. У Дария немного места. Я и сам не знаю, надолго ли у него хватит выдержки терпеть мое присутствие.
- Гномы славятся своим долготерпением, - успокоил его Дарий.
- Я служу Свету. И куда он позовет меня, туда я и последую, - просто сказал Мартин. - Пока остается хоть небольшая надежда…
- Вот за что я тебя не люблю, так за эти монашеские штучки. - Рихтер скривился. - Когда дело не заходит о вере, Свете, душе - ты нормальный человек, но стоит тебе вспомнить о своей рясе, как сразу начинаются проповеди.
- Умолкаю, - смиренно склонив голову, сказал Мартин.
Дарий не переставая крутился в мягком седле, того и гляди грозя свалиться с лошади. Вокруг было столь интересного! Гном еще никогда не видел такого количества столь непохожих друг на друга людей и всяческих животных. Они стекались сюда со всех концов света.
- Это напоминает мне, - Рихтер кивнул в сторону моря колыхавшихся голов, - коктейль под названием «Союз». Я пробовал его в одном пограничном трактире.
- Что еще за коктейль? - с подозрением осведомился Мартин.
- В него входят различные фрукты - яблоки, груши, лиши. Ну и так далее, в зависимости от сезона. Фруктовую мякоть растирают, в результате чего получается на редкость несимпатичная бурда серого цвета, которую подают с мятой, - Рихтер вздохнул.
- Ну и где связь? - не успокаивался Мартин, все еще ожидая подвоха.
- Люди все такие пестрые - и я не имею в виду только одежду, - как те фрукты, но если отойти подальше, то они сольются в однородную серую массу, коей, по сути, и являются.
- Ну да что в этом удивительного? Чтобы разглядеть индивидуальность, уникальность каждого человека, надо познакомиться с ним поближе.
- Иногда это бывает бесполезно. Нельзя разглядеть того, чего нет, - сказал некромант и, пресекая дальнейшие расспросы, сменил тему. - Если не хотите проторчать в этих воротах остаток жизни, следуйте за мной.
- У тебя есть знакомый охранник, - догадался Дарий.
- Да, у меня накопилось много знакомых по всему миру. Когда-то я оказал ему небольшую услугу, и он пообещал, что я всегда смогу рассчитывать на его помощь, - сказал Рихтер и добавил: - Надеюсь, он еще не умер.
Друзья взяли немного в сторону. Рихтер ехал первым, держа курс на маленькую темную точку на городской стене, которая при ближайшем рассмотрении оказалась окованными железом воротами с маленькой дверью посредине. Ворота были достаточно высокими, чтобы всадник мог проехать не нагибаясь.
Стены, окружающие Вернсток, были внушительным Их строительство, начавшееся восемьсот лет назад, продолжалось пятьсот лет. Это была грандиозная стройка. За столь продолжительное время город успел несколько раз сменить правящую фамилию, но новый хозяин упорно продолжал дело своих предшественников. Толщиной четыре метра и высотой семь, с множеством тайных комнат и переходов, с замаскированными противоосадными машинами, с десятиметровыми караульными вышками, стена должна была защищать город от вторжений. К сожалению, камень оказался более совершенным и верным чем человеческая душа. После того как закончилось строительство, город трижды брали без всякого боя. Всегда находился предатель, который был готов открыть ворота и впустить вражеских солдат.
Рихтер вытащил кинжал и постучал рукоятью по миниатюрному окошечку в центре двери. Через несколько минут окошко отворилось, и на путешественников уставились чьи-то внимательные серые глаза. Затем раздался недовольный мужской голос:
- Через главные ворота. Как все. - И окошко захлопнулось.
Некромант невозмутимо постучал снова:
- Мне нужен Виктор.
- Это я и есть, - глухо донеслось из-за двери.
- Виктор из Садового селения?
- Да. И я тебя не знаю. Чего надо?
- Ты и не можешь меня знать. У тебя для этого слишком молодой голос, - сказал некромант. - Тот Виктор, которого знал я, носил длинную бороду и заплетал ее в две косички.
- Это мой дед. Чего сразу не сказал? - буркнул страдник.
Через несколько минут история с окошком повторилась, и их снова принялись изучать.
- Бог мой! Да никак сам господин Рихтер пожаловал! - взволнованно сказали из-за двери.
Раздался неприятный скрежет, и дверь отворилась. На пороге показался маленький сухенький старичок, белый как лунь, с длинной бородой, заткнутой за пояс. Старик, радостно улыбаясь, бросился к некроманту.
- Виктор! Пусти! - смущенно прохрипел маг, которого крепко стиснули в объятиях. Несмотря на преклонный возраст, мышцы у старика были железными.
- Как я рад, как я рад! Вспомнил меня, надо же! Да ты и не постарел совсем. Нисколько не изменился. Ни одного седого волоса. - Стражник, наконец, прекратил трясти некроманта и внимательно посмотрел ему в глаза.
- Чудеса! А ведь столько лет прошло…
- Пустишь нас? - спросил Рихтер. - Сил нет стоять на таможне. Они и до следующего утра не управятся. Столько людей…
- Не больше чем обычно. Вот осенью будет настоящее столпотворение. Особенно во время двухнедельной ярмарки. Вообще-то через эту дверь мы обязаны пропускать только государственных гонцов с депешами, но почему бы мне разок не воспользоваться служебным положением? - Виктор хитро сощурился и кивнул внуку. - Не стой столбом, открывай ворота.
Высокий широкоплечий парень насупился, но без возражений выполнил приказ.
- Твои друзья? - спросил стражник, пробегая взглядом по спутникам Рихтера.
- Да. Дарий и Мартин.
- Монах? - Брови старика взметнулись вверх.
- Ох, лучше не напоминай, - вздохнул Рихтер.
Гном въехал в раскрытые ворота и с облегчением перевел дух. Он был рад, наконец, укрыться от палящего солнца. В привратницкой находились еще пять стражников разного возраста. Двое из них перекусывали прямо здесь же, за маленьким столиком, а остальные занимались чисткой и без того начищенного до блеска оружия.
- Они со мной, - важно сказал Виктор, и к путешественникам сразу потеряли всякий интерес.
- Как живешь? - спросил Рихтер стражника.
- Не жалуюсь. Я теперь в чине капитана. Видишь? - Виктор с гордостью показал новенький значок на груди. - Ты ведь остановишься у меня? Учти, - Виктор погрозил некроманту пальцем, - одним пропуском в город ты от меня не отделаешься. Я обязательно должен показать тебе свой новый дом. И Марша будет рада тебя видеть. На меньшее чем обед, плавно переходящий в ужин я не согласен. Ночевать тоже будете у меня, и мне все равно, какие у вас были первоначальные планы. Гостиницы, к вашему сведению, заполнены до отказа.
- Да, - вздохнул некромант, - случилось именно то, чего я опасался. Ты все такой же гостеприимный.
- Я сэкономил тебе время при въезде в город, - сказал Виктор, - поэтому считаю себя вправе распоряжаться им по своему усмотрению. Вы, я смотрю, проделали длинную дорогу. Наверняка устали и желаете отдохнуть, помыться, хорошенько перекусить и узнать последние городские сплетни, не опасаясь ножа в спину, верно? Всем этим я вас обеспечу в полной мере.
- Спасибо, но я бы не хотел тебя стеснять, - сказал Рихтер. - Нас все-таки трое.
- Глупости! - отмахнулся Виктор, открывая ящик стола и доставая оттуда три квадратные дощечки. Печать он вынул из своего кошеля. Старик подышал на печать и оттиснул на дощечках горбоносый профиль очередного короля. - Держите, это ваши пропуска. Не теряйте: если без них вас задержит городской патруль, то в одно мгновение выдворит из города без всяких объяснений.
Рихтер покачал головой:

Предыдущая страница 19 Следующая страница


Седьмое чувство 20

- Удивляюсь, как эту печать до сих пор не подделали.
- Многие пытались, - Виктор усмехнулся. - Да только это не так просто сделать. Услуги волшебников нынче очень дорого обходятся.
- А зачем она вообще нужна? - спросил Дарий, вертя в руках дощечку.
- Она свидетельствует, что ты заплатил все налоги и ничего не должен этому городу.
- Кстати, сколько с нас? - спросил Рихтер.
Виктор только отмахнулся.
- Найди Вилла и передай ему, что ко мне нагрянули гости, - велел он внуку, - пусть сменит меня. Когда заучится твоя вахта, не смей идти в кабак, а зайди к мяснику, купи окорок, сосисок и сала. И сразу бегом домой.
- Но, дед…
- Цыц! И нечего на меня так смотреть. Вырастили оболтуса, - пожаловался Виктор окружающим, когда внук ушел, - знает только, как есть, спать и гулять. Никакой дисциплины.
- Ты слишком строг к нему, - усмехнулся Рихтер. - По-моему, нормальный парень. Будь твоя воля, ты бы всех заставил ходить по струнке.
- Конечно, заставил. И это пошло бы им только на пользу, - проворчал Виктор. - Лошадей оставьте здесь, за ними присмотрят. До моего дома отсюда недалеко. И оружие спрячьте. Заверните во что-нибудь. Открыто в городе его носить запрещено.
- С каких это пор? - недовольно спросил Рихтер, который не представлял, что ему придется расстаться с любимой шпагой.
- Это не я придумал. Кто-то там, наверху, пытается таким образом уменьшить количество убийств на улицах. Оружие может иметь при себе только стража.
- И как, успешно?
Виктор только тяжело вздохнул в ответ.
Они пересекли небольшой дворик, где пахло свежим сеном и сливочным маслом, и, миновав пропускной пункт, оказались на улице. Жизнь здесь била ключом. Мартина, который отстал на несколько шагов, тотчас окружили какие-то оборванцы, выклянчивая подаяние и во всеуслышание напоминая ему о том, что Свет должен осветить и их, убогих. Монах, проявив похвальное благоразумие, не пожелал с ними связываться и демонстративно вывернул карманы. Удостоверившись, что живиться ничем не удастся, оборванцы от него сразу отстали.
- Все как раньше, - пробормотал Рихтер, зорко посматривая по сторонам. - Город полон бездельников, грабящих друг друга. Куда смотрит стража?
- Ну нас-то они не трогают, хвала богам! - философски сказал Виктор. - У нас с ними негласная договоренность. Мы мирно сосуществуем.
- Я хочу домой, - внезапно сказал Дарий. - В моем городе все по-другому. Жизнь течет размереннее, люди не бегут сломя голову. Тихо, мирно, спокойно. И я мог днями не покидать родной библиотеки.
- Дарий - Главный Хранитель, - пояснил Рихтер капитану. - И я теперь тоже Хранитель. Стало быть, его помощник.
- Что? - изумился старик. - Чтобы ты ходил в простых помощниках? - Он какую-то секунду недоуменно смотрел на Рихтера, потом расхохотался и погрозил ему пальцем. - Да ты чуть было не разыграл меня! Но я не так прост! Я все равно тебе не поверил. Кстати, вон тот желтенький симпатичный домик с зеленой вывеской мой. Внизу магазинчик тканей, его держит одна из моих невесток.
- Замечательно, - сказал Рихтер и провел рукой по щетине. Неделю назад он ненароком уронил все свои бритвенные принадлежности в колодец и теперь мучился, считая свой вид совершенно неподобающим. - А где здесь ближайшая парикмахерская? Чтобы мастеру можно было доверить себя без опаски? Хотя, - его взгляд скользнул по длинной бороде Виктора, - кого я спрашиваю…
- А вот и знаю! - обиженно сказал стражник. - Если повернуть на следующем перекрестке налево, то за красными шторами ты найдешь как раз то, что тебе нужно. Заодно там можно купить нержавеющие бритвы. Полный комплект, - добавил он.
- Красные шторы? - переспросил Рихтер и кивнул. - Спасибо. Ты облегчил мне жизнь.
Капитан стражи был очень радушным человеком. Но его жена Марша - высокая, дородная, с румяным лицом женщина, от которой маняще пахло сдобой, казалось, поставила себе цель превзойти в этом своего мужа. Дарий, всякого насмотревшийся во время долгого пути и уже растерявший остатки былого идеализма по поводу человеческой натуры, был приятно удивлен. Большая дружная семья, где действительно рады гостям, это ли не чудо?
Кроме Виктора и Марши в доме жили двое их младших сыновей и дочь, а также шестеро внуков и внучек. Самой маленькой недавно исполнилось три года. Старший сын Марик держал собственную кожевенную мастерскую и проживал в нескольких кварталах отсюда. Дарий никогда прежде не видел этих людей, но все они отнеслись к нему так, словно он их любимый родственник. Путешественникам выделили отдельные комнаты - дом внутри оказался больше, чем казался снаружи, предоставили в безраздельное пользование ванную и накормили вкусным обедом. И все это с выражением искренней радости на лицах. Дарий ловил на себе испуганные взгляды друзей и понимал, что они тоже ошеломлены. Рихтер поначалу пытался сохранять свою обычную невозмутимость, но у чего, откровенно говоря, это плохо получалось. Особенно после того, как Марша полезла к нему с объятиями и поцелуями.
Обед, как и ожидалось, незаметно перешел в ужин. Стало смеркаться, и в столовой зажгли лампы. Виктор вкратце рассказал о своей жизни и с искренним интересом принялся расспрашивать о жизни Рихтера. Но некромант отвечал неохотно, поэтому вскоре старик перешел на обсуждение городских сплетен. Жиль, трехлетняя внучка Виктора, самостоятельно забралась на колени к магу, повергнув этим последнего в глубокий шок. Внимание Жиль привлекли, блестящие пряжки ремней, и она сосредоточенно принялась их изучать. Это стало послед каплей для Рихтера. Он извинился перед хозяевами, и, сославшись на усталость, объявил, что идет спать. Воспользовавшись удобным случаем, Дарий и Мартин шили последовать его примеру. Виктор, желая гостя спокойной ночи, выглядел расстроенным. Должно быть сегодня он вообще ложиться не намеревался.
Перед тем как лечь спать, Дарий зашел в комнату к Рихтеру. Некромант менялся прямо на глазах. Лицо побледнело, нос заострился, зрачки расширились, закрыв собой всю радужку.
- Из последних сил держался, - Рихтер вздохнул и сел на кровать. - Не хотел никого пугать. Виктор помнит меня иным. Тогда я по ночам выглядел немного лучше.
- Должно быть, это давно было?
- О да. Давно… Как ты думаешь, сколько Виктору лет? Никогда не угадаешь. Ему восемьдесят семь.
- Действительно, - пробормотал гном, - о людях трудно судить по внешности.
- Точно, - развеселился Рихтер. - Взять хотя бы меня… Мне всегда будет сорок пять. Вечно. Если мы, конечно, это дело не исправим.
- Что вас с ним связывает? - спросил Дарий, не желая развивать щекотливую тему.
- Моя работа. - Рихтер развел руками. - Когда-то давно я имел странную привычку помогать людям. И иногда даже бескорыстно. Поздно вечером я возвращался с приема, как вдруг услышал шум драки и женский крик о помощи. Мне было как раз по пути, поэтому я решил заглянуть в подворотню, откуда доносились крики, и выяснить, что там творится. Стандартная ситуация: бандиты напали на молодую парочку. Виктор, защищая свою девушку, как ты догадываешься, это была его будущая жена Марша, был убит. Его несколько раз ударили ножом. Попали в сердце. Увидев меня, бандиты почему-то решили скрыться… Дарий, прекрати улыбаться. Я знаю, о чем ты думаешь, но все было совсем не так.
На самом деле Дарий был уверен, что разбойники решили скрыться после того, как Рихтер продемонстрировал им свое блестящее владение оружием.
- Я на месте воскресил Виктора, - продолжал некромант, - и с тех пор эти двое почему-то решили, что они у меня в неоплатном долгу. В то время Виктор только начинал службу в страже, но я уже несколько раз пользовался его душевной добротой и возвращался в город, минуя обычные ворота.
- А потом?
- А потом я решил попутешествовать, много ездил, пока окончательно не осел в одном крупном городе. Что из этого получилось, ты знаешь.
Повисло неловкое молчание.
- Ну вот мы и в Вернстоке, Дарий. - Рихтер потушил все свечи, кроме одной. - Что мы завтра будем делать?
Гном расстегнул верхнюю рубашку, ременные застежки и достал чехол с проклятой книгой.
- То, что и намеревались. Я иду к Затворнику.
- У тебя прибавилось оптимизма. Раньше ты был уверен, что он тебя не примет.
- Это заслуга Мартина.
- Ты рассказал ему? - удивился Рихтер.
Дарий покачал головой:
- Не все. Он знает только то, что я хочу отдать книгу библиотеке Вернстока. Он сам сказал, что, возможно, ею заинтересуется Затворник. Похоже, местные монахи тщательно следят за местонахождением каждой проклятой книги. Мартин говорит, он сможет провести меня в храмовый комплекс, и мне не придется выстаивать неделю на площади после подачи прошения, как это положено по этикету.
- Хорошо, если этот не в меру религиозный болтун, наконец, окажется для нас полезным, - проворчал Рихтер. - В таком случае завтра ты отправляешься с Мартином в храм, а я пойду бриться. Иначе, если так и дальше будет продолжаться, я скоро буду похож на тебя.
- Не волнуйся, до меня тебе еще далеко. - Дарий пригладил свою короткую коричневую бороду.
- Постарайтесь не влипать ни в какие неприятности, - попросил Рихтер. - Этот город мне жечь не хочется.
- Постараемся, - послушно ответил Дарий. - А разве ты не хочешь увидеть Затворника лично? Может быть удастся договориться о встрече?
- Я вне закона, - напомнил ему Рихтер. - Стоит мне показаться возле храма или королевской резиденции как меня тут же схватят. В тот раз маги постарались на славу. У заклинаний нет срока давности, и тебе это хорошо известно. Нет, мне, конечно, все равно, но разве в наших интересах сейчас устраивать очередную резню?
- Тогда я могу сам спросить Затворника о твоей проблеме. Вдруг он что-то знает? Разумеется, если он станет со мной разговаривать.
- На твоем месте я бы не возлагал на него слишком больших надежд. Девяносто девять процентов из приписываемых ему чудес - неправда.
- Но ведь один процент остается. Значит, будем рассчитывать на него.

Утро выдалось жарким. Едва взошло солнце, как температура воздуха уже достигла двадцати градусов тепла и, похоже, не собиралась на этом останавливаться. Дарий, поминутно вытирая со лба пот и ворча, не отставая, шел за Мартином. Монах в неизменной рясе, которую носил и зимой и летом, не обращал внимания на жару.
- Сущее наказание… - бормотал гном. - И зачем я вообще сюда приехал?
Они, чтобы сократить путь, решили пройти через рынок и теперь, протискиваясь между людьми, пробивались к выходу. Рынок был стихийным - здесь торговали все всем и беспрестанно расхваливали свой товар. Дария совсем вымотали продавцы овощей, мехов, оружия, сувениров и сластей.
- Говорящие птицы! Лучшие в мире, посмотрите, какое яркое оперение!
- Медовые сласти с марцинием. Марциний с самого южного побережья. Никаких подделок, - тяжело прогудел страдающий одышкой толстяк в накрахмаленном переднике.
- Мужская кожаная обувь! Все размеры! Новейшие модели - их носят и герцоги и бароны. Всего за пять монет!
- Покупайте зелень! Прямо с грядки! Кто не ест лук и свежую петрушку, тот похож на старую ватрушку! - задорно кричала бойкая девушка, размахивая над головой пучком зелени. Обитым железом уголком своего лотка она заехала гному в бок.
Дарий болезненно охнул и схватился за ушибленное место.
- Что случилось? - спросил Мартин, заметив, что гном отстал.
- Пустяки. Сейчас все пройдет.
Семейная пара, торгующая сыром, возле которой они остановились, тотчас принялась предлагать им кусочки на пробу. Друзья, естественно, отказались.
Внезапно Дария словно пронзило молнией. Гном замер, прислушиваясь к своим ощущениям. У него было такое чувство, словно он потерял здесь что-то важное. Он покрутил головой. На противоположной стороне торгового ряда друг на друге стояло несколько деревянных коробок с надписями. Из коробок раздавался шелест и тихое шипение. Дарий подошел поближе, чтобы прочитать, что написано на коробках.
«Королевская кобра», «Гюрза», «Питон маленький, карликовый», «Желтобрюхий эм»…
- Интересуетесь? - Из-за коробок вынырнул невысокий щуплый человек с маленькими черными усиками. На нем был надет длинный кожаный передник, а в руках он держал толстые грубые перчатки.
Дарий замялся, не зная, что ответить.
- У меня большой выбор. Здесь представлены далеко не все, - сказал продавец. - Если хотите выбрать что-нибудь особенное, я могу показать вам полный список.
- Скажите, а чем вы их кормите? - спросил Дарий. - И это… они много едят?
- О, их достаточно легко прокормить. - Продавец дружелюбно подмигнул гному. - Вот этому питону одного зайца хватает на несколько месяцев. Посмотрите, какой красавец! Также они едят мышей, крыс, которых в любом городе в избытке, птичьи яйца. Если хотите сохранить свои вещи от порчи грызунами, вы можете держать ручных змей вместо кошки. Некоторые маленькие виды не брезгуют и насекомыми.
При слове «мышей» Дарий почувствовал дурноту. Все вокруг стало черно-белым и закружилось в бешеном хороводе, в глазах потемнело. В голове прозвучал полный безысходности крик, а перед глазами возникла страшная картина: в черной пасти исчезает маленькое, покрытое белой шерстью тело. Главный Хранитель испытал весь ужас, охвативший животное в последний миг жизни. Нет, нет спасения, яд парализует тело… Невозможно дышать… Вот в последний раз конвульсивно задергалась лапка и затихла уже навсегда…
Дарий, тяжело дыша, мотнул головой.
- Быть может, вы уже держите змею и теперь вас интересует корм для нее? - услужливо спросил продавец.
- Да, пожалуй, - сквозь силу сказал Дарий. В висках стучало, язык распух и ворочался во рту еле-еле, словно он несколько дней страдал от жажды. - У вас есть мыши?
- Дарий, что с тобой? - Мартин недоуменно посмотрел на гнома. - Зачем тебе мыши?
Дарий с не сходящим с лица выражением крайнего страдания ответил:
- Так надо, - и снова переключил свое внимание на продавца.
- Смотрите сюда, - продавец достал ящик и открыл крышку. - У меня здесь много жирных мышек.
Главный Хранитель уставился на разноцветный клубок. Мыши пищали и рвались к свету. Все, кроме одной, которая недвижимо сидела, забившись в угол. Это была белая мышь с черным, напоминающим треугольник пятном за левым ухом. Дарий без промедления указал на нее:
- Дайте эту. Сколько с меня?
- Всего одну? - огорчился продавец, намеревавшийся продать оптом весь ящик. - Один мелек.
Гном отдал ему мелкую медную монету и, протянув руку, забрал животное себе. Мышь тотчас уютно устроилась у него на ладони. Как только это произошло, в голове у Дария прояснилось, в окружающий мир вернулись краски и дышать снова стало легко и свободно.
- Ты непредсказуем, - сказал Мартин, пожимая плечами. - Хорошо, что тебе не пришло в голову купить пятиметрового подземного удава. Не представляю, как бы мы шли сейчас с ним в храм.
- Мне захотелось спасти это существо от мучительной смерти, - честно ответил Дарий, бережно прижимая мышь к груди.
- Тогда почему ты не купил их всех?
- Я не могу спасти всех.
- Да, у гномов на первом месте всегда стояла практичность, - согласился Мартин. - Мы почти пришли. Видишь вон то мрачное серое здание с высокой остроконечной башней? Это северное крыло Вечного храма.
- Но ведь нам нужно не сюда, а к парадному входу, который находится в центре храма.
- А с чего ты решил, что мы будем заходить с парадного хода? С черного, для монахов, будет в самый раз.
- Вряд ли я сойду за монаха, - пробормотал Дарий.
- Зато ты сойдешь за друга монаха, - усмехнулся Мартин, - а это ничуть не хуже. Вечный храм не такое уж недоступное место, каким некоторые его себе представляют. Но и не проходной двор, - добавил он, замети возле входа дюжего типа, сидящего на низкой скамеечке с кружкой для подаяний. Кружка была для отвода глаз - на самом деле монах был охранником.
- У тебя среди братьев в этом храме хорошая репутация? - спросил Дарий.
- Нормальная, - ответил Мартин. - Постой здесь, я хочу поговорить с этим громилой наедине.
Воспользовавшись тем, что Мартин оставил его одного, Дарий принялся рассматривать свою покупку. Мышь уселась на задние лапы и принялась деловито умываться, комично топорща усы и ритмично загребая обеими лапами над головой. Гном не смог сдержать улыбку. Почему он вдруг решил, что это и есть Матайяс? Словно затмение нашло. Да, приметы совпадают, но чего только не почудится в жаркий день.
- Дарий! Пойдем! - окликнул Мартин, дружески хлопнув по плечу охранника.
Гном поспешно посадил мышь в нагрудный карман. Мартин уже скрылся за массивной дверью. Дарий приветственно кивнул охраннику и последовал за другом. Стоило ему ступить на холодный каменный пол, как на гнома сразу нахлынули старые воспоминания о родной библиотеке. И хотя это место многим отличалось, общая атмосфера была схожей.
Кругом, куда ни посмотри, - добротный серый камень. Исключение составляли только маленькие внутренние дворики с садом и фонтанами. Узкие коридоры, лестницы, комнаты для посетителей, монашеские кельи. Молельни, алтари, и снова залы, лестницы… Вечный храм собрание разных религиозных организаций, соединенных между собой. Монахи всевозможных конфессий мирно сосуществуют под его крышей, объединенные Единой Великой Целью. Здесь чтят Свет и борются, кто, как может, с силами Тьмы. И над всем этим витает таинственная тень Затворника.
Им то и дело попадались братья Света - бесшумные фигуры в темных одеждах, следующие по своим делам. Когда очередной тихий шелест рясы и звук удаляющихся шагов замерли вдали, Дарий понял, что начинает замерзать. Первая приятная прохлада храма сменилась заметным холодом.
Где-то вдалеке послышалось мелодичное пение.
- О, мы на верном пути! - обрадовано сказал Мартин.
- Тут настоящий ледник, - пожаловался Дарий. - Что ты такое сказал охраннику, чтобы он меня пропустил?
- Правду. Что ты прибыл из далеких северных краев и у тебя важное дело к Затворнику.
- Так мы идем к нему?
- Нет, для начала нам нужно увидеться с братом Бренном. Он, если можно так выразиться, правая рука Затворника. Только он знает, где тот в каждый конкретный момент находится. - Мартин на миг остановился, прислушиваясь. Пение стало громче. - А кроме того, он дивный певчий.
Они подошли к маленькой двери, утопленной глубоко нишу. Дарий заметил, что в храме не только несущие стены, но и обычные простенки имеют завидную толщину.
- Подождем, пока они закончат петь. - Мартин зевнул. - Оттуда только один выход, поэтому мы его не упустим.
- А как ты его узнаешь?
Мартин усмехнулся:
- О, Бренна узнаешь и ты. Он в значительной степени отличается от остальных. Затворник обычных людей к себе в помощники не берет.
Пение достигло апогея, кто-то взял очень высокую ноту и неожиданно затих, словно не вынеся напряжения.
Дверь распахнулась. Из проема по одному стали ходить монахи. Мартин встрепенулся, всматриваясь в лица людей.
- Брат Бренн… - Он остановил высокого рыжеволосого человека с флейтой за поясом.
- Угадал. Но я тебя не знаю, - рыжий недоуменно почесал за ухом, - а у меня хорошая память. Я помню все исторические даты, включая доимперский период и могу без запинки читать молитвы в течение тридцати шести дней и ни разу не сбиться. Во всяком случае, я так думаю, хотя еще ни разу не пробовал. У тебя ко мне дело? Или, - он перевел взгляд на гнома, - у вас? - Бренн только сейчас обратил внимание на то, что Дарий не является монахом. - Что в этой части храма делает непосвященный? Безобразие!
- Спокойствие, - Мартин сложил руки в умиротворяющем жесте, - на это есть веские причины.
- А, тогда ладно, - сразу же согласился Бренн и беззаботно кивнул. - Выкладывайте во имя Света поскорее, что это за причина, иначе я обед пропущу. Кстати, занятия пением пробуждают жуткий аппетит, вы знаете?
- Я Главный Хранитель библиотеки одного крупного города на севере, - сказал Дарий. - Так случилось, что в мои руки попала проклятая книга. И она у меня с собой.
- Прощай, обед, - грустно заключил Бренн. - Здравый смысл мне подсказывает, что если это правда и у вас действительно есть эта книга, то вы захотите видеть Затворника, вернее, это Затворник захочет вас видеть, и, так как только я знаю, где он находится, мне предстоит стирать подошвы своих сандалий, бегая, словно ишак, по коридорам. А в это время мои пирожки с капустой исчезают в чужом желудке. Я ничего не упустил?
- Ничего, - подтвердил Мартин. - Именно поэтому нам посоветовали к тебе обратиться.
- Вы же не морочите мне голову, верно? - Бренн отошел чуть в сторону и с подозрением посмотрел на визитеров. - Проклятая книга, этот ужас рода человеческого, точно существует?
- Дать почитать? - съехидничал Мартин.
- Нет, пожалуй, обойдусь, - с гордым видом отказался монах.
- Она здесь. - Дарий достал сверток с книгой.
- Нет-нет, - Бренн энергично замахал руками, - спрячь ее немедленно! Затворнику показывай, а не мне. Я существо более примитивное, и мне такого сомнительного счастья не надо. Это он вдруг заинтересовался проклятыми книгами, словно в них действительно есть что-то интересное. - Монах вздохнул. - О чем это я?
- Ты сообщишь Затворнику о нашем приходе? - спросил Мартин.
- А как же? - удивился Бренн. - Прямо сейчас и сообщу. - Он крепко зажмурился и прижал пальцы к вискам. От напряжения его лоб покрылся испариной.

Предыдущая страница 20 Следующая страница


21 Майя Зинченко

Друзья смотрели на него с интересом. Дарий знал о возможности передачи мыслей на расстоянии, но видеть подобное ему еще не приходилось.
- Фух! - облегченно выдохнул Бренн минуту спустя. - Не люблю я это делать. Словно вокруг всего Вернстока с тонной груза на плечах пробежал. Наставник говорит, что, не будь я таким ленивым, я мог бы двигать горы своими мозгами… Служа Свету, разумеется. Но, увы-увы, порок сильнее меня, хотя я с ним усердно борюсь.
- Что сказал Затворник? - нетерпеливо спросил Мартин, понимая, что, если дать Бренну волю, он может не один час болтать о вещах, не имеющих к делу никакого отношения.
- Он согласен поговорить с вами, - Бренн деловито потер руки, - и немедленно. Так что вам повезло. Счастливчики. Иной раз он может водить посетителей за нос неделями, ссылаясь на свою исключительную занятость.
- Дарий, желаю удачи. - Мартин похлопал гнома по плечу. - Не волнуйся, я буду молиться за тебя. Кроме того, мне необходимо зайти в зал Пятой Стороны света и успокоить свои мысли, так что скучать мне не придется.
- Спасибо, - поблагодарил его Дарий.
- За мной, за мной, не отставать! У нас есть время, но я хочу воспользоваться случаем и показать тебе кое-что интересное. - Бренн настойчиво потянул Дария за рукав. - Когда поговоришь с Затворником, обязательно дождись меня. Я отведу тебя обратно. Без провожатого здесь легко заблудиться.

Они шли через зал Оживающих Картин. Он был узким, длинным, мрачным и напоминал скорее заурядный храмовый коридор, стены которого вдруг кто-то решил украсить полотнами. Картины были необычными. Они были уникальны!
Все картины когда-то были написаны самим великим Марлом или его учениками. Стоило только подойти к одной из них поближе, как она оживала. Обычно всего на несколько секунд, но каждый раз представляя взору смотрящего что-то новое. Только работы самого Марла жили собственной жизнью достаточно долго. Один из его пейзажей мог развлекать несколько часов подряд, показывая легкие облачка, бабочек и диковинных животных. У картин было еще одно любопытное свойство, они оживали только перед тем, кого считали достойным. Это мог быть только добрый и честный человек. Этим свойством в старину нередко пользовались, чтобы обличить преступника, - картины были неизменно объективны.
При жизни Марла у его дома всегда стояли обожатели, мечтающие хоть одним глазком взглянуть на великого мастера. Но Марл вел уединенный образ жизни. И денег и славы у него было больше, чем ему было необходимо. Многие правители, повелевающие целыми народами, умоляли его написать их портрет. Иллюзия бессмертия в его творениях притягивала властителей, но не стоит слишком строго осуждать их за это - ведь, кроме этой надежды, они ничего не имели. Действительно, Марл иногда писал портреты, но всегда сам выбирал, кто будет на них изображен. Чем мастер руководствовался при выборе - личными мотивами или чем-то еще, никто не знает.
Бренн шел медленно. У них и так было достаточно времени, кроме того, он знал, что Дарий никогда не был здесь раньше, для гнома все тут в новинку, а эти картины стоили того, чтобы на них посмотреть. Еще монаху хотелось проверить, оживут ли картины под взглядом Дария. Бренн, таким образом, проверял всех, кто удостаивался чести видеть Затворника. Картины ожили, и теперь у Бренна не осталось сомнений насчет благих намерений гнома.
- У каждой из этих картин длинная история. Вот такой вот длины. - Монах широко развел руки в стороны. - Где они только не побывали… Жаль, что они только показывают, а не говорят. Их рассказы были бы очень занимательными и поучительными. Храму пришлось как следует постараться, чтобы собрать их все вместе. Монахам ради них пришлось объездить полсвета, но результат того стоит. Эта самое большое собрание из всех известных, - доверительно сообщил он гному.
Они неторопливо дошли почти до середины зала, все было нормально, как вдруг Дарий резко остановился и схватился рукой за грудь. Его сердце сжалось от резкой боли.
Главный Хранитель поднял глаза и… встретился взглядом с Судьбой. Пронизывающие ледяным холодом серые бездонные колодцы. Без конца и начала. Сама Вечность.
Дарий осторожно сделал шаг вперед. В один миг он осознал, что именно она - та, что предначертана ему. Это ее гном искал всю жизнь. Сердце никогда ему не принадлежало, оно всегда было обещано лишь ей одной. Его вторая половина.
Бренн осторожно тронул Дария за плечо.
- Что с тобой? - взволнованно спросил монах, - ты сильно побледнел.
- Кто это? - Гном указал на картину перед ним. Его рука дрожала, но Бренн этого не заметил.
- Это? - Монах взглянул на картину, словно увидел ее впервые. - Это Предсказательница. Была заметной фигурой в древности. Во всяком случае, в этих местах. А что? Чем она тебя так заинтересовала?
Как всегда неожиданно - картина ожила. Женщина чуть наклонила голову, ее взгляд потеплел, и она широко и искренне улыбнулась Дарию. Подул не слишком сильный ветер - складки одежды на женщине заколыхались, плащ стал развеваться. Она была по-настоящему красива. На вид ей было не больше тридцати, но глаза ее не давали обмануться - в них виднелась бесконечная мудрость, граничащая со знанием собственного бессмертия. Предсказательница приветственно кивнула Бренну. Тот почтительно ответил.
- Мы всегда здороваемся, когда она оживает, - объяснил Бренн Дарию.
Женщина немного подумала, а потом протянула маленький хрупкий цветок, который держала в руке, гному. Дарий знал, что это за растение, не раз видел его в книгах на картинках. Это был цветок элтана. У травников он почитался как символ душевного покоя и равновесия. В последний раз его видели в горах Элта много лет назад. Все они вымерзли в последнюю Долгую Зиму и исчезли навеки.
Женщина еще раз улыбнулась и сделала призывный жест. Гном завороженно протянул руку. Один миг, нежный синий цветочек поменял своего владельца. Дарий, затаив дыхание и не веря в реальность происходящего, смотрел на единственный в этом мире цветок элтана, лежащий на его раскрытой ладони. Бренн в остолбенении переводил взгляд с картины на Дария и обратно.
- Ничего себе! Как ты это сделал? Это же невозможно! Конечно, эта картина написана Марлом, но он не был всесильным! Может, ты скрытый маг? Темные силы! - Монах суеверно схватился за оберег - золотой солнечный диск, висящий у него на груди.
- Я… Я не знаю, как это получилось.
Гном дрожащими руками бережно держал цветок. Он был на грани того, чтобы зарыдать от отчаяния. Картина написана самим Марлом, даже не его учеником, а это значит - по меньшей мере две тысячи лет назад. Ну да, исчезнувший цветок, личность, принадлежащая прошлому… Впрочем, какая разница: две тысячи лет или пятьсот? Все равно он безнадежно опоздал.
Его любовь потеряна навсегда. Их разлучило время. Только теперь он начал отчасти понимать, что чувствовал Рихтер. Он нашел и потерял ее в один и тот же миг. Мир Дария рухнул.
Неожиданно картина на противоположной стене сорвалась с креплений и упала на пол.
- Что же это сегодня такое творится?! - Бренн подбежал к упавшей картине, бережно поднял ее и повесил на прежнее место. С творениями мастера следует обращаться предельно аккуратно. - Интересно, почему она упала? - недоуменно пробормотал он. - Крепления вроде бы в полном порядке.
На картине был изображен высокий человек в императорских доспехах. Художник сумел передать мрачность и одновременно грусть его взгляда. В мужчине чувствовалась колоссальная, но скрытая до поры до времени сила. Несомненно, этот человек стал правителем благодаря личным заслугам, а не семейной случайности, как это часто бывает. Под взглядом Дария изображение ожило: человек упал на колени и умоляюще протянул руки к цветку. Гному показалось, что мужчина просит его отдать цветок.
- А он кто? - чуть слышно спросил Дарий у монаха.
- Это Повелитель Ужаса, не проигравший ни одного сражения. - Бренн испуганно скользил взглядом по залу. Похоже, он и от остальных картин теперь ждал сюрпризов. - И он просит цветок элтана у тебя, Дарий. Странно… Легенды говорят, что он безумно любил Предсказательницу, но так и не смог быть с ней. Поэтому мы и повесили их портреты друг напротив друга. - Бренн рассказывал это автоматически, в то время как его мысли были заняты совсем другим.
- Да, я читал о Повелителе Ужаса. Он был великим завоевателем. Но я ничего не слышал об этой истории. - Гном снова посмотрел на Предсказательницу. Женщина ласково, но вместе с тем серьезно погрозила ему пальцем. - А она любила его? - спросил Дарий и не узнал свой собственный голос: тот стал тусклым и безжизненным.
- Да, в своих записях она призналась в этом, но они так и не смогли встретиться, - сказал Бренн.
- Почему? Что могло им помешать?
- Смерть. - Монах пожал плечами. - В его силах разрушить любые планы. Предсказательница умерла, будучи еще совсем молодой женщиной. А Повелитель не вынес этого известия и умер от горя. Древняя история и, как многие из них, с плохим концом.
Дарий снова посмотрел на картину: Повелитель Ужаса беззвучно плакал, не поднимаясь с колен. Его руки были плотно прижаты к лицу, чтобы они не смогли увидеть его слезы.
Вот-вот, Дарию тоже хотелось зарыдать. Ах, как разрывается сердце…
- Ты не против того, что я собираюсь сделать? - спросил Дарий Предсказательницу. - Ведь ты же понимаешь, о чем речь?
Женщина, не раздумывая, согласно кивнула.
- Тогда я отдам ему… Ему нужнее, - совсем тихо прошептал Дарий и протянул цветок человеку на картине.
Тот очнулся, и его лицо озарилось светом. Не веря в свое счастье, он взял его. Повелитель Ужаса встал с колен и очень осторожно, чтобы не сломать, прижал цветок к сердцу. Его губы шевельнулись. «Спасибо», - неслышно поблагодарил он Дария и счастливо улыбнулся, словно странник, увидевший в конце своего длинного пути родной дом.
- Боги! Что творится! Что творится! - Бренн метался от одной картины к другой. - Да мне же никто не поверит! Хотя нет, поверят. Должны поверить! Цветок - вот главное доказательство! Он ведь перешел на другую картину. Был цветок элтана, и не стало цветка. Это все Марл, только он был способен на такое… Я знал, что потенциал его картин до сих пор до конца не раскрыт, я всегда это знал… Дарий! И как тебе это удалось? Наверняка в тебе есть скрытые способности, о которых ты не имеешь понятия. Но не волнуйся, Затворник тебе поможет во всем разобраться. Он никаких дел на полпути не бросает. Почему ты молчишь? Ты плачешь?..
- Я? Нет, тебе просто показалось. С чего мне плакать? Давай лучше поскорей уйдем отсюда, мы и так сильно задержались. И… Ты же хочешь рассказать о случившемся?
- Еще бы! - восторженно согласился монах. - Здесь такого никогда не происходило. Кстати, - Бренн перевел взгляд с Повелителя Ужаса на Дария, - это невероятно, но я только что заметил, что ты очень похож на него.
- Как это похож? - Гном пожал плечами. - Что за глупость? Он же человек.
- Какая разница? У тебя сейчас такой же взгляд и выражение лица. Ну, точно говорю тебе. Это очень интересно… Может, ты его потомок?
- Сомневаюсь, - Дарий покачал головой, - среди моих предков, насколько я знаю, не было людей. Люди и гномы, даже живя вместе, не оставляют потомства. А у Повелителя Ужаса разве была семья? Ты ведь говоришь, что он так и не смог быть вместе с Предсказательницей. Да и я не помню ничего подобного.
- Не знаю, но, наверное, была… - с сомнением произнес Бренн. - Он же повелевал столькими странами, я не интересовался этим вопросом, но должен же был быть какой-нибудь династический брак?
В этот момент мужчина на картине отрицательно покачал головой и с укоризной взглянул на Бренна, но тот ничего не заметил, так как уже вовсю спешил к выходу из зала. Дарий в последний раз посмотрел на Предсказательницу и бросился вслед за монахом. Тот развил приличную скорость, и у гнома были все шансы остаться без проводника в этих бесконечных, незнакомых ему переходах. Он еле успевал за Бренном.
Гном двигался как в тумане. Перед его глазами стоял облик Предсказательницы. Его не слишком удивило произошедшее чудо - Главному Хранителю сейчас было не до чудес. «Надо же, а ведь я даже не знаю ее имени! - пришло Дарию на ум. - Надо будет обязательно выяснить больше и про нее, и про Повелителя Ужаса. Он, должно быть, был так же несчастен, как и я. Не знаю, почему меня так взволновала эта история, но противиться своим чувствам я не могу».

В небольшой, скромно убранной комнате, которую щедро освещал льющийся в раскрытое окно солнечный свет, стоял, повернувшись спиной к двери, монах. Это был высокий широкоплечий человек. Поверх обычной рясы на плечи он накинул теплый шерстяной плащ темно-синего цвета, в который зябко кутался. В углу на жаровне лежали еще не остывшие угли, но они не могли согреть монаха. Дарий дипломатично кашлянул, обращая на себя внимание. Монах быстро обернулся. Его лицо наполовину, так что оставался виден только гладковыбритый подбородок, было скрыто в тени капюшона. Монах молча показал рукой на одно из кресел, стоявших возле стены.
Затворник был живой легендой. Его уважали и боялись, а кое-кто даже настаивал на божественной природе монаха. Но на самом деле Затворник был человеком. Да, необычным, таинственным, умным, проницательным - но все-таки человеком. И когда-то у него были родители, которые и дали ему имя: Магнус. Бренн имел полное право гордиться таким необыкновенным наставником, что он и делал, не скрывая. Мудрость Магнуса начала входить в поговорки еще до рождения Дария, а это свидетельствовало о том, что Затворнику было уже очень много лет.
Гному было не по себе от проявленного к нему интереса, и он еще не пришел в себя после того, что случилось с ним в зале Оживающих Картин. Дарий чувствовал, что отныне частичка его сердца навсегда осталась там, где Предсказательница будет жить вечно. Ах, и зачем он только посмотрел на эту картину…
С тяжелой, непрекращающейся болью в груди Дарий покорно сел в предложенное ему кресло. Затворник, продолжая скрывать лицо, устроился напротив. Еще несколько минут прошли в молчании. Дарий старался не смотреть в сторону затемненного пятна под капюшоном, где было лицо Затворника, но он чувствовал, что Магнус изучает его. Дарий физически чувствовал его взгляд. От этого пристального осмотра у гнома поползли мурашки по коже. Мышь, воспользовавшись моментом, вылезла из кармана и, цепляясь коготками, поползла вверх и устроилась у Дария на плече. Затворник содрогнулся и, всплеснув руками, пытался отгородиться от гнома.
- Вы не любите мышей? - виновато спросил Дарий. - Извините, я не знал. Сейчас я его уберу.
- Не в этом дело. - У Магнуса оказался низкий, немного хрипловатый голос. - Просто спустя столько лет я так и не смог привыкнуть к своему дару. - Его руки безвольно упали. - А иногда он преподносит такие сюрпризы, что в голове не укладывается. Но ведь бывают и совпадения, верно? Случайности… - прошептал он. - Какая дорога привела тебя ко мне? Чего ты хочешь?
- Я видел в зале Марла две необычные картины, висящие друг против друга… - Дарий с удивлением обнаружил, что сказал совсем не то, что собирался. Он помолчал, собираясь с мыслями. - Хотя нет, речь сейчас не об этом. Дело в том, что у меня есть проклятая книга.
Монах не шелохнулся, ожидая продолжения. Гном вздохнул и достал чехол с книгой.
- Это только из-за нее ты приехал сюда? - спросил Затворник.
- В принципе да. Но меня волнует не столько сама книга, сколько то, что со мной произошло, когда я к ней прикоснулся.
И Дарий рассказал Затворнику историю, произошедшую с ним и «Синевой» Харатхи.
- Что значит: «Я не властна над тем, что старше меня»? - спросил Дарий. - Откровенно говоря, меня это очень пугает. Я много лет занимаюсь книгами, но никогда не слышал ни о чем подобном. Проклятая книга пожирает душу, ведь ни на что другое она не способна, а тут такой случай.
Затворник так сильно сжал подлокотники кресла, что костяшки его пальцев побелели. Он не торопился с ответом.
- Ты все узнаешь, обещаю, - выдавил наконец из себя через силу Магнус. - Но чуть позже. Что еще тебя волнует?
- Мои сны, - признался Дарий. - Правда, они даже на сны не похожи. Это скорее полуявь какая-то. Поэтому я не стал обращаться к толкователям. В них я разговариваю с… - гном вздохнул, - с мышью по имени Матайяс. Или правильнее сказать, что это он разговаривает со мной, потому что именно Матайяс инициатор этих встреч во сне.
- И о чем вы говорите?
- Когда как… - Дарий чувствовал себя донельзя глупо. Он понимал, что на первый взгляд несет полнейшую чушь, но молчать больше не мог. Он проделал длинный, полный опасностей путь и сейчас имеет полное право высказать все, что его волнует. Затворник просто обязан его выслушать. - Поймите, я не морочу вам голову. Мне это не нужно.
- Матайяс-с-с… - Магнус просвистел последнюю букву. - Редкое имя. Когда-то давно так звали одного умного, но не слишком везучего человека.
- Что это был за человек?
- Ему просто не повезло. Есть вещи, которые не зависят от наших желаний, - уклончиво ответил Затворник. - Да… А что ты сказал вначале насчет картин?
Дарию показалось или в голосе Затворника послышалась робкая надежда?
- Это картины Марла, изображающие Повелителя Ужаса и Предсказательницу. Ваш помощник Бренн как раз показывал мне зал, когда… - Дарий мысленно приказал себе успокоиться. Еще не хватало разреветься, как мальчишка, перед Затворником. - Предсказательница отдала мне цветок элтана, что держала в руке, а я передал его Повелителю Ужаса, портрет которого висел напротив. Если не верите, можете посмотреть, теперь цветок находится в его руках. Я никогда не слышал, чтобы нарисованный цветок…
Вдруг в голове гнома раздался невыносимый, зубодробительный визг и скрежет. Дарий, не выдержав, обхватил голову руками.
- Что происходит?! Откуда это?! - закричал он.
Его голосу вторил душераздирающий, полный боли крик Затворника. Несколько секунд этого кошмара показались гному вечностью. И когда скрежет неожиданно прекратился, ему стало так легко, словно он сбросил с себя несколько тонн груза. Магнус перестал биться в конвульсиях и сполз на пол. Он дышал тяжело, словно загнанная лошадь. Дарий с опаской опустил руки и склонился над монахом.
- Как вы себя чувствуете?
- Прости, я не должен был этого делать, - прозвучал слабый голос Затворника.
- Что вы сказали? - Дарию показалось, что он ослышался.
- Я не должен был пытаться прочесть твои мысли, - объяснил монах. - Это расплата. Ты едва не убил меня.
- Я?! - Гном отшатнулся. - Но я же ничего не сделал!
Монах несколько раз глубоко вздохнул, снова сел в кресло и покачал головой.
- Хорошо, что Бренн слишком ленив, чтобы пользоваться своим даром, - сказал Затворник. - Его бы убило мгновенно.
- Я не понимаю, о чем вы говорите. И зачем вам нужно знать мои мысли? - Гном недоуменно нахмурился. - Я рассказал все, что знал.
- Я не хотел тебя обидеть, но так я поступаю с каждым. Для его же блага: бывает, что человек неосознанно скрывает правду или рассказывает не все, предпочитая умолчать о нелицеприятных подробностях. Тем более что твое дело наводит на определенные мысли. И я должен был их проверить. У меня не было выбора. - Монах откинул капюшон.
Лицо Затворника было бы обычным лицом старого человека - морщины, старческие пятна на щеках, коротко стриженные седые волосы, - если бы не абсолютно белые, без зрачков и радужки, глаза. Магнус был слеп. Но, похоже, ему это нисколько не мешало. Он встал и подошел к окну.
- Как странно, что нет знамений: с неба не падаю камни, в храм не бьют молнии, не звучат раскаты грома, и даже солнечного затмения нет. А ведь затмение - это такая мелочь по сравнению с тем, что происходит. Почему события, которые впоследствии назовут великими и судьбоносными, проходят тихо и незаметно? Или наш мир настолько хрупок, что его равновесие можно без труда разрушить, если обращать слишком пристальное внимание на переломные моменты? Выходит, что это своеобразная защита?
- Может, вам лучше присесть? - предложил Дарий.
- Зачем природа дала мне глаза, если я ими не вижу? - Магнус протянул руку, подставив ладонь под солнечные лучи. - Я чувствую свет, но он не согревает меня. Только истинный Свет дает тепло. Мои глаза - это тайна, в которую посвящены всего несколько человек, - сказал Затворник. - Видишь, насколько я тебе доверяю? Я слеп от рождения, но вместо зрения Свет преподнес мне другой, поистине царский подарок. Внутреннее зрение. Я вижу глазами других существ, поэтому мне не нужен поводырь. Я умею читать мысли, ведь для меня человеческие головы - все равно, что открытые книги.
- Почему же со мной ничего не получилось? - спросил гном, которому очень не хотелось быть особенным. - Я обычный Главный Хранитель, не волшебник, не монах. Я не поклоняюсь богам, не ищу поддержки у темной стороны.
- Ты - другое дело. - Монах прищелкнул пальцами. - Ты другой, ты устроен иначе, и твоя сила - лишь доказательство этому.
- Нет, нет, нет! - Дарий протестующе замахал руками. - Неправда! Какая еще сила?
- Ты же догадываешься, о чем идет речь. - Затворник пожал плечами. - И эта догадка мучает тебя, не дает покоя. Именно поэтому ты оставил родной город и приехал в Вернсток, чтобы раз и навсегда избавиться от опасений. Но я не могу от них избавить, наоборот, я могу их только подтвердить. Я ждал тебя, - прошептал монах и неожиданно встал перед Дарием на колени; смиренно склонив голову, он сложил руки в молитвенном жесте, - но не думал, что ты придешь так рано.
- Что вы делаете? - Дарий предпринял попытку поднять Затворника с колен, но упрямый старик оставался недвижим. - Вам показалось. Я не тот, кто вам нужен, о чем бы ни шла речь. Вы ошиблись.
- Я человек, я мог ошибиться, но проклятая книга не ошибается, - ответил монах. - Все правильно. Она не властна над тобой именно потому, что ты старше. Ты старше всего. Ты - Первый. Ты - Избранник. И я счастлив, что могу сказать тебе об этом.
Дарий хотел возмутиться, крикнуть, что это неправда, но не мог. Из горла не вырвалось ни звука. Язык окаменел. О чем говорит этот монах? Что это значит?
- Я видел во сне, что ты придешь сюда. - Голос Затворника окреп. - Свет посылает мне их нечасто, но все они пророческие. Я уже убеждался в этом, так что ошибки быть не может. Признаюсь, я не видел твоего лица, только мышь на плече… Такую же, как у тебя.
- Моего лица? - повторил Дарий.
- Его невозможно увидеть, пока ты сам этого не захочешь. Или пока ты не станешь больше чем Избранником, но в таком случае для всех нас уже будет слишком поздно. - Затворник робко протянул руку к Дарию. - Ты, должно быть, прекрасен, как может быть прекрасно только совершенство.
- Э-э-э… сомневаюсь, - сказал Дарий. - Послушайте! Вы ошибаетесь, вы не за того меня принимаете.
- Твое упорство опасно.
Затворник, задыхаясь, принялся в разные стороны дергать воротник рясы. В его руках было достаточно силы, чтобы разорвать плотную ткань. Послышался треск. Дарий испуганно смотрел на монаха. Похоже, у того начинался самый настоящий припадок.
- Я - гном, а с гномами никогда ничего подобного не происходит. Мы просто устроены, - упрямо повторил Дарий, стараясь, чтобы его голос звучал спокойно. Ему не хотелось раздражать Магнуса, тот и без того находился в плачевном состоянии. - Это с людьми постоянно случаются всякие странные вещи.
- Против себя не пойдешь. - Затворник покачал головой. - Отрицай не отрицай - ничего не изменить.
- Встаньте, наконец, с колен и давайте начнем все сначала. - Дарий решил взять ситуацию под свой контроль. - Я не ставлю под сомнение, что вы видели пророческий сон, и книгу тоже не ставлю под сомнение - это действительно проклятая книга, и души она пожирает с большим аппетитом. Но…
- Неужели даже картины Марла не убедили тебя?- перебил его Магнус. - То, что случилось, - чудо. И оно произошло именно с тобой.
Дарий не знал, что сказать в ответ. Когда он решился ехать за советом к Затворнику, он никак не рассчитывал на подобное объяснение.
- Постойте, но вы сказали, что я старше книги, а ведь это не так. Мне всего девяносто лет. Я в самом расцвете сил.
- Что значит бренное тело по сравнению с душой?- спросил Затворник, обратив к Дарию лицо. Гном старался не смотреть в жуткие глаза монаха, но они притягивали его взгляд точно магнитом. - Она не могла пожрать именно душу, ведь это о ней идет речь, это она старше.
- Уф… - выдохнул гном, запустив пятерню в волосы. - Не могу сказать, что вы помогли мне своим ответом. Вы все еще больше запутали.
- Правда никогда не бывает простой, но это только на первый взгляд. Окружающий мир кажется сложным только до тех пор, пока не знаешь, как он устроен. Что тебе известно о перерождении душ? - быстро спросил Магнус.
- Реинкарнация? - переспросил Дарий. - Да, я читал об этом. Кое-кто верит, что после физической смерти душа может вернуться уже в новом теле. Пожалуй, сейчас у этой теории наберется немало сторонников.
- Это сущая правда, - кивнул Затворник, - душа действительно может вернуться, но только далеко не каждая. - Он поднял указательный палец. - Если челок был выдающийся - в ратном деле, в науке или искусстве, - он получает еще один шанс доказать свое превосходство над другими.
- И для чего это нужно? - спросил Дарий.
Затворник задумался и подышал на пальцы, стараясь их согреть. Дарий, покачав головой, подбросил углей на жаровню.
- Для чего? Ты спрашиваешь, но в твоем голосе я все еще слышу недоверие. Ты не веришь мне.
- Признайте, то, что вы говорите, невероятно, - сказал Дарий. - Но это не значит, что я невнимателен к вашим словам.
- Потому что ты знаешь, что тебе больше не к кому идти. Все ответы здесь. - Магнус легонько постучал себя по лбу. - Не бойся, я в здравом рассудке. - Он позволил себе усмехнуться. - Перерождение души… Если человек снова оказался лучшим из лучших, то он опять рождается в новом обличье. Это происходит несколько раз, и конечная цель всей этой цепи перерождений получение главного приза - венца богов.
- То есть боги - это всего лишь бывшие люди, показавшие себя с лучшей стороны?
- Ты верно уловил суть.
- Теперь понятно, почему в мире творится столько безобразий, - хмыкнул Дарий. - У богов плохая репутация, потому что за ними шлейфом тянутся человеческие пороки. А кто решает, заслужила душа новый статус или нет?
- Не знаю, - честно ответил Затворник.
- Простите, что спрашиваю, но вы тоже пережили реинкарнацию?
- И это мне неизвестно, - вздохнул старик.
- И вы думаете, что я один из переродившихся? - Дарий задумался, пытаясь представить, чем это он отличился в прошлой жизни. - И я на полпути к тому, чтобы стать богом?
Магнус покачал головой:
- Не совсем так. Ты - Избранник, хоть сейчас ты и отрицаешь это. Когда творился этот мир, ты был первым существом, что сотворил Создатель, и поэтому только ты обладаешь достаточным могуществом, чтобы сменить его на небесном престоле.
Брови Дария взметнулись вверх.

Предыдущая страница 21 Следующая страница


Седьмое чувство 22

- Вот так вот просто, да? Конечно, что мне стоит… сейчас щелкну пальцами и сотворю новый мир, - проворчал он. - Это еще хуже, чем идея с реинкарнацией и новыми богами. Похоже, мне пора. Книгу я оставлю в храмовой библиотеке, пусть с ней разбираются здешние Хранители, а сам поеду домой. Извините, что отнял у вас время.
- Бесполезно, - Магнус задрожал в исступлении всем телом и протянул к нему руки, - от собственной души не убежишь. И раз ты пришел ко мне, то скоро ты узнаешь всю правду. Времени больше нет, - изо рта Затворника тонкой струйкой побежала слюна, - скоро узнаешь, узнаешь… Это судьба.
- Как я ее узнаю? - Дарий попятился к двери.
- Вспомнишь.
- Прощайте. - Гном развернулся, чтобы уйти.
- Нет, не уходи! Постой! - завизжал монах и пополз к Дарию на коленях. - Не уходи! Совершенство, дай мне посмотреть на тебя! Дай посмотреть! Нет!
Гном ловко увернулся от его рук и распахнул дверь. Затворник понял, что ему не остановить Дария, и сдался, Магнус бесформенным кулем осел на полу, уставившись в одну точку. Сейчас он походил на плохо сделанную восковую фигуру, столь мало жизни было в его теле.
- Не удержать… - прошептал он, качая головой. - Безнадежно. Я, лучший из людей, ничтожен против тебя. Но послушайся моего совета. Ведь даже Избраннику нужны советы: сходи к храму Четырех Сторон света. Некогда его возглавляла Предсказательница. Это очень сильное место. Оно проясняет сознание. Там, может быть, ты поймешь, о чем я говорю…
При упоминании о Предсказательнице Дарий замер на полушаге и несмело кивнул. Что бы он ни думал словах Затворника, посетить это место будет не лишним.
Уже за дверью гном вспомнил, что не спросил Магнуса о поединке со Смертью, и почувствовал угрызения совести. Ему не хотелось подводить Рихтера. Но возвращаться тоже не хотелось, к тому же теперь Дарий не видел в этом никакой пользы.
Похоже, что старик немного не в себе, если не сказать грубее. Дарий был убежден, что Магнус, каким бы он ни был мудрым раньше, теперь обыкновенный сумасшедший.
Года, года… Они не щадят никого. Вечный храм мрачное, гнетущее место, и если Затворник действительно никогда не покидает его стен, то неудивительно, что у него случаются столь странные видения. Маленький домик с верандой и садом, гамак, речка, лес, теплые солнечные дни - и Магнусу бы перестали мерещиться боги. Как он там сказал - Избранник? Гном не удержался и фыркнул. Вот уж действительно бред выжившего из ума старика… Если уж кто и подходит на эту роль, так Рихтер. Вот кто Избранник. У него и абсолютная память, и бессмертие… Все вместе, в одном комплекте.
Дарий испытывал досаду. Помощь Затворника, на которую они рассчитывали, оказалась пустышкой. Выходит, они зря приехали в Вернсток? Ничего себе ошибка! Они столько всего пережили в дороге, и все ради того, чтобы услышать какие-то маловразумительные сказки?
Гном сел на низкую лавочку, стоящую возле стены, и уставился на носки сапог. Где же Бренн? Он обещал вывести его отсюда. Храмовые коридоры похожи друг на друга, словно близнецы, и Дарий не сомневался, что непременно заблудится, если решит пойти в одиночку. Он заметил, что в этой части комплекса мало людей, поэтому рассчитывать на чью-то помощь не приходилось. Придется ждать Бренна.
Дарий был сбит с толку. Он чувствовал, что все больше оказывается замешанным во что-то. Книга, сны, картины Марла… Но во что?
Главный Хранитель не желал быть пешкой в чужой игре. Кто это так изощренно развлекается за его счет? Боги? Дарий посмотрел наверх, но, как и следовало ожидать, не увидел ничего, кроме каменных плит. В кармане спокойно зашевелилась мышь, пытаясь выбраться наружу. Видимо, там было душно, и ей снова хотелось забраться на плечо гнома. Дарий предоставил ей такую возможность. Матайяс это или нет, но сегодня он, Дарий, совершил доброе дело. Шустрая мышь змеям не достается.
Гном прижал к себе чехол с книгой. Следовало составить план действий.
Первым делом нужно сходить в храмовую библиотеку и вручить им, наконец, свою тяжкую ношу. Затем выяснить про все имеющиеся в истории поединки со Смертью. Не может быть, чтобы обряд вызова существовал, а о самих вызовах ничего не было известно. Храмовая библиотека была гигантской, много-много лет в нее стекались книги и свитки со всех концов света, поэтому остается Надежда раскопать здесь что-нибудь стоящее.
Потом нужно разузнать о Предсказательнице и Повелителе Ужаса. Странно, что он никогда не слышал об этой трагической истории. В книгах из библиотеки Дария было написано только лишь, что Повелитель Ужаса прошел через весь континент, покорил множество народов и создал великую империю, которая, правда, сразу после его смерти распалась на несколько частей. Но нигде не было сказано ни слова о Предсказательнице. Кто она? Почему они полюбили друг друга? И почему, демоны все раздери, его волнует эта история?! С каких это пор он начал интересоваться личной жизнью властителей прошлого? Из-за цветка на картине? Нет, раньше. Определенно раньше, когда встретился с ней взглядом. Ее глаза словно прожгли его душу насквозь. Может это какая-то болезнь?
Дарий в сомнении перебрал возможные симптомы. По всем признакам получалось только одно: да, это болезнь, и название ей - любовная лихорадка. Чушь! Он не мог влюбиться в портрет, написанный две тысячи лет назад. Или мог? Умудрился же он стать кровным братом некроманта, который победил Смерть, и листать без всякого вреда для себя проклятую книгу? Из-за чего он так изводит себя? Его сердце начинает ныть, стоит ему только вспомнить о той картине. А может, все намного проще? Картины Марла передают частичку личности того, кто на ней изображен. Не исключено, что при жизни Предсказательница обладала могущественной силой, была волшебницей, поэтому нет ничего удивительного в том, что ее чары действуют до сих пор. Вот даже Повелитель Ужаса, который мог получить любую женщину, какую бы только пожелал, не смог противиться ее обаянию.
Дарию показалось, что он нашел достаточно логичное объяснение. Гном удовлетворенно вздохнул. Послышались шаги и тихие звуки флейты. Это был Бренн.
- Ну как? Не скучал? - Монах насмешливо подмигнул Дарию и спрятал флейту. - Я бы пришел раньше, но очень важные дела задержали меня на кухне. Угощайся, - он протянул гному пирожок, - это компенсация.
- Спасибо. Мне еще нужно в храмовую библиотеку, - сказал Дарий, откусывая от еще теплого пирожка и отламывая кусочек для мыши.
- Это тебя Магнус направил? - спросил Бренн и, не дожидаясь ответа, продолжил: - Правильно. Самый лучший выход. Кстати, если будешь ловить на себе любопытные взгляды монахов, не удивляйся.
- А что случилось?
- Мой болтливый язык уже разнес весть о цветке элтана по всему храму, - откровенно сказал Бренн. - Теперь ты герой.
- Только этого мне не хватало. - Дарий насупился. - В делах полная неразбериха, а тут еще сотни любопытных будут за мной следить, ожидая нового чуда.
- Признайся, ты маг, правда? - Бренн пристально посмотрел на гнома. - Если честно, то среди монахов встречается немало волшебников, но никому из них не под силу сделать подобное.
- Нет, я не маг, - устало ответил Дарий.
- А что тебе сказал Затворник? - Любопытство Бренна не знало пределов.
- Это мое личное дело. Если твой наставник захочет, он сам тебе об этом расскажет.
- Да, извини, иногда я бываю необыкновенно навязчив. - Беспокойные пальцы монаха отыскали дырочки на флейте и пробежали по ним.
- Бренн, в вашей библиотеке есть Хранитель, который может рассказать мне о Предсказательнице?
- Конечно, брат Лавиус. Он знает больше других. Если хочешь, я попрошу его быть с тобой более откровенным, а то, увидев, что ты чужак, он может… как бы это сказать… не пожелать с тобой сотрудничать, да воссияет над ним Свет. Для Лавиуса нет ничего дороже книг.
- О, я его прекрасно понимаю, - сказал Дарий и, предупреждая следующий вопрос, добавил: - Я хочу разузнать о ней, так как меня тоже волнует, почему мне удалось взять из ее рук цветок. Предсказательница, часом, не была колдуньей? Запрещенное колдовство…
- Нет, - замотал головой Бренн, - ее биография кристально чиста, иначе бы Марл не стал писать ее портрет. Это точно. Марл в этом отношении был очень дотошным человеком.
- Хм, тогда выходит, что биография Повелителя Ужаса тоже была кристально чистой? Трудно в это поверить, особенно с учетом того, каких высот он достиг, - возразил Дарий.
- Время было тяжелое. - Бренн пожал плечами. - Когда кругом пылают пожары, идет война, человеческий разум погружен во мрак и всяк норовит содрать с другого живьем шкуру, то, если ты не отравляешь собственную мать и не душишь в колыбели младенцев, уже сойдет за образец добродетели. Повелитель Ужаса в подобном замечен не был, поэтому Марл и изобразил его на своей картине. В любом случае ему, очевидцу тех событий было виднее, чем нам.
Они повернули налево и, пройдя узкий длинный коридор, очутились в круглом зале с множеством выходов. Дарий посмотрел наверх. Над ним высился купол с маленьким окном в центре. Весь купол был расписан фресками, потемневшими от времени настолько, что уже невозможно было разобрать, что на них изображено.
- Мы в центре Вечного храма, - объявил Бренн.
- Да, я читал об этом месте, - отозвался Дарий. - Но почему здесь никого нет?
- День монаха расписан по минутам. У нас нет времени на всякие глупости. - Бренн подмигнул гному. - К тому же после обеда намного приятнее провести время на свежем воздухе, чем в чреве этого каменного чудовища. Никогда не понимал, зачем было делать храм похожим на спящего дракона. Теперь получается, что мы находимся у него в желудке.
- Разве не в символизме кроется причина? Дракон живет несколько тысяч лет, а спящий дракон, наверное, может прожить и того больше. И храм этот назван именно Вечным не просто так - по-моему, параллель налицо.
- Согласен. - Бренн вздохнул. - Но если бы твоя келья находилась где-то около заднего прохода дракона, пусть каменного, ты вряд ли был бы от этого в восторге. Я бы с огромным удовольствием сменил ее на комнатку в левой передней лапе или на двенадцатый шип предплечья. Оттуда открывается очень неплохой вид на городскую стену.
- А в каком месте размещена библиотека? - спросил Дарий.
- Ей не повезло. Библиотеке не удалось урвать ни кусочка этого массивного драконьего тела, - сказал Бренн. - Поэтому она примитивно находится внизу, в подвалах. Но это хорошие подвалы, не волнуйся. Там нет крыс или бумажной моли, зато есть достойная вентиляция. Высоты боишься? - спросил Бренн, подходя к винтовой лестнице, круто уходящей вниз. Ее конец терялся в темноте. - Прости меня за этот глупый вопрос. Все гномы боятся высоты - это у вас врожденное.
- Но не настолько, чтобы не спуститься по лестнице.
- Хорошо. - Монах покопался в карманах и вынул оттуда стеклянный шарик. Он потер его об рукав, и шарик засветился. - Намного лучше, чем факелы, правда? И что бы мы делали без изобретателей и волшебников?.. Тем более в библиотеке под страхом смерти запрещено зажигать огонь. Однажды какой-то шутник запустил в подвал иллюзию феникса, весьма достойную иллюзию. В результате Хранители жутко перепугались: одни кинулись спасать особенно ценные книги, другие - ловить несуществующую птицу. В общем, потом был страшный скандал, но виновника безобразия так и не нашли. Хорошо, что я в тот раз уезжал по делам и несколько дней отсутствовал, иначе бы сразу обвинили меня, - Бренн принялся осторожно спускаться.
- А подниматься тоже придется по лестнице? - вздохнул Дарий, считая ступеньки.
- Да. По этой или по другой. В зависимости от того, куда вас с Лавиусом занесет.
По мере того как вокруг становилось темнее, шар светил вся ярче. Дарий, убаюканным монотонным спуском, погрузился в свои мысли.
Шаг, еще шаг… Мягкая темнота, окутывавшая гнома, напомнила ему о его смерти. Такой же мрак, смутные тени, скользящие вокруг, и яркая белая точка, приближающаяся к нему. Эта точка - Рихтер, который увлек его за собой, вырвав из плена неопределенности. Странно, а ведь раньше он не мог вспомнить ничего, связанного со своей смертью. Да и как такое можно помнить? Все воспоминания хранятся в мозгу, а он был мертв. И оставался бы таким, если бы не Рихтер.
Рихтер, бедняга, как же помочь тебе? Если и здесь нет ответа, то где его искать? У кого спросить? У самого Смерти? Действительно, а разве нельзя вызвать его еще раз, но не для поединка, а для беседы? Что ему стоит ответить на маленький, ничего не значащий вопрос? Или Смерть злопамятен?
Со слов Рихтера, гном заключил, что Смерть был бы только рад просто поговорить. Интересно, а почему им раньше не пришла в голову такая мысль? Наверное, потому, что это невозможно. Наверняка Смерть можно вызвать только раз, и свой шанс Рихтер уже использовал. А Дарий, не имея способностей некроманта, вызвать Смерть не может. Гном вздохнул.
- Пришли. - Бренн легонько толкнул задумавшегося Дария.
Они стояли в комнате, стены которой были выкрашены в красный цвет. Дарий растерянно покрутил головой: он не помнил, как здесь оказался. Лестницы не было видно.
- С правилами поведения в библиотеке ты знаком лучше меня, поэтому читать то, что написано на этой табличке мы не будем. - Бренн спрятал светильник в карман. В нем больше не было нужды: благодаря многочисленным лампам в комнате было светло как днем.
- Лавиус здесь? - спросил Дарий.
- Да, за одной из этих дверей. Так, Бренн, напряги свою дырявую память, вспомни, где ты видел его в последний раз… - Монах нахмурился. - Нет, ничего не выходит. Я не знаю, в каком он сейчас хранилище. Попробуем по-другому. Есть безотказный способ найти Лавиуса. Вернее он сам найдет нас…
Дарий и моргнуть не успел, как монах достал из-за пояса флейту и с довольным видом принялся на ней играть. Надо признать, что свое дело он знал. Мелодия была незатейливая, но довольно милая. Однако музыкой они наслаждались недолго. Стоило Бренну взять особенно высокую ноту, как послышались приглушенные проклятия и топот. Дарий разобрал, как чей-то голос умоляет отправить флейтиста к благому Свету немедленно, чтобы он не мешал жить остальным. Бренн благоразумно убрал инструмент. Когда одна из дверей библиотеки распахнулась, и на пороге показался разъяренный монах, он увидел только невинные лица.
- Это ты! - негромко, но грозно прорычал он. - Брат Бренн, ты же знаешь, что в библиотеке приказано соблюдать полнейшую тишину. У меня тончайший слух и…
- Это Дарий, у него к тебе важное дело, - невозмутимо перебил Бренн монаха. - Пожалуйста, окажи ему всяческую поддержку. Затворник тебе будет за это благодарен.
- Что за дело? - Лавиус подозрительно посмотрел на гнома. Взгляд его колючих глаз, казалось, пронзал насквозь.
- Проклятая книга, - коротко объяснил Дарий, протягивая ее монаху. - В прекрасном состоянии.
- Нет, - Лавиус в суеверном ужасе отшатнулся, - не надо! Не здесь, не сейчас.
- Я же не сумасшедший, - проворчал гном. - Она в защитном чехле. К вашему сведению, я сам являюсь Главным Хранителем, и только особые обстоятельства вынудили меня временно оставить работу.
Взгляд Лавиуса тотчас потеплел. Теперь Дарий уже не казался ему злобным нарушителем общественного спокойствия, обманом проникшим на территорию храма.
- Давайте обсудим вашу находку у меня за столом, - предложил он. - А что касается тебя… - монах обернулся к Бренну, - если я еще раз услышу эти звуки, тебе точно не поздоровится. Во имя Света, мое терпение не безгранично.
Но Бренн его уже не слышал. Непоседливый монах, тихонько напевая себе под нос и размахивая рукой в такт, отправился восвояси. Он свой долг выполнил, теперь его совесть была спокойна.
- Я надеюсь, что вы поможете мне, - сказал Дарий.
Лавиус только неопределенно пожал плечами. Это был невысокий, худой, если не сказать тощий человек. Темно-коричневая ряса болталась на нем, невзирая на широкий пояс. Аккуратные кожаные заплаты были нашиты на локти. На груди монаха висели лупа и несколько карандашей.
- Издалека? - спросил монах Дария. - Гномы у нас бывают нечасто.
- Да, с севера, - кивнул Дарий и довольно вздохнул, закрыв глаза. - Как у вас здорово. Я скучаю по работе. Интересно, как там моя библиотека? Мало того, что я сам уехал, так еще и помощника пришлось забрать. Ох, боюсь, натворят в ней без меня дел… А пахнет-то как! Бумага, дерево, краска…
Лавиус позволил себе короткий смешок.
- Мало кому нравится этот запах, - заметил он. - Большинство только морщат носы и кривят губы. А мне не прожить без него и дня.
- Я думаю, мы найдем общий язык, - доброжелательно сказал гном.
Мимо них друг за другом прошли несколько монахов, каждый нес внушительную стопку книг.
- Не будем мешать им, - тихо сказал Лавиус и увлек Дария в небольшой закуток, где стояли массивный дубовый стол и пара стареньких стульев. - Это мое рабочее место.
На столе лежали раскрытые толстые тетради. Монах решительно отодвинул их в сторону. Дарий сел на стул и положил рядом с собой проклятую книгу.
- Вот, - сказал он. - Гумберт Харатха. «Синева».
- Да… - прошептал Лавиус, осторожно пододвигая ее себе. Для пущей безопасности он надел толстые кожаные перчатки. - Я чувствую ее. Это зло стало причиной гибели многих душ.
В подтверждение гном печально покивал:
- Я бы хотел отдать ее в фонд вашей библиотеки.
- Понимаю, но зачем вы привезли ее к нам? - Лавиус не стал доставать книгу из чехла. - Разве у вас она не была в сохранности?
- Эта книга не единственная причина, побудившая меня приехать в Вернсток, - честно признался Дарий. - Прежде всего, я хотел поговорить с Затворником.
- Поговорили?
- Да… Хотя я услышал от него совсем не то, на что надеялся. Но не об этом речь. Мне стоило больших трудов привезти книгу сюда, и я не хочу снова подвергать ее риску, везя обратно.
- Однако придется, - сказал Лавиус. - Очень жаль, но я не могу ее принять. - Он пододвинул книгу обратно к Дарию.
- Почему?
- Кражи, - коротко ответил монах.
- Как? Здесь? - изумился Дарий. - Но это же книгохранилище великого храма!
- Буду с вами откровенен, - лицо монаха стало скорбным, - за последние месяцы агенты темных сил повысили свою активность. Это происходит везде, но в Вернстоке особенно. Адепты Тьмы действуют тихо, но от того не менее эффективно. По моим подсчетам, у нас уже похитили пятьдесят три книги.
- Я наслышан о защите этой библиотеки. Она лучшая из лучших, - сказал Дарий. - Поэтому сомневаюсь, что дело в ней. Выходит, что крадут сами Хранители?
- Ваши слова поражают в самое сердце, но от правды не уйдешь. Вынужден признать: это так. Среди моих братьев по вере есть предатели. Они отвернулись от Света и теперь действуют по воле темных сил. Так что если желаете сохранить эту редкую вещь, держите ее у себя. Было бы очень печально, если бы подобное творение оказалось в плохих руках.
- Ну что ж, значит, так тому и быть. - Дарий вздохнул, снова пряча книгу за пазуху. - Опять она со мной. Но меня интересуют еще некоторые вопросы.
- О чем речь?
- Меня интересует история вызова Смерти на поединок. Я думаю всерьез заняться изучением этой проблемы и, в конце концов, написать об этом обстоятельный научный труд. - Дарий немного исказил действительность, посчитав, что правда только все ухудшит.
- Да, интересная тема… - протянул Лавиус, с подозрением глядя на Дария.
- Я никого не собираюсь посвящать в тонкости дела и лично этим заниматься, - сказал гном, прекрасно понимая, о чем сейчас думает монах. - Меня не интересует практика, только теория.
Лавиус покраснел и отвел взгляд.
- Вы должны простить меня. В ключе последних событий мне везде мерещатся происки врагов. Поединок со Смертью… - Монах в задумчивости закусил нижнюю губу. - Отдельно этому вопросу не посвящена ни одна книга, есть только упоминания. А что вас конкретно интересует? Сам ритуал?
- Нет-нет. Ритуал мне ни к чему. Информация об этом у меня уже есть. Мне нужно знать, были ли раньше реальные случаи вызова Смерти, и чем это заканчивалось.
- Подождите пять минут, - сказал Лавиус, поднимаясь. - Я найду нужные свитки и принесу их вам. Я быстро. Только ничего не трогайте, - предупредил он, - все помещения окутаны силовой паутиной, защищающей от чужаков.
Действительно Лавиус скоро вернулся. К сожалению, в его руках было всего несколько тоненьких свитков.
- Это все, что у нас есть по этой теме, - сказал он, аккуратно вручая их Дарию.
- Негусто, - проворчал гном.
Лавиус с удовлетворенным видом наблюдал, как Дарий по всем правилам разворачивает свиток. В компетентности гнома по этому вопросу беспокоиться не приходилось. Пока Дарий читал, монах решил заняться своими делами.
Дарий внимательно прочитал первый свиток, второй уже не так сосредоточенно, ну а третий и четвертый просто пробежал глазами. Информация, находившаяся них, была похожа друг на друга как две капли воды, за исключением имен и времени. Такой-то маг в таком-то году из такого-то города вызвал Смерть на поединок и пал в неравной схватке.
- Эти сведения достоверны, - заметил Лавиус, отрываясь от тетрадей.
- Не сомневаюсь, но меня смущает то, что ни один из вызывавших так и не сумел победить, - сказал Дарий.
- Конечно, и в этом нет ничего странного. Это просто невозможно. - Монах покачал головой. - Безумцы, решившиеся на поединок, знали, на что они шли. Смерть победить нельзя по определению.
Дарий не стал разубеждать монаха. Интересно, а что бы он сказал, если бы здесь был Рихтер?
- Тем более, - продолжил Лавиус, - если невозможное вдруг случится, то небо упадет на землю, черное станет белым, солнце взорвется, и настанет конец всему живому, поскольку будет нарушен один из основных законов мироздания.
- Для чего же в таком случае существует этот ритуал, если он не имеет альтернативного течения событий? - Раздосадованно спросил гном.
- Происки темных сил. Тьма ни на минуту не оставляет людей в покое, а маги, головы которых вскружены властью, всегда были для нее легкой добычей.
Откровенно говоря, Дарий и не ожидал, что ответ Монаха будет иным. Пространные рассуждения о добре и зле были как раз в духе братьев Света. Но что он скажет Рихтеру? Дарий не хотел отнимать у друга последнюю надежду на избавление.
- Вы расстроены? - участливо спросил Лавиус.
- Сильно заметно? - Гном вздохнул. - Я рассчитывал получить больше информации. Моя работа может завершиться, так и не начавшись. Возможно, мне лучше поискать другую тему.
- Рад бы вам помочь, да нечем. - Монах развел руками. - Эти свитки - все, что есть. Желающих - и, что самое главное, имеющих такую возможность - сразиться со Смертью, было немного.
- Если вы не спешите, я бы хотел узнать у вас кое-что еще, - сказал Дарий. - Я был в зале Оживающих Картин.
- Это вас Бренн туда водил, да? - догадался Лавиус. - Он так со всеми поступает. Проверяет, оживет ли картина под взглядом посетителя или нет.
- Да, я знаю об этой особенности картин Марла, - кивнул Дарий. - Но меня очень заинтересовали две его работы. Это висящие друг против друга изображения Предсказательницы и Повелителя Ужаса.
- Прекрасные картины, - оживился монах. Похоже, он был еще не в курсе того, что случилось в зале. - Настоящие произведения искусства.
- Согласен. Однако, к своему стыду, я обнаружил, что ничего не знаю о Предсказательнице и о том, что эти двое значили друг для друга. - Дарий старался говорить ровно, чтобы его сбившееся дыхание не показало монаху, насколько он заинтересован. - Повелитель Ужаса для меня всегда был успешным полководцем, и только.
- Это грустная история, - сказал Лавиус, закрывая тетради и неподвижно уставившись глазами в точку чуть выше правого плеча гнома. - Я специализируюсь на этом периоде истории, поэтому лучше меня об этом вам никто не расскажет.
Дарий, скрестив на груди руки, приготовился слушать.
- Великий Повелитель Ужаса, будучи уже на вершине своей славы и могущества, узнал о существовании Предсказательницы и потерял покой. Он никогда не встречался с ней, но это не помешало ему влюбиться без памяти. Судьба часто играет с людьми странные шутки. Повелитель видел только ее изображение, потому что за баснословные деньги выкупил у Марла ее портрет. Он узнал, что она возглавляет храм Четырех Сторон света, возле которого был маленький городишко, что впоследствии будет гордо именоваться Вернстоком, и решил, во что бы то ни стало дойти до храма. У многих людей, интересующихся прошлым, часто возникает вопрос: почему Повелитель вдруг оставил свой дворец и двинулся через весь материк, присоединяя новые государства к своей и без того огромной империи? А ведь причина была только в ней, в Предсказательнице. За три года во главе своей армии Повелитель сумел преодолеть расстояние, отделявшее его от любви всей его жизни. Но он опоздал всего на один день. Она скоропостижно скончалась накануне от неизвестной болезни.
- Какой кошмар… - Дарий непритворно скорбел вместе с героями этой истории двухтысячелетней давности.
- И сам Повелитель Ужаса тоже умер, когда узнал об этом. Я полагаю, что у него случился сердечный приступ. Его воины устроили небывалый погребальный костер в память о своем господине. Они были преданы ему, словно псы, почитали за полубога, и для них это была невосполнимая утрата. Тогда на восходе солнца были одновременно принесены в жертву пять тысяч человек из числа местных жителей. С первым солнечным лучом их зарезали солдаты.
- О костре и жертвоприношении я знаю. Дикие были нравы, - сказал Дарий и, вспомнив о происшествии в Кальгаде, добавил: - Сейчас, правда, ненамного лучше. Раньше я считал, что Повелитель Ужаса умер оттого, что был отравлен своим же ближайшим окружением, мечтавшим занять его трон.

Предыдущая страница 22 Следующая страница


23 Майя Зинченко

- Такая версия имеет место, но это неправда, - Лавиус покачал головой, - я изучал первоисточники. Шестьсот лет назад одним нерадивым переписчиком была допущена неточность, в результате чего в последующие книги и закралась эта ошибка.
- Потратить три года - и опоздать всего на день. Действительно, грустная история, - пробормотал Дарий. - А откуда известно, что Предсказательница отвечала взаимностью на его чувства?
- В храмовых записях содержатся намеки на это. Предсказательница записывала все свои видения, но иногда она позволяла себе уклоняться от основной темы и излагала непосредственно свои мысли. Она была очень мудрой женщиной, хотя ей едва исполнилось тридцать. Но храм Четырех Сторон не позволят возглавить кому попало.
- А можно взглянуть на эти записи? - затаив дыхание, спросил Дарий. Если бы он смог увидеть ее почерк, для него это было бы уже счастье. - Я буду очень осторожен.
- Оригиналы сгорели без малого восемьсот лет тому назад, а списки, сделанные Хранителем Вустом, утеряны. Вот такая вот преступная халатность, - мрачно сказал Лавиус. - Приходится довольствоваться вольным пересказом в изложении Тора Короткого.
- И тут неудача! - буркнул расстроенный гном. - Что же делать? Расскажите хотя бы то, что известно.
- Она узнала о его существовании за десять лет до трагической развязки. Видела в своих видениях или ей сообщили о нем гонцы - неизвестно. Во всяком случае, первые упоминания о Повелителе, мужчине с сердцем, закованным в каменный панцирь, появились именно тогда. Но мне до сих пор непонятно, как она сумела полюбить на расстоянии, не видя его, ведь у нее не было даже картины Марла.
- Должно быть, использовала свой дар предвидения, предположил Дарий.
- Другого объяснения я не вижу, - согласился Лавиус. - Когда ей сообщили о том, что Повелитель Ужаса принял решение пройти через все земли в надежде увидеть ее, в своих записях Предсказательница принялась то и дело с горечью обращаться к Судьбе. По-видимому, она знала о своей преждевременной смерти. Она пишет, что еще слишком рано праздновать победу, когда на карту поставлено их будущее. Последняя запись, сделанная накануне смерти, звучит так… - Монах на миг задумался, вспоминая. - «Если ступаешь на путь, который приведет тебя к Богу, не сворачивай с него. И как бы тебе ни было тяжело - не сворачивай. На нас лежит тяжесть прожитых Жизней, и выбор заставляет страдать наши Сердца. Ведь в каждом из них других так много. Что бы ни случилось, помни, что Ты - не один».
Дарий ошеломленно посмотрел на монаха. Лавиус фактически процитировал строки из «Книги Имен». Дарий хорошо помнил их. Ведь как раз в тот день, когда он их прочитал, состоялось его знакомство с Рихтером.
- Что-то случилось? - спросил обеспокоенный монах. - Вам стало плохо? Вы неважно выглядите.
- Нет, все в порядке, - ответил Дарий, пытаясь восстановить сбившееся дыхание. - Просто я удивлен. Я встречал эти слова раньше, но не имел ни малейшего понятия, кому они принадлежат. Вы знаете, как толковать эти строки?
- Она понимала, что умирает, поэтому и написала об этом, - ответил Лавиус, не отводя глаз от лица гнома.
- Да… - Дарий подумал о том, что, с тех пор как прочел эти слова, он тоже умер. И если бы не Рихтер…
Гном почувствовал себя в ловушке, словно кто-то посмел накрыть его прозрачным колпаком и теперь издалека наблюдает за ним, сам, оставаясь невидимым. Слишком много совпадений, слишком много… Но если так, то кто за всем этим стоит? Может, Затворник все-таки не до конца выжил из ума? Нет, это невозможно. Его слова - полная ерунда, не стоит даже вспоминать о них.
Дарий не выносил, когда ограничивали его свободу, Делалось это напрямую или нет - для него не имело значения. Он должен был сам принимать решения, куда ему идти и чем заниматься. За несколько часов, проведенных в тюремной камере, он не успел осознать весь ужас от утраты свободы - ведь все произошло быстро, но сейчас Дарий испытывал неприятное чувство, что по чьей-то злой воле его все глубже затягивает в бездонную воронку, из которой для него уже не будет выхода. Что же делать? Как противоборствовать тому, чего не видишь, не знаешь?
- Об истории взаимоотношений Повелителя Ужаса и Предсказательницы обычно умалчивают, - продолжил Лавиус. - Это делалось и будет делаться по вине тех, кому выгодно представлять Повелителя безликим чудовищем, не способным испытывать какие-либо эмоции. В научных трудах о нем говорят словно о бездушной машине смерти.
- Но выходит, что это было не так, - сказал Дарий.
- Конечно, - кивнул монах, соглашаясь. - Представляете, как сильно надо было полюбить человека, чтобы проделать ради него такой путь? На такое способен далеко не каждый.
- А разве поблизости не было ни одного некроманта, способного оживить Предсказательницу? - спросил вдруг гном.
- Я тоже задавался этим вопросом, - с довольным видом сказал Лавиус. - Занятно, наши мысли текут в одном направлении.
- Общая специализация накладывает свой отпечаток.
- Две тысячи лет назад некромантия как наука только стояла на пороге великих открытий. Это было вызвано тем, что долгое время она оставалась под запретом из-за давления, оказываемого на нее различными религиозными кругами. Некроманты могли срастить кости, ткани, но искусство оживления было им еще недоступно. Магия тоже совершенствуется. То, что раньше представлялось фантастичным, теперь вполне возможно.
- Зря некромантов запрещали, - сказал Дарий. - Глупо бороться с тем, что от тебя не зависит. Их талант приносит большую пользу.
- Именно поэтому братья Света всегда выступали за свободу без притеснений, - проворчал Лавиус. - И зло можно повернуть во благо, если знать как.
На столе замигал красным шарик, один из целого ряда, лежащий на бронзовой подставке. Монах бросил на него тревожный взгляд.
- Мне нужно идти, - сказал он, стремительно поднимаясь. - Срочное дело. Зафиксировано незаконное проникновение в хранилище.
Дарий без возражений поднялся. Они вышли в общий коридор, где Лавиус остановил одного из молодых монахов и попросил его показать гному дорогу наверх. После чего сам Хранитель, словно призрак, растворился среди книжных стеллажей. Проводник Дария в противоположность Бренну оказался немногословным. Он даже имени своего не назвал, только изредка оборачивался, проверяя, следуют ли за ним. Монах показал Дарию, как покинуть храм, и повернул обратно.
Оказавшись на улице, Дарий с удивлением обнаружил, что провел в Вечном храме больше времени, чем полагал вначале. Был уже глубокий вечер, на улицах зажгли фонари.
- И куда мне теперь? - пробормотал Дарий, пытаясь вспомнить, в какой стороне находится дом Виктора и Марши.
Монах по доброте душевной доставил его к ближайшему к библиотеке выходу, совсем не к тому, через который Дарий с Мартином вошли в храм.
Дарий был в затруднении. Бродить по незнакомому ночному городу одному, с проклятой книгой за пазухой не слишком радостная перспектива. И как назло, не видно ни одного человека, лицо которого внушало бы хоть каплю доверия.
- А Мартин тоже хорош, - ворчал Главный Хранитель, - привести привел, а отвести обратно не догадался.
Дарий проверил, как себя чувствует мышь, и, полагаясь на удачу, пошел вперед. Сориентировавшись, гном выбрал улицу, по которой ему необходимо идти, чтобы попасть в дом капитана стражи. В нужном ему направлении двигался чей-то частный экипаж, и Дарий, решив не пренебрегать представившимся шансом, запрыгнул на запятки. Ни кучер, ни пассажиры на это никак не отреагировали. Таким образом, гном сэкономил массу времени и уже через сорок минут стучался в дверь Виктора.

Рихтер, аккуратно подстриженный, гладко выбритый и из-за этого помолодевший на несколько лет, держал в руках чашку, полную горячего чая. Это была четвертая чашка за вечер, который он провел в напряженном ожидании.
- Я уже начал волноваться, - с укором сказал он Дарию, который, вытянув ноги и сняв с головы эквит, со вздохом облегчения откинулся в кресле.
- Мартин не появлялся? - устало спросил гном.
Некромант покачал головой:
- Нет. Я думал, вы везде будете вместе.
- Мы и были вместе, - сказал Дарий. - Он, как и договаривались, провел меня на территорию храма, познакомил с нужным монахом - правой рукой Затворника, и ушел по своим делам. Больше я его не видел.
- Одному ходить ночью опасно, - заметил Рихтер, и его брови угрожающе сдвинулись к переносице. - Особенно если не знать города.
Дарий понял, что если не ему, то уж Мартину в ближайшем будущем по этому поводу предстоит получить серьезный выговор.
- Все в порядке, - отмахнулся Дарий. - Руки-ноги на месте… Голова тоже. Кому нужен ничем не примечательный, скромно одетый гном? У которого единственная ценность - книга в потертом кожаном чехле? Да-да, к сожалению, с проклятой книгой расстаться не получилось. В библиотеке участились случаи краж, поэтому ее придется забрать обратно домой.
- Она принесет нам новые неприятности, - сказал Рихтер. - Вроде разбойников.
- Необязательно, - возразил Дарий. - Нападение разбойников к самой книге не имело абсолютно никакого отношения. Кстати, у меня для тебя сюрприз. - Дарий достал из кармана мышь и посадил ее на столик.
- Что это? - удивленно спросил Рихтер, придвигаясь ближе. - Собираешь обитателей для живого уголка? Белая мышь - первый экземпляр коллекции? - Некромант с подозрением посмотрел на друга.
- Только не смейся… Но мне кажется, что это Матайяс, - виновато сказал Дарий. - Когда Мартин вел меня в храм, мы проходили через рынок. И тут на меня что-то нашло. Это было очень странное ощущение. Словно молотом ударили по наковальне, а я находился между ними. Или как будто бы средь бела дня в меня ударила молния.
- Даже так? - Рихтер недоверчиво покачал головой.
- Эта мышь очень похожа на Матайяса. Например, цветом волос, то есть шерстки. И, кстати, совпало то, о чем он мне рассказывал. Мышь мне эту продал торговец змеями. Он разводит грызунов на корм. Кроме того, за ухом у него есть метка в виде маленького треугольника. Все как в снах. Смотри! - Он показал метку Рихтеру.
- Чудеса… - прокомментировал некромант. - И почему они всегда случаются именно с нами?
- Знаешь, меня это тоже беспокоит. И чем дальше, тем больше, - взволнованно сказал Дарий. - И дело даже не столько в Матайясе. С ним как раз все просто. Я узнаю правду, когда он мне в следующий раз приснится.
- На вид мышь как мышь, - сказал Рихтер, наблюдая за грызуном. Он легонько постучал по столу пальцем. - И повадки у него мышиные.
- У меня такое чувство, будто… - Гном замялся. - Это очень глупо, Рихтер. Я знаю, что глупо. Зря мы сюда приехали, лучше бы мне было сидеть дома и не высовываться. Не знаю, как это объяснить, но все чаще я чувствую себя мухой, попавшей в паутину. Хотя поначалу все было великолепно: я был рад, наконец, увидеть этот город - конечную цель нашей поездки. Но теперь… Даже не знаю, что и думать.
- Что случилось, Дарий? - мягко спросил Рихтер, делая успокаивающий жест рукой. - Неудачный разговор с Затворником?
- Неудачный - не то слово.
- Но он же принял тебя?
- Да, принял, а что толку? - И Дарий в подробностях передал Рихтеру содержание разговора с Затворником.
- Избранник? - удивленно переспросил некромант. - Который заменит на престоле самого. Создателя? Никогда не слышал ни о чем подобном. Иначе я бы обязательно запомнил, с моей-то памятью. А вот идея реинкарнации и мне не раз приходила в голову. Будучи ребенком, я часто гадал о своем возможном прошлом. Когда с детства тебя знакомят с ремеслом некроманта, поневоле начинаешь задумываться о дальнейшей судьбе души. Даже - вот еще глупость! - искал в великих людях схожие с моими черты. В основном среди завоевателей и великих магов. - Он усмехнулся. - Правда, мои изыскания успехом так и не увенчались.
- А вот гномы после смерти попадают в рай, и точка. Никаких перерождений. - Дарий постарался, чтобы его голос звучал как можно убедительнее.
- А рай в вашем представлении - это вечнозеленая высокогорная долина, куда никогда не ступала нога человека?
- У некоторых гномов - да. Но другие, - намекнул Дарий, подразумевая себя, - могут не разделять эту точку зрения.
- А что ты выяснил насчет моей маленькой проблемы?
- Понимаешь, более чем странные ответы Затворника вынудили меня искать помощи в другом месте, поэтому я не спросил его про поединок со Смертью… - Дарий виновато опустил глаза. - Но я выяснил этот вопрос с Лавиусом, Хранителем храмовой библиотеки.
- Ничего, я понимаю, - кивнул некромант. - Затворник слишком долго не выходил из храма. Неудивительно, что он спятил. Обидно, что все это время мы надеялись на помощь безумного старца. Это как на скачках - никогда нельзя ставить все свои деньги на одну лошадь. Она может проиграть.
- На каких скачках? - не понял Дарий.
- Это популярное на Западе развлечение, - объяснил Рихтер. - Здесь оно почему-то не прижилось. Но ты сказал, - в его голосе послышалась надежда, - что был в библиотеке.
- Да, - подтвердил Дарий, отводя взгляд.
- И?.. - Рихтер пытался выглядеть безразличным, но рука, самопроизвольно сжавшаяся в кулак, выдавала его истинные чувства.
- Все известные вызовы на поединок заканчивались победой Смерти, - сказал Дарий. - И никак иначе.
- Замечательно. - Рихтер произнес это слово таким зловещим тоном, что у гнома по спине побежали мурашки. - Значит, я один такой особенный. - Он сгорбился и прикрыл глаза рукой. - Как теперь быть?
- Лавиус знает далеко не все. Он всего лишь человек. Например, он уверен, что если такое вдруг случится, то неминуемо наступит конец света. Но ведь этого не произошло.
- Неправда, произошло. Для меня он уже настал.
- Не говори таких страшных вещей. - Дарий с тревогой следил за другом. - Надежда остается всегда. Если существует сама возможность выиграть поединок, значит, из твоего положения обязательно есть выход. Надо только его найти. Рихтер, а ты не можешь попробовать спросить об этом у самого Смерти?
- Вызвать его снова, теперь уже для разговора? За чашкой чаю, вроде той, что я только что держал в руках? - Некромант горько усмехнулся. - Нет, не могу. Сделать это можно только один раз.
- Так я и думал, - грустно сказал Дарий.
- Да и вряд ли он стал бы со мной разговаривать. - Рихтер пожал плечами. - Он честно предупреждал меня. Я еще мог повернуть все вспять… Но ты прав. Жизнь не окончена, поэтому не будем предаваться унынию и вспоминать прошлое. - Он попытался улыбнуться, но улыбка получилась какой-то фальшивой. - Аудиенция у Затворника провалилась? Не беда. Поедем еще куда-нибудь. Заодно уберемся из этого города, раз он на тебя так плохо влияет. У тебя есть какие-нибудь планы на завтра?
- Рихтер, мне необходимо попасть в храм Четырех Сторон света. История про Повелителя Ужаса и Предсказательницу меня сильно взволновала. Я хочу увидеть этот храм.
- Хорошо, - согласился Рихтер, - утром пойдем на него посмотрим.
- Меня пустят в сам храм?
- По-моему, там нет никаких ограничений. Единственная неприятная вещь, с которой придется смириться, это умопомрачительное количество ступенек. Само здание располагается высоко. Это не только храм, но и отличная смотровая площадка. Оттуда открывается прекрасный вид во все стороны. Из-за этой особенности храм и получил свое название.
- Ты был там? - тихо спросил Дарий.
- Нет, не довелось. Отпугнули все те же ступеньки. Для меня храм особого интереса не представлял, времени любоваться красотами тогда тоже не было, поэтому я прошел мимо. А может, прошел еще и потому, что в то раз у меня не было хорошей компании.
- Я надеюсь, что Затворник сохранил остатки былого ума и в его предложении есть рациональное зерно.
- И на нас обоих снизойдет просветление. - Рихтер сложил руки в молитвенном жесте и напустил на себя благочестивый вид. - Ты слишком долго пробыл в Вечном храме, он уже начал оказывать на тебя свое влияние.
- Я не это имел в виду, - сухо сказал Дарий.
- Извини, я не хотел тебя обидеть. - Некромант встал и принялся прохаживаться по комнате. - Я сам расстроен, отсюда мое дурное настроение. Занятно все-таки: как ты умудрился взять нарисованный цветок? На что это было похоже?
- Ты не поверишь. - Дарий покачал головой. - Да что говорить - я сам себе не верю. Сейчас кажется, что и цветок, и картины мне привиделись. Но цветок был настоящим. Я чувствовал его запах, а стебель на ощупь был твердым и хрупким одновременно. И что самое страшное… - гном перешел на шепот, - он все еще хранил тепло ее рук. Две тысячи лет спустя я чувствовал тепло ее рук… - Гном замолчал, кусая губу.
- Дарий, мне не нравится, с каким видом ты говоришь о Предсказательнице. - Рихтер обеспокоенно посмотрел на друга. - Я знаю только одного человека, который с таким же чувством говорил о любимой женщине, и это для него очень плохо закончилось. - Некромант постучал указательным пальцем по груди. - И этот человек - я сам. Не повторяй моих ошибок.
- Нет, я не мог влюбиться в изображение на картине. Не мог! - Дарий хотел возмутиться, но возмущение поучилось каким-то вялым.
- Повелитель Ужаса тоже не мог. Однако это его не остановило, - резонно заметил Рихтер.
Пламя свечей запрыгало от неожиданно появившегося сквозняка. Некромант насторожился:
- Кто здесь?
Дверь в комнату приоткрылась, и на пороге появился Мартин. Вид у него был хуже, чем у побитой собаки. Увидев Дария, монах несказанно обрадовался.
- Ты уже здесь! - Мартин подскочил гному. - Какая радость! Честное слово, я искал тебя по всему храму, но мне сказали, что ты уже ушел. Понимаешь, я думал, что ты больше времени проведешь у Затворника, обычно беседы у него затягиваются надолго. К Магнусу сложно попасть, но и не менее сложно уйти, просто так он от себя никого не отпускает, поэтому я решил немного задержаться. Старые знакомые, разговоры, последние новости… Жизнь не стоит на месте… - Мартин говорил сбивчиво, не переставая с опаской посматривать на Рихтера.
Некромант с мрачным видом наблюдал за его попытками оправдаться.
- Пустое, - отмахнулся Дарий, - я все понимаю. Я давно не маленький и добрался самостоятельно.
- А как прошла встреча? Что с книгой? - с любопытством спросил Мартин.
- Никак. Книгу принять не могут, потому что в библиотеке появились воры из числа монахов, - сказал Дарий.
- Какой ужас! - Мартин всплеснул руками. - Свои?
- Да, - подтвердил Дарий. - И это печальнее всего.
- Я ничего не знал о кражах. А с кем ты разговаривал?
- С Лавиусом. Мне Бренн посоветовал.
- Как же, как же… Я слышал о нем. Из хранилища не вылезает ни днем, ни ночью. Хранитель в четвертом поколении. Дарий, а что случилось с картинами Марла? По храму ходит сплетня, что при твоем появлении изображения ожили и разбежались в разные стороны и, только благодаря героическим усилиям Бренна, их удалось вернуть на место.
- Ничего подобного, - буркнул Дарий. - Это невероятное преувеличение.
- Я так и думал. - Мартин удовлетворенно кивнул. - Так что же случилось на самом деле?
- Цветок элтана… - нехотя сказал Дарий. - Женщина на одной из картин подарила его мне, а я передал его мужчине, что был нарисован на другой картине. И все.
- Серьезно? - Мартин привычным жестом пригладил волосы на затылке. - Бренн действительно немного преувеличил. Да… Я всегда считал, что картины Марла сложнее, чем кажутся.
- Интересно, стали бы они оживать под моим взглядом? Особенно под теперешним. - Некромант устало прикрыл веки.
В соседней комнате часы пробили полночь.
- Глаза тут ни при чем, - уверенно возразил Мартин. - Главное - это душа. Они ее чувствуют.
- Не буду спорить, - сказал Рихтер. - Мы завтра собираемся посмотреть город. Дарий хочет побывать в храме Четырех Сторон. Ты пойдешь с нами?
- Конечно, пойду. Это отличное место для того, чтобы собраться с мыслями, - сказал Мартин серьезным тоном, задумчиво глядя на огонек свечи.
В этот момент Дарий увидел, как с монаха слетели обычная беззаботность, неизменная вера в торжество Света и беспокойство за чистоту душ. Перед гномом был истинный Мартин - мужчина, которому больше нечего терять, потому что он добровольно расстался со всем, что дорогу обычному человеку. Не осталось ничего: ни семьи, ни денег, ни власти, ни почета. Только старенькая ряса и надежда на то, что он выбрал верный путь.
Мартин с усмешкой посмотрел на гнома.
- Да, Дарий… Я умею не только молиться, но и мыслить.
- По-моему, вам обоим пора отправляться спать. - Рихтер зевнул и многозначительно посмотрел на свою кровать.
Друзья поняли намек и, пожелав некроманту спокойной ночи, отправились по своим комнатам. Перед уходом Дарий предусмотрительно забрал Матайяса: он не хотел, чтобы мышь потерялась или по ошибке и недосмотру пострадала от рук хозяев этого дома.

Снова темнота. Но на этот раз темнота ликующа радостная, восторженная. И вспышки света - словно распускающиеся бутоны неведомых цветов.
- Где ты? - спросил Дарий. - Покажись, чтобы я тебя видел.
- Ты делаешь успехи, - донеслось из-за его плеча.
Гном стремительно обернулся. Матайяс сидел за роскошно сервированным столом и держал в руках кувшин с молоком.
- Ты приходишь в сон раньше меня, и это несмотря на то, что я из него фактически никогда не ухожу. Присаживайся и угощайся. - Матайяс радостно улыбнулся.
- Все равно это ненастоящее, - сказал Дарий, придвигая к себе стул.
- А ты попробуй… - с набитым ртом сказал Матайяс. - Тогда и будешь судить. Вот этот сыр - просто прелесть.
- А по какому поводу праздник?
Стоило Дарию сесть, как обстановка поменялась. Теперь они находились на каменной платформе, такой высокой, что вокруг них проплывали сиреневые облака.
- Рассвет, - мечтательно сказал Матайяс. - Теперь здесь всегда будет рассвет. Спасибо тебе за это.
- Я не ошибся? - осторожно спросил Дарий.

Предыдущая страница 23 Следующая страница


Седьмое чувство 24

- Нет, ты выбрал верно. Здорово, правда? Их ядовитые зубы никогда меня не коснутся.
- Я не был уверен, что сумею тебя отыскать. Это получилось случайно. Я вдруг ощутил твое присутствие.
- Но ведь ты сумел, я не зря на тебя надеялся. - Матайяс лучился от счастья. - Моя мечта может вот-вот осуществиться. Я обрету свой настоящий облик.
- Так тебя заколдовали? Почему же ты раньше не сказал? Если найти хорошего мага, это можно исправить. - Дарий подался вперед.
- Говоря «настоящий», я подразумевал свой разум, свою сущность, а не тело, - объяснил Матайяс. - Меня нельзя расколдовать, потому что я был рожден мышью. Глупая душа не разбирает, куда вселяется. Поэтому, имея человеческую природу, я был вынужден влачить мышиное существование. Хотя, - он весело подмигнул гному, - сейчас оно значительно улучшилось.
- Но там, в обычном мире, ты ведешь себя, как…
- Животное? Очень умное, но животное? - Матайяс развел руками. - Тебя интересует, куда же девается эта искра бессмертного человеческого духа?
- Да.
- Пожалуйста, посмотри внимательно вокруг, - попросил Матайяс.
Гном повернул голову, и пространство, причудливо искривляясь, поплыло перед его глазами. Разноцветные звезды, призывно мерцая, выстроились в несколько рядов.
- Я почти весь здесь. - Матайяс вздохнул. - То, что тебе представляется звездами, на самом деле двери в другие сны.
- Вроде этого? - спросил Дарий.
- И да, и нет. - Матайяс пожал плечами. - Все они разные. Мышь никогда не сможет вместить в себя человека, поэтому мне приходится сидеть здесь в заточении. Перебиваясь с сыра на масло, - добавил он шутливо, беря с блюда бутерброд. - В реальном же мире я существую всего на пять - десять процентов.
- Выходит, что и другие животные на самом деле могут быть не теми, кем кажутся на первый взгляд? - Дарий с ужасом припомнил количество съеденного им мяса.
- Могут, - согласился Матайяс, - но не думаю, что это происходит часто. Я склонен полагать, что мой случай, скорее исключение, подтверждающее правило. Досадная ошибка, случайность или расплата за неведомые мне грехи в прошлой жизни.
- Опять реинкарнация… - Гном нахмурился. - Прошлая жизнь… Почему все настаивают на существовании прошлой жизни?
- Я не настаиваю, - миролюбиво ответил Матайяс. - Но я же должен как-то обосновывать свое более чем странное существование? Мне все сложнее различать, где заканчиваюсь лично я - такой, как есть, и где уже начинаются мои выдумки. Рассуждая, всегда приходишь к какому-нибудь выводу. - Он вздохнул. - Но я вижу ты совсем не весел. Что тебя тревожит?
- Я не понимаю, что происходит. Раньше я всегда понимал, где причина, где следствие, а теперь все запуталось. Я слышу только какие-то обрывки фраз, невнятный шепот, но не понимаю, что это значит. Почему именно я? Почему ты являешься ко мне, а не к кому-то другому?! - воскликнул Дарий, сжимая кулаки. Солнце над его головой покрылось трещинами и начало рассыпаться по кускам. - Ты обещал, что я все узнаю!
- Прости, но мне нечего тебе сказать. - Матайяс печально покачал головой. - Мне известно только то, что ты - моя последняя надежда. Стоит тебе приложить немножко усилий, подправить линии то тут, то там… и я стану тем, кем ты меня видишь.
- Какие еще линии? - прошептал гном.
- Ты много значишь для этой Вселенной, ну а почему - тебе лучше знать. - Матайяс словно не услышал его вопроса. - И если ты еще не выяснил это, выходит, твое сознание просто спит, и ему нужен толчок, чтобы проснуться.
Гнома потащило в сторону и с силой ударило о черную стену.
Дарий открыл глаза и обнаружил себя лежащим на полу. Над ним склонился Рихтер. Лицо у некроманта было очень испуганное. Давно его Дарий таким не видел.
- Дарий, успокойся… Не кричи. Ты так весь дом перебудишь. Что с тобой?
- А что случилось? - спросил гном, приподнимаясь с пола.
- Ты так громко закричал, что я подумал, уж не напал ли на тебя. Я вскочил, прибежал сюда и увидел, что ты лежишь на полу и корчишься в конвульсиях, словно у тебя эпилепсия. Жуткое зрелище.
В дверном проеме показались встревоженные Виктор и его сын. Они были босые, в одних ночных рубашках, но с оружием.
- Все в порядке, - успокоил их Рихтер.
- Я уж не знал, что и думать, - пробормотал старик, пряча за спину меч. - Спросонья показалось, что, то ли гоблины, то ли драконы напали.
- Кошмар приснился, - объяснил Дарий. - Извините меня, пожалуйста.
- Да, Виктор. Беспокойные тебе достались гости. - Рихтер приложил ладонь ко лбу гнома, проверяя, нет ли у того жара.
- Ничего, ничего… Главное, что все в порядке. - Виктор, деликатно прикрыв дверь, удалился.
- А где Мартин? - спросил Дарий, залпом выпивая протянутый другом стакан воды.
- Спит как убитый. Я мельком заглянул к нему, когда бежал на твой крик.
Дарий вздохнул:
- Хорошо ему спать.
- Тебе и вправду приснился кошмар? - недоверчиво спросил Рихтер. - Или что-то похуже?
- Нет, это не было кошмаром. Я опять разговаривал с Матайясом. - Дарий поискал глазами мышь.
- Она забралась в твой эквит, - подсказал Рихтер, догадавшись, кого он ищет.
- А, хорошо…
- Это он и есть, да? - Некромант подошел к окну и раскрыл ставни. Свежий воздух не помешает.
Дарий кивнул:
- Да, я не ошибся. Признаюсь, меня это основательно сбивает с толку. Мы разговаривали, и Матайяс сказал, что у него человеческая душа, поэтому он является ко мне в человеческом обличье. Он намерен вернуть свой облик. В твоей практике не было подобных случаев?
- В практике - нет, но слышать приходилось. Ты знаешь быль о говорящем тростнике? Девушка, спасаясь от насильников, превратилась в тростник, а деревенский пастух, ищущий пропавшую корову, вырезал из нее дудку, которая вместо звуков стала говорить человеческим голосом.
- Но это же выдумка!
- В каждой выдумке есть доля истины. Особенно если она основана на народном творчестве, - заметил Рихтер. - Но я согласен, пример с тростником не слишком удачен. Ну а как тебе история о старом слуге, который после смерти стал собакой и погиб в схватке с кабаном, защищая своего господина?
- Так мне верить его словам или нет?
- Я бы поверил. Не знаю, как это произошло, но если Матайяс утверждает, что он человек и его душа по ошибке заключена в мышиное тело, то, что здесь невозможного? Другие тоже делают невозможные вещи, и им это сходит с рук. - Рихтер с укором посмотрел на свои руки.
- Это все очень интересно, но как я связан с этим делом?
- Ты волшебный рыцарь, который поцелует заколдованную мышь, и она превратится в принцессу. То есть в принца.
- Рихтер, мне сейчас не до шуток… - вздохнул гном.
- Это моя изощренная месть за то, что ты испугал меня, - сказал Рихтер. - Если серьезно, то я имел в виду, что ты можешь послужить катализатором, который ускорит течение событий.
- Рихтер, а что, если это действительно правда? - Дарий на миг усомнился в здравости собственного рассудка, но все же продолжил: - Вдруг у меня особенная душа, которая по недосмотру попала в тело гнома и всю свою сознательную жизнь провела, работая Главным Хранителем?
- Дарий, - мягко сказал Рихтер, - я не могу ответить тебе ни да, ни нет. Я просто не знаю.
- Но ты видел… - Дарий запнулся, - мою душу, когда вытаскивал меня с того света. На что она похожа?
- Я плохо помню, - проворчал Рихтер. - Даже если она и отличалась - ведь все души не похожи друг на друга, но все же не настолько, чтобы противиться моему дару. А значит, твое божественное происхождение ставится под большое сомнение.
- И как же я могу дать Матайясу человеческое тело? - расстроился гном. Он посмотрел на эквит и продолжил возмущенным тоном: - Кто-то слишком многого от меня хочет. Рихтер, я чувствую, что больше не усну. Не могу.
- Храм открыт для посещения круглосуточно. Если хочешь, пойдем туда сейчас же. Когда мы поднимемся к нему, как раз рассветет.
Гном благодарно кивнул.
- Я пока пойду, приведу себя в порядок. - Рихтер смущенно оглядел свой наряд - штаны и мятую рубашку.
- А что делать с Мартином? Разбудим?
- Я оставлю ему записку, - отмахнулся некромант. - Как проснется, пусть сразу отправляется в храм. Он найдет нас там.
Рихтер подошел к письменному столу и черкнул на листе пару строк.

Необычное место. Древнее, очень древнее… И величественное. В предрассветных сумерках храм казался миражом, кусочком другого мира, неведомо как попавшим сюда, на окраину города. Вокруг храма был пустырь, никто не решался селиться вблизи него.
Поговаривали, что это место часто посещают призраки тех, кто был зарезан воинами Повелителя Ужаса. Они непрестанно шепчут молитвы, простирая руки к небу, и просят пощады.
Рихтер не раз слышал об этом и теперь с интересом всматривался в легкую серую дымку, окружающую храм, ему хотелось увидеть призраков. В силу своего нынешнего бессмертного положения некромант испытывал к ним легкую симпатию. Но в дымке никого и ничего не было. Ни призраков, ни живых. Был слышен только шум ветра, гоняющего мусор у подножия храма.
Дарий, задрав голову, посмотрел вверх. Темно-серый каменный купол высился метрах в пятистах над ними.
- Зачем было строить так высоко? - спросил гном.
- Раньше бытовало мнение, что чем выше ты находишься от земли, тем ближе ты к Богу. Люди, которые возвели это сооружение, несомненно, в это свято верили.
От храма, четко ориентируясь на четыре стороны света, спускались лестницы. Дарий встал на первую ступеньку.
- Знаешь, даже лучше, что мы пришли сюда в такую рань, - сказал Рихтер. - Через пару часов здесь будет миллион попрошаек, мнимых нищих и прочего сброда. А так можно посмотреть в свое удовольствие.
- В храме кто-нибудь сейчас есть?
- Смотрители, я полагаю. - Рихтер поправил шпагу, чтобы она не мешала ему подниматься. - Если в храме осталось что красть, то они дежурят в нем круглосуточно. Дарий, здесь нет перил, поэтому послушайся совета: не оглядывайся, пока не дойдешь до самого здания.
- Хорошо, - кивнул гном. - Я и сам не хочу, чтобы боязнь высоты стала причиной моего падения.
Друзья начали подниматься. Первый солнечный луч коснулся храма, позолотив его верхушку. Дарий старался не смотреть по сторонам, сосредоточив все свое внимание на подъеме. Ступенька за ступенькой… Приходилось идти очень осторожно - за столько лет благодаря многочисленным посетителям ступени сильно стерлись, стали гладкими и покатыми, словно валуны на пляже.
Неожиданно у Дария возникло чувство, что он уже был здесь раньше. Все совпадало, это тоже было на рассвете… Только вот воздух другой, в тот раз он был чище и прозрачнее. Гном испуганно остановился. Реальный мир расплывался перед его глазами. Он стекал вниз, словно был написан на стекле дешевыми красками. Стекая, он оставлял после себя грязные разводы и черные дыры, которыми ничего не было. Небо меняло цвет, попеременно становясь зеленым, красным, желтым.
Все, что он когда-либо прочел, узнал, о чем он думал, теперь проходило перед ним. Но кроме его собственных воспоминаний здесь были чужие. Понятия и чувства, о которых он не мог иметь никакого представления. И чужих воспоминаний становилось все больше и больше. Они нависали над ним, заполняя пространство. Старые таяли, уступая место новым. Казалось, воспоминаниям не будет конца, они замелькали, закружились вокруг него в бешеном хороводе, но вот раздался тоскливый вой, и последняя картинка, сгорев в серебряном пламени, исчезла.
В воздухе повисла зловещая тишина. Ветер стих. Дарий попробовал сделать вдох, но не смог. Ему было нечем дышать, потому что воздух исчез. Краем глаза Дарий заметил какой-то предмет, неподвижно висящий в воздухе. Он повернул голову. Это была маленькая птичка, которая застыла в нелепой позе, словно пригвожденная к небу. Под его взглядом она высохла, почернела и рассыпалась в труху. Дарий зажмурился, а потом со страхом посмотрел на друга. Рихтер тоже не двигался, но был цел.
Время вокруг них остановилось. Дарий понял это, и его охватил страх, переходящий в настоящую панику. Он был совсем один в этом месте и мог остаться здесь навсегда. Его друг был не более чем простой иллюзией. Теперь Дарий понял, что такое изнанка мира. Он прикоснулся к ней, но не заглянул, а только чуть-чуть приподнял за краешек.
Дарию стало страшно как никогда. Город исчез, остаюсь только храм и лестница. Вдруг перед ним пробежала человеческая тень. Снова и снова она проносилась мимо него, а он не мог двинуться с места. Сердце, переставшее биться, сжалось от леденящего холода. Из груди проявись тонкие мерцающие нити, переплетающиеся и связывающие между собой Дария и тень. Дарий прикоснулся к нитям рукой. Стоило ему это сделать, как тело пронзил сильнейшая боль. Он слышал, как хрустят его кости, закипает и испаряется кровь. Боль стала для него всем.
И тут его вернуло в реальный мир.
Дарий, глубоко и часто дыша, смотрел на свою обожженную руку с четкими следами от нитей. Нужно было действовать немедленно. Дарий был уверен, что, если сейчас же не окажется в храме, он неминуемо погибнет. Если он в следующий раз попадет на изнанку, то уже не сможет оттуда выбраться.
- Невероятно… - сказал он и побежал вперед.
- Дарий, постой! - Рихтер еле поспевал за гномом.
Дарий не слышал. Он словно одержимый, размахивая руками и перепрыгивая через ступеньки, мчался наверх. Пару раз он поскальзывался, но, чудом удержав равновесие, продолжал бег. Вход в храм был закрыт тяжелыми воротами, но это ни на миг не задержало гнома. Он на ходу распахнул створки и вбежал в здание.
В центральном зале не было ничего, кроме каменного алтаря, на котором стояли оплывшие свечи, и трех бронзовых треножников. Дарий, шатаясь, подошел к алтарю и погладил холодный камень рукой.
«Какая здесь невыразимая пустота… Тысячи лет напрасного ожидания, которые так и не приблизили меня к цели… - Дарий тихонько осел на пол, по-прежнему держась за алтарь. - Воспоминания, воспоминания - почему вы причиняете мне только страданий?..»
Рихтер, вбежавший вслед за гномом, увидел, что Дарий без сил лежит возле алтаря. Гном был смертельно бледен.
- Я снова опоздал, - прошептал он, обращаясь к некроманту, и потерял сознание.

Две тысячи лет тому назад.
Повелитель Ужаса сидел в кресле. С его лица не сходило задумчивое выражение. Теперь, когда он был один, он мог позволить себе немного расслабиться и не следить за своим видом.
В зале было очень тихо, от такой тишины с непривычки у него звенело в ушах. Повелитель закутался плотнее в плащ и в изнеможении откинулся на твердую, вырезанную из крепкого дуба спинку кресла. Спинка была жесткой, неудобной, но он с детства привык к лишениям и считал, что излишняя забота о теле тому только вредит.
Он ничего не делал целый день, запершись в этом зале, но чувствовал себя так, словно дробил камни в каменоломне. Откуда взялась это изматывающая усталость? Наверняка это все от мыслей, которые крутятся у него в голове, мешают спать, думать, жить.
Лицо Повелителя было строгим, но глаза смотрели печально. Ничто не радовало всемогущего владыку. Он смертельно устал от бесконечных походов, побед, пожаров и убийств. Но это там - в полях, в лесах, в чужих землях. А здесь дворец полон подхалимов, угодливо кланяющихся, вздрагивающих от его взгляда или звука шагов и готовых целовать пыль под его ногами, если он вдруг прикажет. Неизвестно еще, что хуже. По крайней мере, в чужой стране он не обязан окружать себя толпой надоедливых помощников, мечтающих урвать кусочек от его казны и обзавестись собственным замком. Будет вам замок, как же! Ждите!
Повелитель Ужаса мрачно усмехнулся. Его очень боятся! Им пугают детей. Он стал монстром, приходящим ночью и пожирающим непослушных малюток.
Да что дети - даже взрослые теряют остатки собственного достоинства от страха, едва заслышав его имя. И теперь этого не изменить, так будет всегда. Но разве он желал себе такой участи?
Для чего ему слава, власть, богатство, земли? Для чего? Если они не приносят ему радости, покоя, то они бесполезны. Повелитель Ужаса горько вздохнул. Он не проиграл ни одного сражения, ни одной битвы, но теперь ставил под сомнение смысл собственного существования. Сильный порыв ветра с треском распахнул окна и ворвался в зал. Светильники погасли, помещение погрузилось в полутьму. Тяжелые бархатные занавеси затрепетали на холодном воздухе. По залу в безумном хороводе закружились хлопья снега.
- Надо уходить, - сказал он сам себе и поднялся.
Уверенным шагом Повелитель спустился с возвышения, на котором стояло кресло, и пошел к выходу. За дверью ждал личный слуга Рубис, низко склонившийся в поклоне, стоило показаться господину. Иногда Повелителя охватывало сомнение, а человек ли Рубис вообще или бесплотный дух, не испытывающий нужды ни в отдыхе, ни в еде.
- Мой господин…
- Да?
Если Рубис позволил себе заговорить первым, значит, дело действительно важное.
- Главный Торговый Распорядитель Манн ожидает вас в малом приемном зале.
Ах да! Он совсем забыл про него, хотя сам же приказал вызвать для разговора. Наверное, Манн с самого утра ждет. Наверняка уже попрощался с семьей, думает, что не доживет до утра. Повелитель усмехнулся.
- Ну и как Манн себя ведет?
- Не имею сведений, мой господин. - Рубис с сожалением покачал головой. - Я ни на миг не покидал этого места, ожидая, что могу вам понадобиться.
- Хорошо, я поговорю с ним, - кивнул Повелитель, но, вспомнив, что заранее подготовленные бумаги лежат у него в другом месте, добавил: - Приведешь его ко мне в кабинет.
Рубис угодливо поклонился и, пятясь, удалился в направлении приемного зала. Повелитель пошел в свои кабинет коротким путем, в глубине души надеясь, что по дороге никого не встретит. Его уже воротило от испуганных лиц. Рубис тот хотя бы не показывает своего страха. За столько лет он научился скрывать все свои эмоции. Отныне он носит одну и ту же всех устраивающую маску холодного доброжелательства.
На этот раз Повелителю повезло, и он никого не встретил. Воины, охраняющие дворец, в счет не шли. Он открыл дверь кабинета - маленькой уютной комнаты с камином, бросил в угол плащ и сел в обитое бархатом кресло. Здесь было намного теплее, потому что по его приказу огонь в камине поддерживали и днем, и ночью. В дверь осторожно постучали, и в проеме показалась гладковыбритая голова Рубиса. Повелитель Ужаса согласно кивнул, и в тот же момент в кабинет вошел пожилой, трясущийся от страха человек. Его лицо было серым, на лбу выступили крупные капли пота. Он живо поклонился и застыл, не решаясь подойти ближе.
- Садись! - Повелитель указал ему на второе кресло.
Человек задохнулся от изумления. Удостоиться сидеть в присутствии владыки - неслыханная честь.
- Не заставляй меня повторять дважды, - проворчал Повелитель, и Торговый Распорядитель поспешно сел на самый краешек.
- Чего дрожишь? Есть что скрывать?
- О Великий! Это все неправда, это происки, я ничего не делал незаконного, умоляю, пощадите меня… - Манн бухнулся на колени. По его лицу текли крупные слезы. - Пощадите, у меня жена, дети, внуки. Я всегда был честен, я ничего не крал, выполнял все ваши указания…
Повелитель Ужаса исподлобья смотрел на Распорядителя. Тот, посчитав, что его минуты сочтены, обхватив голову руками, застонал:
- Великий! Будь что будет! Казните меня, поступайте со мной как угодно, но сохраните жизнь моей семье. Они невиновны. Умоляю, я сделаю все, что вы прикажете, Только не пытайте их, умоляю…
- Прекрати стенать и сядь в кресло. Если бы я считал, Что ты заслуживаешь пыток и смерти, ты бы был уже в камере. - Повелитель Ужаса принялся перебирать лежащие на столе бумаги. - Стыдно в твои седины уподобиться сопливому мальчишке.
- Да, Великий. - Манн поднялся с колен, еще не веря в свое счастье. Он тяжело дышал, хотя и пытался скрыть это.
- У тебя больное сердце? - спросил Повелитель.
- Немного, - с опаской ответил Распорядитель. - Возраст берет свое.
- Представляю, что ты успел передумать, пока ожидал в приемном зале. Признайся, недоброжелатели уже посоветовали тебе вымыть шею, чтобы сделать палачу приятное?
- О, мой господин! - Глаза Манна испуганно расширились. - Вы знаете?
- Выходит, я не ошибся. - В глазах Повелителя зажегся недобрый огонек. - И кто же это? Имена.
- Мирис, Онегвуд, Брокол. И господин в желтом халате с красными полосами, нашитыми крест-накрест. У него еще тоненькие черные усы, - Манн провел по лицу рукой, - я не знаю его имени. Они подходили ко мне и велели готовиться к самому худшему.
- Да, я понял, о ком ты говоришь, - кивнул Повелитель. - Хорошо, хорошо… - Он поставил мысленную галочку напротив названных Манном имен. Еще одна такая галочка, и эти не в меру ретивые господа попадут в черный список. - Вот это, - он поднял один из листов, - новый закон о торговле. Он вступает в силу с сегодняшнего дня, и я хочу, чтобы о нем уже завтра утром стало всем известно. В отдаленных городах возможны задержки на несколько дней, но не позднее конца этой недели глашатаи должны объявить его на всех рынках, базарах и в крупных магазинах. Ясно?
- Да, Великий, - поспешно кивнул Манн, принимая из его рук бумагу.
- Читай.
Распорядитель поднес лист к самым глазам и сощурился.

Предыдущая страница 24 Следующая страница


25 Майя Зинченко

- Простите, здесь слишком темно… - прошептал он. - Я ничего не вижу. Строчки расплываются перед глазами.
- Света камина не хватает? - Повелитель пожал плечами. Зрение у него, несмотря на его полные пятьдесят лет, было отличное. - Если вкратце, то в нем идет речь о том, что каждый продавец, уличенный в обвесе, будет подвергнут наказанию. Ему отрежут мизинец. Если он и во второй раз будет уличен в подобном, ему отсекут левую кисть. Погрешность допускается, но не более чем на десять граммов. Давно хотел ввести подобный закон, но руки никак не доходили. Теперь, я думаю, пришло время.
- Да, мой господин. - Манн склонил голову.
- Это еще не все. За третий обвес полагается смертная казнь. Проверять взвешенный товар можно на контрольных весах. Они есть в достаточном количестве на любом рынке. Однако я не хочу, чтобы этим законом воспользовались недруги для сведения старых счетов. - Повелитель покачал головой. - Каждый, кого уличат в лжесвидетельстве и заведомом оговоре, будет подвергнут тому наказанию, которое должно было пасть на торговца. По-моему, это справедливо.
- Да, мой господин.
- Что ты заладил одно и то же? - рассердился Повелитель. - Я хочу знать, что ты об этом думаешь.
- Я думаю, что вы правы, Великий. Честная торговля только улучшит существующее положение. - Манн потупил взор.
- Не одобряешь? Считаешь, что это лишком жестоко? - Повелитель усмехнулся. - Я так не думаю. - Он достал из ящика пакет с крупой и бросил его на стол перед Распорядителем. - Ты знаешь, что это?
Манн придвинул пакет ближе.
- Крупа, Великий. Расфасованная крупа, на пакете Штамп имперского зернохранилища.
- Да, расфасованная, - протянул Повелитель. - На пакете стоит отметка - один килограмм, но знаешь ли ты, сколько действительно крупы в этом пакете? Не знаешь. Там около семисот граммов, и в результате нехитрых математических вычислений выходит, что из каждого такого пакета было украдено триста граммов крупы. Видишь, какой размах приняло воровство? Те, кто этим занимаются, дискредитирует имперскую печать.
- Я приму меры, господин, - Манн стыдливо опустил голову.
Зернохранилище находилось в его ведении. Он старался контролировать отпуск зерна, но ведь за всем не уследишь. Всегда найдутся желающие нагреть руки на чужом добре.
- Я не сомневался в тебе, Манн, - кивнул Повелитель. - Но тебе придется действовать быстро и решительно. Чтобы в следующий раз, когда мне в руки попадет подобный пакет, его вес соответствовал указанному.
Поговаривали, что Повелитель Ужаса имеет привычку надевать обычную одежду и неузнанным бродить по городу, проверяя, насколько хорошо выполняются его указания. Манн верил этим слухам, потому что подобные действия были бы как раз в духе Повелителя.
- Ты меня хорошо понял?
- Да, о Великий! Все будет исполнено в точности.
- А что насчет тех фальшивомонетчиков из Бардуса, организовавших подпольное производство? Сколько их было - тридцать два?
- Как вы и приказали, все они живыми сварены в кипящем масле на площади еще три дня назад.
- Фу! - скривился Повелитель. - Я не приказывал варить их в масле. Откуда эта самодеятельность? Зачем было переводить на них масло, если для этой цели вполне подошла бы и обычная вода?
- Они были сварены по очереди в одном котле, - заволновался Манн. - Расход масла был невелик, к тому же оно было низкого качества.
- Ладно, в конце концов, это не так важно. С тех пор приток фальшивых денег в сборные пункты увеличился?
- Да, о Великий! Мы уже собрали двадцать тысяч монет, - радостно ответил Распорядитель.
- Отлично, значит, принятые меры уже приносят плоды. Скоро о фальшивках можно будет забыть навсегда.
- Господин, ко мне приходили делегации от крестьян. Они говорят, что им не хватает хлеба, чтобы дожить несколько месяцев до нового урожая. Особенно плохо дело в тех районах, где летом шли сильные дожди, и большая часть посевов погибла.
- А как обстоят дела с хлебом у нас?
- Полные амбары.
- В таком случае, если им действительно не хватает, выдели им столько, сколько они просят. Живой крестьянин работает лучше мертвого, потому что мертвый совсем не работает. Но я хочу, чтобы ты лично проследил за этим. Чуть не забыл… - Повелитель капнул на документ под своей подписью воска и оттиснул на нем печать. - Держи и ступай к себе. Мой слуга проводит тебя.
- Рад служить тебе, Великий. - Манн низко поклонился и, радуясь, что так легко отделался, поспешно вышел из кабинета.
Оставшись один, Повелитель Ужаса встал с кресла, подошел к камину и опустился перед ним на корточки. Он выставил вперед озябшие руки в надежде согреть их. В последнее время он все время мерз, и это немало смущало его. Выходит, он тоже стареет и холодная кровь - это первый признак приближающейся дряхлости?
Что он делает в этом дворце? Разбирает склоки придворных, разрабатывает новые законы в надежде улучшить государство - прекрасно зная, что в сущности это бесполезно, решает многочисленные проблемы, отлично понимая, что их решили бы и без его вмешательства.
Один день похож на другой, песчинка за песчинкой утекает его время, и он все яснее понимает, что его жизнь пуста. Нет, он не боится смерти, но… Как жаль покидать этот мир с осознанием того, что ты многого не успел сделать. Может, стоит снова уйти в поход и присоединить к стране какие-нибудь новые земли? А то его армия уже застоялась без дела. В монотонной череде будней появится разнообразие. Он побывает в других краях, встретится с новыми людьми. А что, не такая уж и плохая мысль… Над ней стоит, как следует поразмыслить. Но не сегодня. Уже слишком поздно, и пора ложиться спать.
Повелитель Ужаса вышел на балкон и с удовольствием вдохнул морозный воздух. Он знал, что сможет терпеть холод всего несколько минут, но это стоило того. Город лежал перед ним, словно на ладони. Тысячи ламповых огней - и ни одного зарева пожара. Отлично, значит, его постановления о предупреждении пожаров действуют. А ведь раньше стоило загореться одному дому, как через мгновение пылали целые кварталы.
Повелитель не любил города, но жизненные обстоятельства вынуждали его жить в них, и ему приходилось жертвовать своей любовью к лесу и горам. Небо было чистое, без облаков, и над городом висела яркая полная луна. Будь он деревенским мальчишкой, он бы обязательно завыл по-волчьи от радости при виде столь огромной ночной хозяйки.
Сильный порыв ледяного ветра вынудил его покинуть балкон и отправиться в спальню. Рубис уже был тут как тут. Снова угодливый поклон и взгляд, полный обожания и тревоги за любимого хозяина.
- Рубис.
- Да, мой господин.
- Ты мне больше не понадобишься. Разбудишь меня на рассвете.
- Как прикажете, мой господин.
Повелитель Ужаса спустился на один этаж, нажал на глаз мраморной пантеры, приготовившейся к прыжку, и, открыв, таким образом, спрятанную за ней потайную дверь, вошел в узкий коридор. Дверь за его спиной закрылась сама. Вообще-то Повелитель не любил пользоваться потайным ходом, несмотря на то, что во дворце их было множество, но это был кратчайший путь к его спальне.
Откинув тяжелые малиновые занавеси, он вошел в погруженную в мягкий полумрак комнату. На столике возле окна стоял хрустальный графин, и он, ощутив жажду, налил себе немного воды. Сделав пару глотков, он начал раздеваться и тут услышал подозрительный шум, идущий со стороны кровати. Повелитель стукнул пальцем по светящемуся шару, увеличивая его яркость. Хорошая штука эти шары - пожалуй, одно из немногих стоящих чудес, созданных магами.
- Кто здесь? - спросил он недовольно.
Ответа не последовало. Повелитель подошел к кровати и отдернул полог. На постели сидела хорошенькая, миловидная девочка. Она была сильно напугана. Увидев Повелителя, она вздрогнула, и у нее задрожал подбородок.
- Ты что здесь делаешь?
Несколько секунд она пыталась справиться со своим непослушным языком. Наконец ей это удалось:
- Меня прислал Трофий. Я сделаю все, что вы пожелаете, мой господин.
Повелитель приподнял бровь. На девочке практически не было одежды.
- Сколько тебе лет?
- Восемнадцать.
- Не ври.
- Тринадцать.
- Последняя попытка. Еще раз скажешь неправду, пеняй на себя.
- Двенадцать, - сдалась девочка.
- А вот это вернее. - Повелитель нахмурился. - Нет, я теперь точно Трофию оторву голову. Он чересчур много себе позволяет. Брысь отсюда, и чтобы я тебя здесь больше не видел. Понятно?
- Да, мой господин. - Девочка проворно спрыгнула с кровати и замерла.
- Ну что еще? - Повелитель зевнул.
- Вы накажете меня? - Девочка давилась слезами. - Я сделала что-то не так? Я исправлюсь…
Он шумно вздохнул, покачав головой, и девочка замолчала.
- Ничего тебе не будет. Почему ты не одеваешься?
- Вся моя одежда внизу, в комнате прислуги.
- Держи, - он сорвал с кровати покрывало, - прикройся, а то ведь попадется какой-нибудь извращенец придворный… Покрывало можешь оставить себе.
- Спасибо, мой господин, спасибо! - Девочка попыталась поцеловать его ногу, но Повелитель мягко отстранил ее.
- Иди и не испытывай моего терпения. Да, передай Трофию, что, если он еще раз посмеет сделать нечто подобное, я прикажу закопать его живьем в землю. Предварительно продержав несколько часов в муравейнике.
Легкий топот детских ног, шелест ткани - и он остался один. Повелитель разделся и со вздохом облегчения забрался под теплое одеяло. Сейчас он наконец-то согреется.
Он подумал о своей недавней гостье и досадливо поморщился.
В самом деле, в этот раз Трофий зашел слишком далеко. Подсылать к нему в постель детей! Трофий, наверное, думает, что если он отверг все его предыдущие кандидатуры, то это оттого, что решил в корне поменять пристрастия? И чего же ждать в следующий раз - мальчиков или овечек?
Повелитель Ужаса содрогнулся. Не будь Трофий таким замечательным управляющим, его голова давно бы торчала на колу возле парадного входа. Повелитель представил, как зареванная девчонка, завернутая в покрывало, выходит из его спальни посреди ночи и это видит кто-нибудь из придворных. Чем не основание для очередной страшной истории о Повелителе Ужаса и его зверствах? Завтра же пойдут новые сплетни, обрастая все более устрашающими подробностями. В итоге в тавернах будут шепотом рассказывать, как он пил кровь девственниц, ел их сердца и глумился над растерзанными трупиками младенцев. Ох уж эти непременные младенцы… От таких историй кровь стынет в жилах даже у закоренелых преступников.
Бродя неузнанным по городу, заходя в трактиры, притворяясь простым обывателем, он часто слышал подобные россказни. Поначалу это приводило его в ярость, но со временем он смирился. О нем так приятно рассказывать страшные сказки. Это расплата за власть, за популярность, за то место, какое он занимает в жизни людей.
Он - Великий Повелитель Ужаса, и с этим ничего не поделать. Это клеймо на нем от рождения, хотя тогда он, конечно, еще не знал об этом. Его жизненный путь с самого начала был предопределен его даром, его проклятием.
Прожить жизнь - это много или мало? Главное не то, сколько ты проживешь, главное - как ты это сделаешь. В шестнадцать лет он стал воином. Обычный пастух, не державший до этого дня настоящего оружия и упражнявшийся только с деревянным мечом. В своих мечтах он видел себя храбрым военачальником, повелевающим вместо глупых овец целыми народами. Знал бы он, как это страшно, когда твои мечты исполняются… Особенно когда по прошествии лет понимаешь, что между овцами и людьми не такая уж большая разница.
Повелитель помнил свой первый бой во всех подробностях, словно это было вчера.
Во время сражения им овладело странное чувство превосходства над людьми. Они показались ему маленькими и ничтожными. Бесполезными и беспомощными в своей ничтожности… Это чувство было совсем не похоже на то, о котором ему рассказывали бывалые воины. Кое-кто из них, посмеиваясь, говорил, что, когда начнется настоящий бой, у бывшего пастуха штаны станут мокрыми от страха. Но это оказалось неправдой. Ему хотелось исчезнуть из этого бессмысленного места, и только. Он недвижимо стоял, закрыв глаза, будучи глух ко всему, а вокруг него кипела отчаянная битва. Падали убитые, стонали раненые, звенело оружие. Но он, опустив меч, стоял с безразличным видом, ничего не предпринимая. Из ступора его вывел неизвестный копейщик противника, чье копье вонзилось ему в плечо. Это был единственная рана, полученная Повелителем на войне.
Повелитель потрогал широкий, побелевший от времени шрам длиной десять сантиметров. В период летнего солнцестояния он на какое-то время становился красным и нестерпимо чесался. Волшебник из Ваккуса сказал, что это оттого, что копье было недурно заговорено. Может, и так… Пустяки. Хорошо, что шрам не доставлял ему больше никаких неприятностей. Так, отметина, напоминающая о прошлом, и ничего более.
Что произошло, когда он с криком ярости выдернул копье и тут же рассмеялся? В нем будто что-то щелкнуло, он стал другим человеком. Что он сделал? Необъяснимую, чудодейственную вещь. Люди, охваченные животным ужасом, побежали от него, не разбирая дороги. Бежали и свои, и чужие. Спустя несколько минут поле опустело. Остались лежать только убитые и смертельно раненные, но даже раненые пытались из последних сил уползти от него подальше. Повелитель понял, что в достаточной степени может контролировать свой дар, его силу и направление. Он взобрался на пригорок и направил волну страха на еще не вступивший в битву отряд противника. Через несколько секунд они дрогнули и разбежались кто куда. Причем задние ряды, совершенно обезумев, закалывали бегущих впереди них воинов. Куда бы Повелитель ни обращал свой взгляд, от него пытались скрыться бегством. Деморализованная армия неприятеля отступила. Естественно, что это сражение они выиграли.
На следующий день ему, зеленому новичку, поручили командование отрядом численностью в пятьдесят человек. Для него это была первая ступенька наверх. В это же время был послан гонец за военным магом, который должен был исследовать способности деревенского колдуна, как его теперь называли товарищи. Но приехавший маг - забавный, добрый человек - не выявил у него никакого магического дара. Его просто не было. Когда маг, обвешанный защитными амулетами и окутанный паутиной заклинаний, попросил Повелителя продемонстрировать свою силу на нем, бывший пастух только пожал плечами. А через мгновение всесильный маг, хрипя от страха, уползал от него на четвереньках. Повелитель ослабил захват и дал возможность магу отдышаться.
- Достаточно? - спросил он, улыбаясь.
- Более чем, - ответил маг и перевел дух. - Хорошо, что я настоял на разговоре с тобой наедине, а то бы опозорился сейчас перед всеми. На старости лет ползать на карачках - это вредит репутации. Ты ведь не расскажешь об этом остальным, нет?
- Зачем мне?
- Вот и славно. - Маг вытер платком взмокший лоб. - Никогда не сталкивался ни с чем подобным. Молодой человек, ты настоящий феномен. Вместилище силы, источник которой мне неизвестен. Это не Свет и не Тьма, я не знаю, что это. Оно неощутимо до тех пор, пока не начнет действовать. Ты сам можешь объяснить, откуда в тебе такие способности?
- Нет. Я никогда ничем не отличался от остальных. - Юноша пожал плечами. - Родителей не помню, с малых лет работал пастухом. Никакого волшебства за мной отродясь не водилось. К тому же я неграмотный.
- С твоим даром это не нужно. Если так и дальше будет продолжаться, то читать и писать за тебя будут другие. - Маг подошел к нему и отечески похлопал по плечу.
Повелитель вскрикнул и отстранился.
- Что? Неужели до тебя все-таки добрались? Дай-ка посмотреть. - Маг осторожно приподнял кусок рукава и поморщился. - Какая кустарная работа… Рана воспалена и сочится. А зашивали чем? Конским волосом? Брр… Местные врачи убили людей больше, чем все воины неприятеля, вместе взятые.
Он подержал над плечом ладонь, а когда убрал, то рана исчезла и на ее месте осталась только полоса шрама. По руке распространилось приятное тепло.
- Здорово! - Повелитель обрадовано пошевелил плечом. - Если бы я так мог!
- Ну и был бы простым волшебником, каких сотни… Нет, - маг задумался, - таких, как я, то есть хороших волшебников, все-таки меньше. Десятки. И потом, нанесение ран всегда пользовалось большим спросом, чем их излечение. Это подтверждает многовековая человеческая история.
Маг оказался прав. Для Повелителя это было только начало его признания, которое завершилось тем, что через несколько лет он встал во главе армии и в результате переворота занял трон. Кто бы мог подумать, что ему это удастся? Он получил свое громкое прозвище, и вскоре оно стало его официальным именем. По иронии судьбы, трон достался ему скорее из-за излишней инициативы его воинов, чем по собственному желанию. Это они объявили Повелителя Ужаса новым императором. И когда за государственную измену его заочно приговорили к смерти и отправили против него остатки преданной бывшему императору армии, ему ничего не оставалось, как разбить их. Император покончил с собой в своей ставке, хотя поговаривали, что он был убит министрами, желающими снискать расположение нового правителя. Но им не повезло: воины Повелителя Ужаса в боевом угаре не пощадили никого: они уничтожили всех, кто имел тогда несчастье находиться в ставке.
Позже наследники развенчанного императора пытались вернуть себе трон, исподтишка подсылая к Повелителю наемных убийц. Но, наверное, он родился под счастливой звездой, потому что Повелителю удавалось избегать стрел, кинжалов и ядов. Через пять лет борьбы с наследниками, засевшими в горах, ему доложили, что последний отпрыск благородной крови больше не побеспокоит его. К словам в качестве весомого аргумента гонцы присовокупили голову наследника.
Повелитель Ужаса решил, что его страна слишком мала, и поэтому война за захват новых земель не прекращалась ни на минуту. Победа за победой, он не знал поражений. Однако его дар не был беспредельным. Он действовал на людей только тогда, когда Повелитель мог видеть их. Об этом вскоре узнал неприятель и попытался навязать бой в такой местности, где применение чудодейственной способности было бы невозможным. Но бывший пастух вдруг проявил недюжинные способности в военном деле. Он оказался прекрасным стратегом и тактиком, спланированные им операции завершались неизменным успехом и с минимальными потерями. За десять лет он увеличил территорию доставшегося ему государства в шесть раз. Воины обожали своего Повелителя, несмотря на железную дисциплину и изнуряющие марши. Ведь с ним они были непобедимы. Они имели деньги, почет и уверенность в завтрашнем дне. Даже объединенная коалиция южных и восточных государств не могла противостоять их продвижению. Армия коалиции была наголову разбита в сражении при Австинии. Тогда на поле боя с обеих сторон насчитывалось около полумиллиона человек - неслыханная цифра.
Когда Повелитель пришел к выводу, что его империя стала слишком громоздкой и трудноуправляемой, он прекратил завоевательные походы и стал наводить порядок в новом государстве. Это оказалось тяжелее, чем он думал. На войне все предельно ясно: вот противник, вот цель, которую нужно поразить, - но как разобраться во всех многочисленных дворцовых интригах? Как узнать, что ты поступаешь верно?
Повелитель научился читать и писать, но на самообразование у него никогда не хватало времени. Он надеялся, что, когда станет дряхлым, сможет, наконец, засесть за фолианты и свитки, чтобы хотя бы на склоне лет приоткрыть для себя сокровищницу человеческой мудрости.
Повелитель Ужаса спиной чувствовал насмешки по поводу его малообразованности придворных, угодливо кланяющихся и раболепствующих, когда он поворачивался к ним лицом. «Наш малограмотный император» так они называли его. Ну что ж… Он терпел это недолго. Может, было излишней жестокостью приговорить одних к смерти, а других к конфискации имущества - еще неизвестно, что хуже, - но после оглашения приговора шутников резко поубавилось. Можно даже сказать, что они совсем исчезли.
Повелитель не хотел, чтобы о нем шла дурная слава. Будучи в глубине души человеком строгим, но здравомыслящим, он пытался поступать так, чтобы и его правление носило на себе печать справедливости. С помощью нескольких помощников он разработал свод новых законов. И хоть по новым законам за каждый проступок полагалась неминуемая кара, но и каждое доброе дело не оставалось без вознаграждения.
Универсальный принцип кнута и пряника работал как нельзя лучше. Да, за кражу, разбой, убийство, взяточничество и вымогательство полагалось одно наказание - смерть, но ведь с некоторых пор грабители и убийцы перестали досаждать мирным жителям. За несколько лет взятки превратились в миф, налоги были снижены - теперь все сборы до одной монетки шли прямиком в городскую казну, а не оседали в карманах местных чиновников. Конечно, все было не настолько идеально, как представлялось в тех докладах, что ложились на стол Повелителя. Оставались проблемы с землей - ветераны его армии требовали наделить их лучшими участками, но это невозможно было осуществить, не сгоняя с насиженных мест крестьян, которые составляют опору любого государства. Каждый день появлялись новые проблемы, требующие разрешения. Не часто Повелитель мог позволить себе день полного безделья вроде сегодняшнего. Да и вряд ли размышление в полной мере можно назвать бездельем. Бывает, что оно изматывает сильнее тяжелой физической работы. Принятие решений утомляет.
Исполнилась ли мечта юного пастуха? Он теперь на вершине, но на ней оказалось слишком тесно, чтобы делить ее с кем-то. Повелитель Ужаса не обзавелся ни женой, ни детьми, хотя придворные не раз проявляли озабоченность по поводу отсутствия наследника. Он был очень одинок, и с каждым днем одиночество тяготило его все больше и больше.
- Видимо, просто возраст сказывается… - сказал Повелитель самому себе. - А раз так, то в этом нет ничего удивительного. И не нужны мне никакие наследники. Чтобы я заранее обрек своего ребенка на мучения и несчастья? Не бывать этому! Человек страдает, когда рождается, когда живет и когда умирает. Я не желаю, чтобы он рос в постоянном страхе за свою жизнь, потому что его некому будет защитить после моей смерти. У меня нет иллюзий по поводу будущего. На империю набросятся волки, разрывая ее на части, и это естественно. Ничто не бывает вечным.
Раздался негромкий стук, и дверь в спальню отворилась. На пороге показался Рубис, уже успевший переодеться в другую одежду. На нем теперь была скромная шерстяная туника темно-синего цвета.
- Мой господин, - тихо сказал он, не дойдя до кровати нескольких шагов, - просыпайтесь.
- Во-первых, я не сплю, а во-вторых - с какой стати? - проворчал Повелитель.
- Вы просили разбудить вас на рассвете. Уже рассвет.
- Не может этого быть, я же за всю ночь так и не сомкнул глаз, - простонал он. - Или все-таки… - Он вздохнул. Должно быть, он действительно незаметно для самого себя задремал.
- Что прикажете?
- К демонам все! Пропадай все пропадом!
Этими словами Повелитель обычно начинал каждое утро, поэтому Рубис не обратил на них внимания.
- Ладно, побрей меня и найди плащ, тот, который с зелеными завязками.
- Сию минуту.
- А точно уже утро, ты меня не обманываешь?
Повелитель со вздохом вылез из-под одеяла.
- Нет, мой господин. Вы сами можете в этом убедиться, если выйдете на балкон.
- Когда закончишь, позови Трофия. Я хочу поговорить с этим болваном. - Повелитель сел перед зеркалом и хмуро уставился на собственное отражение.
Рубис достал бритвенные принадлежности и принялся за дело. Несмотря на то, что бритва была опасной, и ее остро отточенное лезвие хищно поблескивало, риска порезать могущественного владыку не существовало. Бритву раз и навсегда заколдовал один из лучших магов империи, тот самый, который залечил рану Повелителя, поэтому теперь ее можно было доверить даже малому ребенку.
- Господин не желает подстричься? - спросил Рубис, закончив орудовать бритвой.
- Нет, не желает, - буркнул Повелитель. - Будь твоя воля, ты бы меня всего обрил. Успею еще побыть лысым. Если доживу, конечно.
- Долгих лет Великому! - поспешно сказал Рубис и сложил ладони крест-накрест в жесте, отгоняющем злых духов.
- Поддерживаю, - улыбнулся Повелитель.
Рубис едва заметно улыбнулся в ответ, словно это была и не улыбка вовсе, достал из гардеробной плащ и ушел на поиски Трофия. Это было нелегким делом. Вездесущий управляющий находился на ногах по восемнадцать часов в сутки и засыпал там, где его смаривал сон. Это могла быть кухня, кладовая, приемный зал или уютное местечко в коридоре где-нибудь под статуей. Трофий везде развивал кипучую деятельность. Его было слишком много. Только присутствие Повелителя, который не выносил суеты, вынуждало его прекратить носиться кругами и держать рот закрытым.
Повелитель Ужаса принялся одеваться. Он предпочитал делать это сам и без свидетелей, считая, что владыка империи, безуспешно пытающийся попасть ногой в нужную штанину, выглядит несолидно. Когда он защелкнул последнюю пряжку, пришел Трофий. По его лицу цвета пепла можно было легко догадаться, о чем он думает.
- Трофий, я тобой недоволен. Ты понимаешь, о чем я?
Управляющий нервным движением сцепил пальцы и шумно сглотнул. Это был маленький чернявый человек лет сорока. Его мать была прачкой, а отец управляющим в замке одного знатного вельможи.
- Я верно служу моему господину.
- Ты кого ко мне прислал? - недовольно сказал Повелитель, кивнув в сторону кровати. - Я не люблю самодеятельность.
- Да, о Великий. Простите меня. - Трофий сконфуженно потупился.
Он выглядел таким маленьким и жалким, что Повелитель придержал резкое слово, чуть не сорвавшееся с его губ.
- Я ценю твои деловые качества, но чтобы подобных Инцидентов больше не было.
- Уверяю вас, это не повторится. Я готов искупить свою оплошность.
- Лучше расскажи, что творится во дворце. Есть что-нибудь важное?
- В одном из залов северного крыла появилась трещина. При детальном изучении выяснилось, что все крыло требует ремонта, но я уже отдал соответствующие распоряжения, - сказал Трофий.
- Это меня не интересует! - отмахнулся Повелитель. - Пускай этот дворец хоть рассыплется на кусочки, я буду только рад.
- Мне следует отозвать рабочих? - озадаченно спросил управляющий.
- Нет, не надо. Пусть занимаются своим делом. Как мой секретарь?

Предыдущая страница 25 Следующая страница


Седьмое чувство 26

- Боюсь, что он еще не скоро сможет выполнять свои обязанности. Его горло… - Трофий развел руками. - Этот укус вывел его из строя.
- Для меня загадка, где можно было посреди зимы найти осу? - проворчал Повелитель. - Если это происки недругов, то у них очень богатая фантазия. Что еще?
- Великий, во дворец приехал мастер Марл, он просит разрешения написать ваш портрет.
- Марл? Хм, это тот колдун-художник, картины которого под взглядом оживают?
- Да, мой господин. Его передвижная мастерская…
Повелитель отрицательно покачал головой.
- Нет, не хочу я никаких портретов. Но, Трофий, твой укоряющий взгляд говорит мне, что я варвар. С чего бы это?
- Я не смею…
- Трофий!
- Многие властители, конечно, менее великие, чем вы, господин, умоляли Марла написать их портрет, но он отказал им. Мастер очень разборчив. А тут он сам приехал и робко просит оказать ему эту честь. Марл очень стар, и для его лет такое путешествие - настоящий подвиг.
- Что же он так долго ждал? Я уже двадцать лет тот, кто есть, - хмыкнул Повелитель. - Ладно, я поговорю с ним. Прямо сейчас. Я буду в кабинете.
Управляющий поклонился и вышел из спальни.
Когда Марл в окружении дворцовой охраны явился в кабинет, Повелитель допивал уже вторую чашку горячего молока - это был его обычный завтрак. Невысокий, щуплый, Марл держался с чувством собственного достоинства и не обращал внимания на окружающих его воинов. Охрана - это обязательная необходимость, к которой всегда прибегали во время приема Повелителем незнакомых людей.
- Великий! - Мастер учтиво склонил голову. - Для меня большая честь встретиться с вами.
Повелитель с интересом рассматривал посетителя. Седой, бледный, но с ясными, как у совсем молодого человека, голубыми глазами. Особенно внимание привлекали подвижные руки художника с плохо отмытыми следами красок. Марл проследил его взгляд и немного сконфуженно спрятал руки за спину.
Вокруг имени Марла постоянно ходили различные слухи, зачастую самые невероятные. Говорили всякое - и хорошее, и плохое. И то, что для того, чтобы писать оживающие картины, он продал душу Тьме, и то, что он святой человек, с рождения отмеченный Светом.
- Я слышал, ты хочешь написать мой портрет? - Повелитель знаком указал Марлу на стул.
Художник с облегчением сел. Его вымотали подъем по лестнице, тщательный обыск - охрана никогда не пренебрегала очевидными мерами предосторожности. К тому же мастера, который поздно ложился и не привык вставать рано, разбудили не церемонясь, и теперь он чувствовал себя разбитым.
- Если вы позволите. - Художник постарался, чтобы его голос прозвучал как можно смиреннее.
- Я не желаю этого, - мотнул головой Повелитель Ужаса. - Но, может быть, у меня появится веская причина изменить свое мнение?
- Простите, но вы видели мои работы?
- Нет, не довелось. Мои интересы пролегают в несколько иной плоскости. - Он жестко усмехнулся.
- Тогда вы обязательно должны на них взглянуть. Откровенно говоря, у меня с собой совсем немного работ но среди них имеются портреты… Я надеюсь, вам они понравятся.
- А это правда, что твои картины оживают только под взглядом хорошего человека? Или выдумки?
- Ну мне сложно судить о том, кто хороший, а кто плохой, - художник пожал плечами, - я знаю лишь то, что перед одними они действительно оживают, а перед другими - нет. Это факт.
Повелитель потихоньку наслаждался общением с человеком, который не стал перед ним лебезить. Наконец-то! Общение, основанное на взаимоуважении, на равных. Ну, или почти на равных. Определенно, беседу с эти художником стоит продлить.
- Решено. Я посмотрю твои картины, но насчет разрешения написать мой портрет ничего не гарантирую.
- Для меня уже большая удача, что вы посмотрите на то, чем я занимаюсь все свою жизнь. - Марл улыбнулся. - Мне доставить их во дворец?
- Зачем? Мне давно не мешало бы проветриться. Я сам загляну в твою мастерскую. Через час.
- В таком случае позвольте мне приготовиться к вашему приходу. - Марл поднялся со стула.
- Это необязательно.
- Там… мм… Не убрано. Очень. - Марл закашлялся. - Признаюсь, я не слишком аккуратный человек. То, что собой сейчас представляет моя мастерская… Даже слова подходящего не подберу. К тому же мне еще надо отыскать картины. Они спрятаны от возможных воришек. Желающих поживиться моими работами становится все больше и больше. На каждую магическую защиту, в конце концов, находится антизащита.
- Раз так, то, конечно, ступай, - кивнул Повелитель. - Если у тебя там действительно такой кавардак, как ты намекаешь, то я не хочу сломать ногу в его завалах.
Реальность оказалась не такой уж страшной, во всяком случае, опасность сломать ногу Повелителю точно не грозила. Да - грязно, да - захламлено, но жить и работать в мастерской было можно. Для Повелителя специально поставили мягкое кресло, сидя в котором он должен был наслаждаться работами художника, но не тут-то было. Он принялся ходить по залу, заглядывая во все уголки. В монотонной череде будней у Повелителя появилось маленькое развлечение, и он хотел насладиться им сполна. Ведь он еще никогда не был в мастерской художника.
Марл с тревогой следил за его действиями, беспокоясь, чтобы Повелитель ничего не трогал. Художник очень нервничал, когда к его работам прикасались без разрешения, и ему было все равно, чьи это руки - могущественного владыки империи или мусорщика. Хотя мусорщики к нему еще ни разу не заглядывали.
- Ах, давайте я сам покажу… Нет-нет, краски еще не высохли, картина не закончена: видите, она неподвижна, словно и не мной нарисована? - Марл, ломая руки, выглядывал из-за плеча Повелителя. - О, мои краски! Их нельзя открывать просто так - они от этого портятся. Только под специальным защитным колпаком. Да, это кисточка из беличьего хвоста… Нет, только не руками, она от этого пожирнеет!.. Поздно.
- Я всего лишь проверил ее мягкость, - виновато сказал Повелитель, оставляя кисточку в покое.
- Может, все-таки посмотрите на картины? - спросил Марл, мягко подталкивая гостя в нужную сторону.
- Ладно, - сдался Повелитель и сел, наконец, в кресло.
Художник облегченно вздохнул и исчез в проходе между сундуками и ящиками. Вернулся мастер уже тяжело нагруженный коробками.
- Я очень плодовитый художник, - признался он Повелителю. - Хотя вряд ли все мои работы можно назвать настоящими произведениями искусства. Портреты, пейзажи, батальные сцены - здесь все вперемешку. Коробки оказались не подписаны. Все никак руки не доходят.
- А разве люди, изображенные на твоих портретах не хотели оставить их у себя? - удивился Повелитель.
- Кто как… - Марл пожал плечами, аккуратно снимая крышку. - По-разному бывает. В некоторых людях вдруг просыпается дремавшее ранее суеверие, и они спешат вернуть мне картину, считая, что она забирает их жизненную силу, хоть это и заведомая чепуха. От зеркала например, вреда намного больше - это признает любой маг, но модницы не устают крутиться перед ним часами. Другим вообще нет до них никакого дела. Картины их не интересуют. У третьих я покупаю право оставить работу у себя, если она мне нравится. В основном это небогатые люди. Итак, - он убрал бумагу, лежащую сверху, - утренний пейзаж. Не самое лучшее мое творение, но ничего не поделаешь - пейзаж лежал сверху.
Повелитель недоверчиво смотрел, как на холсте, заключенном в простенькую раму, величаво восходит солнце. Его золотые лучи прорывались сквозь затянутое облаками небо, освещая летний луг. Вот луг из зеленого становится пестрым - это спешат раскрыться полевые цветы, затем поднимается сильный ветер, сметающий облака…
- Ну как? - спросил Марл. - Я не зря потратил пятьдесят лет своей жизни и несколько тонн краски?
- Это… - Повелитель ошеломленно посмотрел на художника: ему стоило немалых усилий оторваться от картины, - это невероятно. Я никогда не видел ничего более замечательного, сделанного человеком.
- Вы мне льстите. - Марл кашлянул. - На самом деле она небезупречна. И краски подобраны не те, и исполнение неряшливое. В тот раз я сильно спешил.
- Покажите мне еще что-нибудь! - с жаром попросил Повелитель.
- Хорошо, - согласился художник, пряча усмешку. Владыка оказался не таким уж ограниченным воякой, каким его описывали в соседних землях. Ему не чуждо чувство прекрасного.
- Следующая работа - портрет. - Марл отложил пейзаж в сторону и поставил перед Повелителем новую картину.
Повелитель Ужаса посмотрел на нее и, тихонько охнув, схватился за сердце. Женщина с цветком элтана приветливо улыбнулась ему и помахала рукой. Красивая женщина, но ее красота была ничто по сравнению с красотой ее глаз. Серые, глубокие, манящие, поглощающие без остатка… Слиться с ними было бы наивысшим счастьем. Повелитель затаил дыхание и словно завороженный протянул руку к картине. Женщина погрозила ему пальцем и покачала головой.
- Что с вами? - встревожился Марл. - На вас лица нет.
- Кто это? - спросил Повелитель, не отрывая от женщины напряженного взгляда.
- Предсказательница. Хозяйка храма Четырех Сторон света. Очень милая женщина.
- Да, я вижу, - упавшим голосом сказал Повелитель. - Она… Она… - он стал задыхаться, - необыкновенна. Ее глаза… я видел ее где-то. Я видел ее в снах.
- Глаза? - переспросил Марл, и внимательно посмотрел на Предсказательницу. - Надо же, они у вас очень похожи. Форма другая, но цвет тот же. Такие же серые, или, как еще говорят, стальные. Бывает же такое! - Он покачал головой. - Если вам не нравится, я уберу.
- Нет! - закричал Повелитель, вскакивая и отбирая у художника картину. - Я еще не все видел. Рисунок еще движется. Сколько она стоит?
Его сердце стучало так, словно грозило выскочить из груди. Вот оно счастье, вот оно блаженство, единение, покой, самое дорогое, что есть на свете! Нужно только посмотреть друг другу в глаза.
- Картина не прод…
- Сколько?!! - прорычал Повелитель.
- Берите даром, если она вам так нужна, - вздохну Марл. - Примите ее от меня как подарок. И, надеюсь, вы окажете мне честь увековечить вас на одном из этих полотен? - Он кивнул в сторону стопки чистых холстов лежавших в углу.
- Я согласен. Но эта картина останется у меня. - Повелитель с тоской следил за движениями Предсказательницы.
Женщина протянула ему цветок, он протянул руку в ответ, но картина, даже такая замечательная, как эта всегда остается всего лишь картиной. Он не смог принять подарок.
Как она близко, совсем рядом… Повелителю было трудно и больно дышать. Грудь словно сдавило свинцовым обручем. Это было мучительно, но овладевшее им смятение беспокоило его намного больше. Почему он ничего не предпринимает? Его спасение в действии, стоит ему решить, что делать, и все вернется на круги своя.
Что делать, что делать? Казалось, происшедшее совершенно лишило его способности думать и рассуждать.
- Где находится этот храм? - спросил Повелитель.
- Далеко отсюда. - Художник был основательно сбит толку его странным поведением. - Там, в той стороне… - Он неопределенно махнул рукой.
- У тебя есть карта мира? Покажи! - потребовал Повелитель.
- Да-да. Хорошо. - Марл торопливо извлек из-под стола небольшой сундучок, обитый красной тканью. - У меня хорошие карты, самые лучшие.
Он открыл сундук. Повелитель встал рядом, в нетерпении переминаясь с ноги на ногу.
- Э-э-э… Можете положить картину, она же мешает.
- Нет!
Марл пожал плечами.
- Ладно, как хотите. - Художник выбрал из стопки карт нужную и развернул ее на столе. - Вот здесь находится храм. - Он ткнул в центр. - Это особое место. Возле храма есть городишко, где останавливаются паломники. Его название Вернсток.
- Храм Четырех Сторон света… - протянул Повелитель. - Ты бывал в нем? Ну конечно, бывал. Глупый вопрос. А Предсказательница, какая она? И почему не захотела оставить у себя портрет?
- После того как я написал его, она попросту отказалась его брать, сказав, что для нее это не имеет значения. Я не стал спорить. - Марл покачал головой. - Говорят, что, несмотря на свою молодость, она действительно обладает даром видеть будущее. Это никакое не шарлатанство, не вымогательство. Служители храма, которых наставляет Предсказательница, отвечают на вопросы всех приходящих к ним людей, но не берут за это денег. Храм живет исключительно на пожертвования паломников. И я бы не сказал, что он особенно богат, - добавил художник. - Люди быстро забывают добро.
- И много в храме служителей? - спросил Повелитель.
- Не меньше трех десятков. Мне трудно сказать точно: все они ходят в одинаковых одеждах белого цвета, особых отличительных знаков у них нет. Это преимущественно мужчины, и они находятся подле Предсказательницы постоянно, чтобы незамедлительно выполнить любое ее поручение.
- Постоянно… - Повелитель почувствовал жгучий укол ревности. Они могут видеть ее, слышать, дышать тем же воздухом, а он - нет! Несправедливость, которую он обязательно должен исправить.
- Великий, могу я спросить?
Повелитель мрачно кивнул:
- Спрашивай.
- Чем вас так заинтересовала эта женщина? Если дело в картине, то, как ее создатель я хотел бы знать, что с ней не так.
- Разве ты не видишь? - прошептал Повелитель Ужаса, поворачивая полотно лицевой стороной к Марлу. - Смотри! Как можно этого не видеть?
Художник добросовестно отошел на несколько шагов и, прищурившись, внимательно осмотрел полотно от края до края. Но ничего необычного он так и не заметил. Предсказательница махнула на него рукой и со скучающим видом уселась на камень. А через несколько секунд и вовсе отвернулась, показывая, что Марл ее совсем не интересует.
- Наверное, у меня что-то со зрением, - наконец выдавил из себя мастер, так и не найдя ничего интересного. - Или я не знаю, куда именно нужно смотреть. Подскажите хотя бы: то, чего я по своей глупости, не замечаю, - это хорошее или плохое?
- Замечательное. Великолепное. - Повелитель снова развернул картину к себе. - Странно, что вы не чувствуете этого. От нее идет такое приятное тепло и веет покоем.
- А, так речь все-таки идет о чувствах… - Марл отвернулся, чтобы скрыть улыбку. Ему было забавно видеть, как всесильный император размякает от одного вида нарисованной им женщины. - Этому есть другое название.
- Намекаете на… - Губы Повелителя сжались в тонкую линию. Он категорично мотнул головой. - Нет, этого не может быть. Мое чувство совсем другое. Оно больше, полнее… Сложно объяснить. Но ни о какой любви не может быть и речи!
Художник скромно потупил взор. Он не собирался ни возражать, ни тем более спорить.
- Как долго ты будешь рисовать мой портрет? - спросил Повелитель, напряженно размышляя.
- Неделю, - последовал ответ.
- Слишком долго. Три дня - это крайний срок.
- В таком случае, я должен начать прямо сейчас, - сказал Марл.
- Уговор есть уговор. Возьми все необходимое и через два часа приходи во дворец. Я буду ждать тебя.
- Благодарю вас, Великий. - Художник поклонился.
Повелитель Ужаса кивнул и, завернув картину с изображением Предсказательницы в бумагу, поспешно погнул мастерскую, бережно неся сверток. Его ждали несложные дела.

Возле раскрытого окна за массивным столом сидела молодая женщина. На ней была белоснежная туника и такого же цвета плащ с капюшоном. Глаза женщины были закрыты, дыхание было спокойным, ровным, словно она спала. Но это был не сон.
Предсказательница была предельно внимательна. Она слушала будущее. Легкий шепот раскрывал ей то, что когда-нибудь обязательно случится. Образы, яркие и тусклые пятна, разноцветные краски, лица, вереницей промелькнувшие перед внутренним взором, - все это грядущее. Шаг за шагом, минута за минутой, оно приближается и снова уходит в небытие. Ничего не изменить. Все, что должно произойти, - произойдет, и только случайность способна направить линию жизни в иное русло. Маленькая, непримечательная случайность, позаботиться о существовании которой - ее долг. Ведь если знаешь будущее, то ты обязан сделать так, чтобы настоящее стало лучше.
Как ни странно, но узнать о том, что будет через несколько тысяч лет, ей было легче, чем о событиях завтрашнего утра. Далекое будущее казалось ей необычным и чуждым. Маги, повелевающие стихиями, полководцы, по мановению руки которых отправляются в бой многотысячные армии, простые крестьяне, ремесленники, слуги, воины - никто из них еще не был рожден, но для Предсказательницы все они уже были прахом, что развеяло время. Говорят, время подобно песку, утекающему сквозь пальцы. Но у этой простой на вид женщины было достаточно силы, чтобы прочесть письмена, оставленные на песке Создателем. Она знала о собственной исключительности и знала о том, что ее время еще не пришло.
- Госпожа, - в комнату вошел высокий человек средних лет, тоже весь в белом; это был один из ее людей, - у меня срочные донесения от Васма.
- Говори, Фрел. - Предсказательница открыла глаза.
- Он утверждает, что видел, как к нам двигалось войско Повелителя Ужаса. И еще он говорит, что видел, как солдаты Повелителя убили безоружное местное население. Васм настаивает на том, что их зарезали, словно свиней. - Голос Фрела дрожал. Он был сильно взволнован.
- Что еще? - Лицо женщины оставалось непроницаемым.
- Васм считает, что это произойдет через три года. Будут убийства, поджоги, и наш храм… его тоже сожгут. - Фрел сглотнул слюну. - И воины Повелителя убьют всех монахов.
- Это все? Он видел что-нибудь еще? Что-нибудь обо мне?
Фрел покачал головой:
- Нет, ничего. Я специально у него о вас спрашивал, но он все отрицает.
- Как всегда, я непроницаема для других, - с грустной усмешкой сказала Предсказательница.
- Васм очень плох, бедняга. Он никак не может прийти в себя, его колотит, словно в лихорадке, он стонет, и повторят только одно: «Ужас, ужас, ужас».
- Кто еще знает о его видении?
- Я и второй дежурный, Цивим. Он сейчас присматривает за Васмом.
- Я его навещу чуть позже. А пока никто не должен знать о его предсказании.
- Но почему, госпожа? - удивленно спросил Фрел. - А, вы, наверное, хотите избежать паники? Мы не будем говорить об этом людям в Вернстоке, но ведь остальные монахи должны знать правду. Словам Васма можно верить, он очень критично подходит к посещающим его видениям. К тому же он признался, что не в первый раз видит его, но еще никогда так ярко. Или он ошибается?
Предсказательница молча встала из-за стола и подошла к Фрелу вплотную. Монах был на целую голову выше ее.
- Нет, он не ошибается. Я видела то же самое. И даже больше, - сказала она, глядя ему в глаза. - Но никто - ни монахи, ни местные жители - не должны знать о том, что видел Васм. Все должно идти своим чередом.
- Но все эти люди… - ошеломленно сказал Фрел, - они же погибнут. А если предупредить их, у них будет шанс спастись. Да и наш храм… Я не хочу… Что такого мы сделали Повелителю, что он будет так жесток с нами?
- Васм видел твою смерть?
- Да. - Монах побледнел и сжал кулаки. - Меня сожгут солдаты Повелителя. Для собственного увеселения. Когда я пришел к тебе в храм, я дал себе слово быть сильным и не бояться трудностей, но я не хочу так умирать.
- Никто не хочет умирать, Фрел. Даже я. И Повелитель Ужаса тут ни при чем. Не он отдаст приказ.
- Не он?..
- К тому времени он тоже будет мертв. Наша земля - один большой могильник, в ней найдется место и для великого императора.
- Но я не хочу, чтобы было разрушено все, что мы создали. - Монах был в смятении. - Солдаты осквернят это чистое место.
Предсказательница рассмеялась:
- Не говори ерунды. Место нельзя осквернить. Ни это, ни какое-либо другое. Пройдет время, и сюда снова будут приходить в поисках просветления.
- Но нас же уже не будет. - Фрел опустил глаза.
- Если я скажу, что наша смерть - это необходимая жертва, тебе станет легче?
- Необходимая жертва для чего? - недоверчиво спросил монах.
- Ты будешь молчать?

Предыдущая страница 26 Следующая страница


27 Майя Зинченко

- Клянусь вам в этом, госпожа.
- Да я и так знаю, что будешь. Ты хороший человек Фрел. Не стань ты монахом, из тебя мог бы получиться замечательный муж и отец. Но ты выбрал другой путь.
- Да, госпожа.
- Тогда слушай: наши потерянные жизни не будут напрасны. Они откроют дорогу новому миру. И ты, и я, и остальные, которых убьют с первым лучом восходящего солнца, - все мы послужим для него началом. Но только в том случае, если ничего не будем предпринимать. Если не покажем, что мы знаем об этом. Затеяна очень большая игра, в которой даже боги - это пешки. - Она внимательно посмотрела ему в глаза. - Малейшая ошибка, и игра будет проиграна. И последствия проигрыша, можешь мне поверить, окажутся губительными для всего живого. Ничего не бойся, Фрел, - ласково сказала Предсказательница. - Ты же знаешь, что бренно только тело, душа бессмертна.
Монах устало кивнул:
- Да, госпожа. И хотя я не понял, о каком новом мире вы говорите, но я всегда доверял вам и поэтому буду молчать. Однако как быть, если остальные монахи увидят то, что увидел Васм?
- Это знание не должно выйти за пределы храма. Ни в коем случае, - сказала Предсказательница решительно. - Иначе вся система рухнет.
- Никто из наших не склонен трепать языком, - пробормотал монах, - но предупредить людей захотят многие.
- Как раз этого нельзя допустить, как бы жестоко ни звучали мои слова. - Предсказательница бессильно опустила руки. - Это может в корне повлиять на будущий ход событий. Фрел, я хочу, чтобы ты рассказал о моем решении Цивиму. Передавать содержание разговора не нужно, просто скажи, что я запрещаю обсуждать эту тему.
- Да, госпожа. Я сделаю так, как вы хотите.
- Спасибо. - Предсказательница благодарно кивнула. - А теперь иди. Мне нужно побыть одной.
Фрел поклонился и вышел. Предсказательница тяжело вздохнула и села за стол, опершись локтями о его крышку. Тяжело принимать подобные решения. Чувствуя колоссальную ответственность, она боялась ошибиться, а ведь на весах лежало столько чужих жизней…
Нет, она не могла ошибиться. Будущее ясно подсказывает ей единственно верный путь, по которому она должна пройти до конца, даже если это будет стоить ей жизни и, что еще страшнее, добровольного отказа от единения со своей второй половиной. Ничего более жестокого и придумать нельзя, но ради конечной цели она все равно пойдет на это.
Рядом, в этом времени, есть душа, так похожая на ее, она знает, кто это, но сама отказывается от встречи. Лучше бы ничего не знать… Предвидение - это страшный, подавляющий тебя дар. Видения приходят независимо от твоего желания и почему-то все больше тягостные - о пролитой крови и смертях, чем радостные - о жизни и праздниках. И во сне, и наяву твой дар всегда остается с тобой.
Предсказательница снова вздохнула.
«Повелитель Ужаса, прости меня, мою самонадеянность, но для нас еще не пришло время. Мы еще встретимся, но не в этой жизни. Прости, что и себя, и тебя обрекаю на страдания».
Перед глазами Предсказательницы всплыло недавнее видение - зрелый мужчина в дорогих доспехах держит в руках ее портрет. На его лице написаны тревога, смятение, боль. Он больше не может жить без нее. Он обязан с ней встретиться, чтобы быть рядом, видеть, ощущать. Повелитель не понимает, что с ним происходит, - это пугает и радует его одновременно.
Откуда ему знать, что его переживания - это зов седьмого чувства, возникающего у человека только раз в жизни, чтобы указать ему, кто его вторая душа, без которой он всего лишь ничтожная, не знающая покоя половинка. Это именно седьмое чувство лишает людей сна, заставляя их искать в других самих себя. Искать и не находить, потому что встречи эти редки. Вечное счастье покой и единство - слишком ценный подарок, чтобы преподносить его всем желающим. Нет, это не любовь это намного больше. Первые пять чувств помогают жить твоему телу, шестое открывает тебе дверь в непознанный мир духов, а седьмое чувство подскажет, чьи глаза являются для тебя ключом к счастью. Но как же это тяжело… все понимать и отказаться от встречи.
Она тряхнула головой, отгоняя видение. Повелитель ничего не ведает о происходящем, но она-то знает многое. Она сделает так, что они не достанутся богам. Душа Повелителя еще не готова, он еще не завершил свое становление. Поэтому они оба должны умереть, не успев взглянуть друг другу в глаза. Ради высокой цели можно пойти наперекор своим интересам. Тем более что это только отсрочка - всего лишь.
Предсказательница растерянно покачала головой. Как много поставлено на карту! Если она все рассчитала верно, то план удастся. Она перехитрит богов, и в следующее рождение Повелитель Ужаса, завершивший цикл, станет намного сильнее.
Не надо раньше времени волноваться и паниковать. Да, боги уже вступили в игру и сделали первый ход. Пока что все идет по их плану: Марл передал картину Повелителю, и он взглянул на нее. Невозможное свершилось. Но пусть они не празднуют победу, пусть остерегутся. Боги все-таки бывшие смертные, и перехитрить их вполне возможно.
Предсказательница развернула стул к окну. На подоконнике стояло небольшое вечнозеленое растение с широкими листьями. Растение, подарок одного благодарного паломника, уже шесть лет жило у нее на подоконнике, внешне практически не меняясь. Оно не цвело, не росло, не сбрасывало листья, оставаясь таким же, как и раньше. А вчера вдруг выпустило ярко-зеленную стрелу с бутоном на конце, который сегодня утром раскрылся. Это был прелестный желтый с синими прожилками цветок с очень нежным запахом. Предсказательница с удовольствием смотрела на это маленькое чудо. Ей хотелось верить, что это добрый знак, который знаменует о том, что она на верном пути.

Повелитель всю ночь не мог сомкнуть глаз. Сон не шел. Изнуренный собственными мыслями, он вообще плохо спал в последнее время. Его воображение будоражила завтрашняя встреча.
Три года он потратил, чтобы дойти до храма Четырех Сторон света. Три долгих года, на протяжении которых он шел во главе своей непобедимой армии, присоединяя к империи все новые земли. Впрочем, он присоединял земли скорее по привычке, чем исходя из действительной необходимости. Его слава летела далеко впереди него, и многие города спешили признать власть нового императора, не оказывая никакого сопротивления. Мудрое решение, если учесть, что добровольно перешедшим на его сторону полагались особые льготы.
Повелитель, устав ворочаться с боку на бок, откинул одеяло и встал с кровати. Если сну неугодно навестить его, то он не будет упорствовать и искать с ним встречи. Выйдя на свежий воздух, он огляделся. В соседней палатке все еще горел свет, а это означало, что Матайяс не спит.
Матайяс, старый, испытанный товарищ, его правая рука и советник во многих военных вопросах, был невысоким грузным мужчиной, любящим выпить пива и весело провести время в компании близких друзей. У него был громкий голос и неистощимый запас шуток и смешных рассказов, которыми он весело делился со всеми. Несмотря на преклонный возраст, это был крепкий старик. Вся его жизнь прошла в военных походах. Мирное время было для него не чем иным, как подготовкой к следующей, неизбежной и необходимой, как он полагал войне. Так нигде и не осевший, не женившийся и не заведший детей, только в ней он видел смысл своей жизни. В каком-то смысле Повелитель Ужаса заменил ему семью, заменил сына, по крайней мере, старик иногда позволял в беседе с ним проскользнуть отеческим ноткам. Повелитель откинул полог палатки. Охранник, сидевший у входа, инстинктивно схватился за оружие. Он не слышал шагов и не мог знать о скором появлении своего императора. Повелитель, как никто другой, умел совершенно бесшумно и незаметно подкрадываться.
- Спокойно, - сказал Повелитель.
Охранник узнал его и расслабился. Он всем своим видом показывал, что сна у него нет ни в одном глазу, и он исправно несет службу на посту. За занавеской послышался кашель, приглушенный вскрик и неразборчивые ругательства. Запрыгали тени.
Повелитель улыбнулся. Скорее всего, Матайяс пролил на руку горячий воск - он всегда отличался некоторой неуклюжестью - и теперь кипит праведным гневом. Его подозрения подтвердились. Он застал старика оттирающим с кисти свечной воск и грозящим кулаком светильнику.
- С кем воюешь? - спросил Повелитель, привлекая к себе внимание.
- А… Да вот, - Матайяс кивнул на стол, - проверял отчеты и задел локтем лампу. А вы почему не спите. Что-то случилось? - Он встревоженно прислушался.
Его огромные белые усы, кончики которых он специальными щипцами подкручивал вверх каждое утро, встопорщились. Но в лагере все было спокойно.
- Нет, ничего не случилось. У меня бессонница, и я решил, что раз у тебя горит свет, то можно зайти и поговорить.
- Даже если бы он и не горел, я всегда готов служить вам. До последнего вздоха.
- Моя бессонница еще не повод лишать сна остальных, - Повелитель опустился на кровать, - но у меня уже нет сил ждать. Если бы солдаты не были так измотаны последним двухдневным переходом, я бы двигался без остановки до самого храма.
- Но это опасно. Эти земли не принадлежат нам, и ваше появление на чужой территории в одиночестве, без армии, еще один шанс для врагов, мечтающих убрать вас с дороги. Им нельзя дать этого шанса.
- Именно поэтому я теряю здесь драгоценные минуты, а ведь мог бы сесть на коня и скакать во весь опор, - проворчал Повелитель. - Я всегда был слишком благоразумен и никогда не пускался в авантюры, если, конечно, не считать весь этот поход одной большой безумной авантюрой. Ты тоже считаешь, что у меня навязчивая идея?
- Вы очень изменились за последнее время, - тихо сказал старик. - И внутренне, и внешне.
- Изменился? - с горькой усмешкой переспросил Повелитель. - Я и сам это чувствую. Я нынешний всего лишь слабая тень прежнего меня.
- Быть может, когда вы, наконец, увидите Предсказательницу, вам станет легче, - предположил Матайяс. - И вы станете таким, как прежде.
- Интересно, она мне что-нибудь предскажет или нет? Если это что-то плохое, я не хочу знать. Такие вещи лучше не знать, иначе будешь вдвойне мучиться. Но больше всего я боюсь разочароваться. Матайяс, - Повелитель доверительно наклонился к старику, - мало кто знает об истинной цели этого похода. Ты - один из немногих, кому я доверяю. Воины думают, что мы просто завоевываем новые земли. Придворные решили, что мне не сидится на месте, хочется в силу своей варварской натуры пограбить и поубивать, но ты-то знаешь правду. Всему виной написанный Марлом портрет той прекрасной женщины.
- Эта женщина - колдунья, - уверенно сказал Матайяс. - Она вас приворожила.
- Скорее колдун сам художник Марл. Видел бы ты остальные его картины… - Повелитель покачал головой. - Предсказательница тут ни при чем.
- Я буду вас охранять и оберегать и от колдуний, и от сумасшедших художников, и от случайной стрелы, да отсохнет рука врага! - серьезно сказал Матайяс. - Потому что вы больше чем просто успешный военачальник. Вы символ непобедимости, могущества и справедливости в одном лице. И в довершение всего хороший человек. - Он слегка покраснел, сам удивившись своей откровенности, и закашлялся, чтобы скрыть неловкость.
Матайяс был, как никто предан Повелителю. Он был для Матайяса совершенством, которым ему самому никогда уже не стать. Ну и ладно… В мире должен быть только один Повелитель Ужаса.
- Не будь у меня способности насылать на людей смертельный ужас, я был бы никем. Или был бы пастухом, а это почти одно и то же, - сказал Повелитель. - Не надо ничего говорить, я и так знаю, что ты хочешь сказать, - он предупреждающе вскинул руку, - не надо. Наверное, это прозвучит глупо, но я многое потерял, став императором. - Он задумался. - Я потерял свободу, потому что больше себе не принадлежу. Куда бы я ни отправился, за мной следуют настороженные взгляды. Даже когда я неузнанным бродил по ночному городу, мне все равно казалось, что за мной наблюдают.
Старик выпучил глаза.
- Повелитель, бродить ночью одному очень опасно.
- Не было никакого риска, - усмехнулся Повелитель. - Однажды в одном паршивом заведении на меня пытались напасть.
- И что? - шепотом спросил Матайяс.
- С их стороны это было глупо… Сердце так легко останавливается от страха. Раз, - он щелкнул пальцами, - и нет человека.
- Думаю, я уже не найду это заведение?
- Оно сгорело дотла в ту же ночь, - с невинным видом ответил Повелитель. - Больше в нем не будут устраивать засады. Справедливость восторжествовала. Но не будем больше об этом… Что за отчеты ты читал?
- О снабжении армии продовольствием. На бумаге все выглядит просто замечательно, но мне кажется, что здесь дело нечисто и кто-то крадет припасы, продавая их налево.
- Может, тебе действительно показалось?
- Нет-нет, - Матайяс взял бумаги и поднес их к свету, - я заметил определенную закономерность. Если потратить несколько часов, то можно вычислить этого воришку. Надеюсь, он не будет моим знакомым.
- Отлично, это именно то, что надо! - оживился Повелитель. - Я хочу помочь тебе и заодно убить оставшееся до рассвета время. - Он подсел к Матайясу поближе и отобрал у него часть отчетов.
За работой время действительно пролетело незаметно. Через три часа они удостоверились в существовании расхитителя и, сверившись со списками дежурств, узнали его имя. Матайяс был доволен.
- Вот ты и попался, голубчик, - сказал старик, потирая сухие руки. - Как с ним быть?
- Ты знаешь закон. - Повелитель резко провел большим пальцем по шее.
Матайяс согласно кивнул:
- Это послужит хорошим уроком остальным.
- Если у него есть жена, малые дети или престарелые родители, распорядись, чтобы им начислили небольшое пособие. Не оставлять же их без средств к существованию. - Повелитель Ужаса прислушался. - Трубят подъем. Значит, уже почти рассвело. - Он стремительно поднялся и похлопал Матайяса по плечу. - Не засиживайся за бумагами. Через час выступаем.
Солдаты, разбуженные звуком трубы, выскакивали из палаток. Не делая лишних движений и не тратя время попусту, они принялись сворачивать лагерь. После их ждал сухой завтрак и пятичасовой марш-бросок на запад Храм Четырех Сторон света уже высился на горизонте. Его золоченый купол ярко блестел, призывая солдат сделать последнее усилие.
Когда все было готово к выступлению, Повелитель Ужаса сел на коня и двинулся впереди войска. Его окружали многочисленные подчиненные, готовые выполнить любой его приказ. Но ему было не до приказов. Повелитель не отрывая глаз, смотрел на блестящий купол храма. Три года он потратил' на то, чтобы добраться сюда. Конечно, он отдавал себе отчет, что его прихоть изменила судьбы многих людей. Но Повелитель привык к тому, что его желание становится законом. Все равно кто-то должен принимать решения, и для тебя же только лучше, если это станешь делать именно ты.
Пять часов, необходимых чтобы дойти до подножия храма, казались Повелителю вечностью. Он стискивал в руках поводья и не скрывал своего волнения. Совсем скоро он ее увидит, совсем скоро…

Этим утром Предсказательница делала то, чего она не делала раньше никогда. Она молилась, встав перед алтарем на колени и склонив голову. Светлые волосы, достающие ей до пояса, рассыпались по плечам, но она не стала убирать их.
Ее силы, и физические и духовные, были истощены до предела. Голова горела, раскалываясь на тысячу кусков. Она слишком часто заглядывала в недалекое будущее, и это подорвало ее здоровье. Но она должна была все узнать, все предусмотреть, у нее нет права на ошибку, ведь второго шанса не будет.
Предсказательница погладила холодную каменную плиту. Ее ложе, ее последнее пристанище… Сколько раз в детстве она видела этот сон? Она лежит на твердом камне, а над ней заносят жертвенный нож, острие которого направлено ей в грудь. Предсказательница улыбнулась. В детстве это сон пугал ее, но не теперь. Почему, будучи маленькой девочкой, она не обращала внимания на то, что, лежа на алтаре, она не была связана? Ведь она спокойно ждала удара.
- Госпожа… - прошелестел скорбный голос, оторвавший ее от размышлений. - Госпожа, они почти пришли.
- Хорошо. У вас все готово? - Предсказательница поднялась с колен и выпрямилась. В ее взгляде была решимость.
- Да. - Голос, обладателем которого был невысокий монах, стал еще грустнее.
- Ты все запомнил из того, что я тебе сказала? Как только он войдет в храм и увидит меня лежащей на алтаре. Не раньше, не позже. Это очень важно.
- Да, госпожа. - Монах тяжело вздохнул, подошел ближе и осторожно взял ее за руку. - Но почему именно я? Я не могу, я не хочу, в конце концов! - выкрикнул он. - Я не могу!
- Это не так, Флавий, - мягко сказала Предсказательница. - Ты сильнее, чем ты думаешь. Мы уже не раз с тобой говорили об этом. Ты сможешь. Подумай, ты сделаешь это для спасения целого мира.
- Я не хочу! - Он закрыл лицо руками. - Мне плевать на мир! Я готов отдать ради вас свою жизнь, свою кровь, Умереть под пытками, но только не делать этого. Это слишком жестоко!!! - закричал монах и с рыданием упал к ее ногам. - Я всегда любил вас, - прошептал он сквозь слезы, - я люблю вас и сейчас… Зачем вы делаете это со Мной, зачем? Я никогда ничего не просил, я был счастлив тем, что знал, что у вас все хорошо, а вы приказываете мне… - Он застонал.
- Флавий, успокойся. Не время лить слезы. - Она наклонилась и обняла монаха за плечи. - Флавий, ты же зрелый мужчина, провидец, прекрати сейчас же плакать мне и так нелегко.
- Я всегда любил вас, - снова прошептал монах, пытаясь справиться с нахлынувшими эмоциями.
- Я знала об этом…
- Правда знали? - Он улыбнулся сквозь слезы. - Наверное, из меня очень плохой актер. Истинные чувства не скроешь.
- Знала только я - больше никто не догадывался, - успокоила его Предсказательница.
- А что вы чувствовали ко мне? - затаив дыхание, спросил Флавий. - Раз времени осталось так мало, я хочу это знать. Говорите честно, мне нужна только правда.
- Флавий, ты замечательный человек, - она нежно поцеловала его в лоб, - я рада, что нам довелось встретиться.
- Да, намного ужаснее было бы пройти мимо и никогда не знать вас, - согласился с ней монах.
- Я верю, что твоя рука не дрогнет. Я не хочу мучиться и поэтому могу доверить нож только тебе. Я знаю, что в ответственный момент ты не подведешь меня, ты почти не причинишь боли. Я уйду мгновенно.
- Да, госпожа. Теперь я все понял. - Флавий поднялся с колен. - Простите мне мою минутную слабость. - Он тоскливо посмотрел на нее.
- Все будет хорошо, - ободряюще сказала Предсказательница. - После того как он поймет, что я… - Она кашлянула. - В общем, вы должны не мешкая выполнить любые его требования. Даже самые невероятные.
- Да, госпожа, любые требования. - Флавий окончательно успокоился. - Да вот только и так ясно, чем все это закончится… Побоищем.
- Сейчас - да, - согласилась она. - Зато в будущем. Ведь в этом месте, - она развела руки в стороны, - только и разговоров, что о будущем. Пора нам, наконец, сделать для него хоть что-то стоящее. Флавий, я рада, что ты взял себя в руки. На тебе лежит большая ответственность, и ты должен служить примером. А теперь зови остальных. Предсказательница вздохнула и расправила плечи. Главное - ничего не бояться.

Повелитель Ужаса, задрав голову, смотрел на внушительное серое строение. Четыре лестницы вели к храму, и он стоял у подножия одной из них. Вокруг не было ни души. Паломники и местные жители благоразумно убрались с их дороги. Отдав поводья слуге, Повелитель, не в силах больше ждать ни секунды, бросился бежать вверх по ступеням.
- Великий, умоляю, постойте! - крикнул Верик, один из его генералов.
Он поспешно спрыгнул с лошади и бросился вслед за императором. Многочисленная свита изумленно ахнула и последовала за Вериком. Особенно старалась личная охрана императора, которой было предписано не отходить от него ни на шаг. Но за Повелителем им было не угнаться, он был уже далеко.
Перескакивая через несколько ступеней, он несся вперед. Мешавший бегу плащ был расстегнут и отброшен в сторону. За ним последовал металлический панцирь, который Повелитель одним яростным движением сорвал с груди. Панцирь с громким стуком покатился по ступеням прямо под ноги Верику.
Повелителя гнало вперед чувство тревоги, которое с каждым мгновением нарастало. Он не бежал, а летел по ступеням. Он ничего не видел и не слышал вокруг себя. Впереди были только храмовые ворота, к которым он стремился. Быстрее, еще быстрее… Тяжелые сапоги, подошвы которых подкованы металлическими пластинами, высекали из ступеней снопы искр.
Створки ворот распахнулись с одного удара. Повелитель Ужаса быстрым взглядом окинул помещение и похолодел. На каменном алтаре лежала светловолосая женщина, окруженная монахами. Один из них, смертельно бледный, с мокрыми дорожками на лице от пота и слез занес над ней нож.
- Нет!!! - закричал Повелитель, бросившись к алтарю.
Но было уже поздно. Монах четким движением вонзил клинок в сердце женщины. Она дернулась, легко вздохнула, и ее глаза навечно закрылись. Повелитель Ужаса отшвырнул стоявших вокруг алтаря провидцев и, чувствуя сильную головную боль, склонился над женщиной.
Ошибки быть не могло. Это была Предсказательница. Как она красива! Вся в белом, словно невеста. Живая невеста, которая ненадолго прилегла, чтобы набраться сил перед брачной церемонией, и которую сморил легкий сон. В это можно было бы без труда поверить, если бы не зловеще торчавший из груди нож.
Нет, не смотри туда, не смотри! Лучше взгляни на ее безмятежное, спокойное лицо, которое не исказила гримаса страха или боли, на ее золотистые волосы… Все именно так, как на картине Марла. Ему ли не знать, ведь он миллион раз смотрел на нее, и она приветливо улыбалась ему. Улыбалась не так, как улыбаются другу, а как улыбаются единственному человеку, ради которого стоит жить. Но он этого больше не увидит. Он опоздал всего на какое-то мгновение.
- Вы убили ее!!! - взвыл он, сжимая женщину в объятиях. - Убили!!!
- Такова воля нашей госпожи, - устало сказал один из монахов. Его взгляд был погасшим, а лицо приобрело пепельный оттенок.
- Воля?! - Повелитель с безумным видом опустил еще теплое тело на алтарь. - Она добровольно?.. - Он не договорил, его рот болезненно скривился. - Как?.. Но почему?..
- Каждый человек в меру своего понимания окружающего мира делает то, что должен, и не его вина, что его видение далеко не всегда совпадает с действительностью и мнением других людей. Мы скорбим о нашей госпоже, но никто не имел права ослушаться ее приказа. Она знала больше каждого из нас.
- Она знала… - простонал Повелитель. - Значит, не хотела меня знать, видеть. Иначе для чего ей было умирать? Но ведь я не хотел ничего дурного, - он обратился к женщине, - я хотел только знать, что ты существуешь. Боги!!! Разве я много просил? Верните ее, я все отдам ради этого! - Он бережно поцеловал Предсказательницу в лоб и принял решение. - Я прошел ради тебя такой длинный путь по земле, а ты предпочла ускользнуть от меня другой дорогой. Призрачная дорога… Я тоже пройду по ней. Пойду за тобой тем же путем. Я все равно буду искать тебя, буду искать всегда и везде, даже там, в мире теней. А раз так, то мне больше нечего здесь делать. - Он бережно вытащил нож из ее груди и отдал рядом стоящему монаху. - Убейте меня так же, как вы убили ее! - В его голосе послышался металл. - Я приказываю!
Монах испуганно отшатнулся. К нему подошел другой и, схватив его за плечо, что-то быстро прошептал. Повелитель Ужаса уловил только слова «указание» и «исполнить волю».
- Давайте! Без нее мне больше незачем жить. - Он опустился на колени перед провидцем. - Бей!!!
- Держите его, - велел монах остальным, и они схватили Повелителя сзади за плечи. - Покойся с миром, завоеватель, - сказал монах и с силой нанес удар в его ничем не защищенную грудь.
Брызнула тонкая струйка крови. Нож вошел в сердце Повелителя Ужаса, его лицо стало смертельно бледным. В этот самый момент в храм, задыхаясь от быстрого и изнурительного подъема, вбежал Верик. И окаменел от открывшейся ему картины. Повелитель поднял на него мутный взгляд и замертво рухнул на землю. Верик, не желающий поверить в увиденное, смотрел на своего поверженного господина, на алтарь, на монахов, которые недвижимо стояли, понурив головы.
- Как… Нет, нет! - Верик отрицательно замотал головой, на негнущихся ногах подошел к Повелителю. - Этого не может быть…
За его спиной раздался шум - это в храм вбежали телохранители Повелителя. Им хватило одного мгновения, чтобы оценить ситуацию и сделать выводы. С криком: «Смерть душегубам!!!» - охранники принялись убивать монахов. Те, не оказывая никакого сопротивления, падали словно подкошенные. Началась резня. Верик очнулся от толчка, чуть было не сбившего его с ног, и принялся останавливать разъяренную охрану:
- Нет, прекратите! Я приказываю вам прекратить! Мне нужны свидетели! Я хочу знать, что здесь случилось! - От волнения он сорвал голос, и последние слова натужно прохрипел.
Из двенадцати провидцев, находившихся в зале, в живых остались только двое. Оба были тяжело ранены. Верик загородил их собой.
- Я запрещаю их трогать. Они нужны мне живыми.
Но его надеждам не суждено было сбыться. Монахи умерли на следующий день, так и не придя в сознание. Верик ничего от них не узнал.
Храм стали заполнять люди. Весть о гибели всемогущего Повелителя Ужаса разошлась со скоростью пожара. Ближайшее окружение императора, опасаясь непредсказуемой реакции со стороны армии, намеревалось хоть ненадолго скрыть этот факт, но это оказалось невозможно.
Многие отказывались поверить, да что многие - никто не верил в его смерть, не ставя под сомнение могущество этого великого человека. Только вечером, когда тело Повелителя положили в гроб и выставили по древнему обычаю перед всеми для прощания, солдаты осознали, что это не чья-то жестокая шутка, а истинная правда.
Повелитель Ужаса мертв, он не был богом, не был всесильным, он был всего лишь обычным человеком с необычными способностями. Осунувшийся, пожелтевший, он лежал во внушительном, наскоро сколоченном гробу, затянутом золотой тканью, и казался меньше, чем был при жизни. Теперь он никому не мог внушить страха.
Над лагерем, разбитым вокруг храма, застыло тоскливое молчание. Никто из солдат не разговаривал. Бледные, они бесцельно бродили, потрясенные новостью. Одни не таясь, рыдали от горя, другие, уставившись в одну точку, страдали молча. Сколько новых земель повидали они с ним, их армия не знала поражений, они были одной большой семьей. Богатство, почет и уважение - и все благодаря ему, Повелителю Ужаса… А теперь его нет, и больше не будет никогда.
Он умер, а его место заняла легенда.
В полночь один из воинов поджег помост, на котором стоял гроб, превращая его в гигантский погребальный костер. Солдаты бросали в него свои личные вещи, украшения, золото, рабочий инвентарь, палатки, оружие. В огонь летели все новые и новые предметы, и он разгорался все сильнее и сильнее. Зарево ревущего костра было последним прощальным приветом, который солдаты передали от себя императору.
А на рассвете наступил час расплаты. Взяв по головне от костра, солдаты методично жгли все вокруг. Первым пришел черед храма. Оставшиеся монахи, которые не присутствовали при убийстве Повелителя, но подчинялись Предсказательнице, были подвергнуты жесточайшим пыткам и едва живые были заперты в здании, которое обложили хворостом и подожгли. Их затихающие крики, полные боли, были сладкой музыкой для многих воинов. Месть, месть, месть - вот зачем нужно жить, дышать и встречать новый день. Они должны были заплатить…
Солдаты словно обезумели. Командиры предпочли их не останавливать, опасаясь, что может начаться бунт и в этом случае они разделят участь мирных жителей. Местное население - мужчины, женщины, дети, все, кто не успел убежать, - было взято в плен и на рассвете по сигналу трубы зарезано. Повелитель Ужаса не ушел мир теней один - сам того не желая, он прихватил с собой несколько тысяч человек.
Солнце, вставшее из-за горизонта, давно не видело столь страшной картины. Трупы, кровь, поднимающийся кверху дым, в воздухе пахнет гарью. Как будто бы здесь была битва, да вот только местные жители - обычные люди, не имеющие отношения к кончине императора, не были противниками.
В этот же день около полудня в своей палатке тихо умер Матайяс. Его старое сердце не выдержало.

Дарий, застывший на широкой кровати, казался белее простыни, на которой он лежал. Он так и не пришел в сознание. Его дыхание было затруднено, грудь приподнималась едва-едва. Гном ни на что не реагировал. Это было похоже на глубокий сон, от которого нельзя пробудиться. Рихтер не находил себе места, пытаясь вывести друга из этого пугающего состояния. Он попробовал сделать это, воспользовавшись своими способностями, но поверхностное обследование показало, что тело Дария здорово, а к душе его, когда он находится в таком состоянии, прикасаться опасно. Рихтер чувствовал, что хрупкая связующая нить в любой момент могла оборваться, и тогда душа покинет тело.
В доме Виктора, куда некромант привез Дария, царила тревога. Каждый член семьи старался помочь, припоминая аналогичные случаи и их лечение, но все было бесполезно. Врач, которого привел Мартин, осмотрев Дария, развел руками и посоветовал набраться терпения.

Предыдущая страница 27 Следующая страница


Седьмое чувство 28

- Ваш друг жив. А это самое главное, - сказал он. - Я не знаю, что послужило причиной его впадения в столь странное состояние, но не теряйте надежды. Это же молодой гном, в конце концов, а не сахарная барышня. Он выкарабкается.
- Я буду за него молиться, - сказал Мартин.
- Не помешает, - кивнул врач. - Главное - не пытайтесь пробудить его самостоятельно. Это может ему навредить.
В томительном ожидании прошло несколько дней. Некромант неотрывно дежурил у постели друга. Иногда Дарий как будто приходил себя. Он открывал глаза и начинал шептать, обращаясь к кому-то невидимому. Но глаза его смотрели на что-то не существующее для остальных. И язык, на котором разговаривал Главный Хранитель, никому не был известен.
В такие моменты по телу гнома пробегала мелкая дрожь, и он на несколько сантиметров взлетал над кроватью. Рихтер недоумевал, как такое возможно, ведь он прекрасно знал, что его друг не имеет магических способностей. Гномы в отличие от людей поглощают магию, они к ней маловосприимчивы. Чем же можно объяснить это проявление левитации? Рихтер проклинал себя за неосмотрительность, из-за которой снова пострадал Дарий. Что же гном увидел там, в храме? Что-то такое, настолько потрясшее его воображение, что он не смог больше мириться с действительностью.
Но что? Ведь он, Рихтер, ничего необычного не видел. Кругом загадки, тайны, они сгущаются над ними словно свинцовые тучи, полные не дождем и градом, а несчастьями. Если бы был хоть какой-то толк, он бы схватил Затворника за горло и вытряс из него всю правду. И наплевать на то, что монахи и стража примутся защищать Магнуса! Рихтер был уверен, что он бы прорвался. Днем раньше, днем позже, но его невозможно остановить. Некромант уже не раз испытывал прелесть бессмертия во время боя, пусть даже и неравного с точки зрения его врагов.
Минуты текли в томительном ожидании. Мартин предлагал некроманту сменить его на дежурстве, но Рихтер категорически отказался. Еще чего! Дарий его единственный друг, и он намерен не спускать с него глаз. Иногда - все-таки он слишком долго не спал - Рихтеру казалось, что в Дария вселились демоны и теперь за его душу идет ожесточенная борьба. Демоны… Они могли вселиться в Дария во время его беседы с Затворником или еще раньше, когда он коснулся проклятой книги. Так и есть! Именно с того момента с ним стали происходить странные вещи. Но это же бред! Как он мог подумать такое?
Рихтер уже не знал, где правда, а где фантазии его воспаленного сознания.
- Если бы книгу можно было уничтожить, то демоны оставили бы тебя в покое, - прошептал некромант. - Но ее нельзя уничтожить. И, наверное, это к лучшему. Вдруг книга является для демонов последним пристанищем и они, не найдя своего дома, никогда не покинут Дария?
Скрипнула дверь. Это Мартин принес Рихтеру ужин: кружку молока и кусок свежего белого хлеба.
- Держи! - негромко сказал монах, протягивая ему еду. - То, что ты не хочешь идти спать, еще не означает, что ты не должен есть.
- Спасибо. - Рихтер отщипнул кусочек хлеба и кинул его мыши со словами: - Раз ты тоже на дежурстве и не спускаешь с него глаз, значит, этот хлеб ты заслужил честно.
- Как Дарий? - Мартин осторожно присел на стул и с тревогой посмотрел на гнома в надежде увидеть хоть какие-то изменения в лучшую сторону.
- Как и вчера. Ничего не изменилось. Он снова бредил. Жаль, я не знаю языка, на котором он говорит, возможно, это бы многое прояснило.
- Боюсь, что этого языка не знает никто из ныне живущих, - сказал Мартин. - Я наводил справки… Запомнил несколько слов и повторил их одному знакомому лингвисту из Вечного храма, да воссияет в его душе Свет.
- Говори! - потребовал Рихтер.
- Скорее всего, это западный диалект мальского языка. Он вышел из употребления восемьсот лет назад. Как говорится - большая редкость.
- Откуда же Дарий может его знать? Он мне никогда не говорил, что изучает мертвые языки.
- В том-то все и дело. - Мартин покачал головой. - Признаю, ему могли попасться написанные на этом языке книги, но узнать, как правильно произносятся слова, Дарию было неоткуда.
- А с чего ты взял, что он их правильно произносит? - угрюмо спросил некромант.
- У меня предчувствие. Разве ты не видишь, что он говорит на нем свободно, так, словно это его родной язык?
- Это еще ничего не доказывает, - буркнул Рихтер. - По-моему, знание мальского языка объяснить легче, чем теперешнее состояние Дария.
- Вы все спорите… - раздался слабый голос.
Некромант метнулся к другу.
- Ты очнулся! - воскликнул он с ликованием. - Ты наконец-то очнулся! - Рихтер взял гнома за руку, чтобы выяснить, каково общее состояние его организма.
- Сколько меня не было? - спросил Дарий. Глаза у гнома была усталые, но ясные.
- Пять суток ты был… - Рихтер не смог подобрать нужного слова.
- Болен, - подсказал Мартин. Украдкой он осенил себя знамением. Кто знает, может, именно благодаря его Молитвам Дарий пришел в себя.
- Это не болезнь, - гном вздохнул и сел на кровати, - это то, ради чего я пошел в храм Четырех Сторон.
- Что ты имеешь в виду? - насторожился Рихтер.
Дарий не ответил. Он остановил свой взгляд на мыши, улыбнулся и приветственно помахал Матайясу.
- Здравствуй, старый приятель. Прости, что ни ты, ни я не узнали друг друга сразу.
- Дарий, с тобой все в порядке? - Рихтер тревожно вглядывался в лицо гнома, опасаясь, что тот немного повредился рассудком.
- Все замечательно, - заверил его Дарий. - Теперь многое встало на свои места, но не скажу, что мне от этого легче. Я всегда знал, что знание приносит с собой печаль, но слишком большое знание может обернуться настоящим горем. Рихтер, не волнуйся, я все тебе объясню.
- Ты помнишь, что произошло с тобой в храме? - тихо спросил некромант, замечая, что его друг как-то неуловимо изменился.
- Не напоминай мне об этом. - Дарий на миг прикрыл глаза рукой, скривившись от боли. - Я бы хотел забыть увиденное, но не могу. Совсем как ты, Рихтер. Нет, - он покачал головой, - наоборот. Хорошо, что ты напомнил мне об этом. Я должен рассказать вам правду о том, что случилось. - Он принял из рук Мартина кружку с молоком и залпом осушил ее до дна.
- Правду о чем?
- О просветлении разума и души. Сейчас мне кажется странным, что я мог быть настолько слеп. Ведь все лежало на поверхности, совсем рядом. Друзья, я вспомнил свое прошлое. Я видел его, видел, я был там… Предсказательница не умерла от болезни, нет… Ее убили по ее же собственному приказу за миг до того, как я вбежал в храм.
- Ты попал в прошлое? - недоуменно спросил Мартин. - На две тысячи лет назад? В храме есть временной портал?
Дарий покачал головой:
- Нет, не я. И не попадал. Я там родился. - Главный Хранитель взял со спинки стула свои штаны и принялся одеваться.
- Как это родился? - глухим голосом спросил Рихтер.
Дарий поднял на него глаза. Подобный взгляд некромант уже встречал в своей жизни. Так на него перед началом боя смотрел Смерть, в зрачках которого навечно застыла холодная усталая вечность.
- Обещай, что поверишь всему, что я тебе скажу, не посчитав это бредом спятившего гнома, - попросил его Дарий. - У меня сейчас нет ни сил, ни желания доказывать тебе свою правоту.
- Обещаю, - твердо ответил некромант.
- Повелитель Ужаса и я - это одно лицо. Хотя вернее было бы сказать - одна душа. Она странствует по свету, рождаясь каждый раз в другом месте, в другое время. В последней прошлой жизни я был именно Повелителем Ужаса. Забавно, правда? В храме я вспомнил все, чем занимался, все битвы, лица и имена моих солдат. Друзей, врагов, любовниц, придворных, слуг, льстецов, обожателей и многих других. И над всеми ними был я со своим даром внушать людям страх, смертельный ужас, настолько сильный, что у них останавливалось сердце. Я помню, что чувствовал, о чем думал… Раньше я не считал подобное возможным, но многое на свете невозможно только до тех пор, пока мы сами не становимся свидетелями этому.
- Но, Дарий, почему ты вдруг вспомнил все это? - ошеломленно спросил Мартин. - Или… ты уже не Дарий?
- Нет-нет, называй меня так же, как и раньше. - Гном усмехнулся. - Я не собираюсь расставаться со своей личностью и приносить ее в жертву прошлому. Я вспомнил все только потому, что пришло время. Для каждого события существует свой срок.
- Если ты был Повелителем Ужаса… - Рихтер сделал глубокий вдох, стараясь не поддаваться панике, - то это объясняет, почему тебя так поразила та картина…
- Точно! Ты верно подметил. То, что произошло сейчас, ерунда по сравнению с тем, что я чувствовал тогда… - Гном покачал головой. - Я три года был одержим мечтой о встрече с ней, - его глаза затуманились, - и когда я, наконец, получил возможность увидеть ее, - голос Дария дрогнул, - ее убили прямо на моих глазах. Закололи на алтаре.
- Кто посмел сделать такое?! - воскликнул Мартин.
- Ее же помощники. Нет, это не было убийством. Я знаю. Монахи действовали по ее приказу, потому что она не захотела со мной встречаться. Она знала, что одержимый, я буду преследовать ее везде, от меня невозможно было скрыться… - Он обхватил голову руками и горестно застонал. - Но почему?.. Почему?.. Ответ на этот вопрос витает рядом со мной, касается меня, но я никак не могу его поймать.
- Предсказательница умела читать будущее, - напомнил Рихтер. - Может быть, она не хотела тебя видеть поэтому? Кто знает, какие беды повлекла бы за собой ваша встреча.
- А как же я? - спросил Дарий. - Мои чувства не принимались в расчет? Я слишком сильно этого желал, чтобы это свершилось. Эх… - Он тяжело вздохнул.
Некромант дружески опустил руку на его плечо, пытаясь поддержать.
- Ты должен быть сильным. Это очень трудно, я верю, но ведь ты еще не знаешь всей правды.
- Это ведь даже не любовь, - сказал гном. - Это нечто большее, для определения которого в языке так мало слов, и все они не отражают и малой доли правды. Знаете, к чему это привело?
- Повелитель умер в тот же день, что и Предсказательница, - тихо сказал Рихтер.
- Да, - с горькой усмешкой подтвердил Дарий, - в тот же день и час. Она была рядом - такая прекрасная, теплая, словно просто спала… Она была рядом, но не со мной. Я поклялся, что буду искать ее даже в загробном мире, и приказал монахам заколоть меня так же, как они закололи ее. Я умер от того же ножа и чувствовал радость, умирая. Потому что знал, что разделяю ее судьбу хотя бы в смерти. Мое душевное горе было настолько велико, что я совсем не почувствовал боли. Это горе от потери до сих пор мучает меня. Его темный осадок… Что было после этого, я не помню. Видимо, все мои беды оттого, что я клятвопреступник: должно быть, я не нашел ее в мире теней. Но мы должны заплатить за каждую ошибку. Матайяс… - гном кивнул в сторону мыши, - был другом Повелителя Ужаса, хоть и не помнит этого. Вот почему между нами существует эта связь. В мире снов душам найти друг друга легче. Вы мне верите?- спросил он друзей.
- Дарий, твоя история достаточно фантастична, чтобы в нее поверить, - с жаром сказал Мартин. - Я всегда подозревал, что наш мир устроен намного сложнее, чем это хотят представить.
- Где я был все эти две тысячи лет между рождениями, я не помню. После смерти у меня какой-то провал в памяти, - озадаченно сказал Дарий.
- Ничего удивительного, - успокоил его некромант. - Это совершенно нормально.
- Мое следующее воспоминание - блестящий витраж в каком-то окне, - сказал гном. - Сквозь него проходят солнечные лучи, а на полу видны разноцветные солнечные зайчики. У меня в руке башмак, и я пытаюсь им поймать солнечный луч.
- Тебе, наверное, было очень мало лет, - с улыбкой предположил Мартин.
- Да, я едва научился ходить, - согласился Дарий. - Вся моя нынешняя жизнь теперь кажется такой жалкой по сравнению с тем, что я узнал… Она одно из звеньев в длинной цепи перерождений, которая берет свое начало у самого истока творения. Несмотря на то, что моя душа принимала различный облик, я всегда искал ее, свою Предсказательницу. Я уверен, что она тоже не раз рождалась, но за столько лет мы так ни разу и не встретились. Я искал ее, свою вторую душу, как ищет каждый в этом мире.
- Выходит, что мы тоже рождены не в первый раз? - с тревогой спросил некромант.
- Нет, и ты, и Мартин здесь впервые. А я - нет. Почему? Я был с самого начала… Затворник не сумасшедший. Его слепые глаза смотрят вглубь, он постигает суть происходящего. Я действительно вспомнил правду, как он и обещал. Это очень страшно - знать правду, даже если знаешь ее не всю.
- В таком случае все, что он говорил, должно исполниться? И ты сменишь Создателя? - Рихтер покачал головой. - Я даже не знаю, что и думать. Ты - Избранник?
- Не знаю, - признался Дарий. - Но я надеюсь, что в этом Затворник ошибается. Откуда ему это знать? Дела богов не касаются людей.
- Что-то я вас совсем не понимаю, - сказал Мартин. - О чем идет речь? Какой Избранник?
- Я тебе потом объясню, - отмахнулся Рихтер. - Когда будет свободное время. Дарий, кроме необыкновенных воспоминаний ты чувствуешь что-нибудь еще? - Он выразительно посмотрел на гнома. - Необычное?
- Я понял, к чему ты клонишь. Будь я Избранником, и способности у меня должны быть как минимум божественные. - Гном задумался. - Знать бы еще, как их определить. Руки, ноги, голова - все обычно, все как раньше. Я не могу усилием воли двигать предметы или перемещаться с места на место. Однако… Не знаю отчего, но теперь я стал видеть вещи и людей такими, какие они есть, а не какими кажутся. - В его глазах снова промелькнула тень вечности.
Рихтер помимо воли отвернулся.
- Что с тобой? - спросил его Дарий.
- Ты стал другим, - нехотя ответил некромант, отводя взгляд. - Ты выглядишь, как Дарий, говоришь, как Дарий, но ты не он… Кто ты, незнакомец?
- Я - Дарий. Тебе показалось. И мне нужно очень многое обдумать. Пожалуйста, оставьте меня ненадолго одного.
- Ты уверен, что с тобой все будет в порядке? Ты еще очень слаб.
- Я уверен.
- Я буду рядом, - сказал некромант, постаравшись, чтобы его голос звучал бодро, - на всякий случай.
Они осторожно прикрыли дверь спальни и оставили гнома одного. Краем уха Дарий уловил радостные крики, донесшиеся из глубины дома. Это домочадцы Виктора узнали о его возвращении. Действительно, как будто бы он долго путешествовал по чужим краям и теперь снова вернулся в родной дом - в собственное тело.
Дарий закрыл глаза. Все, что ему сейчас было нужно, - это сосредоточиться, собраться с мыслями. Сквозь закрытые веки он различал очертания окружающих его предметов. Да, нужно согласиться с Рихтером: он вернулся другим. И дело даже не в новоприобретенном знании, не в его памяти о прошлых жизнях. В нем проснулось до сих пор дремавшее нечто. Оно всегда было с ним, начиная с самого первого рождения. Он ясно видел линии судьбы, переплетенные между собой в сложную паутину причин и следствий. Линии соединяли его с друзьями. Светло-голубая тянулась от Мартина, а черная от Рихтера. Теперь Дарий мог постигнуть, насколько сложно устроен мир. Он более хрупок, чем тончайшее стекло или стебель цветка. Человеку никогда не разгадать законов его устройства, и только это хранит Вселенную от разрушения. Магия, религия, наука, все, чем так гордятся люди, - всего лишь малая толика многочисленных бледных теней, отбрасываемых мирозданием. Кажется, что мощь, мира настолько велика и несокрушима, что нет ничего, способного ее поколебать. Но мир можно разрушить, и Дарий чувствовал, что у него хватит силы это сделать. Пока еще он не знал как, но это было лишь делом времени. Это знание пугало его сильнее всего. Получалось, что он перестал себе принадлежать.
«Если ступаешь на путь, который приведет тебя Богу, - не сворачивай с него. На нас лежит тяжесть прожитых Жизней, и выбор заставляет страдать наши Сердца. Ведь в каждом из них других так много…» Теперь гном понимал, что это значит. Или думал, что понимал Действительно, у каждой прожитой жизни своя тяжесть своя ноша, от которой не избавляет даже смерть. Предсказательница была самой тяжкой его ношей. Но что значит путь, ведущий к богу? К какому? Какой путь? Дарий представил, как он идет по залитой солнцем равнине. Под его ногами тоненькая извилистая тропка, которая заканчивается у подножия огромного трона, на котором сидит… Бог? Сам Создатель - или мелкие божки, выходцы из человеческого племени? Сколько нерешенных вопросов, и чем больше ты узнаешь, тем только увеличиваешь их количество.
Дарий вздохнул. Если он из раза в раз перерождается, то почему он так и не стал богом? Чего ему не хватает? Гном, осознав всю абсурдность своей мысли, не выдержал и тихонько рассмеялся. Если так и дальше пойдет, скоро он всерьез станет опасаться за свой рассудок. Действительно, что может быть проще - стать богом? Он так спокойно рассуждает об этом, словно речь идет о чем-то будничном: о приготовлении завтрака или о покупке новой книги. О, он снова вспомнил о них. Книги всегда были его радостью.
Дарий в глубине души признался самому себе, что все отдал бы за то, чтобы забыть, кто он есть, и никогда не уезжать из родного города.
- Так бы и жил себе спокойно, - пробормотал Главный Хранитель. - Работал бы, читал, имел уважение и почет. Нет, потянуло на приключения… Сам во всем виноват.
Гном ворчал, понимая, что это неправда: его прошлое, в конце концов, все равно дало бы о себе знать.
Неожиданно он почувствовал чье-то присутствие. Он был не один в комнате. Дарий приподнялся и настороженно осмотрелся. Но никого не увидел.
- Кто здесь? - прошептал гном. Он кожей ощутил, как мимо него прошла чья-то тень.
- Твое время истекло, - раздался голос.
- Кто это говорит? - Дарий встал и сделал несколько осторожных шагов в сторону двери.
- Я говорю. - Голос, несомненно, принадлежал мужчине. - Не пытайся убежать. От нас не скрыться.
Тень обрела очертания высокого мускулистого воина, одетого в кожаные доспехи со множеством заклепок. На его предплечье был вытатуирован черный дракон. За воином материализовалась миловидная, очень приятная на вид женщина. Ее длинные пепельного цвета волосы отливали серебром. Дарий почувствовал исходящую от этих двоих угрозу. Для него они были очень опасны. Мужчина заметил волнение гнома и хищно усмехнулся:
- Страшно? Как же, как же… Думаешь, разок-другой покомандовал войском и…
- Перестань, - оборвала его женщина. - Мы не за этим сюда пришли. Потом скажешь ему все, что думаешь. В более подходящем месте. Бери его.
- С удовольствием. - Воин раздвинул в стороны руки ладонями кверху. От рук шло золотистое свечение.
- Рихтер! - выкрикнул, превозмогая боль, Дарий, когда почувствовал, что его лишили возможности пошевелиться. Ноги гнома словно приросли к полу.
- Ты нами обездвижен, - сказала женщина. - Поэтому для твоей же пользы не пытайся освободиться.
Некромант услышал крик друга и сразу прибежал.
- Что здесь происходит?!
Рихтер кинулся к Дарию, но воин и его лишил возможности двигаться.
- Надо же! - злобно рассмеялся он. - Дружба между тобой и черным магом. Как трогательно.
- Ты невыносим. - Женщина скривилась. - Тебе бы только злословить. - Она подошла к Дарию и положила руку ему на лоб. - Он уже готов, - сообщила она воину. - Уходим.
Дарий на мгновение ослеп, а потом увидел себя словно со стороны: маленькая фигурка, застывшая в причудливой позе рядом с такими же фигурками. Незнакомцы исчезли из комнаты практически одновременно, не забыв прихватить с собой гнома. Последнее, что Дарий услышал, был крик Рихтера, звавшего его по имени. А потом все пропало.

Боги с удовлетворением смотрели на дело своих рук. Беспомощный Избранник, застывший, словно каменное изваяние, радовал их взоры.
- Скоро все закончится, - сказал воин.
- Да, все получилось именно так, как мы рассчитывали, - кивнул старик в синем плаще. - Скоро Калем приведет вторую.
- Если Калем один пошел за ней, то где Трудос? - спросил юноша.
- Он отказался прийти, - ответил старик. - Сказал, что не желает в этом участвовать.
- Я так и думал. Он всегда был против нашего плана.
- Отступник! - сплюнул мужчина с татуировкой. - Сопливое ничтожество.
- Где я? - с трудом ворочая языком, спросил Дарий и немного повернул голову.
- Он сопротивляется! - встревоженно воскликнул юноша и на всякий случай отошел подальше.
- Да, он уже набрал много силы, - согласился старик и иссохшим узловатым пальцем почесал подбородок. - Большая удача, что мы успели все сделать до того, как он развился окончательно.
Дарий напрягся, пытаясь сбросить охватившее его оцепенение, но его усилий хватило только на то, чтобы слабо шевельнуться.
- Стой спокойно, - предупредил его старик. - Ты в обычном земном теле, а значит, не понаслышке знаешь, что такое боль. И хоть мы не любим к этому прибегать…
- Я вас не боюсь, - сказал Дарий, тщательно выговаривая каждое слово. - Но я не знаю, кто вы и что вам от меня нужно.
- Надо же. - Женщина покачала головой. - Почему, когда смертные встречают богов, о которых они столько говорят, они не узнают их?
- Зачем ты ему сказала?! - вскричал юноша. - Теперь он знает!
- Какая разница, - отмахнулась она, - все равно ему осталось существовать считаные мгновения.
- Вы все боги? - Дарий не удивился, словно он давным-давно знал ответ. - Нет, вы просто бывшие люди. Вы ничего не можете мне сделать. - Он почувствовал, как в нем закипает бешенство.
- Можем, - почти ласково сказал старик и добавил: - И сделаем. Для общего блага, пока ты в своей слепой ярости не разрушил все то, чем так гордится наш Создатель. Нами движет только инстинкт самосохранения - ничего личного.
- Я не буду ничего разрушать, - заявил Дарий, пытаясь осмотреться. Тело пылало, словно в огне, но он сумел сделать два шага в сторону и не упасть.
Что-то подсказывало ему, что они стоят в комнате, Расположенной на самом верху каменной башни. На узеньких окнах он различил решетки. Где же он - в тюрьме? Из комнаты не было видно ни одного выхода, ни одной двери. Это рождало новые вопросы, включая вопрос о том, как он здесь оказался.
- Нет, ты будешь разрушать, - со страхом сказал юноша. - Если бы ты мог, ты бы уже сейчас сделал это. Если тебя не остановить, ты выпьешь всю нашу силу, каплю за каплей, и мир разлетится на куски.
- Что вы хотите со мной сделать? - спросил Дарий, не спуская с богов глаз.
Теперь они выглядели менее самоуверенными, чем вначале. Богини и юноша начали откровенно нервничать. Невозмутимыми оставались только старик и воин. Последний не переставал нагло усмехаться, с презрением посматривая в сторону Дария.
- Ты мне завидуешь, - неожиданно сказал ему гном. - Завидуешь, потому что мне все принадлежит уже по праву рождения. Я - Первый. А тебе пришлось заслужить свой статус. Ты же бог войны, верно? Им было стать легче всего? Реки крови, бесконечные убийства… Ты стал богом войны, оттого что убил больше, чем другие люди?
- Заткнись, - процедил воин сквозь зубы. - То, что ты Первый, не играет никакой роли. Ты неудачная проба, черновик - в тебе нет ничего особенного. Пустышка, возомнившая о себе невесть что!
- Если так, то почему вы все всполошились? Оставьте меня в покое. - Дарий вдохнул полной грудью. Захват богов постепенно ослабевал.

Предыдущая страница 28 Следующая страница


29 Майя Зинченко

- Где же Калем? - проворчал старик. - Сколько можно ждать?
- Я могу поискать его, - вызвался юноша.
- Не надо, - сказала высокая богиня с венком на голове. - Я уже чувствую его приближение.
- Надеюсь, он не один? - спросил старик.
Женщина только пожала плечами. Потянулись томительные минуты ожидания.
Мозг Дария напряженно работал, пытаясь найти выход из сложившейся ситуации. Но, даже покопавшись в воспоминаниях, принадлежащих прошлым жизням, он не смог найти ничего подходящего. Его еще никогда не похищали боги. Оставалось только копить силы и надеяться на лучшее. Что богам от него нужно? Наверняка это связано с его памятью. До того как он вспомнил себя, никто не проявлял к нему интереса. Или все началось еще раньше, а он просто не знал об этом? Верить ли их словам, что они хотят спасти мир от разрушения? Но как спасти? Неужели это возможно только в случае уничтожения его самого?
- Меня нельзя убить, - напомнил им Дарий. - Я вернусь в новом теле.
- Надо было изолировать его еще до того, как он пошел в храм, - посетовала богиня, принимавшая участие в похищении гнома. - Теперь он слишком уверен в себе.
- Не реагируйте на его слова, только и всего, - посоветовал старик. - Нам, богам, пристало сохранять хладнокровие.
Дарий заметил, как воздух в комнате стал постепенно наполняться зеленоватым свечением. С каждым мгновением оно становилось все более насыщенным. Боги отошли в сторонку, оставив центр комнаты свободным. На этом месте материализовался пожилой мужчина в сером рубище. Он держал за руку белокурую девочку лет пяти. Глаза девочки были закрыты повязкой.
- Калем, ты пришел вовремя. Он уже начал сопротивляться не только нам, но и силе башни.
Дарий напряженно всматривался в лицо девочки. Оно показалось ему знакомым.
- Ната? - неуверенно спросил он. - Ната?! - Дарий обернулся к богам. - Зачем вы привели сюда этого ребенка?! Отпустите ее, она же вам ничем не угрожает!
- Ты знаешь ее имя? - Брови Калема удивленно изогнулись, и он хмуро посмотрел на остальных. - Это вы ему сказали?
- Нет.
- Тогда почему… Неужели ты встречался с ней? - вкрадчиво спросил Калем.
Дарий почувствовал, что от его ответа на этот вопрос зависит очень многое, и ему расхотелось говорить.
- Пустое! Зачем спрашивать его, когда все можно выяснить здесь и сейчас. Снимайте с нее повязку, - сказал бог войны. - Или, если вы все такие нерешительные, давайте я это сделаю. - Он сорвал повязку с глаз девочки.
- Ната, открой глаза, - попросила одна из богинь.
- А зачем, я и так вас вижу! - Девочка рассмеялась и еще крепче зажмурилась. - Я вижу ваши тени.
- Что?! - Старик сжал кулаки и переглянулся с другими богами. Он был очень испуган.
- Не верьте ей, она все это выдумала. - Калем поставил девочку напротив Дария и злорадно посмотрел на гнома. - Прощай, Избранник. Вселенная будет нам благодарна.
Бог прикоснулся ко лбу девочки, Ната открыла глаза и посмотрела на Дария. Гном обомлел. Ее взгляд приковал его к полу вернее, чем боги. Тогда, в деревне, он так и не увидел ее глаз. Когда они приехали, девочка уже спала, а потом за ее жизнь боролся Рихтер… Он не видел ее глаз…
- Предсказательница, - прошептал Дарий, не в силах ни пошевелиться, ни вздохнуть, ни отвести взгляд.
Да он и не хотел его отводить. Эти глаза были копией его собственных, словно он смотрелся в зеркало или в воду. Круг замкнулся, дорога подошла к своему концу, и его время навсегда остановилось.
Этого нельзя постичь разумом, нельзя загнать в рамки привычной человеческой логики. Душе чужды рассуждения, она верит лишь тому, что говорит ей седьмое чувство - единственный советчик в делах такого рода. Для Дария больше ничто не имело значения, ничто не существовало. Он, наконец, нашел то, что искал два тысячелетия. Нашел то, что ищет каждый человек и никак не может найти. Стать целым, стать единым, стать совершенством - все это возможно, это не обман.
Его сердце замерло в ожидании, в сладком предчувствии перемен.
Ната и Дарий подошли другу к другу и взялись за руки.
И исчезли, оставив богов одних.
Старик приблизился к тому месту, где мгновение назад стоял Дарий, и молча покачал головой.
- У нас получилось, да? - спросил несмело Калем.
- Мне хочется так думать, - ответил старик. - Мы все сделали правильно. Они, наконец, взглянули друг на друга, и теперь их души соединились, чтобы вместе уйти в великое Ничто.
- Не только души, но и тела, - сказала богиня. - Он забрал тела. Разве так должно было случиться?
- Откуда мне знать! - раздраженно рявкнул старик. - Вы чувствуете его мощь? Я - нет. Наша сила снова возвращается к нам, что вам еще надо?
- Нам нужна уверенность, что он больше никогда не вернется, чтобы отомстить, - сказал Калем.
- Он нашел ее, и теперь Избранника больше ничто не волнует. Мстить больше некому.

Это было невероятно.
Они слились воедино, став одним существом, которому подвластно все, для которого нет никаких преград. Хоть редко, но души все-таки находят друг друга, и тогда они отправляются туда, где вечный покой и счастье - это норма, потому что они несут их в самих себе. Душе, ставшей целой, неведомы преграды, и она покидает маленький, тесный мир, уходя в неведомую страну, чтобы стать еще одной загадкой Вселенной.
Но так поступают души обычных людей, Избранник же не может себе этого позволить. На нем лежит слишком большая ответственность, о которой он не просил, но от которой нельзя отказаться. За всемогущество нужно платить.
Дарий вздохнул и открыл глаза. Он снова чувствовал свое тело, но теперь в его груди был не мятущийся осколок чувств, а настоящая, полноценная душа. Он стал богом, он стал больше чем богом… В его силах было сжать Вселенную, погубить весь мир или сотворить новый. А сколько он знал - немыслимо много, людской разум вскипел бы и взорвался от ничтожной частички этого знания. Но теперь Дарий не был ни гномом, ни человеком. Он потерял свою телесную оболочку, оставив ее видимость исключительно для собственного удобства. Он еще не привык к осознанию того, что может находиться во всем и сразу, даже в ничтожной песчинке или в капельке росы. Он был всем миром, всей Вселенной, ничто не возникало без его воли. Он был всем.
Дарий рассмеялся. Пленившие его боги крупно просчитались. Они только помогли ему.
Бывший Главный Хранитель перенесся в собственную гостиную. Ему хотелось в последний раз побывать здесь, кроме того, нужно было объясниться с Рихтером, а это место как нельзя лучше подходило для объяснений. Дарий ощутил грусть, подумав о друге. Теперь он знал, с чем связался некромант и что за судьба его ожидает.
Дарий сел в кресло, стоящее возле горящего камина, и окинул взглядом противоположное. Через мгновение в нем уже сидел Рихтер, ошеломленно оглядывающийся по сторонам.
- Что за… Дарий! - Рихтер бросился к другу. - Ты в порядке?! Ты жив! Что они с тобой сделали? Где мы? - засыпал его вопросами обычно немногословный некромант.
- Разве ты не узнаешь? Это же мой дом, в котором перед камином мы провели, смею надеяться, немало приятных вечеров. Неужели ты забыл свое любимое кресло?
- Верно, это оно, - согласился Рихтер и погладил рукой обивку. - Но как мы здесь оказались? После того как тебя похитили…
- Это я перенес нас сюда, - сказал Дарий.
- Ты?! - Некромант недоверчиво посмотрел на него, а потом его глаза расширились от ужаса. - Это невозможно! Что они с тобой сделали?.. Ты… от тебя идет такой яркий свет, он у тебя внутри.
- От некроманта правды не скроешь. - Дарий покачал головой. - Я все расскажу тебе по порядку, не волнуйся. Тебе не надо за меня бояться. Я никогда не чувствовал себя лучше. А сейчас, пожалуйста, послушай мой рассказ, и тебе все станет ясно.
- Откуда в тебе такая уверенность?
- Я теперь в курсе всего. - Дарий вздохнул. - И угораздило тебя связаться именно со мной. Ты говорил, что у тебя никогда не было настоящих друзей… И тут появился я - простой гном, Главный Хранитель библиотеки. Знал бы ты, Рихтер, к кому ты пришел устраиваться на работу, ты бы миллион раз подумал и не стал стучаться в дверь моего кабинета.
- Куда ты клонишь? - спросил некромант. - Ты попросил меня не волноваться, но твои слова ничуть не способствуют этому. Даже наоборот.
- Я без пяти минут Создатель, - сказал Дарий, глядя Рихтеру в глаза. - У меня есть его сила, знания, возможности. Я - это вся Вселенная, во всем ее многообразии. Я начало и конец. Для меня не существует почти ничего невозможного… Мне осталось только сменить Создателя на небесном престоле и самому занять его место.
Рихтер молча смотрел на друга. Он не хотел верить его словам, но что-то подсказывало некроманту, что все, сказанное Дарием, - правда.
- Нет-нет… Не надо. Я не желаю в это верить, - упрямо пробормотал черный маг и в надежде протянул руку, чтобы дотронуться до плеча Дария. Рука прошла насквозь. - Это бессмысленно, зачем миру два Создателя, зачем?
- Давай сменим обстановку. Мне вдруг захотелось простора.
Они мгновенно переместились на плато, расположенное над Долиной Призраков. Был вечер, солнце уже почти скрылось за горизонтом, окрашивая небо в багровые тона.
- Замечательное место, - сказал Дарий, оглядываясь вокруг. - Мне нравится это небо в закатных сумерках, поэтому я, пожалуй, остановлю время, пока мы разговариваем. Не хочу, чтобы настала ночь.
- Это ты перенес нас сюда?
- Да.
- А кресла зачем?
Дарий философски пожал плечами:
- Ну надо же нам на чем-то сидеть.
- Ясно.
В голове Рихтера возникали тысячи вопросов, но ни один из них он не решался задать.
- Я знаю, о чем ты думаешь, - сказал Дарий. - От тебя у меня нет никаких тайн. Так было и будет всегда. - Он посмотрел на долину, скрытую легкой дымкой. - Этот мир слишком хорош, чтобы его разрушать. Великолепная работа! Я уважаю того, кто его создал.
- Расскажи мне, что собирался, - попросил Рихтер. - Мне кажется, ты щадишь меня и потому не торопишься открыть мне правду. Что же с тобой происходит?

- Начало этой истории скрыто в самых корнях времен. Это случилось очень давно. Тот, кто сотворил всю эту красоту, - Дарий раскинул руки, - после устройства Вселенной занялся ее обитателями. По неписаному закону мироздания, первое мыслящее существо, которое творит Создатель, становится его же погибелью. Он вкладывает в него самого себя, и приходит время, когда Первый обязательно займет его место. Рихтер, я и есть этот Первый, Избранник и прочее… Не моя вина, что так случилось. Судьбу не выбирают.
- Неужели все так просто происходит? - спросил Рихтер. - В Первом гарантированно таится погибель…
- Не так уж это и просто. При появлении каждое существо делится на две части, и они живут, ничего не зная друг о друге. Рождаются, умирают, уходят в небытие… То же самое произошло и с Избранником. Он тоже был разделен на две души, но, в отличие от остальных, он не мог исчезнуть и неизменно возрождался в новом теле. Маленькие, никчемные, неудавшиеся души не задерживаются во Вселенной. Несколько перерождений - и, если они не меняются, их возвращают в пустоту, откуда они пришли. Такие души не оправдали надежд Создателя и не имеют права на существование. Те же, кто проявил себя - неважно в чем, в милосердии или жестокости, - по прошествии времени становятся богами, направляющими людей. Но это не значит, что они нашли свою вторую половину, потому что соединившиеся друг с другом навсегда уходят из этого мира.
- Куда уходят?
- Я бы назвал это место страной вечного покоя. Ни в одном языке не найдется подходящего слова, чтобы описать состояние соединившихся душ. Очень сложно, чтобы можно было вот так просто и понятно объяснить это тому, кто сам не испытал этого. - Дарий вздохнул.
- И ты искал свою вторую половину?
Дарий кивнул:
- Да, всегда. Я ждал ее, хотя ничего не знал о ней. Рихтер, ее все ищут. Именно ее отсутствие заставляет людей чувствовать себя несчастными, они нигде не находят покоя, мечутся, меняют города, страны, не понимая, что причина кроется в них самих.
- Выходит, она есть и у меня? - Рихтер в волнении отер со лба пот. - Я же не настолько отличаюсь от остальных? И если найти ее, то, что с ними обоими происходит?
- Самое замечательное, что может случиться. - Дарий улыбнулся. - Ты обретаешь себя. Ты больше никогда не будешь одинок. У тебя не будет тела, но ты же знаешь, как мало значит тело в нашей жизни.
Рихтер погрузился в глубокую задумчивость. Вокруг происходят невероятные вещи, но его друг - их живое подтверждение.
- В храме Четырех Сторон я вспомнил очень многое, - продолжил Дарий. - И поэтому боги решили поспешить. Они уже давно следили за мной, потому что опасались что, став Создателем, я разрушу мир, посчитав его слишком несправедливым и жестоким, и переделаю его по своему вкусу. Будут новые земли, новые светила, новые люди и новые…
- …боги, - закончил за него Рихтер. - Они решили убрать тебя с дороги.
- Да, - Дарий усмехнулся, - но это оказалось им не по зубам. Они ошиблись в самом главном и во многом облегчили мне задачу. Посчитали, что если соединить меня со второй половиной до того, как я войду в полную силу, то таким образом Вселенная избавится от меня. Я, как и полагается, получу вечный покой, а они - возможность безраздельно властвовать над людьми. Но все получилось наоборот. Когда Избранник становится единым, он получает всю силу Создателя.
- Но почему сам Создатель не вмешался… Хотя, что я говорю? Это же не в его интересах.
- Нет, тут ты не прав. - Дарий покачал головой и грустно посмотрел на некроманта. - Создатель давным-давно жаждет, чтобы его сменили. Он слишком долго был ответственен за все происходящее и устал от этого. Создателю тоже нужен покой. Я - его единственная надежда. Если бы богам каким-то образом вдруг удалось осуществить свой план, тем самым они бы разрушили Вселенную. Космос, где Создатель ничего не предпринимает, возвращается обратно к Хаосу.
- Тогда почему он позволил богам строить против тебя козни?
- Я же говорю: он очень устал. Он уже давным-давно ни во что не вмешивается. Его время завершилось, и совсем скоро я заменю его.
- И я больше никогда не увижу тебя? Ты все равно, что исчезнешь?
- Я навсегда останусь твоим другом, Рихтер, но ты сейчас не должен думать об этом.
- Ты говорил, что боги следили за тобой. Почему же они раньше не проявили себя?
- Они пытались, каждый по-своему. Проблема заключалась в том, что, будучи существами более низкого порядка, они не могли видеть меня и не знали, где я нахожусь. Много времени и сил у богов уходило на то, чтобы отыскать меня среди остальных людей. Это очень сложно, если учесть, сколько живых существ умирает и рождается ежеминутно. Две тысячи лет назад они собирались соединить Повелителя Ужаса и Предсказательницу, но она их перехитрила, - Дарий хохотнул, - обвела вокруг пальца. Повелитель Ужаса был еще не готов, его душа еще не прошла свой путь до конца, поэтому она пожертвовала своей и его жизнью. Дар предвидения помог ей рассчитать, что именно следующее перерождение станет завершением нашего общего пути. И боги не смогли ей в этом помешать.
- Я понимаю, почему они обратили внимание на Повелителя Ужаса: он был слишком заметной фигурой, которая не могла их не заинтересовать, но ты, Дарий… Откуда они узнали о твоем существовании?
- Когда я взял в руки проклятую книгу и не сгорел, они тотчас узнали об этом. Ни одно живое существо, кроме тебя, конечно, - легкий кивок в сторону некроманта, - не смогло бы после этого остаться в живых. А дальше - это уже дело техники. К их сожалению, я, вместо того чтобы сидеть на одном месте, вдруг отправился в Вернсток. Это вынудило их послать к нам Мартина.
- Что?! - Рихтер вскочил. - Монах был шпионом! Я так и знал, что ему нельзя доверять!
- Не спеши с выводами. Мартин тут ни при чем. Он хороший человек, искренне верующий, в отличие от большинства монахов. Боги повели с ним нечестную игру. Один из них явился к нему во сне в виде Чистого Света и, показав нас, идущих по дороге, сказал, что нужно наставить на путь истинный заблудшую душу. Когда Мартин встретился с нами в «Сосновой шишке», то логично предположил, что именно ты являешься той заблудшей душой, которую надо повернуть к Свету.
- Ну да… Зловещий черный маг с дурным характером показался ему более интересным, чем скромный интеллигентный гном.
Дарий кивнул:
- Именно так все и произошло. Когда боги разобрались, что Мартин ошибся, они хотели внушить ему новую сказку, но потом решили оставить все как есть. Все равно мы везде ездили вместе. Боги использовали Мартина, следя за мной его глазами. Ты никогда не замечал за ним ничего необычного?
Рихтер помедлил с ответом.
- Нет. А ведь вначале я постоянно следил за Мартином.
- Перемены в его поведении, когда он начинал нести глупости, - это влияние бога-соглядатая.
- И Мартин ничего не знал об этом?
- Нет, он чист и невинен как младенец, - ответил Дарий. - Невинная душа. Он всего лишь старается отыскать свое место в этом мире, и когда-нибудь ему это удастся. Возможно, когда-нибудь он станет новым богом.
- Но боги не всесильны, - сказал Рихтер.
Дарий нахмурился.
- Никто не всесилен. Кроме того, среди богов не было единства. Один из них, Трудос, был против того, чтобы насильно избавить мир от моего присутствия. Он считал, что у меня должна быть свобода выбора, что я сам должен решить, заслужил этот мир существовать или нет. У Трудоса были благие намерения. Он хотел справедливости, поэтому втайне от остальных постарался сделать так, чтобы боги потеряли мой след. Это позволило бы ему выиграть время.
- Но как они могут потерять твой след, зная, кто ты, - удивился некромант.
- Единственно возможным способом. Убив меня. Это именно Трудос подстроил ту встречу с разбойниками. Книга действительно была ни при чем. Подстрекаемые богом, разбойники все равно убили бы меня.
- Мне тогда тоже показалось странным их неожиданное появление на дороге, - признался Рихтер. - В «Сосновой шишке» нас о них не предупредили, даже слухов никаких не было. Торговые караваны приходили и уходили целыми, конечно, случались нападения, но ведь не так близко от постоялого двора, где круглосуточно дежурит охрана.
- Разбойники без остановки шли целый день, чтобы успеть перехватить нас. И им это удалось, - задумчиво продолжил Дарий. - Меня убили. Казалось, цель достигнута. Но тут вмешался некий очень могущественный некромант и разрушил все божественные планы.
Рихтер усмехнулся:
- Твои слова - бальзам на мои раны.
- Ты вернул меня к жизни, и Трудос решил предпринять следующую попытку. В Кальгаде он внушил наемному убийце, что нужно бежать именно в мою сторону. Оставшуюся работу должны были проделать судья и его помощники. Но ты снова вмешался и опять помешал меня убить.
- Зачем все усложнять, разрабатывать схемы, планировать? Почему Трудос, раз уж он так хотел твоей смерти, не мог просто убить тебя? Проще сделать это самому или наслать ураган, наводнение, ядовитых змей, в конце концов.
Дарий покачал головой:
- Это было бы слишком явно. Тогда бы его точно заподозрили, а он не хотел раскрываться перед остальными богами. Они до сих пор не знают о его проделках.
- Ничего себе проделки! - Рихтер сжал кулаки. - Это ему я обязан мучениями на костре! И… я едва не потерял тебя. Если бы в законе не было лазейки, тебя бы повесили и сожгли.
- Но она была. И я очень благодарен тебе за помощь. Бог, движимый идей справедливости… - сказал Дарий и пожал плечами. - Благие намерения не спасают от ошибок. Кстати, я хотел спросить: тебе до сих пор снится незнакомая девушка, пропасть и прорастающие сквозь твое тело стебли? Девушка зовет тебя по имени и ждет твоей помощи.
- Да, но откуда ты об этом знаешь?! Хотя в твоем нынешнем положении ты, наверное, знаешь все. И чужие сны для тебя не являются тайной, - прошептал некромант. - Почему ты вспомнил о ней? Она всего лишь кошмарное наваждение, одно из многих мучающих меня.
- У этого наваждения есть достойная причина лишать тебя сна. Тебя зовет девушка, умершая триста лет назад. Она стала жертвой проклятой книги. Той самой «Синевы» Харатхи, которую я так долго носил с собой.
- Что же надо от меня этой девушке?
- Ее душа стала пленницей, и ты - единственное существо на земле, которое может ей помочь. Ты ведь не умираешь, а значит, в силах вытащить ее оттуда. На какой-то миг ты станешь мостом, соединяющим книгу и вечность, и она пройдет по этому мосту. Помоги ей. Можешь сделать это сейчас. Вот книга.
Рихтер удивленно моргнул. Дарий достал ее словно из воздуха.
- Почему же она не воспользовалась мной, когда у нее был такой шанс?
- В библиотеке Влада Несвы? Ты был слишком погружен в себя, слишком расстроен, чтобы ее услышать. Но сейчас ты можешь попробовать сделать это снова.
- А почему не ты? - недоверчиво спросил Рихтер.
- Она же выбрала тебя, - Дарий усмехнулся, - зачем разочаровывать девушку? Тебе больше не будет больно, обещаю. Просто открой книгу.
- Я не боюсь боли, - ответил Рихтер, но его рука замерла в нескольких сантиметрах от обложки. - Ее душа там? - Он нервно облизал губу.
- Да.
- Почему же книга не поглотила ее без остатка?
- Ты выслушал мой рассказ о второй половине и теперь надеешься, что это может быть она? - Дарий не мог скрыть своей печали. - Увы, мой друг. Это не она. Душа у девушки обычная, простая душа, в ней не было, и нет ничего исключительного. Случайное стечение обстоятельств позволило ей остаться в недрах этого чудовища. «Синева», как и любое творение человеческих рук, тоже небезупречна.
- Я все равно помогу ей, - сказал Рихтер. - Триста лет быть запертой в подобном месте - это ужасно. - Он глубоко вздохнул и раскрыл книгу.

Предыдущая страница 29 Следующая страница


Седьмое чувство 30

Боли не было. Легкое жжение в ладонях сразу же сменилось прохладой. Некромант закрыл глаза, пытаясь ни о чем не думать. Он не сразу услышал едва заметный тихий шепот, идущий откуда-то из глубин его сознания.
Черная, без единого светлого луча бездна была домом шепота. В мозгу возник образ улыбающейся девушки, которая тянет к нему руки. Рихтер знал, что никакой девушки уже давным-давно не существует и это лишь его разыгравшееся воображение, но ему было приятно видеть ее радостное лицо. Вот он приближается к ней все ближе и ближе, протягивает руку, касается ее тела. Рука легко проходит сквозь девушку, будто та соткана из тумана. Неожиданно она исчезла, и Рихтер понял, что он стался один.
Некромант открыл глаза и вопросительно посмотрел на Дария. Тот кивнул и знаком показал ему, что можно закрыть книгу.
- Это оказалось проще, чем я думал, - пробормотал Рихтер. - Слишком просто. И меня больше не будет преследовать этот кошмар?
- Нет, не будет.
- Надо было сделать это раньше, хотя я сомневаюсь, что без твоей помощи у меня бы это получилось. А почему ты не уничтожишь эти книги вообще? - спросил некромант. - Ты же всегда хотел сделать это.
- Одна часть меня, бывшая Главным Хранителем, страстно желает этого, - признался Дарий, - однако другая - против того, чтобы нарушить естественный ход вещей. Я бы, конечно, мог уничтожить проклятые книги, но тогда бы мне следовало оградить людей от всех неприятностей вообще, а какой в этом смысл? Не стало бы ни войн, ни болезней, ни смертей.
- Вот и хорошо! Жизнь сразу стала бы замечательной.
- Это была бы не жизнь, а вечный застой. Страдания необходимы для того, чтобы человек не переставая, искал для себя лучшей жизни, только тогда он сможет развиваться.
- Дарий, но для чего вообще все это затеяно? Кому нужны люди, их души, зачем существует Создатель?
Дарий покачал головой:
- Даже если бы я знал ответы на эти вопросы, я не стал бы тебе отвечать. Это не нашего ума дела. Создатель, кстати, тоже не венец творения, - он понизил голос, - за ним есть другие, я не знаю этого наверняка, но уверен, что чувства меня не обманывают.
- Странно слышать, как ты говоришь о самом себе в третьем лице, - сказал Рихтер.
- Это потому что я еще не Создатель, у меня есть только его сила. - Дарий уставился на солнце немигающим взглядом. - В конце концов, для того чтобы получить это имя, нужно что-нибудь сотворить, верно? Но я еще не рассказал тебе всего. В то время как боги лихорадочно искали мою вторую половину, я успел вспомнить себя, и мое могущество возросло. Поэтому, как только они сумели отыскать ее, они перешли к активным действиям. Меня похитили и поместили в какую-то башню. Она была настолько пропитана их силой, что я не мог пошевелиться. А потом один из богов привел ее - пятилетнюю девочку. Ах, Рихтер, в мире все связано между собой. Не бывает случайностей, каждое наше действие - это одно из звеньев в целой цепи событий. - Дарий покачал головой. - Помнишь ту, которую ты вернул к жизни, когда мы ездили в поместье Влада Несвы?
- Как я могу забыть? Неужели это она? - не поверил Рихтер.
- Да. Кто мог знать? Мне достаточно было встретиться с ней взглядом, чтобы слиться в единое целое. Но тогда еще было слишком рано. А если бы она умерла, стало бы слишком поздно. Рихтер, только благодаря тебе эта история сложилась удачно.
- Теперь вы - единое целое? Ты и Ната?
- Да, - кивнул Дарий. - Наши души равны, но так как в этой жизни она была намного младше меня, то сейчас моя личность доминирует. Поэтому я выгляжу именно как хорошо знакомый тебе гном, а не как пятилетняя девочка.
- И, безусловно, я только рад этому, - пробормотал некромант. - Все это так невероятно…
- В конечном счете, внешний вид для меня потеряет всякое значение. Я буду ничем и всем одновременно. Но если ты захочешь, то ты всегда будешь видеть меня таким.
- Дарий… - Рихтер несмело посмотрел на друга. - Теперь ты можешь помочь мне?..
- …Стать смертным? Это до сих пор твое самое большое желание? - грустно спросил Дарий.
- Да, ты же знаешь. Этот мир хорош, но без меня он станет еще лучше. И ты не ответил на мой вопрос.
- Ты все узнаешь, но немного позже. - Было видно, что Дарию не хочется говорить на эту тему.
- А почему не сейчас?
- Потому, что сейчас наступило время отдать долги. - Он встал с кресла.
Небо потемнело, покрывшись тучами, затем солнце двинулось на восток. Рихтер посмотрел вниз: его ноги по колено утопали в сочной, изумрудного цвета траве. Они снова переместились в другое место и теперь стояли на огромном поле, у которого не было ни конца, ни края.
- Полдень, - сказал Дарий, когда солнце замерло у него над головой. - Жарко. - Он снял эквит и принялся им обмахиваться.
- Где мы? - спросил Рихтер, чувствуя страшную опустошенность.
Они были совсем одни в этом мире. Здесь не было ни людей, ни животных, ни насекомых. Только небо и ярко-зеленая трава.
- Это мой первый опыт. - Дарий мягко улыбнулся и широко развел руки. - Маленький мир, возникший по моей воле. Как он тебе?
- Не знаю, - честно признался Рихтер.
- Да, - согласился Дарий, - это достаточно скудный мир, представленный бесконечным травяным полем, но он меня устраивает. Тем более что мы можем принимать в нем гостей, без всякой боязни повлиять на ход событий в остальном мире.
- Кого ты имеешь в виду?
- Прежде всего, Матайяса. - В раскрытой ладони Дария появилась маленькая белая мышь. Дарий осторожно опустил грызуна в траву и отошел на несколько шагов. - Ты заслужил награду, мой друг. Ты всегда был и остаешься человеком.
Рихтер удивленно моргнул. Он и не заметил, как на траве появился мужчина. Он был одет в тунику и лежал, обхватив руками колени.
- Человеческая душа не должна быть в зверином теле. Он останется здесь до тех пор, пока спит, а когда проснется, для него начнется новая жизнь.
- Ты дал ему новое тело? - недоверчиво спросил некромант. - Выходит, что для тебя не существует ничего невозможного.
- Я не всесилен, и скоро ты в этом убедишься. Но нас всего двое, а для заключительного аккорда нужны трое. В старинных преданиях зло всегда побеждают трое героев. Это хорошее число.
- На что ты намекаешь?
- Мартин о многом догадывался, хотя и не подавал виду, - сказал Дарий. - Не его вина, что его использовали боги. Он был нам хорошим спутником, пускай он и будет этим третьим.
И тут же рядом с Рихтером возник монах, держащий в руках надкушенный кусок хлеба.
- А… - сказал он, оглядевшись вокруг.
- Никаких вопросов. - Дарий поднял указательный палец, призывая к вниманию. - Ничему не удивляйся - все это настоящее, но по прошествии нескольких часов ты навсегда забудешь о том, что здесь увидишь.
- Да я и не удивляюсь. - Мартин спрятал хлеб в карман рясы. - Я рад, что с тобой все в порядке. Рихтер, а ты что здесь делаешь?
- Стою, - ответил некромант мрачно. - И жду, что будет дальше. После того как выяснилось, что мой лучший друг без пяти минут Творец всего сущего, ничего другого мне не остается.
- Дальше будет весело, - пообещал Дарий и хлопнул в ладоши.
Трава под их ногами стала расползаться, словно остатки предрассветного тумана. Послышался какой-то шум. Рихтер стремительно обернулся. Из сухой, потрескавшейся земли в полное багровых сполохов небо, устремилось исполинское дерево. Его ствол горел ярче, чем сотня солнц, ослепляя смотрящего. Некромант, не выдержав, зажмурился и отвернулся.
- Что же это такое?! - воскликнул он, вытирая набежавшие слезы.
- Это Мировое Дерево, - сказал ошеломленный монах. - Оно растет с миром, и будет расти, пока будет существовать этот мир. Оно его стержень, его основа. Я иногда видел его во сне. Дерево так прекрасно!
- Ты смотришь на него без всякой опаски, а меня оно ослепляет. Дарий, в чем тут дело?
- В этом месте мы перестаем быть самими собой, и принимаем тот вид, под маской которого мы обычно отгораживались от людей. Мартин носит маску Света ты, Рихтер, маску Тьмы. Поэтому ствол Мирового Дерева слишком ярок для тебя. Оно олицетворяет жизнь, а ты…
- А я смерть, - договорил за него Рихтер.
- Маска Света… - На лице Мартина заиграла радостная улыбка. - Мне еще никогда не было так хорошо. Можно я подойду к нему?
- Только если ты собрался сгореть заживо. - Дарий покачал головой. - Не стоит этого делать. Лучше посмотри, кто к нам присоединился.
Невдалеке застыли несколько мужчин и женщин в причудливых позах. Они не могли двигаться, но не переставали настороженно следить за Дарием. Гном подошел ближе.
- Ваши планы обратились в прах, - сказал он. - Я доволен, что могу лично сообщить вам об этом. Меня не удержать, не остановить. Обидно, что в свое время вы были великими людьми, но, не сумев сохранить свое величие, стали всего лишь жалкими богами. Обрекать собственного Создателя на Вечность - верх жестокости, и вы заслуживаете самого сурового наказания.
- Смилуйся! - с усилием прохрипел один из богов. - Мы не хотели, чтобы ты вернул все к Хаосу.
- Милосердие - странная штука. Что для одного - величайшее блаженство, для другого - ужасная кара. Чего вы хотели, вечной жизни? Хорошо же, вы ее получите сполна. - Глаза Дария гневно сверкнули. - Будете жить так долго, что устанете от этого. Кроме Трудоса. Он сможет уйти тогда, когда пожелает. Знайте, что все в мире будет меняться, кроме вас. Изо дня в день, из года в год, из тысячелетия в тысячелетие… Вы останетесь богами, сохраните свои способности, но будет ли вас это радовать? Вам захочется уйти от дел, но это будет невозможно. Вечная жизнь - что может быть ужаснее?
При этих словах Рихтер содрогнулся, представив себя на месте богов. Хотя вполне возможно, что он еще составит им компанию.
- Дарий, а как же их вторая половина? Она же не виновата в том, что они оказались такими недалекими, - напомнил некромант. - Получается, что ты и ее обрекаешь на вечные мучения.
- Да, ты прав, я не подумал об этом, - согласился Дарий. - Но эту проблему легко решить. Их вторая половина не будет рождаться до тех пор, пока я не разрешу этого. Она будет в великом Ничто, где не существует понятия времени. Они останутся совсем одни. - Он задумался, закрыв глаза, а когда открыл, сказал с усмешкой: - Все в точности как было написано в книге.
- В какой книге? - спросил Рихтер.
- В «Книге Имен». Вот она. - Дарий протянул книгу некроманту. - Это не оригинал, а очень хорошая копия. Я каждое утро открывал ее и читал наугад какие-нибудь строки. Ну да ты знаешь об этой моей маленькой причуде. В то утро, когда я впервые увидел тебя, среди прочих я прочел в ней такие строки: «Когда в Одном будет Множество, когда Свет и Тьма будут стоять напротив тебя, когда под Мировым Деревом сойдутся Повелители всех Миров, когда тебе предстоит сделать выбор - тогда прочтешь». Итак, видишь, все совпало. В Одном Множество - это, конечно, имеются в виду я и мои многочисленные жизни, Свет и Тьма - это вы с Мартином, ну а Повелители всех Миров - вот эти никчемные боги. Миров, как известно, девять, и богов, - Дарий на всякий случай пересчитал, - здесь тоже девять. Все сходится. Осталось только прочесть, что же в ней написано.
- Почему же ты не читаешь? - спросил Рихтер, заметив его нерешительность.
- Потому, что я уже знаю, что там. Но, может быть, ты хочешь это сделать?
- Но ведь эти строки предназначались не мне.
- Боюсь, что и тебе они будут полезны. - Дарий без труда нашел нужное место в книге.
Теперь на месте пустой страницы появились строки, написанные красными чернилами. Рихтер пробежал глазами текст и растерянно посмотрел на Дария.
- Что там? Я тоже хочу знать, - сказал Мартин, подходя ближе.
Некромант молча отдал ему книгу, которую монах принял со священным трепетом.
Вот что он прочел: «И если в Одном - Множество, и Свет с Тьмой стоят напротив него, и Повелители ждут своей участи под Мировым Деревом, значит, наступило время перемен. Путь к Богу, путь к самому себе, был долгим и трудным, но он завершился. Так устроен мир, что одни страдания сменяют другие, и если ты решил, что порог Вечности убережет тебя от терзаний о том, чего не изменить, то ты ошибаешься. Великая Судьба, наградив тебя ответственностью за всех, лишила тебя самого ценного - свободы. Ты попал в паутину собственных деяний, и она цепко держит тебя. За все нужно платить: за глупость, за могущество, за право давать жизнь. Но как бы ни была тяжела твоя ноша, всегда помни: ты никогда не был один и ничто не вечно. Даже Смерть».
- Дарий, а ты не можешь отказаться? - негромко спросил Рихтер. - И снова стать самим собой?
- Это невозможно. - Дарий грустно покачал головой. - И когда-нибудь я стану таким же, как нынешний Создатель - немыслящим, непомнящим, безумно уставшим, мечтающим только об одном: тихо угаснуть и никогда не возвращаться к жизни.
- Это страшно… - прошептал Мартин, роняя книгу.
Дарий быстро повернулся к нему. Монах был очень бледен, его зрачки расширились, по лбу и вискам текли капли пота.
- Зачем ты представил себе это? - ласково спросил Дарий. - Для человека слишком тяжело думать о таких вещах. А ты все еще человек… Твой путь освещается Светом, Мартин, так не сворачивай же с него. Никогда не сворачивай. Я буду рядом и всегда помогу тебе в трудную минуту. Но твое время здесь уже истекло, пора возвращаться обратно, к остальным. - Он дружески похлопал монаха по плечу, и тот беззвучно растворился в воздухе. - И вам, - обратился к богам Дарий, - здесь тоже больше нечего делать. На земле найдется немало проблем, требующих вашего внимания.
Фигуры богов мелко задрожали и рассыпались на мириады осколков, которые испарились при первом же соприкосновении с пылающей жаром почвой. Дарий повернулся к Рихтеру.
- Теперь, когда мы остались одни - Мировое Дерево не в счет, я могу ответить на твои вопросы, - сказал Дарий. - Мне придется это сделать, несмотря на то, что я бы все отдал, только бы избежать этого разговора.
- Ты знаешь, о чем я хочу спросить.
- Да, - Дарий глубоко вздохнул, - знаю. - И замолчал.
- Ну же? - не выдержал Рихтер. - Твое молчание выносит мне приговор вернее, чем твои слова.
- Рихтер, ты никогда не умрешь. Более того, ты должен будешь занять место самого Смерти.
- Что?! - Некромант отшатнулся. - Что ты говоришь? Это невозможно!
- В последнее время мы очень часто прибегали к этому слову… Подумай сам: ты победил Смерть в поединке и обрел бессмертие. Неужели такое может пройти бесследно? Нет, не может. - Дарий покачал головой. - За все нужно расплачиваться.
- Но я не хочу! - воскликнул Рихтер в смятении. - Дарий, ты же мой лучший друг, мой кровный брат, ты же знаешь обо мне все! Я столько страдал, столько перенес… Я уже сполна расплатился за ту ошибку! Много лет подряд, закрывая перед сном глаза, я молил богов только об одном: чтобы они послали мне смерть. Неужели ты не можешь мне помочь? Я обращаюсь к тебе не как к Дарию, - он упал перед ним на колени, - а как к Создателю. Умоляю, избавь меня от этой участи. Я согласен прожить еще сто или тысячу лет, но, только зная, что в конце меня ждет покой.
- Рихтер, если бы я мог тебе помочь!.. - горестно прошептал Дарий. - Но я бессилен. Над законами мироздания никто не властен. Я - творец, и никто больше. Смерть мне не подчиняется. Пойми это, прошу тебя.
- Нет, нет, нет… - простонал некромант. - Лучше молчи, я не хочу этого слышать! Неужели нет никакой надежды? Разве ты не можешь ошибаться? Я победил Смерть больше сорока лет назад, но ведь ничего не изменилось? Я не занял его место.
- Потому что должно было пройти время, чтобы ты осознал свою ошибку. - Каждое слово давалось Дарию с трудом, ему было очень тяжело видеть друга в полном отчаянии. - Ты много раз убивал себя, и ни одна твоя смерть не прошла даром. Став Смертью, ты будешь милосердным, потому что уже побывал на месте своих жертв и знаешь, как тяжело умирать.
- Все против меня… - Рихтер зачерпнул рукой горсть земли и просеял ее сквозь пальцы. - Моя абсолютная память тоже пригодится, верно? Ведь Смерть ни о ком не забывает. - Он рассмеялся безумным смехом. - Я буду помнить всех. Без конца разлучая души с их телами… Какая ирония: родиться некромантом, чтобы потом стать Смертью! - Он закашлялся. - Неоткуда ждать спасения. Нет… Это безумный, сумасшедший мир, который я ненавижу! Здесь все неправильно! Хотя… - В его взгляде блеснула надежда. - Дарий, но что станет со Смертью, когда я займу его место?
- Он соединится со своей половиной и получит, наконец заслуженный покой.
- Вот, значит, как… - протянул Рихтер.
- Между вами очень много общего. Когда-то он, как и ты, победил своего предшественника и вынужден был его заменить.
- А что… - Рихтер умолк, не решаясь продолжить. - Я хочу знать, что будет со мной? В самом конце?
- Когда-нибудь с тобой сразится другой смельчак, он победит тебя и примет на себя этот тяжкий груз. И тогда ты станешь свободным навсегда.
- Нет, не смельчак, а глупец, - прошептал некромант.
- Разве не это тебе сказал Смерть во время вашего поединка?
- Да, - кивнул Рихтер, - но только теперь я понял его до конца. Сколько у меня есть времени, перед тем как мне придется приступить к своим новым обязанностям? - спросил он с горькой усмешкой.
- Совсем немного. У нас у обоих осталось мало времени. - Дарий повернулся к Мировому Дереву. - Видишь, его ствол пылает ярче, чем прежде? Это признак близких перемен. У каждого будет своя ноша, расстаться с которой не можем ни ты, ни я.
- Дарий, я тебя еще увижу или для меня ты исчезнешь, растворишься?
- Я буду ближе, чем ты думаешь. Это нынешний Создатель слишком устал, чтобы проявить себя, но я еще молод и полон жизни.
- Это хорошо, если ты будешь рядом, - сказал Рихтер. - Мы останемся друзьями даже здесь. Выходит, что ты и я попадаем в равные условия. У обоих нет выбора.
Дарий улыбнулся:
- Не забывай, что мы с тобой кровные братья. Родство с самим Создателем значит очень много. Но мне легче, ведь я уже един, в то время как тебе это только предстоит.
- Я ведь обязательно встречу ее?
- Обязательно, - заверил Дарий.
- Мне уже легче. Ведь теперь я знаю это наверняка. А моя вторая половина будет рождаться отдельно, пока я буду выполнять свои почетные обязанности?
- Да.
- И я буду знать, где и кто она? Ведь я же буду помнить имена всех на земле.
- Ты будешь знать о ней все.
- Почему же я не смогу с ней соединиться? - с горечью спросил Рихтер.
- Потому, что для того, чтобы соединить ваши души, ты должен будешь заглянуть ей в глаза, но именно так убивает Смерть. Ты не сможешь противиться зову седьмого чувства, поэтому в мире людей она не проживет и нескольких часов.
- Какая несправедливость… - прошептал некромант. - Дарий, если ты решишь изменить мир по своему вкусу, я совсем не буду против этого. Гори все огнем! - в сердцах воскликнул он. - А особенно эта ненавистная Вселенная, заставляющая меня существовать по ее законам.
- Рихтер, ты не смирился со своей участью?
- Я не смирюсь никогда, - ответил некромант. - Но, по крайней мере, я хотя бы освобожу этого несчастного парня. Сделаю доброе дело напоследок.
- Тогда нам пора. - Дарий пристально посмотрел куда-то за спину Рихтера. - Обернись, пожалуйста.
- Что это?
Хотя мага и трудно было уже чем-либо удивить, Дарию это удалось.
За его спиной, поблескивая круглой медной ручкой, высилась деревянная дверь. Дверь без стены. Это была просто отдельно стоящая дверь, и, куда она вела, можно было только догадываться.
- Открой ее.
- Что за ней? - спросил Рихтер. - И почему это должен делать именно я?
- Неужели ты мне не доверяешь? И это после всего, что мы пережили вместе?
Некромант не ответил.
- За дверью ждет он, поэтому только ты имеешь право открыть ее.
Рихтер прикрыл глаза рукой, постоял так несколько секунд, перевел дыхание и, уже не колеблясь, взялся за дверную ручку. Едва он коснулся ее, как дверь мягко и бесшумно отворилась. В дверном проеме зияла тьма, без неба и звезд, без ветра и времени, и из этой тьмы шагнул вперед двойник Рихтера. Рихтер посторонился, пропуская Смерть, угрюмые черты лица которого постепенно разглаживались, уступая место тихой радости.
- Спасибо тебе, - негромко сказал Смерть и, помедлив мгновение, посмотрел Рихтеру в глаза.
Оба замерли, затем один из двойников развеялся в воздухе, словно от порыва ветра. Рихтер повернулся к Дарию.
- Вот и все, - сказал Дарий.
- Да. - Рихтер взглянул на друга. - Впереди нас ждет много Вечности.
- И много работы.

Предыдущая страница 30 Следующая страница


31 Майя Зинченко

- Скажи, опасения богов оправдаются? Ты станешь перекраивать мир по своему усмотрению?
- Я еще не решил, - ответил Дарий. - Потому что наряду с плохим в нем много хорошего. Быть может, я стану менять его понемногу, с каждым разом делая чуть лучше. Но нам обоим уже нужно идти.
- А когда ты создашь своего Избранника?
- Как можно скорее, Рихтер, как можно скорее.
Мировое Дерево опять вспыхнуло.
Рихтер понимающе кивнул и безбоязненно шагнул в раскрытый дверной проем. Шагнул во тьму. Дверь за Смертью закрылась сама.
Земля беспрестанно крутится, подставляя свои бока солнцу. Звезды зажигаются на ночном небе, и их далекий свет доставляет радость всем одиноким путникам.
День сменяется ночью, лето - зимой, года складываются в века, и так было и будет всегда.
Создатель и Смерть трудятся вместе на благо заблудших, потерявших веру в самих себя душ. И только немногие знают об их существовании.
Им посвящают роскошные храмы, приносят жертвы, произносят бесконечные молитвы, но они не обращают на это внимания. Создатель следит за порядком во Вселенной, а Смерть… Ну а Смерть делает свое дело.
Нестираемые шестеренки судеб крутятся очень неторопливо, позволяя каждому из них играть свою роль. Роль очень трудную, которая еще тяжелее оттого, что от нее нельзя отказаться. Но Вечность не так уж страшна, когда точно знаешь, что завод в часах Судьбы не бесконечен и в итоге каждого из нас ждет заслуженный покой и счастье.
Вечный покой и вечное счастье.

Предыдущая страница 31


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Майя Зинченко

Седьмое чувство

 Читать книгу

Аннотация

Хранитель библиотеки Дарий жил тихо и мирно, пока судьба не связала его с Рихтером, загадочным некромантом, ищущим свою собственную смерть. С того самого времени он больше не знал покоя. Его затянул водоворот тайн и загадок, разгадав которые можно постигнуть смысл и предназначение всего мироздания. Дарий вдруг понимает, что его встреча с Рихтером не случайна и сам он совсем не тот, кем кажется на первый взгляд. Чтобы получить окончательные ответы на вопросы, друзьям придется отправиться в Вернсток – город, куда ведут все дороги. Но никто не знает, что именно они найдут в конце своего пути.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel