Майя Зинченко - Маг Эдвин

1 Майя Зинченко

Нет, не люблю я вставать рано утром!
Никогда не любил, предпочитая, чтобы для меня это самое утро начиналось никак не раньше полудня. Ах, как жаль, что моя жена Мелл не разделяет эту точку зрения. Когда дело заходит об утреннем подъеме, для нее нет ничего святого.
- Эдвин! Эдвин! Просыпайся скорее! Посмотри, какое сегодня красивое небо. А какие облака! - доносится со двора.
Слышите? Это она меня зовет. Ее не волнует, что я вчера допоздна работал, корпя над книгами, терзал свой измученный разум, пытаясь разобраться в том, что какие-то умники, прах которых давно развеян по ветру, написали за сотни лет до моего рождения. Ее не волнует, что я, в конце концов, самый могущественный маг в этих землях и нужно хоть немного потакать моим желаниям. Ну хоть немножко…
Впрочем, сам виноват. Незачем было жениться на молоденькой девушке, пусть даже имея такую уважительную причину, как обоюдная любовь. Она еще никого от проблем, вызванных совместным проживанием, не спасала. Слишком уж большая между Мелл и мною разница в возрасте и соответственно во взглядах. Одно поколение редко понимает другое.
- Эдвин! Если ты сейчас же не встанешь, то я оставлю тебя без завтрака! И не буду с тобой разговаривать. Целый день.
Ну вот опять! Кошмар! Никакого почтения к великому магу.
Угроза возымела свое воздействие, и, зевнув, я с ворчанием вылез из-под толстого одеяла, под которым предпочитал спать не только зимой, но и летом. Открыв дверцу платяного шкафа, я выбрал подходящий под свое нынешнее настроение наряд - черную, расшитую по краям серебряными черепами мантию и скептически глянул на свое отражение в большом зеркале.
Ну и что она во мне нашла? Внешность вполне заурядная: немолодой, коротко постриженный худощавый шатен с хмурым выражением лица, под глазами у которого пролегли темные круги, вызванные хроническим недосыпанием.
- Настоящий красавец, - прошептал я, пытаясь причесаться и таким образом хоть немного улучшить свой внешний вид.
- Дорогой! Сколько можно копаться перед зеркалом? Твой отвар остывает.
И как ей только это удается? Она всегда знает, где я и что делаю, независимо от разделяющего нас расстояния. А я, несмотря на все свое могущество, так не могу. Наверное, это и есть одно из проявлений знаменитой женской интуиции. Во всяком случае, иного объяснения у меня нет.
Спустившись вниз, я первым делом заглянул на кухню. Мелл любит готовить, но получается это у нее из рук вон плохо. И, к сожалению, нанять кухарку она наотрез отказывается, аргументируя это тем, что самая лучшая пища - это та, которая была приготовлена руками любящего человека. Поэтому мне всякий раз с замиранием сердца приходится только догадываться, какое новое блюдо доведется опустить в свой измученный желудок. Я - жертва ее кулинарных экспериментов.
На кухне приятно пахло яичницей с чем-то мясным, и это внушало небольшую надежду. По крайней мере, это не будет черепаховый суп или салат из устриц, которыми я полгода назад отравился и три дня провел в постели, проклиная весь белый свет. Ох уж эти несвежие устрицы…
Мелл, одетая в облегающее темно-зеленое платье, подчеркивающее ее великолепную фигуру, откинула со лба золотистую прядь и, увидев меня, радостно улыбнулась:
- Доброе утро, Эдвин.
- Ммм… - промычал я что-то невразумительное в ответ, нежно целуя жену. Я всегда питал слабость к натуральным блондинкам. Своей красотой Мелл меня навсегда приворожила.
- Ты не согласен с тем, что оно доброе? - Она приподняла левую бровь. - Иначе с чего бы ты надел эту ужасную черную мантию? Скрытый протест против того, что я тебя разбудила?
- Что-то вроде этого, - кивнул я, усаживаясь за стол. - Кстати, который час?
- Половина восьмого.
Я страдальчески закатил глаза и уронил голову на руки. Рань несусветная!
- Ничего страшного, - сказала Мелл, накладывая завтрак на тарелку. - Ты только посмотри, какая сегодня стоит прекрасная погода. Это преступление - валяться в постели в такое замечательное утро. К тому же, - добавила она, - сегодня, как всегда, на десять у тебя назначена встреча с градоправителем Джором Басом, а к ней лучше подготовиться заранее.
После этих слов мне оставалось только жалобно застонать и приняться за еду. Отломив кусок хлеба, я с опаской ознакомился с содержимым своей тарелки. На завтрак действительно была яичница с колбасой, которую можно есть, и тушеные овощи, которые есть было нельзя ни в коем случае.
Не то чтобы я не любил принимать у себя людей - в моем скромном кабинете за долгие годы успели побывать и короли, и нищие, но Джор Бас… Этот недалекий чванливый болван всерьез считал, что книги годятся только для того, чтобы топить ими камин, а амулеты у меня на груди - это дешевые побрякушки. И как только подобные ему люди приходят к власти? Бас уже пятнадцать лет занимал пост градоправителя города Рамедия и, похоже, еще долго не собирался с ним расставаться. Каждые три месяца он заезжал ко мне, как к главному волшебнику края, и портил настроение на целый день, досаждая глупыми россказнями и задавая идиотские вопросы. Джор Бас опасался магов, но не уважал их. Он вообще никого не уважал, кроме самого себя и собственной мамочки, произведшей его на свет.
Может, быстро придумать себе какое-нибудь неотложное дело и уехать, предусмотрительно забрав Мелл с собой? Да, это хорошая, но неосуществимая идея. Бас славился своим упрямством, и если он решил встретиться с Эдвином - Прозрачным магом, обладателем венца Сумерек, то он своего добьется. От судьбы, то есть от Баса, не убежишь.
- О чем ты думаешь? - спросила Мелл. - Неужели пересолила яичницу?
- Нет, с едой все в порядке, - отмахнулся я и грустно покачал головой. - Меня больше волнует приход Баса. Пытаюсь вспомнить, нет ли у меня неотложных дел где-нибудь далеко-далеко.
- Ты же знаешь, что таких дел нет. - Мелл поджала губы. - Не понимаю, почему ты всегда так болезненно реагируешь на его приезд?
- Джор Бас - это сущее наказание. Кара небесная, отпущенная человечеству за его грехи. Только страдать за всех почему-то должен скромный волшебник по имени Эдвин, - ответил я с набитым ртом.
Мелл беззаботно рассмеялась и одарила меня одной из своих самых восхитительных улыбок.
- Не преувеличивай свои муки. Он пробудет у нас всего несколько часов, как всегда. Заодно ты узнаешь новости, которые не почерпнуть из твоего хрустального шара.
Ее улыбка - очень грозное оружие, поэтому я сдался, пообещав, что больше не буду изображать из себя страдальца и попытаюсь быть с Басом как можно приветливее.
Погода действительно была отличная, поэтому я перенес поднос с завтраком на веранду. Отсюда открывался прекрасный вид на лес, Неприступные горы и на крутой каменный мостик через речку Бурную. Речка, как и многое в нашей Вселенной, не оправдывала свое название. Трудно быть бурной, когда ты шириной в три человеческих шага, а глубиной чаще всего бываешь по щиколотку и лишь в весеннее полноводье по колено.
Решив больше не затрагивать тему приезда градоправителя, мы мило поболтали о разных пустяках, попили чаю, вернее, чай пила Мелл, а я ромашковый отвар. Время пролетело незаметно, и было уже около девяти, когда мы закончили завтрак.
Из напольных часов, что стояли в гостиной, выглянула говорящая сова Йо и хрипло сообщила, что уже двенадцать минут десятого. Сова - подарок моего друга Макинтона, тоже мага, который жил за морем, - всегда сообщала время только тогда, когда ей этого хотелось. Йо была очень своенравной птицей.
Я прочитал заклинание над грязной посудой, освободив жену от этой неприятной домашней работы. Мелл с нескрываемым одобрением следила за моими действиями, а в конце сказала:
- Ты как-то спрашивал, почему я согласилась стать твоей женой. Пожалуй, теперь я знаю ответ.
- Неужели только из-за этого? - По моему щелчку тарелки сами собой принялись укладываться в шкаф.
- Нет, не только. Еще ты очень умный. - Она подмигнула и принялась собираться.
- Куда ты? - Я с удивлением смотрел, как она быстро складывает в сумку продукты.
- Навещу тетю Женевию. Я не была у нее сто лет. Обед на плите, тебе нужно только разогреть его.
- Бросаешь одного? В такой день? - обиженно вырвалось у меня.
- Ненадолго оставляю, - поправила Мелл. - Я возьму кочан шиповатой капусты, ты не против? Тетя ее обожает.
Я был не против. В отличие от ее тетки, я никогда не питал пристрастия ни к каким растительным культурам, всем им, вместе взятым, предпочитая хорошо прожаренный кусок мяса. Пускай даже речь идет о шиповатой капусте - об этом гениальном чуде селекции с привкусом грибов и маринованной трески одновременно.
- Будь осторожна, в лесу появились волки.
- Они не нападают днем, - возразила Мелл. - Это всем известно.
- Ага, только вот волки об этом не знают, - проворчал я. - Подожди немного, я принесу тебе оберег от диких животных.
- Эдвин, ты делаешь из мухи слона.
- Пусть так, но без оберега ты из дома не выйдешь. - Я постарался, чтобы мой голос звучал как можно тверже.
Оставив Мелл, я поднялся в свой кабинет, расположенный на втором этаже в западной части дома. Здесь стоял такой спертый воздух, что пришлось немедленно распахнуть окно, чтобы не задохнуться. Ворвавшийся ветер принес в комнату пьянящий аромат сирени, что в изобилии росла прямо под окном.
Из шкафа с реактивами донеслось мерное шипение, которое мне совсем не понравилось. Аккуратно приоткрыв дверцу, я осторожно заглянул внутрь. Одна из колб с живыми сумеречными саламандрами была разбита, а сами саламандры, вцепившись друг другу в глотки, лежали рядом, не подавая никаких признаков жизни. Похоже, что под утро здесь разыгралась нешуточная битва. Я всю ночь просидел в кабинете, читая книги, и обязательно бы услышал, начни они при мне буянить.
И чего они не поделили? Эта колба, наполненная сероводородом, была для них родным домом, и они прекрасно уживались друг с другом. Никогда раньше не замечал за ними признаков агрессии. Да и во всех справочниках черным по белому написано, что их лучше держать парами. Я с грустью приподнял одну за другой саламандру пинцетом за хвост и убрал их в ящик для мусора. Туда же отправились и остатки стекла.
Хорошо еще, что саламандры занялись друг другом, а не принялись крушить содержимое шкафа. Они могли нанести мне немалые убытки. Бегло осмотрев остальные колбы - к счастью, все они были целы, - я направился к столу, в нижнем ящике которого лежала моя коллекция оберегов.
Кто-то коллекционирует древние манускрипты, кто-то сорта роз, кто-то рецепты пирожных, ну а я - обереги. Это маленькие, очень изящные волшебные вещицы, которые принято носить на шее, продев сквозь ушко кожаный шнурок. Обереги бывают из дерева, кости, металла - преимущественно золота или серебра, кожи или камня. Обереги делятся по своим свойствам на несколько категорий, но их первоочередная задача - защита владельца от всевозможных напастей. Они охраняют как тело, так и душу. Коллекционирование оберегов - очень полезное увлечение, особенно для волшебника, которому постоянно приходится сталкиваться с недружелюбно настроенными монстрами.
С трудом выдвинув ящик, доверху набитый оберегами, я принялся искать среди них фигурку животного, вырезанного из белой кости. Как и следовало ожидать, она лежала на самом дне. Фигурка была двухголовой: с одной стороны оскаленная волчья пасть, а с другой - медвежья.
Оберег выглядел устрашающе, но работал исправно. За Мелл можно будет не беспокоиться, ни один хищник ее не тронет. Оставалось только убедить ее повесить эту штуковину себе на шею. А это будет нелегко, она испытывает необъяснимую антипатию к магическим предметам. К счастью или к сожалению, но ее любовь ко мне не распространяется на магию, и Мелл предпочитает держаться от нее подальше.
С оберегом наперевес я отправился на поиски жены. Мелл уже успела переодеться в дорожный костюм для длительных прогулок и теперь натягивала высокие сапоги. Увидев, что именно я ей принес, она покачала головой:
- Я не удивлена, что животных отпугивает эта вещь. Она кого угодно отпугнет. Меня, например.
- Когда тебя ждать обратно?
- Я вернусь вечером.
- Если испортится погода, то останься ночевать у Женевии. Я не хочу, чтобы гроза застала тебя в лесу. Помнишь, что приключилось с дровосеками из Белкасса?
- Их до самого дома преследовала шаровая молния. Хотя, по мнению самих дровосеков, это был демон, явившийся с того света, чтобы забрать их души.
- Зачем демону души? - фыркнул я. - Это была именно молния.
- Ты что-то чувствуешь? - Мелл подошла к окну, за которым не было видно ни облачка. - С чего это ты вдруг вспомнил о погоде?
- Может, чувствую, - уклончиво ответил я, - а может, и нет.
Предсказание никогда не было моей сильной стороной, но иногда у меня случались прозрения. С погодой трудно быть уверенным на все сто процентов.
Пронзительно зазвенел колокольчик. Раз, потом еще раз, словно кто-то собирался напрочь оторвать его.
- Это Бас, - заметила Мелл.
- А я точно не могу пойти с тобой? Признаться, я сильно соскучился по твоей тете.
- Никогда не поверю, - она усмехнулась. - Впусти его, пока он не стал колотить по двери кулаком и не разбил ее.
- Он не посмеет, - проворчал я, - особенно после того случая.
Несколько лет назад Джор Бас имел неосторожность отнестись к моей двери без должного неуважения. Расплата последовала после первого же удара. Откуда ему было знать, что незадолго до его прихода я наложил на дверь заклятие окаменения? Он больше суток простоял в саду, словно статуя, пока его слуга Фред убеждал меня, что Бас сможет принести обществу больше пользы, если ему вернуть человеческий облик. Облик ему я вернул, но меня до сих пор не покидают сомнения в правильности этого решения.
Колокольчик звенел не переставая. Досадливо поморщившись, я распахнул дверь. На пороге действительно стоял Бас - тучный, пышно разодетый толстяк, лицо которого уже успело покраснеть от возмущения. Из-за него с виноватым видом выглядывал неизменный Фред, навьюченный, словно верблюд для дальнего перехода. А еще дальше за ним виднелась понурая морда ослика Кича, который пытался найти в клумбе что-нибудь съедобное. Кич уже два года возил на своей спине Баса, поэтому его грустному виду не стоит удивляться. Для градоправителя не к лицу ездить на осле, но ни на одну лошадь Бас просто не мог забраться.
- Вы ко мне? - с невинным видом осведомился я.
- Вот дела! А к кому же еще? В округе больше нет ни одной живой души! - пропыхтел Джор. - Все лес да лес…
В этот момент мимо нас протиснулась Мелл. Она поцеловала меня на прощание, демонстративно постучала пальцем по оберегу, висевшему на шее, и бодрым шагом зашагала по дорожке. Я прочитал ей вслед заклинание, чтобы облегчить сумку. Мелл тотчас обернулась и, не сбавляя шага, погрозила пальцем. Это означало, что я должен прекратить свои фокусы. Фокусы это или нет, но вид тем не менее у нее был довольный.
- Хм, на улице очень жарко, - напомнил Бас и выразительно посмотрел на меня.
- Проходите, - вздохнул я и сдал свою крепость без единого выстрела.
Бас, точно ураган, пронесся мимо, сметая на своем пути предметы мебели. Его внимание привлекло глубокое кресло, в котором он не преминул устроиться без приглашения. Попутно он чуть было не разбил вазу с цветами и уронил на ковер канделябр. Наблюдая все это безобразие, я только пожал плечами и закрыл дверь. Меня одолевали различные чувства, и среди них не было ни одного, хоть отдаленно сходного с человеколюбием. Досчитав до пяти, я мысленно приказал самому себе успокоиться и взял рвущиеся наружу эмоции под контроль. Мага опасно выводить из равновесия, в таком состоянии он может натворить немало глупостей.
Фред отверг предложенный стул и скромно уселся прямо на полу. Ему было не привыкать.
- А вы выглядите не очень хорошо, - «обрадовал» меня градоправитель. - Отощали. Может, заболели чем? - Он с надеждой уставился на меня своими маленькими колючими глазками. Похоже, что Бас до сих пор не простил мне своего превращения в статую.
- Нет, просто не выспался, - хмуро ответил я. - Какие новости?
- Комары лютуют, чуть было не съели меня по дороге. Они уже размером с собаку. Вы бы приняли меры, а то скоро за нас возьмутся всерьез.
- Я имел в виду в Рамедии.
- Да, новостей куча… - Он воровато оглянулся по сторонам. - У меня к вам есть дело. Кому-то придется много поработать, - сказал он, намекая, по всей видимости, на вашего покорного слугу.
В этот момент из часов показалась Йо и громко сообщила, что уже наступила двадцать одна минута одиннадцатого.
Джор с подозрением уставился на птицу:
- Ей можно доверять?
- Вполне. А что случилось?
- Страшное дело. Убийство. - Он покачал головой. - Не на почве ревности, не в пьяной драке, не ради ограбления. Это самое настоящее заказное убийство.
- В Рамедии? - удивленно вырвалось у меня.
Городок это небольшой, все друг друга знают. Откуда в нем взяться профессиональному убийце? Эти профессионалы высшего класса предпочитают работать в столице.
- И кто был убит? - негромко спросил я.
- Когда вы лично в последний раз были в моем городе? - вопросом на вопрос ответил Бас.
Я напряг память. Ни в этом году, ни в прошлом, ни в позапрошлом… В конце концов выяснилось, что я приезжал в город, когда еще был учеником, то есть двадцать один год назад.
- Так я и думал, - проворчал Бас. - Это означает, что вы никого не…
- Я маг, и мне необязательно, в отличие от других, отрывать свой зад от кресла, чтобы побывать в каком-нибудь месте, - я нахмурился. - Я понятно выражаюсь?
- В таком случае, почему вы ничего не знаете об убийстве? - торжествующе спросил градоправитель.
- Потому что убийства меня не интересуют, - соврал я.
- Маг Эдвин! Это был Перен, хозяин кожевенной лавки. Его нашли мертвым у себя в спальне, - не выдержал Фред наших препирательств.
- Спасибо, Фред, - поблагодарил его я. - Сочувствую родственникам убитого.
Фред с философским видом пожал плечами, словно говоря: мне бы ваши проблемы. Я его понимал. У него была жена, восемь детей, тридцать кур, коза, огромная собака, дырявая крыша и вредный хозяин. Вот уж действительно, не позавидуешь человеку.
- Так что с этим Переном?
- Темное дело. Спальня, где его нашли, была закрыта изнутри. - Бас бросил хмурый взгляд на слугу.
- А он точно был убит? Это не самоубийство?
- Говорят, что он лежал возле постели на полу с ножом, воткнутым в сердце по самую рукоятку. В комнате все было перевернуто вверх дном. Если это и самоубийство, то очень оригинальное.
- Хм… говорят?
- Конечно, я же не стал осматривать убитого сам! - Джор фыркнул. - От покойников портится аппетит и болит желудок.
Судя по внушительной фигуре градоправителя, ни первое, ни второе ему не грозило.
- Это было убийство, и точка. Ужасное, вероломное, кровавое.
- Хорошо-хорошо. Пусть будет так. Но при чем тут я? Пускай им занимаются стражники. Это не мой профиль. Вот если бы на город напала саранча или много дней не было дождя, тогда другое дело.
- Но это пре… - Бас остановился на полуслове.
Его лоб покрылся десятком морщин, в то время как мысли напряженно ворочались. Мне даже показалось, что я слышу их скрип. Градоправитель напряженно думал. Поняв, что это задача не на одну минуту, я отвернулся и стал смотреть в окно.
По моим расчетам, Мелл уже должна была миновать одинокую сосну, и теперь по левую сторону от нее начинался гигантский овраг. Я представлял, как Мелл идет, прислушиваясь к пению птиц и останавливаясь, чтобы понюхать какой-нибудь цветок. Беззаботность, возведенная в энную степень. Только бы с ней все было в порядке… Мелл так молода и неосторожна. Она считает, что мир похож на сказку с хорошим концом. И в этом, наверное, есть и моя вина. Я пытался оградить ее от всего дурного, от всего, что могло ее огорчить. Может, я не самый лучший муж на свете, известно, что с магами трудно ужиться, но в старательности мне не откажешь.
Если бы я мог, я бы вообще никогда не отпускал ее одну, но она слишком ценит свою свободу и независимость, а я ценю ее чувства. Поэтому мне пришлось довольствоваться тем, что я накрыл наш дом и землю вокруг него специальным невидимым колпаком. Никто из людей не сможет проникнуть сюда с дурными намерениями так, чтобы я об этом не узнал.
А животные, спросите вы, ведь у них тоже могут быть злые намерения? Животных я не боюсь. Обереги, резные деревянные столбики, вкопанные в землю, надежно защитят от хищников, а с травоядными вроде зайцев Мелл и сама прекрасно справится.
Тем временем мыслительный процесс Джора пришел к логическому завершению. Он наконец-то вспомнил, почему мое имя и имя хозяина кожевенной лавки тесно переплелись у него в мозгу.
- Кинжал, - сказал он и натужно засопел. - Вот в чем дело. Священник говорит, что он в точности похож на тот, что нарисован в книге. Магической книге.
- Священник Норман?
- Да, он, - кивнул градоправитель.
- Интересно, - протянул я.
Священник, насколько мне известно, был человеком здравомыслящим, и к его словам стоило прислушаться. Мы с ним встречались несколько раз, дискутировали на разные философские темы за чашкой чая, и, признаться, я неплохо провел время в его обществе. Можно даже сказать, что между нами завязалось что-то вроде дружбы, и я был рад принимать его в своем доме.
- Я могу увидеть этот кинжал?
- Он под замком у Грея, капитана стражи. Но мы взяли с собой его изображение, - сказал Бас и бросил повелительный взгляд на Фреда.
Слуга вскочил и принялся рыться в сумке. Через мгновенье передо мной лежал помятый лист бумаги, неровный край которого свидетельствовал о том, что его откуда-то вырвали. Я взял листок в руки, разгладил его и задохнулся от возмущения. Варвары! Это была страница из атласа по демонологии. И у них поднялась на него рука!
- Ну что?
- Я надеюсь, что лист будет вклеен на свое прежнее место.
- А рисунок?
- Как вам сказать… Если Норман не ошибается, то кинжал, который вы нашли, - это Уал, личное оружие короля демонов. Смотрите сами - костяная рукоять с навершием в виде черепа, лезвие длинное, тусклое; на одной из сторон выгравировано несколько строчек из Столпа Демонов на языке мертвых, в зеркальном отображении. - Я помахал перед его носом рисунком.

1 Следующая страница


Маг Эдвин 2

Джор Бас поперхнулся и закашлялся, выдавая свое волнение. Признаться, я тоже не остался равнодушным. Уал сам по себе очень опасная вещь, а его истинный владелец еще опаснее. Но если это действительно он, то что этот кинжал, столь тесно связанный с демоническим миром, делал в теле Перена?
- Я не верю, - покачал головой градоправитель, но быстро спохватился и исправился: - Я не хотел сказать, что не верю именно вам. Наверное, это Норман все-таки ошибся. Мне не нужны неприятности. - Он беспокойно заерзал в кресле.
- Если это Уал, то они будут, - честно ответил я.
Говоря о саранче и засухе, я сильно преуменьшал собственные знания и способности в силу природной скромности. За долгие годы магической практики мне пришлось столкнуться с разными вредителями, и насекомые среди них были самыми безобидными. Неуспокоенные души убийц, пьющие жизненные силы и доводящие людей до сумасшествия; черные колдуны, продавшие свою душу и тело чудовищам с изнанки мира и ставшие в их руках послушными марионетками; вурдалаки, разрывающие могилы и пожирающие свежие трупы; невероятные твари, просочившиеся из щелей между мирами, - всего и не перечесть.
И каждый раз на их пути оказывался я. Пока что дела шли хорошо, и счет был в мою пользу, но настырное предчувствие твердило, что когда-нибудь их окажется слишком много и тогда моя беспокойная душа покинет тело, чтобы присоединиться к большинству. Я всегда знал, что Смерть рядом, стоит где-то за левым плечом, но у меня никогда не возникало желания оборачиваться. Для этого не было веских причин. А теперь я еще и женат. Неудобно как-то оставлять Мелл вдовой, всего-то после года совместной жизни. Она сильно расстроится.
Все эти мысли пронеслись у меня в один миг, пока я в задумчивости изучал листок с рисунком.
- Маг Эдвин, вы должны поехать с нами, - сказал Джор.
Он выглядел достаточно уверенно, когда произносил эти слова. По-моему, градоправитель твердо решил спихнуть возможные неприятности на меня, и это добавило ему оптимизма.
- Ехать в Рамедию? Сейчас?
Признаться, я не разделял его уверенности. Это убийство, случившееся так некстати, обещало мне проблемы, которых вполне можно было избежать.
- Это ваш долг, - напомнил Бас с видом оскорбленной невинности.
- Именно с ним в данный момент я и борюсь. Уал, Уал… Откуда ему взяться в вашем захудалом городке?
В какой-то момент мне показалось, что своими словами я убил его. Джор Бас покраснел, потом обмяк, стал задыхаться и потерял сознание. Фред вскочил и заметался по гостиной, пытаясь привести хозяина в чувство. Он вытащил из сумки лекарство и веер, которым замахал с энергией, достойной применения в другом месте. Тут она явно пропадала зря.
- Ладно, ладно… - смилостивился я, чтобы не доводить градоправителя до апоплексического удара. - Он не захудалый. Просто чуть меньше столицы.
Басу стразу стало легче.
- Насколько меньше? - спросил он, отирая пот.
- На пару кварталов. - Я готов был сказать что угодно, лишь бы не пришлось тащиться в Рамедию.
- Буду говорить откровенно, - Бас шумно вздохнул. - Меня не слишком волнует участь Перена, но по городу поползли слухи. Хотя мы и старались сохранить эту историю в секрете, но такое утаить невозможно. Убитый не был бездомным бродягой, а постоянно жил и работал в моем городе. Запертая спальня, кинжал… Я не хочу, чтобы люди стали паниковать.
Я по-новому взглянул на Баса. Может, он не такой уж и плохой градоправитель? За столько лет можно же было чему-то научиться.
- Паника, - продолжал Бас, - означает неуплату налогов, бунт и прочую ерунду. А когда люди бунтуют, то в город присылают отряд имперских войск, они разбираются с бунтовщиками и начинают искать виновного. - Он облизал губы и выразительно посмотрел на меня.
- Боитесь, что примутся за вас? - прямо спросил я.
- Я чист! Чист как слеза девственницы! Мне нечего бояться! - пронзительно взвизгнул градоправитель, а это означало, что имперская казна регулярно недосчитывается части налогов.
Не досчитывается, и ладно. Это не мое дело. Магов моего уровня деньги уже не интересуют. Мы можем их делать, что называется, из воздуха. Я задумчиво посмотрел на рисунок. Если Норман не ошибся, то жителям Рамедии грозит большая опасность. Вряд ли тот, кто совершил это убийство, остановится на достигнутом. Но зачем было убивать Перена? Кому это нужно? В моем распоряжении почти не было фактов, чтобы делать какие-либо выводы.
В голове крутилась мелкая, но назойливая мысль, которая мешала думать.
- Какая все-таки глупость… - поморщился я.
Бас сразу насторожился. Он, как и остальные недалекие люди, каждое слово воспринимал только на свой счет.
- О чем речь?
- Не сходятся некоторые вещи. Воспользоваться Уалом мог только сведущий в колдовских делах человек, я не верю, что король демонов лично явился свести счеты с лавочником. Но любой мало-мальски образованный волшебник знает, что этот кинжал совсем не обязательно втыкать в сердце. Сила его такова, что для того, чтобы убить человека, хватит и легкого прикосновения. Поэтому получается, что это работа дилетанта… Но вы настаиваете именно на заказном убийстве?
- Я ни на чем не настаиваю, - осторожно ответил градоправитель. - Это только предположение. Вам, магам, - последнее слово он произнес с легким оттенком презрения, - и надлежит разбираться в подобных тонкостях.
Мне захотелось задушить градоправителя или устроить его работать уборщиком в каком-нибудь огромном и очень грязном трактире. Но я сдержался и не стал брать грех на душу. У меня еще оставалась слабая надежда, что на том свете он получит по заслугам, где ему припомнят все злодеяния.
- Кстати, а в чем хранится кинжал? Надеюсь, к нему никто не прикасался?
- Не знаю, - буркнул Джор.
- В шкатулке, единственный ключ от которой висит у капитана Грея на шее, - сказал Фред.
Слуга был лучше осведомлен, чем хозяин. Вот кому нужно было стать градоправителем Рамедии!
- А сама шкатулка? - Я никогда не доверял ключам, зная, что к любому, даже очень сложному замку можно подобрать отмычку.
- Или дома, - Фред задумался, - или в караульной.
- Хорошо, еду! - решился я. - Вот только возьму некоторые вещи, и мы отправимся в город. Если двигаться в темпе, то до наступления ночи я еще успею опросить нескольких свидетелей.
- Как? Пешком? А разве вы не перенесете нас мгновенно за городские стены одной лишь силою мысли?
Я внимательно посмотрел на Баса, пытаясь понять, издевается он или говорит серьезно. Я и собственное бренное тело обычным способом не могу телепортировать - для этого потребуется потратить слишком много сил, а он хочет, чтобы я вдобавок перенес еще его, Фреда и ослика.
Наглые нынче пошли градоправители.
- Нет, не перенесу, но я могу вызвать духа, и он это сделает с радостью. Но вот то, что конечный пункт назначения будет именно Рамедия, гарантировать не смогу.
- Нет, дух - это лишнее, - поспешно ответил Бас. - Мы и сами доберемся.
- Вот и отлично, - зашуршав мантией, я поднялся. - Ждите меня здесь.
Первым делом я написал записку Мелл. Зная, как она относится к возникающим из ниоткуда огненным буквам и подозрительным замогильным голосам, я решил обойтись на этот раз без обычных магических штучек. Взяв лист бумаги поплотнее, я черкнул на нем несколько строк. Листок, после некоторых раздумий, я оставил на кухонном столе, придавив для верности сахарницей. Когда она вернется от Женевии, то найдет записку и не станет за меня волноваться.
В глубине души я лелеял робкую надежду, что она также не станет плясать от радости, оттого что ее мужа не будет несколько дней.
Затем, поднявшись наверх и покопавшись в шкафу, я отыскал свою походную сумку. У каждого уважающего мага есть такая. Туда при желании можно поместить целую империю и вдобавок несколько королевств. Фактически сумка была безразмерна.
Являться в Рамедию в черном и с черепами не хотелось - родственники убитого могли меня неправильно понять, поэтому наряд пришлось сменить на более нейтральный - коричневую мантию с капюшоном, сверху из-под которой выглядывал воротник зеленой рубашки, а снизу простые походные сапоги.
Заглянув в кабинет, я в нерешительности остановился перед стеклянным шкафом, в котором не было ничего, кроме тоненького головного обруча из серебра. Ободок обруча тускло поблескивал. Передо мной лежал знаменитый легендарный венец Сумерек. Во мне всколыхнулась волна гордости. Приятно быть единственным обладателем столь ценной вещи. Невзрачный на первый взгляд обруч на самом деле являлся королевским венцом, который сняли с головы повелителя призраков или повелителя вампиров - за давностью лет уже неизвестно. Сняли, естественно, вместе с головой.
Так или иначе, но венец уже давно служит волшебникам, и его счастливый обладатель становится объектом пристального внимания. Каждому магу хочется заполучить этот замечательный венец, но он может принадлежать только одному. Так вышло, что сейчас он принадлежит мне. То есть я и есть этот счастливый обладатель.
Венец Сумерек обладает полезными свойствами, многие из которых, как водится, до сих пор не раскрыты. Но даже то, что известно, уже внушает уважение. Маг, на голове которого надет этот венец, становится вхож в мир мертвых и в мир демонов. Они принимают его там за своего, а не разрывают на мелкие кусочки. Кроме того, он может при желании перемещаться по всем трем мирам - хоть это и очень вредно для здоровья, и видеть особым зрением вещи, невидимые для глаз простых смертных. Например, линии Судьбы, недалекое будущее или сокровища, спрятанные за толстыми стенами и тройным кольцом охранных заклинаний. Но эта вещь, кроме бесспорных преимуществ, которые она дает своему обладателю, таит в себе немало опасностей. Она постоянно преподносит неприятные сюрпризы, но с ними приходится мириться.
Убийство Перена было окутано густым туманом, а венец Сумерек блестел так заманчиво… и я все-таки положил его в сумку. Пригодится. В крайнем случае, учиню допрос какому-нибудь мелкому демону - пока на мне венец, он будет обязан отвечать.
В сумку полетели несколько томов по демонологии (вдруг потребуется освежить познания в этом вопросе?), десяток оберегов, стандартный ритуальный набор: нож, свечи, кусок мела, веревка и белый балахон до самых пяток, а также записная книжка, куда я собирался заносить наиболее важные сведения.
Ни один нормальный маг на собственную память не надеется. Она слишком часто причудливо перевирает хранящуюся в ней информацию. Нередко выходит, что ты целый день работал до седьмого пота, а на следующее утро вдруг выясняется, что в твоей голове образовался страшный кавардак и ты помнишь лишь какие-то обрывки, и весь твой труд обратился в ничто.
- Пойдемте! - Я спустился вниз в гостиную и кивнул Басу.
- Как? Уже? - огорченно спросил градоправитель. - Но я ведь еще не успел отдохнуть как следует.
- Отдохнете в дороге.
Я выпроводил их на улицу и закрыл входную дверь. Надеюсь, непрошеные гости обойдут мою скромную обитель стороной. Несмотря на то что на много километров вокруг все люди осведомлены, чей это дом, всегда может найтись какой-нибудь ненормальный, который этого не знает.
Ключ я, как всегда, спрятал под одним из камней, которыми была огорожена клумба. Это наше с Мелл условное место. Кинув прощальный взгляд на дом, я решительно развернулся и зашагал по дороге, предоставив Басу самому решать, идет он со мной или нет.
Градоправитель, поддерживаемый Фредом, с проклятьями залез на ослика, и спустя мгновенье за моей спиной раздалось мерное цоканье копыт.
Я шел не оборачиваясь. Передо мной лежала желтая песчаная дорожка, окруженная высокими деревьями. Лес, на опушке которого стоял мой дом, был очень старый. В нем росли вековые дубы. Может, это и чудачество - поселиться в подобном месте, но здесь было так спокойно, и мне это нравилось. Я бы никогда не смог подолгу жить в шумном городе. Постоянно спешащие по своим делам люди только раздражают, мешая нормально работать.
Магия не любит суеты.
Поднялся сильный ветер. Верхушки деревьев затрещали, и на наши головы посыпался мусор - кусочки коры, веточки, листья, пыль. Прищурившись, я посмотрел вверх. В просвете между деревьями было видно небо. Судя по его насыщенному свинцовому цвету, грозы было не миновать. Только бы Мелл успела дойти до дома Женевии. Я представил, что скажет ее тетка, если Мелл все-таки попадет под ливень: "И зачем было выходить замуж за мага, если он не может даже от дождя тебя защитить? Все эти волшебники - пустозвоны и фокусники. Все до одного. И твой дорогой Эдвин не является исключением, нечего его защищать".
На землю упали первые тяжелые капли, а мы ведь только начали спуск с холма. До Рамедии было еще три часа ходу. Капли застучали чаще, и сзади раздался негодующий вопль Баса. Не сбавляя шага, я накинул на голову капюшон. Ярко блеснула молния, осветив собою полнеба.
- Эй, постойте! Маг Эдвин! - раздался негодующий крик градоправителя. - Сделайте что-нибудь!
- Что? - Мой голос был заглушён громовым раскатом. Испуганно закричал осел. Снова на небе блеснула яркая вспышка.
- В меня сейчас ударит молния, помогите! - закричал Бас.
- Помочь молнии? - проворчал я, накладывая заклятие. Все-таки я всегда любил животных, да и Фреда было жалко.
С тихим звоном нас накрыло прозрачным куполом, непроницаемым для ветра и дождя. Действия заклинания должно было хватить минут на двадцать, но к тому времени, по моим расчетам, гроза должна была уже утихнуть.
Как показала практика, маги тоже могут ошибаться. Прошел час, второй, а вокруг нас продолжала бушевать стихия. Мне пришлось несколько раз обновлять заклинание. Природа словно взбесилась. И если купол худо-бедно защищал наши головы сверху, то ноги были в плачевном состоянии. Они утопали по щиколотку в грязи, и приходилось прилагать много усилий, чтобы не упасть и не быть смытым с дороги очередным грязевым потоком, что преграждали нам путь.
Когда за пеленой дождя показались городские стены Рамедии, даже я вздохнул с облегчением.
А уж как обрадовался Джор Бас! По-моему, он всерьез решил, что я специально вызвал бурю, чтобы испортить ему возвращение в родные пенаты.
Как водится, стоило нам подойти к главным воротам, которые, кстати, были наглухо закрыты, как дождь прекратился. Фред постучал кулаком по створке ворот. Из караульной башни выглянул стражник и увидел перед собой троих изрядно потрепанных путников, мокрых и жалких.
- Чего стоишь столбом! Неужели не видишь, кто перед тобой! - громыхнул Бас, и стражник бросился вниз открывать ворота.
- А почему вы закрылись так рано? - удивился я. - Еще только половина седьмого вечера.
- Приказ градоправителя. После шести часов ворота закрываются. Никто не может ни войти, ни выйти.
- Что за бред! Я не отдавал таких приказаний! - возмутился Бас. - Как это понимать?
- Ну капитан Грей Рыжий отдал приказ, сказав, что это ваше прямое распоряжение, - принялся оправдываться стражник. - Это было как раз сегодня во время обеденного перерыва.
- Надо будет поговорить с этим Греем. Мне это не нравится, - проворчал я.
- А кто вы, собственно, такой? - нахмурился стражник.
- Мое имя Эдвин, - сказал я, откидывая капюшон и благожелательно улыбаясь.
- А… - Мужчина вопросительно посмотрел на Фреда.
Слуга пояснил:
- Это тот самый Эдвин - Прозрачный маг.
- О! - Глаза стражника округлились, и он почтительно поклонился.
Это было приятно. Выходит, мое имя для простых людей еще что-то значит. При виде поклона Бас скривился, но ничего не сказал.
Оказавшись в городе, я первым делом направился к капитану стражи. Мне не терпелось посмотреть на кинжал. Джора Баса пришлось захватить с собой в качестве сопроводительного лица, перед которым раскрывались все двери. В городе в лицо меня никто, кроме священника, не знал, поэтому градоправитель должен был пригодиться.
Грей Рыжий был образцовым стражем правопорядка. Он допоздна оставался на своем рабочем месте в окружении бутылок со спиртным и девочками из увеселительного заведения напротив.
Правда, в этот раз девочек не было, зато был мертвый стражник. Худенький бледный парень, еще мальчишка. Рядом с ним валялась раскрытая шкатулка. Мне хватило двух секунд, чтобы понять, что здесь произошло. Несомненно, именно в этой шкатулке лежал Уал, и теперь он похищен.
На стуле рядом с трупом сидел высокий статный мужчина, обладатель внушительных усов и шевелюры огненного цвета. Это и был капитан Грей.
- Капитан, вы меня слышите? - Я осторожно тронул его за плечо.
Он посмотрел на меня мутными глазами и тихонько замычал.
- У него шок. - Я повернулся к Басу. - Его нужно отправить домой и оказать первую помощь. Я позже поговорю с ним. У него есть семья?
- Да, он женат.
- Отлично, пусть жена присмотрит за ним. Фред, найди священника Нормана и приведи его сюда. Это срочно. С этого момента я официально берусь за это дело.
- А он тоже умер? - громким шепотом спросил сбитый с толку градоправитель, указывая на неподвижного парня.
- Нет, прилег отдохнуть, - съязвил я.
- Он именно так и выглядит.
На это я и сам уже обратил внимание. На теле убитого не было видно внешних повреждений, никаких ран, ссадин. Я наклонился к его лицу и втянул носом воздух. Нет, если бы стражник умер от яда, я бы уловил характерный запах. Значит, это был не яд. Что же происходит? Там, где произошло два убийства, не за горами и третье.
- Мне нужно на свежий воздух! - крикнул Бас и выбежал из кабинета.
Так было даже лучше, теперь ничто не мешало мне думать. Я с сожалением посмотрел на парня. Жаль, что он не может уже ничего рассказать о случившемся. Конечно, можно было бы попробовать оживить труп и заработать зловещую репутацию некроманта, но что толку? Живые мертвецы все равно ничегошеньки не помнят о своей прежней жизни. У них полностью стерта память.
На всякий случай я проверил карманы убитого, но в них ничего примечательного, кроме нескольких монет и ключей, не оказалось. Несколько минут я просидел в глубокой задумчивости, из которой меня вывел громкий хлопок дверью.
В комнату вбежал Норман. Священник тяжело дышал. Я знаком отпустил Фреда и протянул Норману руку:
- Здравствуй.
- Эдвин! Это и вправду ты?
- А кто еще? Почему ты так удивлен? Разве Фред ничего тебе не сказал?
- Нет, ничего, кроме того, что нашли еще одного убитого. - Священник склонился над стражником. - Я знаю его. Это Литс. Он всего полгода работает в страже. Работал, - поправил он сам себя. - Какой ужас!
Норман вздохнул и, сокрушенно качая головой, отряхнул с рясы грязь.
- Пока мы бежали, я упал прямо в канаву, - сказал он, оправдываясь.
Высокий худой священник всегда был немного неуклюжим.
- Ничего страшного, на твоей серой рясе грязь почти не видна, - успокоил я его. - Бас посвятил меня, если можно так выразиться, в некоторые подробности убийства Перена. - Я достал из-за пазухи листок. - Ведь я пришел сюда из-за него. Тот кинжал, которым он был заколот, действительно выглядел именно так?
- Я не могу давать стопроцентную гарантию, - засомневался Норман, - но он был очень похож. Именно поэтому я настоял на том, чтобы Бас показал тебе рисунок. Меня одолевало беспокойство. Я был прав? Что это за кинжал?
- Уал, принадлежащий королю демонов.
- Вот как… - Ошеломленный Норман выдохнул и опустился на свободный стул. - Но как он оказался у нас в Рамедии?
- Не смотри на меня так, словно я сейчас достану убийцу прямо из рукава и отвечу на все твои вопросы. Я маг, а не всемогущий Создатель. Я приехал выяснить обстоятельства убийства Перена, а вместо этого натыкаюсь на еще один труп. Уал украден, капитан стражи в полубессознательном состоянии и еще не скоро сможет быть нам полезен. - Я нахмурился. - И вместо того, чтобы наслаждаться прелестями семейной жизни, я должен торчать здесь.
- А от чего умер Литс?
- Подозреваю, что от прикосновения к лезвию Уала. Оно убивает мгновенно.
- Какой кошмар! А я ведь тоже прикасался к нему!
- Что?
- Да-да, вот этими вот руками. - Священник вытянул вперед руки и испуганно посмотрел на меня.
- Странно, значит это не настоящий Уал, а искусная подделка.
- Слава богу! - облегчённо выдохнул Норман.
- А может, и нет… ты касался рукояти или лезвия?
- Не помню.
- Вот видишь… Мне не нравится, что кинжал попробовал крови. Это часто ведет к нежелательным последствиям.
- Эдвин, не пугай меня.
- Я не пугаю, а рассуждаю вслух. Больше так не делай, хорошо? Ни к чему в этом мире нельзя прикасаться без перчаток.
- Что ты собираешься предпринять?
- Надо все-таки выяснить, куда пропал этот злополучный кинжал.
Кто его унес?
- Это будет тяжело, - сказал Норман. - Не надейся, что местные станут тебе помогать.

Предыдущая страница 2 Следующая страница


3 Майя Зинченко

- Я рассчитываю на помощь бездельников, которые крутятся на улицах. Здесь же полно нищих. Они должны были что-нибудь видеть. Я согласен заплатить за ценные сведения.
- Да, но не в такую грозу.
- Я уже и забыл про нее, - с досадой пробормотал я. - Точно, непогода их всех наверняка разогнала.
- Эдвин, - тихо прошептал священник, - а ты взял с собой свой знаменитый венец?
- Почему ты спрашиваешь?
- Если дело нечисто, то он тебе пригодится.
- Здесь мне больше нечего делать. - Я обвел комнату взглядом. - Кто у вас в городе занимается трупами?
- Э… родственники умерших. Ну и я в самом конце, если покойник был верующим.
- Понятно. А в Рамедии есть врач?
- Да, но мы уже третью неделю не можем вывести его из запоя.
- Отлично, - проворчал я. - Замечательный городок. Норман, я вынужден просить тебя сопровождать меня, пока я буду допраш… говорить с возможными свидетелями.
- Конечно, ты можешь рассчитывать на меня.
- Тогда проводи меня к дому Перена.
У входа в кабинет уже толпились зеваки. Два дюжих стражника безуспешно прогоняли любопытных. Баса нигде не было видно. Наверное, у него нашлась масса других более интересных дел, чем общение со мной. Вот и отлично, хоть одна хорошая новость на сегодня.
Стоило мне появиться в дверях, как в толпе тотчас начались разговоры.
- Мое имя - Эдвин. Слышали, наверное? Среди вас есть желающие превратиться в крысу? - мрачно спросил я, делая вид, что закатываю рукава. - Могу устроить.
Желающих не нашлось, и толпа любопытных стала редеть. Стражники посмотрели на меня с благодарностью.
Дорога к дому Перена занимала полчаса. Нам пришлось идти в обход, потому что короткий путь напрямик после грозы был совершенно непроходим.
Быстро темнело, солнце уже наполовину скрылось за горизонтом. Норман предложил заночевать у него в церкви, и я с радостью согласился. Священник был единственным человеком, кому в Рамедии я хоть немного доверял, потому что полностью я не доверяю никому. Даже себе.
Чего стоит только одна выходка, которую я никогда себе не прощу. Однажды я выпил лишнего - подогретого вина с корицей - и натворил такого… Охотники пришли в ужас, когда посреди зимы увидели в лесу ярко-зеленых зайцев и гигантских белок с дубинами наперевес. Когда через два дня я протрезвел и окончательно пришел в себя, я сразу же вернул животным их изначальный облик. Скандал удалось замять, но неприятный осадок у меня на душе остался. С тех самых пор я даже пива не пью.
Лавка, над которой красовалась грубо нарисованная вывеска, изображающая шкуру теленка и сапоги, была закрыта, но на втором этаже горел свет. Я с силой постучал по двери и принялся ждать. В соседнем дворе залаяли собаки. Естественно, нам никто так и не открыл.
- Я не спросил, у Перена большая семья? Или только престарелая прабабушка, глухая на оба уха?
- Жена, два взрослых сына. Они помогали ему в лавке, - ответил Норман.
- Почему тогда нам никто не открывает? Ладно, попробуем по-другому.
Я прошептал несколько слов, и дверь открылась сама. Норман выпучил глаза.
- Но это незаконно.
- Я так не считаю. У нас чрезвычайная ситуация, и мне дорога каждая минута. Некогда ждать, когда они соизволят выйти к нам сами!
В лавке было темно. Пахло краской и свежевыделанной кожей. На полках ровными рядами стояла обувь, на вешалках висели камзолы и жилеты. Их темные силуэты вкупе с тремя деревянными манекенами производили странное впечатление. Словно мы попали в мастерскую по производству людей. Норман сделал пару шагов и задел один из манекенов, который с грохотом упал на пол, разлетевшись на части. Наверху тотчас раздались шаги и зажегся свет.
- Кто здесь?
- Это я, Патрик, - сказал священник. - И, по-моему, я сломал вашего деревянного человека.
Молодой мужчина, длинные волосы которого были перевязаны тонким ремешком, поднял светильник и, приглядевшись, опустил палку.
- Как вы вошли? - Патрик спустился и недоверчиво посмотрел в мою сторону. - Я же лично запер дверь.
- Со мною маг Эдвин, - пояснил священник, - мы вошли с его помощью.
- Здравствуй Патрик, - мягко сказал я, не забывая, что передо мной неутешный сын покойного, хотя таковым он не выглядел. - Я здесь для того, чтобы найти убийцу твоего отца.
- А, понятно, - протянул Патрик. - Но я ничего об этом не знаю.
- Я бы хотел поговорить со всеми членами семьи, если это возможно, конечно. Кстати, вы слышали, как мы стучали?
- Да, - он беззаботно кивнул, - но мы решили не открывать. Нас уже два дня без конца донимают любопытные. Все хотят посмотреть на покойника. Поэтому мы и закрылись.
- Вы уже похоронили Перена?
- Да, сегодня утром.
- А почему меня не позвали? - возмутился Норман.
- Зачем? - Патрик пожал плечами. - У моего отца не было Бога, он никому не принадлежал. Идите вперед и направо, а я пока закрою дверь в лавку.
Я послушно пошел в указанном направлении. Коридор на втором этаже был освещен, но слабо, половицы, прикрытые тоненькой, давно не стиранной ковровой дорожкой, тихонько поскрипывали. Из-за поворота вынырнула бледная тень, заставившая меня вспомнить о призраках. Но тень заговорила вполне человеческим голосом:
- Норман, что ты здесь делаешь? Где Патрик?
- Здесь, мама, здесь. Не волнуйся.
Я внимательно посмотрел на мать семейства - это была невысокая худенькая женщина, ее длинные с проседью волосы были заплетены в две косы. Женщина носила сложное имя Элеонора-Гретенс, которое совершенно не вязалось с ее обликом. Она была одета в платье мышиного цвета с аккуратно нашитыми на него заплатами. Ее руки были узловатыми, жилистыми и очень сильными. Обладательнице этих рук пришлось много работать в своей жизни.
Я тихонько вздохнул. Физический труд, в отличие от умственного, всегда меня не радовал. Наверное, именно поэтому я подался в маги. Если, конечно, не принимать в расчет врожденные магические способности…
Представившись и кратко изложив суть моего визита, я приступил к делу. После некоторых уговоров меня впустили в спальню, где было совершено убийство. Она находилась в самом начале коридора, и оба ее окна выходили во двор. В комнате уже успели навести порядок, все было убрано и лежало на своих местах. Мебели в спальне было немного: кровать, тумбочка, стол с отломанной ножкой и пара хлипких на вид стульев.
- Я слышал, что в комнате был кавардак, это правда?
- Да, - кивнул Джис, старший брат Патрика. - Стол был сломан и валялся возле окна, перевернутый вверх дном. Видите, у него ножка сломана.
- Да, вижу. А что кровать? Постель была нетронута?
- С ней все было в порядке. Зато оба стула были там, - он показал в угол, - словно их туда специально швырнули. И тумбочка лежала на боку. У нее теперь не закрывается нормально дверца, она тоже сломана.
- В этот момент кто-нибудь находился в доме?
- Я был в лавке целый день, - признался Патрик.
- И спальня, если я правильно понял, находится прямо над приемной?
- Да.
- И ты ничего не слышал? - Я легонько толкнул один из стульев. Раздался грохот. - Это упал один-единственный стул. Представляете, какой шум должен был подняться, если перевернуть всю мебель?
- Я действительно ничего не слышал, иначе обязательно бы поднялся посмотреть, что происходит.
- Патрик, ты же в три всегда уходишь обедать к Ким, - сказал Джис. - В этот момент здесь, кроме отца, никого не было.
- Кто такая Ким?
- Это моя невеста. - Патрик кашлянул и залился краской. - Ее семья держит пекарню напротив.
- Понятно. А где лежал ваш отец?
- Вот здесь. - Патрик встал в центр комнаты и топнул ногой. - Следов крови не ищите, ее не было.
При упоминании о крови Элеонора побледнела и сказала, что ей нехорошо. Норман тотчас подскочил к ней, предлагая свою помощь. На его бесхитростном лице было написано сочувствие. Я без возражений отпустил женщину, считая, что получу интересующую информацию и от Патрика с Джисом. Судя по всему, они искренне желали помочь мне. По крайней мере, из них не приходилось вытягивать клещами каждое слово.
Меня заинтересовала дверь. Памятуя слова Баса о том, что спальня была закрыта изнутри, я решил уделить ей особое внимание. Замок был цел, и у меня возникли новые вопросы.
- Расскажите мне все по порядку, с самого начала. Кто первым нашел Перена?
Братья наморщили лбы, вспоминая подробности.
- Столько всего случилось, такая суматоха была… - оправдывался Джис, явно испытывая уважение к моей, пусть скромной дорожной, но все же мантии мага. - Я уже и не помню всего. А разве это важно?
- Если бы было неважно, я бы не стал спрашивать.
- Отец не пришел на ужин. Хотя уже была половина восьмого. Мы всегда ужинаем в семь часов, и отец еще никогда не опаздывал. Поэтому я решил пойти поискать его. - Джис почесал затылок. - Я посмотрел во дворе, но там его не было, и поэтому я поднялся в спальню. Я позвал его, но мне никто не ответил. А в замке торчал ключ.
- Как же ты попал в спальню?
- Ну, - Джис усмехнулся, - мы с братом частенько закрывали друг друга в детстве. Поэтому я вытолкнул ключ из замка и открыл его гвоздем. Замок дрянной, сами видите. Если постараться, его любой откроет.
- И что ты увидел?
- Отец лежал на спине, а из груди у него торчал кинжал. Честное слово, кинжал был воткнут по самую рукоятку. Я, понятное дело, не стал ничего трогать.
Я оценил его эмоциональное состояние - Джис выглядел немного взволнованным и только, - признал его удовлетворительным и задал следующий вопрос:
- Что за выражение было на его лице?
- Сложно сказать. Я бы назвал это крайним испугом и недоверием. Словно он сильно удивился, а потом ужаснулся.
- Было чему удивиться, - Патрик усмехнулся, - жил, жил, а потом раз - и умер.
- Похоже, вы не очень огорчены его смертью, - заметил я. - Почему?
- Он был наш отец, и точка, - покачал головой Джис. - Больше мне нечего добавить.
Похоже, он был не склонен продолжать разговор на тему родственных отношений. Ну что же, это его дело.
- Мне нужно немного побыть здесь одному. - Я раскрыл сумку.
- Ну если вы обещаете ничего не трогать… - сказал Патрик, в то время как Джис, будучи старше и умнее, уже подталкивал брата к выходу.
Правильно, магам не ставят условий и с ними не спорят. Это плохо сказывается на здоровье и продолжительности жизни.
Когда за братьями закрылась дверь, я с облегчением вздохнул. Разговоры разговорами, но это не главное. Для меня было намного важнее то, что я здесь увижу, оставшись наедине с безмолвными свидетелями убийства. Вещи могут многое рассказать нам, нужно только уметь их слушать и задавать правильные вопросы. Или иметь венец Сумерек.
Для начала я еще раз прошелся по комнате, прислушиваясь к своим ощущениям. Кто бы ни убил Перена, он должен был оставить здесь свой след. То, что это было именно убийство и что оно произошло именно здесь, я уже не сомневался. Воздух был наполнен вязким липким страхом и болью. И еще отчаянием. Эмоции недавнего прошлого перехлестывали через край.
Перен умирал тяжело, он хотел жить, он боролся за свою жизнь, но он не мог противостоять безжалостной смерти. Я закрыл глаза и сосредоточился, пытаясь абстрагироваться и изучить окружающую обстановку при помощи внутреннего зрения. Кроме Перена и убийцы в комнате побывал еще кто-то. Этот кто-то изменил комнату и все вещи, находящиеся в ней. Я всего лишь краем сознания прикоснулся к завесе, что разделяет пространства, и она слегка обожгла меня. Нет, так действовать было нельзя. Это становилось опасным.
Все-таки без венца Сумерек не обойтись. Его потенциал послужит мне надежной защитой.
С тяжелым вздохом я достал венец и, немного помедлив, надел его. Я обещал Мелл лишний раз не пользоваться им, но сегодня без него было не обойтись. Мне не хотелось лишний раз надевать венец, потому что помимо положительных качеств у него была одна небольшая, но очень неприятная особенность. Всякий раз он пытался подчинить меня своей воле и заставить делать то, что хочется ему, а не то, что необходимо мне. Венец Сумерек, как и многие волшебные артефакты подобного уровня, был с характером.
- Вздорный кусок металла! - пробормотал я, надевая его на голову. - Только попробуй взяться за старое!
Обруч приятно холодил кожу и никак не проявлял своих намерений.
Несколько секунд я абсолютно ничего не видел, но потом вспыхнул яркий красный свет, и реальность изменилась. Комната стала больше, потолок исчез в темных густых облаках. Мимо меня в багровых тонах проплывали блеклые тени, постепенно приобретая очертания. Это были воспоминания, которые хранили окружающие стены, и теперь они стремились поделиться ими со мной. Кроме безобидных воспоминаний в комнате были и иные обитатели.
Спальня не была пуста, она кишела различными существами, которые, по сути, и не подозревали о моем существовании. Их мир с миром людей никак не соприкасался. Я посмотрел на свои руки - под моим взглядом они стали прозрачными. Слой за слоем испарялась кожа, и я видел кровеносные сосуды, кости, сухожилия. Оторвавшись от этого не слишком привлекательного зрелища, я сделал несколько шагов в сторону того места, где нашли тело Перена. В этом мире смежных реальностей мне приходилось не идти, а плыть над досками пола, словно привидение. Непосредственно на месте убийства можно будет попытаться узнать последние мысли убитого. Я надеялся, что среди мыслей промелькнет имя убийцы. Если Перен его знал, конечно.
Венец вдруг показал, на что он способен, и немилосердно поразил мое сознание целой серией ударов. Несмотря на то что я был готов к подобным неожиданностям, я поморщился, как от острой зубной боли. Последовали новые удары - сводящие с ума вспышки отрицательных эмоций. Пришлось остановиться и заново сосредоточиться. Атака венца сразу прекратилась. Я нахмурился. Что-то было не так.
Похоже, венец просто не хочет, чтобы я приближался к тому месту, где был убит Перен. Почему? Что же такого важного я проглядел?
Не дойдя до нужного места всего полметра, я опустился на колени и стал пристально осматривать каждый сантиметр пола. Из него взвивались маленькие серые вихри, но это было в порядке вещей. Неожиданно в нескольких сантиметрах от моего лица в полу образовалась дыра, и оттуда вынырнула огромная мускулистая рука, пальцы которой были усыпаны перстнями. Это рука не принадлежала человеку - она была красной, шестипалой и с длинными острыми когтями. Из дыры вырвались тоненькие струйки черного и алого пара. Рука принялась энергично шарить вокруг себя, едва не задев меня. Я испуганно отпрянул.
Инстинкт самосохранения оказался сильнее служебного долга, поэтому я быстро отполз на безопасное расстояние в дальний угол комнаты и уже оттуда стал наблюдать за рукой. Я всегда считал, что живой маг принесет обществу намного больше пользы, чем мертвый, поэтому не торопился перейти из одной категории в другую. До сего дня я никогда еще не сталкивался с руками, вылезающими из пола, поэтому венец венцом, но лишь на одну его защиту надеяться не стоило.
Тем временем рука, высунувшись из дыры уже до предплечья, продолжала шарить вокруг себя. От запястья до локтя она была покрыта татуировкой. Рисунок был сложный - несколько лоз с внушительными шипами, переплетаясь между собой, образовывали буквы, которые складывались в слова таким образом, что строчки по спирали несколько раз оплетали руку. Я, затаив дыханье, ожидал дальнейшего развития событий. Только бы владелец этой конечности не вздумал вылезти в наш мир полностью! Не найдя ничего путного, хозяин руки взвыл от ярости, и дыра исчезла так же внезапно, как и появилась.
Решив, что с меня на сегодня хватит, я снял венец с головы.
- Спасибо за предупреждение, - прошептал я ему, - эта рука могла меня легко покалечить, вздумай я оказаться на ее пути.
Сопоставив все вместе - размеры, красноту кожи, перстни и татуировку, а также обстоятельства появления, - я пришел к выводу, что только что имел честь видеть руку самого короля демонов. Это означало, что Уал был настоящим. Кинжал попробовал первой крови, об этом сразу же узнал его хозяин, и теперь король демонов горит желанием вернуть себе законную собственность. И проникнуть в наш мир во главе своего воинства… А это очень-очень плохо.
Отбросив на какое-то время навязчивые мысли о растерзанных легионами демонов людях, я присел на краешек кровати и принялся перебирать в памяти все, что я знал о Уале и его хозяине.
Как Норману удалось коснуться кинжала и остаться живым? Может, священник все-таки не трогал лезвия? А если трогал? Если это все-таки Уал, но он Нормана не убил, то что это значит? Нормана защитила его святость? Может ли она защитить от личного оружия короля демонов? Нет, не может. И праведники, и закоренелые грешники умирают одинаково быстро и неотвратимо. Тогда выходит, что кинжал нестабилен. Я наблюдал руку короля демонов, будучи в венце Сумерек, но если события будут развиваться так же стремительно и Литс далеко не последняя жертва на пути кинжала, то скоро короля демонов можно будет увидеть наяву. Не дай бог мне придется с ним встретиться лично!
А что произошло с капитаном Греем? Что же такое страшное он увидел, что повредило его рассудок?
Кроме того, меня сильно интересовало, как Уал оказался в Рамедии. Вряд ли кинжал хранился у Перена под подушкой, значит, его с собой принес убийца. Воображение тут же нарисовало мрачную сутулую фигуру стареющего искателя приключений, по совместительству подрабатывающего убийцей. В его арсенале экзотические яды, раритетные кинжалы и полный набор начинающего душителя. Бред какой-то!
Несомненно, Перен знал убийцу, он сам впустил его в спальню. Потом они повздорили, боролись и… Уал забрал душу Перена. Теперь понятно, почему в этой комнате стоит такая гнетущая атмосфера безысходности. Настоящий Уал, шутка ли! Убийца бросил Перена умирать, а сам, чтобы выиграть время, сделал так, что хозяина дома хватились только к ужину. Закрыть дверь изнутри для знающего человека не составляет никакого труда. У столичных воров, например, есть специальные приспособления, позволяющие им проделывать с замками все что угодно. Их так и называют - повелители замков.
В воздухе запахло крупными неприятностями и тяжелой работой. Подобный коктейль кого угодно повергнет в уныние. Я достал из кармана платок и вытер потный лоб. Мне стало жарко. По всей видимости, это был жар из мира демонов, и он частично проник в нашу реальность. Я пренебрег приличиями и на время снял мантию, оставшись в одной рубашке и брюках. Мне срочно был нужен глоток свежего воздуха.
Из спальни во двор выходили два маленьких окна, и я подошел к одному из них. К сожалению, оно оказалось наглухо заколочено. Зато со вторым мне повезло больше. Приподняв раму, я выглянул во двор. Уже наступила ночь. Кругом была такая непроницаемая темнота, что я не видел дальше собственного носа. В воздухе стоял запах дождя и прелых листьев. Из-за облаков выглянула луна и оказала мне услугу, осветив двор кожевника - хозяйственные постройки, ветхий сарайчик, будку и крепко спящую в ней собаку.
Я уже собирался снова заняться комнатой, как вдруг заметил кусок материи, зацепившийся за гвоздь, что вонзился в дерево со стороны улицы. Я аккуратно снял его и закрыл окно. Это был обрывок ткани, когда-то зеленой, но теперь такой грязной, что с трудом можно было разобрать его начальный цвет. Торчащие во все стороны нитки свидетельствовали о том, что этот кусок был вырван откуда-то с большим усилием. По толщине и плетению нитей обрывок больше всего походил на часть плаща или куртки.
Я с подозрением посмотрел на дверь. Выходит, что все было намного проще? Убийца закрыл ее на ключ, а сам скрылся через окно? Но это невозможно. Окно настолько маленькое, что в него не пролезет взрослый человек. Мои плечи, например, не пролезали. Выходит, что убийца - хрупкая женщина или ребенок? Но тогда возникает вопрос, почему Перен - крупный, еще не старый мужчина - не сумел с ним или с ней справиться? Ладно, пока оставим это… Удирая, убийца зацепился за раму и оставил здесь кусок своей одежды. Если бы не прошедшая гроза, можно было бы поискать следы, но дождь все конечно же смыл.
Я снова надел мантию и еще раз внимательно осмотрел спальню на тот случай, если что-то упустил. К сожалению, узнать, о чем думал Перен в последние минуты своей жизни, теперь не представлялось возможным. Проникновение руки демона в подмирье разрушило тонкую структуру мыслей покойного.
Меня очень беспокоила эта рука. Где рука, там и все тело, а обладатель этого тела никогда не питал особой любви к людям.
Я потушил свет и вышел в пустой коридор, плотно прикрыв за собою дверь. Снизу доносились приглушенные голоса жильцов. Я спустился на первый этаж. За стойкой на высоких табуретах уютно устроились братья с матерью, рядом с ними примостился и Норман. Они пили чай.
- Эдвин, ты уже закончил? - Священник отставил в сторону чашку. - Тебя не было целый час, я уже начал беспокоиться.
- Был занят.
- А мы решили чаю попить. С пирогом.
- Вижу, - пробормотал я, окинув взглядом остатки домашней выпечки, лежащей на подносе. - Норман, уже поздно, и нам пора идти.
- Да-да, - засуетился священник.
- Вы что-нибудь выяснили? - спросил Патрик.
- Если вы имеете в виду личность убийцы, то мне о нем ничего не известно. Или почти ничего.
- Но… - Элеонора несмело подняла руку, - мы же имеем право знать. Все-таки Перен был моим мужем.
- Вы узнаете правду, но не сейчас.
Мне не хотелось обговаривать с ними детали моего маленького расследования. Маг должен быть последним глупцом, чтобы посвящать обычных людей в свои дела. Только ученики рассказывают все до конца. Впрочем, если ученик глуп, ему никогда не стать настоящим магом. Его съест первая же вызванная им тень или убьет простенькое проклятье.
- Кстати, что вы собирались делать со спальней?
Мой простой вопрос поставил братьев в тупик. Они переглянулись и пожали плечами.
- Мы еще не решили.
- Я настойчиво советую вам не заходить в нее какое-то время.
- Почему? Неужели теперь в ней обитает призрак Перена? - Элеонора испуганно прикрыла рот рукой.
- Нет, не в этом дело. Просто, - я помедлил с ответом, - сделайте так, как я сказал.
- А долго? Мы хотели найти постояльца. Лишние деньги не помешают.
- Дней тридцать - сорок. Не больше. - Я на прощание кивнул Элеоноре и потянул друга к выходу.

Предыдущая страница 3 Следующая страница


Маг Эдвин 4

Когда мы с Норманом оказались на улице, священник заговорщицки наклонился ко мне и, понизив голос, спросил:
- Что ты выяснил?
- Ничего хорошего, - ответил я и замолчал.
- Ты мне не доверяешь? - огорчился священник. - Я никому не скажу, честное слово. Я умею хранить тайны.
- Норман, есть вещи, которые знать вредно.
- Моя вера защитит меня от всего. Главное - это верить с открытым сердцем.
- Король демонов. Он являлся мне. Не в нашем мире.
- Ты был прав, я не хочу об этом ничего знать. - Норман нервно посмотрел по сторонам. - Нас ожидают неприятности?
- Почему ожидают? Неприятности уже здесь и движутся полным ходом. - Я вздохнул, обнаружив, что наступил на коровью лепешку. - Меня беспокоит состояние здоровья капитана стражи. Надо будет обязательно навестить его завтра утром. А пока мне необходимо отдохнуть. Где твоя церковь?
- Мы как раз к ней направляемся.
Узкая грязная улочка с покосившимися домами неожиданно закончилась, и впереди показалась маленькая каменная церквушка. Ее причудливый силуэт чернел на фоне темно-серого неба, затянутого облаками. В церкви, в маленьком окошке под самой крышей, призывно горел желтый огонек, словно призывая путников поторопиться.
- Ну как она тебе?
- Твоя церковь стоит почти возле самой городской стены, - заметил я.
- Да, мы на окраине Рамедии, - подтвердил священник, гася бронзовый фонарь, который не столько давал света, сколь манил насекомых.
- А что за церковью?
- Кладбище. К сожалению, разделенное на две половины. Левая половина - та, что ближе к церкви, - для тех, кто верил в Создателя, а правая - для тех, на кого Создатель давным-давно махнул рукой. Если, конечно, согласиться со спорным утверждением, что наш Бог имеет тело.
Норман достал ключ с затейливой бородкой и отпер тяжелую, обитую железом дверь. Заметив мой удивленный взгляд, он сказал:
- Хотя в церкви нечего красть, в городе найдутся люди, которые пожелают этот факт проверить. Они не побрезгуют ничем. Утащат последние деревянные ложки или старенькое банное полотенце.
- Именно поэтому я отдаю предпочтение жизни в лесу, - сказал я. - Никаких грабителей и убийц, только волки и медведи. К тому же там воздух намного чище.
- Тебе-то чего бояться? Кто посмеет тронуть Эдвина - Прозрачного мага?
- Ну… - Я сделал вид, что задумался. - Самоубийцы или пришлые бродяги, которые не знают, на чей дом они набрели.
- Надеюсь, тебе у меня понравится, - сказал священник.
Он пропустил меня вперед и закрыл дверь на засов.
Внутри церкви размещался крохотный зал с кафедрой, стояли несколько скамеек для прихожан и алтарь, перед которым кто-то поставил вазу, полную цветов. Зал был погружен в полумрак, горели только несколько оплывших свечей на алтаре. Я не заметил на полу дорожки и едва не упал, зацепивший ногой за ее неровный край. Еще чуть-чуть, и я бы мог разбить голову об угол скамейки. Что сказала бы Мелл, увидев меня в таком виде?
Громко и пространно выругавшись, я обнаружил, что лицо священника стало очень печальным.
- Прости, эта дорожка…
- Давай хотя бы не здесь, ладно? Это же церковь. И не при ребенке.
- При каком еще ребенке?
- Разве ты его не заметил? У меня есть помощник. Правда, он очень тихий и сторонится людей. - Норман повысил голос. - Эрик, выйди, не бойся. Этот человек - мой друг. Его зовут Эдвин.
Наверху шевельнулась тень, и я увидел мальчика лет пяти, одиноко стоящего на лестнице. Поняв, что я обнаружил его, он вздрогнул и прижался к перилам, не спуская с меня настороженного взгляда.
- Ты не говорил, что у тебя есть сын.
- Что ты! - Норман всплеснул руками. - Я не могу иметь детей! Ты же знаешь, что я дал обет безбрачия.
- Одно другому не мешает.
- Хорошего же ты обо мне мнения, - проворчал священник. - Если я могу стать кому-нибудь отцом, то только духовным. Эрик, спускайся к нам.
Мальчик сделал несколько шагов в нашу сторону и остановился. Теперь я мог как следует его разглядеть. Худое тело, облаченное в большие не по размеру серые штаны и в такую же куртку. На локтях кожаные заплаты. Темные пряди волос падали на бледный лоб мальчика, из-под густых бровей смотрели пронзительные черные глаза.
- Норман, ты его не кормишь, - я сочувственно покачал головой. - Он похож на привидение.
- Неправда, - возмутился священник. - Ты вечернее молоко выпил? - спросил он ребенка.
Тот кивнул и снова замер.
- Привет, Эрик!.. - Я помахал ему рукой.
Он с подозрением посмотрел на мою руку и, громыхая ботинками, убежал вверх по лестнице. Странное дело: подходил он к нам совершенно бесшумно.
- Почему он убежал? Неужели я такой страшный?
- Эрик необычный ребенок. У него наблюдаются определенные трудности с общением. Он никогда не разговаривает.
- Вообще никогда? Значит он, кроме того, что худой и бледный, еще и немой? Я же говорил - настоящее привидение.
Священник только тяжело вздохнул и покачал головой.
- Его нужно отвезти в крупный город и найти там нормального врача, - сказал я негромко. - Сейчас это лечат.
- Мне кажется, он может говорить, но не хочет, - сказал Норман. - По-моему, причина кроется в травме, которую он пережил в раннем детстве. Эрик живет у меня всего полгода, так что я еще многого о нем не знаю. Этот мальчишка - сирота, его оставили возле караульного поста бродяги. Пару лет он слонялся по разным дворам, а теперь вот живет у меня, помогает по хозяйству.
- Ты сделал доброе дело.
- Я надеюсь, что так оно и есть. Разделишь со мной скромную трапезу? - спросил он, увлекая меня за собой в дальний угол зала.
Там, за ширмой, спряталась обычная деревянная дверь, выкрашенная в белый цвет, которая вела на кухню.
- Это зависит от того, чем питаются скромные городские священники, - уклончиво ответил я.
- Хлеб и вареные овощи, - констатировал Норман, приподнимая салфетку, прикрывающую поднос. - Выбор небогат, поэтому, когда добрые люди меня угощают, я не спешу отказываться.
- Пожалуй, я слишком устал, чтобы есть твою недоваренную морковь.
- Почему недоваренную? - обиделся Норман. - Она в полном порядке. Но если ты так негативно настроен, то я оставлю ее на завтрак.
- Замечательно, - мрачно пробормотал я, - мало меня Мелл пичкает этой ерундой дома, так еще и в гостях от нее нет спасенья…
- Я постелю тебе в моей комнате, а сам лягу на кушетке в библиотеке.
- А библиотека большая? Если да, то я согласен поменяться с тобой местами. Почитаю перед сном.
- Не очень. Всего лишь несколько сотен рукописей, свитков, в основном по истории города.
- Хм, а в Рамедии, кроме твоей, имеется городская библиотека?
- Нет, конечно. Все, что есть, находится здесь, у меня. Это же захолустье.
- Ты что! Представляешь, что будет, если тебя услышит Джор Бас! У него же случится сильнейший разлив желчи. - Я замолчал, уставившись в потолок.
- О чем ты задумался?
- Хотел тебя расспросить… Ты можешь рассказать, каким человеком был Перен? Мне показалось, что его семья только рада была от него избавиться. С его смертью у них появился еще один шанс. Можно сказать, что они вздохнули с облегчением.
- Ты прав. Конечно, нельзя так говорить, да простит меня Бог, но Перен был не слишком хорошим человеком.
- В чем конкретно это проявлялось?
- Он был безжалостным, - Норман покачал головой, - черствым. Для торговли это и хорошо, излишняя доброта в ней только вредит, поэтому дела в лавке шли успешно. Но человеческая душа не должна быть подобием этого сухаря. - Он постучал по столу засохшим куском хлеба.
- Понятно… - задумчиво протянул я.
- Неужели ты кого-то из них подозреваешь? - Священник встревожился и попытался заглянуть мне в глаза. - Они на такое не способны.
- Чепуха! Каждый человек при определенных обстоятельствах способен на убийство. И не мне тебе об этом рассказывать. Но я не думаю, что это дело рук его близких. Заколоть убитого Уалом в собственной спальне, чтобы потом закрыть ее изнутри, - все это выглядит слишком неправдоподобно. К чему излишние сложности? Да и где бы они смогли достать Уал? Вот если бы Перена отравили, свернули ему шею или закололи кухонным ножом, тогда бы подозрение действительно упало в первую очередь на ближайших родственников, тем более что сыновья, как я понял, унаследуют лавку.
- Зачем же ты спрашиваешь меня о Перене?
- Составляю психологический портрет убитого. Потом он может пригодиться.
- Я бы никогда не смог убить человека, - заверил меня Норман, сложив свои худые руки в молитвенном жесте.
- Откуда такая уверенность? - усмехнулся я. - А если бы он бросился на тебя с ножом? Не думаю, что ты бы смог безропотно подставить ему горло. Взыграли бы природные инстинкты, и ты в один миг забыл бы о том, что ты священник.
- Я борюсь с инстинктами, - уверенно ответил он. - Бог мне в этом помогает.
Мы вернулись в главный зал и поднялись оттуда на второй этаж. Вторая и шестая ступеньки лестницы немилосердно скрипели. Я, побоявшись, что это хлипкое творение рук человеческих развалится прямо подо мной, тайком от Нормана наложил на нее укрепляющее заклинание. Теперь несколько дней можно было не опасаться за свою жизнь.
Хваленая библиотека моего друга своими размерами больше всего напоминала чулан, поэтому кушетка расположилась в ней с трудом. Конец кушетки, а вместе с ней и мои ноги не поместились в библиотеке и остались в коридоре. Но я не жаловался, мне приходилось ночевать в местах и похуже. По крайней мере, вода с потолка не капала и крысы размером с кошку по мне не бегали. А это уже хорошо.
Читать я, вопреки своему первоначальному желанию, не стал. История славного города Рамедии могла вызвать только сон, а уж никак не интерес.
Норман пожелал мне спокойной ночи и ушел к себе. Я зашвырнул в угол сумку, снял порядком надоевшую мантию и с удовольствием зевнул. Спрятав сапоги под кушетку - эта была очень сложная деревянно-металлическая конструкция, придуманная самим Норманом, я забрался под одеяло. Его толщина не сравнится с толщиной того, что осталось у меня в спальне, но Норман действительно старался устроить меня с наибольшими удобствами. Он даже надел на подушку новую наволочку.
В голове царил сумбур, вызванный обилием информации и впечатлений. С этой семейной жизнью я совсем обленился, неделями не покидая дома, только изредка гуляя по окрестностям. На первом месте у меня была Мелл, на втором книги, потом тушеное мясо в горшочке, и уже затем, в самом конце, спасение жизней и вытаскивание совершенно незнакомых мне людей из неприятностей. Выходит, теперь приоритеты поменялись местами.
Хочу я этого или нет, но мне придется провести в Рамедии столько времени, сколько потребуется, чтобы довести это дело до конца. Больше им заниматься все равно некому. Я главный и, к сожалению, единственный волшебник этого края. Выписать себе из столицы заместителя, что ли?
Ко мне приедет какой-нибудь чванливый всезнающий выскочка, который демона и в глаза не видел… Какой с него прок? Эх, дохлая сейчас пошла молодежь… Вот как можно нынешнего молодого мага пустить в Подземелье, как это случилось однажды со мной? Правда, я оказался там по собственной инициативе - искал Часовую Тропу, но ведь и выбрался из Подземелья тоже самостоятельно. Живой, здоровый и в своем уме. И никто меня не съел, хотя многие пытались.
Подземелье, Подземелье… Сколько о тебе ходит историй, но ни один из их рассказчиков не знает всей правды. Наш привычный солнечный мир отделяют от Подземелья несколько десятков или сотен метров земли, где как. Подземелье простирается везде, оно всегда рядом, тут, под нашими ногами. Оно имеет много уровней и населено разнообразнее и гуще, чем подлунный мир. Тамошние жители находятся в постоянных войнах друг с другом и очень не любят чужаков. Как назло, Подземелье невероятно богато золотом, драгоценными камнями и прочей ерундой, до которой так охочи обычные люди. Соблазн легкой наживы заставляет их одного за другим спускаться в Подземелье, но находят они там, как правило, только свою смерть.
Однако в том краю существует кое-что лучше, чем драгоценности, - это Часовая Тропа. Путь, проложенный мистиками - древним исчезнувшим народом. Суть Часовой Тропы заключается в том, что идущий по ней человек потратит всего час своего времени на перемещение из одной точки в другую, независимо от того, как далеко они расположены друг от друга. Если нет желания провести несколько лет жизни, путешествуя с одного края мира на другой, то Часовая Тропа - это наилучший выход из положения. Найти эту Тропу сложно, но вполне реально. Для мага, разумеется. Легенды говорят, что однажды весь народ мистиков стал на Тропу и ушел по ней, чтобы больше никогда не вернуться. Возможно, они отправились в другой мир в поисках лучшей судьбы для себя и своих детей.
В Подземелье ведет несколько известных входов, усиленно охраняемых с обеих сторон, и масса неизвестных, которые могут оказаться в совершенно неожиданных местах. Например, за моим домом есть старый высохший колодец. Но он только на первый взгляд колодец, а на самом деле вход в Подземелье. Или выход, поэтому я, как только узнал о его существовании, для пущей верности приказал забросать колодец камнями.
Раздался тихий шорох, заставивший меня насторожиться. Я продолжал лежать, не двигаясь, но теперь мои чувства были обострены до предела. Лучше бы в церкви водились крысы, потому что повторное явление короля демонов будет очень некстати. Я ведь все еще надеялся хорошо выспаться.
Тихонько скрипнула половица. Нет, под крысами половицы определенно не скрипят, для этого нужен кто-то более тяжелый. Не выдержав, я высунул голову из-под одеяла и приподнялся, опираясь на локоть. В коридоре, присев на корточки, сидел Эрик. Мальчик заметил, что я его обнаружил и бросился бежать.
- Постой!
Он резко остановился.
- Иди сюда и объясни, почему ты не спишь. Мальчики в твоем нежном возрасте уже давно десятый сон видят. Норман наверняка рассердится, если узнает о твоих ночных прогулках.
Эрик равнодушно пожал плечами и, немного помедлив, подошел и сел на самый краешек кушетки. Он был босиком и заметно дрожал от холода.
- Почему ты на меня так смотрел? - ворчливо спросил я Эрика, накидывая ему на плечи одеяло.
Откровенно говоря, я не надеялся на ответ, поэтому был немало удивлен, когда он прошептал:
- Ты другой.
- Так значит, ты все-таки умеешь разговаривать?
Он несмело кивнул в ответ.
- Отлично. А что значит "другой"?
- Ты первый живой другой, - сказал мальчик и испуганно вздрогнул, когда на крыше что-то со стуком упало. - Они есть везде, но они неживые. Об этом лучше молчать.
Эрик говорил с трудом, тщательно выговаривая слова. Сразу было видно, что ему не часто удается поупражняться в беседе.
Меня заинтересовал этот мальчик. Он не походил на обычного юного выдумщика. То, о чем он говорил, для него было очень важно. Эрик был серьезен. Вполне вероятно, что я - единственный человек, с которым он мог поделиться своей тайной.
- Кто они?
- Они. - Мальчик показал пальцем вверх. - Одно из них сейчас на крыше. Охраняет церковь.
- Откуда ты знаешь?
- Я чувствую, как они дышат. Ты ведь тоже чувствуешь? - Эрик посмотрел на меня с надеждой.
В его словах было что-то такое, что заставило меня потянуться за сумкой. Я запустил туда руку и нащупал венец Сумерек.
- А это мы сейчас узнаем, - пробормотал я, надевая венец.
Мир вокруг меня сразу преобразился. Обстановка поблекла, словно кто-то лишил ее всех красок, и предметы потеряли четкие очертания. Я посмотрел на Эрика - от него исходило слабое синеватое свечение, а это означало, что у мальчика были все задатки сильнейшего медиума. Надо же! Найти подобное сокровище в этом захолустье. Должно быть, он был незаконнорожденным сыном какого-нибудь волшебника, поэтому от него поспешили избавиться. Дети простых крестьян никогда не рождаются с подобным даром.
Я поднял голову и посмотрел на потолок. Вернее, это только так казалось со стороны. На самом же деле для владельца венца Сумерек не существует препятствий. Он видит сквозь предметы.
На крыше церкви, ухватившись за шпиль, сидела горгулья. Ее немигающие глаза с вертикальными зрачками неотрывно смотрели на луну. Маленькие бесполезные крылья аккуратно сложены на спине. Венец показал мне ее вблизи, и я отчетливо видел, как горгулья изредка шевелила ушами, ловя малейшие звуки. Невидимая для обычных людей и столь непохожая на свои каменные копии, она охраняла церковь.

Наш мир не так прост, как кажется. Кругом множество злых, с точки зрения человека, тварей, мечтающих разрушить порядок и вернуть мир к хаосу, который был их родным домом. Я понимал этих тварей. Обидно и неприятно вернуться из далекого путешествия и увидеть, что твой старый дом лежит в руинах, а из его камней непрошеные гости сооружают себе новый особнячок. Но так уж получилось - или мы, или они. Уже давно между нами в нескольких измерениях, часто пересекаясь друг с другом, идет война. Обычных людей спасает только их неведенье. Они не знают, и никогда не узнают, что происходит.
Но горгулья была на нашей стороне. Твари сюда не пройдут.
Горгульи с незапамятных времен охраняют человеческие строения, поселяясь, как правило, в церквях, башнях, замках или мостах. Их привлекают величественные каменные сооружения. Я своими глазами видел, как два десятка горгулий, незримые для остальных, облюбовали императорский мост. Они сидели на широких перилах по обе стороны, щурясь от яркого солнца, и зорко следили за прохожими. Это были устрашающие создания двухметрового роста, с огромными крыльями, на их головах красовались блестящие рога, а острые клыки опускались до самого подбородка. Стоило какой-нибудь твари - бесформенному комку серого тумана - появиться на мосту, как они тут же разрывали его на части.
С наступлением дня горгульи становятся видимыми для прошедших посвящение магов, поэтому венец мне в тот раз был не нужен. Иногда я задавался вопросом: а как выглядим для них мы - жалкие создания из плоти, слепые и беспомощные? И что будет, когда твари хаоса перестанут проникать в наш мир или горгульи поменяют объект охоты? Пока они входят в многочисленные ряды Невидимых Помощников, их можно не бояться, но если горгульи когда-нибудь вздумают перейти на другую сторону, на сторону врага, то они станут грозными противниками всего рода человеческого. И усилий магов всего мира не хватит, чтобы с ними справиться.
Я снял венец и спрятал его обратно в сумку. Эрик смотрел на меня с нескрываемым любопытством.
- Вы ведь видели, да?
- Да, видел.
- Я так и знал, - прошептал он, подвигаясь ко мне ближе. - Странные существа…
- Ты с кем-нибудь еще говорил об этих созданиях?
- Говорил. Давно, еще раньше. Теперь не говорю.
- Правильно, - кивнул я. - Остальным незачем знать, что ты видишь. Так безопаснее.
- Да, я это уже понял.
- А откуда ты узнал, что со мной можно об этом поговорить? Я чем-то отличаюсь?
- Ты такой же, как они, как те, что живут рядом. Только ты живой. Ты должен был меня понять.
- Я маг, Эрик. Когда ты вырастешь, то сможешь тоже стать магом.
- У тебя из головы идут бесцветные лучи, - доверительно сообщил он.
- Вот как? - я усмехнулся. - Никогда бы не подумал.
- Нельзя говорить громко, - мальчик приложил палец к губам, - иначе за нами придут. Те, кто живут в темноте, ждут, когда мы заговорим и обнаружим себя.
- Они не причинят тебе вреда. Ты можешь их больше не бояться.
Я покопался в сумке и вытащил оберег ментальной защиты, который лично изготовил. Это была гладкая белая деревянная палочка, вырезанная из ясеня. Замечательное дерево - ясень. Его древесина прекрасно подходит для изготовления подобных оберегов.
- Держи. - Я протянул оберег мальчику. - Это подарок. Лучше всего надень его на шею, так, чтобы оберег всегда касался кожи.
- Ой, он теплый!

Предыдущая страница 4 Следующая страница


5 Майя Зинченко

- Еще бы! Я три часа потратил, накладывая на него заклинания. Ну может не три, а два с половиной, но это все равно очень много.
- И теперь мне можно ничего не бояться?
- Да, странных существ больше не бойся. Остаются только люди. К сожалению, на них сила оберега не распространяется.
- …Эдвин, что случилось?
Священник стоял в дверном проеме в одной ночной рубашке, держа в руке свечу. Я и не заметил, что мы сидели почти в полной темноте.
- Ничего. С Эриком о жизни беседуем.
- Беседуете? Как это понимать? - Норман строго посмотрел на мальчика, который замер, пытаясь скрыться в тени.
- Он умеет разговаривать. Не так уж плохо для своего возраста.
- Правда? Это же замечательно! - Норман обрадованно всплеснул руками, едва не выронив свечу. - Но почему он никогда не говорил со мной?
- Не радуйся раньше времени, - проворчал я. - Мальчик - первоклассный медиум широкого спектра. Ты у него, мягко говоря, доверия не вызываешь.
- Да? - огорчился священник. - Вот тебе и благодарность.
- Ты не понял, - мягко сказал я, - ему легко общаться только с себе подобными. Он видит и слышит то, что недоступно обычным людям.
- Эрик - волшебник?
- Нет, пока еще нет. Но у него есть все шансы им стать. Ему нужно начать обучение, пока видения других измерений не свели его с ума.
- Ну вот, а я так рассчитывал на него. Думал - воспитаю себе помощника и опору в старости.
- Когда я разберусь с этим делом, то пошлю запрос в столицу. Пусть примут его к себе. Эрик, ты хочешь поступить в магическое сообщество?
Мальчик внимательно посмотрел на Нормана и медленно перевел взгляд на меня:
- Зачем?
- Там тебе расскажут о тех тварях, которых ты видишь, и научат многим интересным вещам. Благодаря своим способностям ты сможешь принести пользу людям.
- А я буду носить такую же мантию, как у тебя? - задумчиво спросил Эрик.
- Да, - ответил я улыбаясь. - Такую или еще лучше. Все зависит от того, насколько ты будешь внимателен во время обучения.
- Тогда я согласен.
- Бесхитростная душа, - проворчал священник. - Продался ради тряпок. Но я очень рад, что он заговорил.
- Если рядом не будет Эдвина, я говорить не смогу, - признался мальчик.
- Что за фокусы?
- Не кипятись, Норман. У него небольшие психологические проблемы. К твоему сведенью, очень нелегко быть врожденным медиумом.
- Откуда ты знаешь? Ты что, был таким же?
- Еще хуже. Я родился Прозрачным магом, а это намного неприятнее.
- Никогда не понимал до конца, что это значит, - признался Норман.
- Долго объяснять, - отмахнулся я, - это ни на что не похоже. Если вкратце - то это левитация, проникновение куда угодно, во что угодно и невидимость. Но если тебе нужно более подробно, возьми толковый словарь и сам прочитай.
С этого момента, как потом мне признался Норман, в Эрике стали происходить разительные перемены. Он то принимался разговаривать как взрослый человек, обращаясь ко всем на вы и используя большой словарный запас, то словно возвращался в прежнее задумчивое состояние, с трудом связывая между собой десяток слов. Или полностью замыкался в себе, совершенно отказываясь общаться. Но, несмотря на это, прогресс был налицо. В его случае дело наконец-то сдвинулось с мертвой точки.
Я снова пожелал всем спокойной ночи и уже уткнулся в подушку, как снизу послышался шум. Кто-то с силой барабанил в дверь и что-то громко, но нечленораздельно кричал. Священник вернулся:
- Кого это сюда нелегкая принесла в такое время? Я никого не жду.
- Ох, боюсь, что мне не удастся выспаться этой ночью, - сказал я, нутром чуя, что пришли по мою душу.
Когда людям срочно требуется помощь мага, они всегда ломятся в двери и орут благим матом. Хоть бы раз зашли и культурно попросили.
- Норман, лучше открой им. Пока от церкви хоть что-то осталось.
- Чем они так колотят? Тараном? - проворчал он, спускаясь по лестнице. - Кто там?!
- Это Маус Бланк! Мне нужен маг Эдвин! Срочно!
Ну что я говорил?
Я натянул мантию, обулся и, зевая, двинулся по направлению к выходу. Эрик увязался следом за мной, двигаясь бесшумно, словно тень. Норман, кряхтя, отодвинул засов и распахнул дверь. На пороге показался основательно перепуганный крупный бородатый мужчина. Он бы сошел за обычного горожанина, если бы не кольчуга и тяжелые рукавицы с металлическими заклепками, которые выдавали его с головой.
- Вы Эдвин? - спросил он меня, нетерпеливо переминаясь с ноги на ногу.
- Да. Что случилось?
- Пойдемте скорее! С Греем, нашим капитаном, творится что-то неладное.
- А кто вы такой?
- Я его помощник, но это неважно! Нужно поторопиться, я говорю серьезно.
- Где Грей?
- У себя дома. Где же еще ему быть?
- Норман, если что случится, ты знаешь, где меня искать, - кивнул я священнику.
- Я тоже приду, как только оденусь, - ответил он.
Больше нам поговорить не дали. Мужчина фактически силой вытащил меня на улицу. Видимо, дело и впрямь было нешуточное.
Уже на улице, перепрыгивая через многочисленные лужи, я поинтересовался у своего проводника:
- А что, собственно, случилось? Почему такая спешка?
- Это самый настоящий кошмар. Ужас, никогда такого не видел! Спаси, боже, мою душу! Я закончил дежурство, когда ко мне прибежал Лео и попросил прийти. Вероника заподозрила неладное и заволновалась.
- Вероника - это жена Грея?
- Да-да. А Лео - их слуга. Когда я его увидел, у него от страха зуб на зуб не попадал. Поэтому я в чем был, в том и побежал. Даже кольчугу не успел скинуть.
- Значит, не только мне сегодня не дали поспать…
- Когда я пришел, с Вероникой уже была истерика. У Грея ведь из головы начали расти рога. Такие длинные, острые. А сам он мечется в кровати, несет всякую абракадабру, а вокруг вещи летают. Он их об стенку разбивает.
- Лично он или они сами бьются?
- Сами, - пробормотал Маус. - Только он ими руководит. Запустил мне в голову вазу и рассмеялся. Никогда не ожидал такого от Грея.
- Боюсь, что это уже не Грей Рыжий. Тело вашего капитана кто-то занял.
- Кто же? - ошеломленно спросил мужчина.
- Некто с рогами. Я посмотрю, можно ли ему еще помочь.
- Лео вспомнил, что вы здесь, и мы с Вероникой решили послать его за вами. Но тут Грей запустил в Лео табакеркой, разбил ему голову в кровь, и идти пришлось мне.
- Веселая у вас жизнь… Долго еще? Я никогда не был хорошим бегуном.
- Самую малость. Вон видите, зеленый фонарик светит? Грей живет в соседнем доме, - пропыхтел помощник капитана стражи.
Судя по тому, что мы оказались в зажиточном квартале, хозяин этого дома не бедствовал. Должность начальника стражи во все времена была прибыльной. Даже в таком небольшом городе, как Рамедия.
Входная дверь была не заперта, поэтому мы без задержек поднялись наверх, в спальню Грея. На лестнице я столкнулся с красивой рыжеволосой женщиной, которая с рыданиями повисла у меня на шее. Несомненно, это была Вероника. Капитан подобрал жену себе под стать. Представляю, какие огненные будут у них дети. Мысленно возблагодарив богов за то, что поблизости не было Мелл, а то скандала было бы не избежать, я мягко отстранил женщину.
Предоставив Маусу Бланку успокаивать жену капитана, я осторожно вошел в комнату. Прямо в центре стояла большая двуспальная кровать, на которой лежало Нечто. Признаюсь, я не узнал Грея Рыжего. Это существо лишь отдаленно напоминало человека: из головы у него торчало несколько рогов, четыре больших ярко-желтых глаза смотрели с нескрываемой ненавистью, длинный раздвоенный язык высовывался на манер змеиного. Все тело, включая гибкий хвост, было покрыто матовыми пластинами размером с ладонь.
Стоило мне оказаться в комнате, как в меня тотчас полетел осколок ночного горшка. В спальне больше не осталось целых вещей, за исключением кровати, поэтому твари приходилось довольствоваться осколками. Она целилась мне в висок, но я был начеку. Осколок замер, не долетев до цели всего несколько сантиметров, и упал на пол. Я - маг с большим стажем, поэтому заранее повесил на шею ворох охранных амулетов на все случаи жизни и поставил перед собой магический щит.
Магический щит - это первое заклинание, которому обучают магов. Юноши, едва начавшие отличать собственные галлюцинации от настоящих видений, усердно корпят над книгами, заучивая наизусть его длинную формулу. В силу своего непростого призвания нам часто приходится бывать в таких местах, куда нормальным людям вход противопоказан, поэтому «щит» самое востребованное заклинание. Никогда не знаешь, что на тебя выскочит из-за угла с намерением съесть или просто поглумиться.
Тварь, занявшая место Грея, разочарованно взвыла, когда увидела, что ее старания не увенчались успехом, и для проверки бросила в меня еще несколько обломков. Они тоже не достигли цели.
- Сиди смирно, и тогда мне не придется делать тебе больно, - пригрозил я.
Тварь сидеть смирно не желала. Открыв пасть, из которой повалили едкие струи дыма, она плюнула в меня кислотой. Вовремя увернувшись (щит - прекрасное средство, но надеяться только на него все же не стоило), я выпустил в чудовище целую серию ослабляющих молний. Монстр обессиленно опрокинулся на спину. Я подошел ближе, чтобы лучше рассмотреть тварь. Она вяло попыталась укусить мою руку, но тело ее уже не слушалось. Молнии сделали свое дело.
Итак, передо мной был демон, пытавшийся занять тело капитана Грея и почти преуспевший в этом. Судя по размерам - это был демон второго класса. С ним можно было справиться, не прибегая к чужой помощи. Я начертил в воздух знак «Мээр», троекратно увеличивавший мою силу и, скривившись от омерзения, коснулся его лба. Монстр замер, бешено вращая глазами. Теперь он был целиком в моей власти. Осталось отправить его обратно в свой мир и вернуть Грея. Однако это было не так-то просто сделать.
Я снова прибегнул к помощи венца Сумерек, уже третий раз за сегодняшние сутки. В облике демона добавились новые детали, скрытые от человеческого взгляда, и его наружность стала еще кошмарнее. Этому существу не было места в нашем мире.
Для верности я заключил монстра в закрытое поле, а сам пошел искать Веронику и Мауса. Они сидели на нижних ступеньках лестницы, бледные от волнения и страха. Маус ловил каждый звук, доносящийся из спальни, и моментально обернулся, когда подо мною скрипнула доска. В его правой руке блеснул кинжал. Похвально, да только против демонов обычное оружие совершенно бесполезно.
- Маг Эдвин! Что происходит?
- Да, расскажите, что с моим мужем? - Вероника подняла на меня глаза, полные слез. Она теребила мокрый носовой платок, изо всех сил стараясь снова не разреветься.
Я тихонько произнес в ее сторону Слово Покоя, чтобы она перестала себя изводить. Не выношу, когда женщины плачут. Слово моментально возымело свое воздействие, и Вероника успокоилась.
- Грею еще можно помочь, но для этого мне нужно большое зеркало. В полный рост. У вас есть такое?
- Нет, но есть у соседей, у Фарманов. Старинное зеркало в бронзовой оправе. Подойдет?
- Да, в самый раз.
- Маус, прошу тебя…
- Да-да, я мигом, - кивнул мужчина и убежал.
- Где ваш слуга? - спросил я, вспомнив о том, что рассказал мне помощник капитана.
- Он лежит у себя в каморке под лестницей, но вы не ответили мне, что происходит?
- В вашего мужа вселился демон.
- Демон! Какой ужас! Но почему?
- Бывает, - ответил я философски, пожал плечами и пошел навестить слугу.
Лео, молодой темноволосый мужчина, лежал на соломенном тюфяке без движения. По всем признакам у него было сильнейшее сотрясение мозга. Я склонился над ним. Пока врач находится в глубоком запое, обязанности лекаря придется исполнять мне. Погрузив Лео в глубокий сон, я направил его боль в одну из точек ухода, размещенных на его теле. В венце Сумерек сделать это не составляло никакого труда. Точки маленькими черными искрами сверкали на его шее, ладони, предплечье. Боль, а вместе с ней и болезнь постепенно уйдет, и через несколько часов парень снова будет здоров.
- Почему вы занимаетесь им, а не Греем? - нетерпеливо спросила Вероника. - Вы должны вернуть моего мужа в нормальное состояние!
- Обязательно. Но в данный момент вашему мужу я больше ничем помочь не могу. Мне нужно зеркало.
- А вы точно сможете? Правда?
Видимо, мой внешний вид ее не впечатлял, и с моей славной биографией Вероника тоже не была знакома. Иначе с чего ей задавать такие глупые вопросы?
- Сами увидите, - проворчал я, оставляя в покое Лео. - После того как он придет в себя, пусть несколько дней ничего не делает. Чем больше отдыха, тем лучше.
Нужно было вернуться обратно в спальню Грея. Демона лучше надолго не оставлять без присмотра.
- А что у вас на голове? - спросила женщина, с любопытством рассматривая венец и улыбаясь.
Меня стали одолевать смутные сомнения: а не переборщил ли я с силой Слова Покоя? Вероника вела себя немного странно. Помимо страха и растерянности от нее исходили волны положительных эмоций, что в данной ситуации было неуместно. Надо будет понаблюдать за ней.
Заглянув в комнату, я с облегчением обнаружил, что демон лежал в том же положении, что и раньше.
- И зачем тебе только понадобилось тело этого бедняги? - вздохнул я. - В нем тебе наверняка неуютно. Испытываешь немалый дискомфорт.
В ответ демон с ненавистью посмотрел на меня и щелкнул зубами. О, как сильно он меня ненавидел! Если бы он только мог добраться до моего горла, до моего сердца… Но я не дам ему такого шанса.
- Пока на мне венец, ты не можешь мне ничего сделать.
Демон снова щелкнул зубами. Что с него взять? Темное, необразованное существо.
Тем временем этот самый венец потихоньку высасывал мои силы. За все нужно платить, и за пользование столь могущественным артефактом тоже. Я устало вздохнул и поправил завернувшийся рукав мантии. Который сейчас час? Около двух?
- Тридцать две минуты второго, - прошипел демон на языке горгонов и сам удивился.
Тьфу ты! Видимо, последние слова я произнес вслух, а демон решил, что мой вопрос адресован ему. Конечно, он обязан был ответить - если не мне, то венцу. Я довольно сносно понимал язык горгонов, поэтому решил учинить незваному гостю небольшой допрос:
- Как твое имя? Отвечай мне!
- Муахалл!!! - прорычал демон сквозь зубы, все еще не понимая, что заставляет его говорить.
- Отлично! Вот и познакомились. Муахалл, как ты сумел преодолеть Барьер?
- Это тайна! Ты - враг!
- Обещаю, что никому не скажу, - заговорщицки подмигнул я негодующей твари и выставил вперед руку, складывая пальцы в фигуру боли. - Давай, рассказывай!
- Уал! - взвыло существо. - Уал открывает ворота!
- Как это происходит?
В знак протеста в мою сторону полетела ножка от стула. Я усилил захват. Не люблю делать больно, но иного языка некоторые создания просто не понимают. Демон для порядка еще пошипел и сдался:
- Через прикосновение, через кровь.
- Кровь - это ключ?
- Да-а-а!
Мои опасения подтвердились. Кто бы ни убил Перена, он оказал городу очень плохую услугу, заколов его именно этим кинжалом.
- Как ты проник в тело Грея?
- На теле маленькая рана, вызванная Уалом… - Демон, казалось, задумался.
- Порез? - подсказал я.
- Порез, - согласился он, опасливо посматривая на мою левую руку.
Он боялся, что я снова начну его мучить. Желтая дымка страха окутывала его голову все сильнее.
Внизу раздался грохот и чертыханья. Это вернулся Маус Бланк с помощниками. Только бы эти криворукие недотепы не разбили зеркало! Я не собирался вместо него служить дверью в другой мир.
Через десять минут зеркало было поставлено напротив кровати. Мужчины, которых привел с собой Маус, поспешно ретировались, как только увидели демона.
- Маг Эдвин, вам еще нужна моя помощь? - вежливо поинтересовался Бланк, весь серый, словно дождливое ноябрьское небо.
- Спасибо за благое намерение, но лучше я обойдусь без вашей помощи.
Маус не стал настаивать. Он бросил взгляд в сторону хрипящей, бьющейся в конвульсиях твари и стрелой вылетел из спальни. Я занялся зеркалом. К моей несказанной радости, оно идеально подходило для того, что я собирался проделать. Редкая удача!
Поверхность зеркала, несмотря на его почтенный двухсотлетний возраст, была чистой, без царапин и темных пятен.
- Что это? - неожиданно тоненько пропищал демон, испуганно уставившись на меня.

Предыдущая страница 5 Следующая страница


Маг Эдвин 6

- Дверь обратно. Все честно - ты возвращаешься туда, а Грей сюда. Справедливый обмен.
- Я не хочу!!! - взвыл демон.
- Тебя никто не спрашивает, - пробормотал я, отделяя его жизненные нити от немногих, оставшихся от Грея, и активируя поверхность зеркала.
- Пожалуйста! Не надо!
Невероятно! Я остолбенел и удивленно посмотрел на него. Еще бы, впервые слышу, чтобы демон снизошел до таких слов.
- Тебя там не ждут?
- Ждут, - проскрипел Муахалл.
- Тогда почему ты против возвращения? - спросил я и тут же предположил: - Ты отступник?
Демон задергался, пытаясь освободиться от заклятий, но тщетно. Каждое движение причиняло ему сильнейшую боль, и он быстро бросил свою затею.
- Ты отступник? - спросил я на этот раз уже громче.
Он подтвердил мою догадку легким кивком. Что ж, теперь становилось понятным, почему он так быстро занял тело Грея, в то время как оно еще не было к этому готово. Демоны-отступники ищут любую возможность, чтобы ускользнуть из своего мира, где их ждет неминуемая кара. Меня разобрало любопытство, что же такого он там успел натворить, чтобы получить это почетное звание?
- Неповиновение?
- Да! - Он яростно завыл. - Ради свободы и истины!
Ну что ж, мне достался свободолюбивый демон, поборник справедливости. Редкость, конечно, но это не помешает мне отправить его обратно.
Тут в моей голове возник один любопытный вопрос:
- А зачем ты отдал приказ никого не выпускать из города?
Муахалл, казалось, сильно удивился. Демон моргнул поочередно верхними и нижними парами глаз.
- Какой приказ? Я не контактировал ни с кем из вашего мира.
- Хм, а тело Грея кто-нибудь занимал до тебя?
- Отвечу, если не станешь возвращать меня обратно. - Взгляд демона был прикован к зеркалу, поверхность которого начала затягиваться туманом.
- И так ответишь, у тебя нет выбора, - я покачал головой.
- Существа этого мира славятся пониманием.
- Неужели? Нашел момент, когда об этом напомнить. Что за наказание тебе грозит?
- Светлые! Меня отдадут к светлым!!!
Я тихонько присвистнул. Для демона страшнее кары сложно придумать. Светлые, или, как мы их называем, ангелы, были их извечными противниками, так что ожидать пощады от них демону не приходилось. Учитывая немалую продолжительность жизни подобных существ, перспективы у Муахалла были далеко не радужными.
- Ладно, - проворчал я, не будучи, по сути, жестоким человеком, - посмотрю, что можно для тебя сделать. Сопредельный мир подойдет? Какая-нибудь фантазия?
- Да-да! - Он был согласен на все, что угодно.
- Тогда ответь на мой вопрос.
- Ты же не станешь меня обманывать? - поинтересовался у меня демон. - До меня в теле был верховный эмиссар.
- Готовится вторжение?
- Да, уже скоро.
- Замечательно, - сказал я, хотя ничего хорошего тут не было. - Когда нам ждать гостей? Каковы планы?
- Скоро. Как только Уал наберет достаточно тел.
- Зачем было отдавать этот глупый приказ насчет закрытия ворот? Или он не такой уж и глупый?
- Сила Уала возрастает ночью.
- Да, знаю. Но это все равно бессмысленно, - я покачал головой, - ему не подчинить себе сразу целый город. Хотя я не могу знать наверняка…
- Выбери мир получше. Чтобы там были живые существа, и холод, много холода, - попросил демон.
- Допустим, я его уже выбрал.
- Эгекунн.
Приятно иметь дело с отступниками. С ними всегда можно договориться. Итак, одно-единственное слово сообщило мне очень многое. Речь шла о применении магической силы самого короля демонов. Эгекунн растопит границы между тонкими мирами и накроет этот город колпаком. После того как цепь замкнется, демоны получат возможность завладеть телом человека напрямую, не прибегая к Уалу. Захватив Рамедию, они победоносным маршем двинутся дальше, поглощая местные поселения и тем самым увеличивая свою армию. А там и до столицы рукой подать.
Хм, похоже, что вторжение на этот раз готовится весьма серьезное. Это не какой-то мелкий прорыв, который заметят лишь жители ближайшей деревни и нейтрализует местный ведун. Это настоящая катастрофа.
Оставив Муахалла тихо страдать, глядя в зеркало, я стремглав выскочил из спальни. И чуть было не получил дубиной по голове от какого-то не в меру ретивого парня. Видимо, он подумал, что из комнаты вышел демон, и решил, что слава охотника на демонов ему не помешает. Отменная природная реакция спасла мою голову, зато парню повезло намного меньше. Исключительно по привычке, а не по злому умыслу я обездвижил его, превратив в камень. Тяжелая каменная статуя, проломив деревянные перекрытия лестницы, рухнула вниз.
- Извини, - пробормотал я, - надеюсь, ты не разбился. Когда будет время, я приведу тебя в порядок.
Маус и остальные пятеро мужчин, стоявшие рядом, посмотрели на меня как на чудовище, но не без некоторой доли благоговения.
- Необходимо срочно открыть городские ворота и ни в коем случае не закрывать их. А еще даже лучше сломать, чтобы было наверняка.
- Зачем? - спросил один из мужчин, в котором по выправке и стойкому винному перегару легко угадывался стражник.
- Чтобы не дать родственникам этого парня, который сейчас мучается от безделья в спальне вашего капитана, захватить весь мир. Я понятно объясняю?
- А если случится нападение банды разбойников?
- Я им не завидую. Вы должны сломать ворота до рассвета - это очень важно. Так что отправляйтесь немедленно.
Магу лучше не перечить, поэтому мужчины покорно затопали вперед. Когда Маус поравнялся со мной, я сказал:
- И еще кое-что. Вы никого не должны выпускать из города. Нельзя, чтобы эта зараза ускользнула от нас под видом какого-нибудь торговца или путешественника. Назначь несколько охранников из числа людей, которым ты доверяешь, пусть они несут круглосуточное дежурство.
- А впускать в город можно?
- Можно, но не желательно. Ведь выйти отсюда люди пока не смогут. Маус, никому не доверяй и никого не слушай. Только меня. Даже если придет сам Джор Бас и прикажет тебе выпустить его из города, ты не сделаешь этого. Тех, кто вздумает возмущаться, припугни моим именем. Я бы и сам занялся этими злополучными воротами, но у меня нет времени. Нужно спасать Грея.
- Маг Эдвин?
- Да?
- А как долго это продлится? - спросил он шепотом. - У многих моих знакомых есть семьи, дети. Их можно как-нибудь обезопасить от демонов?
- Сделаю все, что будет в моих силах, - честно пообещал я. - Пока ворота открыты, вам нечего боятся. Если, конечно, вы не будете брать в руки Уал с риском обрезать об него пальцы…
- Это тот самый проклятый кинжал, что хранился у капитана? - понимающе кивнул Маус. - Мы будем осторожны.
- Следи за всеми. Если чье-то поведение покажется тебе странным, пошли ко мне посыльного с запиской. Отныне главный в этом городе - я. В Рамедии объявлено чрезвычайное положение.
- Официально?
- Официально, но негласно. Незачем поднимать панику.
Мужчина понимающе кивнул и присоединился к остальным. Я слышал, как он хорошо поставленным голосом отдавал первые приказы. Ну что же, выходит, что я не ошибся в помощнике. Судя по тому, как рьяно он взялся за дело, от ворот скоро не останется ни кусочка.
- Можно к Грею? - Вероника бесшумно подкралась сзади.
- Еще рано, - ответил я, мягко отстраняя женщину от двери. - Я вас сам позову.
Снизу до нас донесся кашель и ругательства. Это пришел Норман. Вид у священника был усталый. Его одежда была грязная и порвана в нескольких местах.
- Почему ты так долго? На тебя напали?
- Нет. Сначала Эрик хотел пойти со мной. И мы бурно поспорили с ним на эту тему. Он снова не разговаривает, объясняется знаками. Упертый мальчишка! Но я все равно оставил его в церкви.
- Правильно, так безопаснее. Нечего юному медиуму гулять ночью по городу.
- Потом за мной погнались бродячие собаки. Еле отбился. Выдернул палку из частокола. Укусов нет, но страху натерпелся изрядно, - он перевел дух.
- Пошли, поможешь мне. Будешь держать зеркало.
Норман непонимающе посмотрел на меня, но ничего не сказал, безмолвно соглашаясь, что мне виднее, что делать.
- Фу, какая гадость! - вырвалось у него, когда он увидел существо, лежащее на кровати.
- Ну и что? Поверь, по его меркам мы тоже не красавцы.
- Все равно - мерзость. Давай сожжем его на священном костре, а?
В ответ на его слова Муахалл, до этого лежащий недвижимо, возмущенно зашипел. Норман вздрогнул и отступил на пару шагов.
- Так оно живое?
- Естественно. Я думал, священники хорошо разбираются в демонологии.
- Я теоретик, а не практик, - сказал Норман, заметно нервничая.
- Добро пожаловать в мой мир, - сказал я, настраивая зеркало. - В мир практики и приключений.
Если уж я обещал Муахаллу тихое местечко, то он его получит. Не гарантирую, что это будет курорт, но все же лучше, чем застенки у светлых. Через венец я подключился к вселенскому информационному полю и внес корректировки в настройки. Пускай Муахалл попадет в чей-то сон о ледяных глыбах, метелях и огромном океане. Раз есть океан, то живых существ в нем будет предостаточно.
- Норман, крепко держи зеркало за оправу. Когда его начнет трясти, постарайся, чтобы оно не разбилось. От этого зависит жизнь капитана Грея.
Священник с некоторой опаской стал сзади и ухватился за оправу.
- Ну Муахалл, готов к путешествию?
- Только не к себе, - напомнил демон. - Я сообщил тебе важную информацию. Твой долг выполнить обещание.
Я мысленно начертил над ним фигуру Одорага Симожского. Ту самую, которая открывает таким, как я, проходы в иные миры. Поверхность зеркала покрылась рябью и разделилась на две половины: синюю и красную. Одна вела в мир демонов, другая в мир льдов. Теперь мне было необходимо осуществить непростую операцию. Заменить Грея Муахаллом, а последнего сразу же отправить в мир холода.
Как я не люблю такие моменты! Приходится брать на себя ответственность за чужие жизни, вместо того чтобы, ни о чем не заботясь, заниматься любимым делом.
Жизненные нити Грея стали совсем тонкими, без венца я бы их вряд ли заметил. Они были нежно-зеленого цвета, в то время как у демона преобладал красный.
Как только я приступил к перемещению, Муахалл взвыл от боли. Что поделать, я и не обещал, что эта процедура пройдет безболезненно. За все нужно платить. Периодически демон грязно ругался, что свидетельствовало о том, что ему не так уж и плохо. С каждым новым выкриком чувствительный Норман бледнел все больше и больше. Того и гляди упадет в обморок. Определенно мой друг священник не годился для участия в делах такого рода!
Муахалл становился все больше похож на человека. Его демонические черты понемногу стирались, и сквозь них проступал облик капитана Грея. Я видел, как через зеркальную поверхность происходит обмен сущностями. По моим расчетам, прошло не больше часа, когда обмен окончательно завершился. Грей Рыжий лежал без сознания на кровати, а в зеркале мерцала фигурка Муахалла. Он был целиком в моей власти. Уже сейчас я мог бы закрыть проход, но я не стал этого делать. Мне не было от этого никакой корысти, к тому же я не желал портить свою репутацию неблаговидным поступком.
Помахав демону на прощанье, я снова прибегнул к фигуре Одорага, открыл дверь и подтолкнул своего подопечного в мир льдов. Муахалл тут же исчез, и зеркало, не выдержав напряжения, разбилось на сотни кусков. Норман с ошеломленным видом остался стоять, держа в руках пустую оправу.
- Надо же! Разбилось все-таки. Я надеялся, что оно выдержит. Норман, с тобой все в порядке?
- Да, я в порядке. Но лучше бы ты меня предупредил о том, что здесь будет происходить.
- Ты бы вряд ли тогда стал помогать мне. Обычно мало желающих изгонять демона.
- Что с капитаном Греем?
- Выясняю, - проворчал я, склоняясь над мужчиной. - Его физическое состояние удовлетворительное, но меня волнует не это. - Я приподнял руку мужчины и отпустил. Она мягко упала на изорванное демоном покрывало. - Гораздо важнее, что у него тут и тут. - Я постучал по голове и груди капитана.
- Эдвин, ты думаешь, он перестал быть одним из нас?
- Трудно провести столько времени у них, - я кивнул в сторону пустой оправы, - и не измениться. Если его разум помутнен, то не останется ничего иного, кроме…
- Кроме чего? - обеспокоенно спросил священник.
- Ликвидация. - Я пожал плечами. - Но это крайняя мера. К ней прибегают редко.
- Я давно знаю Грея, он не самый плохой человек. Каждую неделю ходит в церковь, вносит пожертвования. Может, его поведение и не пример для подражания, но остальные горожане ведут себя еще хуже. Мне будет жаль, если его придется ликвидировать.
- Погоди его хоронить заранее, - я устало протер глаза.
У меня начинался очередной приступ так называемой "болезни магов" - жуткой головной боли, когда кажется, что твоя голова разрывается на миллиарды микроскопических кусочков, и каждый из них продолжает терзать боль. И с этой болью фактически ничего нельзя поделать. Собственное волшебство не может исцелить мага.
- Пора снимать венец, - пробормотал я сквозь зубы, бегло осматривая Грея.
Его душа выделялась на общем фоне светлым пятном, значит, с ней все было в порядке. А разум? Легкие покраснения на висках и на лбу, небольшая синева вокруг губ - все это можно списать на последствия шока.
- Он чист.
- Слава богу! - радостно выдохнул священник.
- Слава мне! - отрезал я, с наслаждением освобождая голову из тисков волшебного артефакта. - Бог тут совершенно ни при чем. Это не его рук дело.
- Я по привычке сказал, - принялся оправдываться Норман. - В конце концов, не забывай, что я священник.
- Я помню. Позови, пожалуйста, Веронику.
Норман ненадолго вышел и вернулся уже в сопровождении жены капитана. Первым делом Вероника бросилась к кровати. Она с опаской дотронулась до руки мужа.
- Грей?
- Он погружен в глубокий сон, и демоны ему больше не грозят. Когда ваш муж проснется, ему нужно будет давать обильное теплое питье. Ясно?
- Да. Вы… Вы великий волшебник! Как мне отблагодарить вас? - Вероника подошла ко мне вплотную и многообещающе улыбнулась, надув пухлые губки.
Боги! Что за нравы в этом городе? Не будь я женат, передо мной открылось бы столько соблазнов… Но я очень люблю Мелл, и вообще я на работе.
- Норман тоже оказал неоценимую помощь. Наградите лучше его, - сказал я и поспешно ретировался, оставив Веронику в обществе сконфуженного священника.
Видимо, мой друг ее нисколько не интересовал, потому что Норман вскоре ко мне присоединился.
- Предатель, - прошипел он мне на ухо, пытаясь выровнять сбившееся от волнения дыхание. - Зачем было подставлять меня под удар?
- Она твоя прихожанка, я думал, ты найдешь с ней общий язык.
- Какой может быть общий язык? Она угроза для моральных устоев общества. Вероника до замужества работала танцовщицей в таверне.
- Серьезно?
- Да. Собственно, там Грей с ней и познакомился.
- Я не об этом. С каких это пор в тавернах Рамедии танцуют, а не заливают глаза сивухой?
- У нас широкая культурная программа, - обиделся священник. - Особенно в "Дорожном свистке".
- А ты откуда знаешь? Тоже день и ночь пропадаешь в этом заведении? А как же молитвы?
- Эдвин, какая муха тебя укусила?
- Извини, мне просто нужно поспать. Я еще вчера не выспался, Мелл утром подняла меня в страшную рань, затем пришлось идти к вам, была гроза, а тут демоны беспрестанно крутятся под ногами…
- Пойдем обратно ко мне, - смягчился священник. - Поспишь хотя бы немного.
- Часов тридцать, - мечтательно протянул я и вздохнул. - Нет, не выйдет. Я обязан посмотреть, как Маус выполнил мое указание. Сколько осталось до рассвета?
- Уже рассвет, - ответил Норман и показал на ставни, сквозь которые пробивался серый свет.
- Уже поздно что-либо предпринимать, - радостно выдохнул я. - Пусть весь мир проваливается в Подземелье или в другое измерение. Мне все равно. Идем скорее обратно.

Предыдущая страница 6 Следующая страница


7 Майя Зинченко

Я не помню, как добрался до церкви Нормана. Воспоминания об этом словно покрыты густым слоем непроницаемого тумана. Единственное, что я помню, это огромная лужа, которую я заморозил, потому что мне было лень ее обходить. Обычно маги такими глупостями не занимаются, но в тот момент меня можно было понять. Меня уже ничего не волновало. Я всегда любил хорошо поспать, но тогда мне казалось, что я могу уснуть даже стоя или лежа на раскаленных углях. Это перемещение демона из одного мира в другой вкупе с венцом Сумерек вымотали меня. Я лег на кушетку, опустил голову на подушку и отключился.

Кто считает, что сны непредсказуемы и в них может произойти все, что угодно, ошибаются. Сны тоже подчиняются законам, правда, своим собственным, несколько отличным от тех, что нам диктует реальность. Но законы эти существуют.
- Он что, умер? - спросил хриплый мужской голос. - Холодный как ледышка и совсем не дышит.
Этого определенно не должно было быть в моем сне. Мой сон был про зеленый луг, на котором цвели травы, обдавая меня дурманящим ароматом. Милое приятное виденье.
Я собрал все свою волю и приоткрыл один глаз. Надо мной склонились какие-то темные фигуры. Подозрительные личности… Что им от меня надо?
- Эй, смотри! Он пошевелился.
Ну это уже слишком! С каких это пор я стал экспонатом на выставке?
- Чего надо? - не слишком дружелюбно поинтересовался я у фигур.
- Он заговорил! - В голосе послышались удивление и восторг.
Я вздохнул, протер глаза и с мучительным стоном сел. У меня было такое чувство, будто бы на мне все ночь возили воду или мельничные жернова. Все мышцы болели, поясница затекла, кроме всего прочего я сильно застудил шею.
Где я? Над головой какие-то балки, паутина. Пол усыпал опилками. Под ногами раскидана разная утварь: поломанные метлы, старое одеяло, мешки. И рядом со мной двое незнакомых мужчин.
- Кто вы?
- Я - Бен Вимп, а это мой брат Том. Мы каретных дел мастера, - с гордостью добавил он.
- Понятно… - протянул я, выяснив их личность. - И что это за место?
- Наш чердак. Милое местечко, но все же не настолько, чтобы здесь спать.
- Да, нам бы очень хотелось знать, как вы здесь оказались. Дверь-то была заперта. Вы лежали на мешке с тряпками и были словно мертвец. Бледный, холодный. Я уже и не знал, что и думать… звать стражу или ветеринара?
- Ветеринара?
- Ага. Врач-то в запой ушел. Одна надежда на Ленна, нашего спасителя.
- Да, он стольких лошадок поднял на ноги, а в прошлом году остановил мор среди свиней.
- Ужас… - пробормотал я, представив, что было бы, попади я в руки ветеринара. - Скажите, хоть в каком городе находится ваш чердак?
Братья переглянулись и посмотрели на меня как на умалишенного.
- В Рамедии, а где же еще?
- Хоть это радует. - Я схватился за голову. - А ведь могло занести куда угодно.
- Так кто вы такой и что здесь делаете? Может, вы вор? Тогда мы быстро приведем вас в порядок. - Он кашлянул и демонстративно принялся закатывать рукав.
- Нет, не вор. Я маг. Мое имя Эдвин.
- Правда? - недоверчиво спросил Бен. - Если вы маг, то где же ваша мантия?
Это был хороший вопрос. Потому что на мне были только нательная рубашка и штаны.
- Дайте подумать… - Я попытался восстановить в памяти события последнего вечера.
Это было нелегко, так как голова у меня серьезно побаливала. После пяти минут упорных размышлений я решил, что мое неожиданное появление на чердаке братьев Вимпов - это не что иное, как неконтролируемое проявление одной любопытной особенности моего организма. Именно из-за нее меня называют Прозрачным магом.
Еще, будучи маленьким мальчиком, мне случалось ходить во сне. Проявление сомнамбулизма у детей не такая уж большая редкость, но только никто из них не умудряется летать и проходить сквозь стены. А у меня это получалось с легкостью. Меня постоянно заносило то в одно место, то в другое. Однажды я двое суток просидел в заброшенном колодце, прежде чем проходящие мимо люди услышали мои крики. Трудность моего спасения заключалась в том, что этот колодец издавна пользовался дурной славой. Считалось, что в нем обитают злые духи. Мне понадобилось употребить все свое ораторское искусство плюс два часа времени, чтобы убедить невежественных крестьян, что я не дух, а всего лишь мальчик, попавший в ловушку. Но колодец - это пустяки. Самая большая опасность заключалась для меня - ребенка, не прошедшего обучения, - в том, чтобы не застрять где-нибудь в кирпичной кладке. Львиная доля еще не состоявшихся Прозрачных магов погибает именно так. Но боги - или кто там еще - хранили меня от этого.
Однако с детством давным-давно покончено. С какой стати меня занесло на этот злосчастный чердак? Наверное, вчера я переусердствовал с венцом Сумерек и слишком устал, чтобы контролировать в полной мере свой сложный организм.
- Который час? - спросил я.
- Около полудня.
- С ума сойти! Сколько времени потеряно впустую.
- Да, но вы так и не сказали нам…
- Тихо, - я произнес им прямо в лицо Слово Безмятежности, и братья с довольными улыбками повалились друг на друга.
Пусть поспят с часок. Хороший сон еще никому не вредил. Мне же было некогда с ними обсуждать подробности своих ночных похождений.
Я отряхнул с одежды соломинки и осторожно спустился по лестнице, тихонько прошмыгнув мимо дородной пожилой женщины, занятой приготовлением обеда. Сотворив парочку пристойных иллюзий, которые могли временно сойти за костюм, я направился на поиски церкви. Прежде чем приступать к дальнейшему расследованию и розыскам Уала, мне нужны были мои вещи.
Судя по тому, что в городе было относительно спокойно, я заключил, что Рамедия еще не подверглась нашествию демонов. Вторжение ненадолго откладывалось. Я питал слабую надежду, что не последнюю роль в этом сыграл ваш покорный слуга.
Церковь в Рамедии не пользовалась популярностью. Шестеро из семи человек, к которым я обратился за помощью, не имели понятия, где она находится. Только седьмая - благообразная старушка, вяжущая длинные полосатые носки на крылечке, показала мне, как попасть на нужную улицу.
Через полчаса я предстал перед обеспокоенным Норманом. Священник, заламывая руки, с причитаниями выбежал из церкви, едва завидев меня в окно. Когда иллюзии, более не поддерживаемые заклинаниями, сдуло ветром, он запричитал еще больше.
- Эдвин, где ты был? Мы тебя везде обыскались! Думали, что тебя унесли демоны. И ты ужасно выглядишь, - добавил он.
- Спасибо, - буркнул я, - нашел, чем порадовать. А кто это мы?
- Я и Эрик. Он тоже волновался. Так что случилось?
- Ничего, - ответил я, отмахиваясь от Нормана и проходя в церковь. - Где можно умыться и побриться?
- Сейчас, сейчас… - Норман торопливо провел меня в ванную комнату, спрятанную в укромном уголке, - кстати, я был возле центральных ворот. Надеялся, что найду тебя там.
- Как ворота?
- Разобраны и частично распилены.
- Маус перестарался. Совсем необязательно было их пилить.
- Над городом видели зеленого дракона.
- Что? - удивленно спросил я, едва не выронив из руки бритву.
- Да-да, самого настоящего дракона! Странно, правда? Их пятьсот лет уже никто не видел в наших краях. Может, из Подземелья вылез? Говорят, они умеют впадать в спячку.
- Хм, и ты тоже его видел? - спросил я, догадываясь об истинной природе этого дракона.
- Я - нет, но люди говорят…
- Люди говорят глупости. Одному что-то в пьяном виде привидится, и скоро весь город об этом начнет болтать.
- Но они говорят одно и то же, - сказал священник. - Большой зеленый дракон не меньше получаса летал над городом. Это было рано утром.
- Я бы этому дракону все руки за такое безобразие поотбивал…
- Что?
- Да так, мысли вслух, - пробормотал я, пытаясь причесаться.
Зеркало в ванной было такое маленькое, что я видел в нем только свои заспанные глаза и одно ухо. Больше ничего не помещалось.
- Норман, у тебя есть почтовые голуби?
- Да, есть десяток. А зачем тебе?
- Хочу отправить письмо в столицу. Нужно поставить в известность магический Совет насчет того, что происходит в Рамедии. Пусть будут готовы ко всему. Несмотря на то что маги разъехались на каникулы, кто-то должен был остаться.
- Дежурный?
- Да. Если будет надо, он всех подымет на ноги.
- Ты вернулся? - негромко спросил Эрик, дергая меня за штанину.
У этого мальчика был талант незаметно подкрадываться.
- Как видишь.
- Ты ходил во сне. Прямо сквозь стену. Я видел.
- Интересно, и где берутся такие глазастые дети? - поразился я. - И когда ты спишь?
- Днем, на проповедях, - ответила эта бесхитростная душа.
Норман сердито насупился. Для него это был удар в спину. Подмигнув мальчику - я разделял его мнение о предназначении проповедей, - я попросил Нормана накормить страждущего мага и дать ему парочку резвых голубей.
- А зачем тебе пара? - с подозрением осведомился священник, раскладывая на столе нехитрые съестные припасы: хлеб, сыр и вареные овощи.
- Для страховки. Вдруг один не долетит? Я, конечно, позабочусь, чтобы они стали самыми везучими голубями на этом свете, но всего же не предусмотришь. Опять морковь? Нет, я отказываюсь потреблять ее в пищу. Норман, у тебя есть мясо?
- Только на мне, но ты же не станешь заниматься каннибализмом?
- Я подумаю, - мрачно пообещал я, давясь слабо просоленными жареными кабачками. - Но не гарантирую, что решение будет в твою пользу.
Священник только плечами пожал. Я закончил обедать и попросил его принести мне несколько чистых листов и перо бумаги. Норман ненадолго ушел, оставив меня в обществе Эрика, который сосредоточенно и упорно терзал кусок сыра, а когда вернулся, то принес не только бумагу, но и клетку с розовыми голубями.
- Выбирай, какие тебе больше нравятся.
- Вот этот, с черной полосой на хвосте, и тот, что сидит в самом углу. Но подожди, пока не доставай их. Сначала я должен написать письма.
Я положил перед собой чистый, словно заснеженное поле, лист и задумался. Это была не такая уж простая задача - написать в магический Совет. Я не хотел поднимать панику, но и преуменьшать ситуацию было опасно. Испортив два листа подряд, я остановился на следующем варианте послания:
"Эдвин - Прозрачный маг, приветствует магический Совет. Спешу сообщить всем вам, что в подотчетном мне городе Рамедия был найден след Уала. В настоящее время Уал уже попробовал крови и исчез. Веду поиски. Вероятность вторжения демонов - восемьдесят два процента. Примите, если считаете нужным, меры".
- Не слишком пугающе? - спросил я Нормана, проставляя дату, подпись и скрепляя письмо личной печатью, на которой был изображен мой герб. - Некоторые маги, входящие в Совет, достигли очень преклонного возраста. Не хотелось бы, чтобы мое письмо послужило причиной их смерти.
- На мой взгляд - в самый раз. Точно и по существу.
- А разве маги умирают? - спросил Эрик. - Неправда, - он с серьезным видом покачал головой, - они только становятся другими. Как те, что охраняют дома.
- Как мило, - сказал я, - выходит, после смерти я превращусь в примитивную горгулью.
На самом деле мальчик мог быть не так уж далек от истины. Бытовало расхожее мнение, что души умерших действительно могут воплощаться в иных, отличных от человека существ и помогать ему в своем новом облике. Это могли быть горгульи, домовые, водяные, лешие или феи. У этой теории было немало сторонников, но кто узнает, правда ли это, до того как умрет?
Лично мне не нравилась перспектива очутиться в теле какого-нибудь домового. Уж слишком много им приходится работать.
- Давая сюда своих красавцев, - проворчал я, посматривая на клетку.
Норман осторожно вынул птиц и посадил их на стол. Голуби были совсем ручными, поэтому особых проблем с ними не было. Я прикрепил письма к лапкам и немножко поколдовал, чтобы голуби запомнили нужное направление. Во время чтения заклинания Норман то и дело менялся в лице и нервно покусывал губы. Похоже, что эти птички были его любимцами.
- А почему ты не хочешь воспользоваться мгновенным средством связи? - недовольно спросил он. - Зачем накладывать на моих голубей такую ответственность?
- Если ты имеешь в виду хрустальный шар, то от него сейчас не будет никакого проку. Всю эту и последующую неделю в него нельзя будет смотреть из-за помех. Магическая буря набирает силы.
- Правда? - испуганно спросил священник. - Опять, как шесть лет тому назад, будет дождь из лягушек и порхающие глаза без тел?
- Нет, - успокоил я Нормана, - эпицентр бури находится дальше на севере. Она лишь немного заденет нас, но этого хватит, чтобы нарушилась связь. К тому же я все равно оставил шар дома.
Взяв в каждую руку по голубю, я вышел из церкви. Вокруг не было ничего примечательного, если не считать одного необычного сборища. Невидимые Помощники в возбуждении толпились в тени ограды. Они стояли полукругом и о чем-то оживленно переговаривались. Когда они заметили меня, дебаты среди них закипели с удвоенной силой. Я посмотрел на крышу церкви: горгулья была все еще там. Но теперь ее голова была повернута в сторону кладбища. Мне все это очень не понравилось. В атмосфере чувствовалось что-то враждебное.
Подбросив в небо крылатых почтальонов, я стал наблюдать за Помощниками. Должно быть, для проходящих мимо горожан это было занятное зрелище. Солидный (смею надеяться) мужчина неподвижно стоит и таращится на пустое место. Впрочем, мне было наплевать на то, что обо мне подумают жители Рамедии. Я - маг, и мне можно делать все, что заблагорассудится.
Между тем Помощники, которых я насчитал семеро, принялись бурно выяснять отношения. Дело едва не дошло до драки. Наконец от их компании отделился домовой, больше похожий на поросший мхом пень с множеством косичек, чем на живое существо. Он, кряхтя и переваливаясь с боку на бок, явно направлялся в мою сторону. Я решил облегчить ему задачу и подошел сам. Домовой уставился на меня с подозрением, словно проверяя, действительно ли я его вижу.
- У тебя ко мне какое-то дело? - спросил я, присев на корточки. Домовой едва доходил мне до колена.
- Да. - Быстрый умный взгляд из-под густых бровей свидетельствовал о том, что его владелец не так прост, как могло показаться. - Дело очень важное.
- Это о нем вы только что спорили?
Домовой чуть заметно кивнул.
- Пойдем в тень. Тебе вредно находиться на открытом солнце.
- Ты хороший волшебник, - с одобрением сказал домовой и пошел со мной под навес.
Остальные Невидимые Помощники настороженно наблюдали за нашими перемещениями.
- О чем идет речь? - Я не спрашивал у домового имя, зная, что тот его все равно не скажет. Они очень скрытные существа.
- Тела оживают.
- То есть… какие тела?
Домовой махнул рукой в направлении кладбища.
- Человеческие тела. Рогатые заразили землю.
Он имел в виду демонов.
- Пойдем, я покажу. - Домовой потянул меня за край мантии. - Медлить нельзя. Город в опасности.
- Как всегда… - вздохнул я. - Ну пошли.
Мы двинулись в обход церкви. Невидимые Помощники в некотором отдалении следовали за нами. Меня слегка нервировала эта слежка. Особенно неприятно было чувствовать изучающий взгляд обсидиановой горгульи. Ее красные зрачки, казалось, буравили меня насквозь.
- О чем вы так долго спорили? - спросил я своего проводника.
- Было сложно решить, говорить тебе или подождать, пока ты сам заметишь.
- Ох, у меня и так был не самый легкий день… Я бы не скоро заметил.
- Мы стараемся лишний раз не пересекаться с людьми. Вы сами по себе, мы сами по себе. Если бы ты не был магом, мы бы не стали с тобой разговаривать.
- А вас все равно никто, кроме магов, и не видит, - возразил я. - Вы вообще в курсе, что многие люди даже не верят в ваше существование?
- Мальчик видит, - насупился домовой.
- Он такой один на тысячу, настоящий самородок. Ладно, не об этом сейчас речь. Чувствую, что нас впереди ждут тяжелые времена, поэтому предлагаю объединить усилия и совместно разгромить полчища демонов, если они сюда сунутся.
При слове «полчища» домовой заметно вздрогнул и засеменил по дорожке с удвоенной скоростью. Я еле поспевал за ним. Это только на первый взгляд домовые неповоротливые существа. На самом деле они могут развивать очень большую скорость, и вы их никогда не догоните, если они сами того не захотят.
Мы все дальше отдалялись от церкви. Это была так называемая правая половина кладбища, где хоронили безбожников. Миновав несколько рядов старых могил, которые были покрыты замшелыми каменными плитами, мы очутились на новом участке, где хоронили сравнительно недавно. Справа и слева от меня виднелись свеженасыпанные холмики.
Мое внимание привлекла крайняя могила, вернее то, что раньше было могилой, а теперь пустой ямой. Вокруг ямы была разбросана земля, и виднелись многочисленные следы ног и, как ни странно, рук. Четкие отпечатки человеческих ладоней.
- Вот, - домовой насупился, - это то самое место, о котором я говорил.
- Да, я вижу. В Рамедии завелось умертвие. Покойник выбрался на поверхность, и теперь примется охотиться на живых. Пить их кровь, высасывать мозг и делать прочие мерзости.
- Это случилось прошлой ночью.
- Как раз тогда, когда я занимался капитаном Греем. Что за мир! Ни минуты покоя.
Я подошел к яме поближе. Под ногами что-то хрустнуло. Раскидав сапогом землю, я обнаружил деревянную табличку с именем.
- Этого следовало ожидать, - сказал я, прочитав надпись на табличке.
- Что там написано? - поинтересовался домовой.

Предыдущая страница 7 Следующая страница


Маг Эдвин 8

- "Здесь покоится Перен, проживший неполных пятьдесят восемь лет и владевший кожевенной лавкой". Я должен был раньше догадаться.
- Я знал Перена. - Домовой пригладил бороду. - Он был плохой человек. В его доме никто из наших не жил.
- Почему?
- Он не наливал нам молока, - обиженно сказал домовой. - Никогда.
- Настоящий негодяй, - согласился я. - Но все-таки жаль, что вы не жили в его доме. Иначе вы могли бы увидеть убийцу, проникшего в дом Перена. Меня очень интересует и сам убийца, и его оружие.
- Ну - домовой оглянулся назад, - я-то как раз кое-что знаю об этом.
- Ты знаешь, как он умер?
- Заколот кинжалом рогатых. Этот кинжал принес с собой маленький человек. Бродяга, он не из здешних мест.
- Очень интересно. И как он выглядит?
Домовой замялся.
- Это важно. Этот человек забрал с собой Уал, поэтому возможны новые жертвы.
- Я не знаю, что собой представляет его внешность, но он маленький и жалкий. Совсем худой. На нем серый плащ. Больше мне нечего сказать.
- Спасибо и на этом, - вздохнул я. - Остается один вопрос. Нет, два. Куда пошел Перен, и насколько поражена земля вокруг его могилы? Что скажешь?
- Рогатые контролируют территорию отсюда и до самой церкви.
Я невольно поперхнулся.
- Как?! Все кладбище?
- Да. Только некоторые могилы хороших людей не будут затронуты.
Я пропустил мимо ушей его слова о хороших людях. Таких в Рамедии были считаные единицы. Это означало, что через два дня здесь будет армия оживших мертвецов!
- Бросить бы все, забрать Мелл и уехать куда-нибудь. Например, в горы к гномам, - уныло пробормотал я.
- Не советую, - сказал домовой, - у них в самом разгаре война.
- Вот и отлично. Маг со стажем им не помешает. Примкну к какому-нибудь клану и буду творить чудеса направо и налево.
- Мне нужно идти, - напомнил домовой.
- Спасибо тебе и всем остальным. Обещаю, что в моем доме молоко никогда не переведется.
- Хорошо бы, - кивнул он и скрылся в густой траве, окружавшей кладбище. Остальные Невидимые Помощники тоже разбрелись кто куда.
Итак, я остался один на один с многочисленными проблемами. К убийству Перена, смерти Литса, вторжению демонов еще добавились умертвия. Много-много умертвий. И времени у меня, как всегда, нет. Уже этой ночью Перен примется убивать. Убитые, в свою очередь, тоже через пару часов станут умертвиями. Рамедия превратится в настоящий рассадник зла.
Я во всех подробностях представил себе, что сделаю с тем умником, который имел неосторожность прибегнуть к Уалу. Лучше бы он задушил Перена или заколол обыкновенным ножом, честное слово. Меня бы здесь не было, а убийством занимался Грей Рыжий.
Сколько работы мне добавил этот неизвестный в сером плаще! Ух, только попадись! Будешь у меня в болоте квакать! Лет двести-триста, не меньше.
Солнце немилосердно припекало и вынудило меня искать укромное местечко в тени. Мне приглянулась старая липа, росшая неподалеку. Я сел прямо на землю, опершись спиной на ствол, и устало закрыл глаза.
О боги! Дайте мне всего пять минут отдыха, чтобы собраться с мыслями. Нельзя принимать поспешных решений, ведь спешка всегда приводит к ошибкам. Нужно расслабиться, очистить свой мозг от лишних дум, а потом заново рассмотреть все имеющиеся факты.
Тихий ветерок нежно обдувал меня, липа давала желанную прохладу, приятно пахло свежей травой. Больше всего на свете мне захотелось окончательно закрыть глаза и позволить себе выспаться под деревом пару часов. Но это было невозможно.
- Надо было идти в лесники, - сказал я самому себе. - Живешь тихо, уединенно. Никаких кладбищ.
Я чувствовал, что за мной не перестают наблюдать Невидимые Помощники. Конечно, маг в этих местах большая редкость. Они ждут моей реакции на происходящее. Буду ли я метать молнии в умертвий и в одиночку сражаться с самим королем демонов?
Нет, не буду. Не дождетесь вы от меня таких глупостей. Я еще из ума не выжил. Одному мне управиться со столь разношерстной компанией не под силу, значит, придется искать себе помощника.
Мне срочно нужна была помощь Вольта, моего старого друга. Откровенно говоря, на магический Совет все равно не было никакой надежды. Они слишком медленно соображают. И подоспеют в самый последний момент, когда вся нечисть уже будет повержена и останется только раздать награды героям. Тут Совет всегда был и будет впереди всех.
Вольт был некромантом, - не просто со зловещей репутацией, а с очень зловещей, потому что ему, в отличие от остальных, нравилась его работа.
К ожившим мертвецам он относился как к милым домашним животным и, как правило, держал у себя в услужении парочку зомби, периодически их меняя, потому что хрупкие тела мертвых быстро приходили в негодность и разрушались. Смерть для него была игрушкой, которая скрашивала часы досуга. Его называли ненормальным, сторонились, но Вольту было наплевать на чужое мнение. Для друзей он был готов пойти на многое. Несмотря на некоторые странности, он все же был приятным человеком.
За двадцать лет нашего знакомства мы попеременно оказывали друг другу услуги магического характера, и я был уверен, что Вольт не откажет мне в помощи. Главная же трудность заключалось в том, что, по моим данным, некромант в настоящий момент находился на другом конце материка. Он возглавлял научно-исследовательскую экспедицию. Ходили упорные слухи, что в горах Умарта обитает несколько племен скелетов, и Вольт решил твердо выяснить, правда ли это. Он уехал еще в прошлом году, взяв с собой десяток таких же, как он, энтузиастов. Что же делать?
Я скептически посмотрел на крохотный одинокий одуванчик, наверное, последний в этом году. Он был беззащитен, любой мог сорвать цветок безжалостной рукой, растоптать или съесть. Я ощутил симпатию к этому растению. Он, как и я, был один против целого мира.
Впрочем, в моем случае это был даже не один мир, а несколько.
Как связаться с Вольтом, принимая во внимание разделяющее нас расстояние? Хрустальным шаром воспользоваться нельзя. Может, прибегнуть к мысленному призыву? Впрочем, даже многократно усиленный заклинаниями призыв не достигнет некроманта. Горы Умарта слишком далеко отсюда.
Почувствовав, что мои ноги начинают затекать, я встал и отряхнул мантию. Нужно вернуться в церковь и покопаться в книгах, которые я с собой захватил. Те несколько часов, что остались до вечера, нужно использовать в полной мере.
Возле разрытой могилы, принадлежавшей Перену, я остановился и потянул носом воздух. Пахло старыми тряпками. Невдалеке от могилы лежал грязный разорванный саван, один конец которого тянулся к кустам. Вот, значит, куда отправилось умертвие. Неплохо было бы проследить его маршрут.
Конечно, я не надеялся, что найду Перена, лежащего где-нибудь в укромном местечке и терпеливо ожидающего, что я с ним разделаюсь. Но попытаться все же стоило.
Я подошел к кустам поближе: несколько веток были сломаны. На влажной земле сохранились четкие следы мертвеца, которые привели меня сначала к небольшому оврагу, а затем к мостовой. Здесь мое расследование, едва начавшись, благополучно завершилось.
Вернувшись в церковь, я с удивлением обнаружил, что попал на проповедь. Тихонько прокравшись внутрь и усевшись на свободное место, я приготовился послушать Нормана. Священник был в ударе. Мне никогда раньше не приходилось видеть его на службе, и я был приятно удивлен тем, с каким пылом мой друг читает проповедь перед двумя десятками горожан. Тихий нескладный священник преобразился. Его глаза горели непримиримым огнем, голос гремел, словно труба. Он яростно размахивал руками, призывая очиститься от скверны и выступить сообща против армии зла. Жители Рамедии - в основном седовласые старики и старушки - сидели притихшие и согласно кивали головами.
Да, похоже, Норман не терял времени даром. Жаль, он еще не знает про Перена и мертвецов. Его проповедь оказалась бы насыщена новыми подробностями, а численность армий зла сразу бы возросла.
Заметив меня, Норман изменился в лице, запнулся и с растерянным видом обвел глазами молчаливую аудиторию. Огонь в глазах угас, голос потерял крепость. Он снова стал прежним Норманом. Священник деликатно кашлянул в кулак и, решив, что на сегодня тема себя исчерпала, поинтересовался:
- Вам все понятно из того, что я сказал? Может, кто-нибудь хочет задать вопрос?
Поднял руку старик, сидящий в первом ряду:
- А в армию добра всех берут, или я уже не подхожу по возрасту? У меня и меч есть.
- Всех, конечно всех, - успокоил его Норман. - Возраст - это не главное.
- Тогда где записываться? - старик покрутил головой. - Я хочу записаться в эту армию. Армия добра не сравнится с речным флотом, где я служил, но все же лучше, чем ничего.
- А об этом, - Норман тяжело вздохнул, - и многом другом вы узнаете в следующий раз. Еще вопросы есть?
- Я видела дракона, - сказала полная женщина в темно-красном платье с белыми оборками. - Это хороший знак? Он за кого: за нас или за них?
- Драконы мудрые создания, они никогда не становились на сторону похитителей душ. Это добрый знак.
- Тогда я спокойна, - кивнула женщина. И задумчиво добавила: - Главное, чтобы в этом году капуста уродила. А с остальными проблемами дракон разберется сам, без нашей помощи.
Я с удивлением уставился на спину этой догадливой женщины. Так и есть, мне придется разбираться во всем самому. Во всяком случае, на помощь рамедийцев я надеялся в последнюю очередь. У меня оставалась лишь слабая надежда, что они не станут поднимать панику и путаться у меня под ногами в самый ответственный момент схватки с демонами.
Тем временем Норман решил, что на сегодня достаточно, и в один миг разогнал своих подопечных. Добился он этого очень просто: взял в руки пустую кружку для пожертвований и призывно помахал ею перед лицами горожан. Прошла минута, и я услышал звон лишь двух-трех монет, брошенных в кружку. Остальные слушатели позорно ретировались, посчитав, что благотворительность пагубно скажется на их семейном бюджете.
Норман с несчастным видом подошел ко мне.
- Ну как? Ты слышал мою речь?
- Да, очень и очень недурно, - сказал я, думая о своем.
Священник деликатно кашлянул:
- Эдвин, все в порядке?
- А ты как считаешь? Если ты интересуешься судьбой своих голубей, то они улетели в известном тебе направлении. Но у нас возникла новая проблема.
- Какая?
Из-за кафедры показался Эрик, усиленно прислушивающийся к нашим словам. В его руках были оплывшие огарки свечей, которые он собирал. Эрик был напряжен, и из-за этого выглядел значительно старше своего возраста. Теперь бы я ему дал лет десять.
- Живые мертвецы, - ответил я. - Один из Невидимых Помощников предупредил меня. Скоро Рамедия станет похожа на оживший могильник. Уал заразил Перена, а от него зараза, в свою очередь, распространилась дальше по всему кладбищу.
- Как же такое возможно? - испуганно спросил Норман. - И почему именно мы?
- Поблагодари того типа, который принес сюда Уал. Это он всему виной.
- Сколько у нас времени?
- Умертвия начнут подниматься сегодня ночью. Перен уже гуляет по городу.
- Что же делать? - священник тяжело вздохнул. - Со своей стороны я могу освятить воду, и мы их ею обрызгаем.
- Думаешь, повышенная влажность отпугнет умертвия? - я грустно усмехнулся.
- Ты сможешь их остановить?
- Выходит, я похож на Бога? Что ж, Мелл будет довольна. Быть законной женой Бога - это очень почетно. - При упоминании о Мелл мое сердце тоскливо заныло. Я уже начинал скучать по ней. Кругом одна работа, и никакой личной жизни. - Честно тебе признаюсь, на самом деле положение катастрофическое. Я один со всем не справлюсь. Трупы - не моя специализация. Во всяком случае, в таком количестве, в котором они ожидаются. Мне срочно нужна помощь моего старого друга-некроманта, но я ума не приложу, как с ним связаться и доставить его сюда. Хотя, - мой задумчивый взгляд остановился на Эрике, - возможно, выход существует.
- Ты так спокойно говоришь, что я не знаю, что и думать. То ли ты преувеличиваешь опасность, то ли тебе просто все равно, что с нами будет.
- Скорее второе, чем первое, - ворчливо отозвался я. - В конце концов, Рамедия - это не мой родной город. И чем больше я в нем нахожусь, тем все меньше и меньше он мне нравится.
- Почему капитан Грей не стал живым мертвецом, как Перен?
- Как это почему? Потому что Грей не умер. Для того чтобы вселиться в человека, демону нужно живое тело. Умертвия, которых мы скоро увидим, для этого не подходят. Они что-то вроде вспомогательного состава, который будет сеять неразбериху и ужас среди жителей.
- Похоже, что тебе нужно послать еще голубей с донесением, - заметил Норман.
- Ага, целую стаю. С Совета хватит и тех, что я отослал. Все равно на них не стоит надеяться.
- На голубей или на Совет?
- Ты меня прекрасно понял.
- Я останусь в церкви и забаррикадирую дверь. Здесь толстые крепкие стены, они сюда не прорвутся.
- А что ты будешь есть и пить? Долгую осаду тебе не выдержать. Кстати, эти умертвия не рассыпаются в прах под солнечными лучами, если ты на это рассчитываешь. Осада будет круглосуточной. Эрик, подойди поближе, пожалуйста. Оставь в покое эти огарки, они тебе сейчас не понадобятся.
В моей голове созрел план. Как и положено, он был достаточно нереальным, чтобы удастся. Если воспользоваться способностями Эрика для связи с Вольтом… Мальчик превосходный медиум, с моей помощью он наверняка найдет некроманта, и между ними установится связь. Таким образом, Вольт через Эрика сможет со мной поговорить.
- Эрик, - вкрадчиво прошептал я, наклоняясь к мальчику, - ты хочешь спасти мир?
- Зачем? - спросил он. - Мне и так хорошо.
Да, этот мальчик определенно далеко пойдет. У него есть все задатки первоклассного мага, не только способности, но и хорошо развитое самомнение.
- Тогда поставим вопрос по-другому. А себя и Нормана?
- Это другой разговор, - важно кивнул Эрик, немилосердно картавя, - тогда хочу.
- Давно бы так. Мы сейчас с тобой немножко поколдуем.
- Не позволю. - Норман решительно загородил собой мальчика. - Это опасно и может пагубно отразиться на его здоровье.
- Ты ведь даже не знаешь, о чем идет речь.
- Неважно. Любое колдовство пагубно отражается на здоровье.
- Норман, как ты не понимаешь? Магия живет в нем, он с ней родился. Она не может ему повредить. И потом, ты считаешь, что если он станет умертвием или рабом демона, это будет более благоприятно для его здоровья?
Пока священник думал над этим сложным вопросом, я отвел Эрика в сторону, и мы сели с ним в уголке на скамью. В церковном зале была не слишком подходящая обстановка, я бы больше предпочел уютный кабинет с мягкими креслами, но выбирать не приходилось.
- Тебе удобно сидеть?
- Да, - кивнул мальчик.
- Хорошо. Ты должен полностью расслабиться. Сейчас я погружу тебя в транс.
- А что это такое?
- Не бойся, это совсем не больно. Ты ничего не почувствуешь, просто заснешь, и все. Закрой глаза.
Эрик тихонько вздохнул и послушно смежил веки. Насупленный Норман принялся ходить взад-вперед с хмурым видом, не спуская с нас глаз.
- Будь добр, успокойся и перестань мешать мне, - сказал я ему. - Ты знаешь, чем может обернуться ошибка волшебника?
- Эдвин, мне не нравится то, что ты делаешь.
- Ерунда, - отмахнулся я, осторожно прикасаясь ко лбу мальчика. - Все пройдет отлично.
Я чувствовал повышенную активность его мозга. Он был еще не готов. А тут еще Норман со своим пессимизмом. Будто бы и без него не хватает проблем.
- Эрик, я досчитаю до десяти, и ты заснешь. Раз, два…
На счет «десять» тело мальчика расслабилось, дыхание выровнялось. Я взял его за руку и настроился на сознание Эрика, осторожно коснувшись ментальной оболочки. Мне нужно было полностью подчинить его себе, чтобы управлять способностями медиума. Не слишком этично использовать мальчика в качестве бездумного инструмента, но выбора у меня не было. Подождав некоторое время, я принялся тихим монотонным голосом читать заклинание поиска. Признаюсь, я не слишком хорошо его помнил, и потом в самый неподходящий момент Норман чихнул, в результате чего я сбился, и заклинание пришлось читать дважды.
- Маг Эдвин вызывает некроманта Вольта! - Мой голос проник в высшие сферы и, тысячекратно усиленный, понесся во все стороны.
"Некроманта Вольта, некроманта Вольта, некроманта Вольта…" - прошелестел воздух вокруг нас.
В этот миг в темном сумраке далеких гор высокий худой человек вздрогнул и, резко выпрямившись, ударился головой о каменный выступ.
- Что за ерунда?! - проворчал он, потирая ушибленное место. - Это похоже… - Он задумался. - Неужели Эдвин?
- Господин Вольт? - удивленно спросил один из его помощников. - Вы что-то нашли?
- Нет, похоже, что кто-то нашел меня, - буркнул некромант. - Продолжайте работу, не обращайте внимания на мои выходки.
Вольт ушел к себе в маленькую пещеру, служившую ему временным пристанищем. Чтобы никто ему не помешал, он задвинул за собой ширму. Для его подчиненных это было знаком, что некроманта лучше не беспокоить. Сев на хрупкий раскладной стульчик, Вольт достал из сумки две плоские металлические пластины, покрытые замысловатой гравировкой, и положил их на стол. Пластины тускло блестели в свете горного фонаря. Некромант протянул руки и прижал ладони к холодному металлу.
- Я слушаю, - сказал он, хотя его губы оставались закрыты.
Губы же Эрика шевельнулись, и он повторил сказанное низким хриплым голосом, который совсем не сочетался с обликом мальчика. Контакт был установлен.
- Вольт, это я - Эдвин. Здравствуй.
- Эдвин? - с недоверием произнес Эрик голосом Вольта. - Чем докажешь? Может, ты злобный дух?
- Однажды ты подарил мне забальзамированную ящерицу, а она ожила и укусила меня. Как тебе такая подробность?
- Да, - хохотнул Вольт, - милая шутка.
- Очень, - проворчал я. - Мой мизинец оценил ее сполна. У тебя есть свободное время? У меня тут проблемы с умертвиями.
- Для тебя я всегда найду время. Ты лучше скажи, где ты достал медиума?
- Долгая история. Он еще неопытный мальчик, поэтому сеанс не будет долгим. У тебя в твоих горах все в порядке? Нашел скелетов? Или это очередной миф?
- Этот миф уже несколько раз атаковал наших разведчиков. И основную группу тоже.
- Есть потери?
- Глупости, какие могут быть потери, пока я возглавляю это сборище бездельников? - возмутился Вольт. - Откачал, разумеется. Так что у тебя за проблема?
- В Рамедии произошло убийство с применением Уала.
- Вот те раз! - воскликнул некромант. - Дальше можешь не объяснять. Я интересуюсь оружием из других миров, ты же знаешь. Демоны уже у вас?

Предыдущая страница 8 Следующая страница


9 Майя Зинченко

- Приятно поговорить со знающим человеком. Нет, демонов еще нет, но они уже на пороге. В Междумирье я видел руку их короля.
- Ты пользуешься венцом?
- Конечно.
- Прибегай к нему как можно реже. Его сила - это, конечно, хорошо, но ты на их территории. Одной головной болью не отделаешься. Демоны не могут ему противостоять, но вот их король… Ему под силу изменить свойства венца Сумерек.
- Спасибо, я учту. Но что мне делать с умертвиями?
- Убитого похоронили, и он заразил все кладбище?
- Ты читаешь мои мысли.
- Дождись полнолуния и проведи обряд возвращения.
- Полнолуние через четыре дня. Я не могу ждать так долго.
Эрик, которым управлял Вольт, задумчиво почесал затылок и вздохнул.
- Ты хочешь уничтожить их одним махом?
- Да, мне некогда с ними возится. Мне еще нужно отыскать Уал.
- Так ты его еще не нашел?
- Пока нет. Его украли, несмотря на то, что он был оставлен на хранение капитану стражи. Кстати, капитан порезался Уалом, и в него чуть было не вселился демон. Но он оказался отступником, и я достаточно легко нашел с ним общий язык.
- Куда ты его отправил?
- В какой-то мир холода. Он сам попросил меня об этом.
- Захотелось прохлады? Оригинально, - Эрик покачал головой. - Как я ни ломаю голову, получается, что я должен лично принять участие в твоем празднике мертвых.
- Невеселый получится праздник. Но что ты имеешь в виду - телепорт?
- Нет, я не об этом. Буду руководить празднеством через твоего медиума. Мне в нем довольно комфортно.
- Ты сохраняешь все свои способности? - с ноткой недоверия в голосе поинтересовался я.
- Предоставь мне чье-нибудь мертвое тело, и я покажу тебе, на что способен.
Эрик встал и, с важным видом заложив руки за спину, прошел мимо меня.
- Ты хорошо видишь? Помех нет?
- Да, картинка очень четкая. Расстояние от пола меня, конечно, смущает. - Эрик посмотрел вниз. - Ты же знаешь, какого я роста в действительности. Но ничего, постепенно привыкаешь. Где мы? Неужели в церкви?
- Угадал.
- Некромант в церкви - какое редкое зрелище.
- Если ты согласен мне помочь, то я снова пошлю тебе вызов, непосредственно перед работой. Не хочу лишний раз утомлять мальчика.
- Да, я понял. Знаешь что? Собери как можно больше умертвий в одном месте, и только тогда вызови меня. Я ими займусь. В этой дыре, где ты сейчас находишься, есть площадь?
Я вопросительно посмотрел на Нормана. Тот утвердительно кивнул.
- Есть.
- Вот и отлично. Собери их на площади.
- Как же я это сделаю? За ручку приведу, что ли?
- Зачем? Воспользуйся приманкой. У умертвий нет мозгов, но они издалека чуют магов и девственниц, и стараются добраться до них любой ценой. Кстати, если не хочешь быть окруженным толпой назойливых тел, то не побрезгуй камнем иллюзий.
- Он уже на мне. Я вставил его в оберег Абсолютного Образа.
- Мудрое решение. Впрочем, ты не хуже меня знаешь способы защиты от мертвецов. Решение проблемы найдено, почему же ты такой невеселый?
- Задал ты мне задачу….
- Ерунда! Найди нескольких девственниц, пусть они побегают по улицам и соберут всю теплую компанию на площади, а дальше мы с ними устроим урок вечерних танцев.
- Чего?
- Это шутка такая, не волнуйся.
- От тебя можно ожидать чего угодно. И необязательно хорошего.
- Я же некромант.
- А если серьезно, что ты собираешься с ними делать?
- Увидишь. Не люблю раскрывать секреты.
- Я бы хотел обойтись без жертв среди мирного населения.
- Не переживай ты так за население. Оно же за тебя не переживает, верно? Люди не пострадают, и твоя кристально чистая репутация не будет запятнана, - рассмеялся Эрик тяжелым смехом Вольта. - Но мне нужно идти. Твой медиум выдохся.
- Да, для первого раза вполне достаточно. Рад был услышать тебя.
- Взаимно. До встречи.
Эрик замер, его глаза стали пусты, и он обессиленно опустился на пол. Я и Норман одновременно подбежали и склонились над мальчиком.
- Вот видишь, что ты наделал! - нахмурился священник.
- С ним все в порядке, - успокоил его я, прикоснувшись средним и указательным пальцами ко лбу ребенка. - Он устал, вот и все. У него упадок сил.
- У меня болит язык, - сказал Эрик, делая попытку подняться. У него была нарушена координация движений, тело плохо слушалось.
- Конечно, ведь тебе пришлось долго говорить.
- Я хочу спать. - Мальчик широко зевнул.
Я выразительно посмотрел на Нормана. Священник кивнул и, взяв ребенка на руки, понес его наверх. Я со вздохом опустился на скамью, пытаясь сообразить, где мне найти десяток девственниц для борьбы с умертвиями. Ну или хотя бы полдесятка…
Или в Рамедии не найдется и столь малого количества?
Нужно поговорить с Джором Басом по этому вопросу. Раз он градоправитель, то пусть принимает активное участие в спасении города. Нечего отсиживаться за моей спиной!
Наверху скрипнула ступенька - это Норман на цыпочках, подобрав полы своей рясы, спускался с лестницы. Выглядело это очень комично. Подавив смешок, все-таки священник был моим другом, я подождал, пока он спустится, и изложил план будущих действий.
- Мне нужно осмотреть тело Литса. Его ведь еще не успели похоронить?
- Сомневаюсь, для этого еще слишком рано. Ты же сам был на кладбище.
- Кстати, а оно у вас одно? Или есть еще?
- Одно, но разделенное на две половины. Я же тебе рассказывал.
- Это хорошо. Тяжело было бы бороться на два фронта. После осмотра тела Литса мне нужно будет попасть к городским воротам и немного поколдовать над ними, а потом зайти к Басу.
- Зачем ты мне все это рассказываешь?
- Потому что ты пойдешь со мной.
- Я хотел начать забивать ставни…
- Потом. Если я окажусь негодным волшебником, то заколоченные ставни тебя не спасут. Демоны сожгут этот город дотла.
- Оптимистичный прогноз. Может, будет лучше, если я соберу вещи и скроюсь из города?
- Тебя не выпустят без моего разрешения.
- Но ты же его дашь?
- Норман, какая тебе разница, когда ты умрешь? Ты же священник.
- Предпочитаю откладывать это событие.
- Если демоны начнут триумфальное шествие по этому миру, то от них нигде нельзя будет скрыться. Разве что в Подземелье. Тамошние твари и короля демонов сожрут - не подавятся.
- Лучше сначала пойти к воротам, а потом к Литсу, потому что его семья живет далеко отсюда.
- Рамедия всего несколько километров в поперечнике, - отмахнулся я.
- В городе очень извилистые улицы.
- Тут ты прав. Не только извилистые, но и грязные. Канавы, заполненные отбросами, не просыхают ни зимой, ни летом. - Говоря это, я начал подниматься по лестнице. Норман поспешно загородил мне дорогу.
- Ты куда?
- За своей сумкой. - Я недоуменно всмотрелся в строгое лицо священника.
- Я лучше сам ее принесу. Ты будешь громыхать сапогами и разбудишь мальчика. - Он проворно поднялся наверх. - Вечно ты ее оставляешь где попало…
- Когда это я громыхал сапогами? - ворчливо произнес я ему вдогонку.
Как только он принес мне сумку и я удостоверился, что венец Сумерек все еще в ней, а не отправился гулять по параллельным реальностям, мы вышли на улицу.
Вечерело. Жара уже спала, на улицу высыпали горожане, погруженные в свои мелкие жизненные проблемы. Все выглядело так мирно: грязные улочки, женщины, развешивающие белье на веревках, собаки, с лаем гоняющиеся за чумазыми детьми, не слишком пьяные мужчины, с шумом выясняющие отношения в трактирах. Те, кто был слишком пьян, лежали в лужах рядом со свиньями.
Действительно, мирная картина, но я хорошо знал, что в минуту опасности все эти люди превращаются в неуправляемую, гонимую страхом толпу, которая, не разбирая, сносит все на своем пути.
У главных ворот уже стояла кучка недовольных. Маус, в начищенных до блеска латах, вместе с пятью дюжими стражниками не выпускал людей из города. Ворот действительно не было. Их роль временно выполняли сколоченные вкривь и вкось доски, которые предприимчивые стражники выломали из чьего-то забора.
Заметив меня, недовольные принялись роптать громче, подбадривая друг друга.
- Ну как дела? - поинтересовался я у Мауса.
- Маг Эдвин, как вы и сказали: всех впускаем и никого не выпускаем.
- Я сказал, что впускать в город можно, но нежелательно.
- Ой! Наверное, я не так вас понял. Но они все местные, возвращались домой. Как их было не впустить?
- Ладно, сколько человек успело пройти?
- Всего шестеро.
- Что здесь происходит? - Ко мне подскочил маленький толстый человек в бобровой шапке. Сразу видно - торговец. - Мне нужно ехать, у меня весь день расписан по часам. У меня график! Вы здесь главный?
- Угадали, - сказал я, важно кивая.
Интересно, этот болван ослеп и в упор не видит мантии мага, или у него совершенно отсутствует инстинкт самосохранения? Или у него много, по местным меркам, денег, и они придают ему важности? Так ведь это можно легко исправить…
- Я требую, чтобы меня выпустили!
- Маг Эдвин, - взмолился один из стражников, - сделайте с ним что-нибудь! Он нам с самого утра досаждает.
- Это мое право! - взвизгнул торговец, до которого, похоже, постепенно начало доходить, кто я такой.
- В городе чрезвычайная ситуация, поэтому все права временно отменяются. Это ваши товары? - Я кивнул в сторону двух тяжело нагруженных возов и, не дожидаясь его ответа, продолжил: - Советую вам поехать пристроить их на каком-нибудь постоялом дворе. Из города вам сейчас не выехать.
- И как долго мне сидеть в этом болоте? - со злостью спросил торговец, чем вызвал негодование со стороны рамедийцев. - Прошу прощения, в городе?
- Не больше пяти - семи дней, не волнуйтесь.
- Но это… это… - Он не находил слов, только возмущенно разводил руками. - Произвол!
- Тсс… - Я приложил палец к губам. - Вы же не хотите меня рассердить? Забирайте свои вещи, и чтобы я вас больше не видел.
- А как быть нам? - Рядом с торговцем возник пузатый мужчина, постоянно вытирающий лоб платком. - Мы на свадьбу едем. Двоюродный брат женится, мы этого события целую вечность ждали.
- Это ваша семья? - кивнул я в сторону дородной матроны с длинным острым носом и обступивших ее детей.
Мужчина с несчастным видом оглянулся, словно надеялся увидеть там вместо полной жены юную деву неземной красоты, и вздохнул:
- Угу, моя.
- Не могу пропустить.
- А может, - он понизил голос и воровато оглянулся на жену, - хотя бы только меня? Я быстро, туда и обратно. Мой брат живет недалеко, в часе ходьбы. Он пасечник, держит пчел… А я вам медку свежего, а? Липового, гречишного. Какого захотите. Без обмана.
Предложение звучало заманчиво. Я очень любил мед, но выпустить этого человека означало создать прецедент. Остальные бы тоже захотели, чтобы их выпустили из города.
- Может, возьмете мед? - прошептал сзади Маус. - Я его брата знаю. Не прогадаете.
Чувство долга и любовь к меду боролись между собой, и чувство долга, к сожалению, победило. Должно быть, потому, что ему помогал здравый смысл.
- Нет, не могу. Свадьба откладывается.
- Досадно, - мужчина нахмурился, - значит, выпить сегодня не получится. И братец разозлится.
- Эдвин, преврати их в кроликов, и они от тебя сразу отстанут, - посоветовал Норман.
- О боги! Что я слышу из уст священника? - деланно удивился я. - Нет, в кроликов - это негуманно. Их сразу же съедят собаки. Лучше в ежей. Это полезные животные. - Я звонко щелкнул пальцами.
Толпа возмущенных стала быстро редеть. Люблю этот прием. На простых обывателей он всегда действует безотказно. Им и невдомек, что магам строжайше запрещено превращать людей в кого бы то ни было без постановления суда. Правда, среди нашего брата частенько попадаются сумасшедшие, которые вносят неразбериху в умы горожан. В своем ли маг уме, ты не узнаешь до самого последнего момента, а потом будет поздно, поэтому жители предпочитали не рисковать. Но ведь я не похож на ненормального, верно?
Похоже, что последнюю фразу я произнес вслух, потому что Маус и Норман энергично закрутили головами. Приятно чувствовать дружескую поддержку в наше непростое время.
- Ну что, Норман, поколдуем? А вам лучше отойти, - сказал я стражникам, охраняющим проход. Они не заставили себя долго ждать. - Да, и это недоразумение из досок тоже унесите.
Какое заклинание применить? Я перебрал в уме десяток возможных вариантов и остановился на самом простом, но от этого не менее действенном. Отобрав у одного из стражников пику, я древком провел по земле черту в том месте, где раньше проходили ворота.
- Унес доми нору пассет виар, - прошептал я себе в кулак и разжал руку.
Над чертой поползла туманная дымка, в которой угадывались фигуры диковинных животных и растений. Заклинание принадлежало к классу матери-природы и должно было поддерживаться не моими силами, а силами земли, значительно облегчая мне задачу. Когда мое заклинание соприкоснулось с эгекунном короля демонов, мои пальцы на правой руке обжег огонь. Я с криком отдернул руку и выругался.
Вот гадость! Кусается… Сетка эгекунна вспыхнула в небе над городом, ее тонкие блестящие нити, словно стальные, были густо переплетены на манер паутины. Я задрал голову - эгекунн горел так ярко, что ослеплял, скрывая от меня синеву неба. Норман проследил мой взгляд и недоуменно покачал головой. Конечно, ведь он ничего не видел.
- Получилось?
- Да, вполне. Теперь ваша помощь больше не нужна, - обратился я к стражникам. - Расходитесь по домам. Спасибо за содействие.
Стражники переглянулись между собой. Маус кашлянул и поправил меч.
- Маг Эдвин… мы еще можем быть полезны.
- Предпочитаете находиться в курсе событий?
Маус покраснел.
- После того что вы сделали для нашего капитана… мы в долгу перед вами.
- Чего же ты хочешь?

Предыдущая страница 9 Следующая страница


Маг Эдвин 10

- Я могу узнать, что происходит?
- Скоро будет жарко. Вот и все. И солнце тут совершенно ни при чем. Когда Рамедия превратится в огненный котел, постарайся не пополнить армию демонов.
Маус подумал над моими словами и послушно кивнул.
- Теперь мы заперты? - Норман с грустью посмотрел на дорогу. - Ловушка захлопнулась, а мы в ней.
- Это не совсем ловушка. Войти в город все еще можно, а выйти - уже нет, - негромко сказал я.
- Мне вдруг захотелось на волю. Свободу мне, свободу… - Священник почесал затылок.
- Здесь больше нечего делать. Пойдем.
- К дому Литса? Я знаю короткую дорогу.
Мы уже отошли от ворот на приличное расстояние, когда я услышал знакомый голос:
- Эдвин! Эдвин! Постой!
Я не поверил своим ушам и стремительно обернулся. Нет, только не это! По дороге, ведущей в город, бежала Мелл. Все ближе и ближе… Она была одета в облегающее платье голубого цвета и невесомую, почти прозрачную накидку. Через плечо у нее была переброшена дорожная сумка, расшитая разноцветным бисером. Что она здесь делает? Ее нужно немедленно остановить!
- Нет, не иди сюда! - крикнул я и замахал руками. - Стой!
Но было уже поздно. Она пересекла роковую черту. Мелл с радостным визгом бросилась ко мне на шею и с жаром поцеловала. Кто-то из стражников одобрительно присвистнул. Послышались тихие хлопки. Неужели аплодисменты? Ну да, моя жена очаровательна и многие хотели бы оказаться на моем месте.
- Дорогой, как я рада тебя видеть!
- Мелл, перестань, Мелл… Что ты здесь делаешь? - Я тяжело дышал, пытаясь восстановить сбившееся после ее поцелуя дыхание.
- Я вернулась сегодня утром от Женевии, прочла твою записку и решила сделать тебе сюрприз.
- Восхитительно… - произнес я с выражением бескрайнего страдания на лице.
- Ты не рад? - Брови Мелл угрожающе нахмурились.
- Рад, но ты выбрала не самое удачное время. Я очень занят, кроме того, здесь опасно. Демоны…
- Чепуха, - она с пренебрежением отмахнулась от моих слов, - я замужем за самым могущественным человеком в мире. Ты защитишь меня от всего.
- Спасибо за моральную поддержку, но ты не осознаешь всю серьезность ситуации…
- У тебя красивые глаза. Такие грозные… Люблю, когда ты сердишься. Да, кстати, я тебе рубашку на смену принесла. Решила, раз ты здесь задержишься, то чистая рубашка не помешает.
И как с ней разговаривать после этого?
- Мелл, Мелл… - Я тяжело вздохнул.
- У тебя очень усталый вид. - Она бережно погладила меня по виску. - Может, бросишь все, и пойдем домой? Я кабачков нажарю со сметаной.
- Кабачки? - Мне оставалось только внутренне содрогнуться. - Я бы и рад, но не могу. И ты тоже теперь не сможешь покинуть город.
- Почему?
- Я уже прочел заклинание. Оно превратило Рамедию в закрытое место.
- Случилось что-то серьезное? В твоей записке на этот счет ничего не сказано…
- Я тебе все объясню позже, а сейчас пойдем. Кстати, это Норман, мой друг.
- Мы же знакомы, - с укором сказала она, переводя взгляд на священника.
- Да, прости… Я стал немного рассеян. Мои мысли заняты совсем другим. Например, что делать с твоим появлением? У меня не будет свободного времени, чтобы за тобой присматривать.
- Мелл может пока остановиться у меня, - предложил Норман. - Удобства минимальные, зато чисто.
- Жить в церкви? Забавно. - Моя жена улыбнулась.
- Мне нужно тебе многое рассказать. - Я крепко взял жену за руку и повел ее подальше от ворот.
Горожане провожали нас с Мелл внимательными взглядами. А кое-кто из мужчин и завистливыми.
- Какой мрачный городок…
- Ты не была в Рамедии?
- Была, конечно. Это ты у нас домосед. Но раньше он казался мне более привлекательным. А теперь здесь даже зелень какая-то… не зеленая.
- У тебя всегда был острый глаз. Ты абсолютно права. И это только цветочки… Ах, Мелл, и зачем ты только… - я вздохнул и, расстегнув воротник рубашки, снял с шеи обереги. - Вот возьми. Надень.
- Зачем мне столько?
- Для пущей безопасности.
- Эдвин прав, - кивнул Норман, - лишняя защита не помешает.
Мелл поняла, что спорить бесполезно и безропотно повесила обереги себе на шею. Она даже не рассматривала, что конкретно я ей дал. Какая подозрительная покорность…
Мне не хотелось брать ее с собой в дом Литса, но иного выхода не было.
- Обещаешь, что не отойдешь от меня ни на шаг? - строгим голосом спросил я ее.
Мелл поспешно кивнула с таким невинным видом, что меня стали мучить угрызения совести. Как я мог заподозрить ее в каких-либо каверзах?
- Объясни мне, наконец, что ты здесь делаешь?
Я объяснил. Дорога к дому Литса заняла пятнадцать минут, так что время у меня было. По мере объяснения лицо Мелл все больше грустнело. Она больше не улыбалась и, кроме того, принялась теребить платочек, что держала у себя в руке. Это было признаком сильного волнения.
- Я расстроил тебя?
- Наш мир на волоске от гибели и тебе, как всегда, одному придется выполнять самую грязную работу, - проворчала она.
- Мне обещал помочь Вольт. Я связывался с ним через медиума.
- Этот ненормальный? Да он просто опасен. Для него живые люди - все равно, что мыльные пузыри. Если мы все лопнем, он будет только рад. Твой Вольт мечтает о царстве скелетов, где он будет их бессменным правителем.
- Не преувеличивай. Вольт хороший чело… некромант.
- Ох уж эта мужская дружба! - вздохнула Мелл. - Зачастую она идет вразрез со здравым смыслом. Чем он обещал помочь? Советом?
- Нет, кое-чем более существенным. Я должен буду вызвать его, и он в теле медиума сам разберется со всеми мертвецами, которых я соберу на площади.
- А как же ты их соберешь? - недоуменно спросила Мелл. - Ты же маг, а не некромант, они же тебе не подчиняются.
Беда в том, что моя жена, несмотря на свою молодость, уже успела получить всестороннее образование и разбиралась в некоторых направлениях магии. А еще она любила докапываться до самой сути, поэтому я мысленно попросил у богов защиты и сказал:
- Я прикажу нескольким девственницам предпринять пробежку по городу, и мертвецы последуют за ними.
- За девственницами? - Мелл закашлялась. - Это как единороги, что ли? Бывает же… - Тут в ее глазах зажглись огоньки, которых я боялся больше всего. Это были огоньки ревности. - Интересная у тебя работа… Девственницы, которым ты будешь приказывать, а вдобавок ты еще не хотел, чтобы я здесь оказалась…
- О, нет! Мелл, только не делай поспешных выводов. Мне никто, кроме тебя, не нужен. Я самый любящий муж на свете. Ну хочешь, наденем на меня пояс верности?
Норман, несмотря на наше непростое положение, прыснул от смеха. Видимо, он представил, как я буду выглядеть в этом поясе. Весело ему, ничего не скажешь… Он же не знает, на что способны милые любящие жены, когда они подозревают мужей в нечистых помыслах. Совершенно напрасно, заметьте, подозревают.
- Мы пришли. Литс жил здесь. - Норман спас положение, остановившись перед деревянным крыльцом старого двухэтажного дома.
- Да, не шикарный особняк, - поспешно сказал я, окинув здание взглядом. - Сколько же платят страже?
- Он был еще слишком молод, чтобы получать взятки, - ответил священник. - И поэтому просто выполнял свою работу.
- С кем он делил эту скромную обитель? Его родители живут с ним?
- Не имею ни малейшего понятия. Мне было известно только, где проживал сам Литс.
- Значит, выясним это на месте. - Я взошел на крыльцо и только протянул руку к кольцу, чтобы постучать, как дверь распахнулась.
- Что нужно? - Всклокоченный заспанный мужчина, от которого ощутимо несло перегаром, хмуро посмотрел на меня.
- Это дом Литса?
- Это мой дом, - отрезал мужчина, - а Литс снимал здесь комнату. Он и его тетка. Вы пришли помочь с похоронами? Деньги давайте прямо мне. - Он загородил собой проход и протянул руку.
Я без дальнейших разговоров достал серебряную монету и вложил ее в раскрытую ладонь. Этот нехитрый пропуск позволил нам беспрепятственно пройти внутрь. Простенький гроб с телом Литса, покрытый кисеей, стоял тут же в прихожей. Возле него суетилась какая-то низенькая женщина, то и дело прикладывавшая платок к глазам и качавшая головой.
- Мелл, - прошептал я, - постой здесь, не подходи близко. Я не хочу, чтобы ты его видела. Вдруг тебе станет дурно?
Тем временем Норман, вспомнивший о своем долге священника, приблизился к скорбящей женщине и, шепча слова утешения, опустил ей руку на плечо.
- Он всегда будет с нами… - донеслось до меня.
- Уже нет, - покачала головой женщина, - слишком поздно. А ведь он был так молод.
- Вы воспользуетесь моими услугами или будете хоронить по своим обычаям?
- По своим. Церковь и мой дорогой мальчик плохо сочетались друг с другом.
Я осторожно откинул край марли с лица умершего и приподнял ему веко. Больше всего я боялся увидеть вертикальные зрачки зараженного, но этого не случилось. Паренек был совершенно нормальным, он выглядел так умиротворенно, словно просто уснул.
- Что вы делаете? - возмутилась женщина.
- Он маг, - ответил за меня Норман.
- Я вижу, ну и что? Это не дает ему никакого права прикасаться к моему племяннику.
- Примите это от нас, - я протянул ей кошель, набитый монетами, - как бескорыстную помощь.
Взгляд женщины сразу потеплел, горе ее уже не угнетало с прежней силой. Кошель исчез в мгновенье ока. Уже на улице Мелл, наклонившись ко мне, прошептала:
- Я, конечно, не жадная, но ты отдал ей целое состояние.
- За хорошую новость можно было отдать и больше.
- Какую новость?
- Этот молодой человек не станет умертвием. Прикосновение к Уалу убило его, но на большее кинжал оказался неспособен.
- Но если его положить к остальным умертвиям на кладбище, то он превратится в одно из них, - заметил Норман.
- Но он не станет источником заразы, как Перен, - я покачал головой. - Норман, мне необходимо встретиться с Басом. Мелл, можешь не отворачиваться, я же вижу, что ты смеешься.
- Просто это так неожиданно… Ты же его не переносишь.
- Обстоятельства сильнее меня. Но мое личное отношение к Джору Басу осталось прежним.
- Резиденция Баса находится возле городского управления. Его роскошный дом не узнать невозможно.
- Тогда я пошел к нему, а ты отведи Мелл в церковь. Обещай, что будешь оберегать мое непутевое сокровище от всех и вся.
- Эдвин, но я хочу пойти с тобой! - возмутилось "непутевое сокровище". - Ты всегда меня отсылаешь, когда начинается самое интересное.
Вместо ответа я открыл свою сумку и погрузился в ее необъятные недра. Моя рука уже опустилась в нее по самое плечо, а я все никак не мог найти нужную вещь.
- Где же они? Неужели я их выложил?
- Что ты ищешь? - Мелл тотчас забыла про свое недовольство и теперь с любопытством заглядывала мне в глаза, словно собиралась прочесть в них ответ на вопрос.
- Иглы карликового пещерыла. Они замечательно помогают против мертвецов.
- О, я слышал о них. Но ведь иглы так тяжело достать… - Норман покачал головой.
- Согласен, нелегко. Потому что их надо выдернуть из мертвого пещерыла, а он имеет привычку отчаянно сопротивляться перед своей смертью, - проворчал я, вытаскивая из сумки пакетик с иглами.
Это были тонкие пятисантиметровые иглы, зловеще отливающие синевой. Ранее они принадлежали жуткой твари, которая роет ходы и устраивает кладовые в Подземелье. Представьте себе гигантского слепого червя с огромными челюстями. Его ядовитое дыхание убивает все живое, а толстая шкура, покрытая этими самыми иглами, служит отличной защитой. Пещерылы очень живучи и способны почти мгновенно регенерировать поврежденные ткани, что делает их грозным противником. У них отличное обоняние и слух, и в темноте проходов Подземелья они являются главными хищниками, наводящими ужас на всех теплокровных. Пещерылы очень прожорливы, питаются мясом, а кроме того, любят запасать его впрок. Если черви обнаружат неохраняемое селение, то остается только посочувствовать его жителям. Впрочем, что я говорю… Неохраняемое селение в Подземелье - это миф.
Иглы пещерылов обладают замечательным свойством убивать живых мертвецов. Нужно только воткнуть иглу как можно глубже в тело или кость. Почему так происходит - неизвестно. Вольт давно грозится изучить эту странную взаимосвязь, но он некромант действия и не привык просиживать часами в лаборатории. К сожалению, иглы одноразовые. Убивая умертвие, они рассыпаются в прах вместе с ним.
В пакетике я насчитал всего девять игл. Немного, особенно если учитывать, что нам придется бороться с обитателями целого кладбища.
- Увидите нечто дурно пахнущее и желающее сделать вам больно - смело втыкайте, - сказал я и вручил пакет Мелл и Норману.
- А как же ты? - встревоженно спросила жена.
- В крайнем случае, обойдусь волшебным щитом, - отмахнулся я. - Забаррикадируйтесь в церкви и ждите моего возвращения. Норман, не позволяй Эрику ничего, что могло бы его утомить. Он нужен мне отдохнувшим. Ясно?
Священник кивнул в ответ.
Я быстро коснулся виска Мелл губами и, не оборачиваясь, пошел вперед. Времени у меня было немного, поэтому пора было заняться конкретным делом. А разговор с Басом, я чувствовал, предстоял не из легких.
Ориентироваться в городе мне помогал высокий шпиль, увенчанный флюгером. Это была так называемая башня ветров и сообщений. Она есть в каждом хоть сколько-нибудь крупном человеческом поселении и служит защитой от дурного глаза крылатых змей - обитателей неба. По крайней мере, так считают местные жители. На самом деле эти башни - наблюдательная вышка для Невидимых Помощников и приют для почтовых голубей. Вот и сейчас серая горгулья, обхватив лапой железное основание флюгера, расправив крылья, нависала над нами. Косые солнечные лучи освещали ее мускулистое тело с острым красным гребнем, идущим по позвоночнику. Горгулья, застыв, словно каменное изваяние, высматривала добычу.
Башня ветров и сообщений - достаточно популярное место. Невидимые Помощники нередко собираются в ней, чтобы сообщить друг другу последние новости, поделиться сплетнями и пожаловаться на тупость рода человеческого. Когда я проходил мимо башни, мне даже показалось, что я слышу их сварливый шепот.
Попав на площадь, я сделал глубокий вздох и огляделся вокруг. Городское управление и дом Баса находились на противоположной стороне.
Остановившись возле осевого столба, я прижал ладонь к мягкому влажному мху, покрывающему камни. Столб был старым, от него веяло теплом, спокойствием. Он словно говорил мне: "Ни о чем не беспокойся. Все, что ты видишь вокруг, - все пройдет. Луна сменяет солнце, солнце - луну. Зачем спешить, если под небом не происходит ничего нового, а значит, не происходит ничего? Только я, как и раньше, буду стоять здесь".
Мне было приятно чувствовать это тепло, оно согревало меня изнутри и поднимало настроение. Осевой столб напрямую связан с землей, и посредством него маги вроде меня могут восстанавливать свою силу. В ближайшем будущем мне придется много колдовать, поэтому пренебрегать таким подарком судьбы не стоило. Столбы ставят не везде, а в определенных точках, где открыты каналы энергии. Такие места раньше почитали святыми, и построить храм на подобной земле было большой удачей.
Зарядившись необходимой мне магической силой и уже собираясь отнять руку, я почувствовал нечто странное. Холод, пустоту… Под осевым столбом было что-то еще. Но что? Неужели проход в Подземелье? Проход, о котором я ничего не знаю! Столб нужно было обязательно проверить.
Не обращая внимания на изумленные взгляды проходящих мимо горожан, я обошел вокруг столба, внимательно осматривая каждую трещинку, каждый стык. Меня мучили страшные подозрения. Осевой столб был два метра в поперечнике, поэтому в нем вполне могла оказаться потайная дверь. После третьего круга мои поиски увенчались успехом, и я обнаружил два камня, на которых был вырезан знак воды - постепенно расширяющаяся спираль. Камни были на уровне колена, что свидетельствовало о том, что столб за прошедшие годы основательно врос в землю. Саму же дверь я не мог рассмотреть, как ни старался.
Знак воды был ключом, подсказкой. Кто бы ни сделал эту дверь, он постарался сделать так, чтобы ею не воспользовались простые люди. Обычный крестьянин подобную дверь никогда не откроет. Он неграмотен, и какие-то закорючки на камнях для него ничего не значат. Знак магический, значит, дверь должна открываться при помощи определенного водного заклинания. Знаков два, значит, заклинание парное или… Нет, оно, скорее всего, просто повторяется два раза. Заклинание должно быть коротким, запоминающимся. Ничего вычурного, вроде семичасового призыва короля тритонов.
Оно не должно иметь никаких побочных эффектов. Что-то маленькое, простое, компактное…
- Онум марэ. Онум марэ, - произнес я заклинание тумана.
Туман сразу же осел капельками воды на холодных камнях. Как только это произошло, часть кладки пропала. Она словно в один миг стала прозрачной. Если бы я не был магом с большим стажем, я бы удивился, насколько внезапно это получилось.
Значит, это действительно проход в Подземелье. Посветив себе блуждающим огоньком, я обнаружил, что внутри столба есть винтовая лестница. Я спустился вниз и попал в небольшую комнату. Тут на стене было развешено различное снаряжение - старинные лампы, несколько бухт нестирающейся веревки, спасательные пояса, заговоренное оружие - кинжалы, мечи, щиты, пики, сети, наборы первой помощи и многое другое. В центре комнаты был наглухо закрытый бронзовый люк с тремя печатями, по ободу которого была выгравирована строчка, написанная на языке мистиков: "Остановись и живи. Войди и умрешь". Собственно, именно отсюда начинался спуск.
- Реалисты, - пробормотал я, повторно читая надпись. - Но кто все это построил? Зачем Рамедии… Хотя при чем здесь Рамедия?
Я посмотрел на пол. От самой лестницы за мной тянулась четкая цепочка следов. Чтобы успело скопиться столько пыли, должно было пройти очень много времени. Тогда еще Рамедии или вовсе не существовало, или она была населена всего десятком жителей. Внезапно от стены отделилась тень и с радостным визгом бросилась ко мне. От неожиданности я едва не выпустил в нее огненный шар и не спалил неизвестное мне волосатое существо.
- Человек… - залепетала тень: - Настоящий человек… Не уходи, дай мне свободу.
- Что ты здесь делаешь? - осторожно спросил я, пытаясь разглядеть, кто это так рад моему появлению.
- Маг, ты же маг? Ты видишь меня? - с ликованием подпрыгнуло существо и едва не упало, пошатнувшись на тонких ножках.
Это был маленький человечек с остроконечными ушами, рыжей бородой и огромными светящимися зелеными глазами. Насколько я мог судить, он находился в крайней степени истощения. Он не представлял для меня никакой опасности, поэтому я взял его на руки и понес к выходу.
Увидев солнечный свет, человечек счастливо зажмурился и прошептал:
- Теперь я могу спокойно умереть.
- А по-моему, тебе еще рановато. Ты ведь бентел, верно?

Предыдущая страница 10 Следующая страница


11 Майя Зинченко

- Да. Я принадлежу к этому народу. Ты меня узнал. Мне повезло, что ты оказался магом.
- Обычный человек сюда бы не вошел. Дверь открывается только при помощи заклинания. Почему тебя заперли?
- Это получилось случайно. - Человечек вздохнул полной грудью и закашлялся. - Я вошел вместе со всеми, но в Подземелье я не имел права спускаться. Я ждал, когда они вернутся, но они так и не вернулись.
- Печально. Их участь не вызывает сомнений. А кто они и сколько их было?
- Трое. Маги, как и ты. Искали в Подземелье редкости. Они уже не первый раз спускались туда, но в тот раз они ушли и больше не возвращались. Проходило время, а я их все ждал, ждал… Но на поверхность не было другого выхода. Я чуть с ума не сошел от одиночества.
Бентелы - маленькие подвижные человечки, дальние родственники домовых, живут в небольших пещерах, лесах, покидая свои дома преимущественно рано утром и в сумерках. Маги тоже относят их к Невидимым Помощникам, хотя сами бентелы этот факт отвергают. Это свободолюбивый, гордый народ. Они малочисленны, но в лесу или в горах всегда можно найти несколько семей бентелов. Если знать, где искать, конечно.
Бентелы часто помогают тем, кто заблудился, привлекая их внимание, так что человеку кажется, будто бы он сам нашел правильную дорогу. Обычный человек не может ни увидеть, ни услышать бентела, но маленькие человечки мастерски создают любые иллюзии. Когда отчаявшийся путник в непролазных дебрях встречает молчаливого лесника или торговца, который рукой показывает нужное направление, он может не сомневаться, что где-то неподалеку притаился бентел.
- Зачем ты связался с этими магами? - спросил я его.
- Они были такие забавные. Постоянно рассказывали смешные истории. Шутили… - Он погрустнел.
- Ты говорил, что они искали в Подземелье редкости. Они нашли что-нибудь?
- Я не знаю. Но, наверное, нет. Обратно они возвращались недовольные.
- Как тебя зовут?
- Манк, - ответил бентел. В отличие от остальных Невидимых Помощников, бентелы не видят смысла в том, чтобы скрывать свои имена.
- Слушай, Манк… - я поставил его на землю. - Скоро в этом городе будет множество демонов, так что лучше поскорее найди своих и уходи отсюда. Я знаю, вы сумеете это сделать.
- В городе? - Манк растерянно обернулся. - Здесь не было никакого города. А теперь кругом камень, дома… Сколько же лет я был заперт?
- Много, - я сочувственно покачал головой. - Ты себя нормально чувствуешь?
- Мне уже лучше. Солнце дает нам силы. - Манк расправил плечи и поправил измятую курточку. - В какой стороне лес?
Я с готовностью показал.
- Спасибо тебе, маг…
- Эдвин.
- Если тебе понадобится когда-нибудь моя помощь, - он щелкнул пальцами, - только позови.
И пропал. Даже запертые несколько сот лет в каменном мешке, бентелы все равно двигаются быстрее, чем в состоянии уследить человеческий глаз. Это странные существа. На них не действуют заклинания, наложенные человеком, но прочно удерживают каменные стены.
Больше мне нечего было здесь делать. Я прочитал заклинание тумана наоборот и закрыл дверь. Осевой столб стал таким же, как раньше. Позже его надо будет осмотреть более внимательно, но не сейчас.
Дом Джора Баса был построен из белого камня и крыт новенькой красной черепицей. Сразу было видно, что его владелец привык жить на широкую ногу. Городское управление было тут же - маленькое серое одноэтажное здание, не блиставшее чистотой. Проходя мимо, я заглянул в раскрытое окно. В приемной сидела скучающая девушка-секретарь, пила что-то из большой чашки, расписанной цветами, и ела булочку. Больше никого не было: ни Баса, ни посетителей. Я человек независтливый, но если бы мои магические силы вдруг иссякли, я бы хотел получить такую же должность, как у Баса.
Деньги, власть, никакой ответственности и вложенного труда… Что может быть лучше?
Входная дверь градоправителя была массивной, с несколькими замками и железным львом-колотушкой. На колотушку было наложено заклинание охраны, поэтому лев открыл глаза и настороженно посмотрел на меня. Его глаза следили за каждым моим движением.
- Кто ты? - пробасил лев. Он говорил невнятно, потому что ему мешало кольцо, которое он держал во рту.
- Эдвин. Я маг, и мне надо срочно увидеть владельца этого дома. Впусти меня.
- Он никого не принимает. И вообще, его нет дома.
- Это очень важно.
- В таком случае я должен сначала доложить хозяину.
- Значит, Бас у себя?
Лев прищурил один глаз:
- Не скажу, тебе знать не положено.
- Не хочу применять грубую силу, но если ты сейчас же меня не впустишь, то станешь куском расплавленного металла. - Я с грозным видом поднял руку. - Прожжешь в двери дыру и будешь с грустным стуком капать на пол.
- Ну ладно, ладно… - проворчал лев, - только и слышу одни угрозы.
Дверь со скрипом отворилась.
- Проходи. Но я уступил тебе не по доброй воле. Ты меня заставил, угрожая ужасными пытками. Кстати, хозяин на первом этаже. Кушает.
- Как здорово… - пробормотал я, - в таком случае я составлю ему компанию.
В целях экономии Джор Бас не держал много прислуги - только экономку, повара и охранника, поэтому я беспрепятственно прошел вглубь дома. Ну и конечно же был еще незаменимый Фред, его личный слуга. Охранник, пожилой усатый старик с непременным мечом в руках, безмятежно дремал на стуле в прихожей.
Бесшумно ступая по мягкому ковру, я заглянул в столовую. За огромным столом, заставленным всевозможной снедью, сидел Бас и с аппетитом ел грибной супчик. Столько еды… Нет, градоправителю определенно нужна была моя помощь.
- Приятного аппетита, - вежливо сказал я, беря стул и присаживаясь.
- А?.. - Бас уронил ложку в суп и обрызгал белоснежную кружевную салфетку.
- Не волнуйтесь. Я решил присоединиться к вашей скромной трапезе. У вас же есть мясо? О, копченая грудинка… - Я, не церемонясь, придвинул к себе тарелку.
- Как вы здесь оказались? - В его взгляде смешалось удивление с возмущением.
- Если вы думаете, я прошел сквозь стену, то это не так. Для этого есть двери. У меня к вам дело. Положение в городе очень серьезное, поэтому вы, как градоправитель, должны помочь мне.
- Я? При чем здесь я? - Он отставил суп в сторону и занялся жареной рыбой. - Вы еще не нашли убийцу?
- Нет, я не только не нашел убийцу, но еще и узнал нечто такое, что вам не понравится.
- Я не хочу ничего знать! - Бас торопливо запихал в рот булку и потянулся за новой салфеткой.
- Король демонов намерен осчастливить этот город своим присутствием. Кроме того, - безжалостно продолжал я, - в ближайшем будущем ожидается появление живых мертвецов.
Лицо Баса посерело от страха.
- Каких еще мертвецов?! Разберитесь с ними! Вы же маг!
- Именно поэтому я, по крайней мере, знаю, что здесь происходит.
- Этого мало. Делайте что хотите, но чтобы ни мертвецов, ни демонов не было. И убийств тоже.
- Отлично, в таком случае предоставьте мне к сегодняшнему вечеру десять девственниц.
- Что-о?
- Да-да, вы не ослышались. Мне нужны именно девственницы. Они послужат приманкой для умертвий. И тогда я гарантирую, что эта проблема будет решена.
- Но где я их найду?
- А это меня не волнует. Я маг, моя работа думать и отдавать распоряжения. Ваша работа - их исполнять. Хотите, чтобы Рамедия и дальше продолжала значиться на картах? Значит, вам придется постараться.
- Это бред какой-то…
- Уже сегодня первые мертвецы начнут вылезать из могил. Обычным оружием их убить нельзя. Действовать нужно немедленно! Кстати, до заката осталось всего два часа. Советую поторопиться. - Я прожевал последний кусочек грудинки и сделал вид, что собираюсь уходить.
На Джора Баса нельзя было смотреть без жалости. Он уже не казался таким противным.
- Стойте! Не уходите! - Градоправитель сделал попытку вскочить из-за стола, но, не рассчитав силы, упал назад вместе со стулом.
Я спокойно подождал, пока он отдышится и встанет на ноги.
- Скажите, что мне делать? - Он замялся, но, переборов себя, процедил сквозь зубы. - Посоветуйте, пожалуйста.
- Я понимаю, что сегодня вам их уже не собрать. Но завтра, как только встанет солнце, объявите о награде через глашатая…
- О награде? - переспросил Бас и быстро добавил: - Ничего не получится. Глашатай сорвал голос.
- Найдите другого, - отмахнулся я, прекрасно понимая истинную причину таинственной болезни глашатая. - Что вам дороже: родной город или деньги?
- Трудный вопрос, - честно признался Бас. - А им хватит маленького вознаграждения?
- Сколько стоит годовалая свинья на рынке?
- Ммм… пять золотых.
- В таком случае назначьте награду в десять. И, - я мысленно вздохнул, - не выходите ночью на улицу. Там опасно.
- Я слышал, что с капитаном Греем приключилась беда… Он не может больше возглавлять стражу.
- У капитана есть помощник по имени Маус Бланк. Он достаточно толковый и заменит Грея Рыжего, пока тот окончательно не поправится. Но не возлагайте слишком больших надежд на стражу. В ней служат простые люди. Бороться с демонами и умертвиями они не смогут. Вся надежда только на меня.
- На вас? - сказал Бас таким тоном, что я готов был его придушить. Откуда в его голосе столько презрения и недоверия?
- Приятного вечера, - буркнул я и взял со стола жирный ломоть ветчины. - Чтобы девственницы были завтра к обеду. Мертвецы ждать не будут. Кстати, - я решил напоследок его немного припугнуть, - они очень любят полных. Кушать.
Пока градоправитель с ужасом смотрел на свой внушительный живот, я покинул столовую. Охранник все так же спал, не меняя позы. Что он принимает для бодрости? Неужели снотворное?
Вечер вступал в свои права. На улицах зажглись фонари. Те трактиры, дела которых шли лучше, чем у остальных, могли позволить себе светящуюся вывеску.
Ветчина, которую я съел, оказалась очень соленой и теперь меня мучила жажда. Я не мог больше ни о чем думать, кроме воды. Пришлось дать волю ногам и, проклиная все на свете, заглянуть в первый попавшийся трактир.
Когда нужно, я могу быть очень незаметным, поэтому на меня никто не обратил внимания. Заказав трактирщику бокал холодного пива, я пристроился в темном уголке. Преимущество Прозрачного мага перед остальными в том, что, когда ты хочешь, тебя никто не видит. Ты словно перестаешь существовать для остальных людей. Вот и сейчас даже трактирщик, разливавший напитки, уже забыл о моем существовании.
Между тем компания в трактире под названием "Зеленое яблоко" подобралась занятная. Просто классическая иллюстрация к рассказу о разбойничьем притоне.
Здесь были и хмурые, давно немытые личности с черными платками на головах, играющие в кости. И карманник, бесконечно цедящий свое разбавленное вино, напряженным взглядом провожающий проходящих мимо него людей с кошельками. И двое пьяных мужиков, валяющихся под столом. Официантка, разносящая заказы, всякий раз аккуратно переступала через ноги одного из них. А вот веселые, ярко накрашенные девицы, сидящие на коленях у какого-то слишком уж уверенного в себе мужика. Наверное, он возглавляет местную банду. На столах и полу валяются объедки, кое-где разлиты вонючие лужи спиртного. На стойке дремлет облезлый кот. Слышны хриплый смех, раскатистая отрыжка и сальные шуточки. Игроки за соседним столом то и дело хватаются за ножи, но продолжают играть. Драка будет, но не сейчас. В общем, мрачная картина, в которую скромный маг и примерный семьянин вроде меня совершенно не вписывается. Хорошо хоть пиво здесь подают отличное.
Я уже успел осушить половину бокала, как мое внимание привлекла маленькая тощая фигура в залатанном сером балахоне. Чем она меня заинтересовала? Уж не своей красотой, это точно. Это был абсолютно лысый мужчина с длинными тонкими руками. Несмотря на тщедушность, в его движениях угадывалась немалая сила. Я не знал, чем объяснить этот внезапный интерес, и предпочел довериться интуиции. Очень часто самые правильные поступки - это поступки, совершаемые по наитию.
Я наблюдал, как человек в сером балахоне пытался обчистить карманы какого-то мертвецки пьяного крестьянина. Сноровки ему не хватало, но ее недостаток он восполнял недюжинным упорством. Я осторожно, чтобы не спугнуть, подошел к нему сзади и постучал по плечу. У меня наготове было замедляющее заклинание, и я не боялся пустить его в ход.
- Тебе на выпивку не хватает, да? - спросил я его.
Человек стремительно обернулся и застыл, глядя на мою мантию мага.
- Много пить - вредно и опасно. Видишь, что с ним сделало спиртное?
Он не стал вступать со мной в дискуссию. Вместо этого человек швырнул в меня стулом и бросился бежать. Я предвидел такой поворот событий и пустил ему вдогонку свое заклинание. И тут случилась невозможная вещь: я промахнулся. А ведь я всегда был очень меток. Мои предыдущие промахи можно пересчитать по пальцам, но и они были вызваны не зависящими от меня причинами.
Заклинание прошло мимо и угодило в пару угрюмых мужчин, прирожденных убийц по внешнему виду. Они в один миг окаменели, словно были не живыми людьми, а рисунком художника. Заклинание быстротечное, через пять минут они отойдут, поэтому я не стал ими заниматься, а бросился вдогонку за человеком в сером. В мантии, полы которой цепляются за все выступающие углы, это было сделать не так-то просто.
Когда я выскочил на улицу, то человек уже был довольно далеко. В наступающей темноте его голые белые ноги так и мелькали. Маги все-таки обычные люди, и ничто человеческое им ни чуждо. Так приятно почувствовать себя охотником… Во мне проснулся инстинкт гончей, и я, словно мальчишка, погнался за ним.
Я не стал кричать человеку «стой» или что-нибудь в этом роде, в подобной ситуации нет ничего глупее этого, а просто молча ускорил свой бег. Если бы я знал город, мне было бы легче его преследовать, но, похоже, мужчина тоже не ориентировался в этих узких запутанных улицах. Он был чужак. И то, что мы скоро оказались в тупике, только подтверждало мою догадку.
- Оставь меня, маг! - прошипел он со злобой. Его круглые водянистые глаза горели ненавистью. - Мне терять нечего!
- Мне тоже, - парировал я, - потому что я с собой ничего не ношу.
- Уйди! - бросил он мне, не прекращая ощупывать стену позади себя.
Бесполезно - это был не хлипкий деревянный забор, а столетняя каменная кладка, которую так просто не одолеть. Он в ловушке.
- Уйду, как только ты объяснишь мне причину бегства. Я ведь только хотел поговорить. Например, узнать, как твое имя.
- Я не хотел этого, но, похоже, у меня нет иного выхода, - сказал он угрожающе.
На всякий случай я выставил перед собой щит. Кто знает, что на уме у этого человека? Вряд ли сюрприз, который он собирается мне преподнести, будет приятным.
- Ты поплатишься за настойчивость!.. - Человек достал из-за пазухи кинжал, проворно вынув его из мягких ножен, которые ой тут же отбросил в сторону.
- И что ты собрался им делать? Резать капусту? Спрячь свою железку, пока я не рассердился.
Мужчина злорадно осклабился и сделал выпад. Лезвие кинжала легко пробило магический щит, пройдя сквозь него, словно раскаленное железо сквозь масло. Дальше дело решали секунды. Магия магией, но мое тело - это тело физически хорошо подготовленного человека, уже не молодого, но еще не старого, поэтому я увернулся от повторного выпада и, нанеся увесистый удар носком сапога в живот, повалил его на землю и скрутил за спиной руки. Он взвыл от боли, но я, не обращая на его вой никакого внимания, продолжал выворачивать кисть до тех пор, пока кинжал не упал на землю.
- Вот так уже лучше! - сказал я, заставляя его опуститься на колени. Хорошо, что Мелл не видит, чем я тут занимаюсь… Она бы очень удивилась. Она считает меня образцом респектабельности.
- Ты мне так руку сломаешь! - испуганно закричала моя жертва.
- Ну и что? У тебя останется еще одна. И еще две ноги. Это я тебя не пугаю, а просто напоминаю на всякий случай.
Веревки у меня с собой не было, поэтому связать его было нечем. Но маг я или не маг? Конечно, это заклинание запрещено применять без непосредственного риска для жизни, но всегда бывают исключения из правил… Тем более что здесь не было свидетелей.
- Баре номур, - прошептал я.
- Что ты делаешь, мерзавец! У меня онемело все тело!
- Не все тело, а только конечности. Теперь они подчиняются мне. Я же должен быть уверен, что ты не выкинешь какой-нибудь новый фокус!
- Ты не имеешь права…
- Тихо! - шикнул я на него. - Иди вперед и помалкивай. Что тут у нас?
Я наклонился, чтобы подобрать кинжал. Глаза черепа на его рукоятке блеснули, и мою руку обожгло огнем. Это было очень больно. Я выругался и подул на пальцы.
Передо мной прямо в уличной грязи лежал Уал. Ошибиться было невозможно, второго такого кинжала не существует. Это означало, что я только что нашел того, кто убил Перена и выкрал из шкатулки оружие короля демонов. Теперь ясно, почему я зашел именно в этот трактир. Меня позвал Уал. Видимо, он, как и многие другие волшебные предметы, любит часто менять хозяев.
- Какая удача, - пробормотал я. - Вот уж не думал, что это будет так просто.
Чтобы взять кинжал без риска быть еще раз обоженным, мне пришлось накинуть на него тряпку и завязать, потому что ножны я так и не нашел.
- Сейчас мы с тобой пойдем в одно место и побеседуем. Хочешь, отправимся на кладбище? Если там сейчас и слишком людно, то это только по твоей вине.
- Никуда я не пойду, - ответил человек, но его ноги, повинуясь моему приказу, решили иначе.
- Ты - настоящий идиот! Разве можно обращаться с Уалом как с простым ножом для резки мяса?
- С чем? - переспросил человек, поминутно спотыкаясь.
Он действительно не знает, с чем связался или притворяется в надежде потянуть время? Ни на какое кладбище я его, естественно, не повел. Не ровен час, действительно натолкнемся на первых умертвий. Пришлось ограничиться задворками двора неподалеку. Пустующий сарай мне показался подходящим местом для допроса, поэтому я втащил мужчину внутрь и усадил его прямо на пол, устланный соломой. Мысленно начертив вокруг него магический круг, я запер в нем убийцу Перена. Так мне было намного спокойнее.
В помещении не было стульев, поэтому мне пришлось довольствоваться перевернутой корзиной. Несколько блуждающих огней служили мне вместо лампы, давая неровное, но достаточно яркое освещение. Надеюсь, хозяева не станут интересоваться, что это так загадочно светится в их сарае?
- Твое имя? - спросил я пленника.
Мужчина промолчал, гордо отвернувшись в сторону.
- Это бесполезно, у меня есть приемы, которые заставят тебя говорить. К тому же я и так знаю о тебе многое. Об этом мне рассказал кинжал. Мне только непонятно, зачем ты убил Перена? Расскажи все, облегчи душу.
Он продолжал молчать.
- Уал очень интересное оружие… - пробормотал я, доставая его из сумки. - Я бы сказал - многофункциональное. Мало того, что оно убивает, так еще и делает со своей жертвой страшные вещи. Если кинжал попробует крови человека и тот не умрет, то его тело заберет себе демон, а если умрет, то станет умертвием. Бездушным куском разлагающейся плоти, которая, как говорят некоторые, очень страдает. Ты что больше предпочитаешь?
- Ты не посмеешь.
- А кто меня остановит? - Я обернулся. - Здесь, кроме нас, никого нет. Мыши не в счет. Так что выбирай, какая участь тебе предпочтительнее. Только поспеши, у меня немного времени.
- Фамил.
- Что?
- Меня зовут Фамил, - нехотя сказал человек.

Предыдущая страница 11 Следующая страница


Маг Эдвин 12

- Уже лучше, - сказал я, пряча кинжал. - Надеюсь, ты говоришь правду. Ну рассказывай, где ты достал Уал и зачем убил Перена.
- Он заслужил смерть.
- Неужели? - Я скептически приподнял бровь. - Чем?
- Он негодяй.
- Если убивать всякого, кто заслуживает этого имени, то население мира сильно поредеет. Я согласен, Перен не был душой общества, но за это не убивают.
- Смерть за смерть. Он сам был убийцей.
- И кого же он убил? - Меня снова начала мучить жажда, ведь я так и не успел допить пиво.
- Меня.
- Хм, ты меня заинтриговал. Продолжай.
- Он думал, что убил меня, а это одно и то же. У меня до сих пор на затылке есть шрам, оставшийся от его удара. - Он мотнул головой.
- Где ты взял Уал?
- Он хранился у Перена, - твердо сказал Фамил таким тоном, что я сразу ему поверил.
Интересно, сколько еще владельцев кожевенных лавок прячут у себя оружие из других миров?
- Рассказывай все по порядку.
- Если я сделаю то, что ты требуешь, ты отпустишь меня?
- Об этом не может быть и речи. Ты убийца, по твоей вине заражено кладбище, и опять же из-за тебя к нам спешит король демонов во главе своей армии. Ты открыл им дверь.
- Я не знал…
- Какая разница? Теперь не только будущее Рамедии под угрозой, но и будущее всего человечества. Поверь, у меня есть причины быть недовольным тобой.
- Что же меня ждет?
- Нет, ну что за человек? - возмутился я. - Ему рассказываешь о возможной гибели человечества, а он волнуется только о своей жалкой шкуре! Но если тебе так интересно, то тебя будут судить. По всем правилам. И зачем тебе жизнь? Ты же не получаешь от нее никакого удовольствия. Ходишь ободранный, грязный, в лохмотьях…
- Всему этому виной Перен! Если бы не его предательство, я был бы сейчас богатым, у меня была бы семья, друзья и личный столик в трактире!
Впервые вижу, чтобы человек так четко очертил предел своих мечтаний. Я шумно вздохнул и многозначительно посмотрел на Фамила, призывая его продолжать.
- Это долгая история. Долгая и давняя. Перен - этот мерзавец - когда-то был моим другом. Это было лет тридцать тому назад. Тогда мы еще были молодыми парнями. Оба выходцы из одной деревни.
- Ее название?
- Не важно, - покачал головой Фамил, - ее уже нет. Ни деревни, ни названия. Так что это несущественно.
Я не настаивал.
- Мы оба мечтали о славе и подвигах, лезли в каждую щель в надежде отыскать там если не дракона, то его сокровища. Наша деревня стояла у самых гор, так что пещер в округе было предостаточно. И Перен и я работали пастухами. У нас было много свободного времени, и мы часто оставляли свои стада и отправлялись на вылазки. Это было интересно… - Он покачал головой. - Однажды наши поиски увенчались успехом. Мы забрели в незнакомый район и увидели необычный черный провал треугольной формы. Рядом, полускрытые деревьями, валялись разломанные створки каменных ворот. Нам стало понятно, что на этот раз мы нашли что-то стоящее. Я решил осмотреть провал, попросив Перена подождать меня наверху, но он отказался, и мы пошли вместе, - Фамил умолк и посмотрел на меня исподлобья.
- Очень интересно.
- Знал бы я тогда, чем это кончится, то ни за что бы туда не пошел! Это проклятое место.
- Так ты говоришь, провал был в виде треугольника? А на камнях где-нибудь были вырезаны вот такие продолговатые ромбики? - Я показал, какие именно. - Один за другим они могли составлять орнамент.
Фамил задумался.
- Ну сейчас сложно припомнить, - он наморщил лоб, - я тогда совсем не о том думал. Ромбики… Что-то такое на стенах было, определенно. Только не в виде орнамента, нет. Их было много: и на потолке, и на полу… но все они были не соединены между собой.
- Морессы, - прошептал я. - Точно они, больше некому.
- Что?
- Люди-змеи. Они раньше жили в Подземелье, но, не выдержав натиска соседей, полезли на поверхность. Это была большая ошибка. Влиятельные лорды и волшебники на какое-то время забыли свои распри, объединились и уничтожили морессов. Оставшиеся люди-змеи до сих пор скрываются в темных закоулках Подземелья. Правда, это довольно старые сведения, так что возможно, что сейчас их не осталось совсем. То, что вы нашли, был вход в один из их городов.
- Нет, ничего подобного. - Фамил отрицательно покачал головой. - Это не был город, эта была сокровищница. - Он мечтательно прикрыл глаза. - Золото, драгоценные камни лежали грудами, словно стекляшки. Они просто лежали, сваленные в огромные кучи. В той пещере драгоценные камни и оружие светились сами по себе, да так ярко, что все было видно как днем.
- Голубоватое свечение?
- Да.
- Первый признак самостоятельной магии у вещи. Вам нужно было уносить оттуда ноги.
- Твой совет опоздал на тридцать лет, - проворчал Фамил. - Как только мы вошли в сокровищницу, то потеряли дар речи. Мы были простыми пастухами, но золото есть золото, и его ценность знает каждый. Ни я, ни Перен не могли поверить в такое счастье. В один миг каждый из нас стал богаче любого короля. Это было невероятно…
- Верю, но описывать бурную радость не нужно. Мне и так понятно. Что было дальше?
- Пока мы стояли, ничего не трогая, все было нормально, но потом Перен кинулся к огромному яркому синему камню и, как только он взял его в руки, так прямо из золота… - он запнулся, - я не могу объяснить. Прямо из золота повалил едкий зеленоватый дым. Это случилось так быстро… Дым сгустился в одном месте и принял очертания чудовищного зверя. Наверное, зверь веками охранял эти сокровища, и прикосновение к камню разбудило его.
- Еще бы! Вам в детстве легенд не рассказывали, что ли?
- Чудовище бросилось к нам. И я понял, что его прикосновение несет смерть. А запах… От него несло тленом. Зверя больше интересовал Перен, наверное потому, что он первый тронул камень. Чтобы отвлечь его от Перена, я принялся кидать в чудовище разные предметы, но они не причиняли ему вреда. Мы уже и рады были убраться из пещеры, но он загораживал нам выход, не пуская обратно. Затем он прыгнул на нас обоих, но мы бросились в разные стороны, и чудовище упало на камни. Я уже не помню, как мы очутились снаружи…
- Страх придает силы.
- Верно. Так быстро я еще никогда не бегал. Все не мог остановиться, думал, что чудовище все еще гонится за нами.
- Охранники редко покидают свою территорию.
- Мы этого не знали, поэтому остановились, только когда очутились по другую сторону горной гряды. Это место пользовалось дурной славой, но мы оба были совсем без сил, поэтому решили больше никуда не идти. Неподалеку протекал ручей, и я с Переном остановились перевести дух. Тогда я и заметил, что держу в руке тот самый кинжал. Когда мне довелось кидать в зверя вещи, я хватал их не глядя. Кинжал был последним из того, что попало ко мне в руки.
Рассказ Фамила дал мне еще больше прав считать, что Уал попросту залежался в сокровищнице морессов и решил поменять свое месторасположение. Чтобы он вот так вот случайно попался под руку? Никогда в это не поверю. Ведь Фамил не выбросил его во время бегства в расщелину или еще куда-нибудь, где кинжал мог снова пролежать не одну тысячу лет, а взял с собой.
- Время шло, вокруг было тихо, никто не хотел нашей смерти, поэтому мы решили, что опасность миновала. - Губы Фамила скривились в горькой усмешке. - После посещения пещеры у нас остались две вещи - тот самый синий камень - сапфир, наверное, и кинжал. Кинжал не был из золота, поэтому я решил, что выручить за него много не получится, зато камень должен был сделать нас богачами. Он был очень большой, а внутри него пересекались лучи, складываясь в звезду.
- А какой он был формы? - спросил я, перебирая в уме различные драгоценности, за которыми тянулся длинный кровавый шлейф историй.
- Разве это важно? Камня-то у меня все равно нет…
- Я хочу знать, каких мне еще ожидать сюрпризов. Уал уже показал себя во всей красе.
- Он был продолговатый, размером с два мужских кулака. И цвета летнего неба в жаркий солнечный день.
- Если я не ошибаюсь, то вы были счастливыми обладателями сапфира под названием "Душа Бога". Кроме того что он невероятно ценный, более сапфир ничем не знаменит. Он безобиден. Просто очень большая и красивая драгоценность.
- Да? "Душа Бога"… А это точно он?
- Сомневаюсь, чтобы в мире был второй камень, подходящий под такое описание.
- И сколько он стоит?
Я развел руками:
- Его ценность трудно оценить. Но, несомненно, она велика.
- В тот вечер мы решили спуститься с гор, продать камень и честно разделить деньги поровну. Перен согласился с этим спокойно, и я, ничего не подозревая, лег спать. Откуда мне было знать, что он замыслил? Ведь Перен был моим другом, - Фамил вздохнул. - Мне трудно об этом говорить, но я скажу… Перен подождал, пока я крепко заснул, и размозжил мне голову камнем. Первый удар получился неудачным, он задел меня по касательной, и я сумел развернуться, чтобы посмотреть ему в глаза. Они были такие жестокие и холодные… Перен ударил меня снова, и больше я ничего не помню. Но он был уверен, что убил меня.
- Хладнокровное убийство?
- Да, ради денег этот человек был готов пойти на все.
- Мир очень жесток. Не верю, что даже среди пастухов еще остались идеалисты, которые не знают об этом.
- Я балансировал на грани жизни и смерти, но остался жить, к сожалению. Меня подобрали ватсу.
- Ватсу? Не может этого быть.
- Они выходили меня, чтобы сделать своим рабом. Я двадцать лет провел в их плену, - он замолчал, прикрыв глаза.
Ватсу, еще их называют бансу, - это народ, промышляющий исключительно разбоем. О них известно немного, потому что обычно ватсу не оставляют в живых свидетелей своего разбоя. Они появились в горах около шестисот лет тому назад. Внешне ватсу выглядели не как люди, а скорее как гигантские крысы, но обладали всеми человеческими пороками. Они были покрыты мехом и достигали взрослому человеку до пояса. Ватсу предпочитали оставаться загадкой для остальных, поэтому всякого чужака, попавшего на их территорию, ждала неминуемая смерть.
- Что им от тебя было нужно? Разве ватсу держат рабов?
- О да! - Фамил горько усмехнулся. - Держат. Им всегда нужен какой-нибудь чистокровный человек, чтобы добывать для них грибы, которые растут в шахтах. Наверное, тот, чье место я занял, неожиданно умер, и им проще было несколько дней провозиться со мной, чем тратить время для поиска подходящего кандидата. Шляпки грибов эти грязные животные сушат, измельчают в порошок и добавляют в мази, которые делают их невидимыми.
Я никогда не слышал о грибах с подобными свойствами, но в этом мире наверняка есть еще много чего, о чем я не имею ни малейшего понятия.
- Что не так с этими грибами? Они растут в Подземелье?
- Скорее где-то посередине. Испарения этих грибов ядовиты, и ватсу они убивают наповал. Человек может к ним привыкнуть, но бесследно для него это не проходит. Ты видишь, как я выгляжу? А ведь я не всегда был таким уродом. Но постепенно, год за годом я менялся, пока не стал жалкой копией прежнего себя.
- Сочувствую.
- Я спускался в шахты и дышал этой гадостью. А когда не выполнял положенную норму, меня били палками так, что на следующее утро я не мог подняться. На мне живого места не оставалось. Тогда мне давали выпить какую-то горькую настойку, которая давала прилив сил. Но это была лишь иллюзия.
- Это был наркотик?
- Да, и от его употребления у меня развились галлюцинации. Я слышал голоса, странные звуки, видел тварей, крадущихся ко мне… Я жил в постоянном страхе. И все по вине Перена. Странное дело, но, несмотря ни на что, я оказался очень живучим. В рабстве у ватсу никто не живет больше десяти лет, а я прожил целых двадцать.
- Чем же это объяснить?
- Жажда мести давала мне силы. Как только я думал, что Перен продал камень и теперь спокойно наслаждается богатством, как во мне закипала ярость. Я должен был выжить. За те двадцать лет, что я провел у ватсу, они ко мне так привыкли, что утратили былую бдительность, и мне удалось бежать. Это был самый счастливый день в моей жизни. Я наконец-то спустился с гор, вернулся к людям. Это было замечательно, несмотря на то, что мне никто не верил. В лучшем случае меня считали обманщиком, в худшем - сумасшедшим. Ты тоже считаешь, что я все выдумал?
- Уал - это очень весомый аргумент в пользу того, что ты говоришь правду.
- Замечательно. Хоть кто-то мне верит. Моя жизнь была несладкой последние десять лет, но, по сравнению с той жизнью, которую я вел у ватсу, первое время она казалось мне раем. Я стал бродягой, ходил из города в город в надежде отыскать Перена, ведь я получил долгожданную возможность с ним рассчитаться. Но я нигде не находил его следов. Прошло слишком много времени. Однако я ни на минуту не забывал о мести.
- Да-да, это я уже понял. Ты очень мстительный тип.
- Я пришел в Рамедию неделю назад. Обычно я промышляю мелким воровством, срезаю кошельки у пьяных в таверне. Ничего особенного, но на хлеб хватает. Ни дома, ни семьи у меня нет, и никогда не будет, а один может довольствоваться самым малым. У моих старых сапог отвалились подошвы, и я решил купить себе новые. Я спросил, где находиться кожевенная лавка, и пошел туда. Ирония судьбы: ее владельцем оказался мой ненавистный враг. Как странно… Я никак не ожидал, что он станет простым лавочником, думал, что он, по меньшей мере, купец или даже влиятельный лорд. Ведь за деньги можно купить земли, а с ними и титул.
- Перен узнал тебя?
- Откуда? Раньше я был высоким крепким брюнетом, с бронзовой от загара кожей. Ничего общего с моим нынешним обликом. Тем более что он был уверен в моей смерти. Нет, Перен меня не узнал, - Фамил покачал головой. - Зато я его узнал сразу. Признаюсь, на какой-то миг я опешил, я не знал, что мне делать. Понятно, что Перен должен был умереть от моих рук, но как, когда? - Он закашлялся от волнения.
- Как ты попал в его спальню?
- О, это было очень просто… Дело в том, что я не смог придумать ничего другого, как назвать свое имя.
- Глупо, - не выдержал я.
- Так уж получилось… Сначала Перен мне не поверил, но после того, как я рассказал ему некоторые детали нашего общего приключения, у него не оставалось иного выбора. Вначале я вел себя миролюбиво, чтобы его не спугнуть. Я сделал вид, что не помню подробностей той ночи и просто пришел за своей половиной камня. Это было очень предусмотрительно, ты не находишь? Ведь если бы я убил его сразу, то никогда бы не узнал, где камень или деньги. Перен не захотел говорить о сапфире в лавке, опасаясь, что нас могут услышать, и сам проводил меня в спальню. На всякий случай он запер дверь на ключ.
- И тогда вы поругались.
- Да, когда я понял, что Перен не собирается говорить правду. Он рассказал мне сказочку о том, что его ограбили разбойники и отобрали камень, а на лавку он заработал тяжким трудом. Чушь! Перен всегда был лентяем. Даже когда мы в детстве…
- Это не важно, - поспешно прервал я его. - Ближе к делу. Откуда взялся Уал?
- Перен попробовал откупиться от меня кинжалом, сказав, что это все, что у него осталось от нашего приключения. Он достал его из-под матраса, завернутым в бумажный пакет, и отдал мне. Это была вторая самая большая ошибка в его жизни.
- А первая? - вырвалось у меня.
- Он не нанес удар, который добил бы меня, - Фамил усмехнулся. - Как только кинжал оказался в моих руках, я отбросил притворство и прыгнул на Перена. Он сумел увернуться и принялся швырять в меня вещи. Чтобы не дать ему уйти, я стал между ним и дверью, - Фамил рассказывал с явным удовольствием. - Наша игра длилась недолго. Я видел его глаза. В них поселился животный страх, он знал свою участь. Я всадил кинжал в его сердце, он вошел в него так легко, я даже не ожидал. Моя месть свершилась.
- Угрызения совести не мучили?
- С чего бы это? - удивится Фамил. - Это справедливо. Жизнь за жизнь.
- Принцип талиона… - тихо пробормотал я. - Зачем ты бросил кинжал?
- Мне было не до него. Я услышал шум внизу. В спальню был протянут шнурок, и всякий раз, когда дверь в лавке открывалась, звенел колокольчик. Перен еще хрипел, когда в лавке послышались мужские голоса. Я запаниковал, поняв, что оказался в ловушке. Меня в любой момент могли обнаружить. Я быстро обыскал комнату, но ни сапфира, ни других ценных вещей не обнаружил. Голоса раздавались все громче. Мне нужно было исчезнуть, и я воспользовался окном. При падении мой плащ зацепился за что-то острое, и я едва не повис на нем, словно ярмарочная кукла на ниточках. Но и старая ткань может сослужить хорошую службу. Плащ разорвался, и я благополучно скрылся, уйдя дворами. Вот, собственно, и все.
- Нет, не все. Как кинжал снова оказался у тебя?
- Ну мне стало жаль, что я его оставил этому негодяю… Нет, не так. В этом негодяе. Все-таки, посмотрев мир, я понял, что и за него можно было бы выручить неплохие денежки, если продать кому-нибудь из гильдии убийц или заезжему некроманту. Они любят вещи с подобной мрачной символикой. Когда в таверне смаковали подробности убийства, мне пришла в голову мысль, что кинжал неплохо было бы вернуть законному владельцу. То есть мне.
Услышав слова "законный владелец", я невольно усмехнулся. Хорошо, что король демонов не присутствует при разговоре.
- Это получилось случайно, - Фамил пожал плечами. - Я знал, что пока не найдут убийцу, оружие будет храниться у капитана стражи. Я все время крутился вокруг, выжидая удобный момент, и он настал.
- Зачем ты убил Литса?
- Я никого не убивал. - Мой пленник не на шутку рассердился. - Нечего на меня вешать все преступления. Стражник - тот молодой парень - уже был мертвым, когда я нашел его, а капитан был не в себе. Он ничего не видел и не слышал. В руках парня был мой кинжал, а рядом лежала раскрытая шкатулка. Я схватил кинжал и был таков. Остаток времени я провел то в одной таверне, то в другой, слушая новые сплетни о Перене и о чудовище, поселившемся в теле капитана.
- Обо мне что-нибудь говорили?
- Да, болтали о каком-то полоумном маге. Это о тебе?
Да, нечего было напрашиваться на комплименты… Я их еще не заслужил. Интересно, а кто это считает меня полоумным? Превратить бы этих умников в крысу…
- Больше мне нечего добавить, - буркнул мужчина и демонстративно закрыл глаза.
Я задумчиво посмотрел на него. Фамил говорил правду, его рассказ во многом подтверждал мои собственные догадки. Это означало, что дальнейший допрос этого бедолаги не имел никакого смысла. Во всяком случае, сейчас. Потом пусть им занимаются судьи, маги и дотошно выясняют все до мельчайших подробностей, а мне нет до них никакого дела. Зная, как в нашем мире вершится дознание, я искренне желал Фамилу не дожить до настоящего допроса. Он был обычный преступник, ничего не знал о силе Уала и не заслужил такого жестокого наказания.
- Отпусти меня, - попросил Фамил, угадав мое настроение, - я ведь не настоящий убийца, а всего лишь мелкий карманник. За это строго не наказывают. А смерть Перена - это была обычная месть.
- Я бы отпустил, но кто-то же должен за все это отвечать? Или ты считаешь, что когда все лорды и маги слетятся сюда, то здешний градоправитель посыплет голову пеплом и возьмет всю вину за происходящее на себя?
- Не думаю, - с сомнением отозвался Фамил. - Я его видел вместе с капитаном стражи. Это не тот человек.
- Расскажешь суду все как есть, и тогда, быть может, они отнесутся к тебе со снисхождением, - сказал я, зевая. - Приговорят к быстрой смерти.
- Куда ты уходишь? - заволновался Фамил.
- Ну не всю же ночь мне составлять тебе компанию. Меня ждут другие, не менее важные дела. Например, несколько часов сна.
- Ты оставляешь меня здесь? Но я не могу шевелиться!
- А значит, и убежать. Завтра я за тобой приду.
- А если сюда раньше тебя заглянут хозяева?
- Расскажешь им какую-нибудь небылицу.
Мною овладело редкое равнодушие, вызванное сильной усталостью. Я поднялся с корзины и отряхнул мантию от колючек и соломы. Если Мелл увидит, в каком я виде разгуливаю по городу, то мне не поздоровится. Демоны и умертвия по сравнению с ее нотациями покажутся сущей ерундой.
- А если придут мертвецы? - спросил Фамил со страхом. - Это правда, что они поедают плоть еще живого человека?
- Нет, неправда. Так делают вурдалаки. Но их здесь в ближайшее время не предвидится, так что спи спокойно. Я тебе даже один огонек оставлю, чтобы не было так страшно. И дверь сарая закрою. Умертвия глупые, поэтому дверь им ни за что не открыть.
- Спасибо, - вполне искренне поблагодарил меня Фамил.
Я кивнул и вышел наружу. Дверь сарая, как и обещал, я закрыл. От полученной информации, а может, и от свежего воздуха, у меня закружилась голова. Уже наступила ночь, в небе светили красивейшие звезды, но в этот раз мне некогда было любоваться звездным небом. Мелл уже наверняка начала волноваться. Я знал, что она не ляжет спать, пока я не вернусь. Будет сидеть возле окна и смотреть на пустую улицу.
Спросив у несущего дежурство стражника дорогу к церкви, я уверенным шагом пошел по ней. Стражник, с которым я говорил, сидел на бочке возле трактира, и от него ощутимо несло пивом. Я уже давно заметил, что охрана Рамедии избегает плохо освещенных, малолюдных мест. В стражниках очень силен инстинкт самосохранения.
Дорога, по которой мне приходилось идти, побила все рекорды по количеству поворотов, петлей и тупиков. Создавалось впечатление, что она была проложена безмозглым гигантским червем, а не людьми. Теряя попусту время, я начал злится. А тут еще на меня попробовали напасть местные бандиты, но я запустил в них огненным шаром. Как только стихли крики, меня уже ждала новая, на этот раз более серьезная неприятность.
Из-за угла, размахивая руками, вывалилось умертвие. Передо мной стоял частично разложившийся труп с горящими глазами, который тянулся ко мне и еще пытался причмокнуть несуществующими губами. Я невольно отшатнулся, содрогаясь от омерзения.

Началось! Наверное, этот человек был похоронен совсем недавно и лежал неподалеку от Перена. Умертвий влечет магия, и теперь мертвец так просто от меня не отстанет.
Магический щит был поставлен автоматически, но будет ли от него толк?
Умертвие, радостно ухмыляясь и хрипя, приближалось. Тут появилось еще одно.

Предыдущая страница 12 Следующая страница


13 Майя Зинченко

- Да сколько же вас там?! - пробормотал я и, заглянув за угол, ахнул.
По дороге, пошатываясь, брели не меньше десятка умертвий. Это была первая волна.
И все они направлялись ко мне.
Мертвеца нельзя убить оружием или заклинанием. Даже если его разорвать на кусочки, каждый кусочек будет продолжать жить своей собственной жизнью и вершить зло. Для усмирения мертвецов необходим некромант, а некромантом, несмотря на все свои недюжинные магические способности, я все-таки не являлся. Поэтому нет ничего зазорного в том, что я не стал героически сражаться с мертвецами - умертвия, в отличие от мага, не знают усталости, - а, прикрыв себя со всех сторон щитом, пронесся мимо них, словно метеор. Двоих, стоявших у меня на дороге, я отбросил рукой (и откуда только силы взялись?), а одного заморозил ледяной молнией.
До церкви оставалось совсем немного, поэтому через две минуты я уже барабанил в ее дверь.
- Норман! Это Эдвин! Открывай скорее!
Возня за дверью показалась мне вечностью. В темноте я видел, как загораются все новые и новые точки - это горели глаза умертвий. Точки развернулись в мою сторону. Умертвия мечтали познакомиться со мной поближе.
- Норман!!! Ситуация критическая!
Точки все ближе и ближе… У меня по спине поползли мурашки. Может, стоит надеть венец Сумерек? Но от него есть польза, только когда речь идет о нормальных мертвых, а не об этих существах. Да, демоны постарались на славу. Испортили мне все лето.
Тут дверь распахнулась, я юркнул внутрь и тут же захлопнул ее за собой.
- Почему вы так долго?! - возмутился я. - Там за мной половина кладбища гонится.
- Ты же сам сказал, чтобы мы забаррикадировались, - возразила Мелл, - мы так и сделали.
Она была бледная от волнения, но голос ее звучал твердо.
- Правильно сделали, но открывать, когда я кричу, надо быстрее.
- Что там такое? - спросил Норман.
- У нас гости. - Я бросил взгляд на стол и шкаф, которыми мой друг подпирал двери. - Но думаю, что сюда им не войти… Иглы у вас?
- Да.
- Отлично, не прячьте их слишком далеко. Пусть всегда будут под рукой. Где Эрик?
- Наверху, - ответил Норман. - Он все еще спит. Это нормально?
- Вполне. Не забывай, что жизнь медиума нелегка.
- Где ты был так долго?
- Мне нужно столько всего вам рассказать, - пробормотал я, доставая из сумки завернутый в тряпицу Уал. - Глядите-ка, что у меня есть.
Священник посмотрел и охнул от неожиданности. Определенно, он узнал этот кинжал.
- Откуда он у тебя?
- Стыдно признаться, но на его владельца я наткнулся совершенно случайно. Я договорился с Басом насчет девственниц и уже собирался обратно, как, мучимый жаждой, решил заглянуть в трактир…
Я в подробностях рассказал, как было дело. И Мелл, и Норман слушали меня, затаив дыхание. Люблю работать перед благодарной аудиторией. Несмотря на подробности, рассказ получился на удивление сжатый и не занял много времени.
- Я оставил Фамила в сарае. Завтра я приду за ним.
- Дорогой, а разве не опасно хранить Уал у себя? - спросила Мелл, не сводя глаз с кинжала.
Я на секунду представил, как в разрыве между измерениями появляется рука хозяина Уала и вместо кинжала находит меня. Душераздирающее зрелище!
- Опасно, но я не могу его оставить без присмотра. Лезвие кинжала несет смерть. Достаточно всего одного прикосновения.
С улицы по двери прокатилась серия глухих ударов. Мелл вздрогнула и прижалась ко мне, ища защиты.
- Это умертвия? - шепотом спросила она.
- Больше некому. Ладно, пусть стучат. Потом им все равно надоест.
- Им никогда не надоест, - проворчал Норман. - В том-то вся и проблема!
- С рассветом мертвецы уйдут. Они еще слишком слабы, чтобы бесчинствовать при свете дня. Зато послезавтра солнечный свет перестанет быть для них препятствием.
- Но ты же не допустишь этого?
Я промолчал. Не хотелось давать ему напрасную надежду.
- Нам всем нужно выспаться, пока есть такая возможность. Завтра и вздохнуть будет некогда.
- Как можно спать, когда рядом эти существа? - Мелл прислушалась. - Что они теперь делают, скребутся?
- Не обращай на них внимания. Норман, где ты нас разместишь?
- Мелл я постелил в библиотеке.
- Как это? Рядом со мной? - удивленно спросил я, вспомнив микроскопические размеры помещения.
- Я отдал ей твою кушетку. А ты можешь лечь на мое место.
- А сам ты?
- Ну - священник запнулся, обводя глазами церковный зал, - лавки достаточно широкие…
- Нет, нет, так не пойдет. В конце концов, это твоя церковь. Я сам найду себе место. Тем более что мне еще нужно почитать. Заодно и дверь посторожу.
Я взял свечу и демонстративно устроился на жестком деревянном сиденье. Нашарив в сумке книгу по демонологии, я вынул ее и принялся неспешно листать страницы. Мелл проявила похвальное благоразумие, решив мне не мешать. Она подтолкнула Нормана по направлению к лестнице. Хорошо, что Норман избрал призвание священника и дал обет безбрачия, а то бы я не допустил их столь близкого общения. Спят рядом, спальни открытые… И Норман еще совсем не стар.
Что это? Неужели ревность? Нашел о чем думать! Тут мертвецы кругом, демоны спешат завладеть человеческими телами; в общем, ситуация катастрофическая, а я позволяю себе размышления на подобную тему.
Я сам удивился своим мыслям. Мелл никогда не давала мне повода для ревности. Она слишком сильно любила меня. Наверное, мой мозг просто пытается таким странным образом отвлечься от насущных проблем. Э нет, братец… Умертвия, и еще раз умертвия! Никакой ревности.
Демонология - сложная наука. Такая сложная, что если бы демоны не пытались постоянно покорить наш мир, то ею бы никто не занимался, за исключением пары сумасшедших энтузиастов. Последним ведь все равно, что изучать - демонов, диалекты исчезнувших племен или волоски на теле зеленых гусениц.
Открыв книгу на нужной странице, я прочитал забавную статейку о том, что их король, лишившийся своего оружия и таким образом запятнав себя позором, должен постоянно доказывать свое право на трон. У демонов с этим просто - кто сильнее, тот и прав. Если ты убил предыдущего короля, значит, имеешь полное право занять его место. Проигравшего ждет быстрая смерть на поле боя или медленная - под пытками. Пытки в их мире предпочтительнее, потому что боль и страдание питают их Дерево Боли - стержень, на котором держится вселенная демонов. Пока существует дерево, существуют и ее обитатели. Кто-то может сказать, что это глупости, но я своими глазами видел этот стержень. Правда, тогда на мне был венец Сумерек, но это не имеет никакого значения. Стержень черного цвета, и он уходит вверх настолько высоко, насколько хватает воображения и вбирает в себя свет. Вместо листьев у него воронки, которые ловят малейшие эмоции. Если дереву недостаточно боли, то мир содрогается, селения рушатся, и, в конце концов, ненасытное растение получает то, что хочет.
Выходит, пока Уал находится здесь, нынешнему королю приходится несладко. Сколько же лет кинжал провел у нас? Он мог столетиями покоиться в сокровищнице морессов. И все это время его хозяин ждал возможности вернуть кинжал. Эти демоны все, как один, долгожители. Стоп, а как он вообще оказался в нашем мире? Я напряг воображение, но ничего стоящего в голову не приходило.
Уал ни в коем случае не должен попасть в руки законного владельца, потому что тогда нашествие демонов уже не остановить. Наши миры будут связаны если не навсегда, то очень надолго.
Меня вдруг посетила странная мысль - обидно все-таки, что это они, а не мы являемся захватчиками. В чем причина такой ущербности человеческого рода? Если где-то случается какая-то проблема, в ней обязательно замешаны люди, и обязательно в качестве пострадавшей стороны. А неплохо было бы ринуться в мир демонов и спилить их пресловутое дерево. То-то все бы удивились! Людей бы сразу стали бояться. Ненавидеть, правда, тоже, но нас и так никто не любит, так что ничего особенного мы бы не утратили.
Раз Уал послужил ключом к открытию дверей, то и закрыть эти двери можно было только при помощи Уала. Для этого нужна была хотя бы капля той жидкости, которая зовется у них кровью. Нужна была кровь самого короля. Но как это осуществить, если Уал никогда не причинит вреда своему хозяину без согласия последнего? Устроить, что ли, встречу с королем (а я ведь даже не знаю его имени) и попросить, чтобы он сам себя порезал и отменил захват нашего мира?
С какой стороны ни посмотри, а идея получалась бредовая. По-моему, я переутомился.
В церковную дверь, не переставая, стучались и скреблись умертвия. Вот настырные создания! Жителям Рамедии в эту ночь придется несладко. Наверняка часть мертвецов ушла дальше в город, не всем же им меня здесь караулить, верно? Там они примутся убивать, постепенно пополняя стройные ряды своей армии новыми солдатами. Одна надежда на Вольта и его умения. И на Эрика. Хоть бы мальчик не подвел нас всех! Все-таки он очень молод для таких экспериментов.
Строчки статьи двоились перед глазами. Читать было бесполезно.
С шумом захлопнув книгу, я положил сумку под голову и вытянулся на лавке. Моя последняя мысль была о том, что в таких условиях я наверняка не усну. И тут же тьма в один миг окутала мое утомленное сознание, не давая свету ни единого шанса.
Проснулся я от истошного крика. Это кричала Мелл. Голос своей любимой жены я узнаю всегда и при любых обстоятельствах. Не успев еще сообразить, что происходит, я в мгновение ока вскочил и бросился к ней.
- Что? Что случилось?
Не переставая визжать, Мелл показала на пол. Часть досок пола была закрыта от нас мутным сиреневым туманом. Сквозь щель между измерением протиснулась знакомая шестипалая рука с остро заточенными когтями, которая принялась шарить по сторонам в надежде нащупать Уал. Кинжал, кстати, был от нее всего в каких-то двух метрах. Ведь я так и не спрятал его.
- Ах ты! - выругался я и выпустил в демона ледяную молнию.
Рука была в нашем мире, поэтому ощутить последствия молнии демон должен был наверняка. Молния попала точно в цель. Послышался возмущенный вой, и рука сразу же исчезла. На этом месте теперь была дымящаяся воронка. Видимо, я немного перестарался с силой заклинания.
- Эдвин! Я так испугалась! - произнесла Мелл, крепко обняв меня за плечи.
- Ничего страшного. - Я нежно поцеловал ее в висок.
- Оно ушло? - Из-за перил выглянул Норман.
Никогда не видел у него таких круглых глаз.
- Ушло, но я испортил тебе пол. - Я сконфуженно указал на опаленные доски.
- Ерунда, плотник починит. Но что это было?
- Разве не понятно? - проворчал я, поспешно пряча кинжал обратно в сумку. - Забудьте о том, что видели. Вот и все.
- Меня теперь будут преследовать кошмары, - пожаловался Норман.
- Не знал, что ты такай впечатлительный.
- Теперь у меня есть на то причины.
- Который сейчас час? - спросил я.
Вчера добросовестный священник наглухо забил небольшие церковные окошки досками, и теперь сквозь них с одинаковым успехом не могли проникнуть ни мертвецы, ни лучи солнца.
Норман сверился со своими часами на цепочке.
- Половина шестого. Уже утро.
- Окна можно открыть. Они слишком узкие и не представляют опасности.
- Как скажешь, - пожал плечами священник, в руках которого моментально оказался ломик. У меня закралось подозрение, что все это время он носил его с собой.
Тут ко мне, как всегда неслышно, подошел Эрик. Мальчик, в отличие от всех нас, выглядел выспавшимся и довольным жизнью.
- Ты испугался?
- Нет, - он покачал головой. - Я ничего не видел. Я проснулся только что. От крика.
При этих словах Мелл смущенно покраснела.
- У нас тесно, - заметил Эрик под хруст срываемых Норманом досок.
- В каком смысле? - спросил я, но тут первый солнечный луч проник в зал и я понял, что он имеет в виду.
Церковь была наполнена Невидимыми Помощниками самых различных видов. Они деликатно стояли в сторонке или сидели на дальних лавках, чтобы не мешать нам. Их тут было не меньше ста. Маленькая горгулья размером с мышь сидела на кафедре и сжалась в комок, как только оказалась под моим взглядом.
- Ну и что вы все здесь делаете? - строго спросил я незваных гостей.
Ответом мне было дружное молчание. Мелл настороженно посмотрела на меня:
- С кем ты разговариваешь?
- С Помощниками, - вздохнул я. - И их много.
- Ой, Эдвин, а я на них случайно не наступлю? - Она принялась испуганно озираться.
- Не беспокойся, они этого не допустят. - Я подошел к молодому домовому, стоявшему прямо в луче света. - Я вас вижу, поэтому снизойдите до разговора.
- Нам стыдно, вот и все, - ответил домовой, и Дух пшеничного поля согласно закивал, подтверждая его слова.
- Вы прячетесь в этом здании от умертвий?
- Не только, - домовой замялся. - Есть еще кое-что.
- Эгекунн, - пророкотала обсидиановая горгулья. - Он портит нам жизнь.
- Но я же сломал городские ворота…
- Все равно портит. Он нас давит, душит. Не хватает сил с этим бороться. А здесь нам свободнее.
- А где остальные ваши собратья?
- Остались в городе. Им легче сопротивляться эгекунну, - пискнул меховой клубок на тоненьких ножках. Эти странные существа присматривали за домашними животными.
Я обратил внимание на то, что все Помощники, собравшиеся в церковном зале, отличались малым ростом и неуверенностью в собственных силах.
- И что дальше? Так и будете здесь сидеть?
- Вы нас прогоняете?
- Нет, просто интересуюсь, - мягко ответил я. - Положение в городе очень сложное, сами знаете.
- Переждем напасть и займемся своими делами, - ответил за всех Дух кухни.
- Если мне понадобится ваша помощь, я могу на вас рассчитывать?
- Воины из нас плохие.
- Сам знаю, но не об этом речь. - Я присел на лавку и заглянул в желтые глаза сидящей рядом горгульи. - Вы можете по своим каналам передать сообщение в столицу и ближайшие города? Другим Невидимым Помощникам?
Послышалось шушуканье, по залу замелькали тени.
- У нас мало времени, решайте быстрее, пожалуйста.
- Можем, - ответила наконец горгулья, - какое сообщение?
- Ну - тут я задумался, - вот такое: "Король демонов готовит вторжение. Помогите! Маг Эдвин. Рамедия". Его должен получить каждый, кто имеет хоть какое-то отношение к волшебству. Нам понадобится любая помощь. Это очень важно.
И почему я раньше не додумался до такой простой вещи? Голубей посылал, глупый болван…
- Думаешь, кто-нибудь откликнется? - спросил Норман.
- На этот раз у них не получится отсидеться за моей спиной. Сегодня Рамедия, завтра - весь мир. Отступать некуда.
- Но ведь и раньше случались прорывы, - возразила Мелл, - и их успешно ликвидировали.
Я только тяжело вздохнул. Что мне оставалось делать? Она ведь не знала всех подробностей ликвидации подобных прорывов. Оно и немудрено - подробности были строжайше засекречены. Последний раз прорыв демонов был остановлен принесением в жертву тринадцати магов. Это были стоящие специалисты, которые могли сделать еще много хорошего, если бы их судьба сложилась иначе. Но так вышло, что они были сожжены на огромном костре, и освободившаяся с их смертью магическая энергия закрыла дверь между нашими мирами. С оставшимися демонами, которые лишились поддержки из своего мира, разобрались довольно быстро.
Может, я и эгоист, но мне бы не хотелось попасть в число новых «счастливчиков». Мелл тогда останется вдовой, а ей так не идет черный цвет. Зеленый или красный смотрятся на ней намного лучше.
- Ну так что? - обратился я Помощникам. - Когда будет доставлено сообщение?
- Уже доставлено, - ответил домовой. - Было бы о чем говорить.
- Отлично.
- Что-нибудь еще? - поинтересовался домовой.
- Нет, вы мне пока не нужны. Люди, давайте приниматься за работу.
- Мы готовы! Руководи. - Норман засучил рукава.
- Это означает, что работать буду я, а остальные не будут путаться у меня под ногами. А конкретно ты, - мой строгий взгляд обратился в сторону Мелл, - сидишь в церкви и никуда из нее не выходишь. Понятно?
К моему удивлению, она послушно кивнула. Наверное, ситуация, действительно, была из ряда вон выходящая, раз уж даже моя жена оставила свою обычную строптивость.
Вдвоем с Норманом мы быстро разобрали баррикады. Я в нерешительности остановился перед дверью. Мне не хотелось выходить наружу, так как я хорошо знал, что представляет собой город после нападения живых мертвецов. Если вкратце, то по улицам носятся толпы перепуганных людей, желая найти того, кто ответит за все это безобразие и спасет их жалкие жизни. То есть меня.
Наблюдая мое замешательство, Невидимые Помощники все, как один, смотрели на мою скромную персону с немым укором. Они, видимо, считали всех магов бесстрашными созданиями. Особенно печально глядела маленькая зеленая горгулья, которую Эрик взял к себе на руки. Я мог бы поклясться, что ее глаза наполнились слезами, если бы не знал, что горгульи не умеют плакать.
Укоры сделали свое черное дело: дверь протяжно скрипнула, и я оказался на улице. Перед моим взором предстала печальная картина - поломанные заборы, разбитые окна, чья-то рука без тела, валяющаяся в грязи. При полном отсутствии ума умертвия обладали огромной силой. С ними нелегко справиться. По улице ходили немногочисленные жители, вооруженные до зубов, и стража с мечами, вытащенными из ножен. Я не стал дожидаться, пока они заметят меня, и сам подошел к стражникам.

Предыдущая страница 13 Следующая страница


Маг Эдвин 14

- Нервная у вас работа, - заметил я как можно более дружелюбно.
- Такого еще никому не приходилось видеть, - пробормотал один из них, согласно кивая.
- Много людей погибло?
- Не знаю, - он пожал плечами.
- Мы все умрем, верно? - спросил самый молодой из них. Его доспехи был в нескольких местах прокусаны. - Эти твари ужасны! - Его лицо скривилось, губы мелко задрожали.
- Успокойся, - хлопнул его по плечу другой. - Мы пережили эту ночь - это главное.
- Вы же наш маг, помогите нам!
Ну вот, то, чего я опасался, все-таки началось. Сейчас начнут меня упрашивать. Или угрожать - это как получится.
- Именно поэтому я здесь и нахожусь, - успокоил я их.
- Многие люди хотели сбежать из города, но их не пускает невидимая преграда. Это катастрофа! - продолжал упавшим голосом юноша. - Конец света, а ведь я хотел жениться. Через месяц. Даже домик себе присмотрел, где с женой можно было бы поселиться.
- На счет преграды не беспокойтесь. Это дело моих рук.
Почему-то мои слова стражников не успокоили, а только заставили крепче взяться за оружие.
- Это по какому такому праву?.. - зловеще спросил стражник.
- Если я скажу вам, вы обещаете не болтать об этом гражданскому населению?
Заинтригованная стража согласно закивала. В глубине души они считали простых обывателей, не умеющих как следует держаться в седле и махать мечом, существами низшего порядка.
- Демоны хотят занять тела людей. Умертвия - это их вестники. Вся Рамедия попала под влияние демонов. Поэтому никого нельзя выпускать из города. Я вот даже свою жену не выпускаю.
- Понятно, - пробормотал чернобородый стражник, давая знак остальным опустить мечи остриями вниз. - А как мы узнаем, кто сейчас перед нами - человек или проклятый демон?
- Никак, - я пожал плечами, - до тех пор, пока они не станут превращаться и не проявят свою истинную сущность. А что вы все здесь делаете?
- Мертвецов ищем.
- Зачем? Разве вы не знаете, что обычное оружие против них бессильно? Лучше вернитесь в казарму, отдохните, я же вижу, что вы еле стоите на ногах. У вас есть время, пока солнце не зашло за горизонт.
- Значит, есть время до наступления сумерек. И какой же прогноз на будущее?
- Этим вечером встанет все кладбище.
Стражники грязно выругались.
- Мне кажется, я узнал моего дедушку, - печально сказал юноша. - Его похоронили с серебряной цепочкой на шее. Такой милый был старик, а сегодня ночью он чуть не перегрыз мне горло.
- Но ведь не перегрыз же. Оставьте в покое этих мертвых, все равно им не помочь! А если не хотите отдыхать, то лучше успокойте остальных рамедийцев. Если начнется паника, то количество жертв только увеличится.
- Поздно, - кашлянул стражник. - Они уже паникуют. Когда мертвецы пытаются ворваться к тебе в дом или съесть твою печень, то трудно оставаться спокойным.
На это утверждение мне было нечего возразить, поэтому я решил завершить нашу содержательную беседу. Я пожелал стражникам всего хорошего и пошел искать Фамила. Я плохо помнил, где находится сарай, в котором я его запер. Ночью все кажется другим, тем более что город сильно изменился. Мои бывшие ориентиры - заборы - теперь лежали разломанные на земле.
Поплутав по улицам минут двадцать, я наконец взял нужное направление. Меня то и дело останавливали испуганные жители и требовали объяснить им, что происходит. Я проклинал свою мантию, которая только привлекала ненужное внимание. Можно было одолжить какой-нибудь костюм у Нормана, но какой? Не рясу же?
Сарай был цел и невредим, значит, он не подвергся нападению умертвий. Замок тоже был в полном порядке. Но, несмотря на это, меня не покидало нехорошее предчувствие. Предчувствие не подвело, Фамила в сарае не оказалось. Он исчез, и только тусклый магический огонек сиротливо летал над тем местом, где я его оставил. В противоположной стене сарая была проломлена дыра, достаточная, чтобы он мог через нее уйти. Фамил сбежал, сумев побороть силу моих заклинаний. Но это же невозможно! Это был обычный человек, в нем не ощущалось ничего магического. Правда, существовал шанс, что его сопротивляемость магии была повышена благодаря тем неизвестным грибам, которые он собирал в шахтах для ватсу.
Ну что ж, ему же хуже. Если его вчера не съели мертвецы, то сегодня у них будет такой шанс. Сам по себе Фамил - без Уала - не представлял для меня интереса. И без него дел немало.
Преодолев соблазн пуститься по его свежему следу и, догнав, хорошенько наказать беглеца, я приказал себе отправиться на площадь к дому Баса. Именно приказал, потому что мои ноги упорно отказывались идти в ту сторону. Должно быть, мои ноги дальновиднее меня самого, потому что, когда я добрался до площади, Джора Баса как раз собирались сжечь на огромном костре, наспех сооруженном из поломанной мебели. Если бы я опоздал на десять минут, с градоправителем Рамедии можно было бы навсегда распрощаться. А тут волей-неволей придется вмешаться. Тем более что Бас первый увидел меня и радостно заголосил что есть мочи:
- Маг Эдвин! Остановите их!
Я спешно прочитал заклинание воды третьей степени, и на Баса обрушились потоки воды. Это было сделано на всякий случай. Люди удивленно посмотрели на чистое голубое небо, а потом на меня. У одного из поджигателей от удивления даже факел выпал. Он упал в лужу и с шипением погас.
- О, как вы вовремя… - простонал Бас. Похоже, градоправитель нисколько не обиделся на меня за вынужденную ванну. - Они все сошли с ума!
- Сейчас разберемся! - грозно пообещал я.
Толпа безмолвно расступалась передо мной. Отшвырнув прочь деревяшки, я достал нож и перерезал веревки, опутывающие тело Баса.
- Вы же сами его выбрали, - сказал я, обращаясь к толпе, - зачем же его теперь сжигать? Раньше надо было думать.
- Это он во всем виноват! - завопил, брызжа слюной, оборванный старик, явно ненормальный. - За его проступки нас карает Создатель! Сжечь его! Сжечь отступника!
- Пока я здесь, никто никого сжигать не будет! Тихо!
- Сжечь колдуна! Он с ним заодно! Сжечь негодяев!!!
Старик не унимался, поэтому мне пришлось на некоторое время лишить его речи. Этим приемом я еще в школе баловался. Желая сорвать особо ненавистный урок или контрольную работу, я делал так, что учитель не мог произнести ни слова. Безобидное заклинание, но какой оно давало эффект! После долгих разбирательств и получения заслуженного наказания я целую неделю очень аккуратно садился.
- За что вы здесь оказались? - громким шепотом спросил я Баса, пока люди наблюдали за ужимками сумасшедшего.
- По вашей милости. После того как заикнулся о девственницах, эти болваны решили, что я возглавляю всех этих мертвецов и девушки мне нужны для того, чтобы принести их в жертву. Моя репутация безнадежно испорчена.
- Будьте оптимистом - вы только что избежали страшной смерти!
- Да, а вы видели, во что они превратили мой дом? Это из моей мебели они соорудили этот костер. Как мне теперь жить?
Я ободряюще похлопал Баса по плечу, прокашлялся и для пущего эффекта воздел руки к небу:
- Глупцы! - прогремело над площадью. - Вы заняты не тем делом!
- А ты кто такой, чтобы нам указывать?
- Я - маг Эдвин, и мой долг охранять вас, но я ничего не смогу сделать, если вы будете вести себя подобно стаду баранов. Вам всем известно, что в конечном счете ожидает каждого барана?
- Известно, - дружно ответили горожане. - О великий маг Эдвин, просвети нас! Что нам делать?
На какое-то мгновение мне показалось, что они издеваются, но, глядя на их бесхитростные лица, обращенные ко мне, я отбросил всякие подозрения.
- Перед лицом опасности люди объединяют свои силы, поэтому я прошу помочь мне. Нужно найти несколько девственниц, которые будут добровольно следовать моим указаниям. Сразу оговорюсь, - поспешно добавил я, - что вред им причинен не будет.
Нужно было добавить, что у девушек должны быть крепкие нервы и награды за бег на длинные дистанции с препятствиями, но, по понятным причинам, я не стал этого делать.
- Их прямо живыми принесут в жертву? - ужаснулась толстая баба в цветастом платке.
- Далось вам это слово! Нет, конечно! Им нужно будет только пробежать по улицам города в определенный момент. И за эту простую работу они получат целых десять золотых.
Люди сразу же зашумели. Я давно заметил, что упоминание о деньгах любую, даже самую кровожадную толпу настраивает на деловой лад.
- Кхм, - кашлянул в кулак серенький неприметный старичок, - у меня есть внучка. Думаю, что она согласится.
- А она точно?.. - я сделал выразительную паузу.
- Ручаюсь. Мы ее строго воспитывали.
- Хорошо. Все, кто согласен помочь спасти родной город и хорошенько на этом заработать, собираетесь на этом самом месте через три часа. Уже с девушками.
Кое-кто, подсчитав, куда он потратит десять золотых, согласно закивал, но большая часть толпы осталась стоять с хмурым видом.
- А можно узнать подробности? - спросил один из таких мрачных горожан.
- Зачем? Все подробности предстоящей работы я буду обсуждать непосредственно с девушками, - тут я решил схитрить, - так как это тайна магического характера.
- Но ведь это наши дочки, наши кровинушки! - возмутился какой-то высокий усач в грязном, насквозь промасленном переднике. - Это самоуправство! Родную кровь подвергать опасности. А ведь это наши доченьки-красавицы, наша будущая опора… В конце концов, десять золотых - это слишком малая сумма.
- Разве? - деланно удивился я, зная, что они обязательно попробуют торговаться. - Сколько же вы хотите?
- Двенадцать, нет - пятнадцать золотых. - Глаза усача алчно загорелись.
Я вопросительно посмотрел на Баса, но градоправитель, надо отдать ему должное, только крепче сжал губы и категорически покачал головой. Даже возможная смерть на костре не смогла сломить его дух.
- Десять - это последняя цена. Соглашайтесь.
- Четырнадцать.
- Десять.
- Тринадцать с половиной.
- Десять.
- Тринадцать и две серебряные монеты.
- Десять.
- Двенадцать, шкура овцы и новые сапоги.
- Десять, и вы приводите в порядок дом Джора Баса.
Услышав это, мужчина остолбенел от моей наглости. Круглыми глазами уставился на меня и несмело продолжил:
- Двенадцать с четвертинкой серебра и шкура бобра.
- Десять, и вы ремонтируете дом градоправителя и подметаете площадь.
- Чего? - он непонимающе моргнул и оглянулся на остальных.
- Торгуемся дальше? - с надеждой спросил я.
- Одиннадцать, - пробормотал усач с несчастным видом.
- Десять, и ко всему вышесказанному вы обязуетесь посадить по одному дереву. Озеленение территорий - полезная вещь.
- По рукам! - поспешно согласился мой оппонент, опасаясь, как бы я не прибавил к этому полное переустройство города, постройку оборонительного вала и чего-нибудь еще.
- Ну вы довольны торгами? - спросил я градоправителя.
- Ушам своим не верю, - уважительно ответил тот. - Никогда бы не подумал, что вы на такое способны. Должен признать, что у вас есть все задатки хорошего торгаша.
Мне осталось только со скромным видом согласиться. Народ на площади понимал, что его одурачили, но, словно завороженный, не мог вымолвить ни слова против.
Люди только переводили взгляд друг на друга и недоуменно пожимали плечами.
- Итак, через три часа. А пока что расходитесь по домам.
Горожане разбились на небольшие группки по четыре-пять человек и последовали моему совету. Бас отошел подальше от костра и, придирчиво осмотрев порванный рукав, недовольно надул губы.
- Они мне за это заплатят… - проворчал он негромко.
- Если будет кому. Мертвецы еще вернутся.
- Демоны вас раздери, вы собираетесь хоть что-нибудь делать! - градоправитель решил отыграться за перенесенные страдания на мне. - Только языком болтаете! Каркаете, словно ворон.
Я смерил его с ног до головы своим фирменным взглядом, от которого женщины падали в обморок, цветы вяли, трава жухла, и Джор Бас заметно присмирел.
- Я вам не подчиняюсь, так что оставьте этот тон.
- Да-да… Конечно. Просто сами понимаете… Что вы намерены делать?
- Ждать прихода девушек. Больше ничего не остается. Кстати, вы знаете место, где можно перекусить?
- Как вы можете думать о еде в такое время? - ужаснулся Бас. - Даже я о ней не думаю.
- А что тут странного? Во время занятий магией расходуется много сил, и чтобы их пополнить, нужно хорошо питаться.
Градоправитель задумался и погладил себя рукой по внушительному животу.
- Иногда мне приносят еду из ресторана "Дикий шмель". Он находится здесь, на площади.
- Спасибо, я сейчас же пойду туда. Надеюсь, умертвия не разгромили это заведение.
- Могу я задать вопрос? - Глаза градоправителя воровато забегали.
Я кивнул.
- Если город все равно нельзя покинуть, то можно я хотя бы не буду принимать непосредственное участие в предстоящем кошмаре? - он с опаской скосил глаза на заготовленные для костра дополнительные доски.
- В вашем доме есть вместительный комфортабельный подвал со всеми удобствами и запасом пищи на месяц? - догадался я.
- Если быть точным - на три месяца, - подтвердил Бас. - Я приступлю к своим обязанностям, как только город станет свободен.
Я представил, как Джор Бас в полном рыцарском облачении, выкрикивая проклятия, лезет на баррикады, освещая остальным воинам дорогу факелом, и содрогнулся. Рамедия еще может выдержать и живых мертвецов, и демонов, но подобного она точно не выдержит.
- Хорошо, я не против. Но вы должны будете взять вместе с собой еще кого-нибудь. Убежище нужно использовать с максимальной пользой.
Градоправитель сделал над собой усилие и кивнул:
- Я возьму с собой слуг и их родственников.
- Хорошо, в таком случае можете идти, а то, если вас не сожгут, то утопят или повесят.
Напутствуемый этими жизнеутверждающими словами, градоправитель в мгновенье ока скрылся из виду, а я отправился на поиски "Дикого шмеля", мечтая съесть отбивную или жаркое.
Над входом в ресторан висела яркая вывеска, изображающая некое мохнатое чудовище размером с подсолнух и такой же расцветки. По представлению неизвестного художника, именно так выглядит дикий шмель. Внешне ресторан не имел видимых повреждений, поэтому я стал надеяться на лучшее. Возле самой двери сидел, вывалив язык, огромный рыжий пес. Я не боюсь собак, но животные подобного размера заставляют меня нервничать. Никогда не знаешь, что у них на уме.
Стараясь не делать резких движений, я осторожно обошел собаку и, схватившись за дверную ручку, открыл дверь и нырнул внутрь помещения. Быть может, это было сделано слишком поспешно, но мне уже немало лет, и до такого возраста я дожил именно потому, что соблюдал известную осторожность. Статистика показывает, что в основном маги гибнут не от чар, клыков диковинных тварей или пространственных сдвигов порталов, а от глупых случайностей. Вероятность того, что ты насмерть разобьешься, поскользнувшись на скользком полу в собственной ванне, намного выше, чем если тебя ужалит гигантская оса-убийца или обезглавит черный маг. Поэтому не стоит недооценивать собак, смирно сидящих у дверей ресторана.
"Дикий шмель" оказался рестораном для состоятельных людей, о чем красноречиво свидетельствовали белоснежные скатерти, да и, собственно, рекомендации Джора Баса. Вряд ли градоправитель стал бы питаться в скромной забегаловке, обслуживающей нужды простого населения.
В ресторане, кроме меня, никого не было, поэтому я присел за крайний столик, позвонил в колокольчик и стал дожидаться официанта. Через минуту бодрой пружинящей походкой ко мне вышел молодой человек. Он был коротко подстрижен и носил маленькие усики. В левой руке у него было меню, а через правую руку перекинуто полотенце. Официант держался с таким достоинством, что можно было подумать, что он прошел выучку в имперской академии кулинарных искусств, которая готовит обслуживающий персонал для дворца. И как заведение подобного класса могло оказаться в Рамедии?
- Чего изволите? - официант услужливо поклонился.
- Вы работаете сегодня?
- "Дикий шмель" работает и будет работать, даже несмотря на то, что ночью кое-кто, не к обеду будь сказано, разгромил нашу кухню.
- Сочувствую.
- В связи с этим количество блюд несколько меньше обычного, но все оставшиеся неизменно высшего качества и отменны на вкус, - он смерил взглядом мою мантию и продолжил, - могу порекомендовать магический морковный суп. А также колдовскую запеканку, чудодейственные куриные котлеты и волшебный десерт из фруктов и сливок.
- Как мило… Спасибо, но морковный суп меня не впечатляет. Меня больше интересуют мясные блюда.
- О, - лицо официанта погрустнело, - в таком случае вам придется выбирать всего из пяти наименований: бифштекс, котлеты, копченый окорок под грибным соусом, шашлык, свиные ножки с тушеной капустой.
- Принесите мне порцию копченого окорока, - с воодушевлением сказал я, - и что-нибудь на десерт. На ваш выбор.
Официант снова послушно поклонился и исчез, скрывшись в глубине зала за тяжелыми бархатными портьерами. Я со вздохом облегчения откинулся на мягкую спинку кресла. Похоже, что жизнь начинала потихоньку налаживаться. У меня нет привычки смотреть на мир через розовый витраж, но ведь черная полоса не должна длиться вечно?
Когда мне принесли ароматный, еще дымящийся кусок мяса, я сглотнул слюну и схватился за приборы. Сколько стоит подобное удовольствие, меня ничуть не волновало. Если случится чудо и Рамедия выстоит в предстоящей заварушке, то оплата счета ляжет на плечи градоправителя, ну, а если не выстоит… Жаль, что Мелл сейчас нет рядом со мной. Наверняка она бы по достоинству оценила этот кулинарный шедевр.
Знаком я остановил официанта, который собирался уйти.
- Постойте, мне нужно вас кое о чем спросить. Посетителей больше нет, поэтому, смею надеяться, вы не загружены работой.
- Да?

Предыдущая страница 14 Следующая страница


15 Майя Зинченко

- Присаживайтесь. - Я кивнул на соседний стул. - Как ваше имя?
- Деррак.
- Редкое имя. Кажется, так звали родоначальника одного из северных кланов.
- Да, мои предки пришли с гор.
- Скажите, Деррак, кто владелец этого замечательного заведения? Или это тайна?
- Отнюдь. Это Энио Черный хвост. Он выходец из зверолюдей.
- Черный хвост… - Я напряг память, вспоминая. - Человек-бобер?
- Именно так. Но если вы хотели поговорить с хозяином, то его сейчас нет. Он уехал еще на прошлой неделе и вернется не скоро. О нуждах ресторана заботится управляющий.
Зверолюди появились восемьсот лет назад в результате плачевного эксперимента в одном магическом исследовательском центре. Лисы, пантеры, кролики, бобры и мыши высотой в человеческий рост, с развитым интеллектом неожиданно для их невольных создателей вышли из своих клеток и стали настаивать на том, чтобы их признали полноправными гражданами. Дело получило широкую огласку, поэтому все права зверолюдям после долгих разбирательств пришлось все-таки дать. Именно после этого случая магам официально запрещено проводить опыты над животными.
У зверолюдей оказалась отличная деловая хватка, и они без особых проблем нашли себе занятие по вкусу и растворились среди людей. В нашем мире достаточно странных существ, поэтому гигантской говорящей пантерой уже никого не удивишь. Если владельцем "Дикого шмеля" был бобер, то неудивительно, что ресторан был безукоризнен. Бобры всегда много внимания уделяли мелочам.
- Вы хотите переговорить с управляющим?
- Нет, Деррак, в этом нет никакой необходимости. - Я положил в рот еще кусочек окорока. - Но вы же знаете, что происходит в городе? Как представитель официальных властей, советую вам и всему обслуживающему персоналу вместе с запасом пищи скрыться в подвале. Здесь же есть подвал?
- Конечно, мы в нем храним бочки с вином и мясо.
- Ну вот, и выпивка и закуска сразу. Последуйте моему совету - переждите неспокойное время в подвале. Будет жалко, если Рамедия потеряет таких профессионалов, как вы.
- Спасибо, сэр. - Деррак просиял. - Вам понравилось? - Увидев мой утвердительный кивок, он вскочил со стула. - Тогда я за десертом!
Официант забрал грязную посуду и через некоторое время вернулся с чашкой, полной охлажденной земляники и взбитых сливок. Я смотрел на это маленькое чудо и понимал, что на самом деле волшебник далеко не я, а тот, кто сумел раздобыть свежую землянику в это время года. Деррак, ожидая дальнейших распоряжений, с умилением смотрел, как я уплетаю ягоды. Что поделать, земляника всегда была моей слабостью. За земляничный пирог, которым меня изредка балует Мелл, я готов на все, что угодно.
"Дикий шмель" - заведение очень приличное, поэтому я удержался от соблазна и не стал вылизывать чашку. Перед Дерраком было как-то неудобно.
- Скажите, а что это за огромный пес сидел у входа в ресторан, когда я вошел?
- А, вы, наверное, имеете в виду Лютика, - понимающе улыбнулся официант. - Не волнуйтесь, он совершенно безобиден. Он пришел к нам еще щенком, и с тех пор мы его подкармливаем. Обычно он спит на заднем дворе, но иногда позволяет себе улечься возле главного входа.
- А посетителей он не отпугивает?
- Лютик совсем ручной, люди знают об этом и не боятся. Но почему вы спрашиваете? Неужели он повел себя с вами враждебно? - заволновался официант. - Я слышал, что некоторые животные не выносят запаха магов.
- Это про кошек. Нет, ничего не случилось, просто мне стало любопытно.
- Благодаря Лютику мертвецы не смогли проникнуть дальше в здание. Наш ночной охранник говорит, что он отогнал их своим лаем.
- Выходит, что и от собак есть польза.
Тут в ресторан вошла пожилая, хорошо одетая семейная пара, и Деррак, извинившись, вынужден был прервать наш разговор. Мне не оставалось ничего другого, как снова вернуться на площадь. Проходя мимо официанта, я шепнул ему, чтобы он записал обед на счет Баса. К моей глубокой радости, Деррак без возражений кивнул и продолжил обслуживать посетителей.
После того как я покинул "Дикого шмеля", мне сразу же пришлось удостовериться в том, что жизнь продолжает течь в своем привычном русле - то есть у меня снова были неприятности. Пока я обедал, над городом высоко в небе образовалась черная воронка, из которой выползал густой дым и сыпались красные искры. Искр становилось все больше, и теперь ясно угадывалось, что они летают по воздуху не хаотично, а в определенном порядке. Искры складывались в огненно-красные пылающие буквы, а те в слова. Передо мной было послание от самого короля демонов. Если бы в этот момент я вынул из сумки Уал, возможно, его владелец не устоял бы перед искушением и попробовал им снова завладеть. Перед моими глазами промелькнуло видение когтистой шестипалой лапы, тянущейся к кинжалу, и я покрепче ухватился за ремень сумки.
Я стал в сторонке, дожидаясь, пока послание оформится до конца, не обращая внимания на насмерть перепуганных людей, которые с ужасом взирали на огненные буквы.
- Окрир шептушерн наракхар. Брикрн вегхрнара, - прошептал я, читая с неба как с обычного листа.
В переводе с языка демонов это означало примерно следующее: "Сопротивление бесполезно. Готовьтесь к смерти". Интересно, какой смысл этого послания? Нагнать на людей еще большего страху? Глядя на мечущихся рамедийцев, я решил, что последнее сделать уже просто невозможно. Куда уж больше? И так известно, что будет с каждым из оставшихся в живых, если в городе станут заправлять демоны.
Слова повисели в небе несколько минут, а затем сгорели. Воронка тоже исчезла. Сверху еще несколько минут летели густые хлопья пепла.
Я поспешно надел венец Сумерек и уже в нем, задрав голову, обвел глазами небосвод. Надо мной были только нити эгекунна. Они опустились еще ниже, и, если дальше будет продолжаться в том же духе, то скоро они сомкнутся в одной точке, подчинив своей власти всех людей, через которых пройдет эта колдовская сеть. В том месте, где эгекунн сомкнётся полностью, и появится король демонов. А за ним его многочисленная армия.
Если они сумеют это сделать до того, как подоспеют остальные волшебники, то, убив меня и рассеяв мои заклинания, демоны вырвутся на свободу и начнут свое триумфальное шествие по миру. Возможно, король демонов использует Уал для создания постоянного прохода между мирами, а может, сделает это каким-нибудь иным способом.
Трудность противостояния демонам заключалось еще в том, что они были непредсказуемы и с каждым новым вторжением придумывали что-нибудь новое. Они не повторяли старых ошибок, в отличие от наших правителей.
Венец ничем особенным мне не помог. Мои заклинания, молитвы и мысли людей витали в воздухе и были похожи на разноцветную дымку. Страхи людей были подобны черным теням, которые, несмотря на яркий солнечный день, быстро скользили по камням. И теней становилось все больше.
Граница между нашими мирами истончилась. Я видел, как она колеблется. До прорыва осталось совсем немного. Мне казалось, что за тонкой пленкой, разделяющей наши реальности, я уже могу различить громадные фигуры демонов, ждущих своего часа, но это было, конечно, неправдой. Пораженный участок на небе был невелик, но я знал, что он будет расти и шириться.
Я мотнул головой, поспешно снял венец и крепко зажмурился. Не хотелось ни о чем думать - ни о возможной опасности, ни о смерти, ни о возложенной на меня ответственности. Зато очень хотелось очутиться как можно дальше от этого места. Пусть другие принимают решения и рискуют жизнью, а мне больше по нраву тихая жизнь с Мелл в маленьком домике на опушке леса.
Представив лес, горную речку и заросли папоротника возле самого порога, я немного успокоился. Когда я открыл глаза, мир снова приобрел свой привычный вид. Право, в этом мире я чувствовал себя намного уютнее.
- Маг Эдвин! Маг Эдвин! - Ко мне со всех ног спешил Маус Бланк.
- Что случилось?
- Это… Это явление в небе! - Он запнулся, пытаясь справиться со сбившимся дыханием. - Неужели уже началось?
- Еще нет. Можешь считать это последним предупреждением.
- А… тогда хвала богам! - Он облегченно выдохнул. - Понимаете, я стал организовывать отряды сопротивления, а на это нужно некоторое время.
Я с интересом посмотрел на Мауса. Этот человек мне нравился все больше и больше.
- У тебя есть еще несколько часов до прихода мертвецов, и день или два до вторжения демонов. Это все, чем мы располагаем.
- Тогда не буду тратить попусту время. - Он уже развернулся, чтобы уходить, когда я остановил его:
- И много людей хотят вступить в твои отряды?
- Уже записались сто двадцать восемь человек. Это помимо стражи. Уж их-то я обяжу поступать согласно правилам, а не прятать свою задницу в дальнем углу! - Маус стукнул кулаком по раскрытой ладони. - Пока что в отряды идут в основном мальчишки, которым не терпится показать себя героями, но скоро потянутся и взрослые мужчины. Я раздаю из запасников оружие и обмундирование, назначаю командиров подразделений и тому подобное. Людям больше нечего терять - демоны заберут у них самое дорогое, поэтому желающих вступить в отряды ожидается немало.
- Выходит, рамедийцы знают не только про умертвий, но и про демонов?
- Да, мы им рассказали. Это трудно сохранять в тайне. Да и какой смысл скрывать правду, если жить осталось пару суток? А так люди с большим энтузиазмом будут давать отпор. Перед лицом опасности люди поневоле начинают сближаться. Всем известно, что с демонами нельзя договориться.
- Зато их можно убить обычным оружием. В нашем мире сталь так же легко проникает в их тела, как и в тела людей.
- Да, - Маус радостно оскалился, - мы прихватим их с собой на тот свет как можно больше!
- Удачи тебе и всему вашему сопротивлению. У нас все получится!
- Если это говорит сам маг, то я склонен верить, - кивнул Маус и, пожав мне руку, торопливо пошел обратно.
Стражник покривил душой. Всем известно, что нет больших лгунов, чем волшебники. Да, я тоже не исключение. И мне приходится врать и изворачиваться, отвечая на прямо поставленные вопросы разную чепуху. Правду я говорю только Мелл, и то только тогда, когда она припирает меня к стенке. Вспомнив о жене, я сильно заволновался. У меня были сомнения на тот счет, что она станет сидеть в церкви, дожидаясь моего возвращения. В силу ее молодого возраста у нее масса энергии, которую нужно потратить. Наверняка Мелл попробует придумать что-нибудь, чтобы помочь мне.
По площади, раздвигая обывателей, бьющихся от страха в истерике, двигалась небольшая группа людей. Они озирались по сторонам в поисках кого-то, но шестое чувство мне подсказывало, что этим кем-то был именно я. Разглядев среди них знакомого усача в промасленном переднике, я уже больше не сомневался.
- Сюда! - Я помахал рукой, привлекая их внимание. - Вы пришли раньше, чем мы договаривались. У вас в запасе еще целый час.
- Какой смысл ждать? - пожал плечами усач. - Я сходил за дочками и сразу же вернулся. Где обещанная плата?
- Это ваши дочери? - Я с интересом посмотрел на четырех нескладных толстушек в возрасте от четырнадцати до восемнадцати лет.
- А чьи же еще? - удивился мой собеседник. - Всегда жалел, что у меня так и не родился сын, но выходит, что и от девчонок есть какая-то польза. Кстати, меня зовут Вито.
- Очень приятно. А они согласны?
- А кто их будет спрашивать?! Как отец сказал, так и будет. Главный в семье кто? - Он приподнял указательный палец. - Главный в семье мужчина. - Тут он смерил меня таким взглядом, что я сразу же понял, что меня мужчиной он считает с большой натяжкой. Ну да, я же не обладал квадратными плечами, повышенной волосатостью и от меня не несло перегаром.
- А вы можете поручиться, что они все действительно, - я сделал маленькую паузу, но увидев, как наливаются кровью глаза Вито, без перехода продолжил, - действительно, неуместный вопрос. Не обижайтесь, но это важно. Вы же не хотите рисковать их жизнями?
- Я за них ручаюсь! - пророкотал Вито, встопорщив усы.
Девушки красотой не блистали, поэтому я ему поверил. Старшая из четырех, покраснев, улыбнулась и, закусив кончик косички, вперила глаза в землю. О боги! Я бы мог поклясться, что она только что строила мне глазки. Что за нравы! Никакого уважения ни к возрасту, ни к мантии. Этих девчонок, во всяком случае старших, нужно уже выдавать замуж, но с таким отцом это будет непросто.
- Так я снова об этом, о деньгах…
- Погоди, Вито, ты же не один пришел. - Его оттеснил дюжий коренастый мужчина с волосами, перехваченными кожаной тесьмой. По виду он походил на оружейника или кузнеца. - Не только у тебя есть дочери.
Вито не решился спорить с этим силачом, только недовольно нахмурился.
- Меня зовут Квини Кармануг. Можно просто Квини. Я мастер художественной ковки и литья. Не знаю, чем мы навлекли на себя гнев Бога - я, например, каждую неделю хожу в церковь, но никаким тварям мой родной город не одолеть. Пока я жив, у Рамедии есть защита. Я настоящий патриот своего края и в том же духе воспитал своих девочек. Им скоро исполнится восемнадцать, и они станут достойными членами нашего замечательного общества, - он кивнул на двух светленьких близняшек, которым с большой натяжкой можно было дать шестнадцать лет. Сестры с восхищением смотрели на меня, широко раскрыв огромные голубые глаза. Интересно, что же такого страшного им рассказывали о волшебниках?
- Значит, вы отказываетесь от денег?
- Я патриот, а не дурак, - с укоризной ответил Квини. - Кто же в наше время отказывается от денег? Такого не было даже в эпоху Золотого века.
- По поводу вознаграждения обращайтесь к Джору Басу, после окончания дела. Это всех касается. Я занимаюсь вопросами, связанными исключительно с магией.
- К Басу? К этой жирной свин… К нашему градоначальнику? - возмущенно фыркнул Вито. - Тогда я не скоро увижу звонкие монеты.
- Мы с вами уже обо всем договорились. Не понимаю, почему вы продолжаете торговаться? Мне предстоят невеселые дни, и я не собираюсь тратить силы на пререкания. - Я повысил голос и грозно сверкнул глазами. - Вам нужны неприятности?
Неприятности никому не были нужны, поэтому о деньгах мне больше не напоминали. Страх перед рассерженным магом оказался сильнее жажды немедленной наживы.
- А кто тут еще?
Рамедийцы вытолкнули вперед щуплого старичка в драной соломенной шляпе. У него было морщинистое загорелое лицо и сильные узловатые руки.
- Крестьянин? - наугад спросил я.
- Да, господин маг. - Он снял шляпу и поклонился до земли до того, как я успел его остановить. - Мое имя Мик. А это моя внучка Дарина.
Стройная светловолосая девушка в простом белом платье покраснела и сделала попытку спрятаться за спину деда. Пожалуй, она была самой хорошенькой из всех кандидаток.
- Как вас сюда занесло?
- Поехал продавать тыквы, господин, - старик развел руками, - внучка со мной. Она мне помогает. Да вот видите, что получилось… Вместо торговли конец света.
- Ну об этом еще рано говорить, - сказал я, стараясь не обращать внимания на пепел из другого мира, который продолжал сыпаться с покрасневшего неба. - Теперь я хочу, чтобы родственники ушли, оставив девушек со мной. Что-то мне подсказывает, что желающих к нам присоединиться больше не будет.
- Зачем нам уходить? - спросил, насторожившись, Вито.
- То, что я собираюсь сказать, не предназначено для ваших ушей, - прямо ответил я.
После моих слов лица женского пола с гордым видом выпрямились.
- А вы это… гарантируете нам… - Вито закашлялся и приподнял одну бровь.
- Ну да… всем известно, что волшебники славятся своей распущенностью, - негромко сказал кто-то, но так как я в этот момент смотрел на Вито, то личность негодяя установить не удалось. Вполне возможно, что это мог быть случайный прохожий.
- Угу, - кивнул Вито. - Страшное дело - распущенность.
- Я женатый человек, - ответил я ледяным тоном, призвав на помощь все свое самообладание. - До завтрашнего утра все они будут находиться под моей опекой. И поверьте, со мной им будет намного безопаснее, чем с вами.
Даже Бас не раздражал меня так сильно, как этот человек. Собственно, а чего я ожидал? Разве горожане должны оказаться непременно лучше своего градоправителя?
- Итак, девушки, нас наконец-то оставили в покое, - сказал я, когда родственники сделали вид, что покинули площадь, а на самом деле стали метрах в тридцати, усиленно делая вид, что смотрят в другую сторону. - Давайте знакомиться. Меня зовут Эдвин. Я - Прозрачный маг, который пытается не допустить засилья умертвий и вторжения демонов на землю. Ну это вкратце. А как ваши имена?
- Меня зовут Джулия, - ответила одна из дочерей Вито.
Вслед за ней остальные девушки начали называть себя. Когда они закончили эту нехитрую процедуру, Джулия, невинно хлопая глазами, спросила:
- А вы действительно женаты?
- Что? Да, действительно.
- Как жаль… - Она вздохнула с таким разочарованием, что я невольно покраснел. Надеюсь, этого никто не заметил.
Я нутром чувствовал, что с этой женской командой мне еще придется намучиться. И если они не оправдают себя в предстоящем деле, значит, все мои мучения будут напрасны.
Девушки обступили меня со всех сторон. Самая юная из них с опаской потрогала рукав мантии. Я чувствовал себя диковинным животным. Однажды я побывал в имперском зоопарке, и на пушистого полосатого треуха, пойманного в Подземелье, посетители зоопарка смотрели с таким же любопытством.
- Вы что, никогда не видели мага?
- Нет, только слышали о них. О вас такие истории невероятные рассказывают… Это правда, что вы едите младенцев?
Я не стал отвечать на этот провокационный вопрос и сразу перешел к делу:
- Слушайте меня внимательно. Сегодня вечером вам предстоит выполнить важное поручение. Так что соберитесь и внимательно выслушайте то, что я вам скажу. Сразу предупреждаю: отказаться от этого почетного задания нельзя.
Девушки дружно вздохнули. Видимо, каждую из них посещали подобные мысли.
- Всем известно, что прошлой ночью мертвецы выбрались из могил и, покинув кладбище, пришли в жилую часть города?
Девушки с самым серьезным видом, как по команде, кивнули. Они заметно побледнели, но, в общем, держались неплохо.
- Отлично. Довожу до вашего сведения, что это была всего лишь небольшая группа. Этой ночью оставшиеся мертвецы выйдут на городские улицы, чтобы охотиться на живых.
- Ой, мамочки! - всплеснула руками одна из близнецов. - Что же с нами всеми будет?
- Без паники, мертвецы на самом деле не так опасны, как демоны, которые их посылают.
- Демоны?..
- Да, к нам готовится вторжение. Но это к делу не относится. - Я поднял указательный палец. - У меня есть план, и, если все пойдет как надо, с мертвецами мы разберемся. Мой друг-некромант обещал помочь мне с умертвиями.
- Некромант! - Джулия восхищенно выдохнула. - А где он? Он красивый?
- К его счастью, за много сотен километров отсюда. И прекратите меня перебивать. Это невежливо.
- Простите, мы очень волнуемся…
- Да, я прекрасно вижу, как вы волнуетесь, - пробормотал я, думая о том, что у кого-то только мужчины на уме. - Мой друг и я разберемся с мертвецами, но для этого их всех нужно собрать в одном месте максимально компактно. Эта площадь подойдет идеально. Когда мертвецы окажутся здесь, мы с Вольтом немного поколдуем.
- А что должны делать мы?
- Хороший вопрос, - похвалил я. - В назначенное время вы станете у ворот кладбища и, когда мертвецы начнут вылезать из своих могил, приметесь со всех ног бежать на площадь. Бежать придется по разным улицам. По каким конкретно, мы договоримся заранее. Умертвия, которые очень чувствительны к запаху молодых девушек, бросятся в погоню, и вы прямиком приведете их за собой на площадь ко мне и к Вольту. Ясно?
Девушки притихли.
- Вы говорите это серьезно? - спросила Дарина. - Выходит, что мы будем вроде червяка, которого насаживают на крючок, чтобы поймать рыбу.
- Не волнуйтесь, у господина мага наверняка найдется заклинание, которое сделает нас неуязвимыми, - с надеждой сказала Велла.
- К сожалению, вам придется рассчитывать только на свои силы. Мне жаль вас разочаровывать, но такого заклинания не существует.
- Я стану приманкой для мертвецов?! - взвизгнула Джулия. - Но я еще так молода и красива! Мне рано умирать, тем более такой ужасной смертью.
- Почему ты так уверена в том, что умрешь?
- Потому, что я молода и красива. И я обязательно испугаюсь этих… этих… - Она недоговорила, шумно выдохнув. - И я неважно бегаю.
- Это легко исправить. Я же не зверь, в самом деле… Перед тем как пойти на кладбище, я дам вам кое-что из своих магических запасов, и это сделает вас быстрыми, словно ветер. Никаким мертвецам за вами не угнаться. Вам даже придется их ждать, чтобы они все за вами успели. Когда прибудете на площадь, то скорее бегите ко мне под защиту магического щита, который я буду поддерживать.
- У меня здесь похоронено много родни, - сказала Велла. - Они тоже за мной будут гоняться?
- Да.
- Почему? Что я им плохого сделала?
- Они ничего не помнят. Это совсем не те люди, которых вы знали когда-то. Это просто полуразложившиеся трупы и скелеты.
Одна из девочек позеленела и отвернулась. Да, нелегко им придется сегодня вечером… Если им делается дурно от простых слов, то что будет, когда они лично лицом к лицу столкнутся с мертвецами.
- А если они меня все-таки догонят? Я ведь могу подвернуть ногу или споткнуться!

Предыдущая страница 15 Следующая страница


Маг Эдвин 16

- Вы, наверное, слышали, что Маус Бланк формирует специальные отряды? Если громко кричать, то к вам придут на помощь. Но рассчитывать на это особо не стоит. Против умертвий бессильно обычное оружие. Нельзя убить уже мертвого.
- Я не хочу этим заниматься, - пробормотала Джулия, - даже если моя смерть будет героической и моим именем назовут переулок. Все равно меня это не радует, - сказала она и заплакала. Сестры бросились ее утешать.
С неба снова полетели густые хлопья серого пепла. Я посмотрел вверх. Пораженный участок увеличился, краснота становилась все ярче и ярче.
- Я слышала, что все девственницы обязательно попадают в рай, - сказала Дарина, проследив за моим взглядом.
- Наверняка.
- Когда наступит назначенное время?
- Вечером, а сейчас вы все пойдете со мной к Норману. Он священник. Кто-нибудь знает его?
Норман не снискал особой славы среди молоденьких девушек. О нем слышали только две из них.
Я выстроил своих новых помощниц попарно перед собой, предпочитая все время держать их на виду. Ларина, оставшаяся без пары, шла рядом со мной. Все дорогу до церкви девушки не разговаривали, вздрагивая всякий раз, когда замечали чей-то несвежий труп. Я их понимал - подобное зрелище не может радовать глаз нормального человека.
Понемногу я начал ориентироваться в Рамедии. Мы ошиблись всего раз, когда улица вместо церкви привела нас к чьему-то свинарнику. Большая розовая свинья, сидевшая посреди горы объедков, недовольно хрюкнула, увидев непрошеных гостей. Из-за ее спины выглядывали несколько маленьких поросят.
- Спокойно, свинка, мы уже уходим.
- Какие хорошенькие! - умилилась Дарина. - А нельзя нам их взять с собой?
- Боюсь, что у них уже есть законные хозяева. К тому же мать поросят будет явно против. Разворачиваемся.
- Я вижу церковь, - сказала Велла. - Нас там ждут?
- Надеюсь.
Я подошел к двери и принялся стучать по ней кулаком. Не слишком почтительно к подобному строению, но, если Норман снова забаррикадировался, достучаться до него будет не просто.
- Норман, открой! Это я - Эдвин.
За дверью послышалась возня и приглушенное ворчание.
- Что, опять за тобой мертвецы гонятся? - спросил священник.
- Нет, со мной не мертвецы, а семь очаровательных девушек, - ответил я и прикусил язык, вспомнив о том, что, скорее всего, Мелл стоит рядом с ним.
Дверь открылась в мгновение ока. Норман жестом радушного хозяина пригласил нас внутрь. Мелл, сложив руки на груди, с искренним интересом наблюдала за мной. Я бы сказал, что ее интерес был сугубо научным. Примерно так ученый смотрит на редкое насекомое, перед тем как приколоть его к бумаге и спрятать в ящик.
- Эдвин, Рамедия на тебя плохо влияет, - Мелл покачала головой, нехотя давая себя поцеловать в щеку.
- Нет, дорогая, ты меня неправильно поняла, - я кашлянул. - У вас все в порядке? Норман, эти девушки побудут здесь до вечера. Ты не против?
- Ты первый, кто меня об этом спрашивает, - со вздохом сказал священник. - Эрик говорит, что церковь полна Невидимых Помощников. Они здесь разве что только на голове не сидят.
Маленький пушистый домовой, сидящий на голове Нормана и качающий босыми ногами, весело подмигнул мне. Я не стал переубеждать друга. Чем меньше он знает, тем лучше. Помощников действительно было много. Они занимали лавки, пол, кафедру, молчаливо расступаясь перед человеком. У многих из них были крылья, и они бесшумно взлетали призрачной стаей, которая тотчас исчезала из моего поля зрения, стоило им покинуть освещенный участок.
- Кстати, где сам Эрик?
- Он наверху.
- Что он там делает?
- Не знаю, - Норман пожал плечами, - он же со мной почти не разговаривает.
- Ему сложно.
- Я понимаю. Девушки, присаживайтесь. Может, вы чего-нибудь хотите?
- Соглашайтесь на воду, - сказал я им, поднимаясь по лестнице. - Все равно у него не хватит припасов накормить вас обедом.
- Эдвин! - возмутился священник, краснея.
- Разве я не прав?
Норман не ответил, предпочитая демонстративно надуться. Ну вот, теперь моя жена и мой друг будут обижаться на меня вместе. Разве они не понимают, что я очень нервничаю и из-за этого у меня проскакивают не слишком корректные высказывания?
Эрик сидел на жиденькой подстилке, служившей ему матрасом, и что-то рисовал карандашом на клочке бумаге.
- Привет. Ты отдохнул?
- Да. Посмотрите, - он протянул мне рисунок. - Похоже?
На рисунке неумелой детской рукой было изображено жуткое чудовище с огненной короной на голове. Или огненными рогами - это как посмотреть.
- Что это?
- Неужели непонятно? - удивился мальчик. - Это самый главный демон. Я его вам дарю.
- Он был здесь? - Я в тревоге крепко сжал кулаки. - Когда и где ты его видел?
- Я спал, и тогда он пришел ко мне. Только он меня не видел. Он искал свой кинжал.
- Замечательно… - протянул я. - И давно ты практикуешь свободное сознание и прогулки по другим мирам?
Эрик недоуменно посмотрел на меня.
- Я имею в виду, давно ли тебе снятся такие странные сны, будто бы ты гуляешь отдельно от тела?
- Давно, - Эрик махнул рукой, - с прошлой зимы.
- А ты их можешь контролировать? Просыпаться по собственному желанию?
- Нет, не могу. Хотя я бы очень этого хотел. Иногда мне снятся чудовища…
Неудивительно, нечего в таком возрасте проникать в параллельные миры.
- Ничего, ты со временем всему научишься.
- Так я хорошо нарисовал?
- Да… А это что у него на голове? Корона?
- Огненная корона, - поправил мальчик, - словно на макушке костер развели. Она у него вся пылает.
- Жарко ему, наверное.
- А почему там, откуда он пришел, столько красного цвета? Я видел, как он проходил сквозь… - Эрик запнулся и развел руки. - Вот такое большое кольцо. А за ним было красное небо.
- Не знаю. Просто у них такой мир. У нас небо голубое, а у них красное. Хотя наше небо тоже бывает красным во время заката.
- Наше - приятное, а там цвет был нехороший.
- Ты точно видел демона во сне, а не здесь, среди нас? - спросил я, опасаясь за цельность границ между нашими мирами. Все-таки эгекунн с каждой минутой становился все сильнее.
- Я уверен, что это был сон.
- Хорошо. Эрик, у нас осталось три часа. Потом я с твоей помощью вызову Вольта. Ты уверен, что не хочешь еще отдохнуть?
- Нет, - он скривился, - я совсем не хочу больше спать.
- В таком случае я должен тебе кое-что дать, пока Норман не видит.
Эрик слез с кровати и заинтересованно подошел ко мне поближе. В моей необыкновенной сумке найдется немало интересного. Например, флакончик восстанавливающего зелья.
Я взял стакан воды, стоящей на тумбочке возле кровати, открыл флакончик и капнул в воду пять капель темно-зеленого зелья. Норма для взрослого насчитывает десять капель, поэтому я вдвое убавил дозу. Как только зелье смешалось с водой, в воздухе запахло свежими огурцами.
- Пей скорее. Это придаст тебе сил.
Эрик безропотно выпил все без остатка, хотя я знал, что питье, мягко говоря, противное.
- Молодец! С меня килограмм шоколадных конфет или торт - на твой выбор.
- Лучше и то и другое, - ответил мальчик, корча гримасу и отплевываясь.
- Эффективность зелья ты почувствуешь на себе через час, может, чуть больше. Пожалуйста, не говори о нем Норману. Он и так считает, что я тебя излишне эксплуатирую.
Эрик кивнул, но по его растерянному виду я понял, что слово «эксплуатирую» ему было еще не знакомо.
- Со мной пришли девушки. Пойдем, я тебя с ними познакомлю. Можешь с ними не разговаривать, если не хочешь, но хотя бы кивай во время разговора.
- Они приманка? - спросил этот не по годам развитый ребенок.
- Ох, только не произноси при них этого слова. Им и так очень грустно.
- Зачем же они согласились?
- Они тут ни при чем. Их привели родственники в надежде получить вознаграждение.
Мальчик пожал плечами и, не сказав больше ни слова, вышел из комнаты. Его башмаки громко стучали, когда он спускался по лестнице. Я сложил и спрятал рисунок Эрика к себе в карман. При встрече с королем демонов обязательно покажу ему, как он выглядит в глазах людей. Надеюсь, это его хорошенько разозлит.
Внизу послышался громкий смех. Это Норман вдруг обнаружил в себе талант рассказчика и вовсю травил анекдоты. Но как только я присоединился к компании, смех смолк, и священник посмотрел на меня с подозрением:
- Ты ничего не слышал?
- А чего конкретно? - спросил я, сразу же насторожившись.
- Коротких историй со смешным концом, главное действующее лицо которых - волшебник, - Мелл мне подмигнула.
Похоже, это была ее маленькая месть за то, что я вынужден проводить время среди девушек. Я сделал каменное лицо и, подождав пока Невидимые Помощники разбегутся кто куда, уселся на лавку.
- Продолжайте, мне тоже интересно.
В течение следующих двух часов мне пришлось выслушать немало анекдотов о волшебниках. Пару раз было действительно смешно, и я сам тихонько посмеивался, хотя для остальных делал вид, что занят чтением энциклопедии выдуманных существ. Наконец Норман выдохся, и я вспомнил об одной очень важной вещи.
- Девушки, мы же с вами так и не решили, по каким улицам вы будете бежать от кладбища на площадь. Непростительная ошибка…
- А зачем нам разделяться? Давайте пойдем все вместе, - предложила Джулия. - То есть побежим. Будет не так страшно.
- Потому что, кроме тех мертвецов, что на кладбище, будет немало умертвий, которые вылезли еще прошлой ночью, спрятались в укромных уголках города, и теперь вы должны выманить их оттуда. Если ограничиться только одной улицей, то они вас не почуют.
- Но ведь они могут находиться в любой части города, - возразила Мелл. - Что ты им предложишь в таком случае: бегать кругами?
- Нет, конечно. Норман, мне срочно нужен план Рамедии. У тебя есть?
- Сейчас принесу.
Он ушел и вернулся с подробным планом города. Если бы кто-то давным-давно не пролил на бумагу чашку крепкого чая, то он был бы идеален. Развернув план прямо на полу, я взял карандаш и, не касаясь, принялся водить им по бумаге.
- Вот здесь мы находимся. Это кладбище, а вот церковь. Странно, не вижу площади…
- Она у тебя под левой ладонью, - подсказала Мелл.
- Точно, вот звездочкой обозначен осевой столб. Девушки, будьте внимательны. Вот тут, - я ткнул карандашом, - я буду вас ждать. Вы должны любой ценой добраться до этого места. Теперь по порядку: я буду называть улицу и имя, а вы запоминайте и мысленно представляйте себе, как будет пролегать ваш путь. Джулия, начнем с тебя.
- А можно мне самую короткую улицу?
- Они все примерно одинаковы. Будем смотреть по порядку. - Я решил начать с улицы, которая была крайняя слева. - Зеленый осел. Какое странное название…
- Это Зеленый поселок, - поправил меня Норман, - просто несколько букв на изгибе стерлись.
- Джулия, ты запомнила?
Девушка неуверенно кивнула и с беспокойством посмотрела на сестер. Почуяв неладное, я решил задать дополнительный вопрос:
- Ты хоть знаешь, о чем идет речь?
- Моя сестра не умеет читать и в планах не разбирается, - ответила самая младшая. - Никто из нас не умеет. Я тоже не понимаю, что вы говорите.
- Но неужели вы не знаете названий улиц в родном, не таком уж большом городе? - ужаснулся я. - Это невероятно!
Мой замечательный план грозил провалиться.
- Эдвин, не волнуйся. - Норман похлопал меня по плечу. - Сейчас я что-нибудь придумаю.
- Желательно сделать это быстро. У нас осталось совсем немного времени. - Я с беспокойством бросил взгляд в окошко церкви. На город опускались вечерние сумерки.
- Девушек должны интересовать наряды, сладости, косметика, украшения. - Священник закусил нижнюю губу и задумался. - Джулия, на этой улица есть маленькая, но очень интересная лавка, где продают разные бусы. На вывеске нарисовано роскошное ожерелье из перламутровых раковин.
- А, так бы и сказали! - сразу оживилась она. - Конечно, я знаю, где это.
- Вот видишь, Эдвин, ничего страшного, - Норман с победоносным видом посмотрел на меня.
- Ладно, признаю, у тебя получилось. Из тебя бы вышел прекрасный наставник, - сказал я и к вящей радости Мелл добавил: - Поэтому дальше занимайся девушками сам. Определись с улицами и объясни, где они находятся. Справишься?
Норман кивнул и склонился над планом.
- Мелл, пойдем выйдем ненадолго.
Я потратил несколько минут на открытие двери, и мы вышли из церкви. Взяв жену под руку, я повел ее вдоль церковной стены. Возле невысокой каменной кладбищенской ограды мы остановились. Мелл, одетая в легкое платье, поежилась - ночная прохлада давала о себе знать. Ох уж эта ночная прохлада… Иногда она играет нам, мужчинам, на руку. Я привлек ее к себе, обнял и вздохнул:
- Обещай, что не покинешь церковь. Что бы ни случилось, ты не должна выходить этой ночью на улицу.
- Ты их чувствуешь, да? Они уже начали выкапываться? - Мелл тоскливым взглядом посмотрела в глубь кладбища.
- Еще нет. До тех пор, пока полностью не сядет солнце, они не двинутся с места.
- Эдвин, и почему ты выбрал себе такое опасное призвание?
- Она само выбрало меня, - улыбнулся я. - Но ты мне не ответила.
- Конечно, я обещаю. Я же не сумасшедшая. А почему мы пришли сюда?
- Потому, что я хочу сказать тебе, что я тебя очень сильно люблю, и поцеловать, а так как я очень скромный, то предпочитаю делать это наедине, а не служить пособием для юных дев.
- Да, подходящее место для признания в любви. На темном небе силуэт старой церкви, рядом кладбище, полное живых мертвецов, - она усмехнулась. - Эдвин, ты всегда был романтиком.
- Рад, что тебе нравится, - пробормотал я, целуя жену. - Я тебя люблю. И с теми девушками у меня исключительно деловые отношения.
- Верю. Но нам нужно вернуться.
- Сейчас. Не волнуйся за меня. И не из таких переделок выбирался.
- Кстати, у Нормана есть погреб, в котором он хранит церковное вино. Вход в погреб находится прямо в молитвенном зале. Может, в крайнем случае нам перебраться туда?
- Отличная идея, - оживился я. - Так и сделайте. Одного не пойму: почему в связи с последними событиями никто из жителей города не решил спрятаться в церкви? Неужели рамедийцы настолько утратили веру в Бога?
- Неправда, пока ты отсутствовал, в дверь не раз стучались, но Норман им не открыл, потому что боялся.
- Чего?
- Что они могут оказаться одержимыми демонами.
- Вот тебе и священник…
- Норман верит, что на том свете Бог сам разберется, кто был прав, а кто виноват. Богу виднее, куда отправить праведников, а праведником легче всего стать, погибнув от лап демонов или умертвий.

Предыдущая страница 16 Следующая страница


17 Майя Зинченко

- Замечательная философия. Но что он скажет своим прихожанам, когда опасность минует?
- Что его не было дома.
- Мудрое решение.
Где-то вдалеке на кладбище вспыхнул зеленый огонек. Рядом с ним еще один. Это означало, что очнулись мертвецы.
- Все! Пора! Медлить больше нельзя.
Мы с Мелл поспешно зашли в церковь. Я взял Эрика на руки и отдал Норману последние указания. Когда девушки услышали, что их час настал, глаза невольных спасительниц города потемнели от страха. По-моему, они до конца так и не верили, что им предстоит в этом участвовать. Мы вышли из церкви, и за нами со стуком захлопнулась дверь. Послышался шум задвигающегося засова и сдвигаемых лавок. В организации обороны на Нормана можно было положиться.
- Итак, вы стойте здесь, - я подошел к могильной ограде, за которой уже виднелись десятки зеленых огоньков, - и, когда покажутся первые клиенты, начинайте отходить к улицам. Все помнят, куда конкретно они должны бежать?
Девушки несмело кивнули.
- Я не прошу, чтобы вы подпускали их к себе вплотную. Пускай между вами всегда будет не менее двадцати метров. Не обманывайтесь кажущейся неповоротливостью умертвий - если надо, они могут совершать гигантские прыжки. И ничего не бойтесь.
- А что означают эти зеленые огоньки? - спросила одна из девушек. Кто именно, я не разобрал.
- Это знак, что мертвецы принялись выкапываться из могил. - Раздался приглушенный вопль ужаса. - Эти огоньки недолговечны и скоро исчезнут. Вот возьмите эти… кусочки. - Я протянул им семь порций Розового корня.
- Их надо съесть?
- Да, они придадут вам силы. Это растение еще называют Последним Шансом. Оно нынче очень редкое, так что пользуйтесь возможностью…
Корень был проглочен в мгновенье ока и без возражений.
- Горький, - скривилась Джулия. - А он скоро подействует?
- Скоро, уже через минуту вы почувствуете разницу.
- Я тоже хочу корня, - заявил вдруг Эрик.
- Больше нет. Это мои последние запасы. Ну девушки, удачи вам! Встретимся на площади.
Я быстро пошел вперед, не оглядываясь, зная, что девушки провожают меня тоскливым, полным укора взглядом. Мне не терпелось попасть на площадь и вызвать Вольта. Рядом с другом мне было бы спокойнее, даже если сущность друга будет на время заключена в маленьком мальчике.
На улицах не было никого - ни пьяниц, ни бродяг. Трактиры были закрыты. Ставни жилых домов наглухо заколочены. Никто в эту ночь в городе не спал. За стенами я ощущал тревогу жителей. Во многих дворах жгли дополнительные костры, давая столь необходимый свет. Пару раз в дверные щели я мельком заметил чьи-то блестящие глаза. Один раз меня с крыши негромко окликнул какой-то стражник, но, разглядев мантию, кивнул и хрипло прошептал:
- Улица впереди на сто метров чистая. Удачи!
В это самое время все кладбище пришло в движение. Могильные холмы содрогались. Надгробные плиты отодвигались или ломались на куски, а из-под них показывались белые костлявые руки. Это были старожилы кладбища, похороненные много лет назад. Зеленые огоньки над могилами гасли, зато стали загораться другие огоньки - красные. Умертвия, гонимые чужой волей, собирались на славу погулять в городе. Их было много, они не чувствовали ни боли, ни жалости, и их ничто не могло остановить.
Раздался сиплый, полный ненависти вой. Мертвецы почуяли девушек и устремились в погоню за своей добычей.
Услышав этот вой, я непроизвольно осенил себя охранным знаком. Небо приобрело лиловый, а потом красный оттенок. Запахло гарью. Над головой закружился пепел.
Я, совсем запыхавшись, наконец добрался до площади и опустил на землю Эрика, который сидел у меня на руках, крепко зажмурившись. Даже очутившись на земле, мальчик не стал открывать глаза.
Почувствовав подошвами неясный гул, такой, что волосы на моем затылке непроизвольно поднялись, я понял, что мне нужно поторопиться. Умертвия начали свой бег. Девушки заманивают их сюда.
- Эрик, ты готов?
Мальчик послушно кивнул и, посмотрев вверх, вздрогнул от страха и восторга одновременно.
- Чудовища! Они скоро будут здесь! - Он поднял указательный палец.
- Ты прав. Но теперь ты должен расслабиться и уснуть. Жаль, нет стула. Тебя даже посадить некуда. Если ты простудишься, Норман мне этого не простит. Ладно, придется работать стоя.
Я осторожно прикоснулся ко лбу мальчика.
- Все будет хорошо.
Под моими руками пронеслись пульсирующие волны. Это было физическое отражение мыслей Эрика.
- Эрик, я досчитаю до пяти, и ты уснешь. Раз, два, три…
На счет «пять» тело мальчика обмякло, но он продолжал стоять. Его дыхание выровнялось. Я взял его за руку и настроился на сознание ребенка, осторожно коснувшись его ментальной оболочки. Мне было необходимо взять под контроль его сущность, чтобы управлять способностями медиума.
Гул от шагов сотен мертвецов слышался все отчетливее. Только бы все удалось! Внезапно меня посетила страшная мысль, что место для призыва я выбрал самое неудачное. Эгекунн может глушить все мои попытки взаимодействия с внешним миром. Мальчик слишком слаб, он не прорвется. На пару секунд мне стало по-настоящему страшно, но затем я откинул свои глупые мысли и продолжил работать с мальчиком. Я перешел к чтению заклинания.
- Маг Эдвин вызывает некроманта Вольта! - Мой голос, проникший в самые высокие сферы, усиленный заклинаниями, понесся на все четыре стороны.
"Некроманта Вольта, некроманта Вольта, некроманта Вольта…" - зашептали тысячи невидимых ртов. Я прождал положенное время, но, к моему ужасу, мне никто не отвечал. Разум медиума был чист. Стараясь не верить в то, что самое худшее все-таки случилось, я повторил заклинание, следя за тем, чтобы мой голос не стал предательски дрожать.
- Привет! Я снова здесь, - в ответ сказал мальчик басом, и я с облегчением вздохнул, поняв, что призыв удался.
- Ох, я уже думал, что так и не свяжусь с тобой!
- Да, тяжеловато было! - согласился Вольт. - Сигнал очень слабый. Что-то случилось с медиумом?
- Нет, не с ним. Просто посмотри наверх.
- Ого! - Вольт, не мигая, уставился на небо. - Мы в эпицентре! Что это падает? Пепел?
- Да.
- Фу, какая гадость! Впрочем, так даже лучше. Это я не про пепел, а про то, что мы в самом центре. Недалеко придется ходить. Ну и где же твои умертвия? - Вольт довольно потер руки.
- Сейчас будут, но что ты собираешься делать?
- Ты все-таки нашел девственниц?
- Да, но теперь мне не кажется это хорошей идей. Хоть бы с ними ничего не приключилось! Я за них отвечаю.
- Если очень будет надо, я их оживлю. - Вольт пожал плечами. - Станут как новенькие. Никто и не заметит разницы.
- Мрачная перспектива. Ну а пока девушек нет, что делать мне?
- Умертвия уже совсем близко? - Вольт в беспокойстве покрутил головой. - Медиум у тебя отличный, но его возможности все-таки ограничены. Мое шестое чувство не функционирует. Я совсем не чувствую мертвых. Досадно, правда?
Я не успел ответить, потому что показалась первая девушка. Это была Дарина. Как я и предполагал, она прибежала первой.
- Приготовься! - бросил я Вольту, а сам принялся махать руками, привлекая ее внимание.
- Симпатичная, - буркнул некромант. - И чего я трачу время, занимаясь этими скелетами? Лучшие годы жизни проходят в сырых и мрачных пещерах… О, а вот и наши первые красавцы! Эдвин, ты охранный щит поставил?
- Конечно. Уже давно.
- Они почти меня догнали! - выпалила запыхавшаяся от бега Дарина. - Еще бы чуть-чуть… А где остальные?
- Похоже, что тебе все-таки досталась самая короткая улица. Или самый большой кусок корня.
- Мертвецы были не только у меня за спиной, но и впереди! Они набрасывались на меня из подворотен! В жизни такого страху не испытывала.
- Вот и другие девушки, - сказал Вольт, показывая вперед. - Как только они все прибегут и окажутся под защитой твоего щита, то можно будет начинать. Сколько их всего?
- Семеро.
- Три, четыре… Вон пятая и шестая. Близнецы? Надо же…
Дарина с опаской смотрела на Эрика, который разговаривал и вел себя как взрослый мужчина.
- Не вижу седьмой… - протянул Вольт. - Ладно. Начнем без нее?
- Нет. Надо еще немного подождать.
- Кого нет?
- Не хватает Джулии.
После того как девушки замечали меня, у них открывалось второе или третье дыхание, и они с визгом неслись в нашу сторону. Пробегая сквозь магический щит, они сбивались в кучу за моей спиной, предпочитая оттуда следить за происходящим. Похоже, они не верили, что им удалось ускользнуть от толпы разъяренных мертвецов.
- Ну где же она? - прошептал я. - Неужели нельзя будет обойтись без потерь?
Неожиданно на дороге, по которой должна была бежать Джулия, показались умертвия. Скелеты, гремя костями и вытянув вперед руки, неслись к нам, не замечая, что рассыпаются на части от тряски.
- Начинаем? - снова спросил Вольт, в нетерпении переминаясь с ноги на ногу. - Давно хотел попробовать поработать с таким количеством существ. В этом есть своя прелесть. Эти скелеты такие милые…
- Девушки, не слушайте его. Он некромант, а этим все сказано. Они все со странностями.
- Вот она, смотрите! - Дарина в волнении сжала мою руку.
- Да, я вижу.
- Ах, ей срочно нужна наша помощь!
- По-моему, она и сама прекрасно справляется, - заметил Вольт. - Бедные умертвил! По-моему, это как раз им нужна помощь. Вы только посмотрите, что она делает!
Джулия, бежавшая с огромной дубиной наперевес, нещадно колотила ею всех мертвецов, стремивших до нее добраться. Девушка выглядела потрепанной, и на ее левом плече я успел заметить кровоточащие следы от чьих-то когтей. Похоже, что ей уже изрядно досталось. Она размахивала дубиной, лихорадочно вращая головой, силясь рассмотреть меня в том хаосе, что ее окружал. Я послал в небо разряд молнии. Вспышка пронеслась над нами, освещая все вокруг ярким белым светом. Это частично отвлекло мертвецов и дало возможность Джулии сделать лишний десяток шагов.
Девушка сделала последнее усилие и с грозным боевым кличем стремительно понеслась вперед. Без остановки колошматя дубиной, она проложила среди мертвецов дорогу и оказалась под защитой спасительного щита. Стоило Джулии пересечь границу, как ноги отказались ей служить, и она, словно подкошенная, рухнула на руки сестер.
- Она ранена!
- Давайте я посмотрю. Джулия, ты меня слышишь?
- Да, - она кивнула. - Больше никогда не соглашусь ни на что подобное. Они почти схватили меня!
- Ты вела себя очень отважно! - похвалил я девушку, занимаясь ее плечом. Рана была неглубокая и опасности не представляла.
Я аккуратно наложил на рану обезболивающий и дезинфицирующий тампон.
- Вольт, что ты делаешь?
- Выполняю свою работу, - невозмутимо ответил мой друг. - Раз все в сборе, то не вижу больше смысла откладывать.
- Как чувствует себя мальчик? Он выдержит эту нагрузку?
- С твоим медиумом все в порядке. А теперь не отвлекай меня, пожалуйста.
Вольт закрыл глаза и развел руки в стороны ладонями вверх. По телу ребенка пробежала заметная дрожь. Мне не раз приходилось видеть, как работают некроманты, но я никогда не знал точно, чего от них ждать. Они не повторяют свои приемы, предпочитая каждый раз действовать по-иному. Все некроманты великие импровизаторы.
Мертвецы обступили нас со всех сторон. Если бы не сдерживающая сила моего охранного щита, нас бы уже давно разорвали на кусочки. Умертвий было очень много, и они все еще прибывали, хотя уже заполнили собой всю площадь. Я почти физически ощущал ненависть, которую они к нам испытывали. Живым не место среди мертвых.
Я ждал, что Вольт произнесет ритуальную формулу, но мой друг не произносил никаких заклинаний. Он просто медленно двигал руками, поворачиваясь вокруг своей оси. Зубовный скрежет сотен скелетов становился невыносимым, и я пожалел, что не успел сказать заклинание, поглощающее звуки. Теперь же я просто опасался его использовать, не зная, как конкретно оно отразится на том, что делает Вольт.
Неожиданно некромант остановился и, приоткрыв рот, шумно выдохнул. Его дыхание засияло в окружающей нас багровой темноте мягким золотистым светом и, расширяясь, просочилось сквозь щит, окутывая мертвецов, словно саваном. Золотистый туман проникал повсюду, и вскоре шум, издаваемый умертвиями, стал затихать. Скоро вся площадь была окутана этим удивительным туманом.
- Невероятно, - пробормотал я, бросив быстрый взгляд на притихших девушек.
Они сбились в кучку, крепко прижавшись друг к дружке. Только Дарина упрямо стояла рядом со мной, дрожа от страха, но не спуская с мертвецов глаз.
Умертвия стояли недвижимо, только слегка покачиваясь. Колдовской туман потихоньку рассеивался.
- Шамнисаретор Эдвин мар! - выкрикнул Вольт, и остатки тумана с шипением впитались в мертвецов.
- Что?! Что ты сделал?
- Теперь все в порядке. - На лице Эрика засияла довольная улыбка. - Можешь убирать щит. Я же знаю, что щит такого диаметра поддерживать тяжело.
- Но я отчетливо слышал свое имя! Мне это не нравится… Что ты им приказал и что значит "все в порядке"? Они же все еще здесь!
- Эдвин, ты слишком многого хочешь. Я же некромант, а не чистильщик или разрушитель. Я умею преобразовывать, трансформировать, подчинять своей воле, а не распылять без следа. Ну куда я сумел бы их всех деть? В параллельное измерение? Зато теперь они могут быть полезны. Послужат, так сказать, обществу, - он довольно хохотнул.
Я хорошо знал этот смешок. Для меня он не предвещал ничего хорошего.
- Полезны? На что ты намекаешь?
- Скоро здесь будут демоны, и вам понадобится мощная армия, чтобы продержаться какое-то время до подхода основных сил. Когда ленивые университетские крысы оторвут свои толстые зад… Э, совсем забыл, что здесь юные девы. В общем, придут Рамедии на помощь.
Дураком я никогда не был, поэтому прекрасно понял, к чему клонит Вольт.
- Ты хочешь сказать, что это та самая армия? - я кивнул в сторону скелетов.
- Угадал.
- Жуткая армия.
- По-моему, в самый раз. Не знаю, почему люди так боятся мертвецов? В смерти есть свое непреодолимое очарование. С ее приходом ничего не заканчивается, она всего лишь переход. Дверь. Постарайся лучше как можно скорее привыкнуть к этой новой армии, потому что ты теперь их любимый командир.
- Что?! - В такие моменты я готов придушить Вольта. И, если бы он не находился в теле Эрика, в этот раз я, наверное, так бы и сделал.
- Незачем так бурно реагировать. Кто-то же должен будет ими командовать? Разве ты можешь предложить другую кандидатуру? Я не могу ими руководить - связь через медиума непостоянна, а другого мага больше нет.
- Но это совершенно бессмысленно! Зачем они мне? Какой с них толк?
- Намекаешь на то, что они тупые? - он снова подавил смешок. - Ничего подобного. Просто нужно отдавать нормальные приказы. К тому же это идеальные солдаты - они не рассуждают и не задают лишних вопросов. Да убери ты ради всех богов этот щит, в нем теперь действительно нет никакой необходимости.
Я с неохотой выполнил его просьбу. Несмотря на исчезновение магического щита, умертвия продолжали спокойно стоять, не делая никаких попыток добраться до нас. Все-таки Вольт хорошо знал свое дело.
- Смотри, я сейчас покажу одну штуку… - сказал Вольт, делая несколько шагов вперед.
- Лучше не надо! - поспешно ответил я.
- Это безопасно, - он похлопал мертвеца по руке. Или, вернее сказать, по тому, что от нее осталось. - Посмотри на него и прикажи что-нибудь.
- Что приказать?
- Что хочешь. Это неважно.
- Подними ногу, - громко сказал я.
Мертвец послушно поднял ногу.
- Незачем так кричать, - проворчал Вольт, - неужели ты думаешь, что он реагирует на звуковые колебания? У него же нет ушей. Отдача приказов ведется посредством мыслей. Вслух ты их произносишь исключительно для собственного удобства.
- Повернитесь, - прошептал я.
Трое выбранных мною мертвецов послушно повернулись к нам спиной.
- У тебя отлично получается. Поздравляю.
- Ты издеваешься?
- Нет-нет, я говорю серьезно. Тебе достались неутомимые, бесстрашные, - тут он опять не выдержал и рассмеялся, - бессмертные солдаты, которых к тому же совсем не жалко. Кстати, их аура подчинения очень заразна для остальных, поэтому умертвия, которые еще не перешли под твое командование, обязательно это сделают. Можешь не беспокоиться на счет неожиданного нападения из-за угла. Чтобы полностью исключить такую возможность, возьми с собой нескольких телохранителей. Да-да, все сделано просто отлично, - он довольно потер руки. - Почему же ты сердишься на меня?
- Потому что мне не нравится эта идея. В корне не нравится. Я не хочу командовать мертвецами!
- Уже поздно. Придется себя пересилить.
- Как долго они будут мне подчиняться?
- Сколько угодно, - Вольт пожал плечами, - я тебя не ограничиваю во времени. Когда захочешь, чтобы они вернулись обратно в свои могилы, просто прикажи им это. И они с радостью повинуются твоему приказу.
- Вольт, я даже не знаю, что сказать… Я на самом деле был в растерянности.
- Скажи спасибо. Пустяк, а мне будет приятно.

Предыдущая страница 17 Следующая страница


Маг Эдвин 18

- Я не ожидал, что ты так поступишь. Мог бы хотя бы предупредить.
- Еще чего! Я тебя знаю, ты бы отказался. Но мне, кажется, пора. Твой медиум исчерпал все свои силы. Как только он восстановится, снова вызывай меня. Я буду ждать. Ни за что не пропущу схватку с демонами. Зрелище века! Наконец-то свободен! - Последние слова Эрик произнес своим нормальным голосом и упал навзничь.
Я еле-еле успел подхватить мальчика. Он был без сознания.
Ох, и достанется мне от Нормана!..
- Маг Эдвин! - окликнула меня Дарина. - Ваш друг ушел?
- Да, некромант Вольт ушел, остался только этот маленький мальчик.
- Теперь вы будете приказывать мертвецам? - Она взглянула на них с опаской. - Им что, можно доверять?
- Доверять нельзя никому. Но, похоже, эти старые кости действительно подчиняются мне. Так, моя верная армия?
Я спросил в шутку, но вместо этого умертвия совершенно серьезно принялись отвечать. Скелеты просто без слов лязгали зубами, а те, кто был похоронен не так давно, с жутким шипением и хрипом умудрялись произносить звуки, и я различил нестройное "Да, хозяин".
Замечательно! Именно этого мне и не хватало для полного счастья. Допустим, Вольт прав, и умертвия на самом деле могут сослужить неплохую службу в противостоянии демонам, но вторжение ожидается никак не раньше завтрашнего дня, а сейчас что мне с ними делать? Похоже, что последние слова я произнес вслух, потому что Дарина сказала:
- Оставьте их здесь. Пусть стоят.
Я посмотрел вверх. На багровом небе, кроме сетки эгекунна, проступил восьмиугольный портал. Его очертания светились. Демоны начнут свое вторжение отсюда. Они будут просто падать с неба, убивая людей и сжигая на своем пути столь ненавистные им творения человеческих рук. А король демонов продолжит поиск Уала. Лучшего места для армии мертвецов просто не найти.
- А они нас выпустят? - спросила Марта.
Повинуясь моему мысленному приказу, умертвия послушно расступились в стороны, и между ними образовался довольно широкий коридор.
- Пойдемте.
- Я не могу, - Джулия всхлипнула, - я сейчас и шага не сделаю.
- Не бойся. Они нас не тронут.
- Мне все равно. Я хочу умереть.
- И стать такой же, как они? Дурно пахнуть, разложиться, быть набором костей…
- Нет, нет! - Она зарыдала не на шутку. - Не говорите такого! Я не могу двигаться. Это так ужасно!
- Мы уйдем, а ты останешься. Одна со всеми этими мертвецами. Выбирай.
Силы у Джулии все-таки нашлись. Она вытерла слезы и, опираясь на свою дубинку, которая раньше была частью чьего-то частокола, пошла с нами. Сестры подбадривали ее, но и у них вид был испуганный.
Неудивительно, что девушки были на грани нервного срыва. Мне самому было не по себе, когда мы проходили через ряды живых мертвецов, преданно смотревших на меня своими пустыми глазницами. Ох, Вольт, я тебе это еще припомню…
Мы уже давно покинули площадь, а нас все еще окружали мертвецы. Сколько же их было похоронено на кладбище? При свете дня оно не показалось мне таким уж большим. Тут я вспомнил, что, по обычаям этих земель, надо признать, довольно странным, люди нередко хоронили своих родственников друг над другом, выкапывая очень глубокие могилы.
Тишина вокруг нас была какая-то нереальная. Оставляя за собой красные отблески демонического неба, мы быстро шли, не оглядываясь. Наверное, наша компания представляла собой странное зрелище. Маг в грязной мантии, несущий на руках спящего мальчика, группа девушек, с испуганным видом семенящих за его спиной, а над ними десяток огоньков, которые я выпустил для освещения дороги, потому что не надеялся на городские фонари.
- Они на нас смотрят… - раздался испуганный шепот.
- Молчи. У них же нет глаз. По крайней мере, у большинства.
- У них и мяса на костях нет, но это не мешает им двигаться. Страшно!
- Колдовство - оно всегда такое страшное, - уверенно ответила одна из близнецов.
- А это правда, что некроманты выглядят так же, как эти мертвецы?
- Фи, какая мерзость! Нет, я слышала, что они очень красивые.
- Интересно, а им можно жениться?
- Говорят, что они совсем не мужчины. Что все волшебники такие, - сказала Джулия задумчиво, но, поймав мой взгляд, спохватилась и торопливо добавила: - Я, конечно, не вас имею в виду.
- Это неправда, - проворчал я недовольно.
Все как всегда. Стоило миновать непосредственной опасности, как девушки начали вести обычные для своего возраста разговоры. И почему у молодого поколения только глупости на уме?
- Куда мы сейчас идем? - спросила Дарина.
- Обратно в церковь. Там мы останемся до утра, а когда рассветет, вы будете свободны. Передайте своим родителям, что несколько дней лучше провести как можно тише и незаметнее. Желательно закопаться куда-нибудь поглубже.
- Наш отец уже перенес вещи в погреб, - одновременно ответили двойняшки. - Погреб очень старый. Он достался нам еще от предыдущего дома, который мы разрушили, чтобы построить новый.
При этих словах Дарина задумалась, и я заметил, как она грустно покачала головой.
- Дарина, если вам с дедом некуда пойти, то вы можете пожить в церкви.
- Большое спасибо, - поблагодарила девушка. - Мой дед должен быть у постоялого двора "Кривой куст". Это недалеко отсюда. Можно я за ним схожу?
- Лучше нам сделать это вместе. Не стоит разделяться…
- Нет, - возмутилась Джулия. - Хватит искать приключений на свою голову и куда-то сворачивать. Мы все идем к этому милому священнику.
- Конечно, конечно, вы идите, а я вас догоню, - Дарина попятилась. - Или приду уже прямо в церковь. Я помню, где она находится. Вы только откройте, когда я стучать буду.
- Постой, возьми себе охрану. Вы, трое! Охраняйте ее пуще всего на свете, - я кивнул высоким и крепким на вид скелетам. Давать девушке в провожатые полуразложившиеся тела я не решился.
- Нет, не надо! - Она в страхе отшатнулась.
- Но ведь это теперь простые солдаты. С ними будет безопасно. Факела нет, поэтому я посылаю с тобой бродячий огонек. Удачи.
Девушка кивнула и, нервно поглядывая на умертвий, исчезла с ними в ближайшем переулке. Я переложил мальчика на другую руку и пошел вперед. Эрик, несмотря на малый рост, был тяжелым.
Через пять минут мостовая сменилась грунтовой дорогой. Дальше наш путь лежал через плохо освещенные грязные улицы, где жило простонародье. Это означало, что и такой небольшой группе, как наша, не помешает надежная охрана.
- Эй, вы! Пойдете с нами.
От стены дома послушно отошли десять скелетов. Один из них сильно выделялся среди остальных. Он был двухметрового роста, и на нем была надета хорошо сохранившаяся железная кольчуга с кованым рисунком на вороте. В руке он сжимал длинный меч.
- Бывший стражник или воин регулярной армии, - решил я. - Отлично. Он будет моим помощником. Ведь у командующего таким войском обязательно должен быть помощник. Вот только что делать с именем… Как тебя зовут?
Скелет открыл рот, но не издал ни звука.
- Хорошо, тогда я сам дам тебе имя. Буду звать тебя… - Я еще раз взглянул на его приоткрытую челюсть, и он мне показался забавным. - Весельчак.
- А у вас есть чувство юмора, - заметила Велла. - Но черное.
- Если ты маг, то без чувства юмора долго не проживешь. Оно необходимо как воздух. Весельчак, разведай обстановку.
Скелет послушно пошел вперед, но не успел он сделать и нескольких шагов, как в него вонзилась сначала одна, а затем одновременно еще три стрелы. Он недоуменно закрутил головой, не зная, откуда на него свалилась такая напасть.
- Эй, маг! Девушки! - донеслось до меня с крыши. - Скорее к нам. Поднимайтесь по лестнице. Мы сейчас ее вам скинем.
- Зачем? - спросил я. - Нам и тут неплохо. И прекратите стрелять в скелета. Он мой.
На крыше замолчали. Я прямо кожей чувствовал их недоумение.
- Что значит ваш? - На фоне неба показался темный силуэт. Кроме того, я различил отблеск арбалета, который теперь был направлен прямо мне в грудь.
- Уберите свои игрушки. Не забывайте, кто перед вами.
- Объясните, почему они не нападают?
- Потому что отныне это я ими управляю. Теперь умертвия - наши помощники в будущей битве с демонами.
- Это бред какой-то… Марк, выстрели в него на всякий случай, - донесся ворчливый голос.
Марк оказался благоразумнее и стрелять не стал.
- Куда вы идете?
- По своим делам, докладывать вам о которых я не намерен. Вы же из охраны? Вот и охраняйте.
- Мы только хотели помочь…
- Спасибо, но помощь нам не требуется. Весельчак, не стой столбом!
Скелет послушно поковылял вперед. Застрявшие стрелы так и остались торчать у него в груди.
- Марк?
- Да?
- Запомните на будущее: ни одно человеческое оружие не способно причинить им вреда. Ненадолго задержать - да, это возможно. Но даже если вы изрубите их на кусочки, эти кусочки снова соберутся вместе и доберутся до вас во что бы то ни стало. В мире мертвых другие законы.
- Да, я это уже понял. - Марк махнул мне рукой. - Идите с миром.
- А вам помощь не нужна? Никто не ранен?
- Нет, спасибо. Мы вовремя убрались на крышу. На ней легче держать оборону.
- Вы знаете Мауса Бланка?
- Конечно. Это наш новый командир.
- Отлично! Передайте ему, чтобы утром он встретился со мной в церкви у Нормана. Это очень важно.
- Хорошо.
Я кивнул, и мы двинулись дальше. Больше задержек на нашем пути не было, если не считать инцидента с собакой, которая набросилась на одного из наших странных солдат. Скелет, повинуясь моему приказу, поймал собаку, продемонстрировав немалую прыткость и силу, и оставил ее за забором. Еще долго до нас доносился яростный собачий лай.
Из-за поворота показалась церковь. Без обычного света в окнах она казалась заброшенной, но я знал, что это не так.
Когда Норман открыл дверь и наша дружная компания, живая и почти невредимая, если не считать порезы и ушибы Джулии, ввалилась внутрь, девушки облегченно вздохнули и попадали на лавки. Краем уха я услышал возмущенный писк кого-то из Невидимых Помощников. Расторопнее надо быть, расторопнее…
- Эдвин, дорогой! - Ко мне бросилась Мелл. - Ты вернулся! Я так волновалась.
- Все в порядке, Мелл. Дело сделано. - Я передал мальчика священнику. - Эрик тоже в норме, но спать будет долго.
Норман поднялся в спальню, а когда вернулся, удивленно спросил:
- А зачем ты притащил сюда этих умертвий? Они, словно статуи, стоят в проходе и мешают мне закрыть дверь.
- Скажите спасибо Вольту. Он сделал так, что отныне все мертвецы подчиняются великому Прозрачному магу. Их целая армия, и я у них главнокомандующий.
- Я так и знала, что без подвоха дело не обойдется! - справедливо возмутилась любовь всей моей жизни.
- Знакомьтесь: тот, что в кольчуге, это Весельчак. Он мой помощник.
- Эдвин, ты уже даешь им имена? По-моему, ты переутомился. Тебе надо отдохнуть.
- Не возражаю. Откровенно говоря, я падаю с ног. Вертикально держусь только благодаря нечеловеческой силе воли. Король демонов у вас не появлялся?
- Нет, слава богу! - Норман вздохнул. - Тебя ведь не было всего несколько часов. Но когда эта армия мертвецов побежала за девушками, нам стало жутко.
- А как вы могли это в полной темноте увидеть?
- У них же горят глаза. Такие зловещие красные точки. А сейчас они светятся золотистым светом.
- Это все из-за того тумана, что напустил Вольт. Некромант неплохо позабавился. Надо будет расспросить его при случае, как он это сделал. - Я залпом выпил стакан холодной воды, которую принесла Мелл. - Но на самом деле все сложнее, ведь глаз у большинства из них нет.
- А огоньки есть, - упрямо повторил Норман.
- Не буду спорить. Завтра ко мне должен прийти Маус Бланк. Надеюсь, ему передадут мое сообщение.
- Зачем он тебе?
- Будем думать, решать… В конце концов, я не обязан отдуваться за всех, поэтому часть ответственности переложу на его плечи. Разбудите меня, как только он придет. Даже если придется прибегнуть к крайним мерам и вылить на меня ведро воды.
- Эдвин, мне не нравится, как ты выглядишь, - встревоженно прошептала Мелл, щупая мой лоб. - У тебя жар?
- Совсем нет. Просто устал.
- Эдвин, а где еще одна девушка? Такая худенькая? - спросил вдруг Норман.
- А, Дарина. Совсем забыл… Она ушла искать своего деда. Скоро вернется. Я разрешил им сегодня и завтра ночевать в церкви. Они не местные, и родственников в Рамедии у них нет.
- Хорошо, я понял.
- Джулия, возьми вот это, - я смочил свой носовой платок в чудодейственном бальзаме и протянул девушке, - приложи к ране. К утру затянется. И даже шрама не будет.
- Ну и воняет, сразу видно, что лекарство. А печь не будет?
- Будет. Но выбора у тебя все равно нет.
- Мы тоже хотим спать, - проворчала Джулия.
- Могу предложить только лавки, - Норман пожал плечами. - Пойду поищу хоть какие-нибудь подстилки…
Раздался негромкий стук в дверь.
- О, это точно Дарина. - Норман пошел открывать.
Я медленно поставил ногу на первую ступеньку, соображая, сколько еще таких ступенек мне придется преодолеть, чтобы подняться наверх. Временное отсутствие опасности меня расслабило, все тело словно налилось свинцом. Свинцовые руки, ноги, голова… Признаться, я даже не слышал, о чем кругом говорили.
Удостоверившись в том, что Дарина и ее дед пребывают в добром здравии, я, механически переставляя ноги, добрел до кровати и с шумом рухнул на нее. О том, насколько я устал, говорит тот факт, что я не только не стал раздеваться, но даже не снял с плеча сумку. А через мгновение я погрузился в долгожданную страну снов.

Странные видения…
Огромный дом с бесчисленными переходами. Настоящий лабиринт, давным-давно покинутый своими хозяевами. Лес, охваченный огнем. Поля, покрытые снегом, который не таял, несмотря на лизавшие его языки пламени. Я словно уже не человек, а что-то большее… Стою перед дверью и знаю, что мне нужно открыть ее, но не хочу, потому что за ней притаилась опасность. Я берусь за прохладную бронзовую ручку, и она начинает светиться холодным голубоватым светом. Языки пламени за моей спиной сливаются в исполинскую фигуру. Чувствуется запах серы.
Я открываю дверь. За ней так темно… Липкий страх поднимается по позвоночнику. В темноте слышны шорохи от бесчисленных сотен ног. Тонкая костлявая рука без двух пальцев высовывается из прохода и затаскивает меня внутрь. Дверь захлопывается, и я слышу неприятный, режущий уши смех. Пламя проникает сквозь дверные щели и нестерпимо жжет кожу. Мне нужно бежать из этого проклятого места, я заперт в этом доме, словно в ловушке.
В темноте я снова нащупываю дверь и толкаю ее вперед. Передо мной лес. Кленовые листья падают, медленно кружась вместе с мягким снегом. Я протягиваю руку, и на мою ладонь лениво опускаются снежинки. Но это не снег - это пепел. Листья вспыхивают пламенем, и я снова слышу злорадный смех. Я бегу от него, сколько хватает сил…
- Эдвин, Эдвин! Проснись! Что же с тобой такое? - Кто-то немилосердно трясет меня за плечи.
Я вяло отмахнулся. Вяло - потому что тело отказывалось мне подчиняться.
- Эдвин, прекрати! Ты так весь дом спалишь!
- И часто с ним такое?
- Это от переутомления. Норман, может, полить его водой из тазика? Давай сюда!
- Нет, воды не надо. Кто здесь такой жестокий? - Я приоткрыл один глаз. Изображение расплывалось. Я понял только, что надо мной склонилось женское лицо. Судя по всему, незнакомка была довольно симпатичная. От нее приятно пахло.
- Кто ты, прекрасная незнакомка?
- Эдвин, ты в своем уме? Это же я - Мелл.
- Да, теперь вижу. - Я с трудом раскрыл оба глаза. Это действительно была моя жена. - Я тебя узнал, честное слово. Это была просто глупая шутка.
Мелл с недоверием хмыкнула.

Предыдущая страница 18 Следующая страница


19 Майя Зинченко

- Я принес воды для умывания. - Норман подождал, пока я сяду на кровати, и поставил мне на колени эмалированный тазик с водой.
- Спасибо, - совершенно искренне поблагодарил его я и умылся. - Который час?
- Одиннадцать.
- Ай-ай-ай, уже так поздно. - Проигнорировав полотенце, я вытерся рукавом мантии. - Маус так и не пришел?
- Нет. - Мелл отобрала у меня тазик. Разволновавшись, я чуть было не пролил воду на покрывало.
- Теперь придется его искать самому. Безобразие, - проворчал я.
- Все девушки, кроме Дарины, ушли домой. Они просили передать тебе привет. - Норман пристально посмотрел на меня. - Тебе что-то снилось?
- А почему ты спрашиваешь?
- Судя по тому, как ты метался на кровати, я решил, что тебя одолевают кошмары.
- Это был не совсем кошмар, но можно и так сказать. - Тут я обратил внимание на следы от огня на потолке. - Это моя работа?
- Да. Ты вдруг стал читать заклинания, махать руками…
- Да, я уже испугалась, что дело серьезное. Никак не могла тебя успокоить. Ты в порядке?
- Теперь - да. Бывает же такое… - Я не сводил глаз с отметин. - Колдовать во сне очень опасно. У нас в школе было несколько смертельных случаев из-за этого.
- И твой скелет в кольчуге волновался.
Я удивленно посмотрел на нее:
- Какой еще скелет?
- Ты что, забыл? Тот самый, которого ты привел с собой вчера вечером.
- А, Весельчак…
- Он беспрестанно ходил из угла в угол и пытался изрубить воздух на кусочки своим мечом.
- Никто не ранен?
- Нет, он сражался исключительно с воздухом.
- А как обстоят дела в городе?
- Не знаю, - пожал плечами Норман. - Мы не рискнули покидать церковь, а из окон ничего особенного не видно.
Я попробовал подняться, но вместо этого в изнеможении упал обратно на кровать.
- Маг Эдвин? - Из-за рясы священника выглянула худенькая фигурка.
- Эрик, как твое самочувствие?
- Голова болит.
- Я же говорил, что мальчику это вредно, - проворчал Норман.
- Будете пить молоко? - Эрик протянул мне стакан.
- Спасибо, но мне не хочется.
- Тогда я отдам его домовым, - решил мальчик.
- Кому? - удивился Норман и замер с открытым ртом.
Молоко стремительно исчезало прямо из стакана. Эрик улыбался: наверное, домовые, с которыми он завел дружбу, выглядели забавно.
Я открыл сумку и проверил, на месте ли Уал. Кинжал был на месте.
- Мелл, ты тоже выглядишь не лучшим образом. Не хмурься, я всего лишь беспокоюсь о твоем здоровье. Ты-то хоть немного спала? Сейчас мне кажется это наиболее важным.
- Да, я спала. Можешь не волноваться.
- Я мечтаю, когда все это закончится, прийти домой и проваляться в постели не меньше трех суток. Наверное, я очень примитивен…
Я попробовал разгладить свою мантию, которая выглядела так, словно ее долго жевало, а потом выплюнуло какое-то нечистоплотное животное. Мелл только усмехнулась, глядя на мои бесплодные попытки привести себя в порядок.
Весельчак, стоило спуститься вниз, подбежал ко мне, радостно гремя костями. В руке он крепко сжимал рукоять своего ржавого меча. Я вздрогнул, заметив, что на его кисти не хватает двух пальцев, совсем как в моем сне. Может, это знак? Сон был пророческим? Проклятое воображение!
- Норман! Открывай! - На дверь обрушился град ударов.
- Я узнал голос - это Маус собственной персоной. - Священник нехотя взялся за засов.
- Отлично, значит, мне не придется искать его по всему городу. Весельчак, отойди, ты закрываешь мне обзор.
Маус вошел, и я с некоторым злорадством отметил, что не только мне приходится регулярно недосыпать. Он был бледен, под глазами пролегли темные круги.
- Я вам еще нужен?
- Ты опоздал. Я ждал тебя рано утром.
- Мне только сейчас сказали, что вы желаете со мной встретиться, и я сразу же пришел. У меня столько вопросов! Я не понимаю, что происходит. Почему мертвецы не нападают?
- А что они делают?
- Просто стоят. Они никак не реагируют на людей. Мне сообщили, что отныне они подчиняются вам. Это правда?
- К сожалению, да. Я стал командиром армии мертвецов и теперь должен буду повести ее в бой.
- Но как это произошло? - Маус ошеломленно сел прямо на пол.
- Это неважно. - Мне не хотелось развивать эту тему. - Просто нужно привыкнуть к этой мысли. Что с эгекунном?
- С чем?
- Э… Как выглядит небо над площадью?
- Я не был на самой площади, потому что там стоят ваши мертвецы. Но небо над всей Рамедией стало красным.
- Да…
- Ваш тон меня пугает. Нам нужно готовиться к самому худшему?
- Куда уж хуже… Час прихода уже близок. Эй, Невидимые Помощники! - Я повернул голову в направлении солнечного луча. - Что известно о сообщении, которое я просил вас передать? Нам кто-нибудь поможет?
Нечто волосатое вошло в поток света. Несмотря на маленький рост, оно отвечало мне хриплым басом:
- На ваш призыв откликнулись уже двенадцать магов.
- И когда они будут здесь?
- Кто когда, - фыркнул меховой шар. - Кто через три дня, а кто и позже…
- Слишком долго… Да и двенадцати человек слишком мало. Кто они, как выглядят?
Меховой шар задумался. Он раскачивался на тонких ножках и долгое время не отвечал. Я проявлял чудеса терпения, ожидая, когда он соизволит заговорить.
- Они почти все молоды. Ведь тебе это интересно?
- Ученики, - пробормотал я. - Зеленые балахоны. Есть желание помочь, но нет знаний и опыта. От учеников будет мало толку. А остальные?
- Пока что о них ничего не известно, но мы стараемся. Твое послание дойдет до каждого, будь уверен.
- Я в вас никогда не сомневался.
- Рогатые скоро будут здесь. Нам страшно… - Он умолк.
Я почувствовал его грусть. Невидимые Помощники в этом ничем не отличались от людей.
- Спасибо за помощь.
- Ты - хозяин мертвых, - сказал шар.
- Да. И что вы об этом думаете? У нас появился шанс?
- Это необычно, но внушает надежду, - ответил Помощник и ушел обратно в тень. Это означало, что он не хочет больше со мной разговаривать.
Маус, все это время молчавший и не показывавший своего удивления, пока я, по его мнению, разговаривал с пустым местом, выжидающе кашлянул.
- Познакомься с Весельчаком. - Я сделал знак, и скелет подошел и сел рядом с Маусом. - Он будет руководить армией в мое отсутствие.
- Вы хотели встретиться со мной… - Стражник отодвинулся от умертвия настолько, насколько позволяла лавка.
- Меня волнует судьба гражданского населения Рамедии. Когда начнется бой, им негде будет укрыться. Вряд ли в городе хоть что-то уцелеет.
- Но ведь город закрыт именно вами, людям некуда уйти.
- Не одобряете моих методов? - с усмешкой спросил я. - Рамедия стала ловушкой для людей, но она ловушка и для той нечисти, которая сюда так стремится. Пока я жив, демонам не удастся покинуть город. Они под колпаком.
- Дай вам Бог долгой жизни, - искренне сказал Маус.
- Спасибо. У меня есть одна идея… Это опасно, но у людей появится хоть какой-то шанс спастись.
- О чем идет речь? - Маус Бланк встревоженно посмотрел на меня.
- Я хочу, чтобы все рамедийцы отправились в Подземелье.
- Но это же верная смерть! - Стражник вскочил, гремя оружием.
Весельчак, как и полагается хорошему воину, загородил меня собой, опустив кисть на рукоять меча, который он временно убрал в ножны. Честное слово, я ничего ему не приказывал. Он действовал совершенно самостоятельно.
- Весельчак, успокойся! Никто не собирается на меня нападать. Маус, ты тоже сядь.
- Простите, я погорячился.
- Я не говорю, что это будет увеселительная прогулка. Я уже бывал в Подземелье и не понаслышке знаю, что там происходит. Это другой мир.
- Говорят, там обитают твари, которые пьют человеческую кровь. - Маус вопросительно посмотрел на меня, ища подтверждения своих слов.
- Это сказки. Я никогда не встречал там таких существ. В Подземелье обитает множество чудовищ, но это не значит, что там нет мест, где можно спрятаться.
- Вы знаете такие места?
- Их можно найти… Так как я Прозрачный маг, это дает мне некоторые преимущества. Я смогу отыскать безопасное место, - без зазрения совести соврал я. - Когда Рамедия будет очищена, жители снова смогут вернуться.
- Куда? Вы же не верите, что город удастся сохранить в целости.
- Город можно отстроить снова. Тем более что я не заметил в нем особых архитектурных шедевров. Я позабочусь о том, чтобы из столицы выслали необходимые средства на восстановление Рамедии.
- Я не знал, что в Рамедии есть вход в Подземелье. Или, - Маус отвел взгляд, - вы сделаете его сами?
- Ого! Нет, до такого мне еще далеко.
- Значит, вход существует?
- Да, он на месте осевого столба, что расположен на площади. Ты же знаешь, о каком столбе я говорю?
- Да, конечно. Вы, маги, черпаете из него свою магическую силу.
- Не совсем так, ну ладно… В столбе есть потайная комната, из которой можно попасть прямиком в Подземелье. Я узнал об этом совершенно случайно. У меня еще не было возможности исследовать этот путь, так что рамедийцам придется идти наугад.
- Как?! Разве вы не пойдете с нами?
- Нет, я нужнее здесь. Когда портал откроется и наш мир соединится с миром демонов, я должен быть рядом со своей армией. То, что умертвия теперь на нашей стороне, будет неприятным сюрпризом для демонов, - я усмехнулся. - Они в нашем мире так же смертны, как и мы. Их можно проткнуть мечом или отрубить голову, и они умрут, а вот живым мертвецам все равно, есть у них голова на плечах или нет.
- Да, я понимаю, о чем вы говорите. - Маус побледнел. - Один такой безголовый мертвец гонялся за моей сестрой.
- Не догнал, надеюсь?
- Нет. Мы заманили его в яму, наполненную смолой, и он в ней увяз. Но он был очень настойчив.
- Да, они отличаются завидным упрямством. - Я привстал и похлопал стражника по плечу. - Я рад, что ты не теряешь присутствия духа. Оно тебе понадобится, потому что это ты вместо меня поведешь людей в Подземелье.
- Я?! Почему я? Только не туда! Лучше демоны!
- Ты уверен? Рассказать тебе, как выглядят демоны? Они в два раза выше человеческого роста, их тела покрыты шипами, из которых сочится смертельный яд. Да что там говорить… Я лучше покажу.
Я достал из сумки одну из книг по демонологии, ту, в которой были цветные иллюстрации, и, найдя нужную страницу, продемонстрировал картинку стражнику. Маус непроизвольно схватился за меч и в омерзении отшатнулся.
- Ну и чудовища!
- А теперь представь, что их тысячи и они горят желанием с тобой расправиться. Демоны очень жестоки. Слухи, которые о них ходят, - это правда.
- И вы так спокойно говорите об этом? Неужели вы ни капельки не боитесь?
- За себя - нет. Но здесь находится моя жена, и я очень за нее волнуюсь.
- Вы оставляете ее вместе с собой?
- Нет, конечно. Я не хочу рисковать ее жизнью. Беспокоясь за Мелл, я становлюсь уязвимым, а демоны очень тонко чувствуют слабое место противника, они непременно постараются воспользоваться этим. Нет, она отправится вместе с остальными жителями. Маус, не бойся Подземелья. Я же не собираюсь отправлять тебя неподготовленным. У мага в запасе всегда найдется необходимое средство.
- Что должен делать лично я?
- Ты должен будешь оповестить всех жителей, кого сможешь, конечно, и привести их к осевому столбу. Думаю, ни для кого из рамедийцев не является тайной, что демоны будут у нас уже через несколько часов, поэтому они к тебе прислушаются. Пошли специальный отряд, пусть он проверит чердаки, подвалы, погреба. Многие спрятались там. Откровенно говоря, я сам рекомендовал им спрятаться. Тогда мне еще не пришла мысль о Подземелье. Кстати, говорить о том, что мы собираемся прятать их в Подземелье, не стоит. Иначе никто не захочет туда идти. Лучше придумай и расскажи им какую-нибудь сказку о тайном убежище. Пусть думают, что к Подземелью оно не имеет никакого отношения. Просто тайный вход в естественное надежное укрытие, о котором все забыли.
- Они мне не поверят.
- Поверят. Как говорил мой наставник, "страх сильнее здравого смысла".
- Такую массу людей нужно будет чем-то кормить. Сколько дней нам придется провести внизу?
- Я не знаю наверняка, но не меньше трех. Поэтому пусть каждый возьмет с собой как можно больше съестных припасов. Источников в Подземелье немало, так что о воде можете не беспокоиться. - Я вздохнул и поскреб отросшую щетину на лице.
Заклинание идеального бритья необходимо было обновить. Из-за многочисленных дел, свалившихся на меня, словно снежный ком на голову, я совершенно перестал заботиться о своем внешнем виде. Я и так не подарок, а небритый, не выспавшийся и недовольный в ожидании тяжелой работы, выгляжу вообще плохо. Если неприятности затянутся, Мелл точно разлюбит меня и уйдет к какому-нибудь молодому златокудрому красавцу, который круглые сутки будет играть ей на лютне и сочинять стихи. И я не смогу ее винить. Я совершенно не разбираюсь в стихосложении.
Я снова вздохнул и спросил:
- Который час?
- Не знаю, - стражник виновато пожал плечами. - Наверное, где-то около полудня.
- Норман! - я повысил голос.
- Что? - Священник выглянул со второго этажа.
- Во-первых, собирай все провизию, какая у тебя есть, а во-вторых, скажи мне, сколько сейчас времени?
- Двадцать минут после полудня, - ответил священник, сверившись со своими часами. - А зачем собирать провизию? Мы куда-то едем?
- Я отправляю вас в безопасное место. Возьми самые необходимые вещи и запри хорошенько церковь. Я буду ждать вас всех у осевого столба через час. Маус, тебе тоже нужно идти. Для того чтобы оповестить и собрать рамедийцев в нужном месте, я даю тебе три часа. Максимум - четыре.

Предыдущая страница 19 Следующая страница


Маг Эдвин 20

- Постараюсь успеть.
- Ты же понимаешь, что только спуск отнимет у нас несколько часов. Не знаю, как они все поместятся в той комнате… - Я вытер платком набежавший пот. Становилось жарко.
- Можете рассчитывать на мою помощь, - Маус кивнул мне, Норману и почему-то Весельчаку.
Самое удивительное, что скелет ответил ему. Кивок был еле заметный, но он был! Похоже, что Вольт забыл мне кое о чем рассказать. Это было бы как раз в его стиле. Сущий пустячок, который, по мнению некроманта, не стоил упоминания.
Стражник покинул церковь, оставив меня наедине с моими невеселыми мыслями. Хотя, кто знает, может, у Мауса Бланка мысли сейчас были еще более невеселыми? Ему предстояло вести огромную толпу по холодным неизученным коридорам Подземелья. Сзади него были демоны, а впереди - неизвестность и сотни опасностей, о которых ему рассказывали зимними вечерами пожилые стражники за кружкой подогретого эля.
- Так ты за меня очень волнуешься? - прошептал нежный голос прямо у меня над ухом. Мелл подкралась совершенно неслышно. - И именно поэтому отправляешь с глаз долой?
- Всего лишь в Подземелье. Ты подслушивала?
- Да. От начала и до конца. Я же знаю, что у тебя нет от меня тайн. Я в курсе того, что происходит.
- Какая разумная у меня жена…
- Ты оставляешь Эрика у себя? Когда он отдохнет, можно будет снова вызвать Вольта.
- Нет. Мне некогда будет смотреть за ним, поэтому Эрик пойдет с вами. К тому же вызвать Вольта больше не получится. Эгекунн глушит все каналы связи. Мы под колпаком.
- Мудрое решение - оставить мальчика в покое, - крикнул священник с лестницы.
- Норман, спустись, пожалуйста. Мне нужно с тобой поговорить.
- Ты не передумаешь? Я могла бы тебе помочь. - Мелл с надеждой посмотрела на меня.
- Мы же оба знаем, что в тебе нет ни капли магической силы.
И это было правдой.
- В таком случае буду присматривать за твоим юным дарованием. Медиумы нынче очень редки. Пойду, соберу вещи.
- Мелл, пока я не забыл… - Я раскрыл сумку. - В Подземелье много всякого такого, с чем лучше не сталкиваться. Но если все-таки доведется столкнуться… - На моей раскрытой ладони оказался десяток маленьких пузырьков. - При необходимости выпей их.
- Твои зелья не внушают мне доверия, - честно призналась она.
- Я сам их готовил.
- Именно поэтому.
- Еще одно слово, и я обижусь.
- Беру, беру… - Она со вздохом забрала у меня пузырьки. - Для чего они?
- Зеленые - это зелье невидимости, которой хватает на пятнадцать секунд. Желтые на несколько минут понизят твою температуру тела, сравняв ее с температурой воздуха в Подземелье.
- Это еще зачем?
- В гнездах на потолке живут твари, которые похожи на наших жуков, только раз в тридцать крупнее их по размерам. Их называют подземными пауками. Они слепые, но это не мешает им находить добычу. Эти пауки улавливают малейшее тепло. Поэтому если вам такие вдруг встретятся, выпей зелье и задержи дыхание, чтобы они не учуяли тебя.
- А красные?
- Красные пить не надо. Если тебе срочно нужно будет что-нибудь или кого-нибудь взорвать - разбей его об пол подальше от себя. Но это только в крайнем случае. В туннелях Подземелья может случиться обвал. И вот еще. - Я протянул ей маленький серебряный кинжал в простеньких плетеных кожаных ножнах.
- А… знакомый товарищ. Тот, Кто Разрежет Все на Свете?
- Да, думаю, что он пригодится.
- Кинжал я возьму с удовольствием. Он мне всегда нравился.
- Почему ж ты мне этого не говорила? Я бы давно тебе его отдал.
- Не было подходящего случая. Больше у тебя для меня ничего нет?
- К сожалению… - я развел руками.
- Тогда я пойду на кухню. Соберу что-нибудь поесть. Ты же еще не завтракал, а уже время обеда.
Мелл прицепила кинжал на пояс и удалилась в направлении кухни. Я сомневался, что ей удастся приготовить что-то съедобное из скудных запасов священника. Стоило Мелл уйти на кухню, как там раздался радостный смех. Теперь понятно, где обосновалась Дарина со своим дедом, а то я уже, признаться, задавался себе вопросом, куда они пропали.
- Норман! - позвал я друга.
- Я здесь. - Священник показался на лестнице.
Не дойдя до низа несколько шагов, он уселся прямо на ступеньки. Я последовал его примеру и сел рядом.
- Хорошо, что ты оставляешь Эрика со мной. Когда он рядом, мне намного спокойнее. Я чувствую за него ответственность.
- Честное слово, если бы я не знал тебя, то подумал, что это твой собственный сын.
- Ты же знаешь, что это не так.
- Норман, сегодня день раздачи подарков. Этот я дарю тебе.
- Но ведь… - Священник с опаской взглянул на сверток, не торопясь брать его в руки. - Ты же не…
- Да-да, это Уал. Я не могу больше хранить его у себя. Если король демонов доберется до него, то все пропало. Заполучив кинжал, он зафиксирует портал. Поэтому, - я насильно сунул кинжал ему в руки, - он должен храниться у тебя.
- Но что мне с ним делать?
- Ничего. Просто спрячь его до моего возвращения. Когда дверь между мирами откроется и король демонов ступит на нашу землю, Уал позовет своего хозяина. В этом случае вычислить мое местонахождение не составит никакого труда. И даже моя замечательная сумка не может быть стопроцентной гарантией безопасности. Допустим, зов Уала все-таки будет заглушён, но существует высокая вероятность того, что я потерплю поражение, и тогда кинжал вместе с сумкой снимут с моего мертвого тела.
- Не говори таких страшных вещей. Даже думать об этом не хочу!
- Демоны не откажут себе в удовольствии покопаться в сумке мага. Тебе ясно?
- Эдвин, неужели ты и вправду считаешь, что у тебя нет шансов? Ведь ты не один. С тобой армия живых мертвецов. И если необходимо… Хочешь, я останусь с тобой?
- Какой от тебя прок? Не хочу обижать, но воин из тебя…
- Я буду усердно молиться.
- Молиться с таким же успехом можно и в Подземелье. Или Бог оттуда не услышит? Все, забирай Уал, и больше никаких возражений.
- Куда мне его положить?
- Повесь на пояс под рясой. Она у тебя просторная, так что кинжал никто не заметит.
- Эдвин, а король демонов, - священник нерешительно посмотрел на меня, - не станет спускаться за Уалом в Подземелье?
- Э, нет, - я усмехнулся, - демоны недолюбливают подземный мир. Он искажает действительность. Там свои законы, свои правила. Да и я ему не позволю спуститься. Именно поэтому я посылаю вас именно туда - сейчас это самое безопасное место.
- Странно звучит: безопасное Подземелье.
- В последнее время происходит много чего странного.
Норман заново обмотал Уал тряпками.
- Будь с ним осторожен. Не касайся лезвия, - предупредил его я.
- Да, я помню. Спасибо за доверие. - Он похлопал меня по плечу. - Никогда не думал, что дружба с тобой может обернуться для меня путешествием в Подземелье.
- При чем тут это? Причина всех бед - Фамил. Или, если рассматривать вопрос шире, Перен. Поселись он в другом городе, все могло быть по-другому.
В этот момент в зал вошла Мелл в сопровождении Дарины. Девушка несла кувшин и стаканы, а в руках моей жены заманчиво поблескивал поднос с аппетитными бутербродами.
- Что это? Неужели колбаса? - спросил я, взяв по одному бутерброду в каждую руку. Я был страшно голоден. - Откуда у тебя сей продукт?
- Я не знаю. - Норман был удивлен не меньше моего. - Мелл?
- Это все благодаря Мику. Вы не в курсе, но он вчера при помощи твоих скелетов ограбил мясную лавку.
- В ней все равно никого не было, - покраснела Дарина, переминаясь с ноги на ногу. - И витрина была разбита. Колбаса лежала, никому не нужная.
- Да никто вас ни в чем не обвиняет, - сказал я с набитым ртом. - Наоборот, вы правильно сделали. Норман тоже не против. Правда?
Священник, энергично жуя, кивнул.
- Красть нельзя, но вы же не крали. Вы взяли то, что никому не принадлежит. Это как дары природы. Я даже не сержусь на вас за то, что вы воспользовались моим ритуальным серебряным блюдом.
- Ой, оно серебряное? - Брови Мелл взлетели вверх.
- Норман, а ты все прибеднялся. Откуда у тебя серебро?
- Эта часть церковной утвари, - священник пожал плечами.
- Что вы еще оттуда унесли?
- Копченый окорок, сало, - Дарина принялась перечислять, загибая пальцы. - Несколько колец колбас, две зажаренные курицы и всякую мелочь. Мешок получился тяжелый, хорошо, что мертвецы, которых вы мне дали в сопровождение, помогли донести.
- А твой дед не испугался умертвий?
- Нет, - Дарина пожала плечами, - когда он увидел, что они не причиняют мне вреда, он быстро успокоился. Маг Эдвин… - она умолкла, теребя завязки передника.
- Что еще?
- Мой дед попросил узнать у вас, нельзя ли взять десяток скелетов к себе в хозяйство? Они такие замечательные работники. Послушные, неутомимые, и оплату за свой труд не просят. Мы бы с ними сразу подняли хозяйство.
- Боюсь, что это невозможно. Мертвецам место в земле, и они туда вернутся. Их нельзя использовать как простых слуг или рабов. Но я должен идти. Нужно хоть немного разведать пещеры в Подземелье и проверить, что происходит с порталом. Не хочу, чтобы меня застали врасплох. Собирайте вещи и идите к осевому столбу, я буду ждать вас там. Не задерживайтесь.
Я взял с собой парочку бутербродов про запас и потянулся к кувшину. В нем оказался весьма недурной на вкус травяной настой. Не знаю, что это была за трава, но по запаху она больше всего напоминала смесь ромашки с липой. Мелл похлопала себя по бедру, к которому был прицеплен кинжал, и подмигнула мне. Мол, все будет в порядке, можешь со спокойным сердцем приниматься за работу.
- Весельчак, пойдем со мной.
Скелет обрадованно подпрыгнул и стал чуть позади меня, соблюдая необходимую дистанцию. По-моему, в нем начали просыпаться хорошие манеры.
- А как же мы? - пропищало у меня возле уха. - Мы не хотим здесь оставаться! Рогатые сделают из нас полотенца для ног и плевательницы.
Признаться, я совсем забыл о Невидимых Помощниках. Ведь того, чего не видишь, вроде как будто и нет. Зато демоны прекрасно их видят и питают к ним невероятную ненависть из-за того, что они помогают людям. Делать пепельницы из горгулий их любимое развлечение.
- Вы слышали, о чем мы говорили. Отправляйтесь вместе со всеми.
- Это приглашение для каждого из нас или только для меня?
Я пожал плечами.
- Для каждого. В Подземелье хватит места. Если вы знаете, как выбраться оттуда, то непременно воспользуйтесь этим шансом.
- С людьми безопаснее, - заметил некто, сидящий у меня на плече и пожелавший остаться неизвестным. - Пока люди служат основной добычей, на нас не обратят внимания.
Это была пугающая, но вместе с тем чистая правда. Люди всегда были лакомым кусочком для многих тварей из Подземелья. Изысканный деликатес, который можно пустить на мясо или, если речь шла о разумных племенах, сделать своими рабами.
На улице было оживленно. Рамедийцы сновали в разные стороны с узлами, пакетами и домашней скотиной. Краем уха я услышал, как несколько стражников втолковывали небольшой кучке людей что-то про умертвий и осевой столб. Молодец Маус! Не теряет времени даром.
В воздухе ощущалась тревога. Небо теперь не только над площадью, но и над всем городом приобрело красный оттенок, словно во время сильного пожара. Я потянул носом воздух. Или мое воображение разыгралось, или действительно пахло серой? Нет, это было невозможно. Откуда ей здесь взяться? Портал еще закрыт, соприкосновение миров я бы обязательно почувствовал.
Мертвецы при виде меня вытягивались по струнке и салютовали. Кое-кто из них даже обзавелся оружием и теперь занимался его чисткой. Они были неразборчивы, в ход шло все - от кухонных ножей до выдернутых из частокола палок. Из последних получались неплохие копья. Наблюдая за мертвецами, я все больше склонялся к мысли, что Вольт не был со мной до конца откровенен. В его заклинании было еще что-то важное, что-то, о чем он не пожелал мне рассказать. Иначе чем объяснить столь странное поведение умертвий?
Весельчак, прокладывая для меня дорогу, дал хорошего пинка скелету, который путался под ногами, и погрозил ему кулаком. Я никогда не имел слуг и даже во время прохождения магистратуры отказался от помощника, предпочитая все делать сам. Но при виде того, как Весельчак ловко расчищает дорогу, в мою душу закралось сомнение: может, все-таки оставить Весельчака у себя? Он будет открывать дверь непрошеным гостям и говорить, что хозяина нет дома, но они могут подождать его. В обществе личного слуги, разумеется. Ведь Весельчак никогда не позволит гостю скучать, он будет развлекать его беседой, предложит выпить вина или горячего чаю…
Я представил, как Весельчак открывает дверь какому-нибудь напыщенному болвану, вроде Джора Баса, и мои губы непроизвольно расплылись в улыбке. Мелл была бы не против такого помощника, она ко всему быстро привыкает. Все известные мне маги были бы возмущены подобным решением: держать в слугах умертвие - это дурной тон.
Все, кроме некромантов, разумеется. Правда, обычно некроманты часто меняли своих подопечных, но в этот раз сила демонов, вызвавшая их к жизни, помноженная на мастерство Вольта, дали довольно занятный результат. Мои умертвил не выглядели хрупкими. И даже солнечный свет не вредил им, хотя многие из них вылезли из могил только вчера вечером.
Осевой столб почти не изменился. Почти - потому что его верхушку теперь покрывал толстый слой пепла, который ни на минуту не прекращал падать. Все на площади было перемазано этим пеплом. Края портала стали более четкими. Теперь в центре него была заметна белая светящаяся точка, которая с равной периодичностью мигала. Когда она погаснет, произойдет взрыв, который свяжет наши миры. Если бы я надел венец, то мог бы рассмотреть портал более детально, но мне не хотелось этого делать. Еще успею насмотреться и на портал, и на демонов. На легкую победу пусть не рассчитывают. Дальше этого города я их не пущу.
Я нашел камень с вырезанным на нем знаком и два раза прочел заклинание тумана. Часть кладки пропала, и я смог войти внутрь. Случайно дотронувшись до столба, я почувствовал жжение и отдернул руку. Столб был раскален, словно чугунная сковородка. Это было дурным знаком.
- Этой ночью… - пробормотал я. - Король демонов будет у нас уже этой ночью. Да помогут нам боги!
Спустившись по лестнице, я оказался в уже знакомой мне комнате с люком. Потемневшая бронза, гравировка и три массивные печати на нем - все это вызывало уважение. Я протянул руку, чтобы сломать печати… и замер. Каким образом люк оказался запечатан, если в последний раз им пользовались маги, которые, если верить спасенному мною бентелу, вошли и не вышли отсюда? Одно из двух: или бентел соврал мне, или печати были непростыми. Но какой смысл бентелу было лгать? Я вызволил его из заточения, он был обязан мне своей жизнью. Вранье было еще более бессмысленным от того, что он не получал от него никакой выгоды. Значит, что-то не так было именно с печатями.
Мне сразу расхотелось прикасаться к ним голыми руками. Вытащив из сумки пару защитных перчаток, я надел их. Перчатки были из кожи, снятой с брюха водяного дракона, и стоили целое состояние. Если покопаться, при желании я мог бы найти в сумке сапоги из той же драконьей кожи, шлем и кольчугу из чешуи, снятой с драконьего хвоста. Моя сумка служила складом для многих сотен вещей, что часто выручало меня в затруднительных ситуациях. Я бы с радостью запихал внутрь и самого дракона, но ему не протиснуться в отверстие.
Перчатки служили отличной защитой против любой магии. За них мастер гильдии воров предлагал мне пять тысяч золотых и половину награбленного из сокровищниц магического университета, но я, естественно, отказался. И не потому, что маг Эдвин такой законопослушный. То, что заперто в сокровищнице, заперто там не зря - для людей это не игрушки, к тому же у меня были сомнения, что мастер-вор сдержит свое слово. Да и не интересуют меня деньги…
Я осторожно дотронулся до печатей, и по моему телу прошел сильный разряд. Между пальцами пролетели искры, руку отбросило в сторону. Сомнений больше не оставалось - на каждую печать действительно было наложено сильнейшее заклятие.
- Только этого мне не хватало… - пробормотал я, понимая, что на расшифровку заклятий может уйти несколько часов. - Можно подумать, я горю желанием спускаться в ваше Подземелье. Для меня там нет ничего интересного. Если бы не некоторые обстоятельства, меня бы тут вообще не было.
Все-таки придется воспользоваться венцом Сумерек. С его помощью все узлы заклинания будут видны, словно на ладони.
- Веди себя прилично, - на всякий случай сказал я венцу и водрузил его на голову.
Как всегда, реальность вокруг меня неуловимо поменялась. Комната словно выросла в размерах. И теперь я мог видеть сквозь предметы. Сквозь толстые стенки осевого столба мне было видно лилово-черное небо.
Воздух внутри комнаты был насыщен энергией, которую аккумулировал осевой столб. Пыль, что серебряным ковром лежала у меня под ногами, тоже успела ею пропитаться. Но что же с печатями? Я обратил все свое внимание на люк, который, даже несмотря на венец, оставался непроницаем для моего внутреннего взора.
Я так и знал! Мои пропавшие коллеги перемудрили с заклинаниями. В этом полупрозрачном мире вещи приобрели более четкие очертания, стали угловатыми, и только печати черными квадратами выделялись на этом иллюзорном фоне. Подсвеченные темно-синим светом, они казались необыкновенно тяжелыми.
- Раз, два, три… - Я насчитал двенадцать закрывающих заклинаний. Они были связаны в тугой узел, который нельзя было развязать, не зная ключа.
- Мастерская работа, - похвалил я неизвестного труженика, - да вот зачем она здесь?
Что хотели скрыть маги? Какие редкости они искали в Подземелье?
Я на всякий случай подергал крышку, но она была закрыта наглухо. Печати зазвенели и выпустили разряд такой силы, что он откинул меня к противоположной стене. Хорошо, что я успел закрыться перчатками. Разряд был направлен прямо в лицо и наверняка изуродовал бы меня, если бы я замешкался.
Отряхнувшись и ругая своих предшественников последними словами, я снова подошел к люку. Я пообещал людям безопасное убежище, поэтому мне надо было его открыть любой ценой.
Тут я заметил небольшую выпуклость в центре люка, которую прежде не замечал. Это был потайной рычаг, тусклый, без всякой примеси магии. Заподозрив неладное, я снял венец. В тот же момент выпуклость исчезла. Я провел по этому месту рукой, но так ничего и не обнаружил. Металл был совершенно гладкий, никакого рычага здесь не было и в помине. Я снова надел венец, и опять передо мной оказался рычаг.
- Перестраховщики, - неодобрительно проворчал я, разобравшись, наконец, в чем дело.
Я без страха нажал на рычаг, и люк, приподнявшись на несколько сантиметров над землей, бесшумно раскрылся. Печати остались неповрежденными. Я надавил на него, и он снова захлопнулся, как ни в чем не бывало. Повторив эту процедуру несколько раз, я наблюдал за тем, как на это реагируют заклинания. Но разрядов в мою сторону больше не было.
Неизвестный маг, который закрыл этот вход в Подземелье, намертво запечатав его от остальных заклятиями, сделал так, что открыть люк мог только он лично. Любой другой человек или маг не увидел бы этого потайного рычага. Для них он просто не существовал. Даже зная о его наличии, ни одним органом чувств нельзя было его обнаружить. Потайной механизм был скрыт в другом измерении, настроен на колебания своего хозяина и поэтому был фактически недоступен. Конечно, маг никак не мог предугадать появление здесь венца Сумерек, способного показать его владельцу другую реальность.
- Они спустились в Подземелье, и люк за ними захлопнулся, став на свое привычное место. Закрывается крышка автоматически, - сказал я и задумался.
Люк, колдовские печати - все это означало, что в случае моей смерти рамедийцы останутся замурованы в Подземелье навсегда. В то, что они самостоятельно сумеют отыскать иной выход на поверхность, я не верил. Вполне может статься, что маги изучали реликтовую герметично закрытую часть Подземелья, и она вообще не имеет связи с остальным комплексом. Я должен буду выжить любой ценой, чтобы открыть им выход.
На меня нахлынула волна пессимизма. И зачем только Мелл пошла вслед за мной? Если бы не она, я бы сейчас так не волновался.
Итак, я буду сражаться против демонов здесь, возле осевого столба, одновременно питая себя магической энергией и присматривая за входом. В крайнем случае я тоже скроюсь в Подземелье. Не факт, что король демонов не сможет справиться с магическими печатями, поэтому отступление в Подземелье оставлю на крайний случай. Не стоит недооценивать противника.
Печати светились, они не были мертвы, а это означало, что их хитроумный изобретатель все еще жив и до сих пор блуждает где-то… И это несмотря на то, что прошло столько лет… Когда все закончится, надо будет созвать специальную комиссию и организовать расследование, которое выяснит, что искали пропавшие маги и где они сейчас.
В очередной раз открыв люк, я наколдовал себе несколько блуждающих огоньков и пустил их вниз, в кромешную темноту. В их свете я заметил, что в камне были вырублены ступеньки, немного крутые, на мой взгляд, но зато мне не пришлось прыгать с трехметровой высоты.
Кряхтя и ворча, словно девяностолетний старик, вытирая мантией столетнюю грязь, я начал спуск. Как только мои ноги коснулись последней ступени, люк захлопнулся, и я оказался отрезан от привычного мира. Огоньки были моими единственными спутниками. Здесь было прохладно - под землей температура никогда не поднимается выше восьми градусов, но из-за отсутствия ветра этого совсем не замечаешь. Без смены дня и ночи время здесь течет незаметно. Если потерять бдительность, то минуты можно перепутать с часами.
В воздухе стоял знакомый запах плесени и мха. Этот специфический запах является визитной карточкой Подземелья. Его не спутаешь ни с чем. В столице последнее время стало высшим шиком иметь при себе духи с подобным запахом. Считается, что он делает мужчин более мужественными, повышает потенцию и способствует развитию красноречия. Странное явление - мода… Люди верят в подобные глупости и готовы выложить за вытяжку из мха сумасшедшие деньги. Хотя любому волшебнику известно, что единственное, на что способен этот мох, это снимать воспаление с ран. Да, здесь ему нет равных, но для этого нужно использовать свежий, сырой мох, а не его вытяжку. И к потенции он не имеет совершенно никакого отношения.
Я посмотрел по сторонам, и мне вдруг стало страшно. Обычно я не склонен драматизировать ситуацию, но, оставшись один на один с этим пугающим местом, я почувствовал себя таким маленьким и ничтожным. Вдруг мне не удастся выбраться наружу? Мелл, мои друзья и остальные люди останутся на растерзание демонам, а я буду к ним так близко, но не сумею помочь. Его демоническое величество отыщет Уал, откроет дополнительные порталы, и владения короля увеличатся еще на один мир.
До магов давно доходили слухи, что демоны в своих планах не ограничиваются только нашим миром. Их притязания распространяются на все миры, до которых они могут добраться. Они считают, что Вселенная в долгу перед ними. Она была создана только для них и только по недоразумению заселена другими существами, которых нельзя использовать даже в качестве рабов, настолько велика ненависть демонов к другим. Их идеал - это выжженный край, где они будут вечно господствовать под своим кроваво-красным небом. Самое страшное, что иногда им удается осуществить свои мечты, как это случилось с миром Граамо, от жителей которых осталось только имя да упоминание о том, что в их горах нередко выпадал синий снег.

Предыдущая страница 20 Следующая страница


21 Майя Зинченко

Конечно, и среди демонов встречаются вполне терпимые существа, вроде того отступника Муахалла, но их ничтожно мало; как только подобных ему обнаруживают, их ждет наказание, по сравнению с которым смерть показалась бы приятным подарком.
Встряхнувшись, я глубоко вздохнул и выбросил эти мысли из головы. Несомненно, мои невеселые раздумья - это результат влияния эгекунна. Бедные домовые, представляю, как сильно он влияет на них… От этого даже можно заболеть.
Я сделал несколько шагов, и мои огоньки замерли перед хлипкой деревянной дверью. В нетерпении они начали плясать вокруг трухлявых досок, призывая меня поскорее открыть дверь. Я не торопился, предпочитая сначала проверить, не ждет ли меня за ней какой-нибудь неприятный сюрприз. Благодаря венцу это было сделать несложно. За дверью ничего не было, поэтому я легонько толкнул ее, но она развалилась на куски даже от такого прикосновения. Дверь вела в туннель, который под небольшим уклоном шел вниз.
На одной из стен я нашел знаки, нарисованные масляной краской. Это был красный крестик и стрелочка, указывающая в сторону Подземелья. Похоже, что эти знаки - дело рук магов, больше некому. Они создали специальную карту, на которой отмечали пройденные туннели и помечали вход в них особыми отметками. Крест конечно же обозначал начало пути. Если бы я нашел эту карту, она бы значительно упростила мне жизнь.
Пока туннель был один, я ни о чем не беспокоился, но он привел меня в небольшую пещерку, из которой вели пять туннелей, и я в растерянности остановился. Поискав на стене отметины, я нашел знаки, сделанные магами - их было два, - и крепко задумался. Куда мне идти?
- Не хотелось бы сгинуть подобно им… - прошептал я негромко, потому что шуметь в Подземелье означало привлечь к себе смерть.
Но, с другой стороны, маги не раз проходили этими туннелями, они были изучены, в то время как остальные - нет. С мелкими неприятностями, вроде живоглотов, можно разобраться своими силами, но мелкие неприятности нередко прогуливаются рядом с крупными.
- Рискну! - буркнул я и выбрал крайний левый туннель, не помеченный магами.
Спуск стал круче, туннель стал шире. Потолок поднялся вверх настолько, что в туннеле мог бы поместиться небольшой дом. Мне вдруг показалось, что я услышал гул. Он усиливался. Пришлось выставить впереди и позади себя щит. Потянуло легким ветерком, и мои огоньки, словно обладая собственным разумом, сбились испуганно в кучу и тихо кружились вокруг меня. Страх своей липкой рукой коснулся спины, заставляя замедлить шаг. По мере моего продвижения вперед звук становился вся громче. Это был глухой рокот, сопровождаемый заметной вибрацией. Мне было не по себе, но отступать было нельзя. Лучше уж я сам разберусь с источником шума, чем пущу в туннели на верную гибель незащищенных людей. Я уже успел представить себе всяческих чудовищ, когда туннель резко свернул влево, и передо мной оказалась пещера, по дну которой стремительно текла вода. Загадка благополучно разрешилась.
Я направил огоньки в разные стороны, чтобы максимально осветить пещеру, но их света хватило лишь на малую ее часть. Она была огромной и, судя по всему, пустой. Я попробовал поискать живых существ с помощью венца, но венец Сумерек напомнил о своем мерзком характере и наградил меня острой височной болью. Более всего она напоминала всаженный по самую рукоятку острый кинжал. Вроде того, что использовали на войне, чтобы облегчить муки закованного в латы умирающего рыцаря.
Я схватился за голову и прислонился к холодной, влажной от испарений стене пещеры.
- Ай-ай-ай! Как нехорошо с твоей стороны…
За первым ударом последовал второй, еще сильнее предыдущего. Стиснув зубы, я стал бороться со своенравным артефактом, хотя руки непроизвольно потянулись к обручу, чтобы его снять. Подавив желание сорвать венец с головы и зашвырнуть его в подземную реку, я пошел вперед, стараясь не обращать внимания на боль. Легко сказать… Она выворачивала мой разум наизнанку. Но перед венцом Сумерек ни в коем случае нельзя было показывать свою слабость. Этот артефакт, словно живой человек, почувствует ее и не преминет воспользоваться. Его нельзя было снимать, не показав, кто из нас двоих главный. Я смею надеяться, что в нашем дуэте главный все-таки я, а не этот бездушный холодный кусок металла. Мерзкий венец! Ты приносишь мне немало пользы, но какой ценой! Бедная моя голова…
Внезапно боль прекратилась - венцу надоело меня мучить. Я замер, затаив дыхание, не в силах поверить в свое счастье. Не делая резких движений, словно от этого зависело расположение духа своенравной вещи, я сделал несколько аккуратных шагов вниз. Мне нужно было спуститься к реке. Шаг за шагом, внимательно смотря под ноги, чтобы не поскользнуться на мокрых камнях, я приблизился к потоку.
Я оказался на массивном уступе, который каменным козырьком нависал над водой. Присев на корточки, я зачерпнул ледяную воду ладонью и попробовал. Как и ожидалось, она была пресной. Это хорошо. Если мое выяснение отношений с демонами затянется, рамедийцам не придется страдать от жажды.
Опасаясь повторного проявления своеволия со стороны волшебного предмета, я снял его с головы. Тут прямо из-под уступа из воды выскочило что-то черное и, пролетев несколько метров над ее поверхностью, с громким всплеском снова исчезло в реке. Это была рыба. На всякий случай я отошел от края.
- По крайней мере, пищей они тоже будут обеспечены. Сулимская рыба вполне съедобна, хоть и немного жестковата.
Это не совсем правда - ее мясо, будь оно немного сочнее и мягче, по вкусу было бы скорее похоже на непропитанный холст художника, чем на нормальную пищу. Но ее все-таки можно было есть.
Прочитав заклинание Обнаружения Жизни, я увидел под водой множество светящихся точек. Сулимская рыба, несмотря на быстрое течение, в изобилии водилась в этой реке. Она крупная, размером с молочного поросенка, покрыта толстой фиолетового цвета чешуей. Мало того, что рыба слепа от рождения, потому что никогда не видела солнечного света, так у нее вообще почти нет глаз как таковых. Остались какие-то рудименты, скорее отметины на коже, чем глаза. Это говорило о том, как давно сулимская рыба поселилась под землей. Все органы чувств ей заменяют множество усов, расположенные вокруг головы, вдоль хребта и по брюху.
Когда мне в прошлый раз довелось спускаться в Подземелье, эти рыбы спасли меня от голодной смерти. Раненный, я был окружен улитками, и моих сил едва хватало поддерживать один огонек и подновлять каменную ограду. Улитки были энергетическими вампирами и высасывали капля за каплей всю мою магическую силу. Я сидел возле небольшого озера и ждал, пока дорастет до нужного размера камень Велетта, который дал бы мне силы, чтобы расправиться с улитками. Запасов пищи у меня с собой не было, и, если бы не сулимская рыба, которую, к слову сказать, пришлось есть сырой, я мог бы не вернуться обратно.
Я посмотрел вверх - на потолке выступали массивные наросты. На них можно было различить слабое голубоватое свечение. Наросты были покрыты слизью, в которой жили личинки мотыльков. Мотыльки были созданиями безобидными, но крайне докучливыми. Хорошо, что сейчас было не время спаривания. Во время брачного периода они тучами летают в воздухе, представляя собой настоящее бедствие.
Иногда кусок слизи под собственным весом падал вниз, прямо в воду, и личинки в мгновенье ока становились пищей для рыб.
Несмотря на то что мне показалось, будто бы я опустился под землю всего лишь на несколько метров, это было неправдой. Высокий свод пещеры над моей головой был наглядным подтверждением этому. Подземелье диктует свои правила, и реальность здесь может причудливо трансформироваться во что-то иное, недоступное нашему пониманию. Часовая Тропа - не единственное чудо этих мест. Я бывал в таких местах, где вода, вопреки всем законам природы, текла снизу вверх и можно было ходить вниз головой. А животные? В этом огромном густонаселенном мире, несмотря на его обманчивую пустоту, среди вполне нормальных существ встречаются такие, которых даже извращенный разум некромантов не может представить.
Вам приходилось видеть сердца, обладающие собственным умом, прыгающие по скалам и пускающие корни? Мне приходилось, и вида несущейся на меня стаи из десятка серых сердец, сочащихся кровью, я не забуду никогда.
Это место похоже на сон или, вернее, кошмар безумного волшебника. Здесь нет законов, кроме самого главного - закона Подземелья: ты или охотник, или жертва.
Маги вроде меня, попадающие сюда, предпочитают быть ни теми, ни другими. Они, привлекая как можно меньше внимания, скользят тенью по туннелям и выходят на поверхность, не переставая благодарить богов за то, что на этот раз им повезло.
Наличие воды и рыбы, с одной стороны, было положительным фактором, но, с другой стороны, вряд ли такое хорошее место было неизвестно местным жителям. Наверняка у этой территории уже были свои владельцы. Я обновил заклинание Обнаружения Жизни и постоял несколько минут с закрытыми глазами, улавливая малейших шорох. Вокруг меня было множество живых существ - в воде, в воздухе, в земле, но не было никого, крупнее кролика. Это были животные, с которыми рамедийцы были в состоянии справиться самостоятельно. Вот пусть и справляются, у меня есть более важные дела.
Приходится рисковать. Эта затея с Подземельем и так сплошной риск, ничего не поделаешь. Все равно у меня нет времени исследовать остальные туннели. Мне уже нужно возвращаться.
Отозвав огоньки, я принялся подниматься. Надо признать, делал я это с удовольствием. Мне не терпелось покинуть пещеры, снова вернуться к солнцу, синему небу… Однако после того как я припомнил о нынешнем состоянии неба, моя радость сразу померкла. Я знал, что увижу на красном с малиновыми прожилками небе портал. И серый пепел, этот пугающий предвестник захватчиков.
В пещерке с пятью или, если быть точнее, с шестью выходами - последний вел наверх к осевому столбу - я выжег на плесени большую букву «Э» возле туннеля, ведущего к реке. Теперь Маус Бланк точно не ошибется.
Чтобы открыть люк наружу, мне пришлось снова надеть венец Сумерек. Воспоминания о той боли, что он причинил, были еще очень свежи, поэтому я прикасался к нему с опаской. Потайной механизм сработал исправно, люк открылся, и я вылез наружу. Венец сразу же был снят. Честное слово, наверное, его предыдущим владельцем действительно был повелитель призраков, которому головные боли нипочем.
Я решил не закрывать вход, ведь все равно им скоро придется воспользоваться.
Возле осевого столба уже собралась порядочная толпа. Рамедийцы основательно потеснили умертвий с площади. Похоже, что теперь их никто не боялся. Моя бедная армия стояла прижатая к стенам домов, и всякий мог безнаказанно оттолкнуть скелета, мешающего его движению. Если жители этого не делали, то только из соображений гигиены. Вылезшие на белый свет умертвия могли служить разносчиками всякой заразы.
Люди все приходили и приходили, прижимая к груди пожитки и толкая впереди себя тележки. У некоторых мужчин на рукавах я заметил красные с желтым повязки. Похоже, что это были представители отрядов сопротивления. Маус взялся за дело всерьез. Если так и дальше пойдет, то, в конце концов, его изберут градоначальником вместо Джора Баса. Или хотя бы капитаном стражи. Выходит, этому человеку нужен был только шанс, чтобы раскрыться.
При виде меня люди зашумели в надежде получить объяснения и заверения в том, что все идет по плану и портал над нами - это всего лишь ничего не значащая досадная случайность, с которой я легко разберусь. Нет, подобных заверений на сегодня не будет. Оставьте меня в покое, у мага тоже может быть личная жизнь. Я покрутил головой в поисках Мелл, но она окликнула меня первой.
- Эдвин, ну что? - Мелл растолкала людей локтями и протиснулась ко мне.
- Все отлично. Я был в Подземелье и нашел приличное место. Мне кажется, что там вы будете в безопасности. И идти до него недалеко.
- Эдвин, я еще никогда не была под землей, - она понизила голос.
- Да, я знаю. Но если быть внимательной, следить за всеми входами и выходами, то ничего плохого не случится.
- Ну да, - она усмехнулась, - и это говорит человек, от которого я лично слышала столько страшных рассказов об этом месте. Например, о тех чудовищах, которые подстерегают путника за каждым углом.
- Мне же надо было набить себе цену. Иначе как бы ты узнала, какой у тебя отважный муж?
- Я всегда об этом знала. - Мелл, несмотря на обилие народа и мою грязную мантию, крепко обняла меня.
Мужская половина населения Рамедии вздохнула с досадой, мечтая поменяться со мной местами.
- Уверен, все будет в порядке. А где ты потеряла Нормана?
- Он по другую сторону столба. Его задержали люди. В этих рамедийцах вдруг проснулось религиозное сознание, и они просят отпустить им грехи.
- Еще бы ему не проснуться, - пробормотал я, не спуская глаз с кровавого неба. - Эрик с ним?
- Да, и Эрик, и Дарина с Миком. И несколько скелетов. Что-то вроде личной охраны. Знаешь, они себя странно ведут.
- Кто, умертвия?
- Да.
- Что ты имеешь в виду? - Я внимательно посмотрел в сторону скелетов.
- Раньше они были одинаковыми, а теперь они не похожи друг на друга. Так, словно у каждого из них есть личность. Разве это нормально?
- Нет, не нормально. Умертвия - не люди. Они просто ожившие тела, у них нет души, нет личности. Вольт просто настроил их на меня, на мои команды.
- Да, так я и поняла. Вольт же ничего особенного с ними не делал?
- Нет, - ответил я и сам себе не поверил, до чего у меня был неуверенный голос.
- Посмотри, - Мелл показала рукой вправо. - Видишь того скелета в блестящем шлеме?
Я согласно кивнул.
- Тебе не кажется, что он оживленно беседует со своими соседями? Он не открывает рта, но то, как он держится, как жестикулирует… Вот, он рассказал им какую-то шутку и ближайшие умертвия рассмеялись!
Я испуганно моргнул. Мелл была абсолютно права.
- И этот постоянный свет в глазах… Словно два огонька от свечи.
- Буду за ними наблюдать.
- Мне кажется, у тебя с ними будут проблемы.
- Ничего страшного, разберусь. В крайнем случае притащу за шкирку Вольта, и пусть он разбирается. Это его рук дело. Правда, Весельчак? - спросил я своего помощника, охранявшего вход в комнату.
- Да, мой генерал, - негромко прошипел скелет и лязгнул челюстью.
- Мелл, я хочу, чтобы вы спустились в Подземелье одними из первых.
- Почему?
- Я точно не знаю, когда откроется портал, поэтому хочу, чтобы к этому моменту вы гарантированно были в безопасности. Как только придет Бланк, начнем спуск.
- А Бланк где-то здесь. Я недавно видела его. Ты знаешь, чтобы жители согласились спуститься, он выдумал историю о том, что ты создал для них специальное убежище. Теперь ты герой вдвойне.
- Что-то меня это не радует… - я вздохнул и потер переносицу.
- Ты снова боролся со своим венцом?
- Угадала. Это сущее наказание, но без него я как без рук. Демонов я тоже буду встречать в нем. Это даст мне дополнительное преимущество. Ты недовольна?
- Эдвин, не буду ничего говорить, тебе виднее. Я просто хочу, чтобы ты невредимым выбрался из этой передряги.
- Выберусь. Прозрачному магу и не такое по плечу.
- Эдвин, а где ты будешь, когда демоны пойдут в атаку?
- Здесь. Буду пополнять магические силы от столба и охранять вход.
Народу на площади все прибывало и прибывало. Поэтому я решил, что пришла пора перейти к активным действиям.
- Весельчак, хватит стоять без дела. Найди мне Мауса.
Скелет развернулся на девяносто градусов и скрылся в толпе. Через несколько минут он вернулся, таща упирающегося стражника за руку.
- Маг Эдвин! - возмущенно воскликнул Маус, пытаясь освободиться. - Пускай он меня отпустит. У него не руки, а кузнечные клещи.
Я сделал знак скелету, и тот покорно разжал кисть.
- Прости его, он немного грубоват. - Тут я заметил, что у стражника под глазом начинает расплываться внушительный синяк. - А это что такое?
- Ничего, - буркнул Маус. - Не сошлись кое с кем во мнениях.
- А этот кое-кто еще жив?
- Да, - стражник ухмыльнулся, - но вид у него похуже моего. Зачем вы меня звали?
- Нужно начинать спуск. Я нашел подходящую пещеру. Пойдем.
Мы вошли внутрь столба и спустились по лестнице.
- А здесь прохладно по сравнению с улицей, - заметил стражник.
- Я тоже заметил. Из-за портала в городе становится неестественно жарко. Но речь сейчас не об этом. - Я показал на открытый люк. - Это вход. Там ступеньки и коридор, который ведет в небольшую пещеру. Перед тобой будет пять туннелей, но ты должен будешь выбрать крайний левый, понятно?
Маус кивнул.
- На всякий случай я отметил его буквой «Э», так что не перепутаешь. Туннель приведет тебя в огромную пещеру. Услышишь грохот - не пугайся. Там течет река, и в ней полно рыбы, которая вполне съедобна.
- А эта пещера, кроме основного выхода, имеет сообщение с остальным Подземельем?
- Не знаю, - признался я. - Не проверял. Но вполне возможно. Ведь эта река откуда-то течет и куда-то впадает, верно?
Мужчина погрустнел и принялся теребить бороду.
- Больше ждать нельзя.
- Как там темно, - вполголоса сказал он, заглянув в раскрытый люк. - Мы, конечно, запаслись факелами…
- Я дам тебе немного света.
Над Маусом закружились десять огоньков.
- Но постоянно на них не рассчитывай. Они будут светить всего три-четыре часа, а потом погаснут. Но если вы наловите сулимской рыбы…
- Какой? - перебил он меня.
- Сулимской. Она так называется. Внутри этой рыбы есть воздушный пузырь, который, если его смазать маслом, светится не хуже фонаря. Рыба это только на вид противная, а на самом деле очень полезная. Ловить ее лучше всего сетью. Но рыба крупная, потому смотрите, чтобы никто не свалился в реку. Это верная смерть. В ледяной воде вы утонете или разобьетесь об скалы.
- Будем осторожны.
- И вот еще что… не изображайте из себя героев. Сидите в пещере и не смейте исследовать остальные туннели. Только в случае крайней необходимости, если все туда не поместитесь.
- Как скажете, маг Эдвин.
- Сколько людей знает о том, что это вход именно в Подземелье?
- Только мои ближайшие друзья из числа стражников.
- То-то они такие бледные, - заметил я. - Но ничего, целее будут. Маус, дай мне свою руку.
- Зачем? - спросил стражник с опаской, но подчинился.
- Это подарок, - сказал я, протягивая ему небольшой кожаный мешочек.
- Что это? - Он высыпал содержимое мешочка на ладонь - это были маленькие красные шарики размером с горошину.
- На всякий случай. Это очень эффективные парализаторы. Безобидные по своей сути, но эффективные. Взрослый человек выходит из строя на час или два, в зависимости от массы, достаточно раздавить шарик и бросить его под ноги. Радиус действия - три метра, так что сам не попадись. К сожалению, я не знаю, как они подействуют на существ Подземелья, может быть, эффект будет прямо противоположный.
- Но если они только для людей, то зачем вы мне их даете?
- А если вспыхнет бунт? - я пожал плечами. - Люди начнут искать крайних. Ты и твои люди как никто лучше подходят для этой роли.
- Да, я понял, - сказал сильно побледневший Маус.
- Тогда пойдем, обрадуем людей радостной новостью.
Мы вышли наружу. Маус залез на выступ, чтобы быть повыше, и, прокашлявшись, начал пламенную речь. Заполучив образцового стражника в его лице, этот мир в то же время потерял гениального оратора. Он говорил о гражданской сознательности, трудных временах, героических поступках и приближающейся битве. А также о моем неоценимом вкладе во все это. Толпа восторженно ревела. Я с умным видом стоял рядом и послушно кивал, когда это от меня требовалось. Хотя, откровенно говоря, мои мысли были заняты совершенно другим. Я не сводил глаз с Мелл. Она пыталась казаться беззаботной, но ее рука поглаживала ножны кинжала. Я не сомневался, что, если будет необходимо, Мелл не задумываясь всадит в обидчика этот самый кинжал по самую рукоятку.
- Рамедийцы! - воскликнул Маус. - Вы со мной?!
- Да! - взревела толпа, и люди повалили к входу.
- Дело сделано, - прошептал стражник, наклонив голову. - Теперь они пойдут за мной без возражений.
- Что нам и требовалось. Начинайте спуск. Я пожал ему руку и отошел в сторону.
- Я не прощаюсь, - сказала мне Мелл, быстро поцеловала и пошла вслед за Маусом в потайную комнату.
Люди напирали, образовалась давка. Всем не терпелось как можно быстрее оказаться внутри спасительного убежища. Знали бы они, куда конкретно их отправляют… Люди Мауса пытались навести хоть какой-то порядок в этой неразберихе. Вскоре ко мне пробился Норман, держа на руках Эрика, чтобы того в сутолоке не задавили.
- Теперь я знаю, что такое популярность. Это очень неприятно, - сказал он, тяжело дыша. - Сегодня я отпустил рекордное количество грехов.
- Поздравляю.
- Маг Эдвин, пойдемте с нами, - попросил Эрик. - Здесь можно умереть. Это плохое место. Так говорят все мои друзья.
- Домовые? - усмехнулся я. - Невидимые Помощники времени даром не теряют. Норман, будешь внизу, не потеряйся сам и не потеряй Уал, хорошо? И присмотри, пожалуйста, за Мелл.
- Можешь на меня положиться, - сказал священник, похлопал меня по плечу и исчез в проеме. За ним шли трое скелетов, груженные пакетами.
Судя по всему, они не нуждались в моих приказах и могли действовать совершенно самостоятельно. Ну что ж, умертвия в Подземелье пригодятся в качестве незаменимых разведчиков.
После того как дорогие моему сердцу люди благополучно скрылись из виду, я решил, что мне незачем привлекать к себе лишнее внимание. Поэтому я закрыл глаза и сосредоточился. Нелегко быть Прозрачным магом, но иногда это может принести немалую пользу.
- Меня нет, меня нет, меня нет, - шептал я, постепенно становясь невидимым.
Я растворялся в воздухе, тело мое исчезало по частям, оставив в этом мире только разум.
Я стал невидимым, неуязвимым духом, способным проникнуть куда угодно. Жаль, что в таком состоянии невозможно колдовать, а то я бы показал этим демонам, кто здесь хозяин.

Предыдущая страница 21 Следующая страница


Маг Эдвин 22

Поднявшись высоко в воздух, с высоты птичьего полета я взглянул на Рамедию. Площадь была видна как на ладони. Если бы вторжение демонов началось прямо сейчас, то им было бы очень удобно покончить со всеми нами одним махом. Люди были совершенно беззащитны.
Я приблизился к порталу. От него шел грозный гул, сквозь который с равной периодичностью пробивался треск, похожий на электрический разряд. Этот треск - отсчет времени, оставшегося до открытия портала. Я не знал, сколько его еще осталось, но полагал, что немного. Восьмиугольная фигура материализовалась прямо на моих глазах, становясь твердой и отливая металлическим блеском. Дверь между мирами медленно вращалась, вспыхивая разноцветными всполохами. В моем нынешнем состоянии я мог бы пройти сквозь нее и попасть прямиком к демонам, но зачем?
Я и так знал, что там увижу: тысячи разъяренных существ. Причинить вред они мне не смогут, но даже духа можно поймать в ловушку и запереть в ней до скончания веков. Или до тех пор, пока мое существование станет настолько невыносимым, что я вновь верну себе тело, чтобы покончить с этим безысходным положением.
Мне захотелось подняться еще выше, но я не мог - мешала сетка эгекунна. Несмотря на обезображенное демонами небо, здесь все равно было прекрасно. Прекрасно, но безжизненно. С небосклона исчезли птицы и насекомые, они словно предчувствовали опасность. Хотя, может, так оно и было - предчувствие у этих примитивных созданий природы развито лучше, чем у человека, который за столько поколений растерял этот бесценный дар, променяв его на разум.
Забравшись на такую высоту, ощущаешь себя божеством. Обычно я редко занимаюсь развоплощением, это забирает слишком много жизненных сил, но сегодня я в буквальном смысле буду сидеть на источнике энергии, так что пополнить свой запас я всегда успею.
Какая все-таки Рамедия маленькая и жалкая, если смотреть на нее сверху! Площадь, вокруг которой расположено несколько богатых кварталов, дорогие магазины и рестораны, а остальное - это грязные трущобы, где проживает наибеднейшая часть населения. Впрочем, Рамедия не особенно отличается от остальных городов империи. Все маленькие городки похожи один на другой.
Даже столица, огромная, богатая столица - эта вывеска империи - совсем неприглядна, если начинать с ней знакомство не через главные ворота. А кое в чем она даже хуже Рамедии. Перенаселенные дома, узкие улочки, вечный мусор и, как следствие - полчища крыс, служащих разносчиками болезней. Нищета, возведенная в абсолют. Даже бесстрашные члены гильдии убийц опасаются ходить там в одиночку. Я знаю об этом не понаслышке, так как у меня есть знакомый из этой гильдии. Пока я учился в магистратуре, то успел завести себе много друзей из самых разных слоев общества.
Дракум - так зовут моего опасного друга. Он высок, худощав, обладает большой физической силой, прекрасно владеет оружием и разбирается в ядах. В своем плаще-хамелеоне он неслышно крадется, и вы не узнаете о его присутствии до тех пор, пока нож Дракума не окажется у вашего горла. Он настоящий профессионал, с ранних лет обучающийся своему ремеслу. Но даже Дракум не рискнет отправиться один по бедным кварталам, потому что мастерство бесполезно против банды нищих, готовых на все, чтобы заполучить его дорогостоящее снаряжение и охранные амулеты. Они не подчиняются законам, у них нет жалости.
Однажды Дракум чуть было не лишился жизни, опрометчиво решив срезать путь через трущобы. Ему удалось вырваться, заплатив малую цену - всего десять золотых монет, которые он кинул в толпу, чтобы отвлечь нищих. Нищие не боятся за свою жизнь, потому что их жизнь ничего не стоит. Какая разница, сколько их погибнет в уличной потасовке - один или десяток? На их место придут другие. Им нечего терять.
Несмотря на то что Рамедия не была образцовым городом, это не значило, что я согласен отдать ее демонам на растерзание. Да, ее жители, за редкими исключениями, нечистые на руку бездельники, но за них отвечаю именно я, а это значит, что демоны еще пожалеют, что решили начать вторжение именно здесь. Хотя, откровенно говоря, все предопределил случай. Если бы Фамил не заколол Перена, если бы Перен не оказался предателем, если бы двое друзей не нашли сокровищницу морессов, если бы Уал не попал в сокровищницу… Длинная цепь случайностей, которая в конце концов и привела к нынешнему положению вещей. Ничего не поделаешь, надо исходить из того, что есть. Мне некому жаловаться на свою тяжелую судьбу.
Тем временем эвакуация жителей медленно, но верно продвигалась. Рамедийцы образовали живую очередь, организованно входя по одному в потайной проход. Наиболее нетерпеливых успокаивали люди Мауса. Для этого у них были дубинки.
Я опустился ниже, решив вблизи понаблюдать за своими новыми солдатами. Никогда не слышал, чтобы умертвия вели себя как люди. Они смеялись, рассказывали друг другу истории, чистили оружие и просто со скучающим видом смотрели по сторонам. Все это было так непринужденно, так по-человечески… Последней каплей стала увиденная мною сцена: трое древних скелетов на перевернутой кверху бочке с непередаваемым азартом играли в кости. Я застыл возле них. Понаблюдав несколько минут, мне не оставалось ничего другого, как прийти к выводу, что один из них жулик. Ему постоянно удавалось выкидывать две шестерки. Все как у людей.
Я снова вернул себе тело, материализовавшись прямо за спиной у одного из игроков. Во рту стояло легкое жжение, как бывало всякий раз после трансформации.
Кости тотчас были убраны. Скелеты уставились на меня своими желтыми глазами, в которых светились преданность и обожание. Они вскочили, нечаянно перевернув бочку, и вытянулись по струнке смирно. Из бочки выпрыгнула потревоженная крыса и отправилась на поиски нового убежища.
- Мой генерал! - ко мне со всех ног несся Весельчак. - Они вызвали твое неудовольствие?
С ума сойти, ни шагу без него ступить нельзя! Он меня за версту чует и готов, целовать пыль под ногами. Даже как-то неуютно начинаешь себя чувствовать, хотя… В таком беспрекословном подчинении есть своя прелесть. Став магом, я решил, что лавров военачальника мне уже не стяжать, но, видно, судьба решила иначе и преподнесла мне этот сомнительный подарок.
Весельчак посчитал, что мое молчание означает согласие, поэтому ретиво вынул меч, приготовившись изрубить провинившихся скелетов в капусту. Умертвия стояли, понурив головы, не делая никаких попыток избежать наказания.
- Постой! Спрячь меч.
Весельчак непонимающе посмотрел на меня, но оружие спрятал.
- Они играли в азартные игры в служебное время, но я решил им дать еще один шанс. Пусть покажут свою доблесть в битве с демонами, тогда они будут прощены.
- Слава генералу! - воскликнули умертвия в один голос. - Мы не подведем!
Хорошо хоть, что они не называют меня императором, а то Фаусмин Третий решил бы, что я собираюсь занять его место. А что, не такая уж это и неосуществимая идея. С такой-то армией…
Точно, сменю мантию мага на императорскую. И почести бесконечным потоком мне будут оказывать не только умертвия, но и представители иных государств. Даже гордые гномьи вожди. Я представил себя в роли императора и покачал головой. Нет, красное мне не к лицу, так что придется оставить эту затею. Я ведь, в сущности, человек не тщеславный, разве что самую малость. Да и забот у императора много, самому себе перестанешь принадлежать. И Мелл не согласится быть императрицей, ведь она так ценит свободу и не потерпит, чтобы ей пришлось вести себя в соответствии с многовековым придворным этикетом.
Я всего раз видел императора на приеме в честь празднования дня города. Фаусмин Третий показался мне неплохим человеком. Да, немного нервным и склонным к паранойе, но, говорят, он не всегда был таким. Его характер и психику основательно подточила тяжкая ноша, именуемая императорская власть. Ему везде мерещились заговоры, он никогда не снимал кольчуги, даже спал в ней. Фаусмин так боялся отравления, что его пищу у него на глазах пробовали несколько слуг. Сейчас ему было около сорока, и он жил в постоянном страхе уже двадцать два года, с той самой поры, как занял трон. Откровенно говоря, не все его страхи были беспочвенны. Однажды мне в руки попали копии бумаг так называемой Тайной Охраны или Драконьих Голов, личной гвардии императора. В них говорилось, что только за два с половиной года на Фаусмина было совершенно, девяносто восемь покушений. Бумаги были тайными, так что написанному в них вполне можно верить.
Любой правитель будет не угоден части людей, хороший или плохой он - не важно. Всегда найдутся недовольные его политикой, потому что если ты возвышаешь одних, то остальных должен принизить. Давая земли, ты должен отобрать их у законных владельцев, и даже смерть последних не исправит существующего положения. У покойных всегда найдутся родственники, готовые отомстить.
Я задумался, не обращая внимания на своих солдат, которые изо всех сил старались вытянуться еще ровнее. Теперь я самое важное лицо в предстоящем сражении. Демоны быстро вычислят, кто им противостоит, и они сделают все возможное, чтобы добраться до меня. Потери их не интересуют, они фаталисты. Десяток, сотня, тысяча - при своей многочисленности они могут себе это позволить.
Допустим, я окружу себя отражающими заклинаниями, щитами и всем прочим. Благодаря осевому столбу, я буду полностью обеспечен магической энергией и смогу поддерживать щит до тех пор, пока меня не сморит сон. А это произойдет быстро, если учитывать, какое количество энергии мне придется трансформировать. Значит, нужно уменьшить количество используемых заклинаний до трех-четырех, сосредоточиться на обороне. Умертвия будут играть роль сдерживающего фактора. Раз они фактически бессмертны, в отличие от демонов, то для кое-кого они окажутся очень неприятным сюрпризом. Умертвиям стоит опасаться только одного - божественного огня, который насылают крипсы, колдуны. Божественный огонь, божественный огонь… Он сжигает тела дотла, ничего не остается, только кучка пепла. Его нельзя погасить водой, но если воду смешать с мятой, которая его нейтрализует…
Моя рука уже рылась в сумке, на ощупь ища нужный пузырек. Пришлось мысленно представить мяту, и мои пальцы тут же коснулись заветной бутылки. Это была жидкость для полоскания рта на травяной основе, главным действующим компонентом которой являлось это полезное растение. Почти полная бутыль темно-зеленой жидкости. Я выдернул пробку. Да, это была, несомненно, мята, причем в самой убийственной ее концентрации.
- Надо же, - мои губы расплылись в улыбке. - Более страшного оружия против демонов найти было конечно же нельзя.
- Мой генерал?! - Весельчак изо всех сил старался привлечь к себе внимание.
- Да?
- Они скоро будут здесь.
- Откуда ты знаешь?
- Это… - Весельчак замялся. - В моей голове есть знание об этом. Я чувствую их приход.
- Склонен тебе верить.
При этих словах скелет гордо выпрямился. Это было забавное зрелище.
- Когда конкретно они будут? - с тревогой поинтересовался я у него. С тревогой, потому что еще не все жители успели уйти в Подземелье.
- Счет идет на минуты. Их может быть десять или двадцать, - ответил Весельчак.
Мне не понравился его прогноз.
- Они же все не успеют… - пробормотал я, имея в виду рамедийцев. - Жертв не избежать.
- Я должен приказать воинам, чтобы они заняли свои позиции?
- Приказывай, я ничего не имею против.
- Но… Мой генерал, а где наши позиции? - Весельчаку было стыдно за свой вопрос, но не задать его он не мог.
- Подумай сам, ты же был воином и, судя по доспехам, не рядовым. Это бесследно ни для кого не проходит.
Но, похоже, Весельчак действительно не знает, что ему делать. Придется помочь. Не перекладывать же всю ответственность за ведение боевых действий на его костлявые плечи.
- Противник придет оттуда, - я показал вверх на портал. - Ясно?
- Да.
- Моя ставка будет находиться на том каменном столбе, и неприятель пожелает до нее добраться. Ты и остальные солдаты обязаны не допустить этого.
- Цель ясна, мой генерал. Защищать вас до последней капли крови - наш долг!
Весельчак как-то странно посмотрел на свои руки, словно хотел найти там хоть одну вену.
- Тогда действуй. - Я похлопал его по плечу.
За эти несколько часов я уже успел к ним привыкнуть и относился как к обычным людям. Для меня они перестали быть только страшными умертвиями.
- После того как раздашь приказы, вернешься ко мне в ставку. Отбери десяток бравых бойцов, они составят мою личную охрану.
- Да, мой генерал.
- И прекрати меня постоянно называть "мой генерал". Это нервирует. Называй меня лучше как все - маг Эдвин.
- Да, мой генер… пфф… маг Эдвин.
Тут у Весельчака в голове, видимо, все смешалось, потому что дальше иначе, как генерал Эдвин, он меня больше не называл.
Я направился к осевому столбу. Следовало поторопить людей. Многие, как назло, не хотели расстаться с вещами, опасаясь мародеров.
- Какие еще мародеры?! - возмутился я. - Неужели вы думаете, что демонам будут нужны ваши тряпки?! Бросайте свои пакеты и тележки - они такие огромные, что все равно не пролезут, и полезайте в люк без разговоров. Не задерживайте остальных.
- Это все наше добро! Мы его всю жизнь собирали! - закричала какая-то женщина.
- Не время думать об этом. Спасайте самое ценное - жизнь!
- Без этих вещей и жизни не будет! - закричали еще несколько человек, прижимая к груди пакеты, перевязанные веревками.
Я выругался. Ну как можно с этими людьми разговаривать? Они не слышат меня. Но зато голос войны услышали все.
Светящаяся точка в центре портала неожиданно погасла. Стало так тихо, что даже собственное дыхание казалось ревом невиданного зверя. Даже время замедлило свой ход.
Я медленно поднял голову, посмотрел в центр портала и зажмурился. Раздался сильнейший взрыв, отбросивший людей и умертвий навзничь. Я, прижатый спиной к каменной опоре столба, устоял. Сразу поднялся сильный ветер, взвивший кверху тонны пепла, что успел выпасть к тому времени.

- Началось, - прошептал я еле слышно, глядя, как небо вспыхивает фиолетовыми всполохами.
Оставшиеся снаружи люди с криками побросали пожитки и устремились к спасительному проему.
- Бегите, бегите… - сердито прошептал я, пытаясь забраться на верхушку столба. - А когда я вас предупреждал, вы меня не слушали…
Какой-то скелет подставил мне свою спину, и я, обдирая кожу на руках, оказался наверху. Из-за пепла было нечем дышать, ветер бил в спину, и, чтобы не упасть, мне пришлось опуститься на корточки. Одной рукой я удерживал на голове капюшон, а другой выливал в ямку на столбе жидкость для полоскания.
- Божественный огонь… Можно подумать, крипсы сильнее меня. И на них найдем управу. Бонем роту ланим!
По кончикам пальцев пробежали искры, и в моей ладони появился святящийся шар размером с грецкий орех. Этот сгусток энергии я направил прямо в жидкость, с которой он соединился.
- Ланим мар!
Из лужицы прямо в небо выстрелила изумрудная молния. Ветер стих, и послышались грозовые раскаты. От места, в которое ударила молния, во все стороны поползли тяжелые облака темно-зеленого цвета. Кое-где облака отсвечивали синим.
Пошел сильный дождь, пахнущий мятой, который очистил воздух от пепла. Как раз вовремя, потому что со страшным скрежетом портал раскрылся.
- Генерал Эдвин! Какие будут приказания? - Это вернулся Весельчак. Он проворно вскарабкался ко мне по камню, цепляясь за малейшие выступы.
- Пошли кого-нибудь в потайную комнату, что в столбе, проверить, закрыт ли вход в Подземелье. Если открыт, то пусть он захлопнет крышку люка.
Весельчак перевесился через край и что-то прокричал своим подчиненным. Что именно, я не расслышал, потому что грохот вокруг стоял неимоверный. Демоны оказались поклонниками дешевых эффектов. Огонь, черные смерчи, трубный зов, выворачивавший желудок наизнанку, - это были их любимые приемы.
Я выпрямился во весь рост и расправил плечи. Буду встречать противника с гордо поднятой головой. Даже сквозь подошвы я ощущал мощь земли, передаваемую через камень осевого столба. Неиссякаемый источник магической энергии придавал мне уверенности в собственных силах. От демонов меня отделяло несколько щитов, которыми я накрыл себя и нескольких скелетов, как колпаком. Первый наружный щит - общий, второй защищал от огня, третий - от воды, четвертый - от воздушных атак. Пятый, самый маленький и плотный, облегающий меня, словно вторая кожа, защищал от ментального воздействия. Демоны, особенно старшие из них, мастерски повелевают чужим сознанием.
- Генерал Эдвин, приказ выполнен, - отрапортовал Весельчак.
- Хорошо.
- Необходимо ли закрыть вход в маленькую комнату?
- Нет, не надо. Да вы его и не закроете, разве что своими телами. Потайной проход я на всякий случай оставлю в качестве запасного варианта. Это последнее место, куда я смогу скрыться, если что-то пойдет не так.
- Генерал Эдвин, все солдаты заняли свои позиции, - доложил скелет, посовещавшись со своим внутренним голосом. При этом его глаза загадочно блестели, словно янтарь, освещаемый изнутри свечным пламенем.
- В таком случае встань позади меня и смотри, что сейчас будет. Редкостное зрелище! Тебе хорошо видно?
- Да, - он послушно кивнул. - Генерал Эдвин, позвольте спросить…
- Спрашивай.
- Что мы намерены предпринять против противника?
- Пока что ничего. Будем наблюдать за ними. Наша главная задача - тянуть время, дожидаясь подмоги, - ответил я, искренне надеясь, что помощь действительно придет.
Под словом «мы» Весельчак подразумевал меня, себя и остальных умертвий.
Первыми из раскрытого портала посыпались мары - маленькие зеленые демоны с крыльями, как у летучей мыши. Они были слабыми, и их единственное преимущество было в их многочисленности. Из маров получаются прекрасные разведчики, в силу своего размера они могут проникнуть везде.
Мары с яростными криками сыпались из портала, но, как только они попадали под мой мятный дождь, их ярость испарялась. Низшие демоны с визгом принялись метаться в разные стороны. Они летали хаотично, часто сталкиваясь друг с другом, и были похожи на грязные тряпки. Мое водное заклинание разъедало им глаза, и скоро небо над Рамедией было заполнено жалостным ревом.

Начало победоносного вторжения успешно провалилось, чему я был несказанно рад. Прозвучал трубный зов, тоном выше, чем раньше, и мары, летающие в непосредственной близости от портала, поспешили убраться с дороги. Мои враги не собирались ограничиваться одними марами.
Черный клубок, состоящий из извивающихся тел, полетел вниз, и у самой земли рассыпался. Это были змееподобные бурги, твари, что питаются человеческой плотью. У них нет крыльев. Для передвижения они используют свои длинные ноги, выгнутые коленями назад, благодаря которым бурги могут совершать прыжки в десятки метров длиной. У бургов из челюстей торчат два жала, яд которых смертелен в самых малых дозах. Вид бургов даже у их собратьев, высших демонов, вызывает отвращение, настолько они неприятные.
- Они напали, - негромко сказал Весельчак.
- Вижу, - ответил я, со вздохом надевая венец Сумерек. - Они принялись громить первые ряды умертвий. Как там наши?
- Держатся, - с философским спокойствием ответил мой помощник.
- Еще бы… А что происходит с бургами? Они удивлены?
- Демоны не могут причинить вреда нашим воинам.
- Естественно, их яд рассчитан на живых, а не на мертвых.
Пока что умертвия только оборонялись, рассекая тела демонов на куски. Кто не имел оружия, разрывал тварей на части, выламывая из челюстей длинные жала и размахивая ими словно мечами. Бурги прыгали на стены домов, миную заслон из мертвецов, а оттуда продвигались дальше вглубь городских кварталов. Их не интересовали мертвецы, они пришли сюда, чтобы расправиться с людьми. Но людей нигде не было.
Из портала повалил густой дым, который надолго скрыл от меня происходящее. Дым распространился повсюду, закрыв даже тусклое солнце. Он был магического характера, потому что я ничего не мог рассмотреть в нем даже с помощью венца.
Мне это не понравилось. Мы с Весельчаком стояли плечом к плечу в кромешной тьме, под непрекращающимся дождем. Я разрешил просочиться воде сквозь щиты, чтобы моя мантия как следует напиталась влагой. Незачем пренебрегать простыми мерами предосторожности.
Я не видел ни портала, ни умертвий. Моими глазами и ушами стал Весельчак, который каким-то непостижимым образом поддерживал связь со всеми живыми мертвецами.
- Они вычислили наше местонахождение.
- Это было нетрудно - от нас разит магией на много километров. Сейчас будут атаковать.
В это же мгновение первый щит содрогнулся сразу в нескольких местах. Это атаковали бурги. Демоны запрыгнули на него и принялись ползать по куполу в нескольких метрах над нашими головами. Теперь у меня была возможность рассмотреть их «лица» вблизи. Признаюсь, в атласе по демонологии они выглядели более привлекательными. Я перевел взгляд на Весельчака. Теперь, в сравнении с демонами, он казался довольно милым.
Бурги вопили, выли, рычали от ярости. Мне еще никогда не приходилось видеть такой всепоглощающей ненависти. Красные глаза пылали огнем, покрытые длинными тонкими шипами руки тянулись ко мне, но безуспешно - ими они только вспарывали воздух.
- Повеселились, и хватит, - сказал я, пропуская через наружный щит энергетический разряд.
Бурги издали короткий вопль и полетели вниз. На землю они упали уже мертвые, но на их место тотчас пришли другие. Скоро мой щит был покрыт таким количеством демонов, что даже если бы дым рассеялся, я бы все равно не увидел солнца. У демонов явно был численный перевес. Можно было продолжать сбрасывать их вниз разрядами, да что толку? Демоны никогда не считались с потерями.
- Генерал Эдвин, какие будут приказания? - взволнованно спросил Весельчак, видя, что я не предпринимаю никаких попыток избавиться от бургов.
- А чтобы ты сделал на моем месте? Скелет думал всего пару секунд:
- Перед битвой я собрал все имеющиеся у нас подручные средства и теперь хотел бы испробовать их на противнике.
- О каких средствах ты говоришь, откуда вы их собрали? - недоуменно спросил я.
- Эвакуация местного населения привела меня к мысли о том, что городские строения все равно перейдут к противнику, поэтому я решил, что возможно…
- Что-то ты разболтался… Совсем как живой. Скажи уж прямо - вы грабили лавки. Я прав?
- Как всегда, генерал Эдвин! - Весельчак вытянулся по стройке смирно.
- Мародеры, - беззлобно прокомментировал я.
- Рады стараться! - крикнул Весельчак, по тону моего голоса почувствовавший, что я не сержусь и приказ "умереть на месте" ему в ближайшее время не светит.
- И что такого интересного вы нашли в лавках?
Рамедия никогда не стояла первой в списке городов, торгующих экзотическими товарами, поэтому я не думал, что меня можно чем-нибудь удивить. И, конечно, ошибался.
- Благовония, - ответил мой помощник.
- Ничего себе! И много?
- На два костра хватит.
- Вы собираетесь их обкуривать? - Я едва мог удержаться от смеха. - Действуй! Впервые слышу о таком специфическом средстве борьбы с демонами. Да вот только, - мое веселье сразу улетучилось, - как вы сможете разжечь костер при таком ливне? А отменить его я не могу.
- Не беспокойтесь, генерал Эдвин, у нас есть верный помощник.
- Весельчак, ты полон сюрпризов.
- Это огненная саламандра. Она согласилась помочь нам и вступила в армию в звании рядового.
- А где вы ее откопали?
- Она сама нашла нас. Это существо не желает служить украшением у рогатых.
Что верно, то верно. Верховные демоны издавна любили пускать саламандр на кольца и браслеты.
- Поджигать?
Я кивнул. Мне самому было интересно, какой эффект благовония окажут на наших врагов.

Предыдущая страница 22 Следующая страница


23 Майя Зинченко

Демонический дым немного расселся, и я сумел разглядеть недалеко от меня тоненькую оранжевую молнию. Интересно было видеть тела бургов вблизи: у них оказалось два сердца. Одно в грудной клетке, а второе в хвосте.
Саламандры стараются не встречаться с людьми, потому что с представителями рода человеческого у них давняя вражда. Немало огненных саламандр закончили свой жизненный путь в колбе у какого-нибудь алхимика. А всему виной слух о том, что порошок из этих саламандр обладает чудодейственной силой и позволяет влюбить в себя любого. Извечная проблема… Это, конечно, неправда, но ведь надежда на чудо всегда будет жива в сердце человека, верно? Поэтому саламандры еще долгое время не будут чувствовать себя в безопасности. Вот уже триста лет как их ловят, замораживают, растирают в порошок и продают зажиточным людям, словно они лекарство.
Демоны тоже питают симпатию к этим милым огненным ящерицам, но, как и в случае с людьми, для саламандр эта симпатия заканчивается весьма плачевно. Я не знаю, что демоны с ними конкретно проделывают, но обычно из одной ящерицы получается или один широкий, никогда не гаснущий браслет, или несколько колец.
В этот раз саламандра, видимо, посчитала, что ей лучше перейти на сторону людей, от которых всегда можно убежать, чем ждать, когда за ней придет Громовой Ловец - так у демонов назывались охотники на низших существ.
Оранжевая змейка зигзагами заметалась по площади. Саламандры никогда не двигаются по прямой, считая, что, чем запутанней будет ее путь, тем он короче. Странная логика, но что иного можно ожидать от ящерицы?
Венец Сумерек вел себя на удивление тихо, и я был благодарен ему за это. Должно быть, он почувствовал, что сейчас не время выяснять, кто из нас главный. Или это было просто затишье перед бурей, и он мне еще покажет, на что он способен?
Первый костер, благодаря саламандре, уже загорелся, за ним - второй, и в воздухе сразу распространился неописуемый аромат. Но большая часть дыма от костров шла мимо нас и соответственно бургов, которые с остервенением продолжали атаковать магический щит. Весельчак с беспокойством обратил на это мое внимание:
- Генерал Эдвин!
- Маг Эдвин, - поправил его я. - Неужели это так сложно запомнить? Не генерал - маг.
- Дым стелется по земле и уходит в северном направлении.
- Это из-за дождя. Он слишком сильный. Но ничего, свежий ветер исправит положение.
Пожалуй, с ветром я немного переборщил. Если бы я не использовал в качестве источника осевой столб, а ограничился собственными силами, то в результате у меня бы получился обычный степной ветер, а не ураган, который разметал и бургов, и маров, и моих скелетов в придачу. Костры, сложенные из благовоний, были спасены только благодаря своевременному вмешательству двух десятков умертвий. Они бросились на костры и, крепко схватившись за руки, образовали живое кольцо. Огонь им был не страшен, так что жертв не было.
Я решил, что мне пришла пора перестать быть добрым магом и наступило время переквалифицироваться в злого. При помощи урагана я загнал маров обратно в портал, предварительно хорошенько размазав их по стенам домов и побив об мостовую. На город мне было наплевать. Я и так знал, что от него скоро ничего не останется. Сомневаюсь, чтобы кто-нибудь из маров выжил, после того что с ними сделал мой ветер.
Тут снова запахло благовониями. Да как запахло! Костры превратились в пылающие огнем горы, расточающие едкий приторный запах. Бурги, как только до них доходила эта ароматная волна, принимались корчиться в страшных муках. И я понимал их. Нет, сочувствия эти мерзкие твари от меня никогда не дождутся, но даже мне с каждой секундой все больше хотелось закрыться еще одним щитом, на этот раз нейтрализующим запахи.
- Это не смертельно, - донесся до меня грустный голос помощника. - Они не умирают.
- Но зато очень эффективно. Они полностью деморализованы, - ответил я, наблюдая за тем, как демоны со стонами сползают с магического купола. - Костры из благовоний - это отличная идея. И саламандра постаралась на славу. Может, повысить ее в звании?
- Как вам будет угодно, генерал Эдвин.
- Ох, от этой вони свихнуться можно! - Я попытался дышать через рукав, но у меня ничего не вышло. Видимо, все-таки придется ставить дополнительный щит.
- Я ничего не чувствую, - сказал Весельчак.
- У тебя же нет носа и соответственно обоняния. Правда, языка у тебя тоже нет, но это не мешает тебе со мною разговаривать, что весьма странно, - добавил я. - Где вы взяли столько благовоний? Никогда не поверю, чтобы в обычной лавке были такие запасы. Их хватит, чтобы сколотить целое состояние.
- Лавок было две. Но основную часть мы нашли в подвале какого-то дома.
- Богатый дом?
- Да, он принадлежал зажиточным людям.
- Значит, кто-то попросту решил вложить часть своих средств в эти пахучие палочки и жидкости. Спасибо ему за это.
- Драгоценные камни практичнее, - заметил Весельчак. - Их легче спрятать.
- Не знаю, не знаю… Ведь грабители в первую очередь ищут как раз золото и камни. А обычный деревянный шкафчик из сандалового дерева вряд ли их заинтересует.
Снова протрубил рог, и портал занялся ослепительным светом. Я едва успел смежить веки, но даже сквозь них увидел эту вспышку. Из прохода между мирами повалили высокие тощие демоны в длинных, странного вида передниках и с двумя парами крыльев, как у бабочек. Да вот только это были совсем не бабочки… Это были крипсы, в руках они сжимали помолины - колдовские посохи, аккумулирующие энергию. Их было несколько сотен, и это только передовой отряд. Крипсы разлетелись в разные стороны таким образом, чтобы охватить все небо над городом. Демоны, не обращая внимания на непрекращающийся мятный дождь, разделились на группы по трое и соприкоснулись верхушками посохов. Все это они проделывали очень слаженно, словно не раз репетировали эту сцену.
Над каждым помолином принялся расти огненный цветок. Он был невидим обычному человеку, но ведь я таким не являлся.
Я прижал пальцы к вискам, силясь разглядеть форму цветка, по которому можно было судить о силе и направленности заклинания, но он оставался размытым. Крипсы продолжали колдовать, но их заклинание мне было незнакомо. Я начал волноваться. Лучше бы они выпустили еще бургов.
- Ну давай же… - прошептал я. - Венец Сумерек, я к тебе обращаюсь! Если ты мне не поможешь, то пойдешь на переплавку и из тебя наделают подсвечников.
И хотя венец Сумерек не мог меня услышать, это подействовало. Я пробился сквозь колдовство демонов и увидел цветок очень четко, словно он был от меня не дальше, чем на расстоянии вытянутой руки. Шесть розовых лепестков, четыре красных, два желтых… В центре серый. Эх, демонолога бы сюда… Или хотя бы Вольта…
Что значит серый лепесток? Розовый, красный, желтый и серый. Я лихорадочно искал ответ, перебирая в уме сотни комбинаций, но в голову мне то и дело лезли навязчивые мысли о том, что демоны - это не моя специализация и у меня ничего не выйдет. Действительно, я никогда не интересовался структурой заклинаний демонов. Они для нас настолько чужие, что их пристальное изучение чревато потерей рассудка.
Крипсы затянули ритуальную песню, и розовые лепестки пришли в движение. Они стали вращаться против часовой стрелки, ускоряя свой ход вместе с пением колдунов.
- Генерал Эдвин, они построились в шахматном порядке, - сказал Весельчак с тревогой.
- Ты знаешь, что означает сочетание розового и серого?
- Нет, - ответил он недоуменно.
- Я так и думал. Если не знаешь - не мешай. Я думаю.
Крипсы затеяли что-то очень серьезное, но это не было заклинание божественного огня, с которым я был знаком. Тем более демоны не были такими идиотами, чтобы воспользоваться этим заклинанием прямо под моим дождем. Пение стало на полтона ниже, и теперь в движение пришли красные лепестки.
- Будь что будет… - Я проверил целостность своих щитов и решил уповать на Провидение.
- Генерал Эдвин… - прошептал Весельчак. - Противник уходит с поля боя. Вернее, убегает.
Точно: и бурги, и оставшиеся мары улепетывали в разные стороны, стараясь как можно быстрее покинуть площадь. Если я выберусь из этой передряги и доживу до старости, то обязательно опишу этот момент в своих мемуарах. Надеюсь, мне удастся передать это необыкновенное зрелище, а также тревогу и напряжение, которые пронизывали воздух и от которых у меня мурашки ползали по коже.
В те несколько секунд, что у меня остались, я попробовал мыслить логически. Заклинание разрушения, рассчитанное на уничтожение живых существ… Шесть, четыре, два и один. Всего получается тринадцать лепестков. Впрочем, я и не сомневался; демоны почему-то обожают это число. С чем можно это сравнить? Волны, толчки…
- Ах, негодяи! - Меня наконец-то осенило. - Они собираются устроить землетрясение. Они колдуют Дрожь Земли.
- Это для нас опасно?
- Нет, они же считают, что в Рамедии остались живые люди. Для них это было бы смертельно. Весельчак, посмотри в последний раз на эти дома и хорошенько запомни, что они собой представляли, потому что ты их видишь в последний раз.
- Землетрясение не разрушит это убежище? - Скелет топнул ногой по камню.
- Не должно, - я хитро улыбнулся, - потому что я приготовлю им сюрприз.
Крипсы завывали на все лады, лепестки огненных цветков над помолинами вращались, словно бешеные. В этот момент я начал ощущать первую вибрацию, идущую снизу. Дрожь Земли не использовалась нашими магами никогда, даже в бою. Выпущенная сила плохо поддавалась контролю: она убивала, не разбирая, где друг, а где враг. Но демонам было все равно, ведь они в любой момент могли улететь обратно в свой мир.
Вибрация становилась все сильнее, а это означало, что до завершающего толчка оставались секунды.
- Только бы Подземелье не пострадало, - проворчал я, чертя вокруг себя знаки стихий.
Пришло время вернуть небольшой должок осевому столбу, и я направил часть своей магии сквозь него вниз под землю. Теперь на глубине пяти метров демонов ждало скрытое антизаклятие.
- Держись, Весельчак, сейчас будет трясти, - скомандовал я своему помощнику, принимая горизонтальное положение и крепко прижимаясь грудью к камню.
Скелет последовал моему примеру. Несколько секунд он лежал, не двигаясь, а потом аккуратно положил свою костлявую руку мне на спину, чтобы его драгоценного генерала случайно не унесло во время очередного толчка.
Я закрыл глаза и задержал дыхание. Вибрация достигла своего апогея. Венец все еще оставался на мне, поэтому даже сквозь сомкнутые веки я видел, как цветки вспыхнули, и из помолинов вырвалась черная молния, ударившая в небо, прямо в переплетения эгекунна. Шум поднялся невообразимый. Я зажимал руками уши, но это не помогало. Визг, смешанный со скрипом и скрежетом, проникал прямо в мозг, лишая всякой возможности мыслить. Честное слово, если когда-нибудь начнется конец света, то прелюдия к нему будет выглядеть так же. Мне казалось, что еще немного, и небо рухнет. С красного небосвода, пульсируя, одна за другой прямо в землю били черные молнии.
Земля сотрясалась, осевой столб ходил ходуном. В какой-то момент мне даже показалось, что дело закончится бедой. Но вот магия крипсов соприкоснулась с моим «сюрпризом». На мгновение наступило затишье, а потом раздался новый взрыв, и вырвавшиеся из-под земли белые молнии поразили колдунов прямо в сердце. Крипсы закружились, словно листья под осенним ветром, и упали на искореженную почву уже мертвые.
Я поднял голову. Воздух был полон пыли, которая частично скрывала от меня происходящее, но и так было видно, что Рамедия разрушена до основания. Упаси Бог, если кто-нибудь все-таки остался в ее домах и подвалах. А ведь кто-то из жителей наверняка остался. Надеюсь, их смерть была мгновенной.
- Вы очень хороший маг, генерал Эдвин, - уважительным тоном сказал Весельчак. - Враг повержен.
- Это не так. Хороший маг не допустил бы этого, - я кивнул в сторону дымящихся руин. - И враг не повержен. Он просто собирается с мыслями. Размышляет. Но я не вижу умертвий…
- Армия в полном порядке. Немного потрепалась, но никто не ранен.
- Где же они? - Я пристально всматривался в обломки, надеясь обнаружить движение.
- Сейчас вылезут, - ответил Весельчак. - Их сильно завалило.
Действительно, камни зашевелились и из-под них показались руки. Иногда отдельно от тела, но это не мешало им ползти, разыскивая своих хозяев.
- Вольт был прав. Они неуязвимы, - пробормотал я и добавил, посмотрев на своего помощника: - А если тебе отрубить кисть, она тоже заново прирастет к телу?
- Не знаю… - озадаченно пожал плечами скелет и, не колеблясь, протянул мне свой меч рукоятью вперед. - Или вы желаете, чтобы я сделал это сам? - В глазах Весельчака светилась собачья преданность.
Внезапно мне стало его жалко, и я решил оставить свои научные эксперименты. А вдруг не прирастет? Что же потом моему помощнику, без руки ходить?
- Оставь это. Просто я думал вслух.
Скелет кивнул, убрал меч и застыл рядом со мной.
- Как красиво, - неожиданно вырвалось у него.
- О чем ты?
- Вон там, вся эта панорама, что перед нами… Генерал Эдвин, это похоже на то, что я видел раньше.
- Ты вспоминаешь прошлое? - с тревогой спросил я. - Это невозможно. Ты даже своего настоящего имени не помнишь. У тебя нет памяти… Или есть?
- Я… не знаю, генерал Эдвин. А как вы хотите?
- Хм… Что значит, как я хочу? Мне нужна правда, какой бы она ни была.
- Я не знаю, - повторил он. - Мне вдруг показалось, что я видел раньше нечто подобное.
- Ты видел, как из земли, откапывая друг дружку, появляются умертвия?
- Я вижу воинов, которые, не дрогнув, встречают врага, повернувшись к нему лицом.
Наверное, вид у меня был очень недоверчивый, потому что Весельчак, посмотрев на мое лицо, поспешно добавил:
- Это правда.
- Если у тебя снова появятся воспоминания, обязательно скажи мне об этом.
- Да, генерал Эдвин.
В одном Весельчак был прав - картина, открывшаяся с высоты моего наблюдательного пункта, завораживала. Дождь прибил пыль, воздух прояснился. Умертвия отряхивались от налипшей на них грязи. Один за другим они выбирались из-под земли и обломков, и каждый занимал свое место. Ровные ряды моей армии пополнялись все новыми и новыми солдатами. Они стояли в красноватом отблеске, идущем с пораженного неба, и ждали своего часа. Спокойные, уверенные в своих силах, умертвия повернули головы к порталу, чтобы первыми увидеть врага. Демоны же пока не появлялись.
- Итак, Весельчак: мы ведем со счетом три - один. Неплохо для начала.
- Генерал Эдвин, но где мы проиграли?
- Мы избавились от маров, от бургов и от крипсов, но демоны все-таки превратили город в руины. Это и есть наш проигрыш.
Пользуясь выдавшейся передышкой, я снял венец, но из рук его не выпускал. Демоны славились своим коварством и неожиданными атаками.
Когда все закончится и портал будет заперт, Рамедию придется объявить закрытым краем. Нужно не меньше десяти лет, чтобы природа при помощи волшебников сумела восстановиться. Крипсы испортили здешнюю землю. Теперь она мертва, на ней ничего не сможет расти.
Не отрывая глаз, я следил за порталом. Затянувшееся затишье начинало меня пугать. Лучше знать, с чем придется сражаться, чем томиться неизвестностью. Моя армия почти не понесла потерь и рвалась в бой. Может, кого-то слишком сильно присыпало землей, но они все равно выберутся на поверхность - это всего лишь вопрос времени.
- Генерал Эдвин, я вижу вражеского разведчика.
- Где?
- Вон там. - Скелет указал нужное направление.
В километрах трех от портала и в метрах ста от земли чернела маленькая точка - это был мар.
- А ты глазастый, - заметил я, надевая венец Сумерек и сосредотачиваясь на разуме этого маленького демона.
- Убрать его?
- А у вас есть чем?
- Конечно, генерал Эдвин. В вашем распоряжении находится отряд отборнейших лучников.
- Надо же… А почему я ничего не знал о них раньше?
- Оружие было не в порядке. Луки в прекрасном состоянии, но тетива на них не сохранилась. Мы до последнего искали им замену.
- И нашли?
- Да, - кивнул Весельчак. - Теперь лучники не подведут.
- Понятно. Я рад, что в моем распоряжении теперь есть отряд снайперов, но мара убивать не надо. Во всяком случае - пока. Я хочу с ним поговорить.
Ох, нелегко быть магом… Я прижал ладони к вискам, пытаясь пробиться сквозь многочисленные отблески сознаний и эмоций - да-да, теперь мои умертвия думали самостоятельно. Они все еще беспрекословно подчинялись мне, но теперь у них появились свои собственные желания, хотя это было невероятно. Похоже, в нашем мире невероятные вещи встречаются чаще, чем заурядные. Я уже не старался разобраться в этом феномене, сейчас было не до него. Мне нужен был мар.
Его искра сознания была почти незаметна в этом бушующем океане иной реальности. Демона выдал страх. Map очень боялся. Он был совсем один, заброшенный в чужой мир, где для него не будет пощады. Низшие демоны не настолько сильны духом, чтобы презреть страх. Они слишком слабы, чтобы открыто смотреть в лицо смерти.
- Не бойся, - прошептал я, - мы ничего тебе не сделаем. Ты должен лететь к нам.
Демон затрепыхался, когда я коснулся его сознания. Но от меня не убежишь! Он не смел противиться тому зову, который посылал венец. Map нехотя полетел в нашу сторону. Он то и дело кувыркался, его швыряло в разные стороны.
- Этот демон ранен. У него порвано крыло, - сказал Весельчак.
- Ничего, долетит. Никуда ему от меня не деться.
- Это вы позвали его?
- Да. Я могу управлять некоторыми низшими демонами.
- Вы самый великий маг на свете, - восхищенно сказал скелет и преклонил колено. - Я счастлив, что мне выпала честь служить под вашим началом.
- Опять эта лесть… - ворчливо отозвался я. - Встань, ты подаешь дурной пример остальным.
Последние слова были далеко не лишними, потому что остальные умертвия, как по команде, развернулись и тоже опустились на колени. Вот так я и стоял - уставший маг, в грязной мокрой мантии, с венцом Сумерек на голове, окруженный тысячами коленопреклоненных мертвецов. Картина, достойная кисти великого мастера эпической живописи. Был бы я тщеславен, этот момент доставил бы мне немалое удовольствие, а так мне просто. было неловко. Наконец Весельчак поднялся с колен, и я перестал быть центром Вселенной для нашей армии. Map летел, не снижая скорости, и с размаху ударился о щит. С тонким писком, более достойным какого-нибудь мелкого грызуна, чем демона, он упал вниз.
- Этого еще не хватало… - Я прочел малое заклинание переброса и перенес бесчувственного демона к себе на столб.
- Он мертвый?
Мне показалось… или в голосе Весельчака послышалась затаенная радость?
- Нет, сейчас очнется. Он немного разбил себе голову.
Я носком сапога перевернул свою добычу на бок. У демона была голая кожа светло-зеленого цвета и тоненькие слабые крылья, одно из которых к тому же было порвано. Из верхней челюсти торчали длинные клыки, доходящие до подбородка. Лоб был низкий, покрытый морщинами и татуировкой. На кончиках ушей болтались кожаные кисточки.
- Неприятная тварь, - заметил Весельчак.
- Да, не красавец, - согласился я. - И хотя для меня внешность всегда была не так важна, как внутреннее содержание, - я мельком взглянул на пожелтевшие кости, своего помощника, - тут я должен с тобой согласиться. Он очень неприятен. И внешне, и внутренне.
- Я не вижу внутренностей. Он целый. Мне его выпотрошить?
- Весельчак, ты прекрасно меня понял. Не изображай из себя глупого ограниченного вояку. Твоя ненависть к демонам не должна быть сильнее здравого смысла.
Map очнулся. Открыв красные, без радужки глаза, он уставился на мои сапоги и зашипел. Извиваясь, словно змея, мар попытался отползти от меня, но я держал его тело под контролем.
- Замри! - приказал я демону. - Назови свое имя.
- Перук. - Демон был настолько слаб, что и не пытался сопротивляться. - У тебя нет головы, человек, - ответил он на языке горгонов, и от него снова пошла волна страха.
- Что же ты видишь вместо моей головы? - мягко спросил я.
- Огонь, огонь, огонь! - возбужденно прокричал мар. - Страшный огонь! Он убивает меня, жжет!
- Да, Весельчак, надо было найти демона классом повыше и допрашивать его. У этого совсем мозгов нет.
- Где же им поместиться в такой маленькой голове?
- Огонь, огонь! - снова прокричал мар и принялся царапать свою кожу.
- Он еще и контуженный.
- Наверное, взрывом, - предположил Весельчак.

Предыдущая страница 23 Следующая страница


Маг Эдвин 24

- Перук, что означает твое имя? - Я решил, что демона пора было отвлечь от мыслей об огне.
- Перук - это сокращенный вариант от перру умак. То есть красный пепел.
- Замечательно. Скажи мне, Перук, что сейчас делают остальные демоны?
- Думают, что им делать дальше. Мы собирались захватить город еще до заката.
Верно, на руины города опускались сумерки. А я и не заметил в пылу битвы, как быстро пролетело время. Тем более что эгекунн служил дополнительным источником света. Выходит, через час наступит ночь.
- На что вы рассчитывали, атакуя город?
- Люди слабы, их легко убить. Главное - открыть проход. Мы не знали, что здесь есть крипс.
- Фу! - Мне не понравилось, что мар поставил меня в один ряд с их колдунами.
- Сильный крипс, хитрый крипс, - продолжал Перук. - Он окружил себя мертвыми телами. Они охраняют его. Убьешь крипса - захватишь это место. Этот мир давно принадлежит нам.
- Ты слышишь, что он говорит? - обратился я к Весельчаку. - Демоны всегда раскрывали пасть на больший кусок, чем могли проглотить.
- Давайте я растопчу этого нечестивца! Только прикажите!
Map вжался в камень и зажмурил глаза. Окованный железом сапог зловеще завис над его головой.
- Подожди, он еще не ответил на все интересующие меня вопросы. Перук, хорошенько подумай и ответь мне: что за демоны ожидают меня по ту сторону портала?
- Мары, бурги, крипсы, тоги, варравану, поресты, поторы, свита короля и даже, - он перешел на благоговейный шепот, - сам король, взявший себе имя Вирг Ужасный.
- То есть практически все. А как раньше звали короля?
- Просто Вирг. Он смог взять себе это прозвище после того, как убил триста мулобыков.
Я даже не стал выяснять, что это за твари такие - мулобыки. Наверняка чудовища, раз даже у Перука воспоминания о них вызывают страх.
- Почему здесь столько разных демонов? А, Перук? Вы готовите мне сюрприз?
- Что значит это слово? - не понял мар.
- Неприятная неожиданность. Какая-нибудь особенная пакость, к которой я не готов.
- Мы хотели захватить этот мир силой, а не хитростью. Нас много, и мы непобедимы. - В голосе демона послышалась напыщенность.
- Значит, лежащие вон там многочисленные тела крипсов - это результат моего воображения.
- Мы были непобедимы. Но Вирг Ужасный не приносит нам больше удачу.
- Почему?
- Этого нельзя произносить вслух. Это тайна.
Плевать я хотел на всякие тайны! Я мысленно схватил сознание Перука в кулак и сжал. Демон скорчился и заскулил:
- Нет, не могу выдать тайну…
Я сжал еще сильнее, напоминая себе, что это противный демон, которому не будет пощады, а не маленькое несчастное животное, потому что животное я бы никогда мучить не стал.
- От Вирга Ужасного отвернулась удача, он покрыт позором. Говорят, он потерял Уал, и теперь не может быть нашим королем.
- Так ведь свой Уал он потерял много лет назад. Почему вы его до сих пор не сместили?
- Он очень сильный, изрыгает пламя, плюется ядом, но он неудачник… Ай-ай! Теперь мое сердце съедят за то, что я сказал эти страшные слова! Или его отдадут бургам, они будут играть им, кидать его в грязь.
- Не волнуйся, ты до этого не доживешь.
- Меня съедят, съедят…
- Как часто случаются попытки захватить престол?
- Каждый миг Вирг Ужасный опасается удара в спину. Его раньше вызывали на поединки, но в бою его нельзя убить. И удачу он нам не приносит! Да, совсем плох наш король, никуда не годится, раз человеческий крипс до сих пор жив. Мы даже людей убить не можем, потому что они почуяли наше приближение. Мерзкие людишки, они испугались и убежали! Нет убитых, нет пленных.
- Если Вирг вас так не устраивает, почему вы попросту не убрали его тихо?
Я знал, что иногда в особых случаях неугодный всему демоническому сообществу король мог просто «исчезнуть», и его имя навсегда вычеркивалось из всех свитков.
- Он сказал, что может показать путь и привести нас сюда. Этот мир давно заждался своих настоящих хозяев. Поэтому мы решили, что он все же не так плох и сможет еще принести пользу. Великое Дерево получит новые жертвы и будет удовлетворено.
- Что значит последняя фраза? - шепотом спросил Весельчак, боясь вызвать мой гнев, прерывая разговор.
- Он имеет в виду Дерево Боли. Это означает, что захваченных в плен людей долго бы пытали на жертвенных камнях, чтобы насытить их проклятое дерево. Обычная практика во время вторжения, когда речь заходит о демонах.
- Великое Дерево защитит своих детей и погубит человека, - сказал мар.
- У него проснулся дар красноречия. Весельчак, ты это заметил?
- Откуда эта тварь знает столько? Ведь он же глуп.
- Он пересказывает мне сплетни, а мары как раз и являются их разносчиками. Но зерно правды в его ответах есть. Выходит, что король получил последнее предупреждение. Это очень интересно… Перук, это правда, что если вы снова понесете поражение, то завтра у вас будет новый король?
- Я не знаю, - ответил мар.
- Генерал Эдвин! - воскликнул помощник. - Мне в голову пришла идея! - ^ Он всплеснул руками, совсем как обычный человек. - Ведь может столь продолжительное затишье означать, что они как раз и избирают себе нового короля?
- Может, - кивнул я. - Сложно сказать, с демонами никогда нельзя быть уверенными наверняка. Перук, ты почувствуешь, если у тебя сменится повелитель?
- Да. Мне станет легко, я смогу подняться высоко вверх.
- И что ты чувствуешь сейчас? Кто твой король?
- Вирг Ужасный, - с тоской ответил мар.
- Понятно. Больше от него ничего не добьешься. Весельчак, попрощайся с нашим гостем, он уже уходит.
- Можно я его убью? - Скелет протянул руку к демону.
- В этом нет необходимости. Не трогай его, а то руки потом неделю вонять будут. Лучше я его отошлю обратно к. его сородичам. Они снимут с него живьем шкуру или что-нибудь подобное, - за то, что он разговаривал со мной. Демоны в подобных вещах очень изобретательны. Так что пусть летит.
- Да, генерал. Вы правы - не стоит пачкать руки об эту мерзость.
Я ослабил захват, давая демону возможность улететь обратно. Однако Перук не очень-то спешил покидать наше убежище. Он, ковыляя, дошел до края плиты, несколько секунд смотрел на черный провал портала, а потом перевел взгляд на меня:
- Человеческий крипс отпускает меня добровольно?
- Да. Я не против, чтобы ты сейчас же убрался на все четыре стороны.
Map кивнул и, подпрыгнув, поднялся в воздух. С порванным крылом лететь было сложно. Он никак не мог набрать нужную высоту. Я внимательно следил за его перемещением. Когда мар очутился в метрах ста от портала, оттуда вырвалась тонкая молния и ударила в демона. Перук дернулся и распался на частицы пепла.
- Да, не вышло. Впрочем, на это нельзя было надеяться, - вздохнул я и сокрушенно покачал головой. - Я решил наложить на этого мара шпионское заклятие. Если бы он сумел вернуться обратно, то стал бы моими ушами и глазами в мире демонов, даже не подозревая об этом. Но их охрана работает на славу. Они учуяли мою магию и уничтожили возможного шпиона.
В это время снова раздался протяжный зов трубы.
- Снова атака! - Весельчак покрепче ухватился за рукоять меча, как будто бы от него мог быть какой-то толк.
Я услышал жуткий трубный зов, пробиравший до костей, но вместо того, чтобы готовиться к новой битве, зевнул. На меня навалилась страшная апатия, начало клонить в сон, заставляя мечтать о чашке бодрящего напитка, который мне иногда готовила Мелл, если я собирался всю ночь проработать в кабинете.
- Генерал Эдвин, что с вами?
- Устал, вот и все, - я протер глаза. - А ты, похоже, совсем не чувствуешь усталости.
- Как и все ваши воины. Мы неутомимы.
- Тогда разорвите на части тех тогов, которые спускаются к нам. Наконец-то вам выпала прекрасная возможность помахать мечами. Тоги похожи на гигантских пауков, но с человеческими головами. Видишь, они на нитях спускаются на землю?
Скелет кивнул и поправил ножны. Наверное, он сейчас жалел, что не может попасть в самую гущу сражения и показать себя как следует, а должен оставаться здесь со мной.
- Передай остальным, чтобы они были осторожны - тоги очень метко плюются кислотой. Она может разъесть кисти рук, и тогда умертвия не смогут держать оружие.
- Да, генерал Эдвин.
Тоги сотнями возникали из портала. У них не было крыльев, поэтому они использовали паутину, раскачиваясь на ней и прыгая прямо на головы умертвиям. Последние, надо отдать им должное, разрубали демонов на части, не давая им коснуться земли.
- Замечательно! - сказал я, глядя на это избиение. - Хорошее время, чтобы утолить мою природную кровожадность.
Демоны все прибывали и прибывали. Теперь вся площадь кишела ими. У тогов впереди вместо рук были мощные клешни, которыми они с легкостью перекусывали человеческие кости. От этих клешней моим мертвецам изрядно досталось. Если бы на их месте были обычные люди, а не умертвия, способные приращивать потерянные части тела, тоги бы в один момент расправились с ними.
Рядом со мной раздался странный звук. Я удивленно обернулся. Весельчак пристально смотрел вдаль. Глаза его полыхали ненавистью.
- Это ты рычал?
- Да. Простите, это вырвалось непроизвольно.
- Ты слишком эмоционален. Относись ко всему спокойнее.
Несмотря на то что наступила ночь, площадь освещалась зловещим красноватым светом. На небе не было звезд - только симметрично раскинувшиеся нити эгекунна. Они охватывали собой разрушенный город, краями соприкасаясь с моим заклинанием, и, становясь толще, тянулись к порталу, оплетая его.
Битва тогов с умертвиями была не похожа ни на что, виденное мною ранее. Черная масса демонов беззвучно атаковала моих воинов. В воздухе не раздавалось привычных для такого боя звуков. Не было стонов боли и последних криков умирающих. Только лязг оружия, шум разрубаемой плоти и глухие удары падающих тел. Это было похоже на ночной кошмар больного лихорадкой. Так выглядела действительность, если смотреть на нее глазами простого человека.
Но стоило мне позволить своему разуму соприкоснуться с тем, что доступно венцу Сумерек, как моему взору предстала совсем иная картина. Другая реальность, туманной дымкой проступающая над обыденностью. Здесь были крики боли, похожие на яркие огненные всполохи, - это кричали демоны; и ненависть, фиолетовым озером разлившаяся между противниками. Как правило, крики тогов были предсмертными - мои умертвия не оставляли им не единого шанса.
На краю площади я заметил черную угловатую фигуру с исполинскими крыльями. Это была редкая гостья в наших краях - графитовая горгулья. Она не принимала активного участия в сражении, только изредка кидала каменные обломки на головы тогов. Что она здесь делает? Подобные ей создания обитают в центральных землях, возле графитовых рудников. Это странные существа, одиночки, любимым занятием которых является поиск самой высокой точки, на которой можно расположиться, чтобы сидеть, сложив крылья, наблюдая закат. Обычно это мягкие создания, телесно и духовно, но от обиды или в минуту опасности они могут стать тверже алмаза, и тогда вызвавшему их недовольство придется несладко. Графитовые горгульи очень мстительны, они никогда ничего не прощают.
В другое время я бы с удовольствием подобрался к ней поближе - меня они всегда интересовали, но сейчас мне было не до нее. Как всегда, самое интересное мне недоступно. Когда у меня будет свободное время, уже не будет горгульи.
- Генерал Эдвин, мы побеждаем!
- Они перестали высылать подкрепление?
- Да. Их осталась всего несколько сотен.
- Если король демонов пошлет сюда еще кого-нибудь, то он безнадежно глуп. Это бесполезная растрата его армии. Умертвия убьют любого, кто сюда сунется. Чтобы победить, ему надо устранить меня, а я для него недостижим. Хе-хе!..
Скелеты добивали оставшихся пауков. Когда последний тог задергался в предсмертных конвульсиях и затих, на площади воцарилось спокойствие. Умертвия какое-то время стояли, ничего не предпринимая, а затем, подчинясь моему мысленному приказу, построились ровными рядами, как и полагается образцовым солдатам.
- Надеюсь, Вирг это видит, и ему очень неприятно, - сказал я. - Еще одно очко в мою пользу. Но, боги, - тут я широко зевнул, - как же все-таки хочется спать… Который сейчас час?
- Около часу ночи, - незамедлительно ответил Весельчак.
- Самое время, чтобы вздремнуть.
Я снял венец, давая моей многострадальной голове отдохнуть.
- Если хотите, можете поспать, генерал Эдвин. Я буду на страже и разбужу вас, как только почувствую перемены в обстановке.
- Спасибо за заманчивое предложение. Но если я усну, то заклятья ослабнут.
Я простоял еще минуту, глядя на бездействующий портал и борясь со сном. Демоны молчали, поэтому я решил, что могу себе позволить немного полежать. Нет, не спать - это исключено. Просто принять горизонтальное положение, дать мышцам возможность немного расслабиться.
Холодный жесткий камень показался мягкой периной, стоило мне на него опуститься. Я лег на спину, раскинул руки, оставив Весельчаку совсем немного места, и надвинул на глаза капюшон, чтобы не видеть ненавистный эгекунн. Отдыхало только тело, разум не дремал. Я лежал, и сила земли свободно текла сквозь каждую клетку моего организма, принося долгожданное облегчение. Не последнюю роль в этом сыграла прочтенная мною укрепляющая молитва. Здесь, под охраной защитных заклинаний было так тихо, спокойно…
- Генерал Эдвин, проснитесь! - Весельчак осторожно тормошил меня за плечо.
- Я не сплю. Уже… В чем дело?
- Что-то происходит. - Он беспомощно развел руками.
- Но на нас никто не нападает, - заключил я, проверив целостность щитов. - И армия стоит без дела. Солдаты скоро скучать начнут.
- Все равно что-то не так, - упрямо повторил мой помощник. - Это подозрительная тишина.
- Сколько я спал?
- Почти два часа.
- Надо же… Я и не заметил, как это получилось. Ведь совершенно не собирался. Да… И все это время ничего не происходило?
- Решительно ничего. Это меня и настораживает. - Весельчак воинственно лязгнул челюстью.
- Сейчас проверим.
Я снова потянулся за венцом, с грустью думая, что от частого употребления этого артефакта у меня в определенных местах скоро появятся залысины. Мне уже надоело каждый раз, надевая его, ждать подлого удара в спину в виде острой головной боли. С ним нельзя чувствовать себя в безопасности.
Даже с венцом на голове я не мог рассмотреть ничего необычного. Разве что опять с неба стал падать пепел, но теперь в этом не было ничего примечательного - обычное явление в Рамедии.
- Вот опять! - Весельчак дернулся в сторону.
- На что это похоже? Объясни подробнее, чтобы я знал, где искать.
- Вокруг камня, на котором мы сидим, есть движение. Но не внизу, а на уровне наших глаз. Только этого нельзя увидеть, - добавил он сконфуженно.
- Твое объяснение еще больше напускает туману, - пробормотал я. - Кто же является причиной движения, которого нельзя увидеть? Может, твои удивительные желтые глаза могут заметить несуществующие вещи?
Внезапно мне в голову пришла одна идея. Я чуть-чуть ослабил ментальную защиту и прищурил глаза. Ну вот, теперь видно, что мы окутаны тончайшей сероватой дымкой. Она была вокруг нас. Эта дымка всколыхнула во мне старые воспоминания. Я уже видел нечто подобное лет десять назад. Если смотреть точно прямо перед собой, то краем глаза справа от себя можно заметить тонкую бледную тень.
- Ты был прав. Молодец, что меня разбудил, - похвалил я Весельчака.
- Опасность серьезная? - встревоженно спросил Весельчак. - Только прикажите, и воины расправятся с любым противником.
- Боюсь, что наш гость не имеет телесной формы, которую можно было бы повредить мечом. Он призрак.
Тень дернулась и пропала. Через какое-то время она снова очутилась прямо передо мной, возникнув из воздуха. Тень становилась плотнее, увеличиваясь в размерах и принимая очертания исполинского существа.
- Кто ты? - спросил я у тени, продолжая поддерживать ментальную защиту - я все еще опасался ловушки.
- Имя мое тебе ничего не скажет. Я безымянный посланник.
- А вдруг ты ошибаешься? - Тут я решил рискнуть. - Не каждый раз Вирг Ужасный первым просит встречи, посылая свою тень в качестве парламентера.
Тень тут же пропала, в воздухе раздалось зловещее рычание, не предвещавшее ничего хорошего. В нем таилась такая злоба, что я ощутил, как волосы на затылке поднялись дыбом.
- Обруч Тьмы тебя не спасет, - проворчала тень. - У тебя есть моя вещь. Отдай ее мне добровольно. Или я лично повешу тебя на Великом Дереве.
- Значит, я прав? Король демонов собственной персоной! Дай-ка мне рассмотреть тебя, ведь я видел только твои руки.
- Рассмотри хорошенько! - рявкнул демон, и возле моего лица материализовалась зубастая морда, увенчанная рогами. Но за эти сутки я уже столько всего насмотрелся, что его вид меня ничуть не впечатлил. - Пусть твое сердце остановится от страха!
- Было бы чего бояться, - проворчал я и демонстративно зевнул. - Не в твоем положении меня запугивать. Я прекрасно знаю, что ты стоишь на краю гибели, так что будь повежливее.
Весельчак вздрогнул, замахнувшись на демона мечом. Я не стал его останавливать. Меч легко прошел сквозь Вирга, не причинив тому не малейшего вреда. Скелет ударил еще раз с тем же результатом.
- Это иллюзия, - мягко сказал я. - Сам демон находится далеко отсюда в другом мире. Сидит в самом дальнем углу, в потайной комнате, чтобы его не увидели остальные, и ворожит.
Весельчак с видимым сожалением убрал меч и, не спуская глаз с ехидно усмехающейся иллюзии, отошел в сторону.
- Ты не в силах причинить, мне вред. Ты жалок, - сказал демон.
- Лично я и не претендую на роль истребителя короля демонов, - я благожелательно улыбнулся, - за меня это сделает твоя свита. Удача отвернулась от твоего народа, и единственный, кто виноват в этом, - ты. Незачем было терять Уал…
- Ложь! Уал никак не связан с приходом удачи!
- Неважно. Я просто постою в стороне и посмотрю, как они тебя убьют. Ждать этого радостного события остается совсем недолго. А насчет возможностей Уала… Ты это не мне доказывай, а своим соплеменникам. Зачем пришел, Вирг Ужасный? Хотя этот эпитет звучит слишком напыщенно, так что буду звать тебя просто - Вирг.

Предыдущая страница 24 Следующая страница


25 Майя Зинченко

- Нечестивец! Я сниму с тебя кожу! Живьем! - зашипел демон. - Обруч делает тебя слишком наглым!
- Опять угрозы… впрочем, если нечего сказать, - я пожал плечами и снова восстановил ментальный щит до прежнего состояния.
Тень сгинула. Я спокойно повернулся спиной к тому месту, где она только что была, и наколдовал себе маленький столик, на котором разместил поднос с хлебцами, начиненными всякой всячиной.
- Присоединяйся.
Я радушно указал Весельчаку на хлебцы.
- Но я же не могу есть. - Скелет похлопал себя по тому месту, где у него раньше находился живот. Звук получился гулкий, как от удара по пустой бочке.
- Это не настоящая еда, а искусная имитация. Как только она очутится у тебя во рту, как тут же пропадет. - Я откусил большой кусок и с сожалением обнаружил подтверждение своих слов.
- Разделить трапезу с вами - это большая честь.
Весельчак без лишних церемоний сел напротив меня и взял самый маленький хлебец. Я наклонился над подносом и вдохнул идущий от еды аромат. В желудке предательски заурчало.
- Генерал Эдвин, а зачем мы это делаем? - спросил Весельчак, разделавшись с двумя хлебцами.
- Для поднятия настроения. Мы изводим короля демонов, - весело ответил я.
- Он не исчез?
- Нет, я просто лишил его возможности с нами общаться. Но он неподалеку. Мается, словно неприкаянный грешник. Ты ешь, ешь… чем непринужденнее мы будем выглядеть, тем он будет злее. Такой шанс нельзя упускать.
Скелет кивнул и переменил позу: откинулся на спину, опершись на локоть, и стал лениво пережевывать, болтая ногой.
- У тебя очень хорошо получается, - похвалил я его. - С демонами только так и нужно обращаться. Это сбивает с них спесь.
- Генерал Эдвин, что ему от вас нужно? Он хочет подписать капитуляцию?
- Сомневаюсь. Я не помню ни одного случая, чтобы его сородичи сдались добровольно. Они всегда выбирали смерть. Но не думаю, что он решил побеспокоить меня только для того, чтобы попросить о возвращении кинжала В самом деле он не настолько глуп. Мне даже интересно, зачем я ему понадобился. Что может означать его визит, только одному Богу известно. Интересно… Поэтому я еще немного потреплю ему нервы, а потом дам возможность со мной поговорить.
Вдвоем с Весельчаком мы быстро разобрались с хлебцами. Имитация еды пробудила во мне зверский аппетит. Жаль, что нельзя было наколдовать себе обычную запеченную курицу, от магии в чистом виде сытым не станешь. Да что курица… Сейчас я был даже согласен на тушеные овощи, которыми Мелл пичкала меня за завтраком.
Король демонов с первого взгляда узнал мой венец Сумерек и назвал его обручем Тьмы. Значит, Вирг хорошо знаком с этим образчиком колдовского искусства. Он видел его, возможно, даже сам носил… С их продолжительностью жизни это возможно. Я задумался о судьбе венца. Как знать, чьи головы он венчал, прежде чем оказался у меня. Венец вдоволь попутешествовал по разным мирам, пока оказался в нашем.
Я частично ослабил ментальную защиту и поискал глазами серую тень. Естественно, она была неподалеку.
- Ты все еще здесь? - Я лениво скосил глаза в направлении демона. - Будешь говорить?
В ответ раздался скрежет, словно кто-то сильно сжал зубы, зверея от бешенства.
- Это означает - да? Мне, собственно, все равно…
- Да, нужно поговорить. - Вирг все-таки пересилил себя. Обстоятельства оказались сильнее, чем его гордость.
- Так говори, сколько можно тянуть?
- Отдай мне Уал.
- Это не разговор, - я пожал плечами. - Это лепет умственно неполноценного существа. Может, мне еще снять заклятья с города… с бывшего города, и выпустить вас в большой мир?
- Я еще не все сказал.
Тень умолкла. Похоже, что проблема, волнующая демона, была ему настолько неприятна, что каждое слово давалось Виргу с превеликим трудом.
- Уал в обмен на услугу.
- Продолжай…
- Ты не сможешь все время сидеть здесь. Когда ты заснешь, все твои заклятия ослабеют, и ты станешь беззащитен. Даже обруч Тьмы тебя не убережет. Тогда мои крипсы с легкостью проникнут сквозь щиты и убьют тебя. Барьеры, окружающие город, падут.
Король демонов говорил с расстановкой, стараясь не повышать голоса и больше не скрипеть зубами. Я оценил его старания, поэтому ответил откровенно:
- В общем-то, ты прав: когда-нибудь меня действительно сморит такой глубокий сон, что я больше не проснусь. Только до этого еще очень далеко. И не забывай одну маленькую деталь - моей гибелью ты насладиться не сумеешь, - я театрально щелкнул пальцами. - Раз, два - и все.
- Какая тебе разница, что будет со мной? На мое место придет другой, и все начнется сначала. Новый король не даст тебе спуску и завершит дело, начатое мною, до конца. Ваш мир погибнет. Твои мертвецы, - тень перевела взгляд на Весельчака, - сильны только до тех пор, пока жив ты сам. Но с твоей смертью они обратятся в пыль. Ситуация ясна?
- Вполне.
- Я предлагаю разумный обмен. Ты отдаешь мне Уал, а я не стану захватывать весь мир. Только половину.
- Бредовая идея. Я никогда не соглашусь на это.
- Четверть мира.
- Ты связался со мной в тайне от всех для того, чтобы поторговаться? Но я не торговец.
- Не хочешь четверть мира, так отдай мне этот город.
- Не отдам, потому что я не верю тебе. Сейчас ты говоришь одно, а потом скажешь другое. Вы захотите использовать этот город для проникновения в качестве отправной точки.
- Ты рискуешь потерять все.
- Не надо меня запугивать. Я свое дело знаю.
Какая нелепая ситуация! Сидеть здесь и препираться с королем демонов, замыслившим захват моего собственного мира.
- Вирг, я ведь не один такой… Если ты знаешь историю взаимоотношений между нашими мирами, то должен понять, что вы для нас не так уж страшны. Магов здесь достаточно, и скоро все они будут здесь. Портал закроют, хочешь ты этого или нет. Все демоны, кто окажутся по эту сторону, будут убиты или взяты в плен. Для опытов. В нашем противостоянии время работает на меня.
- Отдай мне Уал - и я уйду.
- А как насчет портала? - спросил я с интересом.
- Он будет закрыт. Ваш мир останется в целости и сохранности.
- Пустые слова. Заполучив Уал, ты сможешь творить все, что тебе заблагорассудится. И твой народ снова будет доволен.
- Мне никогда не был нужен этот мир. Я пришел сюда только потому, что сюда меня привел Уал. Верни кинжал, и я оставлю тебя в покое. И пока я буду на троне, не стану предпринимать новых попыток захвата.
- А где гарантии? Это попахивает грандиозным обманом, но я не настолько легковерен. Остальные демоны вряд ли будут довольны, что ты так просто откажешься от возможности уничтожить жалких человечков.
- Вы действительно жалкие, и поэтому не представляете для меня интереса. Я удивлен, что Уал попал именно к вам.
- Значит, это была случайность? В таком случае, я и сам удивлен не меньше. Как же ты умудрился его потерять?
- Происки врагов, - буркнул Вирг. - И больше я ничего не скажу.
- Я и не настаиваю. Потеря оружия - это дело сугубо личное.
- Ты согласен?
- Ты сделал заманчивое предложение, но я не могу согласиться. Нет никаких гарантий. Я не могу доверять тебе, а ты мне. Даже если ты говоришь искренне, что для демона неслыханная вещь, это ничего не значит. Мы оба оплетены многовековой паутиной недоверия.
- У всякой ситуации есть выход. Но верно одно - я тоже тебе не доверяю. Я никому не доверяю. Поэтому я король.
Я развел руками:
- В таком случае, нам стоит оставить все, как есть. Ты продолжишь атаку, умертвия снова убьют твоих посланцев. И так до тех пор, пока сюда не прибудут наши маги. Тогда мы закроем портал.
- Закрыть портал можно только одним-единственным способом, - ехидно прошептал демон, - и ваши крипсы здесь бессильны. Только моя кровь, пролитая Уалом, может закрыть портал. Или ты так глуп, что не знаешь этого?
- Знаю.
Тень беспокойно принялась сновать туда-сюда. При движении ее контуры размывались, но стоило ей немного задержаться на одном месте, как облик тени снова становился отчетливым.
- У тебя осталось мало времени. - Я посмотрел сквозь тень, у которой ярко светились три красные точки в районе сердца. - Они уже идут за тобой. Твои убийцы.
- Ты знаешь?! - вскричал демон. - Откуда?
- Венец Сумерек способен на многое… - сказал я, решив помочь королю демонов.
Он был в безвыходном положении, и это давало мне некоторые преимущества. Лучше было иметь дело с ним, чем с его более удачливым соперником.
- Сколько их?
- Трое. Они нанесут тебе удары вот сюда. - Я постучал пальцем по груди.
Вирг что-то выкрикнул, но я не понял смысла его слов. Вероятно, это было какое-то ругательство. Тень дернулась и растаяла от легкого ветерка.
- Генерал Эдвин, если это был король демонов, зачем вы предупредили его? - Весельчак не спускал с меня недоуменных глаз. - Рассчитываете на его благодарность?
- Все возможно, все возможно… Нет, конечно, я не настолько наивен. Но демон был прав: закрыть портал, - я обратил свой взор к пламенеющим вратам в ночном небе, - можно только с помощь его крови. Да, этот случай особенный, не похожий на предыдущие, когда демоны пытались захватить наш мир.
- Но если этого короля убьют, выходит, что портал не будет закрыт никогда?
Я промолчал. Мне не хотелось отвечать на этот вопрос, потому что Весельчак был прав. Рамедия превратится в вечно незаживающую рану на теле нашей Земли. Два мира будут связаны навсегда.
- Значит, мы должны приложить все усилия, чтобы сохранить жизнь предводителя этих тварей, которые пытаются нас уничтожить по инициативе этого самого предводителя?
У Весельчака был такой вид, словно у него скоро закипит и взорвется черепная коробка.
- Да, непростая ситуация… Но не волнуйся. И вообще не думай об этом. Солдат не должен думать - для него это вредно.
- Да, вы правы, так будет лучше всего.
Помощник воспринял мои слова буквально: он сел и пустым взглядом уставился в одну точку. Я мог бы поклясться, что сейчас в его голове не было ни единой мысли. Интересно, он исполнил пожелание именно потому, что сам этого захотел, или слепо подчинился моему приказу? Я сел рядом с ним, чувствуя в висках легкое покалывание. Только бы венец вел себя благоразумно… Сейчас он не доставлял мне неприятностей, но это покалывание начинало меня волновать. Похоже, что венец прощупывает мое сознание, пытаясь найти слабое место, чтобы нанести сокрушительный удар. Это означало, что скоро мне будет очень-очень больно. Но избавиться от могущественной вещи я сейчас не мог. Разговор с Виргом Ужасным был еще незакончен.
Первый удар в висок был похож на удар молота. Я с ворчанием сжал зубы и, обливаясь холодным потом, сделал вид, что мне совершенно не больно. Вот уж действительно - обруч Тьмы. Нормальному человеку его носить противопоказано. Капризная вещь! Может спасти тебе жизнь, но может тебя же и уничтожить. Возможно, и жизнь она спасет владельцу только для того, чтобы иметь возможность убить его собственноручно.
Второй удар был направлен в оба виска сразу. В голове у меня взорвался огненный шар, и на несколько секунд я ослеп. Это уже никуда не годилось. Так ведь и увечья получить можно.
- На переплавку пойдешь! - шепотом пригрозил я, мысленно представив себе эту картину во всех подробностях.
Это была обычная угроза. Как ни крути, а переплавки венец опасался. Если изменить его форму, то он станет обычным куском металла.
Висок еще раз стрельнуло, на этот раз не очень сильно, и боли прекратились. Я перевел дух.
- Тьма любит поиграть… - вкрадчиво прошептал голос за моей спиной.
Я стремительно обернулся. Тень была тут как тут, висела в двух метрах от меня.
- Вирг?
- Да, это опять я. Твое предупреждение не прошло даром. Это было юбилейное, шестисотое покушение на мою жизнь, и оно успешно провалилось.
- Да, ты необычный демон, - я усмехнулся, украдкой растирая висок. - С чувством юмора.
- Другой бы никогда не стал королем. Так что насчет нашего уговора?
- Затрудняюсь ответить.
- Разве это так сложно? Решай скорее. Мне не доставляет радости говорить с тобой.
- Зачем источать столько ненависти? Она подрывает здоровье.
- Только недостойным! Достойным она придает силы!
- И ты, конечно, считаешь себя достойным, а меня нет? Забавно, но сейчас речь не об этом. Повторюсь - я не верю тебе.
- Я на твоих глазах закрою портал.
- Это ничего не значит. Сейчас ты обещаешь, но когда Уал окажется у тебя, сразу же забудешь все свои обещания. Ведь для тебя люди - жалкие ничтожества. Разве я не прав?
Тень промолчала.
- Есть только один способ разрешить эту проблему. Я согласен обменять Уал на часть твоего тела.
- Нет! Никогда!
- Да я же не прошу руку или ногу. Мне хватит, - тут я задумался, - и пальца. Он послужит гарантом того, что ты выполнишь свои обязательства. Как только я получу палец, то сразу передам кинжал тебе.
- Имея мою плоть, ты станешь с ее помощью колдовать против меня.
- Зачем мне это? - я покачал головой. - Пока ты выполняешь договор, мне выгоднее, чтобы ты сидел на троне и был в добром здравии. Портал будет закрыт навсегда. Демоны забудут к нам дорогу. Все прекрасно.
- Не ты, так другие возьмутся за колдовство. Ваши крипсы мечтают об этом.
- Гарантирую, что с моей стороны никто не узнает о нашей сделке. Я сохраню тайну.
- Возможно, но человеческий век так короток… После твоей смерти моя плоть достанется им.
- Ну почему же? Есть масса способов этого не допустить, - я усмехнулся. - Как только я покину этот мир, твоя плоть в целости и сохранности к тебе вернется. Я буду ее хорошо хранить, и ты сможешь прирастить палец обратно. Ведь недаром говорят - заживает, как на демоне. Инцидент будет исчерпан. Так что решай, что тебе важнее: палец или голова.
В ответ раздалось злобное ворчание.
- Я хочу видеть Уал.
- Сначала палец. Я не могу рисковать.
- Будь ты проклят! Будь ты проклят четырежды четыре раза! Будь проклято все твое потомство!
- У меня нет потомства.
- Все равно! Протяни руку.
Я вытянул вперед левую руку ладонью вверх. Тень мигнула и пропала, чтобы через секунду появиться снова. Моя рука с легкостью прошла внутрь нее. Теперь мне предстояло найти в этом сером омуте палец. Это было странное ощущение. При соприкосновении с тенью кожу пощипывало и холодило одновременно. Создавалось впечатление, что меня мягко, но настойчиво засасывает все глубже и глубже внутрь нее. Как только моя рука коснулась чего-то материального, я схватил искомое и стремительно отпрянул. Незачем искушать судьбу.
- Это точно твой палец? - спросил я недоверчиво, не исключая возможность обмана.
Это было бы как раз в духе короля демонов. Но, видимо, в этот раз ему действительно было не до игр.
- Теперь моя правая рука стала уродливой. Пятипалой.
- Жуть, - помимо воли вырвалось у меня. - Но ведь ты его не отрезал, верно? Просто часть тебя живет теперь отдельно от тела. И находится под моим неусыпным присмотром.
- Кстати, перстень верни. Я сгоряча забыл его снять. И Уал тоже.
- Перстень? Пожалуйста.
Я вернул украшение, кинув его обратно в центр тени.
- Человек! Где Уал?
- Я не отказываюсь от своих обязательств, - ответил я, пряча палец короля демонов в герметичную коробочку и кладя ее в сумку. - Но ты же не думаешь, что он у меня с собой?
- Ты обманул меня! Гадкая тварь!
- Генерал Эдвин, он вас оскорбляет! - встрепенулся Весельчак. - Его кровь должна смыть все оскорбления.
- Хорошая идея, но как-нибудь в другой раз.
- Проклятое отродье полосатого червя!
- Тихо! Сейчас я достану тебе твой кинжал!
- Где он?

Предыдущая страница 25 Следующая страница


Маг Эдвин 26

- За ним придется сходить. Я могу быть уверен, что в мое отсутствие сюрпризов не будет? - спросил я Вирга.
- Червяк! - выкрикнул в ответ демон. - Нет, сюрпризов не будет, но лучше тебе поторопиться.
- А куда ты денешься, - усмехнулся я, поражаясь собственному коварству, - ведь твоя частица отныне у меня. Весельчак, ты займешь мое место на боевом посту. Хорошо?
- Генерал Эдвин, я не подведу вас. Будьте спокойны.
Скелет склонил голову в глубоком почтении.
- Особого рвения проявлять не нужно, просто смотри по сторонам. Наблюдай за порталом. Если оттуда снова повалят демоны, ты знаешь, что делать. Вирг - я не прощаюсь. Ожидай меня с Уалом.
- Где ты его прячешь, что я Не могу до него дотянуться?
- Да, я знаю, что ты не раз пробовал это сделать.
- Ты видел?
- Был непосредственным свидетелем. Уал в Подземелье, - признался я, понимая, что сейчас от демона это уже не скрыть. - Туда ты не можешь проникнуть.
Я еще раз проверил все заклинания и усилил ментальную защиту, чтобы тень не сбивала Весельчака с толку и лишний раз не раздражала моего помощника. Затем я осторожно спустился со столба на землю и вошел в комнату. В голове крутились разные мысли, одна фантастичнее другой. Я до сих пор не мог поверить, что моя договоренность с Виргом Ужасным существует на самом деле. Это было невероятно. До этого ни один человек… Впрочем, эта договоренность стала возможной только благодаря непростой ситуации, в которой мы оба очутились. Никакой моей заслуги в этом нет. Хорошо, что Уал попал в мои руки до начала вторжения. Наша встреча с Фамилом в таверне - это настоящая удача.
Открыв вход в Подземелье, я в нерешительности остановился. Уж очень мне не хотелось возвращаться в эту вязкую темноту. Даже огоньки казались мне потерянными душами, настолько сильно меня угнетала здешняя атмосфера. Но ничего не поделаешь, нужно найти Нормана и забрать у него кинжал.
Забавно, только что я был один против всего демонического мира, а тут боюсь спуститься в родное Подземелье. Прямо как ребенок…
Снова знакомый туннель, ведущий в пещеру с пятью выходами. Мне показалось, что возле меня что-то пробежало, и я настороженно прислушался. На зрение надеяться бесполезно - многие из подземных жителей мастерски маскируются, сливаясь с камнем. Пользоваться магией мне не хотелось. Даже при одной мысли о волшебстве меня начинало тошнить. Видимо, я серьезно переутомился.
Постояв с минуту и так ничего больше и не услышав, я решил продолжить спуск. На этот раз туннель не выглядел пустым и зловещим. И виной тому была очень простая вещь. Я то и дело натыкался на следы пребывания людей в туннеле - всяческий мусор, разбросанный по полу. Проглядев гнилой огрызок яблока, я поскользнулся и едва не разбил себе голову о камень.
- Мне еще повезло. А ведь могла быть очень нелепая смерть… - проворчал я, осторожно ощупывая ногу. - По-моему, у меня растяжение связок. Ой, как больно!
Один из огоньков подлетел к щиколотке вплотную и стал над ней кружиться.
Люди всегда так… Куда бы их ни забросила судьба, они все равно превратят это место в свинарник. Даже если это будет райский уголок. Должно быть, правы те, кто считает, что человеческий род пошел от свиней. Сейчас я склонен был этому верить.
- Стой! Кто здесь?
Испуганный дрожащий голос вопрошавшего никак не вязался с холодным острием пики, приставленной к моему горлу.
- Осторожно! А то еще глаза выколешь, - ответил я, отводя острие в сторону. - Это я - маг Эдвин. Все равно больше сюда войти никому не под силу.
- А ты точно не демон? - настороженно спросил владелец пики.
- А демоны ноги подворачивают? - вопросом на вопрос ответил я.
- Нет… Но маги, насколько я знаю, тоже нет.
- Вот-вот. Плохо ты нас знаешь… - проворчал я. - Так и будешь стоять чурбаном или все-таки протянешь руку помощи?
- Откуда мне знать: пришли вы сверху или Подземелье - ваш дом родной? - спросил стражник, подавая мне руку и помогая подняться.
- Хороший вопрос. Ну раз ты все еще живой, значит, Подземелье - не мой родной дом.
- А это точно вы? Я так рад, что вы вернулись. - В его голосе послышалось неподдельное облегчение.
- Да, а что-то случилось? Где все остальные жители? Все в порядке?
- Маус вам расскажет. Я проведу вас к нему.
Похоже, что стражник - молодой рыжеволосый парень из недавно набранных, был только рад покинуть свой пост. Естественно, он не хотел оставаться один на один с Темнотой.
- Я вас оставил всего на несколько часов, а вы уже нашли себе неприятности…
- На несколько часов?! - воскликнул мой провожатый. - Да мы здесь уже вторую неделю сидим! В этом кошмаре! От вас все это время не было никаких вестей! Мы не можем открыть люк и вернуться обратно, но и боимся идти вперед.
- Ничего не понимаю…
Я действительно ничего не понимал. О какой неделе речь? Что это за фокусы со временем? Если все именно так, как говорит этот парень, а у меня не было причин ему не верить, то получается, что мой бой с демонами несколько затянулся. Но я бы не смог так долго их удерживать! Я ведь не ел, не пил, не спал. Да, можно быть великим магом, но это ничего не значит. Маг - прежде всего человек. У него есть обычные человеческие потребности. Потребность в пище, в доме, в общении с себе подобными… Ох, Мелл!
- Как моя жена? Ты видел ее?
- Я не знаю, - пожал плечами стражник. - Мне неизвестно даже, как она выглядит.
- О, если ты ее увидишь, то узнаешь. Она очень красивая.
- Вы пришли забрать нас?
- Да, но чуть позже. Осталось уладить некоторые формальности.
Проход дальше нам преграждало внушительное заграждение из камней. А ведь когда я спускался сюда, его не было. Выходит, меня действительно не было больше недели…
- Пароль? - грозно прозвучало сверху.
Я ощущал, как в нас целятся сразу несколько лучников. Напряжение нарастало. Мы стояли на пятачке, со всех сторон огороженном камнями, поэтому вздумай лучники стрелять, они бы не промахнулись даже при таком слабом освещении.
- Скворец весной! - ответил мой спутник.
- Проходи!
Один из камней со скрежетом откатился в сторону, и, пригибаясь, мы вошли в проход. Было темно - слабый свет давали только пузыри, развешанные по стенам.
- Кто с тобой? - В мою грудь снова нацелилось копье.
- Ослеп, что ли? - возмутился парень. - Это же маг Эдвин! Он пришел вывести нас отсюда.
- О, не гневайтесь, прошу вас! - Копье моментально исчезло. - Мы все на взводе. Эти пещеры лишают разума. Но если вы вернулись, значит, демоны побеждены?
- Почти.
Я устал от разговоров, понимая, что теперь каждый встреченный человек будет считать своим долгом расспросить меня на эту тему.
- Маг Эдвин спешит. Ему нужно срочно к капитану Бланку.
- Он сейчас руководит постройкой ограждения возле грота. Давай я проведу мага по нашему лагерю, а ты возвращайся…
- Нет-нет, - парень категорически замотал головой. - Ты нужнее здесь, Тим. Это случилось на моем дежурстве, так что мне и разбираться.
- Нет, это я должен сделать.
- Может, прекратите меня делить?! Мауса я смогу найти и самостоятельно! - справедливо возмутился я.
Пристыженный стражник, не говоря больше ни слова, сделал знак следовать за ним.
Рамедийцы неплохо устроились в этой пещере, насколько вообще нормальному человеку можно неплохо устроиться в Подземелье. У них была вода, пища; из одеял и простыней люди наделали себе множество навесов. Кое-где я даже заметил подстилки из сухого мха. Люди ко всему постепенно приспосабливаются. Мы прошли весь лагерь, но на строительной площадке никого уже не было. На обратной дороге какой-то дед сказал, что капитан ушел к себе передохнуть.
Маус Бланк жил в настоящей армейской палатке, влагонепроницаемой, сделанной из прочной, но легкой ткани. По местным меркам это была невероятная роскошь. Стражник как раз улегся спать, когда я вошел к нему.
- О, маг Эдвин! - Маус сразу же узнал меня. - Вы живы! Я так рад этому…
- Я тоже, можешь мне поверить. Мне сказали, что меня не было больше недели.
- Да, - кивнул стражник. - Люди уже начали терять надежду. Но теперь все в порядке? Мы можем выйти?
- Не торопитесь. Да, ситуация прояснилась, но выходить еще рановато, - уклончиво ответил я. - Все равно города больше нет.
- Как нет? - Стражник охнул и опустился обратно на кушетку.
- Демоны порезвились. Нечему удивляться: где они, там и разрушения. От Рамедии остались только дымящиеся развалины.
- И мой дом…
- Все дома. Но речь сейчас не об этом. Мне нужно срочно увидеть Нормана.
- Кого?
- Священника. Маус, не делай вид, что ты не знаешь, о ком идет речь.
- Священник Норман… Конечно, я знаю, о ком вы говорите. Он жил рядом со мной, вот за этим пологом.
- Жил… - Мне совсем не понравилось, что он говорит о священнике в прошедшем времени.
- Маг Эдвин, только не гневайтесь, но Нормана больше нет, - Маус вздохнул. - Мы его потеряли.
- Что значит - потеряли? Он умер?
- Наверняка. Его утащили во время рыбной ловли какие-то маленькие худые существа. Они словно возникли из воздуха. Мы пытались его отбить, но тщетно: они очень быстро двигались. Схватили Нормана и сразу прыгнули с ним в воду и пропали.
- Давно это случилось? - Я сжал кулаки.
- Позавчера, - стражник виновато посмотрел на меня. - Маг Эдвин, мы сделали все, что могли.
- Норман, ну почему именно ты? Почему не кто-то другой?
Последние слова я произнес вслух, и Маус, виновато отводя взгляд, ответил:
- Таким же образом мы потеряли еще восемь человек. Их тоже забрали эти черные. Норман был последней жертвой.
- Это дает хоть какую-то надежду. А где моя жена? Где ее палатка?
- Она с мальчиком живет здесь. Они вместе со священником в первый же день заняли все оставшееся место.
- Здесь?
Во мне зажегся огонек ревности. Я по-новому посмотрел на Мауса Бланка, исполняющего обязанности капитана стражи и успешно руководившего эвакуацией жителей. Посмотрел, но увидел только усталого, давно немытого человека, который мечтает вернуться к нормальной жизни под солнцем. Нет, моя ревность была явно необоснованна. Маус Бланк мне не соперник.
- Но Мелл здесь нет. Где она сейчас?
- Они с Эриком ловят рыбу. Мы постоянно испытываем острую нехватку пищи. Захваченные продукты из города здесь не портятся, но они приобретают такой омерзительный вкус, что их совсем невозможно есть.
Маус натянул сапоги и повесил через плечо ножны с мечом.
- Пойдемте, я провожу вас к ним. Сон подождет.
- После того, как я увижу Мелл, покажи мне место, где вы видели этих черных. Или нет, не надо. Я сам найду.
- Хорошо, идите туда. Но зачем? Мы загородили это место, и во избежание новых похищений опасаемся там бывать.
- Я собираюсь отправиться вслед за Норманом.
- Вы думаете, он еще жив? - с надеждой спросил стражник, отбрасывая полог.
Мы вышли из палатки. Я изо всех сил старался не прихрамывать.
- Очень на это надеюсь. Но я должен найти его в любом случае. Живым или мертвым. У него есть вещь, которая принадлежит мне.
- Маг Эдвин, но если вы тоже сгинете, мы останемся здесь навсегда! - В голосе Мауса послышался страх.
- Я не хочу показаться нескромным, но мне недавно пришлось выдержать натиск целой армии демонов. Причем успешно. Не думаю, что Подземелье, в котором мне уже приходилось бывать, будет для меня страшнее. Кроме этих загадочных черных и некоторых мелких неприятностей, больше ничего не случилось?
- Нет.
- А когда вы двигали эти камни, из которых сложена ограда, то сильно шумели?
- Да, но не думаю, что шум мог привлечь чье-то внимание. Грохот воды заглушал его.
Я не стал разубеждать стражника. В Подземелье найдется немало тех, кто отличит постоянные звуки, издаваемые водой, от новых, до сих пор не звучавших. Но зачем пугать Мауса раньше времени и развивать у него паранойю? Пусть лучше остается в неведении.
- Вы плохо выглядите, - обрадовал меня Маус.
- Вот как… и это дает тебе повод сомневаться в моих силах?.. И насколько плохо?
- Как человек, который неделю не ел, не пил, не спал и все это время таскал мешки с углем.
- Знаешь, ты недалек от истины, - проворчал я.
Остаток пути мы проделали в молчании. Незаметная тропинка, ведущая вдоль реки, привела нас к гранитной площадке, на которой сидело несколько десятков человек с удочками.
- Они здесь?
- Да, - кивнул Маус.
- Тогда иди, поспи немного. Дальше я справлюсь.
Стражник с благодарностью взглянул на меня и нетвердой походкой отправился обратно. Похоже, он глаз не сомкнул с того времени, как был похищен Норман.
Я крадучись неслышно шел мимо людей, пока мой взгляд не остановился на одной фигуре, до боли знакомой. Рядом виднелась фигурка поменьше. Возле них стояла корзинка, в которой лежали три крупные рыбины - сегодняшний улов. Сомнений быть не могло. Не удержавшись, я нежно обнял жену и уткнулся носом в ее плечо. Надо отдать Мелл должное, она даже не вздрогнула.
- Эдвин! - прошептала она, поворачивая голову и выпуская удилище из рук. - Какая замечательная неожиданность!
- Маг Эдвин! - радостно завопил Эрик и с разбегу ткнулся мне в бок так сильно, что я, не удержавшись, болезненно охнул. Благодаря его крику на меня тут же уставились остальные рыбаки.
При всех целоваться было неудобно, поэтому бурное проявление чувств мы с Мелл решили отложить на потом и ограничились коротким сухим поцелуем.
- Эдвин, Эдвин… - Мелл прижалась ко мне, не обращая внимания на мою грязную мантию.
- Ты вся дрожишь.
- Это из-за воды. От нее несет сыростью.
- Бросайте удочки и пойдемте отсюда.
- Уже бросила. - Мелл продемонстрировала пустые руки. - Ты уже знаешь, что случилось с Норманом?
Я утвердительно кивнул.
- Так жалко его. - На ее глаза навернулись слезы, и она тяжело вздохнула. - Он был таким милым человеком. Эрик тоже очень переживает. Совсем замкнулся в себе.
- Я собираюсь найти его.
- Правда, ты сделаешь это? - Эрик посмотрел на меня сияющими глазами и быстро и оттого неразборчиво продолжил: - Он не умер, я знаю… Они не понимают! Стражники испугались, я бы и сам пошел искать, но меня остановили и… и там страшно, в темноте много других. Когда ты маленький, все тебе запрещают, никто не слушает, только вот Мелл слушала, но и она мне не разрешила идти.
- Тихо, успокойся. Ты считаешь, что Норман жив?
- Да!
- Не знаю, - прошептала мне Мелл в самое ухо, - не хотелось бы внушать мальчику ложную надежду.
- Мне предстоит выяснить, прав он или нет.
- Я тебя никуда не пущу. Ты бы видел этих жутких черных человечков. Они похожи на недокормленную тень.
- Мелл, у меня нет выбора. Перед тем как отправить вас сюда, я передал Норману Уал. Теперь мне крайне необходимо получить его обратно, чтобы король демонов закрыл портал и убрался обратно к себе вместе со своей армией. Так что без Уала мне никак не обойтись!
- Рамедии уже не существует? - догадалась Мелл и грустно покачала головой. - Теперь все эти люди лишены крова.
- У них осталось самое ценное - их жизни. Тем более что кое-какие пожитки они все-таки сумели унести.
- Все вещи Нормана у меня, но среди них нет Уала. Только то немногое, что может принадлежать священнику.

Предыдущая страница 26 Следующая страница


27 Майя Зинченко

- Конечно, он спрятал его под рясой. Черные, похитившие Нормана, вместе с ним похитили и кинжал.
- Дело плохо, да?
- Я справлюсь. Но у меня совсем нет времени. Я ведь не имею понятия, как далеко они его утащили.
- Ты знаешь, кто это был?
- Нет. Какое это имеет значение?
- Огромное. - Мелл нахмурилась. - Почему ты не отдал Уал мне?
- Не задавай глупых вопросов. Лучше покажи место, откуда приходили эти ваши живые тени.
- Я тоже знаю! - Эрик нетерпеливо бросился вперед, схватив меня за руку.
- Он был похищен, когда мы рыбачили. Все равно здесь больше нечего делать.
- А на что вы ловите рыбу?
- На улиток. Здесь водятся такие большие жирные улитки, мы режем их на кусочки, и рыбы с удовольствием заглатывают приманку. Плохо, что съедобного мяса в сулимской рыбе мало, а отходов много.
- Значит, вы еще не голодали, как следует, - сказал я. - В ней съедобно почти все, за исключением глаз, хребта и плавников.
- Эрик считает, что это он ответственен за то, что случилось с Норманом.
- Это еще почему?
- А кто вбил ему в голову, что он поедет учиться в столицу и из него вырастет гениальный волшебник?
- Понятия не имею, кто мог ему такое сказать, - честно ответил я. - Меня настойчиво преследует запах плесени. А тебя?
- Да, есть немного. - Мелл потянула носом воздух. - Но я его уже почти не чувствую. Привыкла.
- Это здесь!
Эрик пробежал несколько метров и попытался перелезть через ограждения из досок. Я вовремя остановил мальчика.
- Эй, сюда нельзя! - кто-то предостерегающе окликнул меня осипшим голосом.
От стены отделилась тень и приняла очертания мужчины, закутанного в одеяло.
- Здесь опасно. Разве вы не знаете, что черные выходят из этой воды и топят людей?
- Я знаю. Спасибо за информацию. А откуда конкретно выходят?
Я направил несколько огоньков исследовать водную поверхность.
- Ох, и зачем я это делаю? Зачем сама тебе помогаю? - Мелл тяжело вздохнула. - Вон тот водоворот у самого края видишь?
- С белыми барашками? Вижу. Значит, мой путь лежит туда. Норман точно не выплывал где-то ниже по течению?
- Нет, ни он, ни другие люди. Во всяком случае, в этой пещере. Ты же понимаешь, мы их искали.
Мужчина некоторое время внимательно изучал нас, а потом потерял всякий интерес, решив, что мы если и сумасшедшие, то безобидные и опасности для общества не представляем. На мою мантию и блуждающие огоньки он вообще не обратил никакого внимания.
- А пещера большая?
- Да, очень. Ты не поверишь, но всем нам удалось в ней свободно разместиться. Я и не подозревала, что под городом такая гигантская пещера.
- Совсем необязательно было размещаться в одной палатке с Маусом Бланком.
- Ты ревнуешь?
- Нет.
- Неправда.
- Да. Ну и что? У меня был тяжелый день… мм, неделя.
- Безосновательно. Когда тебя ждать обратно?
- Понятия не имею, - честно признался я. - Иду в неизвестность.
- Ты собираешься прыгать? - Мелл кивнула на реку. - Но вода очень холодная.
- Не волнуйся. Наколдую что-нибудь.
- Возьмите меня с собой. - Эрик сложил руки в молитвенном жесте. - Вдвоем мне не будет страшно, и я вам обязательно пригожусь.
- Эрик, мне нужно, чтобы ты охранял Мелл здесь. Она моя жена, я ее очень люблю и не переживу, если с ней что-то случится. Понимаешь?
- Понимаю. - Он серьезно покачал головой, совсем как взрослый. - Вы просто придумали красивую отговорку, но ничего не поделаешь.
- Эдвин, у меня плохое предчувствие. Пообещай мне вернуться. - Мелл посмотрела мне в глаза.
- Обещаю. Ну мне пора. А вы идите. Нечего искать приключений на свою голову.
Я поцеловал на прощание жену и похлопал по плечу Эрика. Перелезая через ограждение, я нечаянно зацепился подолом мантии и едва не упал. Сказывалась растянутая лодыжка, которая сковывала мои движения. С трудом все-таки сохранив равновесие, я на память этому месту оставил кусок подола.
Прямо передо мной бурлила вода, обжигая незащищенное лицо и руки ледяными брызгами. Признаюсь, я соврал Мелл. В моем многочисленном магическом арсенале не было заклинания, предохраняющего от холода. Да, я мог поставить заградительный щит, но не в этом случае. С щитом я был бы не в состоянии последовать за черными, а просто болтался бы на поверхности реки, словно мячик, и плыл по течению. В моем распоряжении был только Омир - искусство дыхания под водой. Ох, как мне не хотелось лезть в эту воду! Если бы столь много не было поставлено на кон, я бы никогда на это не решился. Все вещи из карманов пришлось переложить в сумку, а ее саму крепко привязать к поясу. Сумка, к счастью, была водонепроницаемой, чего не скажешь о мантии, штанах и рубашке.
- Омир руа, Омир ре. Аванал Омир, - произнес я ритуальную формулу и глубоко вдохнул.
Сейчас мне предстояло пережить очень неприятный момент. Я закрыл глаза и прыгнул в вниз, где меня закружил и утянул под воду водоворот. Было страшно, сердце колотилось как бешеное. Под толщей воды скрывался узкий туннель. Только бы не застрять в нем во время плавания… Течение здесь было не такое сильное, как казалось с берега. Прикрыв голову руками, чтобы не разбить ее об камни, я позволил воде нести меня, ожидая, когда в легких закончится воздух.
Я приоткрыл глаза, но вокруг была кромешная тьма. Блуждающие огоньки не поспевали за мной, оставшись где-то позади. Меня несло все дальше вниз, под камни. Но вот закончился воздух, и я, сделав над собой усилие, вдохнул ледяную воду. Заклинание работало исправно, поэтому я не захлебнулся. Теперь холод был не только снаружи, но и внутри меня. Так продолжалось минуту или две, но пока меня тащило течением то вниз, то вверх, ударяя об камни, этот отрезок времени показался вечностью.
Ничего удивительного, что, когда я все-таки выплыл на поверхность маленького озерца, мне понадобилось не менее десяти минут, чтобы добраться до берега. Судорогой сводило все тело. Я так замерз, что хотелось кричать от боли.
Кричать я не имел права, пришлось ограничиться слабыми стонами. Берег озера был песчаный и, к счастью, очень пологий. Само озеро, насколько я сумел понять, располагалось в небольшой пещере, из которой вел всего один выход. Никого поблизости видно не было, поэтому я принял решение выйти на берег.
Беспрестанно сплевывая воду, я сделал по песку несколько шагов на четвереньках в компании единственного оставшегося блуждающего огонька - остальные потерялись. Я решил немного поколдовать, чтобы согреться, но не тут-то было: от холода у меня тряслись руки как у отъявленного пьяницы, лишая возможности начертить знаки. Зубы стучали, не позволяя правильно произнести заклинание. А ведь ошибка хоть в одном звуке могла иметь пагубные последствия. Помучившись десять минут, я понял, что все мои усилия напрасны. Нужно было перестать надеяться на магию и развести обычный костер. К счастью, в отличие от своих товарищей по учебе, я никогда не был рабом волшебства, поэтому у меня всегда водились зажигательные палочки, которыми умеют пользоваться даже крестьянские дети.
Я уже протянул руку, чтобы открыть сумку и взять палочки, как меня ударили по затылку. Удар был такой силы, что весь окружающий мир поплыл у меня перед глазами и исчез. Оглушенный, я упал на песок.

Во рту мерзкий привкус крови. Песок хрустит на зубах. Что-то здесь не так, определенно не так…
Я открыл глаза. Кругом была темнота, и я ничего не увидел, но по ощущениям понял, что меня тащат куда-то, схватив за ноги. Я был раздет, лишился сумки, мантии и рубашки. Хорошо хоть сапоги и штаны оставили.
Перед глазами мелькают цветные пятна, но я понимаю, что они существует только в моем сознании. Как же меня тошнит…
Желудок выворачивает наизнанку, но ведь я ничего не ел за последние сутки. Или за последнюю неделю - если верить словам рамедийцев. Наверняка от удара у меня сильнейшее сотрясение мозга. Очень похожие симптомы: голова напоминает раскаленный шар, каждое новое движение причиняет боль. Я спиной чувствую, как дорожка, по которой меня тащат, усеяна маленькими острыми камнями. Во что скоро превратится моя спина, даже страшно представить.
Итак, я не только не спас Нормана, но и сам угодил в ловушку. Меня похитили черные. Сам виноват, нечего было терять бдительность. Я ведь в Подземелье, а не в собственном кабинете. Да, я никого не видел, но это не значит, что берег озера был пуст. Можно было догадаться, что они там оставили часового. Но раз ничего не изменишь, то во всем нужно искать лучшую сторону.
Что ж, пускай. Я решил до последнего играть роль безропотной жертвы. Так я быстрее узнаю, где обитают эти загадочные существа и куда они доставляют пленников. Тем более что оказывать сопротивление, не видя противника и не зная всех его возможностей, мне не очень-то и хотелось. Это было бы неразумно.
Темнота вокруг стала не такой беспросветной, как раньше. Теперь сквозь приоткрытые веки я мог различить неровные стены туннеля и силуэты своих похитителей. Это были маленькие человечки с крупной головой и большими ушами. Он двигались очень изящно, словно танцуя, не делая ни одного лишнего движения. За их обманчивой хрупкостью скрывалась большая физическая сила.
Я терялся в догадках, что за существа меня тащат. Их малый рост, повадки и внешний вид давали массу пищи для размышлений, но моя бедная голова отказывалась работать. Самое время для того, чтобы пожалеть себя: ну как же - избитый, раздетый, закоченевший, окруженный темнотой и неизвестностью. Венец Сумерек в сумке, сумка у похитителей, и не факт, что они не разделились. Если я его не найду, это будет большой потерей.
Внезапно меня прошиб холодный пот - частица короля демонов тоже в сумке. Вот ее необходимо вернуть во что бы то ни стало!
Свет становился все ярче и ярче. Внезапно мы вынырнули из туннеля и оказались в пещере с невысоким потолком. Пещера раскинулась вширь, насколько хватало глаз. После тишины Подземелья на меня обрушилась лавина самых разных звуков. Визг, крики, смех и перестук инструментов, какое-то странное гортанное пение и клекот, топот ног и журчание воды. Мгновение спустя к звукам добавились запахи, целый букет запахов - от приятных до отвратительных. Запах костра и жаркого известил меня о том, что неподалеку отсюда готовят пищу. Оставалось надеяться, что я не стану вкусным дополнением к их обеду.
Человечки спускались вниз, показывая всем желающим свою добычу. Их соплеменники радостными криками прославляли бравых охотников. Эх, мне бы сейчас сюда мою сотню умертвий…
Благодаря запахам и шуму мое состояние только ухудшилось. Когда меня кинули в клетку, и я сумел обхватить руками голову, разламывающуюся от боли, это для меня стало настоящим спасением.
- О, - простонал я, - когда же это кончится…
- Эдвин! Неужели это ты? - Прозвучавший надо мной голос был подозрительно знакомым.
Для того чтобы убедиться в своих подозрениях, мне нужно было снова открыть глаза и найти источник звука. Я перевернулся на спину, но предметы расплывались, и я разглядел только серые полоски и пятна.
- Кто здесь?
- О Боже, что они с тобой сделали? Ты ранен?
- Не совсем, - с трудом выговорил я.
Мне было трудно понять, что у меня болит больше: спина, изодранная до крови, затылок или бок, которому тоже изрядно досталось.
Собрав всю свою волю в кулак, я начертил у себя на груди знак Зорма, приносящий силу и здоровье, а затем знак Пула, усмиряющий боль. Сила знаков действовала мгновенно.
- Эдвин, у тебя все лицо в крови.
- Потом смою. Норман, это ты?
- Да. - Священник протянул мне руку. - Можешь пощупать, если не веришь.
Клетка, в которую меня посадили, была многоуровневая. Мой друг оказался как раз надо мной.
- Здесь есть охрана? За нами наблюдают? - на всякий случай спросил я его.
- Нет, отсюда ведь все равно не выбраться. Наша тюрьма сделана из костей, которые гнутся, но не ломаются. Я уже пробовал. А как открываются дверцы, я до сих пор не пойму. Здесь нет ни замков, ни других механизмов. Прутья словно заново прирастают друг к другу. С тобой точно все в порядке?
- Да, мне уже лучше. Просто получил по затылку дубинкой или камнем - с кем не бывает?
- Скорее всего, просто рукой, - сказал священник, - я видел, как они кулаком эти самые камни и раскалывают. Но это неважно, лучше расскажи мне, как ты здесь оказался?
- Если я скажу тебе, что пришел сюда, чтобы тебя спасти, ты обрадуешься?
- Конечно! - Я плохо видел лицо Нормана, но мне показалось, что оно расплылось в улыбке. - Это ужасное место. С того самого момента, как меня схватили батты, мне не давали ни воды, ни пищи.
- Да, если судить по твоей руке, ты сейчас не в лучшей форме. Батты - это самоназвание черных человечков? - догадался я.
- Да. Я не знаю их языка, но у меня было время, чтобы сопоставить некоторые факты. А что с порталом? Неужели демоны вырвались и нам придется остаться здесь навсегда?
- Они пытались, причем неоднократно. Наверное, Вольту все-таки придется сказать спасибо. Умертвия показали себя с лучшей стороны. От демонов только кусочки летели! Да и я не сидел, сложа руки. Эта была достойная битва. - Тут меня охватил изматывающий кашель. Прокашлявшись, я продолжил: - Можно сказать, что мы с королем демонов решили заключить соглашение, выгодное для нас обоих.
- Серьезно?
- Да, поэтому мне очень нужен Уал. Норман, я смотрю, на тебе тоже остались одни штаны?
- Батты забрали все мои вещи, и кинжал вместе с ними.
- А где они, ты знаешь?
- Эдвин, вообще-то меня не выпускают отсюда на прогулки, - мрачно сказал священник. - До того как ты появился, я сидел здесь и предавался отнюдь не самым радужным мыслям. Смотреть, как один за другим погибают люди… - Он тяжело вздохнул.
Я сел, облокотившись спиной о прутья клетки, и вытер испарину со лба.
- Что с ними случилось?
- Их всех принесли в жертву. Вон на том белом плоском камне.
Я посмотрел, куда показывал Норман, но ничего не увидел.
- Не вижу.
- Моя клетка стоит выше твоей, поэтому и обзор лучше. - Голос священника задрожал. - Их всех приносили в жертву и скармливали какому-то мерзкому червю. Беспомощного связанного человека клали на камень и втыкали в сердце нож, а потом появлялся этот червяк… Мне чудом удалось избежать этой участи. Я оказался лишним. Они проводят свои ритуалы с какой-то очередностью, и полагаю, я должен пойти в следующей партии. Как же жаль людей… Мое восприятие времени никуда не годится, но последний рамедиец погиб за несколько часов до того, как принесли тебя. Ах, Эдвин… Это кошмар - сидеть и смотреть, как беспомощных людей убивают, не будучи в силах помочь. А ведь это мой прямой долг - помогать людям, оказавшимся в беде.
- Норман, держи себя в руках, - взволнованно сказал я, слыша, как изменился голос друга.
- За мое психическое здоровье не волнуйся. Я зол, но в своем уме. Отбирать жизнь у невинных существ - это ужасно.
- Ты знал их?
- Близко - никого, но разве это имеет значение?
- Имеет, Норман, имеет. Но не будем об этом… Я здесь, а значит, мы скоро отсюда выберемся. Они приносили в жертву только людей?
- Не только. Были еще диковинные создания, из местных. Непонятные полосатые зверьки, две розовые крысы. Еще кто-то… Но их держат в другом месте. Внизу тоже есть клетки, откуда выводят пленников, но сами клетки я не видел.
- Понятно…
- Эдвин, тебе нужна помощь? Я готов на все.
- Хорошо, только не торопись. Мне нужно собраться с мыслями.
Тайком от Нормана я снова начертил на себе знак Зорма.
- Если, кроме нас, здесь еще есть пленники, то их тоже надо освободить из лап этих грязных дикарей. Я бы вообще предпочел, чтобы ты полностью уничтожил этот мерзкий народ. Батты заслуживают смерти.
- Не горячись, Норман. Я понимаю твои чувства, но не делай поспешных выводов. Это дикари, да, но они не такие уж и чудовища. Их жестокость всего лишь обусловлена уровнем развития. Жертвы, которые они приносят, - это вынужденная необходимость, иначе червяк выбрался бы из своей норы и сожрал их самих. Божество повсюду последует за ними, где бы они ни находились. Это что-то вроде племенного проклятья.
- Ты их защищаешь? Ушам своим не верю! - возмутился Норман. - Видимо, тебе нанесли слишком сильный удар по голове!
- Не защищаю, а пытаюсь мыслить здраво, только и всего. Когда мы выйдем из клеток, я бы хотел, чтобы ты забыл о своих планах мести.
- Они бездушные животные! - негодовал священник.
- Пускай ты прав, но я пришел сюда не за этим. Тебя я нашел, теперь мне нужен Уал и моя сумка. Все. Истреблять подземные народы я не собираюсь.
- Даже главного жреца? Ну хоть его-то? Он иногда приходил и откровенно издевался над нами. Пил, стоя рядом с клетками, в то время как мы изнывали от жажды. Ох, зря я вспомнил про воду…
- Хорошо, делай с главным жрецом все, что захочешь.
- Я? Нет, я не могу. Я надеялся, что его убьешь ты.
- Норман, я маг, а не наемный убийца. Тем более что я понятия не имею, как он выглядит. Для меня все эти батты на одно лицо.
- Я его тебе покажу, не волнуйся.
Меня начинала беспокоить кровожадность, столь неожиданно проснувшаяся в моем друге. Раньше это был мирный человек, с которым было приятно поговорить, а теперь я с трудом узнавал его. Видимо, ему действительно пришлось здесь несладко. Время, проведенное в Подземелье, он запомнит надолго.
- Эдвин, а как там Эрик? Мальчик здоров? - спросил Норман.
- Да, я видел его. Он с Мелл.
- Меня утащили прямо на его глазах. Боюсь, что это может на нем плохо сказаться. Он такой впечатлительный.
- Он собирался спасать тебя, - я позволил себе усмехнуться. - Я едва его отговорил.
- Эрик вырастет хорошим человеком.
- Еще бы! У него же замечательный наставник.
В ответ послышался только тяжелый вздох.
- Норман, я собираюсь ненадолго оставить тебя. Пришло время побродить снаружи.
- Но как ты выберешься из клетки?
- Знаешь, я никогда не пробовал, но, по-моему, я в состоянии выбраться даже из герметично запаянного куба. Главное - освободиться от тела.

Предыдущая страница 27 Следующая страница


Маг Эдвин 28

- Ты бы сейчас себя видел, - проворчал священник. - Прямо светишься от самодовольства.
- Тебе меня хорошо видно? А вот я тебя почти не вижу - решетки мешают.
- Не забудь за мной вернуться, - сказал священник.
Я не ответил, потому что уже начал растворяться. Измученный, я проделал это за две секунды. Мое тело исчезло, не оставив после себя ничего. Ха-ха, никакая клетка меня не удержит! Некоторые люди тоже владеют редким даром по желанию становиться духами, но они владеют только своим телом, и после них всегда остается одежда.
Вся моя боль исчезла вместе с бренным телом, и на короткий миг сознание захлестнула эйфория. Мне навсегда захотелось остаться призраком и никогда больше не возвращаться в свое тело, такое неудобное, подвергающееся болезням и разрушению.
Нет, нельзя так думать. В подобных мыслях скрыта большая опасность навсегда забыть, что ты человек, и постепенно угаснуть. Поэтому мне как можно скорее нужно было вернуться обратно к своему телесному облику.
Я приблизился к Норману. Священник плохо выглядел - осунувшийся, бледный, грудь и руки покрыты синяками и плохо зажившими ссадинами. Норман никогда не отличался крепким здоровьем, и пока он не потерял сознание от истощения, его нужно как можно скорее освободить из этой тюрьмы.
Пролетев сквозь прутья клетки, я осмотрелся. Баттов вокруг было множество. Это было большое поселение, я насчитал не меньше двух десятков костров, возле каждого из которых полукругом располагались навесы, затянутые пленкой. Под каждым из таких навесов спали пять-шесть баттов. Человечки были не такие уж и черные, как мне показалось поначалу. Скорее они серые. Исключение составляли только те, которые носили оружие. Все их воины с ног до головы были обмазаны темной грязью. У меня возникло подозрение, что именно благодаря ей батты обретали свою подвижность и невидимость. У каждого из воинов на поясе был мешочек, откуда он доставал грязь, периодически нанося ее на высохшие участки тела. Неплохо было бы поживиться этим ценным продуктом и проверить его чудодейственные свойства на себе.
В поселке в основном были женщины и дети. Значит, основная часть воинов находится за пределами селения, возможно, в поисках новых жертв для своего бога-червя. Где же они хранят вещи пленников? Жаль, что я не понимаю их языка, похожего больше на бульканье воды, чем на человеческую речь. А вот мой друг частично разобрал, о чем они говорили. Определенно, у Нормана есть склонность к изучению языков.
Допустим, мы отыщем свои вещи, но как нам выбраться отсюда? Тем путем, каким мы попали сюда, это сделать невозможно. Водоворот не позволит. Будь я один, я бы еще мог попытаться, имея в запасе Омир, но Нормана ему не обучить, и он захлебнется, не преодолев и половины пути.
Дым от костров поднимался к потолку и исчезал сквозь маленькие вентиляционные отверстия. Нет, сквозь них тоже не скроешься, даже если сумеешь туда добраться.
Выходов из пещеры было много - я насчитал их шестнадцать. Но меня не прельщала перспектива терять драгоценное время, блуждая по лабиринту Подземелья, подвергая свою жизнь и жизнь Нормана постоянной опасности. Но, видимо, другого выхода у нас просто не было.
Свои вещи я заметил в маленькой комнатке, находившейся по соседству рядом с клетками. Там было свалено много разного хлама, который охранял скучающий батт. Он сидел на четвереньках возле входа и похоже, что спал. Первым делом я отыскал свою сумку. Она лежала прямо под мантией и рубашкой. Только кончик ремня выглядывал.
Когда я увидел мантию, то обрадовался ей если и меньше, чем сумке, то ненамного. Да - она была грязная, порванная, левый рукав держался на своем месте только благодаря чуду, но зато это была она! За столько лет мантия стала для меня чем-то вроде барьера между мною и остальными людьми. Чем-то вроде второй кожи, которая принимает на себя основной груз напастей, хоть умом я понимал, что это всего лишь обычный кусок материи. Мантия отделяет меня от других людей, заставляет острее чувствовать свою исключительность, умножает веру в собственные силы, а для мага это очень важно. Дома в моем шкафу найдется немало одежды на все случаи жизни, но если после всех передряг именно от этой мантии останется хоть что-нибудь, то я обязательно отдам ее в починку и верну ей подобающий вид.
Хватит играть в прятки с самим собой. Бестелесность теперь только мешала, и мне нужно было снова стать человеком. Это оказалось нелегко, у меня почти не осталось сил. Я был изможден больше, чем предполагал. Сначала появились кисти, которые стали безумно чесаться, потом ноги, но только до колена. Дальше дело застопорилось. Позвольте представиться - Прозрачный маг собственной персоной. Причем прозрачный в прямом смысле слова, потому что у меня были только руки, старые сапоги и заправленные в них штанины, которые исчезали прямо в воздухе.
Ладно, одежду и вещи я смогу унести, а о возвращении себе привычного облика позабочусь позже, когда накоплю достаточно энергии. Я сложил нехитрый скарб в одну кучу, завязав его в узел, предварительно удостоверившись, на месте ли мои главные ценности - венец и палец демона. Они были в полном порядке. Непохоже было, что сумку вообще кто-то открывал. Не то, чтобы я был этим огорчен, но данный факт наводил на определенные мысли: или у них просто не было на это времени, или не хватило мозгов, чтобы справиться с элементарным замком. Эти батты не производили впечатления интеллектуалов.
Отложив внушительный узелок в сторону, я принялся копаться в куче хлама, представленной плетеными ковриками, засушенными листьями, бусами, гибкими, вырезанными из дерева палками и плащами из рыбьей чешуи. Человеческих вещей попадалось мало. Несколько рубашек, явно крестьянского происхождения, плащ, старый кожаный ремень. Печальные находки, если вспомнить, какая участь постигла их владельцев. Ряса Нормана обнаружилась под маленьким круглым щитом. С многочисленными следами засохшей слизи, она была еще в худшем состоянии, чем моя мантия, если это, конечно, возможно. Но делать нечего, пришлось брать ее в таком виде. Нательная рубаха, забытая внутри рясы, была не лучше. Надеюсь, Норман будет доволен.
Оставалось найти только Уал, а вот его-то нигде и не было. Душу терзали тревожные предчувствия. Я переворачивал горы хлама, в надежде найти кинжал, но безрезультатно. Именно за этим занятием меня, а точнее, видимую часть меня, застал охранник. Его внимание наконец-то привлек подозрительный шум за спиной. Откровенно говоря, поглощенный поисками, я совсем забыл о нем и поэтому перестал таиться.
- Тарак! - закричал человечек, вытаращив глаза, и замахнулся копьем.
Больше я ничего не дал ему сказать. Я начертал знак холода и заморозил его, пока он не успел позвать на помощь. Теперь пещера украсилась симпатичной ледяной статуей. Так как знак действовал только на живую материю, то ни одна вещь на поясе батта от холода не пострадала. Я снял его пояс, подвергнув беглому осмотру.
На нем висели какой-то костяной крючок с белым шариком непонятного назначения и фляга с водой - похоже, физиология баттов не особенно отличается от нашей, поэтому вода должна быть питьевая. Еще на поясе были мешочек с разноцветными камешками, скорее всего для гадания, коробочка с черной грязью и набор плетеных косичек, две из которых остались незаконченными. Пояс я повесил замерзшему батту на шею, оставив себе флягу с водой для Нормана, коробочку и костяной крючок. Вернувшись наверх, я отошлю образцы грязи для исследования в университетскую лабораторию. Пусть выяснят, где ее можно использовать.
Я оглянулся и пронизывающим взглядом посмотрел на кучу хлама, надеясь, что Уал перестанет упрямиться и даст о себе знать. Если Уал в этой пещере, то венец Сумерек показал бы мне его местонахождение, но я не мог сейчас рисковать, надевая его. Венец тотчас же воспользовался бы моей слабостью и превратил меня в послушную марионетку. Ведь он этого уже давно дожидается.
Выйдя из пещеры, я огляделся. Пока что на меня никто не обращал внимания, но рисковать не стоило. Подобравшись к клетке Нормана, я постучал по прутьям.
- Эдвин, ты где? - удивленно спросил священник, подползая к самому краю.
- Здесь. Пытаюсь сообразить, как открыть твою клетку. Ты случайно не знаешь, как этим пользоваться?
Норман увидел парящую в воздухе кисть с зажатым костяным крючком и испуганно отпрянул.
- Что с тобой случилось? - прошептал он. - Где все остальное?
- Скоро будет, не волнуйся. Так как насчет этой костяшки?
- Я вроде бы видел ее у воинов, но для чего она, не знаю.
- Думай лучше, я тебе воду принес. И она потихоньку испаряется… Это же ключ, верно? Но как им можно открыть клетку?
- Попробуй поводить им по костям, скажи заклинание. Вдруг получится? - Норман не сводил жадного взгляда с пузатой фляги.
- Какая странная конструкция, простая - да, но что-то в ней есть…
Я принялся методично тыкать крючком в разные участки клетки. После тычка в левый верхний угол шарик загорелся, и прутья, они же кости, разомкнулись. Дверь отворилась, и на меня упал священник, пребольно попав по носу локтем.
- Ой, прости! Кажется, я задел твое лицо… Но ведь я не вижу тебя.
- Ориентируйся по рукам, - проворчал я, растирая ушибленное место. - Вот тебе твоя ряса, забирай, если хочешь.
- Спасибо, что отыскал ее, - невнятно поблагодарил друг и приник к фляге.
Когда он протянул ее мне, она была пуста.
- Оставь себе, у меня и так куча вещей. Когда найдем воду, она нам пригодится.
- Подожди минутку, у меня затекли ноги, я не могу двигаться.
- Как? Совсем?
- Нет-нет. Вот сейчас разомну их, и пойдем… И как открываются эти проклятые клетки?
- Если попасть вот в это место, - я продемонстрировал, куда именно, - то сей затейливый крючок испускает импульс. Честно говоря, я так не понял принцип работы ключа. Если это и магия, то здешняя, а в ней бесполезно разбираться.
- Уал у тебя?
- Нет, - я покачал головой, - его не было среди остальных вещей.
- Но без него нет смысла возвращаться на поверхность.
- В том-то все и дело. Я сейчас же начну поиски.
- Эдвин, а ты не хочешь вернуть себе облик полностью? - спросил мой друг, смиренно надевая то, что осталось от его одежды. - С тобой тяжело разговаривать.
- Пока что для меня так даже удобнее. Я привлекаю меньше внимания. Ты уже можешь идти?
- Да. - Норман, поморщившись, сделал несколько шагов и удовлетворенно кивнул головой.
- Бороться против всего племени не входит в мою задачу, поэтому на время ты тоже станешь незаметным.
- Как это?
- Заклятие Мика Старого, более известное в народе как «хамелеон». Пока ты двигаешься, ты виден, но стоит тебе замереть и ты - невидимка. Поэтому при приближении врагов стой спокойно.
- Заклятие безвредно?
- Безвредным вообще ничего не бывает, - философски ответил я. - Но вред от него минимальный. Приготовься!
Едва я произнес последнее слово в заклинании, как неподалеку от нас прошла группа из нескольких баттов. Это были женщины, они несли в руках плетеные корзины, доверху наполненные жареной рыбой. Женщины оживленно переговаривались, и то, что происходило возле клеток, их не интересовало.
- Когда нужно активировать заклинание, совсем необязательно прекращать дышать. Достаточно не делать резких движений, - негромко сказал я Норману, когда батты скрылись из виду.
- Да, я понял. - Священник шумно вдохнул воздух.
- Тогда пойдем искать Уал.
- Подожди, - он поймал меня за руку, - сначала нужно освободить остальных узников.
- Каких еще узников? Эти клетки пусты.
- Но есть другие. Неужели ты покинешь несчастных созданий, обреченных на съедение монстру?
- Запомни, Норман - в Подземелье не бывает несчастных созданий. Даже если на первый взгляд они тебе кажутся таковыми. Будь здесь наши люди, я освободил бы их, не колеблясь, но то, что ты предлагаешь сделать - просто глупо.
- Дай мне ключ, я сам это сделаю.
- А дальше что? - с иронией спросил я. - Возглавишь ваш разношерстный отряд? Да откуда тебе известно, что там за твари? Они тебя сожрут и не поморщатся.
- Я должен это сделать, иначе больше никогда не смогу спать спокойно, - твердо ответил Норман.
- Вот и связывайся со священниками… Своими действиями ты поднимешь на ноги все племя.
- Отлично, это отвлечет их, пока ты будешь искать Уал.
- А ты не подумал, что если батты забрали кинжал, то он им для чего-то нужен? А раз нужен, значит, представляет собою ценность. И когда происходит что-то из ряда вон выходящее - вроде побега пленников - ценности обычно прячут. Если племя начнет разбегаться, мне что, по всему Подземелью разыскивать батта с кинжалом короля демонов?
- Тогда давай ты сначала найдешь Уал, а пленников мы освободим после. Они прикроют наше отступление. Кстати, а как мы выберемся отсюда?
- Ты знаешь дорогу?
- Нет, - покачал головой священник.
- Я тоже. Путь через озеро и реку закрыт, а это значит, что обратно в лагерь мы по нему не вернемся. Ладно, выберемся в какой-нибудь туннель, а дальше посмотрим. Будем надеяться, что к людям нас выведет моя интуиция.
- Нам придется путешествовать по Подземелью? - В его голосе звучал страх.
- Совсем недолго. Пока не найдем выход.
- Если бы я мог помочь тебе, - с грустью сказал священник, - то обязательно сделал бы это.
- О чем это ты? - спросил я, чувствуя неладное.
- Эдвин, мне кажется, что твои силы на исходе. Именно поэтому ты частично здесь, а частично…
- Ерунда, мне просто долгое время не удавалось как следует отдохнуть. И на нервы действуют разные мелкие неприятности, вроде удара по затылку и твоего пугающего милосердия к совершенно незнакомым существам. Лучше всего будет, если ты выкинешь все это из головы и доверишься мне.
- Так ты согласен освободить пленников?
- Какой ты скучный! Заладил одно и то же… Хорошо. Но потом, в самом конце, ладно? Когда Уал будет в самом надежном месте, то есть в моих руках. А пока запомни - если ты в опасности, то сразу же замри на месте. Надеюсь, батты не обладают особым зрением…
- Каким зрением?
- Позволяющим определить местонахождение теплокровных существ. - Тут я усмехнулся. Жаль, что Норман не мог этого видеть. - Тогда вся наша конспирация терпит фиаско. Ясно?
Священник кивнул и знаком показал, что он готов идти. Я пропустил его вперед.
Часто замирая, прижимаясь к камням, мы все дальше и дальше отдалялись от клеток. Жизнь в поселке постепенно замирала. Мы выбрали удачное время для своей вылазки. Дети закончили шумные игры и вместе с взрослыми спрятались под навесы. В поселке почти все легли спать, остались только часовые возле каждого выхода и еще несколько дежурных, бродивших между навесами. Они то и дело подходили к двум последним непотушенным кострам и завязывали разговор.
Мы с Норманом заняли удобную позицию между двумя рядами гигантских долбленых тыкв, в которых, судя по запаху, хранился местный алкогольный напиток. Мы лежали, не двигаясь, и были совершенно незаметны. Но тут мой друг изменил позу, и я увидел, что священник не сводит глаз с жертвенного камня.
- Норман, как ты думаешь, где обитают вождь и главный жрец? Вряд ли они спят под простыми навесами вместе со всеми.
- Думаешь, что Уал у них?
- Скорее всего. Нам надо найти их палатки и посмотреть там.
- Жреца я узнаю - он носит накладные витые рога и красное ожерелье.
- Но это же только во время церемонии, - засомневался я. - Не думаю, что он в них спит.
- Еще у него на руках татуировка красного цвета.
- Ты опять строишь планы мести?
- Нет, - сказал Норман.
Но меня не проведешь, я прекрасно вижу, когда меня обманывают.
- Главное - найти Уал, - еще раз напомнил я ему. - Давай обследуем вон те белые палатки, что стоят в стороне от остальных. Они выглядят богато.
Мы покинули временное убежище и сразу же наткнулись на скучающего охранника. Норман, в отличие от меня, замер, поэтому батт его не заметил. Охранник оторопело уставился на мои сапоги. Это было последнее, что он увидел в своей жизни. Через мгновение в этом мире стало на одну ледяную скульптуру больше.
- Нужно оттащить его в сторону, чтобы другие не увидели, - сказал я Норману.
- Хорошо, я с этим справлюсь.
Священник проворно обхватил туловище статуи и потащил ее к тыквам.
Мою правую руку сжигал невидимый огонь, а это означало, что нужно было срочно прекращать колдовать. Никакой магии, пока организм не восстановится. Но как можно не колдовать, если через десяток метров мы наткнулись уже не на одного, а на двух охранников? Их постигла та же горькая участь.
Огонь охватил обе руки до самых плеч. Ей-богу, и почему я не выбрал себе занятие рыбака или садовода? Хорошо, что Норман не мог видеть моего теперешнего лица - он всерьез стал бы опасаться не только за мое здоровье, но и за мою жизнь.
Белые палатки не были палатками в прямом смысле этого слова. Ими оказались выдолбленные изнутри и высушенные шляпки гигантских грибов. На фоне грязного пола пещеры и серых баттов шляпки выглядели нарядно. Всего мы насчитали двенадцать таких «палаток». Так как я понятия не имел, где может быть кинжал, то нам предстояло обыскать каждую из них. Вход в палатку был прикрыт тряпичным пологом.
- Ты или я? - одними губами спросил священник, прячась в тени.
- Стой здесь.
Я откинул полог и, затаив дыхание, быстро полез внутрь. Там было темно. Мое сердце испуганно билось, норовя выскочить из груди. Но ни криков, ни попыток убить незваного гостя не последовало, и я вздохнул с облегчением. Мало-помалу мои глаза привыкли к полумраку, и я различил лежащего на коврике хозяина. Толстый батт мирно спал, не подозревая, что он находится в смертельной опасности. Если бы я захотел убить его, то мог бы сделать это голыми руками. Личные вещи человечка были разбросаны по полу. В основном это была одежда и украшения. Аккуратность, бесспорно, не главная отличительная черта данного народа.
Потратив десять или больше минут, но так и не найдя кинжал, я бросил поиски и вылез наружу.
- Норман, в мои рассуждения закралась ошибка.
- Уал не здесь? - догадался священник.
- Еще одна попытка… - пробормотал я, подходя к следующему грибу.
Таких попыток - и с тем же результатом - я совершил еще пять. Потом мы обнаружили пустующее жилье, а в нем - роскошные витые рога, о которых говорил Норман.
- Это место жреца. Уал у него, я это чувствую, - убежденно сказал мой друг.
- А ты не чувствуешь, где этот неугомонный жрец сейчас?
Священник пожал плечами.
- Вот так вот всегда… - прошептал я, и моя рука потянулась к сумке, но на полпути остановилась. - Надеюсь, он успел дотронуться до лезвия, и теперь Уал валяется рядом с его мертвым телом.
- Что ты делаешь? - спросил Норман.
- Исполняю твою просьбу, - со вздохом ответил я. - Хоть это и нелегко.
Моих сил могло не хватить, но попытаться стоило. В глазах потемнело, неровный закопченный свод пещеры то отдалялся, то приближался ко мне. Снова дала о себе знать тошнота, хотя как может тошнить того, у кого нет желудка? Загадка, честное слово. Промаявшись пять минут, я добился желаемого результата и получил свое тело назад. Правда, вместе с ним вернулась былая боль и судороги в суставах и спине, но это ерунда, потому что теперь на мою голову можно было надеть венец.
Норман с огорчением смотрел на меня:
- Тебе очень плохо?
- Справляюсь. Тебе, по-моему, пришлось хуже, чем мне.
- Священники издавна привычны к лишениям, поэтому мне переносить их значительно легче. Только пить все еще хочется.
- Тогда что не так с моим телом? - буркнул я, поспешно натягивая рубашку. - Кроме синяков и ссадин, естественно.
- Прости мне мое удивление. До этого я никогда не видел тебя раздетым и не предполагал, что ты настолько худой. Особенно если учесть, сколько ты всего ешь.
- А ты когда-нибудь видел хоть одного толстого мага? Это издержки нашей работы. - За рубашкой последовала мантия. - Сейчас мне понадобится твоя помощь.
Я закончил одеваться и достал зловеще поблескивающий венец.
- Норман, если я начну себя странно вести, сорви эту штуку с моей головы, ладно? Сбей, сними, сделай что хочешь, но чтобы ее на мне не было. Ты понял?
- Да. Это из-за Уала?
- Угадал.
- Я постараюсь, но…
- Отлично, - перебил его я, - мне бы не хотелось стать одержимым.

Предыдущая страница 28 Следующая страница


29 Майя Зинченко

- А вдруг ты начнешь сопротивляться? Мне тебя не одолеть.
- Не будем загадывать, - ответил я и надел венец.
Обруч сковал мою голову ледяным холодом. Он почувствовал, что я не могу сопротивляться его атакам, и в мозгу вдруг промелькнул странный образ - словно мое отражение в зеркале вдруг принялось довольно потирать руки и ухмыляться в предвкушении чего-то хорошего. Стало жутко.
- Сохраняй спокойствие… - Мой собственный голос звучал глухо и отрешенно.
- Эдвин? - священник добросовестно занес руки у меня над головой.
- Постой! - Я отстранил его и обернулся, всматриваясь вглубь пещеры.
Кинжал должен находиться где-то поблизости, нельзя отчаиваться. Венец исподволь подчинял меня себе, но я еще мог пользоваться его возможностями. Колдовские нити, черные и бесцветные, то возникали, то рассеивались в пространстве. Я сделал несколько осторожных шагов к краю обрыва, чтобы осмотреть нижние ярусы. Но там ничего не было.
- Где же ты? Тысячу проклятий на твою рукоятку! Тусклые отблески от микроскопических огоньков, словно пыльца, летали в воздухе вокруг нас и только сбивали с толку. Это были следы местной магии. Время мое было на исходе, а я не чувствовал ни притяжения, ни зова кинжала, хотя очень старался его услышать.
Отбросив всякую осторожность, я выбежал на открытое пространство, стараясь охватить глазами как можно большую площадь пещеры. Блеснул тонкий синий луч. Это уже интереснее… Я присел, изменив ракурс.
- Эдвин, что ты делаешь! Здесь же кругом батты! - зашипел Норман, пытаясь оттащить меня обратно в тень.
- Он там! - Я едва успел показать другу направление, как ослеп, а следом и оглох.
Такой давящей темноты я еще никогда в жизни не ощущал. Это темнота не затрудняла дыхания, потому что тело было ей не подвластно. Она парализовывала мысли. Сковывала личность, оставляя тебя на растерзание страху. Его липкие щупальца подбирались ко мне все ближе и ближе… Двойник прошел сквозь гладкую поверхность зеркала и, гадливо усмехаясь, приблизился. Ему оставалось сделать всего шаг. Двойник протянул руку, чтобы дотронуться до моего плеча, но не успел.
Толчок и удар по голове снова вернул меня в реальный мир.
- Что же ты так долго? - с укором спросил я Нормана.
Я дышал тяжело, со свистом, словно загнанная лошадь.
- Неправда. Как только твои глаза остекленели, я сразу же сбил с тебя венец. А ты вместо упреков хоть бы спасибо сказал!
- Обязательно было попадать по затылку? Он и так у меня уже настрадался. Чем ты меня так сильно ударил?
- Рукой, - невозмутимо ответил священник. - Забирай свою вещь и больше не проси меня ни о чем подобном.
- Ну и силища у тебя! Спасибо, Норман. Пойдем скорее, пока жрец не ушел в другое место.
- Нас заметили охранники.
- О нет, только не сейчас!..
- Не волнуйся, я их уже вырубил. - Священник показал кивком в сторону двух тел, лежащих в бессознательном состоянии. - Вот этим камнем.
- Норман, ты меня поражаешь!
- У меня не было выбора. Нужно было действовать, пока они не подняли тревогу.
- И когда ты только все успел? И мне по голове дать, и им?
- Талантлив, не скрою, - усмехнулся священник.
Мы прошли ряды шляпок и, крадучись, принялись спускаться по вырубленной в камне лестнице. Ступеньки от долгого использования стерлись и стали гладкими. Норман несколько раз поскользнулся.
- Так что там случилось с моими глазами? - спросил я его.
- Они остекленели. Ты весь застыл. Не поверишь, но мне показалось, будто ты умер. Признаюсь, я даже испугался, что так и есть. А что с тобой было?
- Кошмар. Лучше не спрашивай.
- Зачем ты носишь с собой эту волшебную вещь, если она так опасна? Избавься от нее.
- И как? Выкинуть? Или отдать другому магу? Ножи тоже очень опасная штука, но ты же держишь их у себя на кухне. Не отрицай, я сам видел.
- Я и не отрицаю. Но мои ножи не норовят мне отрезать палец, как только я зазеваюсь. У них нет собственного сознания.
- Откуда ты знаешь? Вспомни о своих словах, когда в следующий раз порежешься.
Норман замолчал, не зная, что на это ответить. Дальше мы шли молча.
Скверный у меня стал характер… Это все от недосыпания, синяков и магического истощения. Как только доберусь до осевого столба, обязательно пополню свои силы. При мысли о подобной подпитке мне стало тошно. Я точно перестарался, перекачав этим способом сквозь себя слишком много магической энергии. Только бы не заболеть от магического дисбаланса!
Ладно, будем восстанавливаться по примеру предков. Обильная еда, продолжительный сон и хорошая компания - Мелл, например. Если желанный результат не был достигнут, все следует повторить сначала, и так до тех пор, пока не наступит полное выздоровление.
- Эдвин, куда нам теперь идти? - спросил священник, шепча прямо мне в ухо.
- Мимо того костра. Справа от него есть вход в пещеру. Жрец там.
- Но возле костра стоит охрана.
- Да, вижу. Их всего четверо.
- Ты с такого расстояния можешь их заколдовать?
Я трезво оценил свой нынешний потенциал и грустно покачал головой.
- По-моему, мы слишком обленились, постоянно рассчитывая на магию, - сказал священник. - Без нее можно прекрасно обойтись. Я отвлеку их, а ты в это время побежишь в пещеру.
- Нет, нам нельзя разделяться. Да и чем ты собираешься их отвлекать?
- Тогда что же нам делать? Ждать, пока они не уйдут?
- Хм, а если просто бросить в сторонку камень? Может, они им заинтересуются?
- Все четверо? - с сомнением спросил Норман.
- Мне проще воевать с полчищами демонов, чем решать, что делать в подобной ситуации.
Тут стражники заволновались, принялись возбужденно переговариваться и куда-то исчезли. Проблема разрешилась сама собой. Недолго думая, мы с Норманом воспользовались их отлучкой и быстро перебежали освещенный участок. Вот и пещера. Хотя это громко сказано - скорее маленькая вонючая нора, где стоит треножник, на котором курятся какие-то травы. Из пещеры не было выхода, и мы немного успокоились. Освещение здесь оставляло желать лучшего, но удивленное лицо пожилого батта, когда он заметил нас, было очень хорошо видно.
Норман нагнулся и подобрал лежащий на полу камень. В нарочито медленных движениях священника было что-то зловещее.
- Это жрец, - тихонько сказал он, и по его тону я заключил, что жить тому осталось недолго.
Кроме жреца, здесь был еще его молодой помощник. Он мгновенно оценил ситуацию и кинулся в нашу сторону, надеясь прошмыгнуть между ногами. Так как я был в мантии, а мой друг в рясе, то маневра для движения у батта не оставалось. Камень Нормана нашел свою цель, и помощник жреца распластался на земле. У него был крепкий череп, и поэтому он остался жив. Батт еще легко отделался, принимая во внимание кровожадность моего друга.
Жрец что-то грозно закричал - наверняка насылал на нас проклятия - и расправил для большей важности плечи. Видя, что мы не собираемся падать мертвыми к его ногам, он схватил с треножника до боли знакомый кинжал, направил его на нас и сделал выпад. Оказывается, Уал все время был там, среди дурно пахнущих корешков и листьев.
- Если он прикоснется к нам, то мы погибнем! - воскликнул Норман, отшатнувшись.
- Поздно! - Я не выдержал и рассмеялся. - Ты только посмотри, как он его держит.
Жрец почуял неладное и отбросил прочь кинжал, лезвие которого все это время касалось его руки, но было уже поздно. Кожа жреца покрылась белыми пятнами, его глаза округлились от ужаса, он открыл рот, но не смог выдавить из себя ни звука. Человечек нелепо замахал руками и в конвульсиях упал на пол, где дернулся несколько раз и затих. Его мучения продолжались недолго.
- Ты отмщен сполна. - Я посмотрел на Нормана. - Теперь мы знаем, как Уал действует на Подземных жителей. Встреча с ним для них фатальна.
- Я не разглядел деталей. Он взялся за перекрестье? - спросил Норман, аккуратно поднимая кинжал с земли и передавая его мне.
У меня наготове уже была подходящая тряпка. Это была нижняя часть моей правой штанины, но так как штаны я все равно заправлял в сапоги, я не ощутил особой потери.
- Да, прямо за перекрестье, - подтвердил я, пряча Уал. - А теперь пойдем.
Мы двинулись к выходу и были неприятно удивлены переменами, произошедшими в большой пещере за время нашего отсутствия. Теперь стало понятно, куда делись стражники у костра. Батты нашли мои ледяные статуи и подняли тревогу. Со всех сторон звучал пронзительный непрекращающийся свист. Не прошло и минуты, как все племя пришло в движение. Взбудораженные батты, взрослые и дети, бегали, поднятые по тревоге. Многие из них спешно вооружались и обмазывали себя черной глиной. К свисту, заменявшему этому племени сирену, прибавились взволнованные крики и испуганный плач.
- Пожалуй, Норман, самое время выпускать твоих горячо любимых узников. Пусть они отвлекут этих свистунов. А мы тем временем исчезнем отсюда. До тех пор, пока они все здесь не перекрыли. Я буду тебя ждать там. - Я показал в сторону ближайшего выхода из пещеры, расположенного на два яруса выше. - Не задерживайся.
Норман кивнул и бросился в сторону клеток. Он прыгнул вниз, проигнорировав лестницу, которая уже была занята жаждущими крови черными человечками.
Давно мне не приходилось так быстро бегать, показывая чудеса ловкости. Я и не думал, что способен на подобные прыжки. Перекувырнувшись три раза через голову и продолжая бежать дальше без остановки, я понял, что Мелл достался физически подготовленный муж. Не последнюю роль в этом сыграли десятки разъяренных воинов, стремившихся сделать из меня ежа с помощью своих копий. В минуту смертельной опасности ты становишься примитивным существом с обостренными природными инстинктами, которое забывает, что оно, в общем-то, культурный человек, и отныне стремится только лишь к одному - остаться в живых. И неважно, каким образом это у него получится. Главное - результат.
Я кидал в своих противников палки, камни, а также самих баттов, бросая их под ноги остальным. До спасительного выхода оставалось несколько метров. В два прыжка я преодолел это расстояние и выставил перед собой небольшой магический щит, который закрыл баттам вход в туннель. Такой половинчатый щит было намного легче поддерживать, хотя даже он дался нелегко. Мысли о магии внушали мне глубокое отвращение. Оглянувшись назад, я с облегчением констатировал, что в туннеле, кроме меня, никого не было. Моя спина была в безопасности. Сражаться на два фронта было бы проблематично.
Батты с размаху врезались в щит и остановились. Они отчетливо видели меня, но не могли дотянуться. В воздухе была невидимая преграда. Глаза баттов расширились от удивления, а их лица исказила гримаса суеверного ужаса. С громкими воплями они бросились прочь от входа.
- Отлично, свою часть плана я выполнил. Только бы не пришлось возвращаться за Норманом, - вздохнул я.
Внезапно к шуму в большой пещере добавились новые звуки. Невозможно описать, на что это было похоже. Трубный рев, смешанный с призывным карканьем ворон, напоминал их отдаленно. От подобной какофонии моя голова начала не просто болеть, а разрываться на части без надежды на восстановление. Я мечтал поскорее уйти вглубь Подземелья, как можно дальше от этого ужаса.
Зажглись новые огни, и света в пещере прибавилось.
- Эдвин, где ты? - крикнул Норман, появляясь у входа и едва не разбивая себе нос об мой шит. - О, что это такое?!
- Прости! - Я впустил его и, схватив за руку, потащил вглубь туннеля. - Все в порядке?
- Да, - священник тяжело дышал. - Но ты был прав насчет пленников. Они совсем не дружелюбные…
- Они займут племя на какое-то время?
- О, да… особенно те розовые крысы, которых я выпустил в последнюю очередь. Они пребольно кусаются. - Он потер кисть и продолжил: - Твой «хамелеон» спас мне жизнь, когда крысы стали выпрыгивать из клеток. Ты опасаешься погони?
- Я не исключаю такую возможность.
- Вот, кстати, возвращаю тебе ключ. - Он протянул мне костяной крючок.
- Оставь его себе в качестве трофея. Будет о чем вспомнить на старости лет.
- А куда мы так быстро бежим? Не видно ведь ничего.
- Вперед, вперед! А там разберемся… Подальше отсюда.
Маленький бродячий огонек замигал возле моего указательного пальца.
- Лети! - приказал я ему.
Пол туннеля пошел вниз под уклон. Кое-где даже стали попадаться выдолбленные ступеньки. Убедившись, что погони за нами нет, мы с Норманом сбавили шаг. Ход был узок и извилист, а неожиданные повороты заставляли сердце биться чаще. Мне все время казалось, что из-за угла кто-нибудь выскочит. Щит, забирающий чрезмерно много сил, я убрал, решив прибегнуть к нему только в крайнем случае.
- Эдвин, тебя не волнует, что мы все время спускаемся? Стены мокрые, здесь влажно.
- Как только туннель раздвоится, мы сразу же свернем.
- А если этого не произойдет? - шепотом спросил священник.
Но тут я приложил палец к губам, призвав его сохранять молчание. Норман прислушался.
- Что-то капает?
- Да.
- Озеро?
- Возможно. Слышишь эхо?
Он утвердительно кивнул, и мы пошли дальше. Новый поворот, потом еще один. И тут пол под нашими ногами закончился так внезапно, что я, шедший первым, едва не упал вниз. Норман схватил меня за плечо и потянул назад.
- Чудеса какие… - прошептал он, всматриваясь вперед.
Мой огонек освещал пространство вокруг себя тусклым желтым светом. Он двигался неровно, покачиваясь то вверх, то вниз, отдаляясь от нас все дальше. Но и без его помощи было видно, что перед нами огромная пещера, внутри которой раскинулось гигантское озеро. С потолка пещеры спускались огромные светящие глыбы. С кончиков сталактитов мерно капала вода, разбиваясь о поверхность озера.
- Эдвин, давай обязательно спустимся. - Норман потряс пустой флягой. - Еще неизвестно, когда нам удастся снова найти воду.
- Хорошо, все равно у нас нет другого выхода, - согласился я. - Отсюда только один путь, и он проходит по кромке озера. Видишь вон ту черную точку в трехстах метрах правее?
- Другой туннель?
- Очень на него похоже.
- А в этом озере водится рыба?
- Если вода пресная, то наверняка, - подтвердил я. - Но она может быть такого размера, что ты сам станешь для нее обедом.
Священник в сомнении посмотрел на воду.
- Как ты сам сказал, отсюда есть только один путь.
Сбоку в скале были узкие ступеньки, и мы благополучно по ним спустились. Темно-синяя водная гладь озера была спокойной. Под водой можно было различить светящиеся слабым зеленым светом камни продолговатой формы, более всего напоминающие огурцы. Это были моллюски, раковина которых столь прочна, что они не имеют естественных врагов. Во всяком случае, я не знал, какими челюстями нужно обладать, чтобы перекусить такую твердую раковину.
Норман пренебрег осторожностью и зачерпнул воды.
- Замечательная, - сказал он. - Не то, что та тухлятина, что ты мне дал не так давно.
- Извини, но тогда ты был не против.
- Еще бы, - буркнул Норман, набирая полные ладони и делая жадные глотки. - Выбирать не приходилось.
Я присоединился к другу. Вода действительно была недурна на вкус.
- Набирай флягу, и пойдем скорее. Мне здесь не нравится.
- В чем дело?
- Здесь слишком тихо, - ответил я, всматриваясь в воду. - Подозрительно тихо. Это озеро напоминает хищника, замершего перед прыжком.
- Тебе лучше знать. - Норман послушно погрузил флягу в озеро.
- Разве не странно, что мы здесь одни? На берегу нет никаких животных. Даже крабов.
- А они должны быть?
- Подземелье заселено больше, чем надземный мир. По крайней мере, так все говорят. Здесь на каждом квадратном сантиметре найдутся живые существа, нужно только уметь их видеть. А здесь повсюду пустота, словно все вымерли. И это несмотря на отличную питьевую воду.
- Ты прав, теперь я тоже чувствую что-то неладное.
Священник поднялся с колен, и мы повернулись к озеру спиной. В этот момент мою щиколотку со свистом обвило тонкое склизкое щупальце и дернуло за нее. Я с криком упал на спину.
- Это морк! Проклятие!
- Эдвин!
И тут из озера высунулось еще одно щупальце и схватило меня за вторую ногу.
- Норман, не дай ему затащить меня под воду! - крикнул я.
Священник одной рукой держал меня, а другой схватился за выступающий из земли камень. Свист раздался снова, а затем последовал рывок. Норман сдавленно охнул, но меня удержал. Морк явно не собирался расставаться с добычей. Я чувствовал, что сейчас меня разорвут на части. Ноги достанутся озерному чудовищу, рука Норману, а ничейное тело будет лежать на берегу. Нужно было срочно что-то решать. Морк тряхнул меня снова, больно ударив об острые прибрежные камни. Звякнули стеклянные флаконы, и я вспомнил о сумке.
- Норман, быстрее достань Уал и полосни по щупальцу! Скорее!
- Но как?! Если я тебя отпущу, то ты сразу исчезнешь под водой, - натужно прохрипел Норман. - Эта тварь тянет так, что у меня уже у самого суставы хрустят.
- Тогда бросай меня!
- Что?! - не поверил он своим ушам.
- Бросай! - приказал я. - Немедленно!
- Господи, надеюсь, он знает, что делает! - сказал Норман и разжал руки.
Меня отбросило назад, потащило по камням, и я с размаху упал в ледяную воду. Оглушенный, я потерял всякую ориентацию. Меня тянуло куда-то вглубь, вода давила все сильнее. Ситуация усугублялась тем, что при погружении я не успел сделать вдох, и воздуха в легких с каждой секундой становилось все меньше и меньше. Щупальца все так же крепко обвивали мои щиколотки, но теперь я мог видеть своими глазами, кому они принадлежат.
Черная аморфная масса, увенчанная множеством гибких отростков с присосками и щупальцев с крюками, жадно смотрела на свою добычу шестью парами желтых светящихся глаз. Добычей был, естественно, я. У морка был огромный клюв, которым он раскусывал своих жертв пополам. И его щупальца тянули меня прямо к этому ненасытному клюву, раскрытому на манер створок городских ворот.

Предыдущая страница 29 Следующая страница


Маг Эдвин 30

Руки мои были свободны, и, найдя Уал, я вытащил кинжал и исхитрился полоснуть лезвием по натянутым, словно струна, щупальцам. Кинжал без труда перерезал их, дав мне свободу. Я не стал смотреть, что при этом стало с морком.
Воздуха больше не осталось, я был на грани удушья. Легкие горели огнем, заставляя меня с удвоенной энергией стремиться наверх. Я выплыл, вдохнул и сразу же закашлялся. Вода подо мной бурлила, вокруг плавали, с шумом лопаясь, гигантские пузыри.
Больше всего на свете мне не хотелось, чтобы сейчас что-то снова потянуло меня обратно в темную воду. Понятия не имея, где я нахожусь, я поискал глазами берег. Но в окружающей полутьме его не было видно. В какую сторону мне плыть?
- Норман! - крикнул я, но из моей груди вырвался только жалкий всхлип. - Где ты?
- Эдвин? - радостно воскликнул священник. - Ты живой! Плыви сюда!
Впереди замаячила светящаяся зеленая точка. Мой друг догадался достать из воды моллюска и теперь махал мне им.
- Ты меня видишь? - крикнул он. К первой точке присоединилась вторая.
Я не стал отвечать, решив поберечь убывающие силы. Откровенно говоря, я уже не чувствовал ни рук, ни ног и плыл исключительно благодаря своему упрямству. Хорошо, что в свое время мой наставник научил меня прекрасно плавать, посчитав, что подобное умение лишним в жизни мага не будет. Он оказался прав.
С протяжным стоном я выполз на берег. Продолжительное купание в ледяной воде выпадало на мою долю уже во второй раз за последние сутки. Если я после него не заболею воспалением легких, значит, чудеса в мире все-таки случаются.
Норман бросил моллюсков обратно в воду и помог мне подняться.
- Ты весь мокрый!
- Удивительно, правда? - стуча зубами, язвительно ответил я.
- Ты ранен?
- Не знаю. Вроде бы нет.
В этот момент на поверхности показалась всплывшая туша морка. Священник принюхался и скривился:
- Как воняет.
- Это от него, - на всякий случай сказал я.
Норман неодобрительно посмотрел на меня: он не понимал юмора в подобных ситуациях.
- Ты убил его?
- Да. Вот уж не думал, что оружие демона сослужит нам хорошую службу.
Я разжал онемевшие пальцы, и Уал со звоном упал на мокрые камни.
- Норман, будь другом, положи его обратно ко мне в сумку. Меня руки плохо слушаются.
- Что это за тварь на нас напала?
- Морк, - коротко ответил я, - вот и все. Живет в водоемах, на большой глубине, там подстерегает свою добычу.
- Откуда же морк узнал о нас, если он сидел под водой?
- Вибрация. Мы же шли по берегу, а эта тварь улавливает малейшие колебания. Для нее это как звонок к обеду.
Я обернулся, чтобы посмотреть на плавающие по поверхности останки животного.
- На что ты смотришь?
- Его глаза очень ценны. В прямом смысле на вес золота. Любой столичный лекарь не поскупится, чтобы заполучить их.
- Хочешь вернуться и попробовать достать их? - с сомнением спросил священник.
- Нет, пожалуй, я не настолько сильно люблю деньги. Меняю всего морка на один приличный костер и чистое белье.
- Последнее не обещаю, но вон тот лишайник, наверное, будет хорошо гореть.
Я проследил за его взглядом. Серые космы лишайника, обильно покрывавшие стены, выглядели обнадеживающе. Возможно, Норман прав.
- Хорошая идея, но только не здесь. Воздух насквозь пропитан испарениями озера. Нужно найти спокойное место подальше от воды, и все хорошенько обдумать.
- Ты хотел сказать: обсохнуть?
- Это одно и то же. Теперь мне понятно, почему здесь никто не живет. Морк или сожрал, или разогнал всю живность в округе.
- А как же батты брали отсюда воду?
- Не исключено, что у них есть другие колодцы и водоемы.
- Ты оказал им услугу, убив морка.
- Эта компенсация за тот кавардак, что мы учинили. Но когда морк начнет разлагаться, я им не позавидую.
Мы пересекли открытый участок и снова вошли в туннель. Я ковылял, опираясь на руку Нормана. Чуть выше колена у меня обнаружилась открытая рана, нанесенная щупальцем морка. Рана была неглубокая, но от этого не менее опасная. Нога опухла, рассеченная кожа вокруг раны покраснела и воспалилась.
- Яд? - спросил Норман и, не дожидаясь ответа, продолжил: - Только не говори, что он смертельный.
- Скоро узнаем, - буркнул я с мрачным видом. - В глазах у меня уже темнеет. Я ничего не вижу.
- Тут и правда темно, - подтвердил священник. - Ты не мог бы подсветить дорогу огоньком, как ты обычно делаешь?
Мне оставалось только тяжело вздохнуть. Через секунду перед нами заплясали два слабых огонька.
- Я восхищаюсь твоим мужеством.
- Спасибо. Я тоже собой восхищаюсь. Жаль, Мелл не видит, за какого отважного человека она вышла замуж.
Проход стал намного ниже, вынуждая нас то и дело пригибать головы, чтобы не удариться о каменные выступы. Вскоре путь раздвоился. Недолго думая, мы выбрали правый туннель. Все равно ни один из нас не знал верной дороги.
Истощенный физически и морально, я молил всех известных мне богов, чтобы мы нашли безопасное убежище, по возможности не занятое. Сражаться с его обитателями я был не в состоянии, от Нормана тоже было мало толку. Спустя полчаса, а может быть, и больше, наши поиски увенчались успехом. Боги услышали мои молитвы.
Это была маленькая сухая пещера - из живности здесь водились только улитки и маленькие коричневые крысы. Грызуны были вполне безобидны и сами нас испугались. Глава семейства, высотой всего в два сантиметра, изучающее посмотрел на нас черными блестящими глазами и с писком юркнул в нору. Это послужило сигналом для остальных.
- Придется вам потесниться, - сказал Норман, падая на пол пещеры рядом с их родовым гнездом. - Он посмотрел наверх и сказал: - Это дар Божий за наши страдания.
Весь потолок пещеры был покрыт серым лишайником.
- Ты дотянешься до него?
- Легко. - Норман тут же продемонстрировал, какие у него длинные руки. - Он совершенно сухой. Эдвин, я не знаю, что это за лишайник… Он обладает наркотическими свойствами?
- Не знаю. То, что я бывал в Подземелье, еще не означает, что я в курсе всего, что здесь происходит. Разводи скорее костер, и мы узнаем ответ на твой вопрос.
Норман послушно собрал целую гору лишайника и растерянно посмотрел на меня.
- Но мне нечем…
- У меня где-то были зажигательные палочки. Поищи в сумке.
Но палочки словно сквозь землю провалились. А ведь я точно помнил, что не успел достать их перед тем, как батты напали на меня. Значит, они должны быть в сумке, но там их не было. Однако отказываться от возможности обсохнуть и согреться я не собирался.
Блуждающие огоньки влетели в центр будущего костра и, повинуясь моему приказу, столкнулись между собой. В этот момент я сказал Слово Огня. Вспыхнуло небольшое пламя, но его хватило, чтобы поджечь лишайник. Глядя на весело пляшущие желтые языки, мы с Норманом облегченно вздохнули.
- В глубине души я боялся, что у нас ничего не получится, - признался он, заготавливая лишайник впрок, в то время как я стаскивал с себя мокрую одежду.
- Теперь можно заняться лечением.
- Твоя нога выглядит ужасно. Ты сможешь излечиться?
- Попробую. Норман, ты не мог бы выделить мне на подстилку немного драгоценного топлива? Лежать на холодных камнях не очень-то приятно.
- Эдвин, ты будешь язвить даже на смертном одре, - покачал головой священник. - И как это только тебе удается?
- У меня было трудное, полное лишений детство.
Лишайник оказался дрянной подстилкой, но это было лучше, чем ничего. Если закрыть глаза, то можно было представить, что ты лежишь на плетеном коврике, потому что пикник затянулся, и нам с Мелл пришлось заночевать в лесу. Иногда полезно выбраться из дома, чтобы провести несколько часов на природе. Лес тихонько шумит, комаров нет, их всех отпугнул дым. Костер приятно согревает твой правый бок, ты погружаешься в сладкую полудрему… Сны, легкие, словно утренний туман, окружают тебя.
- Эдвин, проснись.
- Неужели я заснул?
- И крепко. Отключился сразу, стоило тебе лишь лечь. Я звал тебя, но ты не реагировал. Десять минут я безуспешно пытался тебя разбудить и уже решил, что ты потерял сознание.
- Не давай мне спать - в моем состоянии это опасно. Лучше поговори со мной… - Мою речь прервал жестокий приступ кашля.
- Займись, наконец, своей раной, - напомнил мне друг. - Она меня беспокоит все больше и больше.
- Уже занялся. - Я послушно принялся чертить на теле знаки лечения. Снова старые добрые знаки Зорма и Пула. - Ты напоминаешь мне сиделку у кровати больного… Такая чопорная пожилая дама, которая следит, чтобы все выполнялось строго по предписаниям врача.
- По-моему, у тебя начался бред.
- Не исключено.
Норман снял с себя рясу и укрыл меня ею как одеялом. Сразу стало теплее. Смертельно хотелось спать, но для того, чтобы рана зажила без осложнений, мне нужно было бодрствовать еще минимум два часа.
- Как ты думаешь, свет от нашего костра виден в общем туннеле?
- Наверняка. Но даже если он привлечет сотню жутких чудовищ, мне все равно. От костра я не откажусь.
- Я тоже. Кстати, лишайник горит без всякого дыма. Мои опасения не оправдались.
- Галлюцинации сейчас были бы совсем некстати, - согласился я.
- Эдвин, ты сам говорил, что Подземелье заселено множеством живых существ, так? А среди них есть съедобные? Кроме той рыбы, что мы ловили в лагере.
- Ну все съедобно… С той лишь разницей, что некоторые вещи можно есть только один раз, а некоторые постоянно. - Тут я широко зевнул.
Откровенно говоря, этот вопрос меня сейчас не волновал, я совершенно не чувствовал голода.
- Звучит не слишком обнадеживающе, - грустно сказал священник.
- Пока не съешь, не узнаешь. Но ты можешь попробовать мышей или улиток. Последние даже предпочтительнее. Их не нужно ловить.
Норман посмотрел на облепленные улитками стены и вздохнул:
- Как их готовить-то?
- Лучше всего зажарить. Кстати, я тут вспомнил об одной вещи… - Я потянулся за сумкой.
- Неужели у тебя есть приправа?
- Нет, принимать это вовнутрь не рекомендуется.
Пузырек, который я достал, был полон бесцветной жидкости. Я вытащил затычку и вдохнул аромат. Мое лицо расплылось в улыбке:
- Пахнет, как свежее яблоко.
- Что это за жидкость? - спросил священник, у которого запах яблока вызвал весьма неприятные ощущения в пустом желудке.
- Это лекарство. Очень хорошее.
Я капнул несколько капель на рану. Жидкость потемнела и с шипением впиталась в кожу.
- Она затягивается прямо на глазах! - воскликнул священник. - Невероятно!
- А теперь я немного посплю.
- Но ты же сам только что просил меня не давать тебе спать, - удивился Норман.
- Забудь мои слова, - сказал я, зевая. - Эта чудодейственная жидкость действует не хуже сильного снотворного.
Я уронил голову на руки, чувствуя, что Норман и костер все дальше и дальше отдаляются от меня. Пламя стало маленьким, размером со звездочку, несколько раз мигнуло и исчезло. Тьма мягко обволакивала меня со всех сторон, сулила избавление от боли и невзгод. Противиться ей было выше моих сил.

Разбудил меня необыкновенно вкусный запах. Я открыл глаза и сначала очень удивился, увидев темно-серый потолок с клочками лишайника вместо обычного потолка в моей спальне.
- Где же это?.. - спросил я и, не договорив, хлопнул себя по лбу. - Теперь вспомнил.
- С пробуждением! Ты как раз успел к завтраку. Или к обеду…
Норман держал над костром нанизанных на тонкий прутик очищенных улиток. Рядом с ним уже лежала готовая порция. Это от них шел такой замечательный запах.
- Ты все-таки рискнул? - сказал я, беря одну палочку с улитками.
- Не умирать же нам с голоду, - философски ответил священник. - После того что мы пережили, это было бы слишком тривиально.
- А где ты взял прутья?
- Ну это не совсем прутья… - Бледное лицо священника покраснело. - Здесь же нет деревьев. В углу я обнаружил давно умершее животное.
- Это его ребра? - догадался я. - Норман, ты меня радуешь. Твое восприятие мира расширяется. Раньше ты бы ни за что не стал есть подозрительных улиток, поджаренных на ребрах неизвестного существа. Смелый поступок. А ты не думал, что существо, чьи останки ты, не колеблясь, использовал, могло быть разумным?
- Если ты пытаешься испортить мне аппетит, то у тебя ничего не выйдет, - проворчал Норман. - Если не хочешь улиток, то я съем и твою порцию.
- Нет-нет… - Я усмехнулся. - Это же мясо, а не овощи. С чего мне быть таким разборчивым?
- Ты стал лучше выглядеть.
- Да я и чувствую себя превосходно. Смотри! - Я показал ему поврежденную ногу. - Только небольшой шрам остался.
- Твоя мантия высохла. Надевай ее, а мне верни назад рясу. Сейчас я доем этот экзотический продукт, и посплю немного. Раз ты здоров, то теперь твоя очередь караулить.
Я кивнул и протянул свое недавнее «одеяло» священнику. Действительно, я чувствовал себя прекрасно. Правду говорят, что сон - это лучшее лекарство. В магическом плане я был все еще слаб, но мои силы постепенно восстанавливались. Это давало надежду на то, что я скоро вернусь в норму. Воспаления легких я не получил, о недавнем инциденте напоминал только кашель, но он для меня был не страшен.
Я взял ребрышко с улитками и попробовал мясо. Оно оказалось нежным и приятным на вкус. Несколько, правда, солоноватым, но что значит такая мелочь для человека, который не ел столько времени?
- Твои улитки вызывают жажду, - заметил я в тот момент, когда моя рука сама потянулась к фляжке.
Та оказалась наполовину пуста. Я вопросительно взглянул на священника.
- Согласен, надо быть экономнее. Конечно, мы в любой момент можем вернуться обратно к озеру и снова наполнить флягу, но не думаю, что это хорошая идея.
- Труп морка уже начал разлагаться. Вода стала отравой.
- Тогда идея вдвойне нехороша.
Священник доел свою порцию и подбросил топлива в костер. Я подвинулся, освобождая ему место на подстилке из лишайника. Под глазами у Нормана проступили темные круги, щеки впали, кожа стала пепельной - все выдавало в нем крайне уставшего человека. Он уснул мгновенно.
Несмотря на то что это из-за Нормана я до сих пор был в Подземелье, я был рад, что он разделяет мое одиночество. Он очень хороший человек, немного наивный, но пережитые трудности даже его понемногу меняют. Надеюсь, что он скоро вернется к своей службе в церкви. Если, конечно, от церкви хоть что-то осталось. Вспомнив, что демоны сотворили с городом, я усомнился в том, что она уцелела.
Люди, подобные моему другу, - большая редкость, и с каждым годом их становится все меньше и меньше. Он искренне желал помочь другим, не требуя за свою помощь ничего. В столице таких, как он, днем с огнем не найдешь. Да и за Мелл Норман присматривал, когда меня не было рядом. Хотя кто еще за кем присматривал…
Я медленно жевал, наслаждаясь самим процессом, и немигающим взглядом смотрел на огонь. Со стороны могло показаться, что я погружен в глубокие раздумья, но это было не так. Я внимательно слушал. Меня интересовало все, что происходит в туннеле. Любые шорохи привлекали мое внимание. До сих пор у нас не было гостей, но мы не так уж далеко ушли от баттов, и если бы не происшествие с морком, то ни в коем случае не остановились бы так близко.
Когда Норман проснется, мы пойдем дальше. Только вот вопрос, куда? Множество дорог откроются перед нами, стоит только пройти дальше вглубь туннеля. Я знал несколько выходов на поверхность в относительной близости от этого места, но все дело в том, что в Подземелье пространство сильно искажено.
Нельзя соотносить подземный мир и надземный и надеяться, что они совпадут. Иногда мне даже кажется, что это совершенно другая Вселенная, благодаря чуду или злому умыслу оказавшаяся здесь, и более чуждая нам, если сравнивать ее с тем же миром демонов. Мы соприкасаемся, частично проникаем друг в друга, но нам никогда не стать одним целым.
Идеи о том, что Подземелье больше, намного больше, чем земная поверхность, высказывались еще в древности. Скептики считали это чушью, но иногда здравый смысл оказывается бессилен перед правдой голых фактов. В какую сторону нужно повернуть, чтобы выйти наверх?
На севере от Рамедии был выход на поверхность, который охраняло несколько семей троллей. Раньше там была шахта по добыче серебряной руды, но после того, как землетрясение соединило один из туннелей шахты с Подземельем, ее забросили. Люди наотрез отказывались в ней работать и спешно покинули это проклятое, как они считали, место. Шахтерский поселок, едва успев вырасти, пришел в упадок. Мародеры растащили все то немногое, что не успели увезти с собой рабочие.

Предыдущая страница 30 Следующая страница


31 Майя Зинченко

Местные тролли в обмен на регулярное снабжение их продовольствием предложили свои услуги бессменных стражей. Они требовали не так уж много, поэтому такой вариант всех устроил. Конечно, было бы проще взорвать шахту и засыпать все вырытые туннели, но где была гарантия, что, раз здесь столь тонкая перемычка, то после взрыва не откроются новые проходы? А наличие троллей давало надежду, что всякая нечисть из Подземелья будет под контролем и не станет разгуливать по поверхности. С троллями шутки плохи.
На западе в тридцати километрах от города тоже был один выход, но два года назад под моим личным руководством его забросали камнями. Забросали на совесть. Теперь я об этом жалел. Лучше было бы наложить на него заклинание-печать и закрыть стальной крышкой.
Было еще два выхода - оба на юго-востоке. Один еще с незапамятных времен скрыт под тушей дракона, который разбился насмерть после того, как сожрал целое стадо коров. После смерти он сразу же окаменел и закрыл проход. Второй сформировался благодаря тому же дракону. На том месте, куда пришелся удар его могучего хвоста, образовалась глубокая трещина. Когда страсти вокруг дракона поутихли, деревенские мальчишки занялись ее исследованием. Всегда существует шанс найти в подобной трещине драгоценный камень или открыть золотую жилу.
Легенды о сказочных сокровищах заставляют многих подростков делать глупости и лезть туда, куда не следует. Их любопытство едва не обернулось бедой. Они разбудили от спячки жуков-мясоедов - исконных обитателей Подземелья, которые потом целый месяц держали в страхе местное население, пока к ним не приехал маг и не расправился с жуками. Эти жуки, из всех блюд предпочитающие человеческое мясо, активизировались в ночное время суток и боялись только открытого огня. Окрестные леса тогда сильно пострадали от вырубки, потому что костры приходилось жечь до небес.
Трещину тогда так и не заделали - в казне для таких глупостей не нашлось средств, а волшебнику некогда было ею заниматься. Не стоит его винить, то лето выдалось богатым на оборотней, и у него не было свободной минутки. Приближаться к трещине близко жители теперь боялись, неприятностей она им, правда, тоже больше не доставляла. Местность получила название Драконьих холмов, и ее стали обходить стороной.
Итак, в какую же сторону идти? Какой проход ближе? Наверное, нужно идти к северному, хотя я не был уверен наверняка. Только когда мои магические силы восстановятся в полном объеме, я это узнаю. Определить, в какой стороне север, не составит большого труда. Ну а до тех пор мы с Норманом будем следовать своему шестому чувству и по мере возможности избегать опасностей.
Я вздохнул и кинул новый кусок лишайника в затухающее пламя. Вспышка света отразилась в чьих-то блестящих черных глазах. Я резко повернул голову и обнаружил возле входа маленькое пушистое существо. Оно заметило, что я смотрю на него, и юркнуло обратно в темноту.
- Выходи, я тебя не съем, - тихонько сказал я, не особо надеясь, что большеглазый комок меха понимает человеческую речь.
Но я ошибался. Существо показалось снова, с опаской посматривая на меня. Яркий свет костра слепил его, и он прикрыл глаза лапкой.
- Ты не опасный? - спросил меня нежданный гость.
- Когда как, - честно ответил я. - А ты кто?
Существо проигнорировало мой вопрос и, потянув носом воздух, плотоядно облизнулось.
- Хочешь? - Я протянул ему оставшихся улиток.
- Давай. Они жареные?
- Да.
- Вкусно будет.
Существо подошло и уже без всякой боязни взяло угощение.
- Присаживайся… - Я кивнул на камень подле себя. - Ты один или вас тут целая орда?
- Зачем тебе знать? - Он глотал улиток одну за другой, не разжевывая.
- Простое любопытство. У тебя есть имя?
- Пикс. Еще есть еда?
- Нет, это были последние.
- Жаль, жаль… - Он разговаривал и вел себя совсем как человек, только немного шепелявил. - Это твой раб? - он показал на Нормана.
- Нет, это мой друг.
- Да, я знаю… наверху нет рабов. А вы пришли сверху.
Я не стал переубеждать Пикса в обратном. В надземном мире были и рабы, и рабовладельцы, и рынки, на которых этих самых рабов продавали. Наш край был в этом отношении достаточно прогрессивен - с лихвой хватало обычных слуг, а вот что творилось на юге, страшно себе представить. Там даже у рабов были рабы, у которых, в свою очередь, тоже были рабы. Вот такая вот дикость.
- Правда ли, - он понизил голос, - что у вас все время в воздухе горит огонь и, если не держаться за корни, то можно улететь в бесконечность?
- Нет, это вранье.
В Подземелье действительно ходит множество слухов о страшном надземном мире, где всегда светло и над головой нет спасительного свода. Гномы, долгое время живущие под землей, хоть и не являются исконными жителями Подземелья и принадлежат к нашему миру, и те месяцами привыкают к солнцу и, что страшнее всего, - к пустоте над головой. Боязнь открытого пространства в особо запущенной форме излечивается только настойкой из ягод можа, крепость которой составляет шестьдесят градусов. Но, как говорят, она многих гномов поставила на ноги.
- Так я и думал, что там нет вечного огня, - расстроился Пикс. - Но теперь поздно… Придется отдавать новенький передник.
Тут я заметил, что на нем, поверх меха, действительно надет маленький передник неопределенного цвета. Крошечный лоскут материи, из которого и состоял весь его наряд.
- Проспорил?
- Ага.
- Бывает.
- Ты колдун? - Пикс не спускал глаз с моих рук.
- Возможно.
- Другие сюда не ходят. А твой друг тоже колдун?
- Нет, он священник.
Пикс пожал плечами и отодвинулся от затухающего костра. Я специально не подкладывал в него новое топливо, чтобы моему гостю было комфортнее. Похоже, что он не знал, чем занимаются священники, и это его ни капельки не интересовало.
- Ты зачем сюда пришел? - спросил я его.
- Меня привел запах. И свет. Здесь никогда не бывает такого яркого света.
- Скажи, ты хорошо знаешь местные туннели?
- Я тут живу, - ответил Пикс и выжидающе посмотрел на меня.
- Где здесь ближайший выход на поверхность?
- Хочешь уйти? - Он зевнул. - Не выйдет у тебя ничего. Щупака тебя не пустит. Она утопит всякого, кто к ней придет.
- А кто такая Щупака? Случайно не та, что живет в озере? С длинными щупальцами?
- Она, - кивнул Пикс.
- Твоя Щупака мертва, я убил ее несколько часов назад.
Глаза Пикса от удивления стали еще больше.
- Ее нельзя убить. Она живет под водой и ест каждого, кто решился пройти по берегу. От нее еще никто не уходил.
- Если не веришь моим словам, то убедись сам. На поверхности плавает то, что от нее осталось.
Меховой клубок быстро заморгал и покачал головой, обдумывая услышанное. Затем он благозвучно просвистел коротенькую мелодию, и в проходе показалась еще одна пара существ, похожих на него как две капли воды.
- Идите к озеру и проверьте его слова.
Те бросились исполнять приказание так быстро, что я не заметил, как они пропали.
- Ты, наверное, местный правитель, раз у тебя есть подчиненные?
- Нет, просто я их старший брат, - важно ответил Пикс. - Они обязаны меня слушаться, пока мех на их пятках не станет жестким.
- Как интересно… - пробормотал я. - Так что ты говорил насчет выхода на поверхность?
- Да, я знаю, где он. И если ты действительно убил Щупаку, как говоришь, то ты, наверное, сумеешь пройти. - Он оценивающее посмотрел на меня. - Колдуны верхнего мира странные. Иногда им везет.
Я устроился как можно удобнее, понимая, что мой собеседник вознамерился рассказать мне много чего интересного про "странных колдунов", и рассказ этот будет длинным.
- Если ты принесешь в жертву своего друга, то твой поход будет более удачным.
- Нет, никого в жертву я приносить не собираюсь. Тем более его.
- Все вы наверху такие… Могущественные, но мягкотелые.
- Уж какие есть.
- Я могу тебе показать проход, но только за услугу. Или подарок.
- Тебя улитками накормили, чем не подарок? - напомнил я ему.
- Этого мало за такие ценные сведения. - Он махнул лапкой.
- И чего же ты хочешь?
- А что у тебя есть? - оживился Пикс. - Дай посмотреть все, а я выберу, что мне понравится.
- Нет, так никуда не годится. Лучше скажи, чем ты занимаешься обычно, кроме того, что подсаживаешься к костру незнакомых колдунов, чтобы мне было легче подобрать подарок.
- Ищу чего-нибудь покушать.
- А потом?
- Сплю, - ответил Пикс.
- Да, веселая у тебя жизнь…
Норман с ворчанием перевернулся на другой бок, но так и не проснулся.
- Брат, брат, брат!!! - заголосили внезапно вернувшиеся родственники моего гостя. Они выглядели испуганными и счастливыми одновременно. - Щупака кверху брюхом лежит. Совсем мертвая. Ее щупальца громадны, но они не двигаются. Мы принесли тебе кусочек.
И один из братцев Пикса бросил ему кусок прямо в лапы. Пикс осмотрел его со всех сторон, принюхался и, не колеблясь, съел. Моя левая бровь резко взлетела вверх. Эти меховые клубки были неразборчивы в еде. Братья стали в кружок и зацокали на своем языке. Он был мне незнаком. Впрочем, я никогда не считал себя полиглотом, а в Подземелье языков было столько, сколько звезд на небе. Изредка то один, то другой бросал на меня встревоженные взгляды. Эти существа не выглядели опасными, но на всякий случай я обезопасил себя и Нормана, активизировав силовое поле. Кто знает, что им взбредет в голову? Внешняя пушистость и безобидность вполне могла оказаться обманом. Вдруг это хорошо маскирующиеся оборотни?
- Ты действительно убил Щупаку… - Пикс сложил лапки на груди. - Значит, для тебя проход теперь свободен. Тебе нужно поплыть на другой берег.
- Откуда ты знаешь, что там есть проход, если Щупака никого не пропускала на другой берег?
- Щупака не всегда жила в воде. Раньше мы часто ходили по озеру, и поэтому я знаю, где проход, который ты ищешь.
- Ты умеешь ходить по воде?
- Я бегаю. Если бежать, то она становится твердой, - охотно пояснил Пикс.
- А я могу попасть туда по земле?
Перспектива нового купания в ледяной воде меня не прельщала. Тем более что озеро было широкое.
- Нет. Ты боишься воды?
- Немного.
- Есть лодка, которую мы забрали у тумщиков, - сказал Пикс и коварно улыбнулся. - Она большая. Хватит места и для тебя, и для твоего друга. Но я покажу, где она, только после того, как ты подаришь мне вещь.
- Хорошо, сейчас я посмотрю, что тебе может понравиться… - вздохнул я и полез в сумку.
Первым мне попался венец. Холодный тонкий обод сам лег на мою ладонь. Нет, венец Сумерек это определенно не та вещь, на которую Пикс может рассчитывать. Флаконы со снадобьями, магическое зеркало, веревка, перчатки, свиток пергамента… Я с остервенением копался в сумке, пытаясь найти что-то подходящее.
- Пикс, а хочешь, я подарю тебе живую книгу?
У меня был с собой как раз один не слишком ценный экземпляр. Всего лишь копия, оригинал же находился в моей библиотеке.
- Не знаю. Все зависит от того, что это такое.

Я вынул карманный вариант Справочника Животного Мира и раскрыл его перед ним. Прелесть этой книжки состояла в том, что она была полна красивыми картинами, оживающими под взглядом смотрящего. Это были маленькие миниатюры, детально прорисованные, на которых были изображены разные животные. Всего в справочнике было около ста картинок.
- Это книга? - Пикс с интересом переворачивал листы. - Занятно. Сколько тут разной еды… Да? - спросил он у братьев, и те энергично закивали, не отрывая восторженного взгляда от картинок. - Это так выглядит твой мир? Он зеленый?
- В основном.
- Хорошо, я согласен. Я беру книгу и показываю, где спрятана лодка.
- И показываешь, как пройти к выходу на поверхность.
- Нет, за это нужен отдельный подарок.
- Это грабеж, - недовольно сказал я. - Эта книга очень ценная и редкая.
- Можешь искать его сам, если хочешь, - Пикс с невинным видом пожал плечами. - Входов здесь много. Какой-то может оказаться и выходом.
- Даже не знаю что сказать… - На моем языке вертелись разные ругательства, но я сдержался. - Посмотрю что-нибудь еще. Но больше подарков не будет. Этот последний.
Содержимое сумки снова подверглось пристальному осмотру. Интересно, а их заинтересуют стеклянные бусы или мяукающая коробочка? Нет, вряд ли. Существа производили впечатление довольно разумных. Во всяком случае, таких, которые своей выгоды не упустят.
Снова флаконы, снова свитки… Хм, а вот этот амулет мне кажется довольно интересным… Что он делает? Я поднес к глазам маленький квадратный кусок дерева и покачал головой.
- Что это? - заинтересовался Пикс.
- Даже не знаю… Эта вещь увеличивает привлекательность того, кто ее носит. Хочешь быть неотразимым?
- Давай, - согласился он и протянул лапу.
- Ты должен носить его на шее, если хочешь добиться нужного эффекта.
Пикс повесил на себя амулет, который сразу же потерялся в его густом меху.
- Брат! Да ты стал выше. Прямо на глазах вырос.
- Правда? - Пикс надулся от важности.
- И мех блестит, - с завистью сказал другой, приглаживая шерсть у него на спине.
На самом деле этот амулет был жалкой подделкой. Он всего лишь создавал слабенькую иллюзию того, каким хотел бы быть его владелец. Фальшивка, которую легко распознать. На создание настоящего образа, который очарует всех и вся, амулет был не способен. Я, например, вообще не заметил никаких перемен в облике Пикса, но благоразумно предпочел об этом умолчать. Главное, что он его вполне устраивал.
- Ну что, идем?
Костер фактически догорел, и в наступившей темноте глаза Пикса светились желтым.
- Норман, проснись. - Я тронул священника за плечо.
Надо отдать ему должное, проснулся он мгновенно, словно и не ложился.
- Эдвин!
- Не пугайся. Это наши гости. Они согласились показать путь наверх.
- Кто это? - Норман видел в темноте только три пары светящихся глаз.
- Э… - Я затруднялся ответить.
- Я вижу, что тебя ни на минуту нельзя оставить одного. Тотчас начинаются всякие неожиданности.
- Твой друг боится, - раздался довольный голос Пикса. - Он боится простых вещей.
Я деликатно кашлянул и помог Норману подняться. Священник не сводил глаз с наших пушистых гостей.
Затоптав остатки костра, я создал несколько огоньков, привычных спутников всякого мага. В путь так в путь. Мои проводники пошли вперед, и мы по знакомой уже дороге вернулись обратно к озеру. По некогда пустынному берегу сновало множество существ. Тело чудовища уже было вытащено на берег. Собратья Пикса сосредоточенно занимались его разделкой. Нет никаких сомнений, что вскоре морк будет полностью употреблен в пищу.
- Вам нужно на противоположный берег, - сказал Пикс.
- Где же лодка?
- Подождите. За ней уже послали.
Я удвоил количество светящихся огней. Они летали вокруг нас, словно лесные светлячки. Безусловно, в потемках пещеры эти огни привлекали к нам с Норманом излишнее внимание, но я чувствовал себя в безопасности. Мною овладело странное чувство покоя, понимания того, что все будет так, как должно. И что важнее всего - для нас все закончится непременно хорошо. Абсурдное чувство для Подземелья, но я не мог ничего с собой поделать.
Поданная лодка была очень странной. Вытянутая, серого цвета, вместо обычных весел широкие чешуйки неизвестного животного, прикрепленные к длинным костям. Я схватился за борт и подтянул к себе это чудо судостроения.
- Это лодка? - Голос Нормана был полон недоверия. - Я-то представлял себе небольшой корабль.
- Да, это и есть наше замечательное плавающее средство. Хорошо хоть такое есть.
Пикс в подтверждение слов кивнул и запрыгнул внутрь.

Предыдущая страница 31 Следующая страница


Маг Эдвин 32

- Интересно… - пробормотал я, залезая вслед за ним, правда, менее грациозно.
Лодка была очень легкой, и ее сильно раскачивало.
- Нет, я туда не полезу! - священник категорически замотал головой. - Это самоубийство. Она сразу же перевернется.
- Нет, как только ты сядешь, она обретет устойчивость. Поверь мне. К тому же она очень прочная.
- Нет, Эдвин, не заставляй меня этого делать!
Похоже, что после похищения баттами у священника развилась периодическая водобоязнь. Эта болезнь характеризируется тем, что у больного бывают резкие обострения, приступы, когда он себя не контролирует, хотя в другое время ведет себя как нормальный человек. Страх перед водой, нежелание быть с ней рядом перерастает с навязчивую идею.
- Эдвин, лучше оставь меня здесь.
- Не вынуждай меня применять силу. Ты не в своем уме, если добровольно решаешь остаться в Подземелье. По-моему, лучше утонуть.
- Кому как… Я не могу снова… Я не хочу снова оказаться под водой.
- Я тоже. И если ты сейчас же не сядешь в лодку, то я собственноручно затащу тебя в воду и заставлю поплавать.
Норман попятился.
- Ты взрослый человек, ты должен преодолеть свой страх. Я больше твоего натерпелся в этом озере, и ничего страшного. В конце концов, на нас обоих лежит большая ответственность.
Священник несколько раз судорожно вздохнул и сжал кулаки. Его лицо побелело.
- Да-да… Нельзя поддаваться эмоциям.
Крепко зажмурившись, он шагнул вперед и свалился на дно лодки, словно мешок с овощами.
- Не открывай глаза, - посоветовал я, берясь за весла.
- Не буду, - сдавленно ответил Норман.
Пикс довольно жмурился, наблюдая за происходящим и откровенно забавляясь. Да, наверное, с его точки зрения мы вели себя весьма забавно. Я устроился удобнее, насколько это можно было в этой посудине, и принялся мерно грести, стараясь не особенно хлюпать, чтобы не сводить Нормана с ума.
- Странная лодка, - заметил через какое-то время мой друг, проведя по днищу пальцем.
- Это половинка яйца.
- Ты серьезно?
- Да. Мы с тобой сидим в скорлупе.
- Кто же?.. - Он не договорил.
- Не знаю. Но тот, кому это яйцо принадлежало, должен был вырасти очень большим. И очень страшным.
- В молодости мне довелось видеть яйцо черного дракона. Так оно было втрое меньше, чем это, - сказал священник.
- Тебе просто мелкое яйцо попалось. Оно не втрое, а всего лишь вдвое меньше.
- Но черный дракон тоже не мелкая пичужка, верно?
- В Подземелье есть всякие твари, - я пожал плечами, - и со многими из них лучше не встречаться.
- Возьми левее, - посоветовал Пикс. - Я чувствую, что мы приближаемся к водовороту.
- Ах, тут еще и водовороты есть… - сдавленным голосом сказал Норман и закрыл лицо руками.
- Совсем маленький водоворот, - проворчал я, чувствуя, что лодку начинает сильно сносить вправо.
Я никогда не был хорошим гребцом, мне всего лишь пару раз доводилось плыть в лодке, но в экстренных ситуациях нужные навыки появляются прямо как по волшебству. Водоворот я благополучно одолел и достиг желанного берега без приключений. Когда дно лодки заскрежетало о камни, я облегченно вздохнул и расправил затекшую спину. Руки с непривычки сильно болели. Норман открыл глаза и с укором посмотрел в мою сторону.
- Доплыли?
- Да, вылезай.
- Когда вернемся, никому не рассказывай, как я позорно себя вел, - попросил меня священник.
- Уже забыл.
- Пойдемте, пойдемте, - принялся торопить нас Пикс, нетерпеливо прыгая, словно мячик. - Я должен показать вам путь, пока не передумал.
- А что находится в конце пути, к которому ты нас ведешь?
- Я никогда не выходил на поверхность.
- Ты - нет, а другие?
- Мне кое-что известно… - Пикс с лукавством посмотрел на меня, выжидая.
- Подарков у меня больше нет, на них можешь не рассчитывать.
- У самой поверхности живут стражи, которые охраняют проход. Человек не может пройти мимо них незамеченным.
- Что еще за стражи? - встревожился Норман.
- Кажется, я понимаю о ком речь. Это такие большие существа, грубые и неотесанные внешне, с зеленой кожей?
- Не знаю, ведь я же их не видел.
- Но вместе с тем тебе известно, что человек мимо них не пройдет?
Пикс не ответил, только глазами блеснул.
- Так ты знаешь, где мы? - спросил священник.
- Догадываюсь, - ответил я. - Стражи - это тролли. Они живут в заброшенной шахте.
- А с ними можно договориться?
- Если они будут в хорошем настроении, то можно. Тролли - капризные создания.
- А если нет?
- А у нас есть выбор?
Я вытащил гигантскую скорлупу из воды. Берег представлял собой нагромождение фиолетовых и синих камней, очень похожих на морскую гальку, только гигантских размеров. Норман, уже забывший о недавних треволнениях, с любопытством разглядывал камни.
- Невероятно! - Он дернул меня за рукав. - Смотри, вот эти прожилки… Мне они напоминают золото.
- Да, это золото, - подтвердил я. - Чистое золото. А вон там, чуть дальше, залежи серебра.
- Если все это золото… да здесь же валяются несметные богатства! Просто лежат под ногами!
- Сам понимаешь, оно ценится только наверху. Здесь золото - это бесполезный металл. Слишком мягкий, чтобы делать из него оружие, и слишком тяжелый, чтобы использовать его в хозяйстве.
- Но гномы могут делать из золота прочные доспехи, - возразил Норман.
- Оставь гномов в покое. Они вообще не от мира сего, их творения не подчиняются законам природы. Ходят слухи, что они колдуют над каждой вещью, и это благодаря их магии они становятся такими прочными и легкими.
- Вам нужно идти в этот туннель. - Пикс забрался на камень и показал на черную дыру, находящуюся в ста метрах от нас. - Идти нужно прямо, никуда не сворачивать. Будут повороты направо, налево, но идти нужно прямо. Туннель приведет вас в зал с круглым камнем, и там вы увидите лестницу, ведущую наверх. Лестница - это прямой путь к стражам.
- Разве ты не идешь с нами?
- Нет, не иду. У меня есть дела здесь.
- А ты нас не обманешь? Вдруг это туннель тупиковый? - спросил Норман, которому все меньше и меньше хотелось бродить по темным каменным коридорам, пусть даже в сопровождении такого могущественного мага, как я.
- Всякий туннель куда-нибудь ведет, иначе зачем он нужен? Делайте, как я сказал, и вы не заблудитесь.
- Спасибо, - поблагодарил я его. - Норман, мы на верном пути, я это чувствую. Шахта где-то рядом.
Мы полезли по камням наверх. Первые два метра дались с большим трудом, но потом мы приноровились и стали передвигаться, словно заправские скалолазы. Повинуясь внезапному импульсу, которому позже я так и не нашел объяснения, я надел венец Сумерек и в последний раз посмотрел на нашего пушистого проводника.
О боги! Что я увидел! Венец раскрыл истинную сущность Пикса. Его внешность от начала и до конца была иллюзией, обманом. Настоящий Пикс был намного крупнее, чем его иллюзия. Призрачный мех разлетелся в клочья, обнажив темную кожу, покрытую ядовитыми шипами. Уродливые формы подземного жителя отталкивали и притягивали взгляд одновременно. Природа создала совершенного убийцу и не поскупилась снабдить его для этого всем необходимым.
Огромный круглый рот с множеством острых зубов обрамляли тонкие синие губы. Несомненно, обладатель этих зубов был хищником. Он любил мясо. Лап было шесть, и две из них заканчивались внушительными клешнями, способными перекусить человеческую руку. Холодно сверкали большие блестящие глаза с вертикальными красными зрачками. Пикс изучающее смотрел на меня и понял, что я разгадал его тайну. Он оскалился, из его рта потекла густая слюна, и я поспешно снял венец. Передо мной снова было милое безобидное существо. Оно располагало к себе и внушало доверие.
- Почему? - вырвалось у меня.
- Никто еще не угощал меня жареными улитками, - ответил Пикс. - Это было забавно. Новое чувство… оно имеет свою цену. Кроме того, Щупака большая, и ты надолго обеспечил нас пищей. Нам свойственно чувство благодарности.
Да, все это время мы находились в страшной опасности и даже не подозревали об этом! Нас могли в любой момент разорвать пожиратели мяса, но они не стали этого делать. Прихоть Пикса… Пикс, или как там его на самом деле звали, был предводителем всех этих монстров, теперь я это понял. Интересно, а что было бы, если бы я был менее гостеприимен? Этих существ привлек свет, они всегда голодны, всегда охотятся. Но, кроме ненасытного аппетита, они обладают разумом и высоким интеллектом. Им не чуждо любопытство, поэтому они предпочитают поближе познакомиться со своей потенциальной жертвой. Поиграть, так сказать, с собственным обедом…
Выходит, я находился в полной власти этого создания, был в плену собственных иллюзий. Меня околдовали, словно я и не маг вовсе. Я не почувствовал обмана, расслабился, забыв, что Подземелье не прощает ошибок. Пусть это послужит мне уроком.
- Эдвин, почему ты остановился? - спросил Норман, опередивший меня на несколько метров. Для него наш проводник оставался все тем же милым существом.
- Уже иду.
Я покачал головой и больше не оглядывался. Норману я решил не говорить о том, что мне открылось. Во всяком случае, не сейчас, не в Подземелье. Может, как-нибудь потом, во время наших совместных зимних посиделок перед камином, я расскажу ему правду. А может быть, и нет. Некоторых вещей лучше не знать вовсе.
Вскоре мы преодолели самый трудный участок и оказались у входа в туннель.
- Эдвин, кроме троллей здесь еще кто-нибудь живет? - спросил священник, робко переминаясь с ноги на ногу.
- Это можно легко узнать. Если хочешь, я пойду вперед и проверю.
- Нет-нет, идем вместе. Твой венец…
- Я не хочу снова надевать венец.
- Почему? Ведь ты уже восстановил свои силы? По крайней мере, внешне ты выглядишь неплохо.
- У меня есть на это причины, - уклончиво ответил я, у которого до сих пор перед глазами стояла недавняя метаморфоза. - Но в моем арсенале имеется одно полезное заклинание, которое нам поможет, и я им сейчас воспользуюсь. Оно называется Обнаружение Жизни.
Я направил заклинание в темную пустоту, и оно, словно невесомый туман, быстро распространилось по коридору. Перед моими глазами одна за другой появлялись святящиеся точки. Одни были недвижимы, другие двигались, но это не имело значения. Свет от них был слабым, а это означало, что нас от носителей света отделяет внушительная толща камня. Непосредственно рядом с нами никого, крупнее мыши, не было.
Неожиданно черная волна чьего-то недовольства задела меня, заставив поморщиться. За ней появились новые волны, и они с равной периодичностью прошли рядом, мешая колдовать, разрушая мое заклинание.
- Норман, идем медленно и без разговоров. Придется брести в потемках, потому что я оставлю только один огонек. Постарайся не сломать ногу. - Я указал на пол, покрытый трещинами.
- Что ты увидел? Там кто-то есть?
- Нет, но излишняя осторожность не помешает. Я поставлю щит, но ты на него не надейся.
- Почему?
- Здесь сильное излучение, источник которого я не могу распознать. Оно враждебно по отношению к моей магии. Из-за него щит станет нестабильным, в нем могут появиться дыры.
Больше мы не разговаривали. Я сосредоточился на волшебстве. С каждым проделанным шагом излучение становилось все сильнее. Теперь это ощущалось даже физически. Блуждающий огонек - простейшая вещь в магическом искусстве - и тот начал мерцать и метаться в разные стороны. Я, как мог, боролся с излучением, но силы были неравны. Меня сдавливало, сдавливало… Моя бедная голова, сколько же тебе еще придется терпеть! Щит пришлось уменьшить, а потом и вовсе убрать, сосредоточив все свои усилия на огоньке. Такого со мной еще никогда не бывало! Мою магию уничтожали, и меня вместе с ней.
Я замедлил шаги, оперся о стену и понял, что не могу больше двигаться.
- Иди один. Хоть ты спасешься.
- Что за чушь! - буркнул друг.
Пришлось Норману остаток пути тащить меня на себе. Священник полностью сосредоточился на этой нелегкой задаче и забыл о своих недавних страхах. Он игнорировал боковые коридоры и упрямо шел вперед, решив во что бы то ни стало дойти до конца.
Вот он - зал с идеально круглым камнем в центре. Небольшое помещение, стены которого покрыты тем самым лишайником, который мы использовали в качестве топлива. Пикс не обманул, здесь действительно была лестница, ведущая наверх.
Стоило мне взглянуть на камень, как силы окончательно покинули меня, и я кулем рухнул вниз. Норман не сумел меня удержать, и я пребольно ударился об пол. Тут я прекратил всякое сопротивление, тем самым признав свое поражение. Теперь я был не магом, а обычным человеком, и мне сразу же стало легче.
- Эдвин? - прошептал священник, пытаясь в полной темноте найти меня. - Ты живой?
- Да, я в норме. И теперь я знаю, что заглушало мои силы. Этот необычный камень, что лежит в центре, является источником излучения. Он противодействует любой магии. Это гигантский антимаг.
- И почему нам так не везет? - проворчал Норман и спохватился. - Что же я говорю! Твои способности, вот что главное! Это излучение, о котором идет речь, вредно для тебя?
- Нет, не вредно. Как только мы покинем зону действия камня, мои способности снова вернутся. Я слышал об антимагах, но не знал, что они бывают таких гигантских размеров. Обычно это маленькие кусочки, осколки, заключенные в оправу. Они очень редки и потому очень дороги, их имеют право носить только судьи в магическом совете. Вот где настоящее сокровище, Норман, а не то золото, что ты видел. Но нам его отсюда не унести.
- И не разбить, - добавил священник.
- Ты помнишь, где находится лестница?
- Да, конечно.
- Тогда веди меня, потому что мое ориентирование в пространстве сейчас оставляет желать лучшего. Без света я чувствую себя, словно летучая мышь в полдень.
Священник нагнулся и нащупал мою руку. Обдирая колени о каменные выступы, мы разыскали основание лестницы. Я схватился за нижнюю перекладину и подтянулся, проверяя ее на прочность.
- Выдержит сразу двоих? - шепотом спросил Норман.
- Должна, - кивнул я, забыв, что он все равно не может меня видеть. - Я полезу первый. Как только моя магическая сила вернется, я верну огонек.
Я полез наверх по лестнице. Продвигался я медленно, часто приходилось останавливаться из-за того, что рука, протянутая вперед, нащупывала пустоту. Хорошо, что лестница была не из дерева, а из железа, иначе бы она давным-давно здесь сгнила, а железо хоть и проржавело, но было еще достаточно крепким. По крайней мере, мы не сорвались вниз.
Норман натужно кряхтел и, похоже, даже приглушенно ругался, когда его ряса цеплялась за острые края. Моя мантия тоже порядком от них пострадала, но я помалкивал. Ничего не видя вокруг, я был слеп в магическом плане, и мне приходилось рассчитывать только на слух. Очень неприятно карабкаться по узкому туннелю, чувствовать на лице дуновения свежего воздуха и понимать, что рядом с тобой есть дыры, из которых может выпрыгнуть нечто. Зная дурную славу Подземелья, ожидать можно было все, что угодно. Случай с Пиксом и его родственниками - это наша удача. Исключение, подтверждающее правило.
Но боги посчитали, что наши жизни им ни к чему, и не вмешивались. На нас никто не напал. Я ощутил, что антимаг уже вдвое меньше давит на меня, и зажег огонек. Тотчас раздался испуганный крик Нормана.
- Что случилось?
- Э… ты только посмотри вокруг, - буркнул священник. - На стенках полно белых червей. Какие же они мерзкие…
- Согласен, - кивнул я, рассматривая беспрестанно копошащуюся массу. - Но они безвредны.
- Ты это точно знаешь?
- Очень надеюсь на это. Основным доказательством служит тот факт, что мы до сих пор живы. Это примитивные черви, у них даже рта нет.
- Эдвин, поднимайся скорее, я хочу выбраться из этой норы и увидеть солнце!
- И я не откажусь. Кроме того, мне еще нужно успеть на встречу с королем демонов, пока он не передумал. Пустяк, но все же… - проворчал я.
Лестница неожиданно закончилась. Она привела нас в маленькую комнатку, освещаемую круглыми светильниками. Некогда туннель, находившийся в центре комнаты, закрывался при помощи массивной крышки, но она была давно сломана и лежала покореженная. Я вылез и помог Норману. Священник со всех сторон принялся придирчиво осматривать себя.
- Что ты ищешь?
- Червяков. Они теперь мне целую неделю сниться будут.
- На тебе ничего нет, успокойся.
- Где это мы?
- В каком-то помещении, - я пожал плечами. - Оно явно было сделано руками человека. Вон в углу даже инструмент забытый валяется. И на стенах полки. Поздравляю, мы покинули Подземелье и теперь находимся на территории шахты.
- Рано радоваться. Я слышал, что некоторые шахты - это настоящие лабиринты. Кстати, где тролли? - спросил Норман.
- Скоро будут, - пообещал я. - Это хорошие стражи.
Тролли сами нашли нас, стоило нам покинуть пределы комнаты. Мы едва сделали два десятка шагов по коридору. Все началось с громкого кашля, возникшего из ниоткуда, и последовавшего за ним оклика:
- Эй! Ни с места! Кто такие?!
- Нам нужно наверх. Мы из Подземелья.

Предыдущая страница 32 Следующая страница


33 Майя Зинченко

- Понятно, что из Подземелья, больше неоткуда. Но это еще не значит, что я вас пропущу. Всякой нечисти тут полно ходит… - снова раздалось покашливание и неразборчивое ворчание. - И всем позарез наверх нужно.
- Мы люди.
- Ага, так я и поверил. Ишь, нечисть, нацепила на себя личину оборванцев и думает, что проведет меня.
Я сделал несколько шагов, пытаясь определить источник звука.
- Стой, а то хуже будет, - раздалось бряцанье железа. - У меня оружие есть, гномами заговоренное, оно тебя сразу порубит на кусочки, даже без моего участия. Так что, если хотите жить, возвращайтесь туда, откуда пришли. Я сегодня добрый.
- Мы люди, - снова повторил я. - Мы пришли из Подземелья, и у нас нет времени. Нам нужно в Рамедию. Я - маг, мое имя Эдвин, а это Норман, рамедийский священник.
- Маг, говоришь? - В голосе послышалось сомнение. - Да, возможно… вы там все чокнутые. А чем докажешь?
Влияния антимага уже не ощущалось, и я чувствовал в себе достаточно сил и желания разнести эту шахту в клочья. Заодно вместе с ее охранником.
Я сомкнул пальцы вместе, и вокруг меня образовалось плотное кольцо огня. Норман, стоявший рядом, испуганно отпрянул.
- Извини, - сказал я другу, - но, похоже, что мое терпение вот-вот лопнет. Эй, голос, ты же сейчас видишь меня, верно? Как тебе такой огонек? Если ты не покажешь нам кратчайший выход на поверхность, то я приду по твою душу или, если ты не веришь в существование души, то по твою шкуру. Для начала я с тебя ее сниму, а потом отдам сапожнику. Ему пригодится.
- Угрозы, угрозы… - проворчал голос. - Ладно, проходите. Идите пока прямо, а как упретесь в стену, то выбирайте крайнюю правую дверь.
Я кивнул и пошел вперед.
- Подожди, куда ты? Ты ему доверяешь? - спросил Норман. - Вдруг это ловушка?
- Я принял меры. - По моим рукам пробежало пламя. - Держись позади меня.
Нужная нам дверь была некогда выкрашена зеленой краской, теперь почти полностью облупившейся. Заклинание Обнаружения Жизни сообщило, что за дверью находится крупное существо. Оно не было настроено агрессивно, поэтому, поколебавшись, я решил войти и толкнул дверь ногой.
- На себя! - донеслось из-за двери. - Там же написано.
- Здесь нет ручки.
- Ты маг или кто?
- Действительно, - пробормотал я, разнося дверь в щепки.
В полутемной комнатушке в глубоком мягком кресле сидел пожилой тролль. Он был лыс, и отсутствие волос на макушке с лихвой компенсировал длинной белой бородой, заплетенной в косу. Перед троллем был столик, на котором стоял хрустальный шар, так называемое Всевидящее Око. Вот почему он узнал о нас. Шахта наверняка опутана заклинаниями, и Око загорается всякий раз, когда появляется новый возмутитель спокойствия.
Старик посмотрел на остатки двери и, качая головой, перевел взгляд на меня. В его глазах был укор.
- Сила есть, ума нет. И чего вы все оттуда такие нервные приходите? Зачем дверь сломал?
- У меня была тяжелая неделя.
- Это не оправдание. А ты, - тролль кивнул Норману, - тоже будешь на стены кидаться?
- Нет, я священник. У нас на стены кидаться не принято, - сдержанно ответил Норман.
- Мое имя Тристав, - сказал охранник, вставая с кресла. Для тролля он был невысок, где-то с меня ростом. - Сегодня мое дежурство.
- Наши имена ты уже знаешь.
- Повезло вам, ничего не скажешь… Если бы сегодня дежурили мои племяннички, вы бы уже рыб кормили. Они тоже, как и вы, сначала делают, а потом думают. Здоровенные такие… И мозгов нет совсем. Подтверждают миф о том, что тролли грубые, тупые создания. Вырождаемся мы, что ли?.. - Он задумался над этим сложным вопросом.
- Тристав, где выход из шахты?
- Покажу я вам выход, но только дверь почините. А? - Его морщинистое лицо растянулось в улыбке. - Если ты такой грозный маг, каким хочешь казаться, то для тебя это сущий пустяк.
Пустяк или не пустяк - это уж мне решать. На самом деле, магия созидания намного сложнее, чем ее сестра-магия разрушения. Это более высокий класс, доступный далеко не всем, и тролль знал об этом, иначе с чего ему так нагло усмехаться? Ну для меня-то, конечно, нет ничего невозможного. Я прошептал над остатками двери заклинание, и ее кусочки сами стали двигаться друг к другу, срастаясь намертво. Этого мне показалось мало, и я прочел еще одно заклинание - куски задвигались быстрее. Не прошло и пяти минут, как дверь стояла на своем месте. Тристав постучал по ней и остался доволен результатом.
- Неплохо, совсем неплохо. Слышал я про одного Эдвина - Прозрачного мага, ты случайно ему не родственником приходишься?
- Это я и есть.
- Ммм… - неопределенно промычал тролль и засуетился.
Что же он обо мне такого интересного слышал? Прямо не человек, а живая легенда…
- А пройти сквозь стену ты не можешь? - спросил Тристав с любопытством.
Я не ответил, надеясь, что мой мрачный взгляд будет сам по себе достаточно красноречив.
- Нет? Ну и ладно… Идите за мной, - сказал тролль, пряча Всевидящее Око в мешок на поясе. - Долго вы в Подземелье сидели?
- Целую вечность, - ответил Норман.
Мы вернулись туда, откуда пришли, и открыли дверь напротив. Там была комнатка с винтовой лестницей.
- Это только так кажется, что целую вечность. Судя по вашей щетине - всего лишь дня три-четыре. Щетина - это лучший определитель времени. Она никогда не подводит. А как вы собираетесь добраться до Рамедии? Пешком? Далековато… Я знаю этот город, он лежит на юге, нам в прошлом году оттуда мясо привозили.
- Здесь нет дороги?
- Нет, дороги нет с тех пор, как закрыли шахту. Есть только тропинка. Сам-то я по ней не ходил, но говорят, что она частенько приводит не туда, куда надо. В болото, например.
- Как же по ней привозят продукты?
- Уже не привозят. В прошлом году это было в последний раз. А потом снег весной растаял, и болото разрослась. Тропа в нем потерялась.
Еще один коридор, по сторонам которого - ветхие двери. В воздухе пахнет землей. На полу сидят крысы, разбегающиеся при нашем приближении в разные стороны. И что они только едят среди этого запустения?
- К чему этот разговор?
- Я могу вам помочь, - тролль пригладил бороду. - Если вы поведете себя порядочно и сохраните нашу тайну. Маленькую тайну нашего большого семейства.
- Нам пригодится любая помощь, а что до чужих тайн, то мы к ним равнодушны.
- Хорошо, тогда нам сюда. - Он развернулся и, достав висящий на груди ключ, открыл обитую черным железом дверь.
Ни я, ни Норман не торопились заходить внутрь, ожидая неприятных неожиданностей. Часы, проведенные в Подземелье, развили в нас подозрительность. Тролль критически посмотрел на нас и, покачав головой, вошел первым. Ну если Триставу здесь нечего бояться, то и нам можно войти.
Это была пещера с высоким потолком. И мы были в ней не одни. Что-то живое и очень большое лежало на полу. Я чувствовал тепло, исходящее от этого существа. В пещере было влажно, пол и стены были покрыты испариной.
- Тристав, кто это? - шепотом спросил я. - Неужели дракон?
- Точно, он самый.
- Эдвин… - Священник схватил меня за рукав. - Как же так? Настоящий дракон? Не может этого быть!
- Да я и сам удивлен. Тристав, что он здесь делает?
- Прибился к нам пятнадцать лет назад. Тогда он был еще подростком. Его сюда загнали охотники за драконами, - тролль усмехнулся. - Их было трое. Мы их всей семьей встретили и рассказали им дивную историю о том, что дракон провалился в Подземелье.
- Какая чушь! И они поверили?
- А кто их знает? - Тристав пожал плечами. - Но проверять они не стали, хотя мы предлагали им спуститься в Подземелье.
В этот момент дракон открыл глаза и уставился на нас. Темная гора пришла в движение, внутри нее что-то радостно заклекотало. Норман попятился обратно к двери, я еле успел схватить священника за руку. Для него драконы были олицетворением первозданного хаоса, с которым нужно неустанно бороться. По этому поводу мы неоднократно с ним спорили.
- Фибл рад меня видеть. - Тролль подошел к дракону и похлопал его по покрытой чешуей лапе.
- Вы зовете его Фибл?
- Да, так звали мою ручную черепашку, - кивнул тролль.
- Хорошее сравнение, ничего не скажешь… А чем вы его кормите?
- Из Подземелья часто выползают нарушители. Мы отдаем их дракону.
- Как? Вы их просто скармливаете… - Норман гневно нахмурился.
- О нет, не волнуйтесь. Только неразумных. Разумных, то есть тех, у кого хватает ума не соваться Фиблу в пасть, мы принудительно возвращаем обратно.
- А если бы я не доказал вам, что я - маг, нас ожидала бы такая же печальная участь?
- Но этого же не случилось. Я говорю, что вам очень повезло, что сегодня мое дежурство.
Норман и я призадумались над этим фактом. Везение это или нет, но, что ни делается, все к лучшему. Иногда любому человеку необходимо побыть фаталистом. Это полезно для здоровья, так как начинаешь меньше волноваться за происходящее.
Я задрал голову и встретился с драконом взглядом. Желтые глаза с оранжевыми вкраплениями внимательно следили за мной. Это был вполне осмысленный взгляд взрослого человека. Да, сам Фибл не мог говорить, но он понимал все, о чем говорили мы. Следовало быть осторожнее в высказываниях рядом с этим драконом.
- Привет, Фибл, - вежливо поздоровался я. - Мое имя Эдвин.
Ответом мне были тонкие струйки пара, вырвавшиеся из ноздрей.
- Давно он у вас стал огнедышащим? - спросил я Тристава.
Старый тролль почесал затылок и пожал плечами:
- По-моему, два года назад. Весной. Огонь - это признак взросления, верно?
- Да. Именно поэтому я и спросил. Как вы его держите здесь? Пещера, конечно, большая, но для дракона ее недостаточно. Это все равно, что клетка.
- Фибл волен идти куда захочет. Мы не стесняем его в действиях. Из этой пещеры есть выход наружу, просто сейчас ночь, и его не видно. Обычно он днем спит, а вечером вылетает на прогулку, размять крылья. Поблизости нет селений, поэтому мы за него не боимся.
- Взрослый дракон обязательно станет искать себе пару, и тогда он улетит от вас и попадет к охотникам.
- Нет, этого не случится. Фибл вырос, стал умен, и охотники теперь ему не страшны. У него всегда будет надежное убежище, он знает, что тролли никогда не закроют для него проход в эту пещеру. Но умом я понимаю, что ему не жить здесь вечно… Прилетит какая-нибудь красивая леди-дракон и украдет сердце нашего молодца.
Дракон негодующе фыркнул.
- Не отрицай, - Тристав погрозил ему пальцем. - Когда-нибудь это точно случится. И все тролли будут горько плакать по этому поводу.
- Лучше уж она, чем охотники, - заметил Норман.
- Это ты точно подметил, - согласился тролль. - Ну так как, Фибл, окажешь мне небольшую услугу? Нужно доставить этих двух мужчин в Рамедию. Вы же ему покажете, куда лететь? - спросил он меня.
- Конечно.
- Нам придется лететь на драконе? - На Нормана было жалко смотреть. - И мне тоже? Эдвин, давай ты полетишь, я же понимаю, дело действительно срочное, а я дойду пешком.
- Нет, одного я тебя не оставлю. И потом, представь только, что сделает со мной Эрик, если я вернусь без твоей драгоценной персоны.
- Он поймет, я уверен.
- Фибл вас не уронит, - попытался успокоить его Тристав.
- Да я же не маг какой-нибудь, чтобы летать на драконе, а обычный священник! Поверить не могу, что это происходит именно со мной. - Норман схватился за голову. - Ущипните меня, и я проснусь.
- Норман, это как с лодкой… ты тоже не хотел в нее садиться, но потом все-таки сел.
- Там у меня не было выбора, а здесь есть.
- Это тебе только так кажется, - я дружески похлопал его по плечу. - Выбор - всего лишь иллюзия.
Норман понял, что со мной спорить бесполезно, вздохнул и по-новому посмотрел на дракона. Примерно так смотрят на старую канатную дорогу или гнилой веревочный мост - то есть без особого энтузиазма.
- И как же мы на нем полетим? Я не вижу кабинки.
- Устроитесь на шее, между гребнями, - посоветовал Тристав.
- Я сяду впереди тебя, поближе к его уху, и буду координировать полет. Если ты не против, конечно.
- Эдвин, ради Бога! - развел руками священник. - Я на роль командира не претендую.

- Только одно условие, - тролль поднял палец. - Вы не будете подлетать к городу слишком близко, и сразу же отпустите Фибла. Скоро рассвет, и я не хочу, чтобы он привлек к себе внимание горожан.
- На этот счет можете не волноваться, - проникновенно ответил я, - уж их внимания он точно не привлечет. Им сейчас не до драконов.
- Тогда усаживайтесь, и доброго ветра. - Тристав сделал знак Фиблу, и тот послушно склонил голову.
- У меня есть один вопрос, без ответа на который я не хочу начинать полет. Почему вы все-таки решили помочь нам?
- Есть причина… - Старик взглянул на меня исподлобья. - Шесть лет назад на всеобщем собрании магов вы проголосовали за закон о предоставлении троллям прав наравне с людьми. Закон был принят, и ваш голос, будучи последним, стал решающим.
- Откуда вы все это знаете? Это же секретная информация! - Признаться, я уже совсем забыл об этом собрании.
- У нас есть свои информаторы, - уклончиво ответил тролль.
Как же, как же, знаю я, что это за таинственные информаторы - за магами постоянно шпионят Невидимые Помощники. И хотя зал перед заседанием неоднократно проверяют, они все равно умудряются в него проскользнуть.
Внезапно мешок на поясе у тролля запищал.
- У меня снова гости, - сказал Тристав, заглянув в Око. - Поторопитесь, я хочу проследить за тем, как начнется полет.
Я взобрался на шею дракона и помог Норману. Сидеть было не слишком удобно, но вполне терпимо. Если Фибл не вздумает выделывать в воздухе пируэты, то, возможно, мы даже не упадем. Кожа дракона была очень горячей и, если бы не одежда, у нас были бы ожоги к концу полета. Дракон чуть скосил глаз и вопросительно фыркнул.
- Норман, ты крепко держишься?
- Обеими руками.
- Тогда поехали!
Я кивнул Фиблу, и дракон на полусогнутых лапах устремился к выходу из пещеры.
Тристав помахал нам рукой и скрылся за дверью. Тролль явно спешил, видимо, ему не терпелось разобраться с новыми гостями.
Впереди замаячило серое пятно, которое неуклонно приближалось. В лицо пахнуло холодным воздухом.
- Близится рассвет, - заметил Норман. - По крайней мере, днем будет лететь не так страшно.
- Только не говори, что ты боишься высоты.
- Не скажу, потому что не знаю, что это такое. Мне еще никогда не приходилось летать. Ты не потерял Уал?
Несмотря на то что я точно знал, что Уал лежит в сумке, внутри меня возник неприятный холодок. Пришлось еще раз проверить наличие кинжала.
- Нет, не потерял, - со вздохом облегчения произнес я.
- Просто я представил, что было бы, если бы ты оставил его в лодке того пушистого существа.
- Это была бы катастрофа, - совершенно серьезно ответил я. - Потому что без содержимого этой сумки мне в Рамедии нечего делать. Лучше уж сразу удалиться в пустыню и стать отшельником.
Тут дракон разогнался, расправил свои огромные зеленые крылья и взлетел.
О, это был необыкновенный полет… Вверх - вниз, вверх - вниз, словно сидишь не на драконе, а на необъезженном скакуне, совершающим гигантские прыжки. Никому из нас ранее не приходилось пользоваться услугами летающих ящеров, поэтому даже мне - магу со стажем - было немного страшновато, что уж там говорить о Нормане, обыкновенном городском священнике.
Утро вступало в свои права, из-за горизонта показался ярко-желтый ободок солнца. Было очень холодно, бешеный ветер, бивший прямо в лицо, мешал дышать и заставлял глаза слезиться. Части тела, не покрытые одеждой, сразу же заледенели. Теперь мы летели над лесом, и летели так низко, что, казалось, еще немного - и дракон своим брюхом заденет верхушки вековых елей.
Я крепко держался за костяной гребень и показывал дракону нужное направление. Фибл летел тяжело, сказывался малоподвижный образ жизни, но нам это было только на руку. Если бы он вздумал блеснуть удалью и подняться выше облаков, мы бы в одно мгновение превратились в ледяные сосульки.
Рамедия - цель нашего назначения - была видна издалека. Вернее, даже не она, а красный купол, которым был накрыт город. Сетка эгекунна мерцала, как и раньше. Я напряженно всматривался в верхушку купола, но не замечал никаких изменений. Мои заклинания прочно удерживали демонов на месте.
Норман что-то прокричал мне, показывая рукой вниз, но его слова унес ветер. Однако я и так понял, что он имел в виду. Нужно было снижаться.
Фибл сделал крутой вираж, от которого у меня заложило в ушах, и эффектно приземлился, вздымая клубы пыли. Прямо перед удивленными магами, которые разбили лагерь неподалеку от главных ворот. Вызванные мною же, они не могли проникнуть в город: им мешала враждебная демоническая сила, и теперь маги ожидали любых перемен, чтобы, если будет необходимо, подавить в зародыше расселение демонов по нашему миру.
Дракон нагнул голову, и мы сошли… нет, если честно, то мы свалились с его гостеприимной шеи. Падая, Норман сильно разодрал ногу об острые грани чешуи и принялся ругаться. Я и не знал, что тихий скромный священник знает такие крепкие выражения. Неужели от прихожан наслушался?
- Фибл, спасибо тебе. - Я посмотрел в ясные глаза дракона и вздохнул. - Лети скорее обратно, пока мои коллеги находятся в состоянии шока. Они скоро опомнятся, и тогда тебе придется плохо.

Предыдущая страница 33 Следующая страница


Маг Эдвин 34

Волшебники уже поняли, что перед ними не мираж и не глупая шутка одного из учеников, и со всех ног бросились к нам. Фибл посмотрел на всю эту толпу, развернулся и, сделав несколько шагов, от которых затряслась земля, подпрыгнул. Он взял курс прямо на север. Я проводил его благодарным взглядом, искренне надеясь, что охотники за драконами больше не повстречаются ему на пути.
- Кто вы такие?! - Возмущенная толпа, состоявшая из магов различных возрастов и степеней учености, обступила нас.
Со многими из них я встречался лично, некоторых видел впервые. Невидимые Помощники постарались на славу и собрали большую часть магической общественности.
- Я - Эдвин - Прозрачный маг, который вызвал вас сюда в связи с вторжением демонов. А это - Норман, мой друг. Он рамедийский священник.
- Эдвин?! - возмутился высокий блондин в черной мантии. - Я хорошо знаю его, и ты не он! Как ты смеешь, грязный оборванец, называться его именем?!
- И тебе доброго утра, Роко. - Я критически осмотрел жалкие остатки своей одежды. - Неужели ты меня не узнаешь?
Роко нахмурился, не желая признавать очевидное. Он был моим приятелем, и во время ежегодных съездов волшебников, длящихся целую неделю, мы сидели с ним рядом и жили в соседних комнатах. Неужели из-за перенесенных тягот подземной жизни я настолько сильно изменился внешне? Среди магов начались горячие споры по поводу моей скромной персоны. Похоже, что мнения разделились.
- А так? - Я надел венец Сумерек и принял величественную позу. - Ты много знаешь оборванцев, носящих такой венец и летающих на драконе?
Даже самые сдержанные из магов удивленно ахнули.
- Прости, Эдвин. - Роко тут же протянул мне руку для приветствия. - Я никак не ожидал увидеть тебя в таком странном виде. Ты можешь объяснить нам, что здесь творится?
- Вы давно здесь стоите? - спросил я, пряча венец.
- Уже почти неделю. И ничего не понимаем. У нас только одни догадки. Кстати, откуда взялся дракон?
- А он не настоящий, - соврал я и незаметно подмигнул Норману. - Это иллюзия. Мы с моим другом оседлали иллюзию.
- Но я сам видел, как он полетел обратно, - пробормотал маг. - И чувствовал вибрацию.
- Хорошую иллюзию не отличить от реальности.
- Дайте мне с ним поговорить! - Сквозь толпу волшебников пробился крепкий старичок в малиновой мантии. Это был столичный специалист по проблеме вторжения демонов. - Что происходит?
- Я должен вернуться в город и завершить начатое.
- Но почему ты здесь, а не внутри? Ведь ты запечатал Рамедию, из нее никому нельзя выйти!
- Я воспользовался коридорами Подземелья.
Маги ахнули.
- Меня вынудили обстоятельства. Поверьте, если бы не они, я бы туда не спускался.
- Из Рамедии есть вход в Подземелье? - спросил Роко.
- Да, прямо на площади. Он был скрыт в осевом столбе. Кстати, все жители Рамедии, которые пожелали спастись, сейчас находятся там же, в одной из пещер.
- Ты отправил их всех туда? Невероятно! И как тебе это удалось?
- Потом расскажу, - отмахнулся я. - Сейчас же мне надо пройти сквозь городские ворота и завершить одно дело. Я и так задержался дольше, чем рассчитывал. Если все пройдет так, как я задумал, то с демонами будет покончено, и если не навсегда, то надолго.
Кто-то посмотрел на меня, как на спасителя, а кое-кто - как на болтуна, дающего пустые обещания. Последние явно принадлежали к магам старой школы, которые предпочитали бесконечные рассуждения о природе зла любым действиям, которые это самое зло могли бы искоренить.
- Что нам сейчас делать? - спросил Мальвин, еще один мой знакомый маг.
- Будьте наготове. Не спускайте глаз с эгекунна. Если я не вернусь - убейте всех демонов. Вот, собственно, и все. И дайте нам с Норманом пить. В горле совершенно пересохло.
Какой-то ученик в мятой зеленой ученической мантии, которая теперь в тысячу раз лучше смотрелась, чем моя, сбегал в лагерь и с восхищенным видом подал мне полный кувшин. Подростку едва исполнилось шестнадцать, и ему очень нравилось находиться в гуще событий. Еще бы, ведь при нем творится история! Совсем немного, и все мы войдем в учебники по магии. Интересно, какая роль в этой истории будет отведена мне?
Я осушил кувшин одним махом и перевел дыхание. Пора!
Решительно отодвинув магов в сторону, я направился к воротам. При приближении мое заклинание, окутывающее город, замерцало, признавая своего хозяина. Я обернулся: волшебники, не отрываясь, следили за мной. Заклятие приняло меня, и я сам не заметил, как очутился по другую сторону городской стены.
Здесь ничего не изменилось - все то же кроваво-красное небо с падающим пеплом, раскрытый портал над площадью и разрушенные дома. Было жарко, словно возле открытого очага. Глядя на дымящиеся развалины, я вздохнул. Как мне пробраться через них и достичь осевого столба?
Демонов нигде не было видно, только мары висели в небе, но они были скорее просто наблюдателями, чем воинами, состоявшими в регулярной армии. Рядом закопошились умертвия. Они, наверное, почувствовали мое появление, потому что из-за камней и бревен, преграждавших дорогу, один за другим вышли с десяток скелетов. И у всех у них на лицах было написано обожание. Они не представляли себе существования без своего командира.
- Вот вы-то мне и поможете… - пробормотал я.
Повинуясь моему мысленному приказу, ко мне подошел самый высокий и крепкий скелет, и опустился на колени. Я взобрался к нему на спину, крепко ухватился за шею, надеясь, что она не оторвется, и скомандовал:
- Прыгай!
Скелет послушно прыгнул вперед и вверх на несколько метров. Приземлялся он мягко, и мои опасения по поводу того, что мы оба развалимся, ударившись о камни, не оправдались. Казалось невероятным, что эти старые мертвые кости, поддерживаемые только силой магии, способны совершать такие прыжки. Если бы я не сидел на спине подобного чуда, то никогда бы в это не поверил.
Прыжок, еще прыжок… Страшно, но бояться просто некогда. Нога скелета соскользнула с куска черепицы, и мы едва не угодили в яму, заполненную горящими углями. Скелету все равно, а мне бы в ней пришлось туго, потому что сейчас я, уповая на Провидение, не поддерживал магические щиты. Во время такой бешеной скачки это весьма проблематично, к тому же эгекунн сковывал мои магические силы.
Наверное, мертвых так нельзя использовать, да простят меня боги, и при жизни этот человек не хотел бы, чтобы его останки использовались в качестве ездовой лошади, но ничего не поделаешь. Он должен быть рад, что даже после смерти может послужить доброму делу, и не допустить, чтобы живые на этой земле позавидовали им, мертвым.
Осевой столб, конечная цель моего путешествия, был уже недалеко. Скелет совершил еще два прыжка. Армия умертвий дружно подняла левую руку, приветствуя меня. Я помахал им в ответ и, проникнув сквозь магические щиты, взобрался на столб. Весельчак подал мне руку.
- Генерал Эдвин! Вы так быстро вернулись!
- Да? За время моего отсутствия ничего не случилось?
- Нет. - Помощник растерянно пожал плечами. - Вас не было всего час.
- Чудеса какие… - проворчал я. - Наверно, время в мире демонов течет и вправду намного медленнее, чем в нашем мире. А на Подземелье влияние мира демонов, естественно, не распространилось. Другого объяснения я не вижу. Ах, как хорошо… - Я приник к магическому источнику и удовлетворенно вздохнул. - Теперь я снова чувствую себя человеком, а не жеваной тряпкой. Вирг Ужасный, ты все еще здесь?..
Краем глаза я заметил движение и обернулся. Серая тень, как и раньше, веяла возле столба.
- Это ты зовешь меня, крипс? Уже вернулся? Надеюсь, с моим кинжалом?
- Мое имя - Эдвин, уже можно было запомнить.
- Я запомню, запомню… - прошептал голос зловеще, и уже более миролюбиво продолжил: - Отдавай Уал, и покончим с этим делом.
- Не все так просто.
- У людей всегда все слишком сложно! - закричал король демонов, и его тень стала ярко-желтой. Ее обладатель был вне себя от ярости. - Тебе мало моего пальца, червяк?
- Он вас снова оскорбляет, - прошептал Весельчак, проверяя пальцем остроту меча и косясь в сторону тени. - Можно я разок полосну по нему? Вдруг ему станет больно?
- Не надо. Он просто немного не в себе, с кем не бывает? У короля демонов был трудный день. Захват мира людей провалился, есть от чего расстроиться. - Я достал коробочку с пальцем демона и Уал.
Расстелив платок, я аккуратно положил вещи перед тенью - так, чтобы Вирг мог их видеть, но не мог дотянуться.
- Для того чтобы закрыть портал, нужно, чтобы Уал попробовал твоей крови.
- Отдай мне кинжал сейчас же! - прошипел Вирг.
- Но личное оружие короля демонов никогда не причинит вреда своему хозяину без согласия последнего. Значит, ты должен пожелать этого, а я сам порежу тебе палец.
Я ожидал новой порции ругательств, но ответом мне было долгое молчание. Мне показалось, что я слышу натужное сопение Вирга, обдумывающего мои слова.
- Портал сразу же закроется, и тогда я не получу обратно Уал. В таком случае у тебя останется и моя плоть, и мой кинжал.
- Я успею отдать тебе.
- Для меня это слишком большой риск.
Я пожал плечами и занес оружие над его пальцем.
- Тебе стоит только пожелать, и твоя кровь восстановит былое равновесие между двумя мирами. Как только кровь коснется лезвия, кинжал будет у тебя.
- Жалкий червяк! Мокрый пожиратель лунного света, мерзкий полосатый… а, ладно, давай! Я готов, режь!
- Наконец-то!
Я воткнул острие кинжала в палец, и из него полилась темная густая кровь. Вирг взвизгнул.
- Ты что делаешь?! Это же больно!
Его крик потонул в начавшемся шуме. Сетка эгекунна странно замерцала. Небо быстро начало менять свой цвет, становясь попеременно то красным, то зеленым, то черным. Демоны, ожидающие команды вторжения в наш мир, закричали. Портал закрывался. Еще немного, и всякая связь между нашими мирами исчезнет.
- Уал!!! - взвыла тень, и из нее вытянулись две знакомые лапы, унизанные перстнями, на одной из которых не хватало шестого пальца.
- Держи! - Я кинул королю демонов его оружие.
Он поймал его на лету, и руки скрылись в мутном омуте тени, которая, издав хлопок, пропала. Мы с Весельчаком остались одни.
Скелет не отрываясь смотрел на небо. Там разыгрывалось захватывающее представление под названием "вторжение отменяется". Ураганный ветер с такой силой швырял обломки домов, словно это были песчинки. Моим умертвиям от него тоже изрядно досталось. С каждым новым порывом они сотнями разлетались в разные стороны. Вокруг осевого столба завертелся настоящий смерч, верхушкой уходящий к сужающемуся порталу. Ярко-желтые молнии ударяли в землю, от поднявшегося грохота у меня заложило уши и начала болеть голова. Эгекунн принялся стремительно сжиматься. Мне повезло, что я находился под защитой осевого столба и целого ряда заклинаний, потому что таких перегрузок не выдержал бы ни один живой организм.
Когда эгекунн и портал соприкоснулись, на миг воцарилась зловещая тишина, даже смерч утих, а потом раздался взрыв. Магические щиты отразили удар, но нас с Весельчаком все равно опрокинуло на камень.
Оглушенный, я лежал, закрыв уши руками. В моей голове не было ни одной мысли.
- Генерал Эдвин! Мы победили! - раздался радостный голос моего костлявого помощника.
Нет, не зря я его назвал Весельчаком, его жизнерадостность так и бьет через край!
- Вы ранены? - Скелет осторожно дотронулся до моего плеча.
- Нет, просто отдыхаю, - ответил я, лежа лицом вниз и не желая переворачиваться. - Портал закрыт?
- Да, и небо теперь стало совсем другим - оно синее-синее.
После его слов вся моя магическая защита рухнула. Если нет угрозы, то незачем больше тратить на нее силы. Щиты исчезли, и на нас тотчас опустилось облако черной пыли. Я закашлялся и сел, свесив ноги с края столба.
- Это никуда не годится… - проворчал я и наколдовал ветерок, который развеял пыльное облако. Внизу, раскидывая обломки, деловито копошились почерневшие умертвия.
Графитовая горгулья тоже уцелела и теперь летала над бывшей площадью Рамедии, а ныне полем битвы, словно стервятник, высматривающий тела павших. Конечно, горгулья не заслужила подобного сравнения, но в данный момент она была очень на него похожа.
- Сейчас сюда явится вся сознательная магическая общественность и устроит мне допрос с пристрастием, - с грустью сообщил я Весельчаку.
- Генерал Эдвин, ваша верная армия всегда готова встать на вашу защиту. Они будут готовы через одну минуту, как только снова соединят части тела.
Я представил, как умертвия воюют с волшебниками, желающими пробиться ко мне, и улыбнулся:
- Надо сообщить радостную новость рамедийцам. Им больше нечего бояться. Они теперь могут покинуть Подземелье.
- Город разрушен, - сказал Весельчак, намекая на то, что их радость будет далеко не полной. - Им некуда возвращаться.
- Ничего не поделаешь… но дома у меня они жить не будут - это точно. С меня на сегодня хватит. Итак, главная задача выполнена. Вторжение благополучно остановлено, нашему миру больше ничего не угрожает. А город и его жители… Необходимо, чтобы столица прониклась их несчастьем и выделила необходимые средства на восстановление. Кое-кто на этом сможет даже неплохо заработать.
- Вы правы.
- Весельчак, - я спустился со столба, - пойдем со мной.
- Готов идти за вами хоть на край света, мой великий повелитель.
- Если бы ты был живым человеком, я бы подумал, что ты издеваешься… Нет, не на край света, а всего лишь под землю. Это будет моя последняя вылазка в это мрачное место, перед тем как уйти в отпуск.
- Если мне позволит мой генерал, я буду сопровождать его везде, даже в отпуске.
- Не знаю, не знаю… Я еще посмотрю на твое поведение.
Мы спустились в потайную комнату, и я уставился на запертый люк. Все приходилось начинать сначала, но в этот раз я был спокоен и ни о чем не волновался. Эгекунн исчез, Уал исчез, вездесущая шестипалая лапа - тоже, и у меня словно выросли крылья. Стало легко, и хотя физически я чувствовал себя так, будто меня пропустили через мельничные жернова, моя душа хотела петь. Скоро я обниму Мелл, и ничто не помешает мне сказать ей, как сильно я ее люблю.

Я придирчиво со всех сторон осмотрел картину и, прислонив ее к спинке стула, отошел на несколько шагов. Золоченая резная рама была великолепна, чего нельзя было сказать о самой картине. Руки бы этому художнику поотбивать, чтобы он за кисть больше никогда не брался. Я понимаю, что он действовал из благих побуждений, но нельзя же настолько искажать правду…
Заканчивался месяц благодатного отпуска, который я провел в относительной тишине и покое, наслаждаясь заслуженной славой Укротителя Демонов, Спасителя Отечества и Великого Лучезарного Мага. Как меня только не называли!
В контексте последних событий при дворе появилось новое увлечение. Придворные соревновались между собой, придумывая мне как можно более пышный эпитет. Хорошо, что император Фаусмин Третий отнесся к этому с пониманием - у толпы должны быть свои временные герои. Первые несколько дней я только и делал, что отсыпался и отъедался, и первоначально вообще не обращал внимания на подобные мелочи. Но я человек скромный, и чрезмерный интерес к моей персоне к концу первой же недели после изгнания демонов начал меня сильно раздражать. Став популярным, я спасался от почитателей, только проходя сквозь стены, и таким образом вовсю эксплуатировал свои врожденные таланты.
- Дорогой, тебе не нравится? - спросила Мелл, обнимая меня.
- Не нравится, - честно ответил я. - Эта картина - сплошное преувеличение, если не сказать хуже.
- Но ты же хорошо получился. Даже похож немного. Не понимаю, почему она тебя так раздражает.
- Она чудовищна, - непререкаемым тоном заявил я и добавил: - Давай повесим ее в прихожей, возле самого входа. Она будет отпугивать нежеланных посетителей.
- Боюсь, что этим ты их не остановишь, - покачала головой Мелл.
- Тогда поставим ее в кладовку. Лицом к стенке.
Картина действительно была ужасна. На полотне был изображен ваш покорный слуга, оседлавший огромного черного дракона. У меня было такое кровожадное выражение лица, что я бы не рекомендовал эту картину показывать людям с неокрепшей психикой. К тому же я был одет в блестящую развевающуюся мантию, которую уже пятьсот лет никто не носит, она безнадежно устарела и давно вышла из моды. Для пущей важности меня изобразили с жезлом в правой руке и в кошмарной огненной короне на голове. Видимо, художнику показалось, что огня на полотне все же недостаточно, поэтому дракон тоже изрыгал пламя. Ко всему прочему, ящер застыл над полем битвы, где армия умертвий победоносно громила остатки жалких демонов. Для последних на этом невероятном полотне практически не осталось места, поэтому непонятно, почему данная работа называлась "Нашествие демонов". Где же тут нашествие?
К тому же художник явно питал пристрастие к ярким краскам, поэтому картина сразу же привлекала к себе внимание.
- Мелл, ты не знаешь самого страшного, - с мрачным видом сказал я.
- Ну так расскажи. Или мне лучше для начала присесть?
- Нет, садиться не надо, я тебя и так удержу. Эта картина - всего лишь копия. Оригинал в десять раз больше, и будет висеть в главном зале университета магии.
- Ты серьезно?
- Да. - Моим голосом можно было заколачивать гвозди.
- Относись к этому проще…
- Проще? Мало того что они вымотали мне все нервы с этими бесконечными банкетами, с этим торжественным вручением ордена… Я получил орден первой степени за заслуги перед государством, кто бы мог подумать! - проворчал я. - Их бесконечные приемы утомили меня больше, чем сама пресловутая расправа над демонами. - Я снова посмотрел на картину. - Ну не было там такого… Почему бы не изобразить правду такой, какая она есть?
- Эдвин, твои действия вошли в историю, а потомкам не нужна правда. Им нужна сказка о славных деяниях, где великий маг одним движением бровей уничтожает неприятеля. Им нужно на кого-то равняться, чтобы в трудную минуту вспомнить о твоих заслугах и поступить не хуже. Почему ты так на меня смотришь?
- У меня очень мудрая жена. Думаю, что это тебе нужно было дать орден за то, что ты до сих пор терпишь мое присутствие. Со мной нелегко жить, я знаю.
- Эдвин, ты меня дразнишь, - она улыбнулась. - Если не прекратишь, то на ужин у нас будут тушеные баклажаны.
- Нет, не надо овощей. Я уже осознал свою ошибку.
- А кто из волшебников знает настоящую правду о том, что случилось?
- О нашей сделке с королем демонов знают только пятеро, - ответил я. - На этих людей можно положиться. Для остальных же я - великий маг, который в неравном бою только при помощи своего волшебства сумел одолеть бесчисленные полчища нечестивых созданий. Даже император не знает о сделке. Ему была преподнесена упрощенная версия событий.
- Почему? - Моя жена лукаво приподняла бровь. - Разве это не считается государственной изменой?
Я деликатно кашлянул в кулак и с невинным видом посмотрел на Мелл.
- Сама посуди, что было бы, если бы наш дорогой император узнал о том, что частица ныне царствующего короля демонов Вирга Ужасного находится у меня? Он бы тут же захотел ее использовать в своих интересах. Ты же знаешь, я хорошо отношусь к Фаусмину, но в этом случае ему нельзя знать всю правду. Нам же будет лучше, чтобы Вирг как можно дольше правил демонами. Пока он на троне, вторжения не будет.
- Я рада, что ты говоришь об этом так уверенно.
- А это потому, что лично я еще одного вторжения не вынесу. Если оно все-таки случится, все сразу же захотят посмотреть, как я снова уничтожу демонов, а это сделать невозможно.
- Хорошо, что ты встретил Фамила и забрал у него кинжал.
- Да, это был мой главный козырь при разговоре с Виргом. А вот сам Фамил, скорее всего, погиб.
- Ты не знаешь этого наверняка, - возразила Мелл.
- Я на это тайно надеюсь, - усмехнулся я. - Хотя он вполне мог вместе со всеми отсидеться в Подземелье или даже самостоятельно найти из него выход. Он скользкий тип. Но сейчас это уже не важно… Весельчак, бери картину, пойдем повесим ее куда-нибудь.
Скелет тотчас подскочил и, осторожно взяв картину под мышку, протянул мне молоток и банку с гвоздями.
Весельчака я решил временно оставить у себя в качестве помощника. Отправить такого смышленого скелета вместе с остальными ворочать камни мне было жалко. Весельчак все больше и больше походил на нормального человека, даже в его движениях не ощущалось былой угловатости. Я уже не говорю про манеры и прочее. Сам Весельчак не чувствовал себя ущербным, скелета вполне устраивало его нынешнее состояние. Единственное, что огорчало умертвие, это невозможность нормально принимать пищу, как остальные. Он признался, что даже видит сны, где он сидит за столом и поглощает всевозможные блюда. Живой мертвец, который видит сны… В нашем мире всегда останется место для чудес.

Предыдущая страница 34 Следующая страница


35 Майя Зинченко

С этими умертвиями вообще были проблемы. Они с радостью подчинялись всем моим приказам, кроме одного, самого важного - лечь обратно в могилки, закопаться и спокойно умереть. Они категорически отказывались выполнять последнее распоряжение. Маги, перепробовавшие множество разных способов борьбы с этой напастью, в возмущении разводили руками. Справиться с заклинанием Вольта им было не под силу. Совет в срочном порядке послал за зачинщиком всего этого безобразия, угрожая поставить некроманта вне закона, если он в скором времени не явится и не разберется с мертвецами.
Своей выходкой Вольт прославил себя. И теперь, хотя большинство волшебников и крутили пальцем у виска, открыто называя его ненормальным, практически все некроманты молились на своего кумира. Как только Вольт вернется, ему придется ответить на множество вопросов, и я буду первым, кто задаст их. Заодно предупрежу друга, чего не следует говорить Совету, чтобы лишний раз не раздражать его понапрасну.
Пока Вольт не приехал, умертвий использовали на строительных работах. Столица все-таки расщедрилась и выделила средства на восстановление Рамедии. Город не объявили закрытым краем только потому, что волшебники обязались в ускоренном порядке вылечить землю, зараженную колдовством крипсов. Я очень хотел верить их обещаниям. Джор Бас выжил: подвал, где он сидел, откопали, и теперь он снова рвался к власти. Бас не сомневался, что градоправителем заново отстроенной Рамедии будет именно он.
Рамедия действительно была в ужасном состоянии. Из всех строений уцелела только старенькая церковь Нормана. По-видимому, Бог все-таки есть. Священник привел себя в порядок, надел новенькую рясу, и к нему вернулись его былое спокойствие и рассудительность. Норману тоже перепала часть выделенных денег, и он, пользуясь случаем, решил пристроить к церкви еще несколько помещений, потому что после угрозы вторжения религиозность рамедийцев резко повысилась, и всех желающих прийти к нему на проповедь церковь теперь вместить не могла. Священник в полной мере мог посвятить себя руководству строительством, потому что Эрика я, как и обещал, отправил учиться в столицу. Там юное дарование должно было постигнуть все премудрости магической науки. Мальчик почему-то не хотел ехать и даже устроил небольшую истерику по этому поводу. Только клятвенное обещание регулярно навещать его переломило ход переговоров в нашу пользу.
Перед тем как отдать Эрика в науку, мы с Норманом провели продолжительную беседу с его будущими учителями. Я рассказал им о необычных способностях мальчика, и седобородые старцы прониклись нашей общей проблемой, пообещав, что за Эриком будут присматривать. Мол, медиумы такого класса очень редко встречаются, и за ними нужно вести круглосуточное наблюдение. Теперь меня одолевали сомнения, не перестарались ли мы с Норманом, и не превратится ли жизнь мальчика в кошмар, если за ним начнут вести постоянную слежку? Через недельку я поеду на очередной императорский банкет и узнаю, как у него обстоят дела.
Весельчак осторожно тронул меня за рукав, я вышел из состояния задумчивости и критически оглядел стену, на которой предстояло висеть нашему художественному шедевру: в коридоре, сразу за входной дверью. По-моему, замечательное место.
Ухватив молоток покрепче, я несколько раз ударил по гвоздю и даже не попал себе по пальцам. Мелл с нескрываемым умилением наблюдала за моими действиями.
- Почему ты так загадочно улыбаешься?
- Никогда не думала, что мне доведется наблюдать такую редкостную картину: знаменитый маг Эдвин собственноручно забивает в стену гвоздь.
- Я еще и не такое могу… делать собственноручно, - с ухмылкой ответил я.
- Генерал Эдвин…
- Весельчак, сколько раз я тебя просил не называть меня генералом! Войско давно распущено, бывшие бравые воины таскают кирпичи и месят цемент.
Скелет, не отрываясь, смотрел на меня с обожанием, внимая каждому слову. Я тяжело вздохнул:
- Что тебе нужно?
- Если вам не нужны остальные гвозди, я бы хотел починить ограду вокруг сада. В некоторых местах она пришла в негодность.
- Мне бы твое рвение… бери, конечно, и гвозди, и молоток. Все, что тебе будет нужно. - Я повесил картину на ее новое место. Получилось немного криво.
- Эдвин, у нас скоро обед, и я жду, что ты сядешь за стол через десять минут.
- Надеюсь, обед не будет чересчур торжественным? - Я скорчил легкую гримасу.
- Нет, - она рассмеялась. - Он будет самым обычным, даже немного тривиальным. Суп и котлеты.
- В таком случае я постараюсь не опаздывать. Только загляну в кабинет, посмотрю, как поживает моя питомица, и сразу же спущусь вниз.
Недавно маги Ордена Синей бабочки подарили мне символ своего ордена - ультрамариновую бабочку размером с ладонь, которую приходилось держать в специальной колбе. Это было очень дорогое насекомое, хотя совершенно бесполезное с магической точки зрения. Его единственная ценность заключалась в том, что ночью бабочка сама по себе испускала мягкий синий свет, достаточно сильный, чтобы при нем можно было даже читать. Бабочка была неприхотливой, питалась свежими фруктами и все время норовила удрать из колбы.
В кабинете было тихо, только ветер трепал занавески. В воздухе приятно пахло сиренью - в этом году она решила побить все рекорды по продолжительности цветения.
Я закрыл окно и положил кусочек яблока в кормушку для бабочки. Возле стеклянного шкафа я невольно остановился. Теперь венец Сумерек не был в одиночестве - рядом с ним лежала небольшая коробочка, совершенно невзрачная на вид. Но содержимое этой коробочки для меня было дороже, чем все золото имперской казны.
Здесь лежал палец самого короля демонов, живая частица его плоти. При помощи нехитрых магических приемов я могу уничтожить его владельца, но - странная штука жизнь! - мне выгоднее видеть Вирга Ужасного живым, чем мертвым. Подумать только, я пекусь о благополучии исконного врага нашего мира! Потомки меня не поймут… По крайней мере, не все.
Серебряный обруч и коробочка, открыто лежащие в обычном стеклянном шкафу… Хотя где и когда вы видели обычный шкаф в кабинете у мага?
Подавив в себе жгучее желание открыть коробку и проверить, на месте ли ее бесценное содержимое, я вышел из комнаты.
Не стоит задерживаться, когда тебя ждет самая замечательная женщина в мире.

Предыдущая страница 35


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Майя Зинченко

Маг Эдвин

 Читать книгу

Аннотация

Существованию городка Рамедии угрожает нашествие армии мертвецов и скелетов. Казалось бы, спасения ждать неоткуда – король демонов и вся его рать прорвали оборону и грозят захватить всю Землю. Одно за другим следуют загадочное убийство, появление в нашем мире кинжала короля демонов, вынужденный спуск в Подземный мир… Спираль событий закручивается все туже и туже. И вот финальная битва с демонами, где адскому воинству противостоит одинокий, но могущественный Прозрачный маг Эдвин!

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel