Майя Зинченко - Черное солнце

1 Майя Зинченко

Полная луна, подобная огромной серебряной монете, показалась в просвете между облаками. Ее тусклый свет наводил тоску. Ветер завывал, как раненый зверь, и, судя по всему, не собирался стихать до самого утра. С каждым новым порывом оледеневшие ветви деревьев с хрустальным звоном ударялись друг о друга. То и дело срывался мелкий снег, но его было недостаточно, чтобы укрыть темную замерзшую землю. Стоял ноябрь месяц, но даже для этого времени года было очень холодно.
Высокий мужчина в черном плаще и капюшоне, полностью скрывавшем лицо, держал в правой руке небольшую бронзовую чашу. Даже сквозь толстую кожу перчатки он чувствовал смертельный холод, что исходил от нее. Одно движение, и он распрощается со своей бессмысленной жизнью. Почувствует лишь на мгновение едкую горечь на губах, и сердце тут же перестанет биться. Что же он выберет?
Ему не страшно умирать. Ведь если верить мудрецам, когда есть мы - нет смерти, а когда есть она, то уже нет нас… Если после физической кончины продолжается жизнь, иная, но от этого не менее прекрасная, значит, он обязательно встретится со своей любовью, и они будут вместе вечно.
Чаша, полная тягучего вина, выскользнула из его ослабевших пальцев. С глухим стуком она упала на землю. Мужчина, не двигаясь с места, наблюдал, как ее содержимое смешивается с грязью.
Вино было отравлено. Ему хватило бы всего нескольких глотков, чтобы покончить с собой. Но он не смог принять яд. Словно кто-то невидимый сжал его кисть, не давая поднести к губам роковой кубок.
Мужчина опустился на колени и медленно провел рукой по каменной плите, что лежала перед ним. Коснувшись резных букв, ом тихо прошептал:
- Раэн…
Здесь покоилась женщина, которая была для него всем. Его любовью, наваждением, спасением и проклятием. Раэн значила для него намного больше, чем он думал, но только с ее уходом он в полной мере понял это. Она была красива, умна, остроумна и обожала его. О такой женщине можно было только мечтать. Каждое мгновение, проведенное с ней, было для него бесценно.
Невозможно стать по-настоящему взрослым, не ощутив горечь от потери близкого человека. Те, кто не испытал ее, так и остаются детьми, продолжающими верить в чудеса и вечную жизнь. Теперь же он чувствует себя не просто взрослым, а глубоким стариком, чьи плечи отказываются нести этот непосильный для него груз.
Конечно, ее здесь нет. Кладбищу принадлежит только тело, хрупкая оболочка, которую не смогли спасти ни лекарства, ни молитвы, ни его любовь. Болезнь победила. Но могила получила тело и не смогла забрать душу. Он знает об этом, но все равно каждый вечер возвращается сюда. Просто ему больше некуда возвращаться.
Мужчина вздохнул и опустил голову. Мысль о том, что Раэн станет прахом, убивала его не менее верно, чем пролитое на землю вино. Он знал, что происходит с телом после смерти. Мерзкое, отталкивающее зрелище… И его любимая не избежит этой горькой участи. Былая красота навсегда исчезнет под маской смерти.
Прошел ровно месяц, как он существует без нее. Да, существует, потому что это нельзя назвать жизнью… Он ест, пьет, спит, из чувства долга общается с другими людьми, но его глаза всегда тусклы, словно он сам превратился в покойника. Что остается, когда все слезы выплаканы, а ярость растрачена? В груди больше нет ничего, кроме острой боли, разрывающей душу на куски.
Надгробие совсем светлое и выделяется среди прочих, потемневших от времени. Но через несколько лет эта разница перестанет быть заметной. Ветры времени сгладят всякие различия, надпись исчезнет, и никто не узнает, где была похоронена Раэн - лучшая целительница города Таурина.
Какая ирония судьбы: целительница, спасшая жизнь сотням человек, не смогла спасти себя от обычной лихорадки. Да, боги любят посмеяться за счет простых смертных. Жестокие полоумные божки… А она так не хотела умирать, в ней было столько жизни! Яркая, словно праздник, словно весенний цветок, только начавший распускаться. Его любовь ушла слишком рано, не успев завершить свои земные дела.
- Раэн, прости меня, - глухо сказал мужчина, откидывая капюшон.
В ярком свете луны можно было разглядеть, что он не так уж молод. Прошедший месяц добавил ему новых морщин и принес первую седую прядь. На вид ему было около сорока. Выросший на улице, он никогда не знал своих родителей и поэтому сам не имел ни малейшего понятия, сколько ему лет.
- Смерти нет… Совсем. Господи! В чем моя вина?! - Крик, полный тоски и отчаяния, разнесся по притихшему кладбищу.
Несмотря на холод, его лоб был покрыт испариной. Он отер пот рукавом и прислушался. Кажется, Раэн зовет его по имени. За последние дни он столько раз слышал ее голос, что друзья всерьез начали опасаться за его рассудок.
- Франц…
Вот снова. Это не игра воображения. Она действительно зовет его, и голос доносится не из могилы, а со стороны кладбищенского входа.
Темная тень отделилась от одного из памятников и направилась к нему. Мужчина вмиг побледнел. Задержав дыхание, он поднялся с колен, не спуская с нее глаз. Сердце беспокойно забилось в ожидании. Пускай ему явится призрак, пускай бесплотный дух. Он согласен на обман, он сам хочет быть обманутым. Лишь бы еще раз увидеть ее черты, еще раз поговорить с ней.
- Франц, что ты здесь делаешь в такое время? - с тревогой спросил голос.
Мужчина не смог скрыть своего разочарования. Тень не имела к Раэн никакого отношения. Он опять выдавал желаемое за действительное. Это была всего лишь Тайла, ее подруга. Невысокая словоохотливая блондинка, работающая старшей помощницей главного травника. В Таурине было всего три травника, и стать одним из них было довольно сложно. То, что эта особа сумела к своим неполным тридцати годам занять место старшей помощницы, говорило об ее незаурядном уме и деловой хватке. Она была молода и амбициозна. Ей всегда хотелось заполучить самое лучшее - лучший дом, лучшую работу, лучшего мужчину.
Франц давно подозревал, что она к нему не равнодушна, и после смерти Раэны подозрения только усилились. Тайла повсюду преследовала его. Поэтому он не стал отвечать. Ему хотелось, чтобы она ушла. Тайла посмотрела вниз, увидела чашу и все поняла.
- Ты… Ты принял яд? - с ужасом спросила девушка.
- Оставь меня, - устало попросил он.
- Франц! Зачем ты сделал это? - Она схватила его за руку. - Скорее вернемся в город! Тебе еще можно помочь.
Мужчина одним движением сбросил ее руку.
- Тайла, прекрати кричать. Имей хоть немного уважения к мертвым.
- Но…
- Я не стал пить. Не смог. Поэтому помощь мне не нужна.
- Франц, это правда? Ты меня не обманываешь?
Он посмотрел на нее исподлобья и нахмурился. Его серые глаза потемнели от гнева. Да как она смеет обвинять его во лжи?
- Ты забыла, кто перед тобой, да? - Франц едва сдерживался, чтобы не нагрубить ей. Он рывком закатал рукав куртки, обнажив руку по локоть. - Смотри! Эти знаки тебе ни о чем не говорят? Откуда такая короткая память?!
Тайла, опешив, уставилась на вытатуированный черно-белый узор, покрывавший его кожу от локтя до запястья. Он опустил рукав и гневно спросил:
- А вот что такая девушка, как ты, делает в полночь на городском кладбище? Может, объяснишь, что ты здесь потеряла?
- Я волновалась, поэтому и пошла за тобой. Только и всего. И волновалась не зря. - Она кивнула на чашу. - Ты ведь сам не свой. В таком состоянии легко сделать глупость. Я хорошо понимаю, каково тебе сейчас…
- Нет, не понимаешь, - отрезал Франц. - Откуда тебе это знать?! И ты не имеешь права следить за мной! Если я еще раз обнаружу слежку, ты об этом горько пожалеешь. Я не шучу. - Он сжал кулаки и сделал шаг вперед.
Тайла испуганно отшатнулась.
- Не сердись, я желаю тебе только добра. Боль уйдет, вот увидишь. Время все лечит.
Франц отвернулся, никак не отреагировав на ее слова. Она для него больше не существовала. Мужчина немного постоял в нерешительности, а затем бросил печальный взгляд на надгробие. Дважды легко стукнув себя по груди, он коснулся кончиками пальцев края плиты.
- Прощай, Раэн.
Развернувшись, он пошел прочь. Дорога была отлично видна благодаря лунному свету. Уже через пять минут он достиг кладбищенской ограды. Выйдя за ограду, Франц замедлил шаг, а потом и вовсе остановился. Несколько мгновений он был недвижим, разрываясь между чувством долга и собственным нежеланием. В конце концов чувство долга победило. Мужчина обернулся и крикнул:
- Тайла, иди сюда.
Девушка не заставила себя долго ждать и тут же прибежала на его зов. Ей совсем не хотелось оставаться в одиночестве ночью на кладбище.
- Надо было бы бросить тебя здесь, - проворчал Франц, - но я все-таки сделаю доброе дело и провожу тебя до дома.
- Если тебя настолько неприятно мое общество, то я прекрасно доберусь сама, - с вызовом сказала она.
- А на следующее утро я узнаю, что нетопырь оторвал твою голову. Или что тебя украли Похитители Тел. Каково мне будет потом смотреть людям в глаза?
- Ты же все равно собирался умирать. Какая разница? - с обидой сказала Тайла.
- Хорошо, ты сама этого захотела. - Он равнодушно пожал плечами.
- Нет, постой… - Девушка уже раскаялась в резких словах. - Франц, я буду тебе очень благодарна, если ты составишь мне компанию.
Упоминание о Похитителях Тел было не пустым звуком. Вот уже два месяца, как в Таурине стали пропадать люди. Сначала это были бедняки и бродяги, до которых мало кому есть дело, кроме их родных, затем пришла очередь вполне добропорядочных состоятельных горожан. Местные власти пробовали разобраться с этой напастью, но разве за всем уследишь? Здесь требовалась помощь настоящего Темного охотника. Пока что городская стража ограничилась тем, что советовала не покидать город после заката. Кто же осмелится выйти за городские стены, тот пусть пеняет на себя.
Кладбище было всего в пятнадцати минутах ходьбы от городских ворот, но дорога шла мимо леса. Днем это было милое живописное место, но ночью требовалось немало мужества, чтобы приблизиться к нему. Темнота меняла его. Теперь оно принадлежало злым духам, ведьмам, нетопырям и прочим тварям, мечтающим извести род человеческий.
Мужчина решительно пошел вперед, вынудив девушку следовать за собой. Дорога постепенно сужалась. На фоне темно-серого неба показалась черная стена леса.
- Франц, почему ты не забрал чашу? - Тайла, в силу своего неугомонного характера, не могла долго молчать.
- Оставил как подарок.
- Кому?
- Не задавай глупых вопросов. Я попросту забыл о ней.
- Это хорошо, что она тебе не нужна. Я бросила ее в кусты, чтобы кто-нибудь не взял чашу себе и не отравился. - Девушка поежилась.
- Ты поступила благоразумно.
Снова пошел мелкий колючий снег, и Тайла пожалела о том, что не надела накидку с капюшоном.
- Хотя вряд ли кому-нибудь придет в голову идея брать вещь с кладбища, - пробормотала она. - Так и беду накликать можно.
Где-то далеко послышался протяжный тоскливый вой. К первому голосу сразу же прибавились второй и третий. Тайла вздрогнула, испуганно посмотрев на своего спутника. Франц покачал головой:
- Это только волки. Они далеко.
- Как страшно… Ума не" приложу, как только я отважилась пойти на кладбище. Подобные прогулки могут стоить слишком дорого.
Ветер усилился. Деревья раскачивались и стонали под его натиском. Они были похожи на прикованных к земле великанов, протягивающих к небу свои ветви-руки. Этой промозглой ноябрьской ночью всякое живое существо, не имеющее теплого дома, стремилось забраться в нору или дупло, чтобы дождаться первых солнечных лучей, прогоняющих мрак и холод.
Франца не покидало чувство тревоги. Ему казалось, будто кто-то, оставаясь невидимым, украдкой наблюдал за ними из гущи деревьев. Этот кто-то таил в себе опасность. Мужчина прибавил шагу, на ходу вынимая меч.
- Что случилось?
- Еще не знаю. Будь начеку.
Они вышли на пригорок, с высоты которого открывался вид на спящий город. Тайла увидела огни сторожевых башен и облегченно вздохнула. До спасительных ворот оставалось совсем немного.
Внезапно что-то бесформенное упало на них сверху, раскидав в разные стороны. Девушка пребольно ударилась о камни и на несколько секунд потеряла сознание. Когда она открыла глаза, то увидела над собой огромную пасть, полную клыков, из которой несло жутким смрадом. Чудовище, покрытое густым бурым мехом, было в три раза больше человека. Оно заворчало и положило лапу ей на грудь, придавив к земле.
У Тайлы перехватило дыхание. Она хотела закричать, но не могла. Жуткий зверь не сводил с нее красных глаз, решая, как ему поступить с добычей. Он широко раскрыл пасть и в тоже мгновение дернулся всем телом, взвыв от боли.
Франц выбрался из оврага, куда был отброшен, и вонзил ему меч между ребер. Зверь стремительно обернулся и прыгнул. Рана не была смертельной и только разозлила его. Мужчина сумел увернуться и ударил снова. Чудовище поднялось на задние лапы и рассмеялось жутким булькающим смехом.
Франц похолодел. Он узнал этот смех. Перед ним стоял лесной оборотень. Хитрая, быстрая тварь, умеющая заживлять раны и обладавшая невероятной физической силой.
- Тарос! - Мужчина выбросил вперед руку и начертал в воздухе общую руну защиты.
- Это оборотень! - взвизгнула Тайла, которая тоже узнала его. - Мы пропали!
Франц выставил вперед острие меча и заслонил собой девушку. Руна на какое-то время должна была удержать зверя от нападения.
- Ты можешь ходить?
- Да. - Она поднялась с земли.
- Я отвлеку его на себя, а ты как можно быстрее беги к воротам.
- Но Франц… Он же разорвет тебя на части!
- Пустяки. Я все равно хотел умереть.
Город с его спасительными стенами был так близко и в то же время так далеко. Его теплые огни дразнили их, обещая помощь и поддержку. Оборотень сморщил нос и выжидающе посмотрел вверх. По небу плыло серое густое облако, которое вскоре должно было скрыть луну. Как только это произойдет, оборотень сможет стать невидимым. Зверь осознавал свое превосходство и не торопился нападать.
Франц с ужасом наблюдал, как затягивается нанесенная мечом рана. Они не могли больше медлить. Лишившись света, они станут совершенно беззащитными, и тогда зверь расправится с ними в мгновение ока.
- Беги! - Он подтолкнул девушку вперед, а сам бросился на чудовище.
Тайлу не пришлось долго уговаривать. Она понеслась по дороге как стрела. Девушка слышала за своей спиной рычание оборотня, лязганье меча, вскрик Франца, но не смела оглянуться. Ее охватил животный страх, заставляющий во что бы то ни стало спасать собственную шкуру. Ей казалось, что ее вот-вот настигнут. Она уже чувствовала, как острые клыки вонзаются в шею, а безжалостные когти разрывают спину на части.
В это время Франц изловчился и сумел подрубить оборотню переднюю лапу. Чудовище, от боли забыв об осторожности, прыгнуло на него. Мужчина пронзил грудь монстра, но оборотень сумел выбить меч из его рук и зашвырнуть в кусты. Франц, оставшийся безоружным, попятился назад. Он бросил быстрый взгляд в сторону городских ворот и увидел маленькую фигурку Тайлы, целую и невредимую. По крайней мере хоть она сумела спастись.
Францу претила мысль быть съеденным оборотнем. Одно дело красиво и благородно погибнуть от яда на могиле любимой женщины, и совсем другое - оказаться в желудке этого создания мрака. Он не собирался так просто сдаваться. Пускай смерть рядом, но он дорого продаст свою жизнь. Даже без меча Франц являл собой грозную силу.
Мужчина сорвал плащ и, скомкав его, бросил в сторону оборотня, надеясь этим отвлечь его.
- Белльтейз! - Пальцы Франца окутала голубоватая Дымка.
Тут зверь опрокинул его, одним движением разорвав когтями грудь. Почуяв пьянящий запах человеческой крови, чудовище плотоядно заворчало. Из последних сил мужчина направил действие руны в сторону оборотня и потерял сознание.
Луна скрылась за облаками, и окрестные холмы огласил унылый вой.
Над кроватью, стоявшей возле окна, склонился целитель. Это был седой как лунь старик, длинные волосы которого были перевязаны кожаным ремешком и собраны в хвост. В его густую бороду были вплетены многочисленные разноцветные ленточки и маленькие серебряные колокольчики. Куда бы ни направился целитель, они загодя предупреждали людей о его приближении.
Целитель Бернар с жалостью и сочувствием смотрел на лежащего перед ним больного. Тот был очень бледен. Казалось, что жизнь в нем теплилась едва-едва. У мужчины были забинтованы грудь и руки.
- Франц, ты меня слышишь? - Бернар осторожно коснулся его плеча.
У мужчины дрогнули веки, и он открыл глаза. С трудом разлепив сухие губы, он спросил:
- Где я?
- У себя дома. Мы решили, что тебе станет лучше среди родных стен. Они же все пропитаны твоей магией.
- А почему у меня кружится голова? Что случилось?
- Тебя интересует, как ты оказался здесь? Мы нашли тебя рано утром на холме. Разве ты ничего не помнишь?
- Оборотень…
- Да, ты сражался с ним. Прости, что стража не помогла тебе сразу же. Из-за этих оболтусов ты едва не умер от потери крови. Но пойми, они всего лишь люди, и не суди их слишком строго. Стражники были уверены, что ты погиб. Мало кому удается выжить после встречи с лесным зверем.
Франц глубоко вздохнул и сел, поморщившись. С каждой секундой он чувствовал себя все лучше. Вместе с сознанием к нему возвращались и жизненные силы. Проведя по деревянной панели пальцем, где был вырезан ряд охраняющих знаков, он прошептал их имена. Стены этого дома и впрямь были лечебными.
- Как тебе это удалось? - Целитель с нескрываемым удовольствием наблюдал за тем, как щеки больного покрываются здоровым румянцем.
- О чем ты? - хрипло спросил Франц.
- Ты убил оборотня. Стража сожгла его тело, но оставила сувенир тебе на память. - Бернар кивнул в сторону стола, на котором лежал коготь зверя.
- Вот как? Я его все-таки убил… От чего же он умер?
- Это я как раз хотел узнать от тебя. На нем было несколько ран, но они были не опасны и уже начали затягиваться. Можно сказать, что он умер невредимым.
- Я прочел руну… - Франц с удивлением посмотрел на Бернара. - Всего лишь прочел руну.
- Ого! - воскликнул целитель. - Что-то из новых?
- Нет, она старая как мир… Использует силу замедления.
- Белльтейз, - понимающе кивнул целитель. Не имея способностей мастера, он мог прямо назвать ее, не опасаясь последствий. - А я уже решил, что ты составил нечто убийственное. Теперь ясно, от чего умер этот хищник. У него остановилось сердце. Но я не знал, что этот знак способен на такое.
- Я тоже не знал, - пожал плечами Франц. - И откуда у меня только силы взялись?
Целитель нерешительно пожевал губами и нахмурил густые кустистые брови. Его мучил вопрос:
- Прости, может, это не мое дело, но зачем тебе вздумалось бродить ночью за городом? Да еще с Тайлой? Раэн всего месяц как нет…
- Что ты говоришь?! - воскликнул Франц с негодованием. - Как ты мог только подумать такое! Не ожидал от тебя…
- Успокойся, - проворчал Бернар. - У тебя разошлись швы. Смотри, кровь уже проступила. Наш город не может себе позволить лишиться такого замечательного мастера рун.
Франц опустил глаза и увидел, как на его груди расползается красное пятно.
- Твои домыслы убьют меня быстрее оборотня, - с горечью сказал он, откидываясь на подушку. - Если тебе так интересно, то я ходил на кладбище.
- Снова кладбище. Мне говорили, что ты часто бываешь там. - Бернар покачал головой. - А почему ночью?
- На это были свои причины. - Францу не хотелось рассказывать целителю об истинной цели его прихода.
Бернар, как и остальные врачеватели, считал, что только безумец может пожелать лишить себя жизни. Жизнь и здоровье - самые ценные подарки, посылаемые нам богами. Францу же не хотелось портить с ним отношения. Старик был своенравным, но добрым. И относился к Раэн как к родной дочери. У них были прекрасные отношения.
- Тайла следила за мной. Она, - Франц замолчал, подбирая слова, - после ухода Раэн не дает мне покоя.
- Совсем совесть потеряла! - Бернар был суровым поборником морали. - Я с ней сегодня же поговорю.
- Бессмысленно, - махнул рукой Франц. - Я ее уже предупредил. К тому же чем меньше людей будут знать об этом, тем лучше. А ты непременно начнешь отчитывать ее при большом скоплении народа. Чтобы она прониклась, ей стало стыдно и все такое… Не надо.
- Как хочешь… Но за Тайлой я все равно буду приглядывать. У нее ветер в голове.
Франц ничего не ответил. Он тоскливым взглядом смотрел в окно.
Липа, в июле наполняющая воздух своим бесподобным сладким ароматом, качала голыми ветвями на фоне серого пасмурного неба. Теплыми тихими вечерами они не раз вместе с Раэн сидели под ней. Когда дневные дела подходили к концу, можно было просто наслаждаться жизнью: говорить, смеяться или молчать, крепко обняв друг друга.
У Раэн были длинные светлые волосы, которые она никогда не собирала, даже зимой. Женщина оставляла их свободно падать на плечи, иногда вплетая в них ленты или нейцы - маленькие ярко-голубые, как само весеннее небо, цветы. Где бы она ни появлялась, за ней следовал их нехитрый аромат. Даже когда ее хоронил и, Францу казалось, что он слышит этот запах.
У них было все: и любовь, и понимание, и радость. Липа цвела и бескорыстно дарила свое благоухание. Но пришла осень и унесла с собой их счастье.

1 Следующая страница


Черное солнце 2

Не осталось ничего.
Губы мастера рун задрожали, и он поспешно закрыл лицо руками. Бернар покраснел, отвернулся. Он не мог видеть, как плачет этот зрелый, многое повидавший в жизни мужчина. Горе Франца было понятно, но легче от этого никому не становилось.
- Хм… Ты должен выпить вот эту настойку на травах, что я приготовил. В твоем состоянии это будет нелишним. Я добавил в нее немного успокоительного.
- Немного? То есть лошадиную дозу… - грустно усмехнулся Франц, убирая руки. Глаза его были красными.
- Не преувеличивай. Лучше пей.
Он послушно сделал несколько глотков. Настой был темно-коричневого цвета и очень горьким. Франц невольно скривился и отставил в сторону кружку.
- Я не знаю, что мне делать, Бернар. Как жить дальше?
- Ты еще молод, а в молодости много вариантов. Да-да, не возражай, это правда.
- Ты говоришь так потому, что смотришь на меня с высоты своих семидесяти восьми лет?
- Именно. Могу же я хоть иногда позволить себе побыть старым и мудрым? - кивнул Бернар. - Ты знаешь, я всегда хорошо к тебе относился… С того самого момента, как ты пришел в наш город. И дело даже не в том, что Таурин давно нуждался в мастере. Ты хороший человек, и я понял это сразу, как только увидел тебя. Даже когда ты стал встречаться с Раэн, я признал, что ты тот, кто ей нужен, и мысленно благословил вас.
- Приятно слышать. Но это не помешало тебе подозревать меня в связи с Тайлой.
- Откуда мне знать, может, ты решил таким образом хоть ненадолго забыть о ней? - Старик вскинул брови. - Но я никогда не желал тебе дурного, поэтому мне больно видеть, как ты сейчас страдаешь.
- Я очень сильно любил ее. Она забрала с собой, наверное, большую и лучшую мою часть и теперь… - Он недоговорил, пристальным взглядом посмотрев на целителя.
- Мне известно, что ты не слишком хорошо ладишь с Римусом, но тебе стоит поговорить с ним.
- Со священником? - Франц недоверчиво покачал головой. - Он едва выносит меня.
- Это всем известно. Тогда во время праздника вы постарались на славу. Пожалуй, на площади не нашлось ни одного человека, который бы не слышал, как вы осыпали друг друга ругательствами. О, даже я не знал их все… Но я хочу напомнить тебе, что целители врачуют тело, а священники душу. Зачем держать горе в себе? Выплесни его наружу. Во всяком случае, он тебя точно выслушает. Римус никогда не отказывался помочь людям.
- Исповедь? - Мастер был в сомнении.
- Что в этом плохого? Если это принесет облегчение, то почему бы нет?
- Хорошо, я подумаю над твоим предложением. Мне нечего терять, и так опустился на самое дно.
- Это тебе только кажется. Ты нужен людям, нужен городу - займись делом. Когда меня посещают дурные мысли, то я много работаю, и на размышления просто не остается времени.
Бернар потрогал рукой лоб Франца:
- Жар прошел. Ты чувствуешь себя лучше?
- Да, намного. Надеюсь, после этого случая я не стану оборотнем?
- Это глупое суеверие, - отмахнулся Бернар. - Меня вот вчера кошка поцарапала, но я же не становлюсь кошкой?
- Нашел с чем сравнить.
- Оба звери. Ну, ладно, мне пора идти. Да, когда выйдешь из дома, не удивляйся.
- Чему?
- Вести разносятся по Таурину со скоростью пожара. Человек, в одиночку сумевший расправиться с лесным оборотнем, да еще ночью, неизбежно…
- Становится героем, - закончил за него фразу Франц, грустно вздохнув.
- Вот видишь, ты все прекрасно понимаешь. Всенародная любовь тебе обеспечена По крайней мере в пределах нашего маленького городка.
- Но ведь это не оборотень виновен в пропаже людей.
- Почему ты так решил?
- Никто, и я в том числе, не видел оставленных им следов. Не мог же он все эти два месяца летать по воздуху?
- Не мог, ты абсолютно прав.
- Он должен был, - Франц провел рукой по одеялу, - кружить вокруг города, поджидая добычу. Стража, насколько бы она ни была слепа или труслива, обязательно бы заметила следы, но их нет, из чего я делаю вывод, что зверь оказался здесь недавно и непричастен к предыдущим похищениям. На его совести может оказаться один-два человека, но не больше.
- Логично. Это означает, что нам всем рано расслабляться. Опасность неподалеку.
- «Зло не дремлет, его глаза - солнце и луна, они всегда открыты», - процитировал Франц известного поэта.
Бернар дружески похлопал его по плечу и, взяв свою сумку, удалился из комнаты, звеня колокольчиками. Франц некоторое время сидел, опустив голову, не зная, что ему предпринять. Мысль посетить священника была достаточно необычна, чтобы он согласился с ней сразу. Как Римус его встретит? Как простого человека или заклятого врага? Ведь он мастер рун, а тот священник… Они две стороны одной медали, одного листа, они дополняют собой этот мир, но им никогда не понять друг друга…
Франц подошел к зеркалу и стал разглядывать собственное отражение. Его бледный почти призрачный двойник с интересом глядел на него. Темные пряди волос торчали в разные стороны, из-под нахмуренных бровей настороженно смотрели серые глаза. Вряд ли сейчас его внешность можно было назвать приятной. Ему давно не мешало побриться и подстричься. В последнее время он запустил себя, совершенно перестав следить за внешним видом.
Решено, именно этим он сейчас и займется. Мастер оделся и спустился вниз на кухню, чтобы нагреть волы. После стрижки и бритья настроение немного улучшилось, он почувствовал себя посвежевшим.
Франц надел поверх рубашки новую кожаную куртку - старая не пережила встречи с оборотнем, и запасной плащ с капюшоном, что хранился в платяном сундуке. В прихожей за ящиком для обуви он обнаружил меч. Спасибо стражникам, что не поленились отыскать его. Вешая оружие на пояс, Франц понял, что в ближайшее время ему лучше воздержаться от резких движений. Его рана еще не зажила окончательно. Бернар ведь только целитель, а не бог.
Было около трех часов дня, и в это время Римус должен был находиться у себя в святилище. Мужчина взялся за дверную ручку и с некоторой долей боязни приоткрыл дверь. В лицо пахнуло холодным воздухом.
Он сделал шаг за порог, пытаясь заставить себя успокоиться и ни о чем не думать. Отчасти ему это удалось. Успокоительное, что Бернар подмешал в настойку, понемногу делало свое дело.
- Франц!
Оказывается, его давно ждали. К мастеру направился высокий статный мужчина лет пятидесяти. Это был Перк, один из стражников. На нем был стандартный темный кожаный доспех с металлическими пластинами, защищавшими спину и грудь. Перк был знаком с мастером, но нельзя сказать, чтобы они были близкими друзьями.
- Да?
- Хотел к тебе зайти. Проведать.
Несомненно, стражу мучили угрызения совести за то, что она не помогла ему сразу, а ждала наступления утра. Это по ее вине он был на волосок от гибели. Те, которые должны защищать город от любой напасти, проявили обыкновенную трусость, причем коллективно. Им было чего стыдиться.
- Отчего же не зашел? Двери моего дома открыты для всех.
- Я видел, как Бернар ушел от тебя, но подумал, что ты скорее всего отдыхаешь, и не решился беспокоить.
Франц задумчиво посмотрел на Перка.
- Ты на нас сердишься, да? - догадался стражник, не смея смотреть ему в глаза.
- Признай, у меня есть все основания для этого.
- Мы не специально. Ведь мы думали, что ты погиб. Тайла рассказала о твоем крике и об оборотнях.
- С каких это пор их стало несколько? - удивился мастер.
- Женщины, - вздохнул Перк, пожимая плечами. Его ярко-голубые, как у ребенка, глаза сверкнули. - Они склонны все преувеличивать. Мы решили, что их там целая стая.
- Ладно, дело прошедшее… - махнул рукой Франц, давая понять, что разговор закончен.
- Но как ты убил его?
- Спроси Бернара, он знает. А мне некогда.
Франц боялся, что если он еще немного поговорит со стражником, то его былая решимость улетучится, и он не посмеет пойти к священнику.
- Если тебе что-нибудь нужно… - Перк замялся и погладил выбитую на пластине личную руну защиты, которую составил для него Франц.
- Спасибо, но у меня все есть, - сказал мастер и сам удивился своим словам.
Как легко сказать стандартную фразу, даже если это ложь от начала и до конца. Дело привычки. Мы говорим не задумываясь, что на самом деле стоит за нашими словами и что они значат. Они прозвучали и тут же растворились, оставив после себя легкий привкус горечи на губах. И эта горечь, этот обман собирается и оседает у нас на душе, ждет своего часа, напоминая о прошлой лжи во время шумного празднества неизвестно откуда взявшейся грустью. И с этим ничего нельзя поделать.
Франц кивнул Перку и направился к городскому фонтану. Тот был расположен на рыночной площади, это было Центральное место в городе. Римус жил на противоположной стороне Таурина, и мастеру все равно было не миновать фонтана.
Прохожие при виде Франца радостно улыбались и спешили первыми поздороваться. Мужчины смотрели на него с уважением, а женщины провожали восхищенными взглядами. Дети просто с довольным визгом бежали рядом. Похоже, что все, от мала и до велика, знали о происшедшем. А ведь он не сделал ничего особенного. Всего лишь защищал свою жизнь.
Франца начинала беспокоить эта суета. Он всегда стремился к уединению, предпочитая жить тихо, незаметно. Ему не нужны были ни всеобщее обожание, ни порицание. Мастер предпочитал середину, по праву считая ее золотой. Оставалось только надеяться, что страсти по оборотню скоро утихнут и через пару дней люди, обремененные новыми заботами, забудут о нем.
Святилище представляло собой невысокое, всего около пяти метров, строение, сложенное из серого камня. Его остроконечная крыша, крытая красной черепицей, резко уходила вверх, словно хотела пронзить собой небо. Семь ступеней святилища были тщательно отремонтированы и выглядели намного лучше, чем в прошлый раз, когда он был здесь. По обеим сторонам от входа были разбиты две большие клумбы, на которых рос вечнозеленый кустарник.
Поднимаясь по ступенькам, Франц различил тихую печальную мелодию, доносящуюся из глубин храма. Это играл на лютне Римус. Священник всегда любил музыку, играл на всевозможных музыкальных инструментах и рад был обучать этому искусству любого желающего. В прошлом году он даже организовал маленький ансамбль, где дети от восьми до четырнадцати лет играли на флейтах и гуслях.
Мастер рун вошел в храм, двери которого были открыты и днем, и ночью, и замер на пороге, зачарованный музыкой. Она была поистине чудесна. Словно солнечные лучи плясали на гладких спокойных водах лесного озера. В мелодии были особенная легкость, живость и в то же время напоминание о том, что ничто не вечно - ни озеро, которое станет болотом, ни ветер, качающий осыпающиеся головки цветов, ни солнечные лучи, которым угрожают тучи, ни даже само солнце.
Внезапно музыка оборвалась. Римус заметил Франца. Священник - невысокий, темноволосый, хорошо сложенный человек средних лет - не выглядел удивленным или раздосадованным. Он отложил лютню в сторону и встал со своего места. Они молча смотрели друг на друга.
- Все-таки пришел. Что привело тебя ко мне?
- Мне нужен совет. Помощь. - Франц запнулся и неуверенно посмотрел на священника. - Ты поможешь мне?
- Двери святил ища открыты всегда. И для всех, - добавил Римус. - Даже для мастера рун.
- Это ничего, что я с оружием?
- Ничего страшного. Во всяком случае, если ты не собрался пускать его в ход. Франц, ты очень бледен. Я слышал, ты сильно пострадал от лап чудовища? - В голосе священника послышались сочувствующие нотки.
- Жаль, что оборотень не убил меня, - неожиданно вырвалось у мастера.
Священник пристально посмотрел на него.
- Давай присядем. Я чувствую, что наш разговор будет долгим.
Он показал на закуток, в котором стояла широкая добротная скамья с резной спинкой. От долгого употребления сиденье скамьи было отполировано до блеска. Священник одернул завернувшуюся полу черной рясы и сел. Франц последовал его примеру.
Снова воцарилось молчание. Мастер смотрел в сторону, не знал с чего начать разговор. Римус решил помочь ему:
- В стенах храма ты можешь говорить свободно. Кроме нас здесь нет никого, а мои уста надежно связывает клятва.
- Это не так-то просто… Ты понимаешь. Я не хотел сюда идти, но все равно почему-то пришел. Даже странно.
- Боялся, что прогоню?
- Да.
- С какой стати?
- Из-за теней прошлого. - Франц криво улыбнулся. - То, что случилось… - Он тяжело вздохнул и обхватил голову руками.
- Ну, говори же.
- Я не могу жить без Раэн, - сказал мастер. - Ее голос, глаза… Ее образ преследует меня повсюду. Это изводит меня.
- Ты не можешь примириться с ее смертью?
- Да, в этом все дело. Я не верю, что она мертва. Даже когда прихожу на могилу.
- Горе, подобное твоему, постигает многих людей, - покачал головой Римус. - Человеческий век короток - это неизбежно, и лучше всего с этим смириться. Если она умерла, значит, так было угодно Богу. Что мы можем поделать против его воли? Все ныне живущие умрут.
- Это жестоко. Бесчеловечно…
- Ты помнишь о Раэн. Это уже многого стоит. Отведи для нее место в своем сердце и просто живи дальше, не оглядываясь назад.
- Жить? Как можно?
- Ты же не собираешься… - встревоженно сказал священник.
- Собирался. Прошлой ночью я хотел покончить с собой. - Голос Франца дрогнул. - Но не решился. Не смог выпить яд.
- Все настолько серьезно? - опечалился Римус. - Я не знал, что ты так сильно любил ее.
- Ах, если бы я только мог сейчас сказать ей об этом… Мне кажется, я слишком мало говорил ей, как сильно ее люблю.
- Тебе повезло. Ты все-таки говорил… - Священник, нервничая, принялся теребить пояс рясы. - Это уже счастье.
- Что ты хочешь этим сказать?
- Если ты считаешь себя единственным человеком, который страдает, потеряв Раэн, то ты ошибаешься. - Римус по привычке сложил ладони в молитвенном жесте и коснулся пальцами губ.
- Неужели… Я и не догадывался… - Франц по-новому посмотрел на священника. - Ты хорошо скрывал свои чувства.
- А что я должен был делать? - Римус покачал головой. - Священник навечно обручен со своей верой. Она его единственная жена. Но я не могу больше молчать. Это разъедает меня изнутри, словно язва. Да, признаюсь, я полюбил Раэн с первого взгляда. Это случилось еще до того, как ты появился в Таурине.
Он спрятал руки в рукава и ссутулился.
- Мало того, что ты отобрал у меня призрачную надежду на счастье, на то, что когда-нибудь Раэн посмотрит в мою сторону, так в довершение ко всему ты был еще и мастер рун! Какая насмешка!
- Теперь я тебе не соперник, - грустно сказал Франц.
- Именно поэтому я решил признать правду. Если бы я не был уверен, что ты действительно любишь ее или ты был хоть немного повинен в ее смерти, я не знаю, что бы сделал. - Он судорожно вздохнул. - Да простит меня Создатель.
- Странная получается исповедь.
- Ты прав, - согласился Римус. - Это оттого, что никто не задумывается над одной простой вещью. Приходит пора, когда священнику тоже необходимо облегчить душу. Ведь он такой же человек, как и остальные.
- Но с тобой всегда будет Бог, а у меня нет ничего.
- Почему бы тебе не оставить руны? В святилище найдется место и для тебя.
- Нет, это не по мне, - покачал головой Франц. - И рад бы, да не могу. Там, где остальные находят спасение, я нахожу только скуку. Если выход и есть, то не здесь. - Он откинулся на спинку и принялся изучать расписной потолок храма. Через минуту мастер добавил: - Должно быть, тебе было тяжело видеть нас вместе.
- Сердце кровью обливалось, - согласился Римус. - Я понимал, что это глупо, и пытался вытравить запретную любовь к Раэн. Мое тело неоднократно пробовало плеть, но все бесполезно. - Он покачал головой. - Это было сильнее меня. Я бросил противиться чувствам и просто пожелал ей счастья. Мне стало наградой уже то, что она приходила ко мне на исповедь. Я мог выслушать ее, помочь.
- Раэн тебе исповедовалась?
- Конечно, как и многие другие. Я же единственный священник в городе. Иначе откуда бы я узнал о ее любви к тебе?
- А что она еще обо мне говорила? - Франц напряженно ждал ответа.
- Не могу рассказать.
- Понимаю. А я вот никогда не был у тебя на исповеди. - Он сжал губы в тонкую линию и метнул быстрый взгляд в сторону священника. - Римус, прости меня.
- Прощаю. За что?
- За те гадости, что я наговорил тебе тогда на площади. Обозвал ослом и пустил вслед руну заикания. Это было глупо.
- А ты прости, что я проклял тебя. Это было не менее глупо.
- Но ведь на следующий день ты снял проклятие.
- Все равно я не должен был этого делать. Это недостойно священнослужителя.
- Мы вели себя словно кретины.
- Да, два великовозрастных идиота. - Римус улыбнулся, дабы скрыть неловкость. - Но теперь мы повзрослели. Знаешь, мне кажется, что ты не нуждался в исповеди в силу своего призвания. Ведь это правда, что мастера не могут лгать?
- Да, не могут. Иначе руны - истинные имена предметов и явлений - перестанут нам подчиняться. Я или говорю правду, или молчу. Конечно, речь идет только об осознанной правде.
- Это очень хорошо. Я не люблю, когда лгут.
Священник протянул ему руку, и Франц пожал его ладонь в знак примирения. После этого они оба вздохнули свободнее.
- Не ищи больше смерти. Этим ты погубишь свою душу. Да и Раэн бы этого не одобрила.
- Это прозвучит дико, но мне кажется, что именно Раэн не дала мне выпить яд. Словно кто-то остановил мою руку.

Предыдущая страница 2 Следующая страница


3 Майя Зинченко

- Возможно, так оно и было. Ты ведь думал о ней в тот момент, не так ли?
- Конечно.
- В мире много непонятного, и часть загадок вселенной навсегда останется неразгаданной. После физической смерти дух некоторое время может охранять тех, кто был им дорог при жизни.
- Знаешь, твои слова навели меня на определенные мысли. - Франц задумчиво потер переносицу. - Я не понимал, как мне удалось справиться с оборотнем. Руна замедления, которой я воспользовался, не должна была стать причиной остановки сердца зверя. У меня не было сил для этого. В самом деле, это что-то невероятное. Неужели дух Раэн где-то рядом и он помог мне в трудную минуту?
- Кто знает…
- Римус, расскажи мне всё, что тебе известно об этом. - О чем конкретно?
- О рае, аде, чистилище. Или как там это называется? Что происходит с душами после смерти? Я не слишком силен в этом вопросе.
- Но… разве мастера не считают, что человек умирает сразу и навсегда? - озадаченно спросил священник.
- Лично я об этом никогда не задумывался. Потусторонняя жизнь меня никак не касалась. Мне вполне хватало повседневной реальности.
- Вот уж не предполагал, что буду рассуждать с тобой о подобных вещах. Ну что же, слушай. - Римус прокашлялся. - Считается, что душа всякого хорошего человека после кончины отправляется в рай - замечательное место, где она может слиться с Богом, не теряя своей индивидуальности. Чистилище ~ это место, куда попадает душа человека не то чтобы плохого, но еще не готового для встречи с Богом. Через некоторое время она очищается от груза земной жизни и становится достойной рая. И наконец, в ад, на вечные муки, попадают те, чья земная жизнь была наполнена страданиями остальных. Это убийцы, грабители, насильники и так далее… Люди, которые не раскаялись в причиненном зле. Их душа настолько черна, что им нет места в раю, и они вынуждены оставаться вдали от Бога. В этом и заключено наивысшее наказание.
- А куда попадает душа самоубийцы?
- В ад, конечно.
- Замечательно, - проворчал Франц. - В ад. Как категорично…
- Ты мне не веришь?
- Насчет самоубийц - нет. Почему те, кто страдал настолько, что земная жизнь показалась им непомерным грузом, должен страдать и после смерти? Где же справедливость?
- Не я это придумал, - пожал плечами Римус. - Не мне и судить. Самоубийцы настолько увязли в своей печали, что не увидят Создателя, даже если он пройдет рядом и заговорит с ними. Для них его не существует.
- Это все?
- В общих чертах. Или тебе нужен полный развернутый ответ с приведением цитат из священных текстов?
- Нет, что ты, - испугался Франц. - Это было бы излишним. Я все равно в них ничего бы не понял.
- Это хорошая система, в которую вы - мастера рун, к сожалению, плохо вписываетесь. - Священник пожал плечами. - Вас нельзя причислить ни к добру, ни к злу с полной уверенностью.
- Разве я сделал кому-нибудь что-то дурное?
- Ты - нет. Но ведь часто мастера используют данную им силу в корыстных целях. Они наживаются на людях и становятся ничуть не лучше колдунов, заложивших тьме свою душу ради власти и богатства. Бытует мнение, что ваша душа уже изначально принадлежит мраку, отсюда и способность составлять руны. Люди разное болтают. - Он осуждающе покачал головой.
- Что? - возмутился Франц. - Кто поверит в такую чушь?
- Некоторые люди верят. Но священнослужители это точку зрения не разделяют. Во всяком случае, официально.
- Хоть что-то…
- Это всего лишь еще одна ересь, коих огромное множество. - Римус пожал плечами. - Иногда бывает очень сложно разобраться во всех хитросплетениях и выявить истинную нить веры.
- Когда-то давно я слышал, что чистилище находится на земле. Поэтому души получают шанс родиться заново, чтобы исправить ошибки прошлых жизней.
- Ересь. - Священник только тяжело вздохнул. - Снова. Очень тяжело искореняемая из умов простых людей. Они склонны видеть в новорожденных младенцах воителей и мудрецов прошлого или хотя бы собственных предков. Они не понимают, что перед ними новая жизнь, начинаемая с чистого листа. Иначе и быть не может. Франц, я уверен, что Раэн попала в рай. Она была замечательной женщиной, никому дурного слова не сказала и поэтому заслужила место рядом с Богом.
- Разве Создатель не мог обойтись без нее еще какое-то время? - с горечью сказал Франц. - Зачем же было забирать ее так рано? Такой, как она, больше нет нигде. И не будет.
- Не будет, это правда. Я хоть немного помог тебе?
- Да, - кивнул мастер. - Скажи, чью музыку ты играл, когда я пришел?
- Это, - Римус потупил взгляд, - мое собственное сочинение. Оно еще незакончено. - Священник развел руками. - Его нужно доработать. Много чего предстоит переделать. И… Я посвятил его Раэн.
То, каким трогательным тоном священник произнес эти слова, показывало, что в его сердце продолжает кровоточить рана, и размером она ничуть не меньше, чем та, что болит в груди Франца. Но у Римуса было то, что никогда не будет у мастера рун, - спасительная вера в Бога, дарующая надежду.
- Красивая мелодия, - кивнул Франц. - Трогает за душу.
- Я старался.
- Это чувствуется.
В этот момент в храм вошла пожилая пара - должно быть, супруги, и мастер, заметив их, тут же вскочил.
- Ты уже уходишь? - удивился Римус. - Неужели тебе больше нечего сказать?
- В твоем обществе нуждаюсь не только я.
- Ах вот в чем дело. - Римус посмотрел на новых посетителей и поднялся вслед. В его взгляде промелькнула досада. - Ну что же… Заходи в любое время. Я буду рад тебя видеть.
- Ты говоришь серьезно?
- Более чем, - кивнул священник и благожелательно улыбнулся. - И прошу тебя… Последнее наставление.
- Что?
- Мы должны помнить о смерти, но не должны забывать о жизни. Она слишком важна и неповторима, чтобы о ней забывать. Береги себя.
- Я постараюсь.
- Дорога жизни тяжела для тех, кто путешествует в одиночку. Дорога, дорога… У каждого из нас она своя, но иногда они все-таки пересекаются.
Франц устремился к выходу. Уже в дверях он обернулся, чтобы посмотреть на Римуса. Тот уже о чем-то беседовал с женщиной. Его фигура, одетая в скромную рясу, черным силуэтом вырисовывалась на фоне разноцветного витража.
Мастер пребывал в некотором замешательстве. Он шел в храм в ожидании чего угодно, но только не завязывания дружеских отношений с Римусом. А священник так легко и свободно говорил с ним. Наверное, он все же неплохой человек. Ведь не может же быть плохим тот, кто всю свою жизнь посвятил служению другим людям, отказался от собственного счастья, ради счастья остальных. Возможно, если бы он избрал другой путь - путь воина или целителя, Раэн была бы с ним. Кто знает?
Франц решил пока не возвращаться домой. Вместо этого он свернул от храма налево, в небольшой ухоженный парк. Летом здесь всегда было много народу, но сейчас, в середине ноября, парк не пользовался популярностью. На центральной аллее стояло несколько лавочек, и мужчина присел на одну из них.
Ветер с шорохом носил по дорожке высохшие лисья Франц проводил их задумчивым взглядом. Вот бы и ему стать подобно этим листьям - бездумно лететь туда, куда носит ветер. Ни мыслей, ни чувств, ничего, что отличает человека от сорванного листка.
Внезапно рана под повязкой принялась безумно чесаться. Это был верный признак того, что он быстро идет на поправку. Ему еще повезло: если бы оборотень ударил чуть выше, то когти, острые как бритва, прошлись бы по шее. Тогда бы мастера не спасли. С оторванной головой, знаете ли, долго не живут.
Франц представил себе пышные похороны, каких бы он был удостоен, всеобщий плач жителей Таурина и усмехнулся собственным мыслям. В этом холодном городе отныне всегда будет пусто. Ради чего в нем оставаться? Если он не хочет сойти с ума, то он должен покинуть Таурин - и чем раньше, тем лучше. Оставить за спиной все, что может напоминать ему о Раэн. И как эта здравая мысль не пришла ему в голову раньше?
В тот переломный момент на кладбище он решил жить, а значит, ему необходимо сделать для этого все возможное. Это будет тяжело, но он справится. Обязательно справится.
Новую работу и новый дом будет найти легко. Мастера рун нужны всегда и везде. Конечно, градоправитель будет недоволен, но что поделаешь? Он должен позаботиться о своем благополучии. Перед смертью Раэн сказала, что отпускает его и желает счастья. Тогда он не смог ей ответить, очень хотел, но из губ не вырвалось ни звука. Сейчас же Франц поблагодарил бы Раэн за проявленное великодушие и любовь, что не смогли разрушить даже предчувствие смерти.
Он уедет сегодня же. Нет сил ждать до утра. Ведь что-то может остановить его, задержать, и тогда ему придется провести в Таурине лишний день или два.
Франц вскочил и побежал по аллее с такой скоростью, словно за ним гнались все чудовища Черного леса.
Он не помнил, как очутился дома. Выбрав два седельных мешка покрепче, он положил в них необходимые вещи, взял деньги из тайника и отправился к конюшне, чтобы найти себе лошадь. По дороге туда он решил зайти к Бернару, чтобы попрощаться. Целитель как раз пил чай. Увидев Франца, старик искренне обрадовался:
- О, ты как раз вовремя! Булочки еще горячие. - Бернар показал на горку пышущей жаром сдобы.
- Извини, но мне некогда.
- Что случилось? - встревожился старик, со стуком отставляя чашку. - Хм… Ты весь такой взвинченный. Ты был у Римуса, да? Вы опять поссорились?
- Да, был, но мы не ссорились. Скорее наоборот.
- Вам давно пора было найти общий язык, - удовлетворенно кивнул Бернар и добавил: - Вы во многом схожи.
Франц с подозрением взглянул на целителя. Похоже, что тот знал больше, чем говорил, и чувства священника не были для него тайной.
- Я уезжаю. Вот ключи от дома. - Мастер протянул связку.
- Куда?!
- Не знаю. На юг или на запад, я еще не решил.
- Так вот для чего тебе сумки… - Бернар непонимающе взглянул на Франца. - Но зачем?
- Мне нужно сменить обстановку, - просто ответил тот. - Расскажи, пожалуйста, завтра обо всем градоправителю. Я бы и сам это сделал, но уже довольно поздно и мне не хочется его беспокоить. Все-таки он важное официальное лицо…
- Но куда ты поедешь ночью? Разве тебе мало нападения оборотня? И твоя рана…
- С ней все в порядке, - поспешно сказал Франц. - Не волнуйся за меня.
- Но почему такая спешка? - огорчился старик. - Это тебя Римус надоумил? Я ему голову оторву и не посмотрю, что он священник.
- Нет, это мое собственное решение. Я зашел к тебе только для того, чтобы отдать ключи - домом и обстановкой можешь распоряжаться по своему усмотрению - и сказать спасибо.
- Но ведь это бегство. Франц, от кого ты бежишь? От самого себя?
- Бегство, ты прав, - кивнул мастер рун. - Но лучше сбежать, чем дать прошлому убить себя.
- Снова вернешься к бродячей жизни? Постоялые дворы, случайные заработки и так далее?
- До приезда сюда все так и было. Не могу сказать, чтоб это была такая уж плохая жизнь. Встреча с Раэн изменила меня, но, видимо, не до конца.
- Мне жаль… - вздохнул Бернар. - Правда. Я надеялся, что ты останешься здесь навсегда.
Старик встал с плетеного кресла, в котором сидел, и крепко, по-отечески обнял Франца.
- Ты отсюда идешь прямо в конюшню?
- Да. Нужно спешить.
- В таком случае доброго пути.
- Спасибо.
- Подожди минутку, тебе же нужна провизия, - сказал старик.
- Все, что необходимо, я куплю в таверне. - Мастер остановил целителя.
- Франц, я нервничаю, потому что больше никогда не увижу тебя, - признался Бернар. - А жаль, в самом деле…
- Откуда такие мысли? Я буду заглядывать в Таурин и обязательно навещу тебя.
Старик посмотрел мастеру прямо в глаза и ничего не ответил. Вместо этого он молча пожал ему руку и снова сел за стол. Немного подумав, Бернар потянулся за булочкой и продолжил чаепитие. Больше он не сказал ни слова.
Уже совсем стемнело, когда Франц добрался до конюшни. Поговорив с конюхом, мужчина выбрал подходящего коня и заплатил за него причитающиеся деньги. Мастер остался доволен покупкой. Животное было крепким, здоровым, хорошо вышколенным и гордо носило кличку Уголек. Конь был черной масти с белой звездой на лбу.
Пока конюх седлал жеребца, Франц купил в таверне хлеба, сушеного мяса и фруктов с таким расчетом, чтобы провизии хватило на несколько дней. Овса для Уголька брать не стал, мысленно пообещав себе, что на следующем постоялом Дворе конь получит его столько, сколько пожелает. Перевесив для удобства меч с пояса за спину, мужчина признал, что готов к дальней дороге.
Подъехав к главным воротам, Франц попросил стражника открыть их.
- Ночная поездка? Кто это тут такой смелый? - проворчал двухметровый верзила, такой рыжий, что заставил бы и пламя побледнеть от зависти. Он приблизился к нему, бряцая оружием. - А ну, откиньте капюшон, я хочу видеть ваше лицо.
Франц исполнил его просьбу. Стражник, пришурясь, поднял факел повыше и удивленно отпрянул:
- Вы?!
- Доволен? - Мастер нахмурился. - А теперь открывай.
- Это после вчерашнего-то? Да ведь там одни живые мертвецы, морок лесной, оборотни, вампиры…
- Ну, хватит, - оборвал его Франц. - Прекрати тянуть время.
- Не пущу, - заупрямился вдруг стражник. - С какой стати?
- Указ градоправителя. С сегодняшнего дня никто не имеет права покидать город после заката, А он, - рыжий многозначительно поднял палец, - уже свершился.
- Этот указ ко мне не относится. Я смогу за себя постоять.
- Нет, все равно не пушу.
- Будешь упрямиться, я тебя заколдую, - просто сказал Франц, поднимая правую руку и складывая пальцы в привычном жесте.
- Эй-эй! А вот этого не надо, - испуганно отшатнулся стражник и потянулся за сигнальным свистком. - Я на службе! Вам шутки, а меня могут жалованья лишить.
- Я отправляюсь охотиться на нового оборотня. Думаю что придется выслеживать его несколько дней. Видишь, - Франц похлопал рукой по сумке, - даже припасы взял.
- Так бы и сказали, - с облегчением выдохнул верзила, впрочем, не теряя из виду руку мастера рун. - А почему ночью?
- Потому что оборотни - ночные твари и в это время их легче выследить.
Неизвестно, поверил ли ему стражник, но то, что ему очень хотелось, - это факт. Рыжий подозвал своего помощника, и общими усилиями они раскрыли тяжелые, обитые железом ворота. Франц направил животное прямиком в распахнутые створки. Стража так торопилась поскорее покончить с этим делом, что едва не прищемила хвост коню. Уголек недовольно обернулся, но было уже поздно. Послышались шум задвигаемого засова и приглушенные причитания.
Франц усмехнулся. За всю жизнь он не встречал людей более суеверных, чем эти стражники. Они готовы обвешать себя с ног до головы охранными амулетами, не жалея на их приобретение никаких денег. Им повсюду мерещится опасность, чаще всего мнимая. Надежно защищенные каменными стенами, они со страхом всматриваются в темное Нечто, окружавшее город. Там притаилась опасность, и как только на землю опускается ночь, ужасный змей неизвестности опутывает город своими тугими кольцами. Под покровом мрака скрываются жуткие твари; мечтающие полакомиться человеком. Они следят за стражниками. У них тысячи глаз. Рядом притаился извечный Враг, который исчезает только с наступлением рассвета.
Мастер рун выехал из освещенного круга и нетерпеливо пришпорил коня. Уголек недовольно фыркнул, но ходу прибавил. Сырой холодный воздух был полон запахов и звуков. Между деревьями, словно зажженный фонарь, мелькала серебристая луна. Многочисленные ночные обитатели настороженно прислушивались к стуку копыт. Появление всадника на дороге не предвещало для них ничего хорошего.
Франц щурился от резкого ветра и пытался самого себя убедить в том, что Таурин ему никогда не нравился: улочки узкие, дома маленькие, неказистые, построенные кое-как, фонтанов и аллей - а это главный показатель достатка города - почти нет. Но четыре года, что он провел там, значили очень много. Это были годы его жизни, счастливой жизни, а их нельзя перечеркнуть одним махом.
Через пять минут показалась развилка, и мужчина остановил лошадь. Он был в растерянности. Куда теперь? Франц так и не решил, по какой дороге он поедет. Прямо - на юг, в край рек и болот, или же на запад, в горы.
- Уголек, что скажешь?
Конь, услышав свое имя. новел ушами. Ему было безразлично куда идти. Пределом мечтаний Уголька было теплое стойло, мешок овса и благосклонная к нему белоснежная кобыла.
- Значит, на запад, - сказал Франц, натягивая перчатки. - Лучше замерзнуть в горах, чем увязнуть в топях.
Он тронул поводья, и конь послушно зашагал вперед. Мастера рун нисколько не беспокоили окружающая темнота и возможная опасность, притаившаяся в ней. Франц решил во всем положиться на волю судьбы. Если ей будет угодно видеть его живым и здоровым, значит, так тому и быть.
Уголек мерно цокал копытами. Дорога, сделав крутой поворот, стала каменистой. Спать мастеру совсем не хотелось, он был погружен в свои мысли и, казалось, почти не замечал, что происходит вокруг. Сначала он ехал через поле, затем бескрайние поля сменились холмами. Когда Франц проезжал по каменному мосту, построенному через пересохшую речку, тролли, жившие под ним, недовольно заворчали. Песок стал сыпаться им на головы и попал в котел с пивом, которое они варили тут же, под мостом. Тролли были не прочь зло подшутить над путником, посмевшим потревожить их покой, но, распознав во Франце мастера, а не обычного человека, решили с ним не связываться.
Быть может, эти недалекие создания и не могли похвастаться высоким интеллектом, но заметить татуировки на его руках, чей колдовской свет проступал даже сквозь одежду, у них ума хватило. Этот свет, невидимый для человеческих глаз, различают только существа из междумирья и некоторые животные, например кошки. Тролли, невысокие и круглые, словно бочонки, высыпали из-под моста и погрозили кулаками уезжающему человеку. Теперь им до рассвета придется фильтровать пиво.
Так Франц, без происшествий, во всяком случае, тех, которые затрагивали бы его лично, ехал уже несколько часов, как вдруг откуда-то справа послышался подозрительный шум. Мужчина тотчас натянул поводья. Кусты закачались, и раздался хруст ломающихся веток. Относительную тишину ночи нарушил волчий вой. Конь, испуганно заржав, дернулся в сторону, едва не сбросив седока.
- Спокойно, спокойно… - зашептал Франц, поглаживая коня по шее. - Ничего страшного. Мы уйдем от них.
Вой неожиданно оборвался, сменившись жалобным визгом. Кусты снова зашевелились. Что-то большое, намного больше волка, приближалось к Францу. Мужчина почувствовал, как его окутывают волны холода и у него по коже побежали мурашки. Трава и деревья вокруг застыли, превращаясь в блестящие ледышки. Они покрывались колючим инеем и со звоном падали вниз, ломаясь под собственной тяжестью.
Уголек всхрапнул и встал на дыбы. Франц не удержался и полетел вниз. Дико вращая глазами, конь понесся дальше по дороге, прочь от этого страшного места, оставив хозяина лежать на земле. Мастер поднялся, но подвернул ногу и упал снова. Рана на груди открылась, и он ощущал, как немилосердно хлещущая кровь заливает рубашку.
Черная тень прошла мимо него и остановилась посередине дороги, загородив собою проход. Существо тяжело, с хрипами и надрывами дышало. От него почему-то исходил такой невероятный холод, какого не бывает и лютой зимой. Франц, стоя на четвереньках, повернул голову. На него уставилась пара маленьких пронзительных ярко-желтых глаз, в которых светился разум.
- Что же ты за чудище? - пробормотал мужчина, силясь достать меч. Рукоять запуталась в ремне плаща, и он никак не мог вытащить его.
Ему было страшно. Существо пока не причиняло ему вреда, но он чувствовал колоссальную ненависть, которую оно излучало. Эта ненависть была направлена именно на него.
- Не торопись… - прозвучал в голове неприятный, похожий на металлический скрежет голос. И зверь выпрямился во весь рост.
- Кто ты? - едва двигая побелевшими губами, спросил Франц.
Любое движение давалось ему с трудом. А каждый новый вздох был сродни подвигу.
- Твой убийца, - просто ответил зверь, превращаясь в молодого красивого мужчину.
Он подошел к мастеру, наклонился к нему, и тот увидел, что у него, несмотря на молодое тело, невероятно старые глаза.
- Ты же не человек… - простонал Франц, чувствуя, как каменеют его руки и ноги.
Незнакомец широко улыбнулся, продемонстрировав длинные и тонкие как иглы клыки. Затем он схватил мастера за плечи и потащил прочь от дороги. Последнее, что помнил Франц, были волки, которые почтительно расступались перед незнакомцем. Потом он потерял сознание, и над ним сомкнулась тьма.

Предыдущая страница 3 Следующая страница


Черное солнце 4

Его одежда была разорвана в клочья - рукава вообще отсутствовали, ноги и руки покрыты глубокими кровоточащими ссадинами, но он был жив. И не был связан. Превозмогая боль, Франц заставил себя сесть. Во всем теле ощущалась слабость, голова кружилась. Он потерял много крови. Его рана в груди настойчиво напоминала о себе.
- Беллс, - прошептал он, водя указательным пальцем по груди. Эта нехитрая руна должна была помочь остановить кровотечение и ускорить заживление тканей.
Франц обнаружил пропажу меча и кинжала, но в общем-то не очень этому удивился. Вряд ли его похититель был настолько глуп, чтобы оставить ему оружие. Он встал, пригнув голову, и, сделав несколько осторожных шагов, осмотрелся. Было темно, но мастер начертил руну дневного света, и в воздухе замигал белый огонек размером с куриное яйцо.
Это была пещера с низким потолком. На полу валялся разный мусор: ветки, сухие листья, попадались и осколки костей… Хозяина пещеры нигде не было видно, но это не означало, что он не собирался вернуться сюда в ближайшее время.
Рядом был коридор, который вел в две пещеры поменьше. В первой Франц обнаружил гнездо зверя, состоящее из обрывков шкур, пуха, волос, листвы и комков паутины, а во второй кладовую. От вони, исходящей от кучи гнилого мяса, покрытого белесой слизью, предохраняющей его от полного разложения, у мужчины перехватило дыхание и слезы набежали на глаза. Закрыв нос, он заставил себя приблизиться к ним и даже немного наклонился для более пристального рассмотрения. Так и есть - останки были человеческими. Сверху лежала хорошо сохранившаяся кисть, которой недоставало безымянного пальца.
- Спаси Боже их душу, - пробормотал Франц. Он не был религиозен, но увиденное потрясло его.
Мяса было много. Похоже, что здесь нашли свое последнее пристанище не один десяток человек. На полу что-то заблестело, привлекая его внимание. Франц нагнулся и подобрал кожаный ремешок, по всей видимости, некогда принадлежавшей одной из жертв. Это было простенькое женское украшение, к нему крепились маленькие бусы из разноцветного бисера. Мужчина перевернул ремешок и прочел на оборотной стороне имя его владелицы - «Пика Белакоба». Он тяжело вздохнул.
Франц знал эту женщину, она вместе с тремя сестрами летом нанималась пасти скот на больших лугах, а осенью собирала коренья и грибы. Пика была первой, кто не вернулся домой после заката. Женщина возглавила печальный список пропавших горожан. Несомненно, если бы он нашел в себе силы, здесь можно было бы найти и другие доказательства вины существа в похищении жителей Таурина. Но у Франца их не было. Сейчас он хотел лишь не составить компанию этим беднягам и самому не превратиться в кусок гниющего мяса.
Мастер повернул обратно. К сожалению, выход из пещеры преграждали два огромных волка, которые с рычанием кинулись на него, стоило ему пересечь невидимую черту. Франц отпрянул назад, и животные тут же успокоились.
Ему определенно не везло. Сначала оборотень, теперь спустя всего сутки - это сомнительное приключение. Нужно было срочно придумать, как пройти мимо волков. Мужчина замер, лихорадочно перебирая в голове возможные варианты спасения. Очевидно, волки полностью подчинялись хозяину пещеры, но как и всякое животное, должны были бояться огня. Если он устроит гигантский костер из валяющихся здесь веток, то под его прикрытием сможет проскользнуть мимо. Другое дело, что огонь наверняка привлечет внимание их хозяина. К тому же неизвестно, сколько волков находится снаружи. Может, их целая стая?
Внутренне чутье подсказывало Францу, что там их именно стая. В его силах убить или обездвижить этих зверей, но что потом делать с остальными? Они успеют разорвать его на клочки раньше, чем он скажет хоть слово. Он не сводил глаз с неподвижных, похожих на каменные изваяния, животных. Молчаливые, не знающие жалости стражи…
Внезапно ему в голову пришла пугающая мысль, что существо, похитившее его, смотрит на него их глазами. Уж больно взгляд у волков был осмысленный. Это означало, что оно знает о том, что пленник очнулся. Напомнив себе еще раз о печальной участи жителей Таурина, Франц снова повторил попытку. На этот раз он едва успел спасти ногу от волчьих клыков.
- Бесполезно… - с насмешкой сказал их хозяин, величаво входя в пещеру. - Лучше не провоцируй их.
- Кто ты? - спросил Франц, ощущая, как волна холода острыми иглами впилась в кожу.
- У меня нет имени, - ответил хозяин волков, недовольно поморщившись при виде огонька света. - Но ты можешь называть меня Эрхом. Мне нравится так себя называть…
Теперь у него была возможность рассмотреть его как следует. Сейчас он выглядел как высокий, идеально сложенный мужчина. У Эрха была очень бледная кожа, сквозь которую просвечивали кровеносные сосуды, и тонкий изящный нос с горбинкой, словно вылепленный скульптором позапрошлого века. Его волосы были иссиня-черными, блестящими и доходили до плеч. Он производил впечатление утонченного, обаятельного человека, но это было лишь прикрытие для ужасной звериной натуры, притаившейся в глубине. Франца опять поразил контраст между молодым телом мужчины и глазами глубокого старика. С чем или с кем он столкнулся? Существо было слишком примитивным для духа, но не подходило ни под одно описание известных ему обитателей междумирья.
- Эрх, почему я все еще жив?
- Умный. Да… - Человек блеснул клыками и потянул носом воздух. - Ты везде побывал, правда? Я знаю, не отвечай. Твое сердце стучит так громко и неровно, - заметил Эрх как бы невзначай, проведя пальцем по куртке Франца. - Я хотел убить тебя сразу, но меня кое-что заинтересовало… - Он рассмеялся хриплым режущим слух смехом. - Меня мало что интересует, кроме пищи… Но ты не похож на остальныx моих жертв. Поэтому я подарю тебе несколько часов жизни. - Он указал на руки Франца. - Что это?
- Хм… Руки, - ответил мастер.
- Они светятся, но тепла не источают. Из них идет такой же холод, как и из моего нутра.
Эрх присел на четвереньки и мгновенно обернулся огромным зверем, покрытым черным колючим мехом. По кончикам волос пробежали голубоватые искры. Зверь представлял собой невообразимую помесь тигра, медведя и волка. Он утробно зарычал, практически уткнув свою слюнявую морду в лицо Франца. Мужчина едва не задохнулся от смрада, наполнившего пещеру. Однако Эрх только пугал его. Через минуту он, перестав рычать, снова обернулся человеком, с довольным видом наблюдая за выражением лица пленника.
- Когда я на четырех лапах, то не могу разговаривать, - пояснил Эрх. - Это затрудняет общение.
- Я польщен. Ты всегда разговариваешь со своим будущим обедом?
- В исключительных случаях.
- Какая честь…
- Ты меня не боишься? Это потому что ты ничего не знаешь.
- Ну, так расскажи. - Франц был согласен слушать его сколько угодно, лишь бы выиграть время. Возможно, с наступлением дня существо станет более уязвимым.
- Ты потерял много крови. Кровь - жизненные силы человека. - Эрх словно говорил сам с собой. - Можешь сесть. Я хочу, чтобы ты понял меня.
Франц медленно сел на камень поближе к выходу. Эрх плотоядно облизнулся, глядя на него, но мастер надеялся, что это лишь продолжение спектакля, только и всего. Если бы существо было голодно, оно разорвало бы его сразу. К тому же оно не может быть голодно, имея в распоряжении такую огромную кладовую.
- Что я есть такое? - Эрх покачал головой. - Именно то, что получается, когда два разных вида соединяются в одно. Почему у тебя такие странные руки? Они всегда были такие?
- Да, с рождения.
- Может, ты мой далекий родственник? - Он криво улыбнулся. - Но это не так, ты человек… Это сообщает мой нос, мое чутье. Ты - пища.
- Тебе обязательно есть людей? Неужели в лесу мало животных?
- Обязательно. Ваше мясо наполняет меня жизнью. Я очень долго живу в этом мире и думаю, что так будет до тех пор, пока будут существовать люди. Моя мать, - Эрх откинул мешавшую ему прядь волос, - была вампиршей. Я родился в результате связи с оборотнем. Да, мой отец любил смотреть, как восходит полная луна. Его песнь была слышна всюду.
- Это невозможно… - пробормотал Франц, но Эрх не обратил на его слова внимания.
- Я и то, и другое. В подобном положении есть масса преимуществ - мне не страшны солнечный свет, быстрая вода и тому подобная ерунда. - Вампир рассмеялся. - Мне хорошо здесь, - он растянулся на полу пещеры во весь рост, закинув руки за голову, - тут удобно и безопасно. Места бывают разные, и трудно найти подходящее убежище.
- Но я ничего не слышал ни о тебе, ни о тебе подобных… - осторожно сказал мастер рун.
- Подобных мне не существует. Я уникален, - не без некоторой гордости ответил Эрх. - Каждые триста лет я просыпаюсь от спячки, чтобы в течение нескольких месяцев запастись пищей, которую я съедаю, перед тем как снова заснуть. Моя главная жизнь там, - он неопределенно махнул рукой, - во снах.
- Невероятно, - сказал Франц.
Он ошеломленно смотрел на Эрха, и чем больше он смотрел на него, тем больше верил его словам. Перед ним был молодой человек с роковой красотой вампира, способный повелевать волками и сам в один миг оборачиваться зверем. Он был словно часть зимы, казалось, что холод, исходивший от него, сковывал даже воздух.
- А от кого рожден ты? - Эрх не сводил жадных глаз с его рук, покрытых татуировкой.
Франц не знал что ответить. Кто его отец и мать, кто его предки? Даже свое имя он получил с опозданием - в три года, в честь священника, в бесплатную столовую которого он частенько заглядывал, будучи ребенком. Он мечтал, чтобы его родители на самом деле оказались богатыми влиятельными людьми, которые потеряли его в результате происков врагов, но продолжали искать. А возможно, народная молва права, и он просто колдовское отродье. Иначе откуда у него дар? Это может быть наследие прошлого, побочный эффект сделки с темными силами, которые заключили его родители.
- Они были людьми, - твердо сказал Франц. - Никаких вампиров.
- Да, ты не пьешь кровь… И не живешь тысячу лет. Слабое тело. - Глаза Эрха блеснули. - Каков ты будешь на вкус? Я заметил, что со временем люди меняются. Их мясо уже не такое, как тогда, когда я был молод.
- Сколько же тебе лет?
Вампир-оборотень задумался, подсчитывая.
- Около пяти тысяч. Наверное, я самый старый среди всех живущих на земле.
- Хорошо, что ты один такой, - содрогнулся мужчина.
- Теперь тебе ясно, что для меня нет разницы между кабаном и человеком? Вы примитивные создания. Даже язык, на котором вы говорите, - он недовольно приподнял верхнюю губу, показав клыки, - примитивный.
- Да, кстати, откуда ты знаешь язык?
В голове Франца возникли черно-белые картинки, быстро сменяющие друг друга. Он невольно вздрогнул. Ему показали разгар пиршества. То, что некогда было человеком, бесформенной грудой лежало на траве. Картинка поменялась, теперь он смотрелся в воду, да вот только отражение было чужое. Тяжелая прядь коснулась воды, и по ее поверхности пошли круги. Франц понял, что это воспоминания самого Эрха. При всем своем могуществе существо не обладало цветным зрением.
Известно, что древние вампиры могут делиться своими воспоминаниями. Они вообще сильны в ментальной магии. При желании могут читать мысли человека как раскрытую книгу. Видимо, Эрх в полной мере унаследовал от матери все вампирские способности.
Всякий раз, съедая новую жертву, вместе с плотью Эрх перенимал ее знания. В его голове хранились тысячи обрывков чужих жизней.
- Они живут во мне вечно, - свистящим шепотом сказал вампир. - Все они. Это бессмертие.
- Упаси Господь от такого бессмертия, - пробормотал Франц. - Ты не властен над их душами, а память - это только память.
- Кому нужны души? - фыркнул Эрх, разозлившись. Волки уставились на мастера рун и злобно зарычали. - Их вообще не существует! Разве у овощей они есть?
- Хорошо, что я не священник, - сказал Франц и добавил: - Или плохо.
Он все думал, как ему перехитрить эту древнюю тварь, этот гибрид, который всерьез намеревался его съесть. Когда интерес Эрха к его персоне угаснет, он сделает это, не задумываясь. И скорее всего его смерть будет долгой и мучительной.
Что же может убить его? Франц впервые попал в такую непростую ситуацию. Ему еще никогда не доводилось убивать вампиров - это дело Темного охотника. По поверьям против них нет лучшего средства, чем кол, вбитый в сердце.
Франц с сомнением оценил размеры Эрха. Как же, станет он ждать, пока ему забьют кол… Чтобы осушествить подобное, нужно дождаться, когда он впадет в спячку, станет слабым и беззащитным.
Против оборотней лучше всего действует серебро, благословленное в храме. Отлично подошел бы тонкий серебряный кинжал. Но его нет. К тому же неизвестно, будет ли от серебра толк… Он не может сказать, кого в Эрхе больше - оборотня или вампира. Наверняка у Эрха невероятная способность к регенерации. Все его раны будут затягиваться, а кости срастаться.
Все эти мысли пронеслись в голове Франца с такой скоростью, что он не волновался, что Эрх узнает о них. И так понятно, что пленник боится и хочет любой ценой избежать смерти. Вряд ли этот факт является откровением для вампира. Они чуют человеческий страх за десятки метров.
- Что же с тобой не так? - Эрх прищурил глаза и повернул голову, прислушиваясь. - Ты, наверное, колдун?
- Нет, - ответил Франц.
- Врешь, - решил вампир, в упор глядя на мужчину.
Его ярко-желтые глаза недобро сверкали в полумраке. Мастер отрицательно покачал головой. В это время огонек потух, и Франц поспешно начертил новую руну. Ему было жутко оставаться наедине с этим чудовищем в кромешной тьме. Свет вспыхнул, осветив задумчивое лицо вампира.
- Я вспомнил… Неверная память, она подводит даже меня. Такие, как ты, собирают имена. Составляют их. Находят. Руны… Если знаешь истинное имя и можешь его написать, то вправе делать что хочешь. Это так?
- Да, - кивнул Франц, мысленно проклиная свое неумение говорить неправду.
- Сколько имен ты знаешь? - Эрх настороженно смотрел на него.
- Я не считал.
- Да… Давно мне не было так любопытно.
Франц подумал, что, пожалуй, знай он руну самого Эрха, то они бы поменялись ролями, и вампир из охотника превратился в жертву. Если бы он смог разгадать се… Но составление новой руны - это долгая кропотливая работа, зависящая от множества факторов. Руны не любят спешки. И он никогда не работал с живыми существами. Кроме того, что это невероятно сложно, это запрещено законом. Никто не имеет права подчинять себе разумных существ. Это хуже, чем рабство… Всякого, кто осмелится ослушаться этого правила, настигнет заслуженная кара.
Но о какой каре может идти речь, когда перед ним стоит монстр, погубивший сотни человек? Он должен в корне изменить свои убеждения. Это существо убивало людей и будет продолжать это неизвестно сколько времени. Охотник и его добыча… Он должен разорвать этот круг. Нужно хотя бы ненадолго отвлечь Эрха и его волков, чтобы покинуть пещеру. На открытой местности он сумеет исчезнуть, тихо уйдет, не оставляя следов.
Мужчина сосредоточился и сложил ладони в жесте, который священники называют молитвенным, а мастера рун - ищущим. Францу очень хотелось пить, сказывалась потеря крови, но он старался не отвлекаться.
Образы проплывали перед его глазами, извилистые разноцветные ленты, среди тумана или угловатые царапины, со скрежетом возникающие на поверхности каменной плиты. Разные знаки, которых оставляла неведомая рука.
Однако Эрх не думал облегчать ему работу. Он подошел совсем близко к Францу и, схватив за плечи, прижал к стене пещеры.
- Ты особенный, и я оставлю тебя напоследок, - прошипел вампир. - Твои руки мне пригодятся. Я буду ими любоваться, когда проснусь в следующий раз.
Эрху определенно нравилось проводить время, запугивая мастера. Вампир наслаждался его страхом. Франц, зажмурившись, продолжал поиски правильного рисунка. Линия, еще линия…
Он уже чувствовал жгучие нити, проходящие сквозь вампира, видел их переплетения. Множество узлов, образующих нервные центры, каждый из которых жизненно важен. И вот перед ним были тысячи и тысячи маленьких деревянных кусочков. Дерево? Что это может значить? Какая-то северная порода, с особенной структурой коры. Покрытая трещинами, а между ними желтыми каплями застыла смола…
Сложная эта была задача - сложить правильную руну из случайных осколков. Словно сотни разных мозаик смешали, а он должен выбрать из их числа верные кусочки. Одни подходят, другие нет. Дерево сменяется льдом, хрупким и тонким, затем снегом. Одна снежинка становится огромной и медленно крутится вокруг своей оси, повинуясь его воле. Конечно, ведь все вампиры уже мертвы, поэтому они связаны с холодом. Жизнь - это огонь, движение, а смерть - это холод и застой. Снег сменился камнепадом. Ураганный ветер швырял камни по склону горы, но не вниз, а вверх.
Среди всего этого изобилия промелькнул завиток, которым должна была заканчиваться руна. Франц ухватился за него, надеясь, что он приведет его к началу. Так берутся за конец тонкой нитки, пытаясь размотать весь клубок.
- Почему ты молчишь? - спросил Эрх. - Ты должен умолять меня о пощаде, как это делают все люди. Такова ваша примитивная природа.
- Я не делаю бесполезных вещей, - ответил Франц, держа в уме первую часть знака. - Это глупо.
- Почему? Вдруг я захочу тебя отпустить? Эта случайная прихоть позволит тебе продлить свое жалкое существование. Ты странный… Иногда в мою ловушку попадаются колдуны. Они редки, но в их голове можно найти забавные вещи. Но никто из них не знал обо мне. Я огорчен. В собственном сне я известен.
- И кто же ты во сне?
- Тот же, кто и здесь. Там тоже есть люди. Миры не слишком разнятся. Но там меня все боятся. Боятся настолько, что сами приносят себя в жертву, чтобы я был милостив к ним.
- Какая прелесть… - пробормотал мастер. - И ты милостив?
- Нет, - рассмеялся Эрх. - Я делаю что хочу. Скот нужно Держать в страхе, иначе он перестанет подчиняться.
Францу пришло еще одно видение, и он не смог сдержать радостного вскрика. Чудо случилось! Он не надеялся на столь скорый успех, но когда ты на волосок от гибели, начинаешь думать намного быстрее. Руна была составлена. Он знал каждый прихотливый изгиб знака, каждый угол. Но как она звучит? Он не знал, как прочесть ее. Имя, которое должно было связать Эрха, подчинить воле мастера рун.
Холодный пот выступил на лбу Франца. Вампир снова обернулся зверем и, направив кверху морду, взвыл так громко, что с потолка пещеры посыпались песок и камешки. Снаружи ему вторили волчьи голоса. Это был конец.
Мастер прыгнул в сторону выхода, но был отброшен одним ударом. Глупо было надеяться проскользнуть мимо Эрха, но он хотя бы попытался это сделать. В плече что-то хрустнуло, отдаваясь дикой болью. Франц видел, как к нему приближается зверь, но не мог пошевелиться. Эрх наступил ему на грудь и раскрыл пасть, намереваясь перегрызть горло.
Франц закрыл глаза и отказался от борьбы. Перед его глазами была готовая руна, но она была бесполезна. В ней не было ни капли силы.
- Давай, тварь! Ешь! - одними губами прошептал Франц. - Надеюсь, подавишься!
Внезапно послышался ласковый голос, повторяющий одно и то же неизвестное ему слово. Голос доносился словно из ниоткуда. Франц пытался разобрать, что с таким участием и мольбой пытается сообщить ему голос, но звуки сливались в неясный гул.
- Энт… Энтру…
Теплое дуновение ветра, что он ощутил на своем лице, резко контрастировало с замогильным холодом, исходящим от Эрха. Неведомая сила пыталась помочь ему, подсказывая путь к спасению. Тут Франца осенило. Он начертал руну и крикнул прерывающимся голосом:
- Энтрус!
Зверь, уже коснувшийся клыками его кожи, тотчас остановился. По шее мужчины текла тонкая струйка крови. Теперь мастер рун был связан с Эрхом через его истинное имя. Франц мысленно приказал зверю отступить. Тот подчинился.
Мужчина облегченно вздохнул, освободившись от тяжести, и сел. Зверь стоял недвижимо как статуя, не сводя с него внимательного взгляда. Несомненно, Эрх понял, что произошло.
- Прими человеческий облик! - приказал Франц. - Так ты меньше воняешь.
Зверь обернулся вампиром. Презрительно скривив губы, он ждал свой участи.
- Ты ненавидишь меня, - кивнул мастер. - Правильно. Пять тысяч лет прошли зря, если ты позволил какому-то случайному человеку одержать победу над собой. Даже овощи могут быть опасны, если их недооценивать.
- Мы можем договориться… - вкрадчиво произнес Эрх. - Отпусти меня, и я обещаю, что дам тебе свободно уйти.
- С каких это пор ты ведешь переговоры с собственным ужином? - насмешливо спросил Франц, не обращая внимания на донимавшую его головную боль.
Удерживать вампира с каждой секундой все тяжелее. Эрх, внешне оставаясь спокойным, боролся с ним. Каким-то образом он нашел способ измениться внутренне, и руна, теряя точки соприкосновения, теряла свою силу. Франц понял, что медлить больше нельзя. Он вытянул вперед руку и заново начертал знак перед лицом Эрха.
Вампир прочел в его глазах смертный приговор и яростно взвыл.
- Подожди! Я могу тебе помочь! Я знаю, что тебе больше всего нужно. - Вампир, задыхаясь, хватал ртом воздух. - Я могу оживить твою женщину!
- Откуда… ты знаешь о ней? - пораженно спросил Франц.
- Ее имя Раэн! Я могу воскресить ее для тебя. Ну что, договорились?
Мужчина нахмурился.
- Ты прочитал мои мысли!
- Пусть так! Это же ничего не меняет. - Эрх облизнул бескровные губы. - Ее жизнь стоит того. Всего одно слово, и я помогу вам обоим.
Сердце Франца болезненно сжалось. Он готов был поверить любой лжи.
- Вы снова будете вместе, - коварно шептал вампир, и его глаза заблестели. - Всего одно слово, и Раэн будет жива.
- Слово?.. - словно во сне повторил Франц.
- Да. Скажи, что отпускаешь меня. - Эрх затаил дыхание.
Мужчина отрицательно покачал головой. Он не мог пойти на сделку с собственной совестью. Всякий, кто согласится иметь дело с созданием тьмы, будет проклят. Его обманут, и добро обернется злом. Даже если Эрх не врет и в его силах воскресить Раэн - мало ли чему научилось это существо за столь долгий срок, то кем она станет? Тоже вампиром, чтобы убивать невинных людей и за их счет продлевать свои дни?
- Вот мой ответ. Умри, - просто сказал Франц, и вампир повалился на землю. Его желтые глаза погасли.
В ту же секунду тело Эрха обратилось в прах.
Руна убила его так же верно, как яд серебряной кобры убивает человека. На полу остался темный силуэт, словно это не вампир, а его тень стала пылью.
Франц устало опустился на одно колено и зачерпнул прах ладонью. Он не ожидал, что все закончится именно так. Пять тысяч лет бесполезного существования, сна и бодрствования, презрения всего живого, и вот перед ним только прах.
Возможно, стоило все же попробовать… Составить новую руну, удвоить контроль над Эрхом и дать себе и Раэн еще один шанс. Может, среди жертв вампира был какой-то великий мистик или колдун, обладающий особыми знаниями? Зря он поспешил. Это все последствие паники. Он испугался, что потеряет власть над вампиром, и тогда тот… Нет, об этом лучше вовсе не думать.
Что толку зря терзаться, когда дело сделано?
Мужчина поднялся и принялся собирать ветви, разбросанные по полу. Сложив их в кучу на пороге кладовой, он поджег дерево. Франц не имел возможности достойно похоронить погибших, но по крайней мере очистить огнем это место было в его силах. Желтые языки пламени взмыли кверху, наполнив пещеру едким дымом. Почувствовав запах горелого мяса, Франц выбежал прочь.
Уже снаружи, вдыхая свежий отрезвляюще холодный воздух, он заметил, что волки, охраняющие вход, исчезли. Как только Эрх погиб, звери, больше не сдерживаемые его волей, убежали в лес. Это было добрым знаком.
Мастер рун спустился на десяток метров вниз по склону и присел на шероховатый, покрытый лишайником камень. Ночь подходила к концу. На востоке уже алел краешек неба, звезды тускнели, и луна стыдливо укрылась за горизонтом. Было холодно. Так холодно может быть только перед самым рассветом. Мужчина решил дождаться первых солнечных лучей. Глупо искать дорогу ночью. Местность была ему незнакома - слева крутой склон, поросший чахлыми деревцами, справа и впереди темная громада леса.
Облокотившись спиной о камень, он отчасти укрылся от немилосердно дувшего ветра и, запрокинув голову, стал разглядывать светлеющее небо. Прошедшее казалось ему просто странным сном. Словно не было ни дороги, ни волков, ни пещеры. Он вот-вот должен был очнуться у себя в постели. И увидеть Раэн, мирно спящую рядом.
Что за добрый дух помог ему разгадать руну Эрха? Чей голос он слышал? Невидимая сила уже дважды спасла ему жизнь. Это дух-охранитель или любимая, следящая за ним с небес?
- О, Раэн… - вздохнул Франц, закрывая глаза. - Если ты слышишь меня, подай знак.
Он старательно прислушался, но таинственный голос молчал. Мысли его путались, воспоминания становились все ярче, в противовес тусклой действительности. Мастер крепко обхватил себя руками и, съежившись, лег на землю между двумя валунами.

Предыдущая страница 4 Следующая страница


5 Майя Зинченко

Оборванный, грязный, измученный, без денег и оружия, он был бы желанной добычей для торговцев живым товаром, если бы не его дар. Работорговцы никогда не отважатся поставить на нем клеймо. Подобных людей они сторонятся как чумы, считая, что те навсегда отводят удачу.
Интересно, Уголек жив или его уже сожрали волки? Возможно, конь бродит где-то неподалеку от дороги, ожидая хозяина. Хотя разумнее забыть о нем и поклаже. Скорее всего, что он больше никогда не увидит животное. Это же обычный, а не боевой конь, который не подпускает к себе никого, кроме хозяина, и готовый лягать и закусать до смерти всякого чужака. Уголек прост, как луговая ромашка. За горсть овса он продастся первому встречному.
Мастер рун слушал доносившиеся до него звуки ночного леса и сам не заметил, как уснул. Усталость взяла свое.
Бледное солнце пыталось доказать всему миру, что оно еще на что-то способно, но его усилий хватило лишь на то, чтобы чуть-чуть прогреть землю. Чего еще ждать от поздней осени? В иные времена в эту пору уже лежал снег, но в этом году снегопады запаздывали и не спешили укрыть край пушистым белым покрывалом.
Мастер рун очнулся от забытья и какое-то время никак не мог понять, где он находится. От долгого лежания на холодной земле его тело онемело и отказывалось повиноваться. Скривившись, он приподнялся на локте и огляделся. Бросив взгляд назад, на темный провал пещеры, Франц все вспомнил. А он уж успел обрадоваться, что дитя вампира и оборотня - это плод его больного воображения.
Бормоча сквозь зубы ругательства, заставившие покраснеть даже портового грузчика, мужчина принялся растирать ноги и руки, возвращая им прежнюю гибкость. Потом он пошел вниз, оставив позади проклятую пещеру, и углубился в лес в поисках оставленной дороги.
Мастер больше всего сожалел о потере плаща, который защитил бы его от холода и сырости. Он уже устал мерзнуть. Без горячего питья и пищи даже с помощью согревающих рун ему долго не продержаться. Необходимо было найти какой-нибудь кров, чтобы отдохнуть и решить, что делать дальше. Но насколько он зная, ближайшее селение - это Таурин, а возвращаться назад не хотелось. Это было не в его правилах. Раз он решил покинуть город, значит, так тому и быть. Теперь, когда Эрх мертв, его жителям больше не грозит опасность быть похищенными и съеденными. До тех пор, конечно, пока не очнется от спячки другое чудовище.
Ориентируясь по солнцу, Франц пошел вперед, стараясь не слишком отклоняться от выбранного направления. Через пять часов блуждания по лесу он вышел на дорогу. Увидев ее ровную поверхность, свободную от поросли и предательских кочек, он обрадованно вздохнул. Идти по гладким камням было одно удовольствие. Ничто не цеплялось за ноги, грозя испортить единственно целую деталь его скудного гардероба - сапоги.
Место было достаточно глухое, и в это время года, когда осенние ярмарки уже закрылись, по дороге мало кто ездил. Франц бездумно шел все дальше, отдаляясь от города, который он еще совсем недавно считал своим домом. Это был самообман. У мастера рун не может быть ничего своего. Нужно принять это как данность, как он принимал это раньше, когда у него не было ничего, кроме залатанной одежды, кинжала и тощего кошеля на поясе.
Ему показалось, что он слышит стук копыт, но, обернувшись, мужчина никого не увидел. Уголек не спешил появляться и выручать хозяина из бедственного положения, в котором тот очутился. Неожиданно Франц разозлился на глупое животное, которое испугалось волчьего воя и сбросило его на землю. Если бы не выходка Уголька, он бы избежал встречи с Эрхом и не шел сейчас пешком, с мрачной перспективой снова провести ночь в лесу. Мужчина проклял трусость коня и тут же почувствовал угрызения совести.
Что стоят его неудобства по сравнению с тем, что он избавил весь мир от древнего монстра? Сколько не рожденных людей он спас и за скольких отомстил? А ведь Франц лично знал некоторых жертв Эрха. Таурин большой город, но все же не настолько, чтобы за четыре года хотя бы раз не встретиться с каждым жителем. Теперь он может по праву гордиться своим поступком. Да, молодец - не поддался соблазну заключить сделку с древним вампиром, и наплевать, что его душа теперь болит. Пусть страдает сколько ей угодно, если уж так хочется…
От дороги в сторону уходила тонкая тропинка. Прямо в самом начале тропинки стояло деревянное ведро, полное крупного светлого картофеля. Франц остановился, удивленно посмотрел на него и поспешно поднял глаза, надеясь увидеть неподалеку хозяина. Но никого не было. Мужчина в недоумении почесал затылок, пытаясь понять, что все это значит. Одиноко стоящее ведро на пустой дороге… Может, это какая-то ловушка?
Очень странная, если не сказать примитивная ловушка, на его непритязательный вкус. Если бы в ведре был кусок мяса, он бы еще понял, но картофель? К тому же нигде не было видно ни веревки с бубенцами, ни смыкающихся зубьев. И вряд ли оно заколдованное. Он бы сразу почувствовал магию. Тогда какой во всем этом смысл?
Тропинка манила, и мужчина решил пойти по ней, надеясь разгадать загадку. Через полчаса, когда он уже решил повернуть назад, тропинка привела его к небольшому домику. Это было маленькое двухэтажное строение. Вокруг дома был разбит огород, окруженный забором, а возле крыльца красовалась клумба, на которой цвели белые астры.
Франц взглянул на крышу - из трубы вился дымок. Это означало, что в домике кто-то есть. В воздухе пахнуло свежей сдобой, и в пустом желудке послышалось подозрительное ворчание. Кто бы ни жил в этой глуши, он не откажет уставшему путнику в куске хлеба.
Калитка была не заперта, и он пошел по дорожке прямо к дому. Громко постучав в дверь, он стал ждать реакции хозяев.
- Заходи, я не закрывала! - донесся до него приглушенный женский голос.
Франц, пожав плечами, вошел в маленькую нежилую комнатку, служившую прихожей, где стояли инструменты и разная обувь.
- Ты что-то рано сегодня. Я еще ужин не приготовила. Вот только с тестом управилась. Оно никак не желало подходить… Наказание, в самом деле. Рик, что молчишь?
- Добрый вечер, - вежливо поздоровался Франц, останавливаясь на пороге кухни. - Простите за беспокойство, но, возможно, вы позволите мне у вас переночевать?
Хрупкая миловидная женщина лет тридцати растерянно застыла с полотенцем в руках. Она была одета в темно-серое платье с зелеными оборками и синий передник. На голове женщины был белый, вышитый полевыми цветами платок, из-под которого выбивались медного цвета пряди.
- Я не причиню вам неудобства, - поспешно сказал мастер, видя ее растерянность. - Погреюсь возле печки и рано утром уйду. Понимаете, я выехал вчера из Таурина, но на меня напал жуткий зверь, мой конь испугался и…
- Ах, что вы, дело совсем не в этом, - улыбнулась женщина, чуть повернув к нему лицо. - Просто у нас так редко бывают чужие, что я удивилась, услышав незнакомый голос. Оставайтесь, конечно. Муж скоро должен вернуться. Я соберу на стол, и мы вместе поужинаем. А как вы нас нашли?
- Я шел по дороге и заметил ведро, стоящее на обочине. Полное картофеля. Пытался разрешить эту загадку, но не слишком в этом преуспел. Может, вы мне поможете?
- Все зависит от того, как вы относитесь к маленьким народам. Хотите пить?
- Очень, - с жаром сказал Франц. - Пить я хочу даже больше, чем есть. Простите, - сконфуженно пробормотал он, - случайно вырвалось.
Женщина усадила его на лавку и налила в кружку молока.
- Пейте, оно свежее.
- Вы держите корову?
- Да. Это очень удобно - всегда есть молоко, творог, масло. А иногда, - она заговорщицки понизила голос, - и мясо.
- Я не представился. Мое имя - Франц.
- Дайна, - приветливо кивнула женщина, продолжая хлопотать по хозяйству.
Франц внимательно следил за ней и пришел к неутешительному выводу, что хозяйка этого дома слепа. Ее большие карие глаза не видели ничего, кроме своего внутреннего мира. Мастер не решался спросить о своей догадке прямо и только дивился, с какой легкостью Дайна впустила в дом незнакомого человека. Неужели она нисколько его не боялась? Мало ли какие проходимцы по лесу ходят… А вдруг он бандит?
- Вам все еще интересно?
- Вы имеете в виду ведро? Да, конечно, - поспешно сказал Франц. - Но только при чем тут маленький народ?
- Это для них картофель.
- Для фейри?
- Да, для кого-то из них. С этим народцем никогда не разберешь, что к чему. Муж не знает, кто именно забирает его - он не видел, но раз в месяц мы оставляем ведро на обочине, а утром находим его полное свежих ягод или грибов.
- Чудеса. Никогда о таком не слышал. Обычно фейри вредят людям.
- Чаще всего люди сами виноваты в этом. Маленький народ очень обидчив, но добро не забывает. Оттого-то со всеми нужно жить в мире, - поучительно сказала женщина, поправляя выбившуюся прядь. - В лесу особенно. Лучше мы будем обмениваться подарками, чем они будут воровать овощи с грядки или из подвала.
- А могут и дом поджечь, - пробормотал Франц, припоминая одну грустную историю.
- Нет, дом - это для них святое. Они всякое жилище почитают, чье бы оно ни было. Дома скорее люди поджигать горазды.
- Простите, это не мое дело, но почему вы живете в лесу? В городе же гораздо удобнее.
- Длинная история, - покачала головой Дайна. - Спросите об этом лучше Рика. Если он захочет, то расскажет. А что касается меня, то лучше уж жить в лесу с фейри, чем с некоторыми представителями рода человеческого. Они более добросердечны.
Женщина замолчала и занялась приготовлением ужина. Она прекрасно ориентировалась на кухне, отлично зная, где лежит та или иная вещь. Слепота нисколько не мешала ей. На губках Дайны то и дело проскальзывала легкая улыбка - она улыбалась собственным мыслям.
В доме было тепло, и Франца, напившегося молока, стало клонить в сон. Он прислонился к горячему боку печки и закрыл глаза. Ему казалось, что он сомкнул их всего на минутку, но когда вскочил, встревоженный шумом, то увидел, что за окном стоит глубокая ночь.
В дверях показался худощавый человек с аккуратно подстриженной бородой каштанового цвета. Он был старше Дайны лет на десять. На нем был темно-зеленый костюм, какой носят лесничие, и высокие сапоги с отворотами. Он снял широкополую, видавшие виды шляпу с длинным тонким пером и удивленно уставился на незнакомца.
- Дайна! Неужели ты завела себе любовника? - полушутливо спросил он, хотя его глаза смотрели настороженно. - А я удачно поохотился. Два зайца в силки попались.
- Рик, скажешь тоже! - Дайна поцеловала мужчину в щеку. - Какой любовник? У человека убежала лошадь, и он попросился переночевать. Я его и впустила.
- А это лошадь так изорвала вашу одежду? - Рик вопросительно поднял бровь, пожимая мастеру руку. В отличие от жены он был подозрителен и не скрывал этого, предпочитая сразу выяснить намерения незнакомца.
- Не совсем. Это был… оборотень. Дурацкая история.
- Вы убили его?
- Да, на этот счет можете не беспокоиться, - твердо ответил мастер. - Но мой конь действительно подвел меня. В седельных сумках были припасы, запасное оружие и одежда. Рукава после боя пришли в негодность, - добавил он, предупреждая возможные вопросы. - Я хотел извести их на бинты, но, видимо, не судьба. Кстати, меня зовут Франц.
- Риккроу. Можно просто Рик. Я, как вы могли догадаться, муж Дайны и смотритель здешнего леса. Вы, наверное, голодны?
- Немного, - поскромничал Франц. Есть ему хотелось Ужасно.
- А что такое вы сказали про бинты? - заволновалась женщина. - Вы ранены? Это серьезно? А я сразу и не подумала об этом!
- Нет-нет. Сущие пустяки.
- Дайна, нагрей воды, пожалуйста, - попросил Рик. - Если ими сейчас не заняться, то к утру может начаться воспаление.
Практически против своей воли Франц был посажен в центр комнаты и, несмотря на его горячие заверения в том, что с ним все в порядке, забинтован по всем правилам врачебного искусства. Рик заставил его раздеться и внимательно осмотрел спину.
- Глядите, в вас впились кусочки гранита. - Он вытащил камешки и показал их Францу.
- Да, меня беспокоила левая лопатка, - признался мастер. - Но я думал, что это пройдет со временем. Кости ведь были целы.
- Пройдет? Это вряд ли. С какой силой надо было упасть на спину, чтобы заработать такие раны?
- Оборотень попался крупный.
- На груди тоже свежий шрам.
- Последнее время мне не везет. С еще одним оборотнем я встречался несколько дней назад.
- Выходит, что вы для них лакомый кусочек. Они вас сами ищут.
- Простая случайность, - отмахнулся Франц. - Пора тяжелая. Осенью всегда много нечисти. Вас волки не беспокоят?
- Нас нет, но они беспокоят нашу корову, - возмущенно вставила Дайна. - От их воя у нее молоко пропадает.
- С волками мы разберемся, - хмуро сказал Рик. - Было бы о чем волноваться.
- Садитесь ужинать. Еда уже на столе и быстро остывает.
Хозяин поставил для Франца стул с высокой спинкой и вручил ложку. Уговаривать мастера не было нужды. Аромат гречневой каши с маслом, котлет, пирожков с грибами и малиновым вареньем был слишком большим соблазном. Он набросился на еду, как узник Черной башни, где, как известно, в качестве дополнительного наказания заключенных морят голодом.
После более чем плотного ужина Рик украдкой поцеловал руку Дайны, обнявшей его, и она довольно усмехнулась.
- Я тебе трубку принесла. - Она протянула ему простенькую деревянную трубку, вырезанную в виде головы оленя. - Ты же, как всегда, станешь курить?
- Да, сейчас пойду. Спасибо за ужин.
- Все было очень вкусно, - в свою очередь поблагодарил Франц, дожевывая вторую котлету. - Мне стыдно, что я вас объедаю.
- Гость в нашем доме большая редкость. Нам самим интересно, какого это - принимать гостя. - Рик покрутил трубку в руках. - Вы курите? На крыльце хватит места для двоих.
- Нет, но я не отказался бы посидеть на крылечке. Вот только помогу убрать…
- У Дайны и без вас есть помощники, - усмехнулся Рик. - Не волнуйтесь.
- О ком вы?
- Домовые. Мы привезли с собой одного из старого дома, а сейчас их стало трое. Не знаю, откуда взялись еще. Наверное, лесные прибились.
- Теперь мне ясно, для кого это угощение. - Франц кивнул на три маленьких блюдца полных сливок, стоявших за печкой. - А я все искал следы кошки.
- Нет, кошку мы не держим. Они слишком своенравные животные, да и с домовыми уживаются плохо.
Мужчины вышли на крыльцо. Рик развернул на верхней ступеньке кусок старой шкуры, сел на нее и стал раскуривать трубку. Франц устроился рядом, глядя, как темные облака нехотя наползают на луну.
- Это мой, смею надеяться, единственный порок, - сказал смотритель, туша уголек. - Каждый вечер выкуриваю трубку или две. Это стало что-то вроде ритуала.
- Так и есть. Это ритуал… А где вы берете табак и остальные необходимые продукты?
- У купцов. До дороги близко, сами знаете. Это же не край света, в конце концов. А почему вы спросили? Мы выглядим… Хм, подозрительно?
- Да, есть немного. Обычно смотрители - это такие отщепенцы, живут в сторожке одни, добывают пропитание охотой и рыбалкой. А у вас хозяйство, добротный дом, жена. Живете неплохо, с фейри дружите.
- Не спорю, мы отличаемся от остальных. А про фейри - это вам Дайна рассказала?
- Да, - кивнул Франц. - Я шел по главной дороге, а потом увидел ведро и свернул на тропинку.
- Не подумайте ничего дурного, мы хорошие люди.
- А почему я должен думать обратное? Особенно после того, как вы так радушно приняли меня.
- Там, откуда мы пришли… - Рик пустил колечко дыма, и оно медленно растворилось в воздухе, - тех, кто водится с маленьким народом, домовыми и прочими, не очень-то жалуют. Особенно если у тебя красивые огненно-рыжие волосы и ты слеп, - добавил он с грустью.
- Дайна… - догадался Франц. - Ее обвинили в темном колдовстве? Поэтому вам пришлось оставить город?
- Жить там стало опасно, и мы бежали. И это был даже не город, а деревня на сотню домов. Такая маленькая деревня, где все друг друга знают. Ее жители прогнили до самого сердца, - с ненавистью сказал он. - Нас хотели сжечь заживо, хотя, видит бог, мы никому не сделали ничего дурного. Но вы-то должны меня понять. - Рик внимательно посмотрел на Франца. - С такими татуировками вам, наверное, тоже нелегко приходится.
Мастер рун пожал плечами.
- Не так уж плохо. Во всяком случае, до сих пор мне везло.
- Это потому что вас боятся и не хотят проблем. Но если бы у толпы была возможность безнаказанно вонзить нож вам в спину, они бы обязательно сделали это. Всякий, кто непохож на других, обречен на ненависть и непонимание. Если ты не с ними, то против них.
- В вас говорит горечь обиды, - мягко заметил Франц. - Быть может, вы правы. Не мне судить. Я не знал родителей, долгое время улица была для меня всем, и я видел много несправедливости. Но я все же считаю, что люди разные. Последние четыре года я жил в Таурине. Обзавелся домом и друзьями. Единственный, с кем я, по вполне понятным причинам, не находил общего языка, был местный священник. - Франц невесело улыбнулся. - Но мы забыли былые разногласия.
- Отчего же вы уехали, если все было так замечательно?
- Мое время вышло, - просто ответил Франц. - Таурин… опустел. Иногда нужно исчезнуть, дабы не усугублять ситуацию. Так бывает… Я снова стану путешествовать, перебиваясь случайными заработками.
- Я бы так не смог, - признался Рик. - Мне нужна постоянная крыша над головой. Место, куда я всегда смогу вернуться. И, конечно, Дайна. Не знаю, что бы я без нее делал.
- Вы счастливый человек.
- Да, но счастье может быть неполным. Я бы ничего не пожалел для того, чтобы она прозрела. Дайна ведь не всегда была такой. Она ослепла, когда ей было девять лет, после того как неудачно упала с дерева. Ударилась головой и с тех пор живет в кромешной тьме. Единственный, кто скрашивал ее существование, - это был маленький народец. Она стала острее чувствовать их присутствие. Она разговаривала с ними, а люди думали, что она говорит сама с собой. Сначала ее стали считать сумасшедшей, а потом и вовсе колдуньей. Я ничего не мог сделать. - Он развел руками. - Слухи, сплетни - это нечто ужасное. Против них нет спасения.
- Но вы же увезли ее.
- Да, это моя единственная заслуга. Я люблю ее такой, какая она есть, и на остальное мне наплевать. Знаете, с вами легко разговаривать. Не знаю, с чего это я вдруг разоткровенничался. - Рик пораженно покачал головой. - Со мной это впервые.
- Не удивляйтесь. Люди часто раскрывают мне душу, хоть я этого не заслуживаю. Не знаю, почему происходит подобное.
- У вас располагающая внешность. К тому же вы хорошо умеете слушать. Это редкий дар.
- Внешность? Хм.
Франц никогда не считал свою внешность располагающей. Его бледное лицо, с которого не сходило хмурое выражение, серые глаза, прямой нос и темные волосы не раз порядком раздражали его самого. Несколько шрамов тоже не добавили красоты. Он был зауряден и знал это.
- Точно не будете курить? - Рик протянул трубку.
Мастер отрицательно покачал головой.
- В таком случае давайте ложиться спать.
Мужчины вернулись в дом. Для Франца повесили гамак в смежной с кухней комнате. Он устроился под теплым шерстяным одеялом и уже сквозь дрему слышал шаги Рика, проверяющего заперта ли калитка, и возню домовых за печкой.
Мягкий золотистый свет обволакивает тело, словно плащом. Беззаботный, ты идешь по дорожке, выложенной голубым мрамором. Весна в разгаре, и ликование природы приносит в сердце ни с чем не сравнимую радость. Воздух полон сладким запахом цветов.
Возле дороги стоит старый колодец. Мучимый внезапной жаждой, ты отодвигаешь крышку и берешься за скрипучий ворот. Ведро, полное студеной воды, появляется перед тобой, и ты наклоняешься, чтобы напиться. Но вдруг понимаешь, что остановился возле колодца совсем не для этого.
В небе одна за другой зажигаются звезды и со свистом падают вниз. Сияющий звездопад не прекращается до тех пор, пока на небе не остается ни одной звезды. Они разбиваются о твердый мрамор, ломая свои хрупкие лучи. Вся дорога усыпана их осколками.
Поверхность воды гладкая, словно зеркало, и, едва сдерживая дыхание, ты всматриваешься в свое отражение. Поразительно, но оттуда на тебя смотрит другой человек. Он замечает твое удивление и улыбается.
- Раэн…
- Виасто, - произносит призрак женщины, и по воде проходит рябь. - Виасто, - повторяет она и протягивает руку.
- Постой, не исчезай! Постой!
Ты всматриваешься в темную глубину, но там только отражение неба. Его синева пуста. Вода успокаивается, и в последний миг на ее поверхности, отливая серебром, проступает тонкий узор. Однако рисунок неполный, в нем не хватает завершающего штриха.
- Виасто… - шепчет ветер, ласково касаясь твоего лба.
- Где ты? Поговори со мной…
Колодец рассыпается миллионами брызг. Они разлетаются, сверкая на солнце, и драгоценными камнями падают на холодный мрамор.
Мастер рун очнулся, едва подавив крик разочарования. Несколько минут он сидел, пытаясь понять, что произошло. Память возвращалась неохотно.
Что означает этот странный сон? Он снова видел Раэн. Ее образ никак не отпускает его. Он рядом с любимой и во сне, и наяву. В неясных иллюзорных видениях она снова оживает для него.
Франц выбрался из гамака и пошел на кухню напиться воды. По полке, звеня посудой, пробежал домовой. Его быстрый топот затих где-то в углу за вениками. Мужчина, не обращая на него внимания, налил полный ковш воды и вздохнул. В доме было темно, мерцали только угольки в печке, и он не мог видеть своего отражения в ковше.
- Ну, вот… Ты уже начинаешь верить в чудеса, - пробормотал он.
Другой домовой, греющийся в печи, громко чихнул, взметнув облако сажи. В углу послышался довольный хохот.
Франц покачал головой. Если в доме Рика и Дайны подобные вещи происходили постоянно, то неудивительно, что односельчане заподозрили ее в колдовстве. Сейчас людям на каждом шагу мерещатся прислужники темных сил. Достаточно малой искры, чтобы вспыхнуло пламя недоверия и ненависти.

Предыдущая страница 5 Следующая страница


Черное солнце 6

Но что же такого важного было в его сне, что он никак не идет у него из головы? И проблема не только в Раэн. Какое-то незавершенное дело, и оно изводит его…
Мужчина опустился на стул, понимая, что не сможет заснуть, пока не разгадает эту загадку. Разгадка была рядом, она манила его, обещая принести успокоение. У мастера было чувство, что он забыл часть сновидения, и если он его вспомнит, то проблема решится сама собой.
- Чужак, чужак… - пропищал невидимый домовой и швырнул ему в глаза пригоршню сажи.
Франц выругался, размазывая сажу по лицу.
- Ты что творишь? - взвизгнул другой, и послышался звук, как будто на пол упала мокрая тряпка. - Это же гость!
- Вы что там, совсем обалдели? - рассердился Франц. - Так ведь и ослепить недолго!
И тут его осенило. Он забыл про недоразумение с домовыми и принялся чертить в воздухе рисунок, увиденный им на поверхности воды. Он кое-что вспомнил.
- Так вот что это значит. Раэн дала мне ключ, назвала руну. Мне же нужно ее только закончить. Господи, и как такое может быть?
Будучи не в силах остановиться, он продолжал составлять руну. Бросить все на полпути, когда завершение уже приближалось к концу, было для него невыносимо.
- Виасто… Виасто… - лихорадочно повторял Франц, и над его ладонью вспыхнула сложная руна, переливающаяся золотом. В ней было всего понемножку - исцеления, истины, честности, справедливости, солнечного тепла и первого весеннего ветра.
Он довел руну до конца и не мог оторвать от нее восхищенного взгляда. Она была совершенна. Этот знак принадлежал к числу созидающих и освещал своим мягким светом не только его ладонь, но даже стол и занавески на окне. Домовые притихли, они никогда не видели ничего более чудесного.
Руна потухла, оставив Франца наедине со своими мыслями. Он не понимал, что происходит, и боялся, что никогда не сможет этого понять. Почему дух Раэн помогает ему? Если бы не сон, он не стал бы создавать новую руну. Да, в такие моменты ему недостает хладнокровия и уверенности в себе. А вот Римус наверняка бы разобрался в этом, объяснил, что пугаться нечего. У священника всегда было наготове разумное объяснение. В крайнем случае можно все списать на божественное провидение. Господу сверху виднее. Он глупостей не делает, и если и испытывает несмышленого смертного, то имеет на это право.
Какая замечательная, исключительная получилась руна! Она обязательно должна исполнить свое предназначение. Мужчина поднялся и, немного колеблясь, отправился в спальню хозяев. Дверь они не закрывали, поэтому он беспрепятственно проскользнул в комнату и замер у их изголовья. Франц некоторое время не двигался, прислушиваясь к их ровному дыханию. Он надеялся, что все делает правильно.
- Виасто, - прошептал он, начертив и направив силу знака на Дайну.
Змейкой блеснула золотистая молния и тут же погасла. Вот и все - никаких взрывов, раскатов громов, смерчей и того подобного. Мастера рун не волшебники, они работают тихо. Франц развернулся и на цыпочках ушел к себе, аккуратно притворив дверь. Едва он снова лег, то заснул как убитый и проспал до самого утра. На этот раз без сновидений.
Проснулся мужчина от громкого крика. Это кричала Дайна. Мастер встревоженно вскочил, но, осознав, что это крик радости, облегченно перевел дух. Ошеломленный Рик пробежал мимо и тотчас вернулся обратно, неся зеркало.
- Это я? Это правда? - воскликнула Дайна и залилась счастливым смехом. - Чудо-то какое!
Она вбежала в комнату, комкая в руках платок. Ее рыжие, как языки пламени, волосы рассыпались по плечам, глаза сияли, и Франц невольно залюбовался ею. Нет, конечно, Раэн оставалась самой красивой женщиной в мире, но Дайна была полна жизни, и ее смех был так заразителен, что он не смог сдержать улыбку.
- Это, наверное, вчерашний путешественник? - спросила Дайна весело. - Наш гость?
- Да, это я.
- Теперь я вас узнала. По голосу. Вы не поверите, по я снова могу видеть. Ко мне вернулось зрение!
- Дайна, дорогая, как это случилось, объясни толком… - По голосу Рика было слышно, что он страшно волнуется.
- Сама не знаю. Все было как обычно. Вчера я еще была слепа, но сегодня, как только открыла глаза, то смогла видеть. Звучит невероятно, но это так. Как же я счастлива!
- Я слышал, что увечья, связанные с ушибами головы, со временем проходят, - вставил Франц. - Очень рад за вас.
- Это чудо! - Дайна обняла и крепко поцеловала Рика. - Ты именно такой, каким я себе представляла. Только еще лучше.
Рик, украдкой вытирая слезы, сжал ее в объятиях, а потом принялся обсыпать лицо и глаза поцелуями. Францу стало неловко за то, что он стал свидетелем этой сцены. Эта пара так горячо и искренне любила друг друга, что он им на мгновение позавидовал. Но только на мгновение.
- У нас сегодня праздник! - закричал Рик, подхватывая жену на руки и кружа ее по комнате. Они перевернули стул и сбили полку с полотенцами, но не обратили на это особого внимания.
Франц тем временем направился к выходу. Уже рассвело, и если он хотел успеть дойти до лагеря торговцев до наступления ночи, то должен был отправиться в путь.
- Куда же вы? - огорчилась Дайна. - Вы обязательно должны остаться. Ваш приход отмечен добрым знамением. Видно, вы божий человек.
- Нет-нет, что вы… - покачал головой Франц. - Это не так. Не могу злоупотреблять вашим гостеприимством. И мне действительно пора идти.
- Хм, ну раз вы так спешите… Но что за путешествие на голодный желудок? - Дайна усадила гостя обратно в гамак, а сама исчезла на кухне.
Она вернулась через несколько минут, держа старенький заплечный мешок.
- Здесь продукты. Хлеб, домашняя колбаса, горшочек со сметаной, яблоки - всего понемногу. И не смейте отказываться. - Хозяйка протянула ему мешок и улыбнулась. - Да и не стесняйтесь вы так…
- Не буду, - ответил Франц. - Спасибо.
- Возьмите мою куртку. - Рик протянул мастеру куртку с множеством карманов и кожаных нашивок.
- А как…
- У меня еще одна есть.
Франц был рад куртке даже больше, чем продуктам. Он тут же надел ее и с удовлетворением отметил, что она ему пришлась впору.
- Отлично. Теперь я не замерзну.
- Дайна, я провожу гостя. Заодно гостинцы фейри заберу.
Женщина кивнула и, напевая, принялась готовить завтрак. Рик, уже стоя в дверях, обернулся и увидел, как она то и дело смотрела в окно, откуда ей был виден кусочек сумрачного неба и блеклое солнце. И радости Дайны не было предела.
Мужчины вышли во двор. Из сарая донеслось жалобное мычание коровы.
- Пора доить, - спохватился смотритель. - Но ничего. Управлюсь с этим, как только вернусь.
Тропинка была узкой, и идти они могли только по одному. Франц шел первым. Рик что-то насвистывал, а потом, резко оборвав свист, тяжело вздохнул. Ему не давала покоя одна вещь. Мастер хотел обернуться, чтобы выяснить - какая именно, но не стал. Не в его привычках лезть людям в душу.
Когда впереди показался просвет и они вышли на главную дорогу, смотритель наконец решился:
- Франц… Даже не знаю, как сказать. - Он снял шапку и теперь мял в ее руках. Рик был похож на провинившегося ученика перед строгим учителем. - Такой долг ничем не оплатишь.
- О чем вы?
- Правду говорю, такое ничем не отплатить. - Видя, что Франц нахмурился, Рик поспешно добавил: - Но вы только скажите - и я сразу прибегу к вам и сделаю все, что пожелаете. - Он схватил его руку и, бросившись на колени, прижал кисть к своему лбу.
- С ума сошли! - Мужчина поспешно выдернул руку и отступил на шаг. - Что случилось?
- Я о Дайне. Никто не мог ей помочь, никто… Ни деньги, ни мольбы - все было бесполезно. А вы помогли. Так просто, так легко. Раз - и избавили от этой проклятой слепоты всего за одну ночь.
- Откуда ты знаешь, что я был тому причиной? - осторожно спросил Франц. - Я просто человек, идущий своей дорогой, только и всего.
- Потому что я видел вас ночью, - ответил Рик. - Вы думали, что я спал, но я-то все видел… Мастер рун пришел в мой дом и принес с собой исцеление. Это настоящее чудо. Сначала я испугался, увидев вас подле кровати, ведь мне не были известны ваши намерения, но когда утром Дайна открыла глаза и… - От волнения он не мог дальше продолжать.
Франц исподлобья смотрел на смотрителя. Если Рик снова примется говорить о неоплатном долге, то он не выдержит этого и сбежит. Благо, что дорога позади него свободна.
- Как мне отблагодарить вас?
- Лучше всего забудьте о том, что случилось. Мне не надо ни денег, ни услуг. То, в чем я нуждаюсь, вы все равно не сможете мне дать.
- Но…
- Никаких «но»! - отрезал мастер.
- Вы, наверное, известный целитель?
- Нет, - покачал головой Франц. - К сожалению, нет. Спасибо за куртку и прием, но мне нужно спешить. Если вдруг повстречаете трусливого коня черной масти со звездой на лбу по кличке Уголек, передайте ему, что он - недостойная конскак колбаса, а не товарищ. Из-за этого неразумного животного мне придется сбивать ноги.
- Постойте-ка. Вот, держите! - Рик снял с пояса охотничий нож и протянул ему. - Это подарок. Я знаю, вы многое можете, но крепкая сталь иногда лучше всяких слов.
- Верно подмечено. Удачи вам.
Мастер рун развернулся и бодро зашагал по дороге. Рик какое-то время смотрел ему вслед, качая головой, а затем, подняв ведро, полное грибов - фейри не поскупились, отправился домой. Это был самый счастливый день в его жизни.
После обеда зарядил мелкий противный дождь. Дорога раскисла и покрылась сотнями луж. Уставший человек, ежась от сырости, быстро шел по обочине, мечтая о том, чтобы скорее согреться и просушить одежду. Сапоги дали течь и теперь противно хлюпали при каждом шаге.
Взъерошенный ворон сидел на ветке старого клена и время от времени хрипло каркал. Он предчувствовал, что не переживет приближающуюся зиму. Птица была старой, многое повидала на своем веку, но эта осень чудилась ей самой холодной и мрачной из всех виденных ранее.
Замигали огни костров, дальше путь мастера лежал в сторону поляны, в центре которой раскинулся лагерь торговцев. Здесь усталые путешественники могли передохнуть, выгодно купить или продать, а также узнать последние новости. Такие лагеря были на всех основных маршрутах. Иногда их месторасположение было настолько удачным, что со временем они вырастали в целые города. Но данному лагерю это не грозило.
Франц посмотрел на три темно-серые палатки и задумчиво потер подбородок. Дела здесь шли не самым лучшим образом. Он откинул полог центральной палатки и столкнулся с удивленными глазами торговцев.
- О… Какая неожиданность! - сказал один из них и тут же оживился. - Добрый человек пришел купить лечебных мазей.
- Боюсь, я вас огорчу: мне не нужны мази.
- Тогда вас наверняка заинтересует прекрасное коллекционное оружие, - подскочил второй торговец. Он носил высокую шляпу с широкими полями и железной пряжкой посередине.
Он открыл лоток, в котором лежали изрядно заржавевшие мечи и кинжалы. На их рукоятях красовались треснутые фальшивые изумруды размером с перепелиное яйцо. Франц поморщился.
- Нет, оружие мне тоже не нужно. У меня вообще нет денег. Я хочу только погреться и обсушиться возле огня.
Торговцы заметно приуныли.
- Нет денег? Тогда давайте меняться, - с надеждой сказал первый, покручивая длинный рыжий ус. - Что у вас есть?
- А у вас? Мази? Нет уж, спасибо.
- А вам бы они не помешали. Вид у вас потрепанный.
- Хорошо вам говорить… Лагерь находится под защитой охранного круга, а вот на дороге всякое случается.
- Если бы не круг, нас бы уже давно сожрали оборотни, - сказал усатый. - Десятками кружат вокруг лагеря… Их вой мы слышим каждую ночь. Прямо мороз по коже.
Франц пропустил его слова мимо ушей. Он был уверен, что это обычные волки. Откуда могла взяться стая оборотней? Всем хорошо известно, что они одиночки.
Мужчина развесил на стуле одежду для просушки. Покопавшись в мешке, он спросил хозяев:
- Будете сметану? Совсем свежая. Но если ее не съесть, она к утру может испортиться.
- Если свежая, то не откажемся, - с достоинством ответил торговец поддельными изумрудами. - У нас с продуктами в последнее время не очень-то. Живем на одних сухарях. Подвода задерживается.
Франц дал им часть припасов.
- Можете оставаться до утра, - сказал усатый, пробуя угощение.
- Я вас не побеспокою. Весь день шел, поэтому просплю до самого утра.
- Ложитесь на мешки, что за дровами. Запасных гамаков все равно нет. А там по крайней мере сухо.
- А что у вас в других палатках?
- Дыры в крыше, - мрачно ответил усатый. - Они текут и защищают от дождя хуже сита.
- Однако они не мешают Трэвису с Диком резаться в карты, - возразил второй, макая сухарь в сметану.
- Они же пьяные.
Мастер не стал больше ничего спрашивать. Он улегся посреди старых пыльных мешков и закинул руки за голову. Стук капель по просмоленной ткани палатки убаюкивал. И хотя он действительно устал за сегодняшний день - сказывался переход и полученные ранее раны, уснуть никак не удавалось. Из половы не шла руна, которую ему подсказала Раэн. То, что произошло, было выше его понимания. Любимая вернулась к нему во сне и помогла исцелить Дайну. Но ведь у него и в мыслях не было заниматься чем-то подобным.
Раэн вернулась к нему. Это важнее всего. Как знать, возможно, когда он уснет, то снова с ней встретится. Если она поселилась в сновидениях, то он согласен остаться там навсегда. Ведь он хотел именно этого - уснуть и не проснуться. Яд вмиг осуществил бы его мечту.
Но что, если Римус прав и самоубийца навечно остается в личном аду, откуда нет выхода? Он убьет себя, и они будут разлучены навсегда. Ведь Раэн умерла не по своей воле, она так хотела жить… Жить для него. Он мучается из-за того, что потерял свою любимую, а она потеряла и его, и собственную жизнь. Двойная потеря. Проклятая болезнь!
Мысли в голове Франца путались, он понимал, что у него поднимается температура. Можно было бы воспользоваться какой-нибудь руной, но ему ничего не хотелось делать. Мужчиной завладела апатия. Лень было поднять руку или ногу. Прикрыв глаза, он наблюдал за пляской теней от костра. Ему казалось, что если бы в палатку неожиданно ворвался медведь, то он и пальцем не пошевелил, чтобы спастись.
Жизнь - скучная серая бессмыслица, когда у тебя нет цели, к которой нужно стремиться. Целей много - это бесспорный факт, у всякого человека своя собственная, но если ее нет, то твое плавание по бурному морю под названием «жизнь» сразу прекращается. Какое-то время ты еще движешься по инерции, но потом оглядываешься и понимаешь, что по пояс увяз в болоте. Тебя засасывает дурно пахнущая жижа. Сколько некогда отважных борцов погибло в этой трясине? Миллионы людей, потерявших веру в себя, ставших равнодушными даже к собственным страданиям и боли.
Францу привиделось, что он плывет вниз по течению в огромном челне. Лежит на самом дне и наблюдает за тем, как огненные волны изредка перехлестывают через борт лодки. Угольки с шипением падают на доски и тут же гаснут. Ему жарко. На руку падают искры и нестерпимо жгут кожу.
Мужчина открыл глаза и в ту же секунду почувствовал, как его волокут по земле. Он дернулся, отталкивая чьи-то руки, и поднялся.
- Сам очнулся! - крикнул торговец. - Наконец-то! Уноси ноги, пока живой!
- А что случилось?
- Не видишь, что ли?! Горим!
Действительно, задняя стена палатки уже пылала. Огонь перекинулся на заготовленные для очага дрова и ящики. Франц подхватил свои вещи и выбежал на улицу. Там он увидел еще двух торговцев, таких пьяных, что они, будучи в невменяемом состоянии, медленно ползали по грязи.
Через десять минут пылал уже весь лагерь. Мастер рун никак не мог взять в толк, отчего мокрая ткань палаток так легко поддалась огню? Пожар продолжался около часа, пока не выгорело все до последней веревки и деревянной опоры. Алое зарево поблекло с наступлением рассвета.
- Это конец, - убитым голосом сказал торговец мазями. - Нам больше никогда не подняться. А все из-за этой скотины! - Он пнул одного из пьяных.
- В каком смысле? Это он причина?
- Все просто как белый день. Дик допился до того, что у него началась белая горячка. Уж не знаю, что ему привиделось, но этот мерзавец облил горючим для ламп все палатки и поджег. Что нам теперь делать? Дела и так шли не слишком весело, а теперь мы остались без крыши над головой и имущества.
- Но вы же спасли товар?
- Частично. - Он махнул рукой. - Моя основная ценность - передвижная лаборатория, доставшаяся мне от отца, осталась внутри. Я слышал, как лопались мои колбы. Знаете, их делают из очень тонкого стекла, поэтому они не переносят высоких температур.
- Да, я встречал такие, - кивнул Франц.
- Самое обидное, что у Дика ни монетки нет за душой, и он не сможет компенсировать наши убытки, даже если мы продадим его в рабство. Какой с него толк? Ну, зараза, вот протрезвеешь, я тебя точно в рудники спишу за долги! - И он отвесил виновнику еще один увесистый пинок.
- Сочувствую, - сказал Франц.
- Ах, что за жизнь! Лучше бы мне сгореть, чем все начинать сначала.
- Не печальтесь. Есть вещи похуже, чем потеря товара.
- Хорошо вам говорить… Вы же не торговец, - горестно покачал головой усатый.
- Тут вы правы. Но обошлось без жертв, а значит, есть чему радоваться.
- Вы так крепко спали, что мы никак не могли вас добудиться.
- Неудивительно. Я всегда крепко сплю. Последние три дня выдались очень напряженными.
Мастер закинул мешок за спину. Было достаточно светло, чтобы продолжать путь.
- Могу я попросить вас об услуге? - остановил его погорелец.
- О чем речь?
- Вы же направляетесь в Аурок? Когда будете в городе, найдите градоправителя и расскажите ему, что произошло. Только не говорите, что это дело рук Дика. Пускай причиной пожара будет лучше молния, хорошо?
- Надеетесь, что городское управление компенсирует половину стоимости сгоревшего имущества? Это маловероятно.
- Таков закон, нравится это градоправителю или нет. Это земли Аурока, вот пусть он за нас и отвечает.
- Но ведь причина была не в молнии.
- И что? - удивился торговец. - Немного лжи еще никому не вредило. Для пользы дела.
- Как сказать… - протянул Франц. - Я не могу врать.
- Это еще почему?
Вместо ответа Франц начертил знак болотного тумана, и маленькое серое облачко поползло над землей в сторону леса, пока его не рассеял ветер.
- Хм, впервые вижу такого оборванного мастера рун… - пробормотал торговец, смерив его недоверчивым взглядом. - Да какая разница… так даже лучше. Все, что я хочу, это иметь свой кусок хлеба, вы это понимаете?
- Вполне.
- Тогда передайте градоправителю эту записку. - Он вынул из внутреннего кармана куртки бумагу и написал на ней несколько строк. - Ничего говорить не надо. Просто передайте ее.
Францу было жаль торговца, поэтому он взял листок и, не читая, спрятал его в карман.

Предыдущая страница 6 Следующая страница


7 Майя Зинченко

- Очень вас прошу, не забудьте. Для меня это важно.
Мастер кивнул и пошел прочь, оставив за спиной дымящуюся груду того, что еще вчера было лагерем. Мужчина чувствовал истончившейся подошвой каждый камешек и мечтал о новых сапогах. Ему вообще не мешало обновить гардероб.
Продавец мазей явно лукавил: он сумел спасти из огня большую часть имущества. Несомненно, чиновнику, когда он прибудет из Аурока, будут переданы завышенные цифры. Убытки велики, но все же не настолько, чтобы сводить счеты с жизнью. Франц был уверен, что основной капитал торговцев был надежно припрятан где-нибудь в лесу неподалеку. Земля - самый лучший тайник. Ему не страшны ни пожары, ни наводнения. Он боится только слабой памяти, когда хозяин клада сам забывает о его месторасположении.
На горизонте показалось нечто серое. Дорога привела Франца к серому камню высотой в два человеческих роста. Это был указатель, поставленный сюда великанами двести лет назад. Во время войны людям удалось взять в плен несколько десятков великанов, и они были задействованы на тяжелых работах, где требовалась большая физическая сила - возведение мостов, постройка замков, рытье каналов. Страх перед ними был так велик, что к одному великану в качестве охраны обязательно были приставлены два мага. Потом они исчезли - умерли от болезней, плохого питания или были убиты по приказу императора, неизвестно.
На гладкой лицевой стороне камня было выбито: «Аурок - налево, владения герцога Вессвильского - прямо, спуск в долину - направо». Какой-то шутник дописал ниже белой краской: «К Богу - вверх, к демонам - выбирай любое направление, не ошибешься».
- Вот так-то… Совершенно неожиданно у тебя появилось поручение. Теперь тебе есть зачем идти в Аурок, - сам себе сказал Франц. - Кто бы мог подумать…
Постепенно тучи разошлись, и погода улучшилась. Немного потеплело. Серые воробьи, недовольно чирикая, стайками взлетали с земли при его приближении, спеша укрыться в ближайших кустах. Из Аурока во владения герцога частенько отправлялись подводы с зерном. Но стоило подвернуться рытвине или кочке, как зерно рассыпалось, отчего здешние воробьи становились жирными, словно куропатки.
Город, живописно расположившийся в излучине реки, показался задолго до того, как Франц приблизился к его воротам. За рекой сразу начинались горы - неисчерпаемая сокровищница драгоценных камней и золота, где смельчаки могли попытать счастья и разбогатеть буквально за пару месяцев. Но сейчас не было желающих исследовать таинственные пещеры и предательские провалы. В это время года перевалы уже были скрыты под снегом.
Мужчина остановился, чтобы полюбоваться открывшимся видом. Солнечные лучи освещали город, построенный из светлого камня, над которым развевались бело-голубые флаги. Парадные щиты стражей, стоявших у входа, были начищены до блеска и сверкали так сильно, что слепили глаза. Стражи - это исполинские фигуры воинов в доспехах, призванные охранять город от неприятеля. Существует легенда, что в случае опасности эти каменные воины оживут и придут на помощь защитникам. Их оружие, в отличие от самих стражей, было не каменным, а медным и регулярно натиралось песком специальной бригадой рабочих.
Аурок был более древним поселением, чем Таурин, и его жители весьма гордились этим фактом. Они действительно любили свой город, всячески старались украсить его, настороженно относились к любым новшествам, отчего Аурок, казалось, всегда живет прошлым. Здесь носили костюмы, которые в стране уже никто не носил, отмечали именины умершего пятьдесят лет назад императора и восхищались предметами старины. У них даже язык был особенный, на который горожане переходили, когда рядом не было посторонних. Чужаков здесь не то чтобы не любили, но относились к ним с опаской. Нужно было прожить в Ауроке лет двадцать, чтобы соседи перестали оглядываться вслед и шептаться за твоей спиной.
Все это Франц вспомнил, глядя на каменные стены. Ему уже приходилось бывать здесь. Аурок ему нравился - его узенькие, но такие чистые улочки, приветливые, хоть и немного недоверчивые граждане, и, конечно, атмосфера вечного праздника. Возможно, именно здесь он найдет желанный покой?
Мужчина прошел сквозь ворота, перемолвился парой слов с охранниками и отправился искать градоправителя. Ему хотелось выполнить поручение и поскорее снять с себя этот груз. Франц очень не любил незаконченные дела. Потом он сможет заняться собой. Заработает денег, чтобы купить новую одежду, снимет комнату.
Градоправитель Аурока - должность весьма занятная. Им становится обычный человек, которого избирают из числа граждан сроком на пять лет, но как только его наделяют соответствующими полномочиями - надевают на него синюю мантию и дают ключ от города, с ним начинают происходить удивительные вещи.
Градоправитель сам не знает, где и куда отправится в следующую минуту. Его всякий раз, иногда и против воли, тянет туда, где в нем больше всего нуждаются. Он может вскочить посреди ночи и водной рубашке побежать в бедные кварталы Аурока, чтобы успеть потушить едва начавшийся пожар, ил» же из десятка архитекторов выбрать единственного, кто обучался в академии вольных искусств, и именно ему поручить перестройку главной часовни. Что ни говори, а градоправителем было быть очень хлопотно. Если бы эта должность не была настолько прибыльной, насколько почетной, то не было бы желающих занять ее.
Первым делом Франц отправился к Большому Дому. Был небольшой шанс, что градоправитель сидит у себя в кабинете. Однако он застал там только охранника и нервного молодого человека, одетого в черную ученическую мантию.
- Его нет, как всегда, - сказал человек. - Исчез, убежал, испарился. Но вы не местный и, наверное, ничего не знаете… Я его помощник, мое имя Клавиус. Если что-то нужно, то расскажите об этом мне, а я передам Шарду. Как только увижу, - добавил он с грустью, сгребая со стола ворох мятых бумаг.
Франц с недоверием посмотрел на бумаги. Ему бы не хотелось, чтобы записку торговца постигла такая же участь.
- Так будете рассказывать?
- Лучше я решу этот вопрос с градоправителем сам.
- Бесполезно. Я не встречался с Шардом уже два дня и понятия не имею, где он находится. По моим расчетам, он скоро должен появиться у себя, поэтому больше шансов, что я увижу его первым. Или вы по личному вопросу? - Брови Клавиуса взметнулись вверх.
Он всем своим видом давал понять, что не допускает даже возможности того, чтобы градоправитель Аурока имел какие-то общие дела с чужеземцем, и спросил только ради приличия:
- Нет. За развилкой сгорел лагерь торговцев, и один из них попросил меня передать градоправителю вот эту записку. - Мастер, немного поколебавшись, отдал бумагу Клавиусу.
- О… Какая жалость. Несомненно, им нужна помощь, - сказал Клавиус, пробежав ее глазами. - Я тотчас займусь этим, не волнуйтесь.
- Обещаете?
- Да. Вы же не ставите под сомнения мои слова?
- Ни в коем случае, - усмехнулся Франц.
Щепетильность аурокцев в вопросах чести была всем известна.
Мастер рун пожелал помощнику доброго здравия и пошел искать, где можно остановиться на ночь. У него не было денег, но Франца это не беспокоило. В Ауроке было несколько постоялых дворов, но так как город являл собой культурный и экономический центр, все свободные места были заняты торговцами. Поэтому мужчина надеялся снять комнату у хозяйки. Прошлый раз он так и сделал.
Франц, не торопясь, двинулся по направлению к главной площади, с фонтаном в центре. В преддверии холодов воду заранее откачали, и фонтан не работал. Каменный бассейн был уже до половины заполнен сухими листьями. Мужчина оперся на ограждение и стал наблюдать за голубями. Внезапно ему захотелось стать одним из них - таким же свободным и беззаботным. Без всяких сожалений и забот, без тяжкой памяти, лежащей на сердце мертвым грузом…
Птицы с воркованием сновали взад-вперед в поисках пищи. Сердобольные граждане кидали им хлеб или печенье. Он бы тоже им что-нибудь кинул, но у него не было ни крошки. Все свои припасы он уже успел съесть.
- Вам помочь? - К Францу подошел статный стражник в синем, украшенном золотыми нитями мундире. Форма городской стражи Аурока по праву считалась самой роскошной по эту сторону гор.
- Полагаете, я нуждаюсь в помощи?
- У вас такой вид, будто бы вы что-то потеряли, - вежливо сказал стражник.
- Если и потерял, то себя. Не удивляйтесь… Вы, наверное, знаете всех в этом городе?
- Не всех, но многих. Это мой долг.
- Элизабет, хозяйка магазина готовой одежды, что стоит неподалеку от святилища, все еще сдает комнаты постояльцам?
- Хм. - Он задумался. - Да. сдает. Но свободных мест нет. После праздника в городе все еще чувствуется наплыв посетителей.
- Точно… Я совсем забыл про праздник, - с досадой покачал головой мастер.
Стражник удивленно посмотрел на него. Ему казалось невероятным, что кто-то мог забыть о знаменитом празднике Темного Эля. Целую неделю в городе шли гулянья, взрывались фейерверки, спиртное лилось рекой. И все это было за счет герцога Вессвильского, предкам которого когда-то принадлежал этот город, до того как он получил право на самоуправление. Герцог не скупился, поддерживая традицию, и всячески старался принести в Аурок дух старого доброго торжества. Несомненно, крепкий эль немало этому способствовал.
- Вам нужна комната?
- Да. Что-нибудь недорогое. Я привык жить скромно.
- Снять жилье сейчас трудно… С какой целью вы приехали в наш город?
- А если я отвечу, вы мне поможете?
- Это зависит от вас.
- Я потерял любимого человека и хотел бы провести зиму здесь, вдали от привычных мест, чтобы прийти в себя и успокоиться. Аурок для этого вполне подходит.
- Ваша любимая… ушла?
- Да. Туда, откуда больше не возвращаются, - сухо ответил Франц.
- Понятно. - Взгляд стражника смягчился.
- Раньше я жил в Таурине, был тамошним мастером рун. - В подтверждение своих слов мужчина привычным движением закатал рукав куртки. - Видите знаки?
- У нас уже есть свой мастер, но думаю, что в Ауроке хватит места обоим.
- Я не собираюсь с ним конкурировать. Заработать бы на хлеб и крышу над головой, а больше мне ничего не нужно.
- Моя сестра сдает флигель. Прежний жилец должен был съехать вчера, и сейчас он скорее всего пустует. Это довольно далеко от центра, но ведь для вас это не важно?
- Вы абсолютно правы. Но у меня пока нет денег. Я потерял их вместе с лошадью, вещами и оружием. Даже куртка не моя, а подарок добрых людей. Я смогу расплатиться услугами?
- Об этом вы поговорите с сестрой. Она хозяйка, ей и решать. Пойдемте, я провожу вас.
Искомый дом был расположен в западной части города, в квартале, где жили люди среднего достатка. Франц был только рад этому. Жить в трущобах было бы для него так же неуютно, как и в богатом особняке. И хоть он сам был выходцем из подобных трущоб, знал их законы - это вовсе не означало, что он считал возможным туда вернуться. Франц ненавидел их, как вечное напоминание о собственной бедности и ничтожестве. Детские воспоминания самые яркие, а все, что он помнил о том времени, - это постоянное чувство голода и затрещины, которыми его награждали взрослые.
Сестра стражника была старше своего брата по меньшей мере лет на десять. Это была дородная, если не сказать тучная, женщина. Ее темные волосы были собраны в тугой пучок на затылке, а на щеках играл легкий румянец. На ней был вышитый розовыми маками передник, руки были по локоть в муке. Женщина как раз замешивала тесто.
- Проходите! - крикнула она, оставляя дверь распахнутой, а сама скрылась в кухне.
Мужчины понимающе переглянулись и не заставили себя долго упрашивать. Хоть стражник и любил свою работу, он явно собирался от нее отвлечься и пообедать у сестры. Видимо, он не первый раз приходил к ней, потому что женщина без лишних разговоров поставила на стол глубокие тарелки и принялась разливать по ним горячую похлебку.
- Даниель, почему ты не познакомишь меня со своим новым другом? - Она сновала по кухне с удивительной для ее комплекции быстротой.
- Э… мы не совсем друзья. Я привел тебе нового постояльца. Его зовут… - Стражник вопросительно посмотрел на мастера.
- Франц. Добрый день.
- Добрый-добрый… - Женщина на миг замерла, смерив его недоверчивым взглядом.
Франц уже привык к такой реакции. В Ауроке это было обычным делом.
- Мое имя Магда. - Она протянула руку, но, увидев, что та в муке, спохватилась и тут же убрала ее. - Значит, вы ко мне по делу? Садитесь пока обедать, а комнату я вам потом покажу.
- Комнату? А что не так с флигелем? - удивился Даниель.
- Крысы окончательно прогрызли пол, не к обеду будет сказано. Сегодня утром, когда я меняла там постельное белье, он подо мною провалился.
- Вот и отлично! - обрадовался стражник.
- Что же тут отличного? - недоуменно спросила Магда.
- Франц поможет изгнать крыс из дома. Вы ведь сделаете это, правда?
- Сделаю, - кивнул гость, пробуя похлебку.
Она была густой, заправленной зеленью и грибами.
- И как же это у вас получится? Заиграете на дудочке и утопите в речке? Эти крысы никого не боятся. Кот, после того как они его едва не загрызли, по вечерам во двор больше не выходит. Я его не виню. Поставленные мною ловушки обходят стороной, отраву съедают без остатка, и хоть бы одна убитая тушка… намучилась я с ними.
- Но ведь для вас это пустяк? - с надеждой спросил мастера стражник.
- Если я управлюсь с животными, вы позволите мне пожить у вас неделю? Моя работа пойдет в счет уплаты.
- Вы будете осторожны? Не сожжете дом или что-нибудь подобное?
- Нет, это не мой метод. Крысы просто уйдут. Вреда имуществу причинено не будет.
- Это что-то новенькое… - хмыкнула хозяйка, ставя яблочный пирог в духовку. - Вы заклинатель крыс, что ли?
- Не совсем.
- Магда, этот человек - мастер рун, - поспешно сообщил ее брат. Он боялся, если она продолжит гадать, то скажет что-нибудь такое, что может оскорбить гостя.
- О! - всплеснула руками хозяйка, подняв мучное облачко. - Если бы я знала, что у нас будет такой важный гость, я бы приготовила утку с черносливом…
- Все и так очень вкусно, - сказал Франц, доедая свою порцию.
- Ах, оставьте, - сразу же растаяла Магда. - Это была обычная похлебка, сваренная на скорую руку. Хлеб к тому же пригорел.
- Магда, не напрашивайся на комплименты, - улыбнулся Даниель. - Скажи лучше, ты согласна?
- Избавьте мой дом от крыс - и комната ваша. Как долго вы хотите ее снимать?
- Возможно, всю зиму.
- Тогда первая неделя - бесплатно, а каждая последующая вам обойдется в три золотых.
- Меня это устраивает.
- Вы не склонны устраивать пьяные дебоши и приводить в дом развратных женщин? - с надеждой спросила Магда.
- Боже упаси! Вот уж чем я точно не собираюсь заниматься…
- Отлично. - Она усмехнулась и потянулась за половником. - Тогда я налью вам добавки.
Они еще некоторое время посидели втроем, потом Даниель заявил, что ему пора возвращаться, и оставил их. Магда показала Францу его комнату - она располагалась на втором этаже и имела отдельный вход со стороны улицы. В нее можно было попасть с помощью лестницы. Это было сделано, чтобы постоялец, возвращаясь поздно вечером, не беспокоил остальных жильцов дома. Из внутреннего дворика был проход в проулок, который долго петлял и в конечном итоге выходил в парк.
- Я давно не сдавала эту комнату, - призналась Магда. - Не хотела, чтобы в доме был чужой человек. Ну, вы меня понимаете… А флигель - это всего лишь флигель. Деньги никогда не бывают лишними. Я живу одна, привыкла к одиночеству. Брат, конечно, часто заходит, но он тоже на правах гостя.
- Я вам не помешаю. Я вообще собираюсь как можно меньше времени проводить взаперти. Мне нужен воздух, простор. Поэтому я хочу остаться в Ауроке. Из окна не видно гор, - он ещё раз удостоверился. - но их незримое присутствие ощущается даже здесь.
- Вы лечиться приехали? - спросила женщина. - Интересуетесь термальными источниками?
- Нет, но вы мне подали хорошую идею. Возможно, я посещу их. Говорят, они хорошо успокаивают нервы.
- Не знаю насчет нервов, но вот ревматизм и ломоту в суставах прогоняют напрочь.
- Я знаю, что местные жители предпочитают традиционные методы лечения и не спешат прибегать к помощи мастеров и знахарей.
- Вы еще священников вспомните, - отмахнулась она. - Они обожают говорить о целебных свойствах молитвы, но толку от нее, как лысому от расчески. Нет, конечно, когда иного выхода нет, то пробуешь все подряд. Что-то обязательно помогает.
- Но горячие ванны, безусловно, приятнее, чем многочасовые молитвы на холодном полу или горькие настои из трав, - улыбнулся Франц.
- Я рада, что вы меня правильно поняли. Здесь зеркало, шкаф для одежды. - Она приоткрыла одну из дверок. - Но у вас совсем нет вещей… Неужели на дорогах снова неспокойно? Бандиты себе много позволяют.
- Нет, это были не разбойники. Это был оборотень. - Мужчина невольно прикрыл рукой отметины. - Мой конь испугался и убежал в неизвестном направлении.
- Какой ужас! Правильно, что я никогда не покидала город. За его стенами столько опасностей.
- Это так… Если не возражаете, я бы хотел поспать несколько часов, оставшихся до заката. Разбудите меня, когда стемнеет.
- Конечно.
Магда прикрыла за собой дверь, и Франц с облегчением улегся на кровать. Эта неделя выдалась очень насыщенной. Возможно, так было даже лучше. Чем чаще его жизнь подвергается опасности, тем меньше у него остается времени для горестных раздумий. Мужчина повернул голову и посмотрел в окно. Оконная рама была резной, в виде переплетения цветов и ягод и навевала мысли о лете. Что он будет делать дальше? Останется здесь на зиму или поедет в другой город? Ему ничего не стоит сорваться с места и уехать. У него нет вещей, нет дома, нет родных и близких, которые нуждаются в опеке. Он свободен от того груза, который так любят брать с собой другие люди. Он был, есть и будет бродягой. Не этого ли он желал, будучи мальчишкой?
Наше главное несчастье в том, что мы получаем желаемое слишком поздно. Получаем тогда, когда перестаем в нем нуждаться. Что это? Расплата за дар, о котором мы не просили? За дар рождения? Это касается всех, нет ни одного человека на земле, кто бы не разочаровался в собственных мечтах. И для чего мы появляемся на свет, если каждый хоть раз, но пожалел о том, что родился?
Если бы Раэн была жива, он бы навсегда остался в Таурине… Это было такое новое приятное чувство… Собственный дом с маленьким садом, глиняные безделушки на каминной полке, лишняя пара обуви в прихожей. Он думал, что получил это навсегда в подарок, а на самом деле - во временное пользование. Срок вышел… Его первая и последняя попытка жизни на одном месте провалилась. Значит, не судьба.
Ничего не решено. Он не знает, что принесет ему завтрашний день, и не может строить какие-нибудь планы. К чему загадывать? Живи сегодняшним днем и безмятежно принимай те сюрпризы, что принесет тебе день завтрашний. А он обязательно их принесет… И кто сказал, что они тебе понравятся?
Создатель любит нас испытывать на крепость. Многие ломаются, не вынеся давления. Остаются и доходят до финиша считанные единицы. В изнеможении подходят к полосе и с ужасом понимают, что перед ними снова стартовая прямая… Только сил больше нет, и они не могут сделать и шага.
Одолеваемый подобными мыслями, Франц раскрыл окно, пустив в комнату струю свежего воздуха. Зима с ее холодами была уже совсем близко. С неба, кружась, падали маленькие снежинки и таяли, не долетая до земли.
То, что мучает его, находится внутри, от этого нельзя убежать. Только примирившись с самим собой, он сможет нормально жить дальше. В чем же дело? Он не может простить себе собственное существование, да? Как же так вышло, что он остался жить, а Раэн умерла? Если кто и заслужил холодную могилу, так это он. И хотя он ни в коей мере не повинен в случившемся, но разве от этого легче?
Готов разорвать в клочья грудную клетку и принести собственное сердце в жертву на алтарь Тьмы, лишь бы исправить положение. И принес бы, если бы от этого был хоть какой-то толк. Не остановился бы ни перед чем.
Он умеет хорошо притворяться… Окружающие видят его спокойное лицо и даже не подозревают о страстях, бушующих внутри. Как долго это будет продолжаться? Время действительно лечит? Или нет?
- Франц! - В дверь раздался деликатный стук в дверь. - Вы просили вас разбудить.
Мастер вздрогнул и поспешно произнес:
- Да, спасибо. Я сейчас выйду. - Когда Магда ушла, он удивленно добавил: - Неужели я все-таки уснул?
Франц сел на кровати и поежился. Из раскрытого окна немилосердно дуло и в комнате стоял страшный холод. Стемнело, и видно было только очертания предметов. Прошло несколько часов, а он не заметил этого. Мужчина зажег светильник, закрыл окно и надел куртку. Он чувствовал себе еще более разбитым, чем раньше. И зачем он только вообще лег? Но делать было нечего. Он должен выполнить уговор и принять меры против крыс. Франц попытался придать лицу более приветливое выражение и спустился вниз.
- Я готов.
Магда, снова занятая готовкой чего-то вкусного, подняла на него обеспокоенный взгляд.
- Начнете охоту?
- Да. Где их больше всего?
- Во дворе и подвале, наверное. И во флигеле, конечно. Только не забудьте, что там пол не в порядке.
- А здесь вы их видели?
- Ни разу. Ключ от подвала висит на гвоздике в прихожей Попьете шиповникового чаю?
- Нет, потом.
- Тогда я оставлю чайник на плите и вашу часть пирога в духовке. Вам нужна помощь? Я могу подержать фонарь.
- По-моему, вам совсем не хочется покидать дом и помогать мне, - усмехнулся Франц. - Но спасибо за предложение.
- Да, я не люблю крыс… - призналась женщина. - Удачи вам.
- Вы говорите таким тоном, будто бы я собираюсь добыть шкуру снежного барса. Или даже шкуру дракона. Еще чуть-чуть и я начну нервничать.
- Животных нельзя недооценивать. Эти крысы очень хитрые.

Предыдущая страница 7 Следующая страница


Черное солнце 8

- Не хитрее человека, - уверенно сказал Франц.
Мужчина отказался от предложенного фонаря и вышел во двор. Он дошел до калитки и постоял там некоторое время, прислушиваясь. Было тихо. Улицу ровным желтым светом освещали фонари. Поздние прохожие, не слишком обращая внимания на притаившегося незнакомца, спешили домой ужинать. Облака разошлись и на небе высыпали крупные голубые звезды. И как Францу ни хотелось полюбоваться звездами, замерзшее тело просило тепла, и ему пришлось искать место, защищенное от пробирающего до костей ветра.
- Эа! - По легкому мановению руки рядом с ним замигал огонек света.
Конечно, свет распугает крыс, но Франц не хотел сломать в темноте ногу. Войдя во флигель, он тут же убедился в правильности своего решения. Пол в комнате был в ужасном состоянии. Частично провалился в подвал, частично - уродливым бугром был поднят и похож на раскрытую пасть неведомого чудовища. Поломанные края досок еще больше придавали ему сходства с зубами.
- Крысы? - недоверчиво пробормотал Франц, останавливаясь на пороге. Сделать еще один шаг он опасался. - Так я и поверил…
Ему хватило беглого взгляда, чтобы понять, что крысы к причиненному разгрому не имеют никакого отношения. Кто-то хотел, чтобы подумали именно на них, но грызуны здесь никогда не водились. Ну, может, пяток и было в подвале, но испортили пол явно не они.
Во флигеле точно разместились другие жильцы. Но кто? Огонек сновал в разные стороны в поисках следов. Мастер рун наклонился и втянул носом воздух. К запаху прелых досок и земли примешался запах теплого молока. Это было очень интересно. Неужели во флигеле завелась корова?
Франц, прищурившись, всматривался в дыру. Ему показалось, что в глубине он заметил мерцание чьих-то глаз. Огонек послушно полетел вниз, но связь с ним порвалась, и он с шипением погас. Мужчина остался в темноте. Теперь он явственно видел четыре пары светящихся глаз, смотрящих прямо на него. Как известно, глаза крыс сами по себе светиться не могут, и уж тем более крысы не в состоянии гасить рунический огонь.
Мастер поспешно создал еще один огонек. И тут ему на голову и грудь стала давить непонятная тяжесть. Глаза стали слипаться, словно он не спал несколько суток. Изо всех сил, сопротивляясь чужому внушению, Франц начертил личную руну защиты от колдовства:
- Ордомар.
Сонливость тут же исчезла. Из подвала послышалось раздраженное шипение.
- Давайте поговорим. Я не причиню вам зла.
В этот момент в него запустили осколком цветочного горшка, за ним последовало крепление от водосточной трубы. Стоя на маленьком пятачке в ореоле света, он представлял собой отличную мишень.
- Ай! - Очередной осколок угодил ему прямо в лоб, оставив после себя кровавую царапину.
В подвале злорадно рассмеялись. В ответ Франц запустил в неприятеля куском доски. Смех оборвался и раздался топот. Получив передышку, мужчина стал методично вызывать различные руны, припоминая все, что ему могло пригодиться. Он предпочитал встречать врага во всеоружии. Он был рассержен и поэтому в итоге перестарался с количеством и силой рун.
Его тело окутала золотисто-голубоватая дымка, в которой сгорали даже мельчайшие пылинки. Волосы стали с треском искриться, к горлу подступила мерзкая тошнота - это были побочные эффекты.
- Ну, где вы? - спросил он грозно. - Выходите сами! А то я наделаю из вас соломенных чучел для ярмарки.
- Смотри сам не стань чучелом! - взвизгнул кто-то.
Франц спокойно уселся на пол и, скрестив ноги, сделал вид, что изучает пуговицу куртки. Он был похож на человека, у которого масса свободного времени. В него опять что-то полетело, но, не достигнув цели, вспыхнуло и, рассыпавшись на куски, рухнуло вниз. Неприятель на время прекратил свои атаки и занял выжидательную позицию.
- Если вы не хотите говорить со мной, завтра утром я вызову священника. И попрошу его захватить с собой парочку монахов. Они втроем вам такую мощную молитву прочитают…
- Ладно-ладно! - Угроза прихода священника возымела свое воздействие. - Чего ты от нас хочешь?
- Во-первых, покажитесь. Вы меня видите, а я вас - нет.
Из дыры показались желтые руки, багровый остроконечный колпак с бубенцом на конце, который был обмотан тряпкой, а затем и сам обладатель колпака. Один за другим напротив Франца уселись четверо рудов. Это были маленькие человечки, чуть повыше колена. Сами они считали себя родственниками гномов, хотя гномы отказывались признавать это родство. Впрочем, последних, не без основания гордившихся своим умом и трудолюбием, можно было понять. Они уже строили дворцы и создавали великолепные произведения искусства, в то время как даже люди все еще жили в пещерах и считали, что есть ближних - это не такая уж и плохая идея.
Руды были бесполезным народцем. Они остановились в своем развитии, вели полупаразитический образ жизни. Не добрые, но и не злые. Что-то среднее между домовыми, гномами и болотными плакальщиками, которые являются в облике маленькой девочки и уводят людей в болота, где топят их.
Руды были одеты в коричневые кафтаны до колена, зеленые штаны. На ногах у них были большие башмаки на толстой подошве с серебряными пряжками. Они не носили бород, отчего их детские и в то же время по-стариковски морщинистые лица выглядели очень странно.
- Развяжите бубенцы, - посоветовал Франц.
Они тут же избавились от тряпок и, услышав знакомый перезвон, облегченно вздохнули. Эти бубенцы очень важны для маленьких человечков. Их чистый звук даже для неискушенного человеческого уха был чудесен, и на черном рынке один такой бубенец стоил как хороший боевой конь. Никто из рудов не расстался бы со своим бубенцом добровольно, и заполучить его было возможно, только убив владельца.
- Ты кто? - спросил один из них, не спуская с мужчины сияющих голубых глаз.
- А как ты думаешь?
- Ты не хозяйка, - глубокомысленно заключил один из человечков, чем вызвал у Франца невольный приступ смеха.
- Угадал. И даже не хозяин. Я новый жилец.
- Опять… - разочарованно махнул рукой человечек.
- А кроме того, я - мастер рун, так что прошу рассказать все без утайки. Зачем вы устроили этот погром?
- Чтобы избавиться от людей. Они за нами все время подглядывали.
- Подожди, что значит избавиться? Тебя как зовут?
- Курх.
Это было не настоящее имя, а прозвище, которое на человеческий язык можно было перевести как Болтун. Свои настоящие имена руды хранили в тайне.
- Чем вам мешали люди? Неужели вы решили занять человеческое жилище?
- О нет! - ужаснулся Курх. - Променять свою маленькую уютную норку ради этого… - Он посмотрел вокруг и презрительно сплюнул. Остальные согласно закивали. - Мерзопакостного места!
- Да, я уже понял, что ты от него не в восторге. Так в чем же дело?
Курх насупился и принялся изучать собственные башмаки. Он не хотел признаваться.
- Хм, по-моему, я знаю, в чем тут дело… Вас интересует не дом, а место. Здесь что-то спрятано… - Франц не спускал глаз с рудов, ожидая их реакции.
- Нет! Нет! - заголосили они. - Тут совсем пусто!
- Тогда зачем вы перерыли весь подвал, словно взбесившиеся кроты? И инструмент вон ваш стоит.
Огонек осветил маленькие лопаты и мотыги, с налипшими на них комьями свежей земли. Сраженные этими аргументами руды горестно застонали.
- Теперь ты отберешь его у нас! Бедные мы, несчастные мы! Большой злой человек нас обидит.
Они принялись плакать, шумно сморкаясь в огромные носовые платки. Франц решил подождать, пока им надоест ломать комедию и они успокоятся. Однако минуты уходили, а рев и стенания не прекращались. Руды, похоже, и впрямь думали, что он собирается отобрать у них нечто ценное.
- Ну, хватит! Я не собираюсь у вас ничего отбирать.
- Мы тебе не верим!
- Я не обманываю. Да и что у вас может быть такого ценного? Чучело бобра?
- Что?! - возмутился Курх и вскочил в запале. - У нас есть ценности! Замечательные ценности!
- Как всегда какая-то ерунда…
- Да ты не представляешь, о чем говоришь! Это полный горшок алмазов! - закричал человечек и тут же получил затрещину от собрата.
- Болван! Ты опять проболтался!
Курха повалили на пол и стали энергично колотить товарищи. Он отчаянно отбивался и даже укусил одного из них за ногу.
- Поздно кулаками махать. - Франц не без труда разнял рудов. - Зачем вы спрятали здесь алмазы? Неужели больше нигде места не нашлось?
Человечки, тяжело дыша, недовольно смотрели друг на друга. У Курха под глазом расплывался свежий синяк.
- Это не мы, а прадедушка. Он закопал здесь горшок с алмазами. Это было еще до того, как здесь построили этот дом.
- И вы думаете, что люди не нашли алмазы? Но когда закладывался фундамент…
- Нет-нет. Горшок точно не нашли. Прадедушка спрятал его очень глубоко.
- Тогда почему вы не заберете алмазы и не вернетесь к себе?
- У прадедушки склероз. Он не помнит, где точно закопал их, - мрачно сказал Курх. - Мы знаем только приблизительно.
- А для чего вы испортили пол?
- Мы хотели, чтобы люди нам не мешали. А здесь постоянно кто-то жил. Мы решили, если дом будет непригоден для жизни, то нас оставят в покое. Поэтому мы подпилили столбы.
- Признайтесь, это вы напугали кота хозяйки?
- А пусть не лезет… - пробормотал Курх. - Он хотел отобрать наше сало, что мы припасли на ужин.
- Что-то подсказывает мне, что оно лежало на кухне и вы украли его.
- Нам же надо что-то есть… Мы его честно украли. Пусть этот жирный кот сам себе добывает пропитание.
- Вы, наверное, все родственники? Двоюродные и троюродные братья?
Человечки несмело кивнули.
- Что же теперь с вами делать? - вздохнул Франц. - Я обещал позаботиться о крысах, а вместо них оказались вы. Не травить же вас ядом, в самом деле…
- Ты позовешь священника? - с опаской поинтересовался Курх.
- Нет. Но только при условии, - он предупреждающе поднял палец, - что вы приведете флигель в порядок. Пол должен быть починен. Я знаю: вы умеете не только разрушать. А взамен я помогу вам найти сокровище.
- Ты хочешь завладеть им.
- Я и пальцем к нему не притронусь. Только укажу вам, где оно спрятано. Выкапывать горшок будете сами.
Руды задумались.
- Ты знаешь, где он?
- Еще нет, но могу узнать. Это нелегко, однако я вполне могу постараться для всеобщего блага. Для мастера рун нет ничего невозможного.
- Ты клянешься, что не заберешь наши камни?
- И как такая огромная жадность умещается в таких маленьких телах? - Вопрос был исключительно риторическим. - Клянусь.
- Хорошо, - кивнул Курх. - Тогда показывай место.
- Боюсь, что блеск драгоценных камней затуманит ваш разум. И память. Вы обещаете заняться починкой?
- Но мы не успеем за одну ночь.
- Я дам вам двое суток. Учтите, если вы меня обманете, месть моя будет ужасна.
Конечно, Франц не собирался преследовать рудов в случае невыполнения условий, но припугнуть их было нелишним.
- Итак, что нам известно? - Мужчина спрыгнул вниз и увяз по щиколотку в мягкой перекопанной земле. В рунах защиты больше не было необходимости, поэтому он избавился от них.
- Ничего конкретного, - буркнул один из человечков, прыгая вслед за ним в пролом. Бубенец на его колпаке печально звякнул.
- Что именно вам сказал прадедушка? Можете повторить дословно?
- У нас есть карта. Он ткнул в нее пальцем и сказал, что там находятся алмазы. Полный горшок, - ответил Курх.
- Покажите карту. Вдруг вы ошиблись?
Они протянули ему тонкий лист, свернутый в трубочку и завернутый в грубую серую бумагу. Это действительно оказалась подробная карта этой части Аурока. На ней были указаны парк, река и частично улицы. Лист был испещрен мелкими значками, разобрать которые под силу было только рудам.
- Он показал вот сюда. - Курх постучал по карте. - Мы все видели.
- Точно?
Братья дружно закивали.
- Вы правы, это тот самый флигель. - Франц свернул карту и отдал ее обратно. - Прежде чем я начну, ответьте мне на последний вопрос: ваш прадедушка не был шутником?
- Зачем ему так зло шутить над собственными родственниками? - обиделся Курх.
- Откуда у вас вообще взялись алмазы?
- Долгая история.
По его тону Франц понял, что история была не из тех, что приятно рассказывать вечером у камина. Если камни и существовали, то они скорее всего были украдены у гномов. Это у них есть привычка складывать из драгоценностей целые горы, чем они привлекают не только рудов - этих незначительных расхитителей чужого добра, но и драконов, самых опасных существ на земле.
Достигая огромных размеров, будучи сильными и практически неуязвимыми, драконы вместе с тем очень умны. Но как только они видят драгоценности, то теряют всякий разум. От блеска сапфиров и рубинов драконы тупеют, превращаясь в обыкновенных прожорливых монстров.
- Горшок большой? - негромко спросил рудов Франц.
- С его голову. - Курх показал на голову брата. - Только крупнее.
- Прилично. Теперь сидите тихо и не мешайте мне.
Франц закрыл глаза и попытался расслабиться. Ему даже не нужно было составлять целую руну, хватило бы и части. Такое количество алмазов обязательно должно было отозваться на его зов. Он беспрестанно думал о камнях - ярких, блестящих, прозрачных, светящихся в ярких лучах солнечного света. Они сами стали светом - холодным, застывшим навеки. Осколки никогда не тающего льда.
Продолжая держать глаза закрытыми, он прислушался. Поначалу было тихо, но потом до него донесся настойчивый шепот, и в темноте обозначились первые тонкие линии. Это означало, что он на верном пути. Серебристые нити, выходящие прямо из его ладоней - он видел их очертания даже сквозь закрытые веки, проникали повсюду. Они наполняли собой пространство, и в этот миг Франц сливался с природой, с окружающим миром. Он растворялся в нем, теряя самого себя.
Узор, переплетающийся с истинным именем… У всего есть свое имя, свое обозначение, свой знак, но не каждому дано его разгадать. Франц чуть-чуть приподнял за краешек полотно, отделяющее его от неизвестности, и сразу отпрянул, пораженный открывшейся картиной. Бездна, наполненная всем, вмещающая в себя прошлое и будущее, - вот что находится совсем рядом, стоит только воспользоваться даром. Что-то подсказывало ему, что каждый человек сталкивается с этой бездной после своей смерти. Она принимает его в свои нежные объятия. Но, открывая глаза, Франц всякий раз забывал об этом. Память была к нему милосердна.
Нити устремились в сторону и соединились в одной точке. Мастер огляделся и, не обращая внимания на притихших рудов, направился к указанному месту.
- Здесь. На глубине метра.
- Как тебе это удалось? - ошеломленно спросил один из них.
- Это было невероятно! - воскликнул Курх. - От тебя шла такая замечательная музыка. Только я не запомнил мелодию, - добавил он грустно.
- Я не слышал никакой музыки, - сказал Франц, выбираясь из ямы. - Вам, наверное, показалось.
- Нет, не показалось. Мы все ее слышали.
- Да, она была чудесна. - Один из человечков достал из-за пазухи маленькую дудочку и попробовал наиграть недавнюю мелодию, но, осознав всю тщетность свой попытки, спрятал ее обратно.
- Что же вы не копаете?
- А ты не можешь ее повторить? - попросил Курх.
- Нет. Я не имею ни малейшего понятия, что именно вы слышали.
- Жаль-жаль… - Он поплевал на руки и взялся за лопату.
Руды принялись копать. Работа продвигалась медленно: они толкались и этим мешали друг другу. Франц скептически посмотрел на их усилия, покачал головой и спрыгнул к ним.
- Ну-ка, отойдите. Так у вас ничего не получится. Где вы только взяли эти ужасные лопаты? Лезвия как воск, они даже успели погнуться.
Он нашел подходящий кусок доски и принялся за работу. Франц не мог пояснить, почему он решил помочь рудам. Было бы лучше оставить их здесь, а самому пойти спать. Но эти перемазанные грязью человечки были такие беспомощные, что он пожалел их. Они ведь во многом похожи на людей, на их отражение - только в не обычном, а кривом зеркале. Франц уже простил полученные от них царапины и шишки.
Через два часа, содрав руки до крови, он наткнулся на что-то твердое. Руды радостно взвизгнули. Осторожно, чтобы не разбить горшок, Франц достал его из ямы и открыл крышку. Сначала ему показалось, что горшок пуст, и мужчина едва сумел сдержать вздох разочарования. Однако как только огонек вынырнул из-за края, его содержимое засветилось и заблестело яркими красками.
- Ах! - восторженно выдохнули руды.
- Да… - Франц еще никогда не видел столько драгоценных камней сразу. - Впечатляет. Ну, ладно… Поздравляю вас с ценным приобретением. Не забудьте про наш уговор - флигель должен быть в полном порядке.
- Ты все-таки уходишь? - удивился Курх. - Оставляешь камни нам?
- Да, они мне не нужны. Никогда не был любителем чужого добра.
- И ты не будешь следить за тем, как мы будем выполнять уговор?
- Нет. Я вам доверяю.
- Мы еще не встречали людей, которые не хотят заполучить сокровище. Ты необычный. - Руды прекратили возню и пристально посмотрели на мастера. От их горящих глаз и торжественного тона ему сделалось жутко. - Мы этого не забудем.
- Отдай ему… - повелительно приказал Курху один из человечков.
Курх проворно подбежал к Францу и что-то вложил в ладонь.

Предыдущая страница 8 Следующая страница


9 Майя Зинченко

- Если тебе понадобится помощь, позови нас. Мы услышим и придем. А теперь иди и не оглядывайся. И не вздумай беспокоить нас днем, а не то мы рассердимся. - Он подтолкнул его к двери.
Оказавшись на улице, мастер наконец узнал, что ему подарил руд. Это была серебряная пряжка от башмака. Подобным даром не стоило пренебрегать, поэтому он спрятал его во внутренний карман.
Франц приоткрыл дверь, стараясь не шуметь, смыл с рук землю, предварительно вытащив занозы, и отправился спать. Приключение во флигеле отняло у него большую часть ночи.
Магда не решилась будить Франца, и он благополучно смотрел сны до самого обеда. Проснувшись и приведя себя в порядок, он спустился вниз, где его уже ждал накрытый стол.
- Как успехи? - поинтересовалась хозяйка.
- Все в порядке.
- Вы их прогнали?
- Они оказались достаточно понятливыми, чтобы уйти и вдобавок пообещали починить пол.
- Кто? Крысы?!
Франц предпочел не отвечать. Магда с недоумением глядела на него, не зная, как реагировать на подобное заявление.
- Какая разница? Главное, что о крысах вы можете забыть и через день переселить меня во флигель.
- Вам не нравится ваша комната? - огорчилась женщина. - Там, наверное, дует?
- Нет, она замечательная. Но вы же сами говорили, что предпочитаете одиночество.
- Говорила, - кивнула Магда. - Но разве вам неизвестно, что женщины - это сплошное непостоянство. Разве я не могу передумать? Садитесь обедать.
- Спасибо, но вы не обязаны кормить меня… - пробормотал Франц, вспомнив, что у него по-прежнему нет денег.
- Это входит в оплату. Иногда обедать одной очень грустно. - Она посмотрела на старенький портрет, висевший над буфетом. На нем был изображен высокий блондин в шубе на фоне заснеженного леса. - Это мой жених. Правда, он был симпатичный?
- А почему был? - осторожно спросил Франц.
- Больше всего на свете он любил меня и горы. Вот горы-то его и убили. - Магда горестно вздохнула и украдкой смахнула набежавшую слезу. - Его накрыло лавиной. Мы были прекрасной парой, это все говорили. Обожали друг друга. В тот год, когда случилось несчастье, я и Ганс хотели пожениться. Вы, наверное, не поверите, но раньше я была худенькой, легкой как былинка. А как узнала о лавине, стала много есть, чтобы хоть как-то отвлечься, и до сих пор не могу остановиться. Но я не забыла его, моего Ганса.
- Вы его искали?
- Конечно, но без толку. Мы не нашли тела, оно до сих пор где-то погребено под снегом. Жуткая история, правда? И зачем я вам только все это рассказываю? Мы же совершенно незнакомые люди.
- Я вам искренне сочувствую, - сказал Франц. - Я сам недавно потерял любимую. Смерть может сломать человека.
- Даниель знает об этом?
- Да, я рассказал ему.
- Теперь понятно, почему он решился привести вас ко мне. Посчитал, что мы найдем общий язык. - Женщина с грустью посмотрела на Франца. - Наверное, он прав. Я сдала флигель разным приезжим, безусловно, все они были хорошими людьми, но такого, как вы, я не встречала.
- Что же во мне не так?
- Я не знаю. Дело даже не в том, что вы мастер рун, о вас ходят разные слухи, но не это главное. Меня поражает ваш взгляд. Он печальный и беспокойный одновременно. Словно вам подло нанесли удар в самое уязвимое место, но вы не желаете с этим смириться.
- Вы даже не представляете себе, насколько вы правы.
Магда вздохнула, и они оба замолчали. В наступившей тишине было слышно, как мерно тикают напольные часы. Чтобы сгладить неловкость, Франц сделал вид, что заинтересовался ими. Часы были вырезаны из потемневшего от времени дерева. Большой медный маятник был начищен до блеска, под стать гвоздикам на циферблате.
- Наследие предков?
- Им уже триста лет. Должно быть, вы знаете, как жители Аурока любят старинные вещи… Они много раз ломались, но брат души не чает в этих часах и всякий раз сам занимается починкой. Он кое-что смыслит в механике.
- Почему же они не стоят у него?
- У него пока нет собственного дома. Он живет в казармах вместе с остальными стражниками. Я старшая в семье, поэтому дом перешел ко мне. Это компенсация за то, - тут Магда улыбнулась, - что я возилась с братом в детстве. Даниель был очень непослушным. Мы думали, что из него вырастет бандит, но, как видите, ошиблись.
За обедом Франц по достоинству оценил тушенные свиные ножки в капусте и воздал блюду заслуженную хвалу. Магда покраснела и призналась, что это ее собственный рецепт.
- Вы не подумывали о том, чтобы открыть свое дело?
- Нет…
- Не обязательно готовить самой. Рецепты можно засвидетельствовать у местного нотариуса и продать или предоставить во временное пользование императорскому двору. У них, насколько я знаю, вечная погоня за деликатесам и.
- Что вы… Где император, а где Аурок. - Магда безнадежно махнула рукой.
- Представляете, эти самые ножки будет кушать сам император и восхищаться: «Ах, какая прелесть! Наградить того, кто придумал подавать их в капусте с пряным соусом».
Магда представила, и идея ей понравилась.
- Вы уверены? - Она с сомнением посмотрела на Франца.
- Почему бы не попробовать? Даже если вам откажут, блюда назовут вашим именем и они станут достоянием семьи.
- Я подумаю над этим, - пообещала женщина и, оставив немытой посуду, ушла в гостиную.
Через приоткрытую дверь мастер видел, как Магда вытащила из ящика стола пухлую тетрадь и принялась внимательно изучать ее, параллельно ведя дополнительные записи. Мысленно пожелав ей удачи, Франц покинул дом. Он не стал навещать рудов, чтобы не раздражать их понапрасну. Мастеру рун хотелось отправиться в парк, но, поразмыслив, для начала он решил заработать немного денег. Ему по-прежнему были нужны новые сапоги и зимняя одежда. Среди аккуратно одетых горожан он выглядел настоящим оборванцем, и это было очень неприятно.
Так как в Ауроке уже был мастер рун, Франц решил отправиться к его дому и поискать работу там. Он по собственному опыту знал, что у мастера никогда не хватает на всех времени. Вполне возможно, что он сможет взять несколько заказов.
Местный мастер жил в маленьком сером доме, на первом этаже которого располагалась приемная, а на втором - жилые комнаты. К нему на прием выстроилась очередь из двух десятков человек, в основном пожилых, которая двигалась на редкость медленно. Франц сделал попытку пройти мимо людей, но был остановлен разгневанной старушкой в белом чепце:
- Куда собрался?!
- Мне нужно к мастеру.
- Мы все к Ромму. Ну и что? Не видишь разве, что здесь очередь?
К ней тут же подскочили еще несколько женщин, и они с двух сторон принялись наседать на Франца:
- Правильно! Мы тут с самого рассвета стоим, а он раз - и решил обойти!
Они действительно ждали с самого утра, они устали, проголодались и понимали, что сегодня все равно не успеют на прием, а это означало, что завтра им придется начинать все сначала. Недовольство грозило перерасти в грандиозный скандал.
- Я по личному вопросу и не отниму много времени, - сказал Франц, но его никто не слушал.
- Да, - закричал какой-то старик с палочкой. - Не пускайте его. Пускай постоит с мое. Ух, молодежь пошла! Никакого понимания… Молодежь… - Он погрозил палкой Францу. Старичок был подслеповат.
- Не дадим ему пройти! - кричали одни.
- Какая наглость! - вторили им другие.
Франц совсем растерялся. Его спасло то, что из кабинета Ромма вышел очередной счастливый посетитель, и он проворно проскочил в приоткрытую дверь.
- Добрый день, - усталым голосом поприветствовал его мастер. Это был темноволосый мужчина лет пятидесяти. - Что вас привело ко мне?
В этот момент по двери раздались гневные удары. Кто-то колотил в нее кулаком и грозил расправиться с негодяем.
- Я не за руной, - признался Франц.
- Правда? - обрадовался Ромм, и лицо его посветлело. - Какое счастье!
- Я сам мастер. - Он закатал рукав.
- О, но мы вроде бы не знакомы…
- Да, мы не встречались, хотя живем… жили не так уж далеко друг от друга. Я работал в Таурине.
- А, так вы - Франц, - кивнул мужчина, вставая и делая несколько шагов по кабинету. Он нисколько не обращал внимания на выкрики за дверью. Судя по всему, он к ним давно привык. - Как же, как же, слышал…
- Да. И я здесь, потому что хотел попросить вас об услуге.
- Пожалуйста. Мы же не маги, чтобы ненавидеть себе подобных, - рассмеялся Ромм, и на его бледном лице проступил румянец. - О чем речь?
- Трудно не заметить, что к вам много желающих получить руну… Можно я вместо вас выполню несколько заказов?
- Конечно! Хоть все их заберите! Эти люди, - он понизил голос, - словно вампиры высасывают из меня жизненные соки. Честное слово, они пьют мою кровь. Мне давно пора было устроить себе несколько дней отдыха, чтобы восстановить силы, но я не могу. Они меня не отпускают, - жалобно закончил он. - Кстати, вы не собираетесь открыть здесь практику?
- Нет, я в Ауроке проездом. Просто деньги закончились.
- Как жаль… - совершенно искренне пробормотал Ромм. - Эти милые старики и старушки разрывают меня на части. Они часами сидят в приемной, но что я могу поделать? Все просят только личные руны, ни одной общей. И один знак сложнее другого. Прямо сговорились! Голова кругом от всего этого идет. Простите, мне нужно выговориться…
- Я понимаю ваши проблемы, у самого так бывало.
- Да? И как вы с этим боролись?
- Никак. Когда мои силы были на пределе, я устраивал себе выходные. Если позволяла погода, то уходил к лесному озеру, если нет - оставался дома. Сидел возле камина в кресле-качалке и, признаться, совсем недурно себя чувствовал.
- Это же моя мечта! Кресло-качалка, весело горящий огонь в камине, плед и чашка с чем-нибудь ароматным, - с ноткой зависти сказал Ромм. - А ваш дом не осаждали?
- В Таурине хорошо знают, что может случиться, если усталый мастер неправильно составит руну, - многозначительно сказал Франц. - Они предпочитали не рисковать. Мой предшественник оказал мне хорошую услугу.
- Именно этого я и опасаюсь, - признался Ромм. - Боюсь, что сделаю что-то не так, напутаю и вместо пользы принесу вред. Все эти люди пришли ко мне со своими проблемами, и мне их искренне жаль. Но ведь я тоже не железный. - Он прислушался. - Чем это стучат?
- Похоже, что ногами. Будет лучше, если вы сами расскажете им обо мне. Вам они доверяют.
- Вы уверены? - Ромм вздохнул. Он действительно очень Устал. - Тогда пойдемте. Было бы здорово, если бы вы пришли ко мне вечером на ужин. Приглашаю от чистого сердца. Я уже давно не встречался ни с кем из наших, и мне было бы приятно поговорить с вами. Или у вас другие планы на этот вечер?
- Нет, я с удовольствием зайду.
- Ужин в девять, не забудьте.
Мужчина резко распахнул дверь и, переменившись в лице, окинул очередь грозным взглядом.
- Кто это тут такой нетерпеливый? - мрачным голосом спросил он.
Люди сразу присмирели.
- То-то же! - Ромм нахмурил брови. - И как взрослым людям не стыдно поднимать такой шум? - Он выдержал эффектную паузу, чтобы присутствующие как следует прониклись и осознали свою ошибку.
- Но… - робко начала одна из старушек, - мы только хотели, чтобы…
- Меня это не касается, - прервал ее Ромм. - Это не моего ума дела, чего вы хотели, а чего нет. Я требую, чтобы вы соблюдали тишину. Никакого крика и уж тем более попыток выбить дверь. Возмутительно… - Он в негодовании покачан головой и продолжил более мирным тоном: - Этого человека зовут Франц. Он мастер рун из Таурина и любезно согласился помочь мне. Если у вас есть желание заказать руну, то можете обратиться к нему. Это особенно касается тех, кто уже не надеется успеть ко мне сегодня на прием.
- Вы действительно хороший специалист? - раздался робкий голос.
- Я за Франца ручаюсь, - быстро ответил Ромм, опасаясь, как бы среди посетителей не зародилось обратное мнение.
Плохих мастеров рун просто не существует в природе. Конечно, они различаются между собой по степени выраженности дара, но уж если они берутся за что-то, то делают это отменно или не делают вовсе. Третьего не дано.
К Францу постепенно выстроилась вторая очередь. Конечно, он был чужак, человек опасный, но у многих людей просто не было выбора. К мастеру и так приходят в самый последний момент, когда откладывать встречу уже не имеет никакого смысла.
Ромм дал ему из своих запасов стопку чистых листов и карандаш. Франц расположился в небольшом закутке и, используя вместо крышки стола подоконник, принялся составлять руны. Работа спорилась, он быстро вошел во вкус, стараясь угодить каждому новому посетителю. В основном он решал вопросы, касающиеся здоровья. У кого-то ухудшилось зрение или слух, один страдал бессонницей, другой болями в суставах. Это были случаи, когда целитель уже ничем не мог помочь. А на силу молитвы местные жители, несмотря на обилие храмов в Ауроке, не очень-то полагались.
Очередь редела, а монет в карманах Франца заметно прибавилось. Он подсчитал, что их с лихвой должно было хватить на новые сапоги, в которых он так нуждался. Мастер опасался только одного - что не успеет освободиться до закрытия лавок. Но счастье ему улыбнулось. Без пятнадцати семь он отпустил последнего человека, у Ромма еще был посетитель, и отправился на торговую площадь.
Зайдя в первую попавшуюся кожевенную лавку, он без долгих раздумий выбрал себе подходящую обувь. Как бы аурокцы ни относились к приезжим, но торговали они с ними всегда охотно. Как только в его руке блеснули монеты, на лице продавца показалась одна из его самых широких и радушных улыбок.
Франц не стал мелочиться и взял сапоги из дорогой кожи, пропитанной каким-то особым составом. Он считал что обувь - это не та статья расходов, на которой ему следует экономить. На оставшиеся деньги он купил в соседней лавке комплект нательного белья, новый пояс, а также писчий набор, стипизованный в виде дракона, и миниатюрную комнатную розу. Набор предназначался Ромму, а роза - Магде. Ему неудобно было прийти на ужин к мастеру с пустыми руками, без подарка. Магде нежная благоухающая роза тоже должна была понравиться. Франц знал, что комнатные растения в Ауроке принято дарить в знак благодарности и уважения.
До девяти еще оставалось время, поэтому он успел отнести покупки к себе. Заодно он предупредил Магду о том, что вернется поздно, и попросил не ждать его. Женщина огорчилась, когда узнала об этом. Она вовсю увлеклась идеей предоставления рецептов императорскому двору и хотела обсудить с Францем некоторые детали. Мастер, далекий от кулинарных премудростей, поспешил скрыться. Пурпурная роза оказала благотворное влияние на Магду, поэтому она с пониманием отнеслась к его чрезмерно поспешному бегству и не обиделась.
Франц постучался к Ромму, когда часы пробили две минуты десятого. Хозяин пустил его внутрь, пребывая в некоторой растерянности:
- Я рад, что вы пунктуальны, но ужин немного запаздывает. Простите ради бога… Моя служанка по рассеянности сожгла жаркое и теперь готовит его во второй раз. - Он сконфуженно развел руками. - Ужин переносится на десять. Так неудобно получается… не люблю заставлять людей ждать.
В свете последних событий это прозвучало довольно комично, и Франц невольно улыбнулся.
- Ничего страшного. - Он вручил Ромму подарок. - Я готов и вовсе отказаться от еды, лишь бы иметь возможность побеседовать с вами.
- Правда? - обрадовался тот. И не дожидаясь ответа, поспешно подвинул гостю мягкое кресло. - Прошу вас, присаживайтесь.
Франц сел, с облегчением вытянув ноги и отметив про себя, что новые сапоги выгодно отличаются от прежних.
- Замечательный набор, - похвалил Ромм его подарок. - Я поставлю его у себя в кабинете, если вы не против. А как вам сегодняшний день? Все остались довольны?
- Очень на это надеюсь. Вы были правы, они все хотели заполучить личные руны. Я выжат, словно ячменное зерно.
- Вот, выпейте… - Ромм налил ему полную кружку подогретого красного вина со специями. - Отлично восстанавливает силы. Оно некрепкое, не бойтесь.
- И как вы с ними только управляетесь? - спросил Франц, делая большой глоток и чувствуя, как по желудку разливается приятное тепло.
- А разве у меня есть выбор? - пожал плечами мастер. - Летом все еще не так страшно, но с усилением холодов забот заметно прибавляется. У людей обостряются старые болячки, и они вспоминают обо мне. В Таурине разве не так?
- Люди сначала обращаются к целителям, священнику.
- И Бог им действительно помогает?
- Иногда. - Франц вздохнул. - А иногда нет. В моей помощи нуждались торговцы или крестьяне. Им надо было всего понемножку. Но больше всего я занимался охранными рунами для стражников и охотников. Приходилось много работать с их оружием. Всем хотелось, чтобы оно и било без промаха, и не ломалось, и не ржавело без чистки…
- Лентяи! - поддакнул Ромм, наливая себе еще вина. - Они все одинаковые. Ко мне два месяца назад приходил стражник и просил начертать руну на его метательных ножах. Ему, видите ли, лень за ними всякий раз возвращаться.
- И что?
- Естественно, я ему отказал. Он сулил мне огромные деньги, но я все равно был непреклонен. Денег мне хватает. Золото - презренный металл: сегодня он есть, завтра его нет. Это очень глупая просьба, а руны, сами знаете, не любят глупостей. Они нас жестоко за них карают. На следующий день стражник вломился ко мне в дом пьяный и стал угрожать мучительной расправой, если я не сделаю, как он просит. Пришлось применить грубую силу.
- Странное поведение, - заметил Франц.
- Да, - кивнул Ромм. - Чем больше я над этим думаю, тем чаще мне кажется, что этот человек замыслил что-то нехорошее. Возможно, лень здесь ни при чем. Он хотел убить кого-то и обязательно забрать оружие, чтобы маги не смогли выследить по нему владельца.
- Да, мы надеемся, что каждая новая созданная нами руна послужит добру, но как мы можем знать заранее, так ли это?
- Знать будущее не дано, и это только к лучшему. - Ромм, несмотря на его заверения в том, что вино некрепкое, постепенно хмелел. Он уже заканчивал третью кружку, в то время как Франц допивал первую.
Когда служанка наконец поставила на стол жаркое, Ромм успел неоднократно пожаловаться Францу на свою тяжкую долю. Он то и дело пускался в пространные объяснения природы добра и зла. А так как мастер был человеком начитанным, то пересыпал свою речь всевозможными философскими и теософскими терминами. Франц, дабы не потерять нить разговора, тоже основательно приложился к кувшину, в результате чего оба мастера к концу ужина сильно опьянели.
Франц давно не пил так много, и вино ударило ему в голову. Он плохо понимал, где находится и что делает. Но, по правде говоря, его это мало волновало. Ромм, с которым он познакомился только сегодня днем, стал для него самым лучшим другом. Прошлое отошло на задний план. Силуэт Раэн застыл и стал похож на белое пушистое облачко, которое затем и вовсе уплыло куда-то вдаль. Осталась только непонятная щемящая душу тоска, которая заставляла его делать глоток за глотком.
Служанка, маленькая, немного мечтательная женщина, неодобрительно посмотрела на ведущих умный разговор, как им, во всяком случае, казалось, мужчин. Она убрала со стола, не слушая возражений, захватила с собой вино - на дне кувшина и так плескались жалкие остатки. Во имя избежания пожара женщина предусмотрительно потушила лампу и закрыла за собой дверь. Приятели продолжали сидеть в темноте.
- Знаешь, Ромм… У тебя бывало когда-нибудь так, чтобы ты не знал, что происходит?.. Совсем не знал…
- Конечно. - Тот энергично закивал, совсем забыв, что его не видно. - Постоянно. Я пытаюсь это исправить, но не получается. И все от меня чего-то хотят…
- Ты веришь в добрых духов? Живые… Нет, мертвые становятся добрыми духами…
- Серьезно?! - удивился Ромм. - А где ты их видел?
- Видел? Зачем их видеть? Но, наверное, они со мною всегда. Здесь, в голове. Они даже могут помочь, если их попросить. Я не могу сказать как, но духи… Мертвые добрые духи помогают мне. Я смотрю в нужную сторону, и они говорят мне как состт… нет, собразав… Эх. - Франц покачал головой. - Они знают все знаки, когда это нужно. Только попроси - и знак готов. Получается потрясающая руна.
- Понятно… - протянул Ромм и сладко зевнул.
- Это из-за большой любви. То, что было важно при жизни, для меня важно и потом… Я никогда не умру, потому что не жил, а духи будто рядом. Или кто-то один из них… Возможно, я могу стать им сам… - Его речь становилась все более бессвязной.
Поговорив сам с собой подобным образом еще десять минут, Франц мирно уснул.
Пробуждение было неприятным. Он даже не мог сказать, спит ли он еще или уже бодрствует. Всю ночь снилась какая-то бессмыслица, состоявшая из бесформенных цветных пятен и странных, ни на что не похожих звуков. Голова немилосердно болела.
Франц разомкнул глаза и понял, что очень хочет пить. Напротив него устало опустился Ромм с хмурым лицом и протянул кружку.
- Что здесь? - с осторожностью спросил Франц.

Предыдущая страница 9 Следующая страница


Черное солнце 10

- Помогает от похмелья.
Напиток был освежающе холодным с кисловатым привкусом. Но неприятные ощущения после вчерашнего злоупотребления алкоголем он убрал. Головная боль прошла, как, впрочем, и сухость во рту.
- Знатный ужин получился, - усмехнулся Ромм. - Давно я не засыпал в кресле.
- Так вот отчего у меня ноет спина… Какой ужас, - пробормотал Франц. - Уже утро?
- Да, можно и так сказать. Полдень.
- Внизу, наверное, опять собрались желающие получить руну?
- Ох, и не напоминайте. - Ромма аж передернуло. - Честное слово, боюсь к ним спускаться. Сейчас я не в лучшем расположении духа, чтобы выслушивать бесконечные жалобы. Не хотите снова помочь мне?
- Я собирался погулять по городу, заглянуть в парк… Проветриться, так сказать.
- Обещаю, что после работы я лично покажу вам город. Все, что есть интересного в Ауроке, будет к вашим услугам. И парк тоже.
- Очень похоже на мольбу о спасении, - усмехнулся Франц.
- Вы правы, - согласился Ромм, выглянув в окно. - Это именно мольба. Хотите позавтракать?
- Нет. Мысль о съестном вызывает у меня отвращение.
- Я так и думал.
- Пойдемте. - Франц сделал рукой приглашающий жест в сторону двери. - Вдвоем мы с ними расправимся в два счета.
- Хорошо, что они вас не слышат, - рассмеялся Ромм, - а то бы эти милые старушки в два счета расправились с нами. Я не удивлюсь, что во времена молодости они в одиночку с голыми руками охотились на снежного тигра и устраивали засаду людоедам. Вполне вероятно, что они до сих пор продолжают ходить на охоту…
- Я понял, - кивнул Франц. - Если мне на узкой тропе встретятся сухонькая благообразная старушка в чепчике и людоед, я выберу второго как менее опасного.
В приемной стояло много народу. Появление Ромма было встречено гневным гулом. Обычно он начинал свой рабочий день с десяти, а не в половине первого. Он сделал вид, что не заметил недовольных лиц, и представил Франца. В этот раз он принимал посетителей в кабинете Ромма, который для удобства разделили ширмой на две части. В приемной выстроились две очереди, и в доме мастера рун воцарилось относительное спокойствие.
К восьми часам вечера мужчины отпустили последнего человека и облегченно перевели дух. Ромм, как и обещал, повел Франца в центральную часть города. Они успели посидеть в нескольких тавернах, посетить музеи музыкальных инструментов, который не закрывался до самой полуночи, бросить «на счастье» монетку в фонтан с горячей водой, поучаствовать в ловле карманника и купить совершенно ненужное им седло. Позже они и сами не могли сказать, зачем купили его, так как на тот момент ни у одного из мастеров не было коня.
Уже за полночь с седлом под мышкой мужчины возвращались к Ромму. Франц решил, что неожиданную покупку лучше будет хранить у него. Еще неизвестно, как Магда отнесется к тому, что жилец приносит в дом вещи, которым место на конюшне.
Они неплохо провели вечер. Особенно запомнилась погоня за карманником. Мастер рун - лицо почти официальное и поэтому должен помогать стражникам, если в нем есть необходимость.
Они гнались за воришкой по переулкам, трущобам, совсем выдохлись и в конечном итоге не поймали. Он скрылся в каком-то подвале, из которого был выход в другой подвал, и так далее… Изрядно запыхавшиеся стражники пригорюнились, но когда Франц отдал им кошелек, который вор обронил во время бегства, то их настроение сразу улучшилось. Украденное возвращено законному владельцу, и честь стражи спасена.
Последующие две недели Франц только и делал, что утром приходил к Ромму, брал себе часть его работы, а потом продолжал знакомство с городом. Хотя ему и приходилось бывать раньше в Ауроке, он никогда не жил в нем достаточно долго, чтобы иметь возможность хорошо изучить этот замечательный город.
Облачившись в темно-коричневую с черными кожаными вставками куртку на меху, зеленую рубашку и повязав шейный платок в тон куртке, он стал почти не отличим от местных жителей. Пока молчал, во всяком случае, потому что акцент уроженца восточных земель выдавал его с головой.
Мастер неожиданно для себя самого пристрастился кормить уток в парке, и теперь птицы с радостным кряканьем спешили к нему, безошибочно узнавая среди других. Больше всего уткам нравились белые сдобные батоны, и Франц как-то раз скормил им целых пять штук. Отяжелевшие птицы словно груженные лесом баржи, сытые и довольные возвращались в свои зимние дома, оставляя мастера рун на берегу с пустыми руками.
Кроме парка он часто сидел в маленьком ресторанчике, похожем больше на музей, чем на ресторан. Его хозяин был страстным коллекционером заводных игрушек. У него даже официанты были не люди, а хитроумно сделанные автоматы. Мерное тиканье сотен механизмов доносилось со всех сторон, оказывая благотворное влияние на Франца. Под эти звуки хорошо думалось. Голова становилась ясной, и мысли переставали метаться, словно дикие кони во время степного пожара.
Мастер заплатил Магде за комнату на месяц вперед и стал понемногу привыкать к новой жизни. У него было достаточно денег, чтобы ни в чем себе не отказывать - при том скромном образе жизни, который он вел, это было совсем не сложно. В Ауроке он получил то, что желал, - спокойствие.
С Роммом они стали хорошими приятелями, и к их компании скоро присоединился Даниель. Втроем они собирались у Магды и шумно нахваливали ее кулинарные шедевры, заставляя женщину краснеть. Магда клялась, что в жизни не видела больших подхалимов, чем они. Но так как всякий раз после окончания ужина она с жаром просила заходить еще, это означало, что их похвала приходилась ей по вкусу.
Франц не раз мысленно возвращался к тому, что с ним случилось, после его отъезда из Таурина. Он не мог понять, кто помог ему составить руны, в критический момент направил на верный путь, кто подсказал имя знака… Он хотел надеяться, что это была Раэн, что ее душа до сих пор где-то рядом с ним. Она ждет, когда его жизненный путь завершится, чтобы соединиться с ним навеки в вечности. Он надеялся, но очень боялся ошибиться…
Раэн ничем больше не напоминала о себе, даже перестала являться к нему во сне. В распоряжении мастера остались только тени прошлого. Нередко утром, еще не проснувшись как следует, он искал ее подле себя, но его рука всякий раз натыкалась на холодную постель, и Франц со стоном вспоминал, отчего Раэн нет рядом. Ему не хватало ее тепла, и он по-прежнему не верил в ее окончательную смерть. Не верил, потому что не мог понять, как человек может исчезнуть без остатка.
Но если Раэн все же неподалеку, то почему не даст знать о себе, чтобы он знал наверняка?
Почему мучает его? Не может или не хочет говорить? Или это он виноват в том, что не слышит ее тихого голоса?
Это были запретные мысли, Франц понимал, что рассуждает как последний эгоист, но ничего не мог с собой поделать.
Он снова встречался со священником, но в храме его ожидало одно разочарование. Священник - полная противоположность Римусу, был тучным человеком, полностью лысым и страдал одышкой. Он холодно принял Франца и посоветовал прекратить забивать себе голову всякой ерундой. Все мертвые, то есть их тела, лежат в земле. Души праведников поют вечную песнь Господу, а души нечестивцев корчатся в аду.
Из разговора Франц уяснил, что мастер рун, задающий странные вопросы, да еще чужестранец, принадлежал именно к нечестивцам, и его участь была незавидна. В отвратительнейшем настроении он вышел из храма, потеряв всякую веру в священников.
Для того чтобы помочь ближнему, мало быть священником, надо быть еще и хорошим человеком. А этот священнослужитель таковым не являлся.
Исцелить душу не менее трудно, чем тело. Ведь ее болезни чаще всего не видны, а когда они все же проявляют себя, то становится слишком поздно что-то делать.
Конечно, Франц мог отправиться в другой храм, но после неприятного разговора у него пропало всякое желание. Уж лучше пойти к уткам и, сидя на скамейке, поведать им свою историю. Птицы по крайней мере более чуткие слушатели.
В Аурок пришла зима. Роскошная королева, засыпавшая серые мостовые и остроконечные красные крыши домов ослепительно белым снегом. Оконные стекла были покрыты причудливыми узорами, словно над ними поработал неутомимый гений-художник.
Спасаясь от зимних холодов и снега, норовившего залететь за шиворот, Франц приобрел себе теплый плащ с капюшоном. В нем ему был не страшен любой снегопад.
Спокойно и благополучно прошла еще неделя, потом еще одна, а затем Аурок потрясла печальная новость о смерти герцога Вессвильского. Старый Ник, как его в шутку называли горожане, недавно отпраздновал свое шестидесятипятилетие, как раз перед праздником Темного Эля. Он никогда не болел ничем серьезнее насморка и был бодрым, веселым человеком.
Николаса Вессвильского в Ауроке любил и не только за его щедрость, но и за обостренное чувство справедливости, которое редко, но все же иногда встречается у аристократов. Он не мог терпеть лицемерия, лжи и интриг.
Поговаривали, что именно из-за этого он был вынужден оставить императорский двор. Император ценил и прислушивался к его мнению, но герцог Вессвильский за рекордно короткий срок умудрился восстановить против себя почти всех знатных особ. Им не нравилось, когда говорят правду прямо в лицо.
Жить в столице становилось все невыносимее, поэтому император посоветовал ему поберечь нервы окружающих и, наградив орденом, отправил в родовое поместье. С его отъездом знать вздохнула свободнее и вернулась к прерванному занятию - интригам.
И вот на рассвете ясного зимнего дня приходит ужасная весть о его смерти. Многие не могли поверить в это, и не верили до тех пор, пока похоронный кортеж Вессвильского, проследовав через весь город, не остановился в святилище имени Святого Нормана, где на двенадцать была назначена служба. Попрощаться со старым Ником желали многие, и вскоре все подходы к святилищу заполнились людьми. Лавки и ресторанчики закрылись раньше обычного. Не было слышно привычной музыки и смеха. Вместо них по улицам разносились отголоски унылого монашеского пения.
В знак траура люди прикалывали к куртке черную ленту. Ромм, который лично был знаком с герцогом, тоже приколол ленту, а вторую дал Францу. Повесив на дверях дома табличку «Приема нет», они поспешили в святилище.
Святой Норман был знаменит своим сердечным отношением ко всему живому. Он души не чаял в белых голубях, поэтому неудивительно, что на всех фресках, которыми был расписан храм изнутри, присутствовали эти птицы. Голоса монахов возносились вверх под самый купол, прямо к яркому солнечному лучу, что падал сквозь световой колодец.
Едва переступив порог святилища, Франц ощутил необъяснимый трепет. Сердце тревожно забилось, ладони от волнения стали влажными. На него нахлынули воспоминания. Он знал, что сейчас ему снова придется столкнуться со смертью, с ее тягостным безобразным ликом. Франц испугался, что не сумеет совладать с собственными эмоциями и поведет себя неподобающе.
Ромм с тревогой наблюдал, как его друг стремительно бледнеет.
- Что с тобой? - прошептал он. - Тебе плохо?
- Нет, все в порядке, - с усилием ответил Франц.
Он решил во что бы то ни стало побороть свой страх. Если он уступит сейчас, то будет подчинен ему до конца жизни.
- Ты уверен? - засомневался Ромм. - У тебя такой вид, будто бы твое сердце вот-вот остановится. Старый Ник выглядит лучше, чем ты.
- Ох, не говори такого…
Но Николас Вессвильский, покоившийся в открытом гробу, в самом деле выглядел хорошо, если вообще можно употребить подобное высказывание по отношению к умершему. Его лицо не было изможденным, как бывает после затяжной болезни. На щеках играл легкий румянец, а на губах застыла кроткая улыбка. Герцог казался олицетворением безмятежности, словно он ненадолго прилег отдохнуть и его сморил крепкий сон. Откуда он мог знать, что сон окажется вечным?
Друзья встали чуть в стороне, наблюдая, как к гробу со слезами на глазах подходят люди. В воздухе витала скорбь, изредка прерываемая возгласами священника, который читал молитву.
- Все же не пойму, что случилось с нашим герцогом… - пробормотал Ромм. - Его смерть так неожиданна. И почему я не вижу здесь его дочери?
- Возможно, она настолько убита горем, что не может показаться на людях? - предположил Франц.
- Не знаю, но скорее всего ты прав. Только это могло помешать ей исполнить свой долг.
В этот момент к ним подошел один из слуг герцога и, наклонившись, что-то прошептал на ухо Ромму Тот удивленно вскинул брови.
- А почему туда? - спросил он, решив, что неправильно расслышал.
Слуга снова зашептал.
- Хорошо, раз это так срочно, то я приду.
Как только посыльный ушел, Ромм схватил Франца за руку и повлек его за собой.
- Нам надо идти. - Что случилось?
- Мы приглашены. Вернее, приглашен я, но думаю, что ты не будешь там лишним.
- Что это за тайны?
- Скоро узнаешь.
Они обошли храм и свернули в какой-то проулок. Дойдя до неприметной двери, обитой ржавым железом, Ромм остановился.
- Раньше здесь был склад скобяных изделий, - пояснил он.
- А теперь?
- Понятия не имею.
Он постучал в дверь, и через пять минут им открыли. На пороге стоял благообразный седой старик в черном костюме.
- Мастер Ромм, - старик чуть склонил голову, - рад вас видеть.
- Взаимно, Джереми.
- Вас двое? - Старик подозрительным взглядом посмотрел на Франца.
- Я за него ручаюсь. Это мой друг.
- В таком случае проходите. - Он посторонился.
Как только они очутились в помещении, где господствовал полумрак, дверь с шумом захлопнулась. Франц услышал скрежет задвигаемого засова.
- Джереми - бессменный дворецкий семьи Вессвильских, - пояснил Ромм. - Он на самом деле старше, чем выглядит. Ему восемьдесят один год.
- Восемьдесят два, - сухо поправил его дворецкий, не оборачиваясь.
Он шел впереди, показывая дорогу. В руке Джереми держал старую грязную лампу, дававшую мало света. Такие светильники обычно продаются в лавках для самых бедных.
Дворецкий привел их в большую комнату со старым, но некогда роскошным паркетным полом. В комнате не было ничего, кроме нескольких кресел, обитых красным бархатом. Все они, кроме одного, были заняты.
- Ромм, ну наконец-то! - воскликнул какой-то усатый человек, но смолк, увидев за спиной мастера рун незнакомца.
- Здравствуйте, - не слишком приветливо буркнул Франц, не понимая, зачем Ромм притащил его туда, где ему совсем не рады.
- Не волнуйтесь, это Франц - мой друг. Вы можете доверять ему. Он мастер рун, как и я.
- Вам можно доверять? - спросил усатый.
- А куда я, собственно, попал? Это какое-то тайное общество? Если - да, то я не желаю в нем участвовать. - Франц сделал попытку уйти, но дворецкий преградил ему дорогу.
- Я слышал о вас - мастере рун Таурина. Вы способный человек и будете нам полезны. Если захотите, конечно. Мне известна ваша история… И почему вы уехали из города.
- Неужели? - язвительно спросил Франц, задетый его покровительственным тоном. - Откуда же такая осведомленность?
- Я императорский шпион, - просто ответил усатый. - Моя работа состоит в том, чтобы знать все о тех, кто живет в Ауроке.
- Вот как… - пробормотал Франц. - Первый раз моей персоне оказана такая высокая честь. Заинтересовать тайную службу, надо же…
- Мое имя Сильвестр. Скажите, вы любите Аурок?
- Он мне нравится, - уклончиво ответил Франц. - А что?
- Но вы же не желаете, чтобы на людей по эту сторону гор обрушились несчастья?
- О Господи! Нет, не желаю. Никаких несчастий не должно быть ни по ту, ни по эту сторону.
- Верю. Тогда продолжим знакомство дальше: это Кристофф - лечащий врач семьи Вессвильских. - Сильвестр указал на тучного краснолицего коротышку. - А это Браун - начальник городской стражи и Джереми - замечательный дворецкий и друг семьи. Вроде бы все… Ромм, за тобой следили?
- Сильвестр, перестань, - махнул рукой мастер, - кому я нужен? Расскажи лучше, зачем ты собрал нас здесь?
- На этот раз это была моя инициатива, - сказал врач. У него был приятный мягкий голос. - Предупреждаю, за эти стены не должно выйти ни одно слово.
- Кристофф, умоляю, не сгущай краски. Я до сих пор ничего не понимаю.
- Дело касается смерти герцога.
- Да? - Ромм пытливо посмотрел на него. - И от чего же он умер?
- В том-то и дело, что я не знаю, - покачал головой врач. - Внешних повреждений нет. Он не жаловался на сердце, ничего такого. Поэтому я предполагаю, что он был отравлен.
- Что?!
- Да, не удивляйся.
- Николас был убит? Кем?!
- Не имею ни малейшего понятия.
- Я тоже думаю, что Ника убили, - подал голос Браун. - Он мешал слишком многим. Джереми подтвердит, что Ник в последнее время очень нервничал.
- Боялся покушения на свою жизнь? Все же невероятно… Зачем было убивать герцога здесь, сейчас? Если это дело рук выскочек из столицы, то он перестал им мешать, как только вернулся в поместье. Герцог, в сущности, был безобидным человеком. Сильвестр, что скажете?
- У меня есть некоторые подозрения, кому Николас мог мешать, но пока это только подозрения, и ничего больше.
- Кроме невыясненной причины смерти герцога, у нас есть еще одна неприятность - пропала Айна. Ее не видели уже два месяца. Она исчезла, и мы не знаем, что делать.
- Вы организовали поиски?
- По мере возможности. Видите ли, никто не знал о том - о ее пропаже. Анна поехала в озерный домик, взяв с собой только одну служанку. И герцог, и вся прислуга были уверены, что она находится там, но когда случилось несчастье, и мы послали за ней, то обнаружилось, что девушка в озерном домике так и не появлялась. Его смотритель не видел ни Анну, ни служанку. Они бесследно исчезли.
- Мы спешно опросили кого смогли, но безрезультатно, - сказал Браун. - Ситуация очень серьезная, надо действовать быстро. Слухи еще не поползли, но это только дело времени… Вскоре Аурок превратится в кипящий котел, и одному богу известно, что будет потом.
- Но ведь Анна жива?
- Тела мы не нашли, - уклончиво ответил Браун. - Однако кругом лес, горы… Сами понимаете. Хочется надеяться на лучшее, но почему она не дала о себе знать целых два месяца? Если ее похитили, то почему молчали похитители? Где их требования?
- Именно поэтому, Ромм, мы пригласили тебя не только как хорошего друга, но и как мастера рун, чтобы ты помог нам. Ну и вас, Франц, раз уж Ромм вам доверяет. - Сильвестр поднялся и заложил руки за спину. - Я считаю, что вы можете что-то увидеть или почувствовать недоступное обычному человеку.
- Только не преувеличивайте наши возможности. Руны - это всего лишь руны. Они не дают ответы на вопросы и не указывают на убийцу, - сказал Ромм. - Кстати, почему не позвать волшебника? Они…
- Пустозвоны. - Сильвестр скривился, словно съел что-то кислое. - Только и умеют, что пускать пыль в глаза, вьзывать ураганы и сотрясать горы. Повелители стихий, одним словом. Они не способны к тонкой деликатной работе.
- Мы им не доверяем, - подытожил начальник стражи. - К нам из столицы каждый год приезжает новый волшебник и что толку? Ни один не смог приспособиться. Нынешний тоже не слишком радует. - Браун осуждающе покачал головой.
- Так вы согласны помочь? - спросил Кристофф.
- Конечно, - ответит за обоих Ромм. - Мы сделаем все, что в наших силах.
- Если Анна так и не отыщется, кто унаследует состояние герцога? - спросил Франц.
- Империя, - грустно ответил врач. - У Николаса больше нет детей. Поместье продадут какому-нибудь знатному господину с длинным титулом. Род Вессвильских прервется, и для Аурока наступят тяжелые времена. Надеюсь, - он вздохнул, - мне все же не придется увидеть закат этого края.
Франц переводил взгляд с одного человека на другого и думал, как ему быть дальше. Он совершенно неожиданно оказался замешан в это дело. Вот уж чего он не мог предугадать заранее, так это смерти герцога. И теперь у него было множество вопросов и ни одного ответа.
- Такое впечатление, что все это подстроено заранее, - нахмурился Браун. - Очень уж складно получается… Исчезновение Анны только подтверждает мою мысль о том, что герцог умер не просто так.
- Если герцог был отравлен, то отравителя надо искать среди своих. Необходимо проверить прислугу, ближайшее окружение.
- Но я как раз не уверен в том, что он был отравлен! - в сердцах воскликнул врач. - Он даже сейчас выглядит словно живой, хотя его сердце не бьется. Он холоден… Но есть всё же что-то, отличающее Николаса от обычных мертвецов.
- Ну, уж если вы не знаете… - покачал головой Сильвестр. - Если неизвестно, от чего он умер, то как нам искать убийцу?
- Ромм, как ты думаешь, есть смысл еще раз осмотреть тело герцога? - спросил Франц.
- Конечно. Сильвестр, это можно как-нибудь устроить?

Предыдущая страница 10 Следующая страница


11 Майя Зинченко

- Да, я думаю, мы найдем способ оставить вас наедине с телом.
- Интересно, а что вы хотите найти? - нахмурился Кристофф.
- Мы ни в коей мере не собираемся ставить под сомнение вашу компетентность, - поспешно сказал Ромм, понимая, что врач собирается обидеться. - Но как сказал Сильвестр: вдруг мы что-то почувствуем?
Врач недоверчиво покачал головой, но успех общего дела был для него важнее уязвленного самолюбия. Посовещавшись около часа, они решили снова встретиться в одной из комнат святилища Святого Нормана.
В вечерних сумерках каменный купол храма казался черной горой, возвышающейся над площадью. Снег скатывался с его гладких боков, и за ночь на мостовой образовались внушительные сугробы. Двое мужчин, укрывшихся за выступом от разгулявшегося ветра, с нетерпением смотрели на маленькую дверь, утопленную в нише. Это был черный ход в святилище.
- Не думай, будто ты попал на встречу какой-то запрещенной организации. Это не так. - Ромм нарушил затянувшееся молчание.
Франц взглянул на него исподлобья.
- Для меня это было неожиданностью.
- Мы иногда собираемся вместе, чтобы обсудить некоторые вопросы, касающиеся этого края.
- И много вас? Кого я еще не видел?
- Ты видел весь состав.
- Врач, императорский шпион, начальник стражи, мастер рун и дворецкий… А как же градоправитель? Он не в курсе дела?
- Видишь ли, так как должность градоправителя выборная, мы не сочли нужным ставить его в известность. Нам не нужны лишние слухи. Мы ведь знаем, что не делаем ничего дурного, но со стороны может показаться, что…
- Вы обыкновенные заговорщики, - продолжил за него Франц, кивая. - Это было первое, что пришло мне в голову А зачем вашей команде дворецкий?
- Через него мы держим связь с поместьем Всссвильских. К тому же у него богатый жизненный опыт. Слуги ему доверяют, а это очень важно.
- А что будет со мной, если я захочу покинуть Аурок? Моя голова останется на плечах?
- Ох, Франц, что ты говоришь! Ты сможешь идти куда хочешь, если пообещаешь никому не говорить о наших маленьких собраниях.
- Здесь мастеру рун верят на слово?
- Они слишком давно знакомы со мной, - усмехнулся Ромм, - и знают об особенности представителей нашей профессии.
Неожиданно дверь скрипнула и отворилась.
- Вы уже здесь… - Это был Браун.
- И давно. Даже успели замерзнуть, - проворчал Ромм, заходя внутрь и стряхивая налипший на сапоги снег.
Браун без лишних разговоров повел их прямо в комнату, где стоял гроб. Франц посмотрел на герцога и снова поразился тому, насколько тот был похож на спящего. Кристофф склонился над стариком, чтобы поправить завернувшиеся манжеты роскошной белоснежной рубашки.
- Я только что снова осмотрел его. - Врач пожал плечами. - Наверное, это все-таки яд. Из тех, что не оставляют следов. Предположительно на травяной основе.
- Возможно, ему даже понравилось его действие, - заметил Ромм. - Вы только взгляните на эту безмятежную улыбку на губах. Он был счастлив в момент смерти. Бедный старый Николас… Я рад, что он не мучился.
- Хоть какое-то утешение… Слабое, но все же лучше, чем ничего, - сказал Браун. - Теперь ваша очередь: смотрите, чувствуйте. - В его словах послышалась ирония.
Ромм закрыл глаза и несколько раз провел рукой над телом. Но это ничего не дало. Недовольный результатом, мужчина начертал в воздухе общую руну прояснения. Франц тут же почувствовал на кончиках пальцев легкое покалывание. Это означало, что руна заработала. Ромм дотронулся до висков герцога. Седые пряди всколыхнулись, по телу прошла невидимая дрожь.
- Что ты делаешь? - воскликнул врач.
- Работаю, - коротко ответил мастер. - К сожалению, ничего особенного. Николас мертв, и в его теле я не ощутил никакого яда. Франц, теперь ты попробуй.
Он уступил ему место. Франц колебался. Пересилив страх, он заставил себя подойти и притронуться к мертвому телу. Если бы лицо старика было искажено гримасой ужаса или боли, он бы никогда не смог этого сделать.
Едва его пальцы коснулись кожи герцога, как в голове у Франца помутилось. Со всех сторон послышался шепот сотен голосов. Он ошеломленно посмотрел на стены, словно ожидал увидеть там жутких чудовищ. Шепот не прекращался. Он то стихал, то снова набирал силу.
Франц сосредоточился. Он понял, что это была одна и та же фраза, которую повторяли с разными интонациями. Если он разгадает ее, то неведомые голоса оставят его в покос. Но это было не так-то просто сделать. Слова, проникая в мозг, причиняли ему боль. Мужчина застонал и схватился за голову. Ромм испуганно посмотрел на друга и перевел взгляд на Кристоффа.
- Ему нужна моя помощь? - взволнованно спросил коротышка.
- Подожди, подожди… Я сам не пойму, что с ним такое. Франц, ты меня слышишь?
Но Франц не слышал. Он внимал шепоту невидимых голосов.
Бездна - темная, светлая… Белоснежные перья щекочут лицо, залетают в рот, затрудняя дыхание. Кожа трескается под жарким полуденным солнцем. Перед ним возвышается лестница, она ведет туда, где живые завидуют мертвым, а мертвые не умирают вовсе. Бесконечный круговорот, где странные, не похожие ни на кого сущности развешивают ярлыки, помечая Добро и Зло и снова переставляя их местами. Бессмертие обесценивающее все, что ты любишь, проклятое бессмертие… Чудесный сон, которому нет конца. Когда же небо станет добрее к нам?..
- Франц, очнись наконец! - Ромм изо всех сил тряс его за плечи. - Ты меня пугаешь.
Врач подсунул мастеру под нос пузырек с нашатырем.
- Фу! - воскликнул тот, поспешно отворачиваясь. - Уберите эту гадость.
Взгляд его прояснился, и он с удивлением обнаружил, что лежит на полу.
- Что произошло? - спросил Франц, поспешно поднимаясь.
- Ты потерял сознание.
- Я? Словно нервная девица при виде мыши? Вздор! - Он осуждающе покачал головой. - Со мной все нормально.
- Точно?
- Да. И теперь мне известно, что происходит с герцогом.
- Как это? Ты всего лишь прикоснулся к нему и уже все узнал? - удивился Кристофф.
- Да, - хмуро сказал Франц. - Голоса нашептали.
- Какие еще голоса? - недоверчиво спросил начальник стражи.
- В моей голове. Я слышал… - Он замолчал, не зная, как им это объяснить. - Лучше посмотрите вот сюда: Николас Вессвильский был отравлен. Яд совершенно особого рода… - Франц отогнул воротник рубашки покойного и показал едва заметные отметины на шее, прямо над главной артерией.
- Причина в этом? Я думал, они здесь оттого, что герцог порезался, когда брился. - Врач вытащил из жилетного кармана увеличительное стекло. - Хм, порез старый. То есть ему дня три, не меньше.
- Это не имеет значения, - сухо сказал Франц. - Скажите лучше, который час?
- Половина одиннадцатого.
- Оставьте меня наедине с телом до утра.
- Что ты задумал? - встревожился Ромм. - У тебя было видение?
- Я смогу намного больше рассказать завтра. Надеюсь, к тому моменту я уже буду знать достаточно.
- Ты уверен, что поступаешь правильно? - Сам Ромм в этом уверен не был.
- Да-да. Уходите, прошу вас.
- Первый раз в жизни меня выставляет вон какой-то мастер рун. - Браун покачал головой. - Хорошо, здесь нет ни одного из моих подчиненных.
Ромм очень не хотел оставлять друга одного, но тот проявил невиданную доселе настойчивость. Он чуть ли не силком вытолкнул их за двери и закрылся на замок. Проделав это, Франц облегченно перевел дух. Как бы то ни было, а тайну герцога он сохранит во что бы то ни стало.
Франц вернулся в комнату, сел на табурет и замер в ожидании. Минуты тянулись медленно. Они текли, словно плавящийся воск. От безделья мастер стал рассматривать единственную достойную внимания вещь в этой комнате - гроб. Он был очень дорогой, богато украшенный золотом и красными лентами. На его крышке был выгравирован герб дома Вессвильских. Мастер глядел на всю эту роскошь и критически качал головой.
Люди склонны обставлять проводы в последний путь со всевозможной роскошью, как будто покойнику не все равно. Конечно, это был особый случай, но все же к чему эта пышность? Франц знал, что некоторые люди отказывают себе во всем, откладывают на черный день, чтобы у них были достойные похороны. Неужели они и в самом деле считают, что почувствуют разницу от того, парой или четверкой лошадей будет запряжен их похоронный картеж? По его мнению, это было глупо. Бессмысленно подчинять свою жизнь предстоящей смерти, проживать последние дни так, словно ты вечен, и в то же время отказывать близким людям в средствах, дабы ручки на гробу были золотыми, а не медными, а склеп на западной стороне холма.
Похороны Раэн были обставлены очень скромно, она сама так захотела. Франц плохо помнил тот день. Он был вне себя от горя и сначала скитался по их дому, а потом по кладбищу. Когда насыпали холм, он едва не остался там ночевать, но кто-то увел его оттуда. Франц смутно помнил руку, осторожно взявшую его под локоть, и слова утешения - что-то разумное, возвращающее к жизни. На смену кладбищенским теням пришла дорога, затем городские стены и, наконец, его дом. Ему дали что-то выпить, уложили в постель, и он уснул под тихую печальную музыку.
Тут мастер рун удивленно вздохнул.
Он неожиданно понял, кому принадлежала эта рука: рядом с ним был не кто иной, как Римус. А ведь тогда они еще враждовали… Священник страдал не меньше его, но все же нашел силы помочь, ведь перед ним был не бывший соперник, а человек, сломленный горем. Римус простил его. Священник привел Франца домой и стал играть на флейте, которую всегда носил с собой. Раньше Франц считал, что музыка ему приснилась, но теперь-то он знал, что это не так. Все же удивительный человек этот Римус - при их последней встрече он ни словом не обмолвился об оказанной помощи. Предпочитал не ворошить прошлое. Жаль, что Франц вспомнил об этом только теперь, уже после отъезда из Таурина…
Когда часы на городской ратуше отзвонили полночь, страшные подозрения мастера подтвердились. Герцог открыл глаза и, ухватившись за края своего ложа, медленно сел. Франц кашлянул, привлекая к себе внимание. Герцог стремительно повернул голову и, увидев его, удивленно вскинул брови:
- Кто вы?
- Вы меня не знаете. Мое имя Франц. Я - мастер рун и в Ауроке проездом.
- И что все это значит?
- Как вы себя чувствуете, Николас?
- А как я себя должен чувствовать? Где мы? - Герцог, похоже, плохо понимал, что происходит.
- Мы в святилище святого Нормана.
- А почему я лежу в гробу?
- Потому что вы, - Франц перевел дух, - умерли. Священники молились за вашу душу, и по местным обычаям ваше тело весь день пробыло в церкви.
- Вы в своем уме?
- Вполне.
- А я в этом не уверен… - Взгляд старика стал испуганным. - Вы определенно сошли с ума.
- Николас, мне тяжело говорить вам это, но будет лучше, если вы сразу узнаете правду.
- Никто не может сказать, что Николас Вессвильский чего-то боится. - Он гордо вскинул голову.
- Я нисколько в этом не сомневаюсь. Но есть вещи, которые могут испугать самого смелого человека. Герцог, вы стали вампиром. Сегодня утром Кристофф засвидетельствовал вашу смерть, а уже в полночь вы очнулись. Вы не верите мне, но ваша кожа холодна как лед, а сердце не бьется. Теперь вы на стороне мрака.
- Конечно, я не верю. Что за глупые шутки! - Николас лихорадочно сбросил наземь покрывало.
Он попытался выбраться из гроба, но это было не так-то легко сделать. Он никак не мог перебросить ногу через его высокий борт. Франц протянул руку, чтобы помочь ему, но герцог оттолкнул ее со словами:
- Нет! Не приближайтесь ко мне!
- Куда это вы собрались?
- К себе. Я хочу видеть нормальных людей, а не сумасшедших.
- А говорили, что ничего не боитесь… - покачал головой Франц.
Он снял куртку и закатал оба рукава рубашки. В последнее время ему часто приходилось это проделывать.
- Вам придется поверить мне. Я не могу лгать. Так как я мастер рун с многолетним опытом, то любая ложь вывернет меня наизнанку, стоит ей только сорваться с губ. Вот, возьмите зеркало.
Герцог, словно завороженный, не сводил взгляда с его татуировок. Переплетение узлов, невероятных фигур, образов притягивало его. Он нерешительно взял маленькое карманное зеркальце. Старик поднес стекло поближе к лицу, но, едва взглянув, выронил в испуге. Зеркало зазвенело, ударившись о твердый каменный пол храма, и разлетелось на мелкие куски.
- Нет, это невозможно… - пробормотал он. - Мне это только показалось.
- И как вам ваше отражение, герцог? Эх, если бы вы могли увидеть себя в нем, - Франц кивнул на осколки, - то вам бы определенно не понравился цвет глаз. Яд глубоко проник в вашу кровь, породив необратимые изменения. И они стали красными. Со стороны, признаюсь, это выглядит жутко.
Герцог наклонился и, подобрав один из осколков, решительно полоснул им себя по ладони. Он напряженно всматривался в порез, но кровь так и не пошла.
- Что же все это значит? - Его уверенность дала трещину. - С какой стати мне становиться вампиром?
- Присядьте. - Франц подвинул ему стул. - Я друг Ромма и сегодня познакомился с Сильвестром и Брауном.
- Вы имеете в виду начальника стражи Аурока и… - Герцог выжидающе замолчал.
- Да, шпиона самого императора. Но дело не в этом. Они не знают, в каком плачевном состоянии вы очутились. Я специально настоял на том, чтобы они оставили нас одних, до того как вы проснетесь. Эти люди ваши друзья, а я нет, я не местный. Вдвоем нам будет проще решить эту проблему.
- Но… Я такой же, как и раньше. - Герцог поджал губы.
- Это только начало, к сожалению… Отметины на шее. цвет глаз, сам факт вашего существования свидетельствуют0 том, что вскоре вы почувствуете голод и перестанете себя контролировать. Вы забудете о том, что вы человек. Люди для вас станут пищей, и только.
Старик замер в напряженной позе, ловя каждое его слово.
- Я не враг вам, ни в коей мере, но ничего уже не исправить… преимущество странствующего мастера рун от мастера. который годами работает в одном и том же городе, в том, что он может многое повидать во время этих самых странствий. Я был в разных местах, у меня, - он вздохнул, - нет дома. Я уже имел неприятный опыт встреч с вампирами.
- Вот как? Насколько неприятный?
- Я не Темный охотник и не ставлю своей целью выслеживать подобных созданий, но они сами находили меня.
- Так как вы сейчас стоите передо мной, то полагаю, эти встречи заканчивались для вампиров плачевно?
- Да. Я не убивал их лично, но способствовал поимке и смерти.
- Хм… - Герцог опустил голову, и его лицо стало бледнее прежнего. - И вы пришли сюда, чтобы убить меня?
- Нет, я здесь для того, чтобы не допустить начала кровавых убийств. Герцог, я глубоко уважаю вас как человека и поэтому обращаюсь к вам как к человеку… к той части, что еще осталась в вас, пока не стало слишком поздно. Через сутки вы уже не захотите меня слушать. Я не знаю, видели ли вы деревни, вырезанные вампирами… Я - видел. Десять лет назад мне довелось проходить через одну из них. Был яркий солнечный день, и только это спасло мою жизнь. В ней погибли все - кто-то был загрызен насмерть, а кто-то нет, и в итоге сам заразился. Разлагающиеся тела лежали прямо на улице, источая жуткое зловоние. В погребах и подвалах были слышны шорохи, но зайти я туда не рискнул. Когда я понял, что случилось, и побежал прочь, то на меня напал ребенок. На вид ему было около трех лет, не больше. Он был мал, но у него уже отрасли клыки. От голода вампир забыл об осторожности и прыгнул на меня. Я отшвырнул его на освещенный участок, и он с ревом сгорел в солнечных лучах, превратился в горстку пепла за пару секунд.
- Какой ужас, - с чувством сказал старик.
- Не знаю, что стало с душой этого невинного ребенка, - продолжил Франц, пожимая плечами. - В любом случае я не хочу, чтобы нечто подобное настигло Аурок. Этот город слишком хорош для того, чтобы его сожгли дотла, как случилось с той деревней. Вы же не хотите этого?
- Нет, конечно.
- Его могут объявить Закрытым Местом. И сюда будут свозить мусор со всей империи, с ненавистью плевать на остывшее пепелище. Неприглядная картина. Вы человек известный, состоятельный… Как вампир вы сможете сделать очень много зла.
- И это неизбежно? Неужели меня нельзя вылечить? Я готов! Вылечите меня! - взмолился старик. - Это же болезнь! Страшная, но все-таки болезнь.
- Мне очень жаль, - покачал головой Франц. - Но даже на ранней стадии процесс необратим.
- Меня ждет смерть? - глухим голосом спросил герцог.
- Я верю, что вы найдете в себе силы принять ее.
- Как можно верить вампиру? - спросил Николас с горькой усмешкой.
- Я разговариваю с Николасом Вессвильским, а его понятие о чести известно всем.
- Да, - не без гордости кивнул старик, - мне не в чем себя упрекнуть.
- Герцог, меня волнует, от кого вы заразились. Кто укусил вас?
Старик задумался и через несколько минут закрыл лицо руками. Он сгорбился и опустил плечи.
- Я… не хочу вам говорить.
- Это ваша дочь? - догадался Франц.
- Нет! - закричал вампир и вскочил. - Ничего подобного! С чего вы это взяли?!
Их зрительная дуэль продолжалась чуть меньше минуты. Мастер выдержал его пристальный взгляд, не шелохнувшись. Потом герцог не вытерпел, рухнул на стул и зарыдал. Он плакал громко, его плечи сотрясались в такт рыданиям. С него слетела надменность аристократа. Франц вдруг подумал, что увидь эту сцену Браун или Сильвестр, то его убили бы на месте за столь бесчеловечное обращение с их обожаемым герцогом. Но, к счастью, они были одни.
- Да, это она… - сквозь всхлипы кивнул Николас. - Моя маленькая девочка… Я вспомнил, все вспомнил. Мы не виделись целых два месяца. И тут она неожиданно зашла ко мне в кабинет. Уже наступил вечер, в камине развели огонь, я сидел за столом и разбирался в бумагах. Анна появилась в дверях, кутаясь в пушистую шаль. Она была так красива, мила. Я сказал, что отдых на озере ей пошел на пользу. Она улыбнулась мне и… Анна говорила что-то про очарование вечной молодости, о том, как она сильно любит своего строгого, но такого справедливого отца. Потом Анна крепко-крепко обняла меня. Вот и все.
- Она вонзила в вас зубы, и, одурманенный, вы потеряли сознание. Анна действительно любит вас, именно поэтому и не стала убивать, - мягко сказал Франц. - Она пришла не просто утолить голод, а сделать нечто большее. Слова о вечной молодости были неслучайны. Она хотела, чтобы вы разделили с ней вечность.
- Моя маленькая девочка… моя девочка, - не переставая, причитал герцог. - За что такое наказание? Я не дам ее убить, слышите? Не дам!!!
- Герцог, это бесполезно. Она и так мертва… И уже не первый день.
- Вы что-то знаете?! Скажите мне! - воскликнул старик в отчаянии. - Вы странный человек - незнакомец, приносящий дурные вести. Скажите, как Анна могла заразиться? От кого?
- Я не знаю. Все происходит слишком быстро, мне не хватает информации.
- Мне все равно, что будет со мной, но вы должны спасти ее. Анна мой единственный ребенок, поздний ребенок. После смерти жены… У меня нет других детей, кроме нее. Вы понимаете меня? Верите?
- Я верю, что вы не стали заводить детей на стороне. Это было бы вас недостойно.

Предыдущая страница 11 Следующая страница


Черное солнце 12

- Именно так. О Господи! - Герцог воздел руки вверх, и тут его осенило: - Постойте-ка! Вы же сказали, что мы в святилище? Но если я вампир, то как я могу здесь находиться? Это противоречит всяческим законам.
- До тех пор, пока вы не попробовали крови, храм вам не страшен. Но после первого же убийства Бог от вас отвернется, и вы уже не сможете переступить порог ни одного святилища.
- Вы правы… К сожалению, правы… - Герцог замолчал, и его руки опустились. - Тьма меня ждет, только тьма. Я перешел запретную черту.
- Не думал, что когда-нибудь буду говорить нечто подобное.
- О чем вы?
- Николас, вашу душу еще можно спасти. Вы стали вампиром не по своей воле. Если вы никого не тронете и достойно примете смерть, то ваша душа не будет отдана мраку.
- Вы говорите как священник, - покачал головой старик. - Существование вампиров еще не доказывает существование душ и рая. - Он горько рассмеялся. - Совсем не доказывает.
- Ну почему же… - неуверенно сказал Франц.
- Все считают, что у мастеров рун вообще нет души. Вы и есть сама тьма, принявшая человеческий облик, с целью искушать людей, наставляя их на дурной путь. Своим искусством вы заставляете людей думать, будто бы они могут стать подобными самому богу. Это так?
- Это неправда. Если бы вы знали мой жизненный путь, вы бы поняли, насколько это неправда.
- Возможно… Что вы намерены предпринять?
- По поводу Анны?
- Да.
- Найти ее.
- И убить?
Франц промолчал.
- А как насчет ее души? Она же тоже не по своей воле заразилась этой гадостью.
- Ничего не могу сказать определенного. Прошло много времени, и она уже должна была питаться.
- Я не могу в это поверить, потому что не могу представить себе, как она убивает, пьет кровь… Нет. - Он покачал головой. - Это только жуткий кошмар, не имеющий ничего общего с действительностью.
Но, говоря все это, герцог знал, что действительность в сто крат хуже самого страшного кошмара.
- Мне самому не по душе, что происходит, - сказал франц. - Я бы предпочел не ввязываться в это дело, потому как быть судьей занятие очень неблагодарное. Однако остаться в стороне я не могу. Если будет хоть малейшая возможность спасти вашу дочь, я это сделаю. Не знаю, правда, как… - Он пожал плечами. - Это будет сложно проделать в одиночку, но открыться остальным я не смогу. Это может все погубить. Прежде всего ваше доброе имя, которое для здешних жителей вроде знамени. Герцог, у вас есть человек, которому вы всецело доверяете?
- Джереми, - тотчас ответил Николас. - Он со мной с самого рождения, и я еще ни разу не усомнился в его преданности. Он больше, чем слуга, он друг.
- Тогда я поговорю с ним.
Герцог встал и принялся мерить шагами комнату. Он то и дело с ненавистью поглядывал на раскрытый гроб, стоявший в центре.
- Как это мерзко… - пробормотал он. - Несправедливо. Обещайте, что найдете виновника!
- Обещаю.
- И… позаботитесь о моей дочери. Ей недавно исполнилось семнадцать, она так молода.
Старик скривился и поспешно прикрыл рот рукой. Он попятился назад и уперся спиной в стену.
- Что с вами?
- Вы правы… Насчет голода. Я уже это чувствую, - обреченным голосом сказал Николас. - У меня растут клыки. - Он раскрыл рот и аккуратно потрогал один из них. - Острые, длинные…
- Герцог, у нас мало времени. Мне бы не хотелось сражаться с вами.
- А вы бы стали?
- Безусловно.
- Нет, я буду выше этого… - покачал головой старик. - Дайте мне две минуты. Мне нужно помолиться.
Франц кивнул и оставил его одного. В коридоре было совсем темно, поэтому он пошел дальше и очутился в главном зале. На стенах горело несколько светильников, и зал был погружен в приятный, навевающий спокойствие полумрак. Священник и его помощники разошлись по домам, и храм был пуст.
Мужчина посмотрел вверх. Нарисованные голуби, казалось, ожили и порхали под самым потолком. Святой Норман с укоризной взирал на него с многочисленных картин. Он имел право быть недовольным. Мастер и сам не знал, правильно ли он собирается поступить. Кого он собирается лишить жизни - вампира, чудовища, приходящего во мраке ночи, чтобы принести смерть невинным людям, или всеми обожаемого герцога, хорошего, честного человека?
Франц тяжело вздохнул, и эхо тут же подхватило его вздох и унесло под самый купол, прямо к голубям. В этом святилище была исключительная акустика, ни один шорох не исчезал бесследно.
Как же он не любил такие моменты! Не любил брать на себя ответственность, решать за других. Казалось бы, чего проще - убить вампира… Разве он мало убил всяческой нечисти? Но в этом вампире было еще слишком много от человека, слишком много, чтобы он смог перестать изводить себя вопросами.
С тяжелым сердцем Франц снял со стены светильник и вынул из него деревянную рукоять. Она удобно легла на ладонь и ему хотелось верить, что это добрый знак. Достав нож, он принялся заострять край. Через десять минут кол был готов.
- Пора, - самому себе сказал мастер.
Когда он вернулся в комнату, то застал старика в коленопреклоненной позе. Он все еще молился. Вампир повернул голову и красными, блестящими глазами уставился на кол в его руке. По губам Николаса пробежала усмешка.
- Наверное, Создатель стал глух к моим молитвам. Он больше не слышит меня. Вы сказали, что вас зовут Франц, но, по-моему, вам бы больше подошло другое имя.
- Какое же?
- Убийца. Или Смерть. Вам какое больше нравится?
- Вы тянете время?
- Нет-нет. - Герцог покачал головой и поднялся с колен. - Вы и так были щедры. Как это произойдет? Вы просто проткнете меня колом, и все?
- Будет лучше, если вы ляжете обратно в гроб.
Николас с сомнением посмотрел на него:
- Боюсь, что мне будет нужна ваша помощь. Я из него выбрался, но сам обратно забраться не сумею.
Франц помог ему. Мастер рун чувствовал, как у него помимо воли дрожат руки.
- Вы очень мужественный человек, герцог, - сказал он, пытаясь унять дрожь. - Я не уверен, что смог бы вести себя так же, окажись я на вашем месте.
- Молодой человек, не доведи вам бог оказаться на моем месте. Но вы правы, мои предки могут мною гордиться.
- Я бы не хотел, чтобы на ваш род легло пятно подозрений, поэтому я скрою факт вашего заражения. Никто не узнает о том, что вы были вампиром.
- Спасибо, - с чувством сказал старик. - Этим негодяям из окружения императора нужен только повод, чтобы очернить мое имя и прибрать к рукам родовые земли. Но этого не случится.
- И обещаю, что, если останется хоть малейший шанс для Анны, я его использую.
- Я верю вам, - просто ответил герцог.
- Больно быть не должно. - Мастер облизал пересохшие губы. - Расстегните камзол и рубашку. Его нужно, - он отвел глаза, - воткнуть в сердце.
Старик повиновался. Его движения были медленными, но уверенными. Вампир был спокоен. Франц призвал на всякий случай руну обезболивания и дополнительную руну, превращающую дерево в ясень.
- В первый раз вижу, как работает настоящий мастер, - сказал Николас. - Это, оказывается, красиво. Как печально, что это последнее, что мне доведется увидеть Я никогда не был в этой комнате, но тут кругом голуби, как в святилище святого Нормана. Ведь это оно?
- Да. Я же говорил вам об этом.
- От волнения забываю… Святой Норман любил белый цвет, и моя жена тоже была от него без ума. Знаете, Франц именно в этом храме я обвенчался со своей женой. Замечательное место, правда?
- Да, замечательное, - кивнул мастер. - Вы сильно любили ее?
- Безмерно. Когда она умерла, то забрала с собой часть меня. Если бы не Анна, не знаю, как бы я жил дальше.
- Думайте о том, что скоро встретитесь с ней. Что может быть лучше, чем встреча двух любящих душ? Вы будете с ней навсегда.
- Навсегда… - эхом отозвался герцог.
Франц занес кол над его грудью.
- Я сам подам знак, - сказал Николас и прикрыл глаза.
Он вздохнул и, схватившись за покрывало, скомандовал:
- Давайте!
- Покойся с миром, - прошептал Франц.
Через минуту все было кончено. Мастер рун был точен. Кол вонзился в самое сердце вампира. Герцог последний раз вздохнул, выдохнул и замер. На этот раз он был действительно мертв. Франц подождал какое-то время, затем вынул кол и привел в порядок одежду. Злополучное орудие убийства он решил взять с собой, чтобы выбросить по дороге.
Выйдя из храма, мужчина, несмотря на снег, не стал надевать плащ. Он весь горел и надеялся, что холодный ветер остудит его. Он давно не чувствовал себя так мерзко. Франц был себе противен. Если бы герцог попробовал сопротивляться, показал свою звериную сущность, ему было бы сейчас намного легче. Но Николас с таким достоинством принял смерть, что Франц чувствовал себя последним ничтожеством. Как он только посмел поднять на него руку?
Во всем виноваты голоса, что звучали в его голове. Это они просили убить герцога, пока не стало слишком поздно. Невидимки знати, что Николас Вессвильский стал вампиром.
Франц набрал полные ладони снега и протер им горящее лицо. Что с ним? Почему он слышал их шепот? Обыкновенный нормальный человек не должен его слышать. А он обыкновенный человек почти во всем. В его жизни необыкновенной была только способность составлять руны, но она не имеет к духам никакого отношения.
- Ну что, Эрх, - прошептал он с ненавистью, - ты все-таки сумел отомстить мне. Ведь это твоих рук дело? Здесь уже давно не слышали о вампирах, и вдруг несчастье с Анной. Тебе, наверное, было забавно проделать это с невинной девушкой. Тебе наскучило просто питаться, и ты решил подыскать себе пару. Ты подкараулил ее, когда она шла к озеру, и вонзил в неё свои зубы. А служанку съел прямо там. Господи, и как ты допускаешь такое!
Мужчина как в полусне добрел до дома Магды и, поднявшись в свою комнату, без сил повалился на кровать. Больше всего ему не хотелось, чтобы наступило утро. Его ждал неприятный разговор с Сильвестром и остальными, и он бы предпочел его избежать любой ценой.
Начальник стражи поднял на него мрачный взгляд и сказал недовольно:
- Так и знал, что не стоило доверять чужестранцу. Ромм, что ты знаешь о человеке, которого называешь своим другом? В сущности - ничего.
- Я понимаю, что мое нежелание говорить, выглядит подозрительно, - устало сказал Франц, - но ничем помочь не могу. На это есть свои причины.
- Возмутительно! - воскликнул Кристофф. - Одно из двух: или вы скрываете от нас что-то важное, либо вам нечего сказать, и таким образом вы пытаетесь придать себе значимость. Вот только непонятно зачем.
- Что вы делали в храме? - в который раз повторил свой вопрос Сильвестр.
Франц измученно посмотрел на Ромма, ища у него поддержки.
- В самом деле, - откликнулся Ромм, - не все ли равно? Ведь Франц только что поклялся, что не сделает ничего, что повредит семейству Вессвильских и Ауроку.
- Откуда он знает, что ему повредит, а что нет? - проворчал Браун. - Мне все это не нравится. Там, где начинаются тайны, там добра ждать не приходится.
- Я ничего не рассказываю ради вашего же блага, - не выдержал Франц. - Вы же не заявляете о своих подозрениях насчет убийства остальным? Оставьте меня в покос. Так нужно для дела.
- Он прав насчет подозрений, - вынужден был признать Сильвестр. - Ладно, это будет на вашей совести.
Они ушли. Ромм поравнялся с Францем и шепотом спросил:
- Даже мне не расскажешь?
- Извини, не могу.
- Ладно, - махнул рукой мастер, но было видно, что он огорчен. - Если что, ты знаешь, где меня найти.
Франц облегченно перевел дух. Теперь, когда допрос остался позади, он должен отыскать дворецкого. Он без труда отыскал Джереми в святилище. Дворецкий обговаривал со священником подробности погребения герцога. Франц решил подождать, пока они закончат и Джереми выйдет из храма. Ждать пришлось долго. Дворецкий к любому вопросу подходил со всей тщательностью, и естественно, что похороны его хозяина не были исключением. Однако последние недоразумения были все же улажены, и он оставил усталого священника в покое.
Старик, несмотря на свои преклонные годы, передвигался очень быстро, и Франц едва догнал его на улице.
- Джереми, постойте! Нам необходимо поговорить.
- Говорите. - Дворецкий остановился.
- Не здесь. Лучше пройдемте, - он покрутил головой в поисках подходящего места, - в «Белую скалу».
- Хорошо, - согласился Джереми.
На его лице не отразилось никаких эмоций, и нельзя было понять, о чем он думает в этот момент. Францу понравился столик в дальнем конце зала, и они устроились там, не привлекая лишнего внимания.
- Джереми, я буду говорить с вами начистоту. Вы единственный человек, которому я могу довериться.
- Спасибо.
- Прошлой ночью я разговаривал с герцогом.
- Как?! - непробиваемая стена, за которой укрылся Джереми, стала рушиться. - Он жив?
- Нет. Все намного сложнее. - Франц вздохнул. - Герцог стал вампиром. И хуже всего то, что его укусила Анна.
Дворецкий, не шелохнувшись, молча смотрел на него, ожидая продолжения.
- Мне необходимо найти Анну, пока она не натворила еще чего-нибудь. Николас сказал, что для их семьи вы всегда были больше, чем просто слуга, вы их друг. Зная правду, я оказался в очень непростой ситуации, сами понимаете.
- Если хозяин стал вампиром, то он… - Дворецкий недоговорил и вопросительно посмотрел на собеседника.
- Герцог сделал свой выбор, и теперь его душа успокоилась. На этот счет можете не волноваться.
- Вы сделали это сами?
- Да, - нехотя кивнул Франц. - Но с его согласия, не переживайте. Больше всего Николас волновался по поводу Анны. Он просил отыскать дочь и во что бы то ни стало спасти се.
- Понимаю. Вам действительно нелегко. Что вы хотите от меня?
- Посильную помощь. Мне нужно попасть в поместье и чтобы никто не задавал мне глупых вопросов. Устроить все это можете только вы.
- Зачем вам поместье?
- Анна должна быть где-то неподалеку.
- Ее и так будут искать.
- Будут искать человека, а не вампира, - отмахнулся Франц. - Я никогда не охотился на них специально, но все же кое-какие познания в этом деле имею. Нужно найти, где она скрывается днем. Это должно быть какое-нибудь укромное место. Хорошо, что сейчас зима… - пробормотал он.
- Что же тут хорошего?
- Жизненный цикл вампиров замедляется, и им не приходится так часто питаться.
Дворецкий побледнел и погнул чайную ложечку, что держал в руках.
- Вы не можете так говорить об Анне. Вы ее совсем не знаете.
- А вы не знаете, на что способны вампиры. Наш мир, несмотря на всю его прелесть, - это отвратительнейшее место.
- И что вы будете делать, когда найдете ее? - Дворецкий кашлянул. - Род Вессвильских прервется?
Мастер рун только вздохнул. Он боялся отвечать. Ему казалось, что если он скажет всю правду, настоящую правду, а не желаемую, то старика хватит удар.
- Франц, вам лучше поговорить об этом с Ферном. С отшельником, который живет в пещере в горах. Это очень мудрый человек.
- Отшельник? - недоверчиво переспросил он. - Почему?
- Ферн не пользуется любовью у местных жителей. Его сторонятся, но незаслуженно, поверьте мне. Будет лучше, если вы повидаетесь с ним до того, как поедете в поместье.
- И где эта пещера?
- Где-то на склоне. Я не знаю точно.
- Джереми, вы что-то скрываете. - Франц пытливо всматривался в бесцветные глаза дворецкого, но к тому уже вернулась обычная невозмутимость. - Посылая меня в горы на поиски отшельника, вы не готовите мне ловушку?
- Что вы… Как можно…
- У меня есть повод для сомнений, судите сами: вы преданы герцогу и его дочери и сделаете все возможное, чтобы сохранить им жизнь. Ведь так?
- Когда Анна найдется, ее можно будет вылечить.

Предыдущая страница 12 Следующая страница


13 Майя Зинченко

- Похоже, вы не до конца понимаете, что происходит. Если бы вампиризм был излечим, я бы приложил все усилия, чтобы вылечить самого герцога. Он еще не попробовал крови, и у него было бы намного больше шансов вернуться к нормальной жизни, чем у Анны.
- Это означает, что у Анны совсем нет выбора?
- Не знаю, - ответил Франц.
В самом деле, не мог же он сказать дворецкому, что надеется на помощь духов. Еще совсем недавно он бы сам рассмеялся в лицо любому, кто произнес бы подобное.
- Я не желаю вашей смерти, - сухо сказал Джереми, - и благодарен вам за то, что вы сохранили в тайне беду, постигшую нашу семью. Уже это свидетельствует в вашу пользу. Поэтому можете не остерегаться меня, я не стану травить вас или вонзать нож в спину.
- И на этом спасибо.
- Но к Ферну лучше все-таки сходить.
- Так отшельник действительно существует?
- Да. Сегодня вы уже не успеете к нему, но если выйти завтра рано утром, то к вечеру будете уже у него.
- Вы же не знаете, где он живет.
- Там всего одна тропа, ошибиться невозможно.
- Наверняка ее занесло снегом, - проворчал Франц, которому не нравилась идея исследовать горы.
- Вы не пойдете?
- Пойду. Сами знаете, что у меня нет выбора.
- Почему же? Вы можете уехать отсюда и предоставить нас самим себе, - сказал дворецкий. - Вы же не местный, вам нечего терять.
- Я сделал свой выбор, когда взялся за кол. Теперь отступать некуда. Ферн пустит меня просто так или для входа к нему нужен секретный пароль?
- Он не оставит вас замерзать, - пожал плечами Джереми. - Расскажите ему все, что знаете. Если он захочет, то даст совет.
- А если не захочет, то я потеряю двое суток бесценного времени. Джереми, а почему бы вам не пойти со мной? Свежий воздух пойдет вам только на пользу. Возможно, что с вами Ферн будет разговорчивее.
- Я не могу идти. Без меня здесь все разладится. Завтра похороны.
Франц понимающе кивнул. Тема была практически исчерпана. Он еще немного порасспрашивал дворецкого про тропу ведущую к пещере отшельника, и, попрощавшись с ним, покинул «Белую скалу».
Вернувшись к себе, мастер отказался от ужина, чем немало удивил Магду, и стал собирать вещи. Поразмыслив, он пришел к выводу, что все, что ему могло понадобиться, он вполне может надеть на себя и разложить по карманам. Необходимость в заплечном мешке отпала. Франц спустился вниз и попросил разбудить его завтра как можно раньше.
- О, вы куда-то собрались? - Магда поставила перед ним чашку горячего малинового чая.
- Да. У меня есть одно дело. Надо поговорить с неким Ферном.
- С Ферном? Этим сумасшедшим колдуном? - Магда едва не выронила чайник. - Вы хотите отправиться в горы? Что вы! Не делайте этого! - взмолилась она. - Они такие коварные, тем более сейчас. На перевале постоянно бушует метель. Вы пропадете там.
- Но мне нужно с ним поговорить.
- Ни одно дело не стоит того, чтобы умереть, - с жаром сказала женщина.
- Магда, я не пойду далеко. Только увижу отшельника, и все.
- Зачем вам этот проклятый колдун?! От него ничего хорошего ждать не приходится.
- Вы что-то знаете про него? Расскажите.
- Он колдун. Что тут рассказывать? Продал душу Тьме, не к ночи будет сказано. Или заложил, уж не знаю, как у них там принято. За это он получил невиданную власть над природой, животными, стихиями. Еще, - она задумалась, - несметное богатство и долголетие.
- Зачем же он, имея все это, живет в пещере?
- Откуда мне знать? Возможно, потому, что все знают о его сделке с Тьмой и ни одно поселение не примет его.
- Замечательно… - пробормотал Франц, который неожиданно ощутил симпатию к старому отшельнику. - Это все слухи, и только. Но ведь он может быть просто чудаковатым стариком?
- Может, - согласилась Магда. - Но проверять вы это будете на своей шкуре, а не на чужой. Хотите рисковать - рискуйте. Мой Ганс тоже любил риск, и для него это закончилось плачевно.
- Магда… - вздохнул мужчина. - Я буду осторожен, обещаю.
- Если вы замерзнете в горах - это будет очень глупо. И… И мне будет обидно потерять такого хорошего постояльца. - Ее голос предательски задрожал, и она поспешно вышла из кухни.
Франц допил свой чай и, решив положиться на волю проведения, отправился спать. Ночь прошла спокойно, без сновидений. Как бы плохо Магда ни относилась к его затее, она разбудила его, едва показались первые солнечные лучи. На ее лице было написано неодобрение.
- Когда вы вернетесь?
- Не знаю, - пожал плечами Франц. - Все будет зависеть от разговора с Ферном. - Он зевнул. - Только не посылайте специальный отряд на мои поиски.
- Почему?
- Потому что я этого не заслуживаю, - рассмеялся Франц. - Я ужасный человек, честное слово. Если меня будет искать Ромм, не говорите ему, что я отправился к отшельнику, а не то он тотчас последует за мной.
- Неужели у нашего мастера рун тоже недостает мозгов? - проворчала Магда, протягивая ему тряпичный узелок. - Вот, возьмите. Когда проголодаетесь в дороге, вспомните меня добрым словом.
Франц попробовал отказаться, но когда речь заходила о еде, Магда проявляла невиданное упорство. Она все-таки заставила его взять ее. Отправиться налегке не получилось.
Мужчина с легким сердцем, как было всегда, когда на горизонте вырисовывалось новое путешествие, отправился на поиски отшельника. Восходящее солнце щедро окрасило снег во все оттенки розового, и Франц, очарованный увиденным, почти забыл о печальном событии, побудившем его отправиться к Ферну.
Стояла отличная погода, воздух был кристально чистым, и ничто не предвещало метели. Ненастная погода решила обойти стороной эти края. Мастер оставил Аурок за спиной. Он благополучно перешел по мосту через скованную льдом реку и уже к полудню остался один на один с горами. Дорога здесь была не такая хорошая, потому что ею почти не пользовались. Приходилось идти по снегу, утопая в нем выше колена. По прошествии нескольких часов Франц совсем выбился из сил и остановился передохнуть. Пребывание на свежем воздухе пробуждает аппетит, поэтому он заодно и пообедал.
Покончив с едой, Франц критически посмотрел вниз. Город был совсем близко. По его приблизительным расчетам он едва прошел треть положенного пути. Если он не поторопится, то ночевать ему придется на склоне. Это было плохой идеей. Ночью в горах температура опускается до минус тридцати, и у него нет ни единого шанса выжить на таком морозе.
И тут Францу пришла в голову спасительная, как ему казалось, мысль. Он критически осмотрел подошвы своих сапог. Ему позарез было нужно, чтобы они стали легче снега. Оставалось только придумать, как это выполнить. На этот счет обязательно должна была существовать особая руна.
- Что ты здесь делаешь? - раздался недовольный голос.
- Простите? - Франц обернулся и увидел неизвестно откуда взявшегося человека. Он мог поклясться, что минуту назад его здесь не было.
- Я спрашиваю, что ты забыл в этой части гор? Перевал все равно завалило снегом, и на ту сторону тебе не попасть. К тому же, - человек потянул носом воздух, - через два часа начнется буря.
Франц посмотрел на небо. На нем не было ни облачка.
- Погода часто бывает обманчива, - проворчал незнакомец. - Но ты не ответил на мой вопрос.
- А почему я должен перед вами отчитываться? Горы вам не принадлежат.
- Ошибаешься.
Мастер едва не поперхнулся, услышав подобную наглость. Человек откинул подбитый мехом капюшон и без всякого стеснения принялся изучать Франца. У незнакомца были белая доходящая до груди борода и длинные волосы, которые он перевязывал кожаным ремешком. На вид ему было около шестидесяти, но его серые глаза блестели совсем как у молодого.
- Ну что, так и будешь сидеть в снегу? Или все-таки пойдешь со мной?
- А почему вы решили, что я захочу пойти с вами? - насторожился Франц. Он поднялся и отряхнул плащ от снега.
- Странный ты какой-то… - пробормотал человек. - Задаешь глупые вопросы. Ты же сам захотел встретиться со мной. Это не трудно прочитать по твоему лицу. Я - Ферн. Живу вон в той пещере. - Он показал куда-то наверх.
- Вы отшельник?
- Что-то вроде того. Ты, наверное, представлял меня дряхлым старцем, который совсем выжил из ума, бормочет себе под нос несуразности и варит в котле всякую гадость. Да-да, не отрицай, именно так и представлял. Так что, идешь?
- Хорошо, - пожал плечами Франц. - Показывайте дорогу.
Отшельник бодро зашагал вперед. Франц едва поспевал за ним. Пещера Ферна была ближе, чем он думал, но едва ли он отыскал бы ее самостоятельно. Вход в пещеру был искусно замаскирован белым покрывалом, которое полностью сливалось со снегом.
Жил отшельник, как и полагалось, очень скромно. Никаких излишеств. В углу была лежанка, покрытая шкурами, в другом углу - деревянный стол. К стенам было прикреплено множество полок, заставленных горшками и банками. Из главного помещения был вход еще в одно, совсем маленькое. Там размещалась кладовая.
- Откуда вы знаете, что мне нужно было встретиться именно с вами?
- В это время года здесь больше нечего делать. Совершенно неинтересное место. Конечно, если только ты не собрался замерзнуть насмерть. Но ты тепло одет, и вряд ли это входило в твои планы. К тому же, - как бы вскользь сказал отшельник, - я читаю мысли. Раздевайся, у меня тепло. Плащ можешь положить туда.
Он махнул рукой в сторону плоского камня, возле которого располагался очаг. Огонь пылал, жадно пожирая сосновые поленья. Над огнем висел большой котел с кипятком, из которого доносился приятный аромат съестного.
- О, отлично! - Ферн зачерпнул ложкой из котла и, попробовав, довольно кивнул. - Обедать будешь? Или побрезгуешь? На твоем месте я бы не стал это есть. Здесь одни коренья, травы. Ни кусочка мяса. Наверное, для тебя это будет несъедобно.
- Нет, я с удовольствием пообедаю с вами, - сказал Франц. - Всегда мечтал узнать, чем питаются отшельники.
- Или колдуны, - сказал Ферн. - Ты пришел из Аурока, где тебе обо мне поведали жуткие вещи. Страшный колдун, который творит ужасные дела. - Он усмехнулся. - Хорошо, что ты не местный. Только такой как ты и мог меня заинтересовать. Мастер рун… - Его взгляд стал задумчивым.
Франц решил, что кем бы ни был на самом деле этот человек, умом его природа точно не обделила.
- Вы действительно читаете мысли?
- А что, хочешь меня проверить? - Ферн в притворном удивлении вскинул брови. Казалось, еще немного, и они взлетят к закопченному потолку. - Давай не стесняйся.
- И о чем я сейчас думаю?
- В данный момент в твоей голове крутится слишком много мыслей, - пожал плечами Ферн. - Ничего определенного. Хотя нет… Подожди-ка. - Он задумался. - Тебя беспокоит одно дело, связанное с некой молодой леди. Грязное дело… Грязная игра. - Он помахал поварешкой. - И еще тебя душит, прямо-таки уничтожает чувство вины. Я прав?
- Не очень убедительно.
- А если я скажу, что совсем недавно ты хотел покончить с собой из-за того, что умерла та, которую ты любил, ты мне поверишь? Что это было? Яд? Как-то это не по-мужски… Травить себя ядом. - Он осуждающе покачал головой. - Раньше в подобных ситуациях закалывались кинжалом или хотя бы бросались в пропасть.
Франц побледнел.
- Теперь веришь? Конечно, веришь… Не расстраивайся. Лучше поешь моего наваристого супа. - Ферн наполнил до краев миски. - Садись, гость.
Они поели в полном молчании. Суп, несмотря на отсутствие мяса, был замечательным. Кроме овощей в нем было много белых грибов и зелени.
Поев, Ферн закурил трубку и, затянувшись, с комфортом устроился на лежанке.
- Обиделся? - спросил он, пуская густую струю дыма.
- Нет. Но я немного сбит с толку.
- Разве? А мне показалось, что для тебя это не было неожиданностью. Теперь ты понимаешь, за что меня не любят обыватели. Может, представишься?
- Зачем, если вы и так все знаете?
- Ну, должен же я соблюдать какие-то условности.
- Меня зовут Франц.
- Красивое имя. Но для мастера рун мало подходящее. Нужно что-то более грозное, более значительное.
- Меня оно устраивает.
- Как знаешь. Итак, Франц, зачем пожаловал? Да, кто тебе обо мне рассказал?
- Джереми, дворецкий герцога Вессвильского.
- Бывший дворецкий герцога, - мягко поправил его отшельник. - Мне известно, что он умер.
- Откуда? - вырвалось у Франца. - Опять читаете мысли?
- Нет, из другого источника. И я почти никогда не читаю мысли без согласия их владельца, если можно так выразиться. Не волнуйся.
В этот момент чучело совы, сидящее на жердочке над шкафом, открыло желтые глаза и встревоженно заухало. Франц вздрогнул от неожиданности. Сова оказалась настоящей.
- Тихо, Дакси! - прикрикнул на нее отшельник. - Опять есть захотела, - обратился он к Францу. - Только ест и спит круглые сутки. Даже ночью. А еще сова называется… Красивая, белая как снежный сугроб, да что толку? Не понимаю зачем я ее держу: характер у нее скверный, кровожадная не в меру: мышей не напасешься. - Он вздохнул. - Да и жалко мне мышей. Так что ты говорил о Джереми?
- Вы знакомы?
- Я знал его еще мальчишкой, - фыркнул отшельник. - Он все время бегал в одних и тех же синих штанах и пугал голубей на площади. Ну, это дело прошлое.
- В таком случае вы хорошо сохранились. Джереми исполнилось восемьдесят два года.
- А мне сто пятьдесят шесть. Здешний воздух в самом деле творит чудеса. Правда, я не всегда здесь жил. Пришлось попутешествовать. Ты ведь тоже немало повидал, а, мастер рун?
- Пришлось.
- Сирота, который не знал родительской ласки, зато сполна получал тумаки и затрещины. Воровал, чтобы прокормиться, потом раскрыл в себе талант мастера и выбрался со дна ямы, куда тебя забросила жестокая судьба. - Взгляд отшельника затуманился.
- К чему вы это говорите? - Франц непроизвольно сжал кулаки.
- Ах, прости! Сказывается длительное затворничество. Когда проводишь много дней вдали от человеческого общества, сам начинаешь дичать. Ты не куришь? - внезапно спросил он. - У меня есть еще трубки, целая коллекция трубок. Из глины, дерева, даже камня. Курить в одиночестве неинтересно. - Ферн выпустил колечко дыма, и оно медленно поплыло по воздуху.
- Вы уходите от темы разговора, - с укором сказал Франц.
- Это все оттого, что ты упомянул о Джереми. Я вспомнил много разных глупостей, которые не относятся к делу. Моя мысль понеслась в туманные дали, и здравый смысл за ней не успел. Поэтому начнем все сначала. Я постараюсь быть внимательнее.
- Джереми рекомендовал вас мне как мудрого человека.
- Вам нужна помощь… Вот вы и решили воспользоваться моей мудростью. Не боитесь? - Ферн вопросительно посмотрел на мастера. - Ведь все считают меня колдуном, продавшим душу тьме.
- Но ведь это неправда.
- Нет, это правда. Я действительно колдун, - серьезно сказал он. - И когда был молод, натворил много глупостей. Тьма так притягательна, она сулит легкие пути… Никак не пойму, почему Свет не может стать таким же притягательным? Тогда бы у него стало намного больше сторонников. Среди них были бы не только ограниченные священники и монахи, твердящие свои заунывные молитвы.
- Пожалуй, я зря пришел сюда. - Франц поднялся. - Мне пора.
- А как же помощь?
- Я не приму ее из ваших рук.
- Но ведь ты не знаешь всего. Только часть правды, которую я соизволил рассказать тебе. А не зная всей правды, можно сделать неверные выводы, что, собственно, и произошло. Нельзя верить тому, что болтают люди. Они часто врут, и не ради зла, а ради собственного удовольствия. Хотя тебе, мастеру рун, о таком можно только мечтать.
- Мне необходимо знать только одно - на чьей вы стороне?
Ферн кашлянул и улыбнулся:
- Что за дурной тон делить мир на черное и белое? У него столько оттенков… Да, у меня была сделка с созданиями Тьмы, но потом я осознал свою ошибку, пересмотрел прошлую жизнь и… - он весело рассмеялся, - наши пути разошлись.
- Тьма никого так просто не отпускает, - нахмурился Франц.
- Отпускает, если договор был составлен грамотно. Дело в том, что я не продавал им душу насовсем. Я одолжил ее на какое-то время, до тех пор, пока они в состоянии были удовлетворять мои желания. Когда же я решил порвать с ними, то пожелал того, что они не смогли выполнить, и договор потерял свою силу. Ох и разозлись они тогда… Я, простой смертный, переиграл их. Сохранил все свои способности и не стал их рабом.
- Это невозможно!
- Я единственный в своем роде, - с гордостью сказал Ферн. - Больше они таких ошибок не допускают. Так что, если вздумаешь подписать договор с высшими демонами или им подобными, внимательно читай каждую строчку.
- Я не собираюсь делать ничего такого, - с возмущением сказал Франц.
- Неужели? А если бы они предложили вернуть тебе Раэн? Что это ты так побледнел, а?
- Вам показалось, - глухо ответил Франц.
- Прости, я опять прочел твои мысли. Ты так громко думаешь… Так вот, Тьма решила досадить мне весьма оригинальным способом. Посчитав, что человеческая жизнь сама по себе весьма неприятная вещь, они решили отстрочить мою встречу с Создателем. Я перестал стареть и забыл, что такое болезни. Меня не трогают дикие звери, бандиты и прочие. Я не тону в воде и не горю в огне. Единственное, от чего я рискую умереть, - это скука.
- А как же самоубийство?
- Они на это и рассчитывают. Но я не так глуп и не попадусь в ловушку. Самоубийц ожидает одна дорога, а куда она ведет, я знать, откровенно говоря, совсем не хочу. Мне нравится быть живым. Но ты хочешь меня о чем-то спросить?
- Какое же должно быть желание, чтобы его не смогла выполнить Тьма?
- О. - Ферн весело рассмеялся. - На самом деле очень простое. Перейти на сторону Света и стать им. Это, как ты понимаешь, для нее совершенно невозможно.
- Вы пошли на хитрость.
- Но это стоило того. Я рискнул, ставки были очень высокими - на кону была моя душа, но выиграл и теперь наслаждаюсь плодами своей победы.

Предыдущая страница 13 Следующая страница


Черное солнце 14

- Не похоже, чтобы вы ими наслаждались. Зачем было закрываться в этой глуши?
- Ты не первый, кто задает мне этот вопрос. Меня никогда не тяготило одиночество. К тому же в горах очень красиво. Это одна из моих немногих слабостей - я люблю, когда меня окружает красота. Как видимая, так и невидимая. Или телесная и духовная, если тебе так будет понятнее. Понимаешь, Франц, - отшельник горестно покачал головой, - человеческие мысли грязнее, чем самая жуткая сточная канава на свете. Хорошие люди так редки, и даже в их голову проникают нечистоты. Я не хочу больше знать, о чем они думают. В Ауроке все считают, что они не пускают меня в город, а на самом деле я сам не хочу возвращаться туда.
- Вы не так уж далеко от него ушли.
- Расстояние - это относительное понятие. Иногда чем дальше, тем ближе, и наоборот, - загадочно ответил Ферн.
- Вам известно, от чего умер герцог?
- Нет, неизвестно.
- Мне рассказать или просто разрешить вам покопаться в моей голове?
- Рассказывай, - милостиво кивнул отшельник, - это интересно.
- Николас Вессвильский стал вампиром. Он был укушен собственной дочерью. Герцог больше не представляет опасности, но где сейчас находится Анна - неизвестно.
- Это достоверная информация? Откуда в нашем краю взяться вампирам? - удивился Ферн.
- Я был свидетелем того, как герцог очнулся посреди ночи, и видел его красные глаза и растущие клыки.
- Ох! Он успел пустить их в ход?
- Нет, - отрицательно покачал головой Франц. - Мы поговорили, и я сам успокоил его.
- Что значит «успокоил»?
- Воткнул кол в сердце.
- Да, это должно помочь… Как печально. Что же теперь будет с краем? Я бы не хотел перемен. Вессвильские - старая уважаемая семья, и тут такое несчастье. Надо было Нику оставить после себя больше наследников. Единственная дочь - это так ненадежно.
Отшельник казался опечаленным. Он потушил трубку и вытряхнул пепел вместе с остатками табака на каменную тарелку.
- И чего ты хочешь от меня?
- Дайте совет. - Франц пожал плечами. - Что мне делать с Анной, когда я найду ее?
- Убить, - просто ответил Ферн. - А как еще поступают с вампирами?
- Вы не знаете способа вылечить ее?
- О! Разве я сидел бы здесь, зная его? Разве можно остаться безучастным, когда ты в состоянии воскрешать мертвых?
- Я пришел к вам потому, что Джереми просил меня об этом. Он думал, что вы сможете помочь.
- Выходит, что пришел зря. - Отшельник оценивающе прищурился. - Хотя мне кажется, что ты неглупый человек и мог бы попытать счастья.
- Попытать счастья? - недоверчиво переспросил Франц. - Выражайтесь яснее.
- Рай, ад, чистилище… Что они собой представляют? Реально существующие места или лишь отвлеченные философские понятия, еще одна теория о загробной жизни? - Ферн развел руками. - Я не знаю. Но когда речь заходит о душах тех, кто стал вампиром, то в этой теории существует лазейка.
Он сделал длительную паузу и немигающим взглядом уставился на огонь. Мастер рун терпеливо ждал продолжения рассказа.
- У меня не было возможности это проверить, но… Ладно, выложу все начистоту. Душа вампира, пока живо его тело, временно находится в чистилище. Когда же тело разрушается от дневного света или острого кола, то душа, отягощенная непростительными грехами, отправляется не в рай, а в ад. Грустно, правда? Но если другая душа, находящаяся в тот момент в чистилище, принесет себя в жертву и отправится вместо нее в ад, то скорее всего душе первого вампира будет дан еще один шанс, и ее вернут обратно в прежнее тело. И вампир снова станет человеком. Это что-то вроде испытательного срока. Я понятно объясняю?
- Понятно, но где же взять такую душу? Кто согласите обречь себя на вечные муки? - спросил Франц и тут же сам ответил: - Ее отец?
- Возможно. Ведь он так сильно любил ее.
- Допустим, это правда. Но как это сделать?
- Существует определенный ритуал… Для его проведения тебе нужно найти Анну и привести ее и медиума в место, именуемое Разломом. Там-то все и случится.
- И где находится это место?
- По ту сторону гор. Ты хочешь попробовать?
- А Анна станет прежней? Она будет такой же, как и раньше, нормальной девушкой, без каких-либо отклонений? Ее память, характер - они сохранятся?
- Откуда мне знать? Я хоть и живу долго, но еще не пробовал этот ритуал ни на одном вампире. В этом не было нужды.
- Вы говорили, что не знаете способа воскрешать мертвых, но этот ритуал доказывает обратное…
- Это всего лишь лазейка - если она вообще есть, - вздохнул Ферн, - была вызвана двояким существованием вампиров в мире живых и в мире мертвых одновременно. И она бесполезна для душ обычных людей. Франц! Сейчас же выкинь эти мысли из головы! - крикнул отшельник, и мастер рун вздрогнул. - Не смей! Последствия будут катастрофические! Или ты отказываешься от своей глупой идеи воскресить Раэн или…
- Тяжело беседовать с человеком, который всякий миг норовит прочитать мысли, - проворчал Франц. - Это только мечта, не больше.
- Сейчас это мечта, а завтра ты приложишь все усилия, чтобы она стала реальностью. Такие люди, как ты, идут до конца. - Он посмотрел на него и нахмурился. - Почему ты желаешь невозможного?
- Потому что я не могу иначе.
- Соберись. Я хочу тебе кое-что показать.
Отшельник направился в противоположный угол пещеры. Там стоял небольшой сундук, накрытый серой козьей шкурой. На сундуке не было замка. Ферн распахнул его и достал несколько книг разного размера. Он выбрал нужную и дал ее Францу.
- Я чувствовал, что когда-нибудь она понадобится… Здесь есть все, что тебе нужно знать о Черном солнце - так называется этот ритуал. В книгу вложена карта. Местонахождение Разлома отмечено особым знаком.
- Черное солнце… - повторил Франц. Открывать книгу он не спешил.
- Разве тебе не интересно прочесть ее?
- Это бы означало, что я согласился с вашим предложением. Но один я не справлюсь. - Он с надеждой посмотрел на Ферна.
- Нет-нет, я никуда не пойду. Ты просил совета, и ты его получил. Это даже больше, чем совет. Это подробное объяснение с инструкциями.
- Мне кажется, вы знаете больше, чем говорите.
- Конечно. Точно так же, как и ты. Это мучает больше всего, да? Я ведь не слепой.
Франц рассказал отшельнику о своих подозрениях насчет Эрха. Старик согласно кивнул.
- Это точно он, больше некому. Если бы здесь появились настоящие вампиры, а не это чудовище, я бы знал. Но как тебе удалось расправиться с ним? Неужели с помощью рун?
- Да. Я подчинил себе Эрха через его личную руну.
- В таком случае ты сможешь провести ритуал, не волнуйся. Найди подходящего медиума и отправляйся к Разлому как можно скорее.
- Мне еще нужно отыскать Анну, - напомнил Франц.
- Хм… возле поместья, если мне не изменяет память, есть заброшенная каменоломня. Посмотри там.
Отшельник замолчал. Сова, перебирая лапами, взъерошила перья и, тяжело взлетев, уселась на его вытянутую руку. Ферн постучал по ее острым загнутым когтям и довольно сказал:
- Хищница… Ей бы по лесам летать, а она, глупая, сидит со мной в этой пещере. Франц, у тебя есть время, чтобы подумать. Все равно ты не уйдешь отсюда до утра. Поэтому ознакомься с книгой и реши, хочешь ты рискнуть своей жизнью ради совершенно незнакомых тебе людей или нет.
- А в чем заключается риск? - насторожился мастер.
- Если ничего не получится и душа вампира не вернется в тело, то ты погибнешь.
- А медиум?
- Тоже.
- Ферн, на что вы меня толкаете? - рассердился Франц. - Я могу распоряжаться собой, но с какой стати я должен подвергать риску жизнь невинного человека?
- Да ты хоть представляешь себе, кто такие медиумы? Это сельская дурочка или дурак, ни к чему не способные. Ты же встречал таких, как они? Стоят недвижимо, смотрят на закат и пускают слюни от восхищения.
- Все равно! Признайтесь, это темный ритуал, да?
- Интересно, а если я рассержу тебя достаточно сильно, ты убьешь меня? - Ферн коварно улыбнулся. - Это не будет самоубийство, и я попаду в рай. Забавно…
- Вы не ответили!
- Ты решил, что раз в названии присутствует слово «черное», то ритуал обязательно восходит к Тьме? Хм, тут ты прав. Но иногда цель оправдывает средства. И не надо лицемерить. Если бы Черное солнце могло воскресить твою Раэн, ты бы воспользовался им, не задумываясь. Бежал со всех ног к Разлому и боялся только одного - не успеть, упустить нужный момент. Жизнь - это постоянное лавирование между Светом и Тьмой. Невозможно принять одну сторону и придерживаться ее до конца. Подумай сам: ты следуешь книге - это плохо. Но в конечном итоге спасаешь душу девушки - это замечательно. Тьму лучше всего бить ее же оружием.
- Ваши слова… Они напоминают мне мягкий хлеб, в котором запечен камень.
- Да мне лично все равно, как ты поступишь, - махнул рукой Ферн. - Самое худшее, что может случиться, - это смерть Анны и переход окрестных земель в чужие руки. Неизвестно, правда, сохранит ли Аурок свое самоуправление, но до восстания дело все равно не дойдет.
Сова мрачно ухнула. Отшельник посадил ее обратно на место.
- Время позднее, так что лучше ложись спать.
- Но ведь прошло не больше трех часов, - удивился Франц.
- В пещерах, даже в таких маленьких, как эта, время течет иначе. Оно бежит вперед и не оглядывается. Снаружи уже глубокая ночь. Если хочешь, иди и проверь.
Франц так и сделал. На выходе его встретили непроглядная темень и лютый мороз, впившийся ледяными иглами в кожу. Ветер завывал, как раненый зверь, закручивая снежные вихри. О том, чтобы вернуться в долину, не могло быть и речи.
Обескураженный мастер рун вернулся обратно.
- Ну что? - с усмешкой спросил отшельник. - Доволен?
- Я вынужден остаться.
- Неудивительно. Я выделил тебе пару шкур, так что не замерзнешь.
Мастер устроился возле затухающего очага. Он давал слишком мало света, поэтому Франц с разрешения Ферна взял свечу и принялся изучать книгу. Особенно его заинтересовала карта. Она была намного старше книги, и пользовались ею неоднократно. Карта была испещрена различными пометками, которые были сделаны на неизвестных языках.
Разлом был обозначен двумя скрещенными молниями. Если верить карте, то он находился в одной уединенной долине, и добраться туда можно было, воспользовавшись системой туннелей, которыми пронизаны горы. Это место издавна использовалось колдунами для проведения обрядов, и человеческие жертвы на них не были исключением.
Чем больше Франц узнавал о жертвоприношениях и вызовах демонов, тем меньше ему нравилась эта идея. Он не желал иметь ничего общего с темными силами. И он, и медиум подвергаются слишком большой опасности. И как он собирается попасть туда вместе с вампиром? Ведь держать Анну придется взаперти. Что, если, будучи пойманной, она вырвется из клетки и укусит его, превратив в вампира? Или она уже мертва?
Мужчина содрогнулся. Ему не так уж страшно погибнуть, но что может быть хуже превращения в жаждущее крови чудовище? Слишком много догадок…
Он спрятал книгу и, накрывшись шкурой, решил поспать. Завтра он вернется в город, переговорит с Джереми, и они решат, что им делать. В конце концов, он не обязан думать за всех.
Уже сквозь дремоту Франц слышал угрюмое уханье совы и хлопанье крыльев. Птица вылетела из пещеры и вернулась только под утро.
Они ехали в карете с гербом семьи Вессвильских, запряженной парой резвых лошадей. Дворецкий сильно нервничал. Он беспрестанно теребил то манжеты, то шейный платок и едва не оторвал пуговицу от рукава куртки.
- Где же вы ее поймали? - спросил Франц.
- В каменоломне. Ее не используют уже больше пятидесяти лет, поэтому я решил для начала посмотреть там.
- Теперь мне понятно, отчего вы отослали меня к отшельнику. Он, кстати, тоже советовал искать ее в каменоломне. - Франц недовольно нахмурился. - Я так и знал, что это неспроста… Вы хотели выиграть время, чтобы лично заняться ее поисками. Да?
- Я боялся, что вы сразу же убьете ее, - ответил Джереми со вздохом. - Если хозяин был для меня как сын, то Анна заменяла внучку.
- И именно поэтому сразу же после похорон вы отправились на ее поиски! Боялись, что я передумаю и раньше времени поверну обратно?
- Угадали.
- Поимка, надеюсь, обошлась без жертв?
- Без. Она спала.
- И где Анна теперь?
- В подвале, естественно. Я заковал ее в цепи и посадил под замок. На единственном окне решетка, дверь надежная - я сам проверял. Окно я занавесил, солнечные лучи сквозь него не проникнут.
- Откуда вы знаете, как надо обращаться с вампирами?
- Долго живу на свете, - ответил дворецкий, с каждой секундой становясь все бледнее. - Слушаю людей и запоминаю их рассказы.
- Джереми, что с вами? Вы плохо себя чувствуете?
- Нет-нет, я в порядке. Это все из-за Анны.
- Она накинулась на вас, - догадался мастер, - и едва не убила.
- Не хочу вспоминать этот кошмар. Не хочу… - Старик закрыл лицо руками. - Это было ужасно. Девушка сильно изменилась, но я верю, что где-то в глубине ее сердца… - Он не закончил.
- Думайте что хотите… - покачал головой Франц. - Возможно, теперь у нее нет сердца вовсе.
- Что вам сказал Ферн?
- О! - Франц покачал головой. - Беседа с ним была весьма поучительной. Он посоветовал отвезти Анну в некое место, именуемое Разломом, и попробовать обменять души.
- Разве это возможно?
- Вы не слышали о ритуале под названием Черное солнце? Я до вчерашнего дня тоже о нем не слышал. Ферн дал мне книгу, где подробно описывается сам ритуал, а также карту, где он должен быть проведен. Да вот только я не стану этого делать.
- Почему?! - возмущенно воскликнул Джереми.
- А разве не понятно? Только колдун сможет все это проделать. Он найдет общий язык с Тьмой, а я нет.
- Так сказал Ферн?
- Нет, это мое мнение. Я сам не буду этим заниматься и вам не позволю.

- Книга у вас? Отдайте ее мне.
- Нет, не отдам, - твердо сказал Франц. - И не просите.
Дворецкий с обидой посмотрел на него и замолчал.
Когда они приехали, мастер рун не стал любоваться красотами старого поместья, хотя оно стоило того, а сразу спустился в подвал. Джереми представил ему двоих слуг, молодых крепких парней, охраняющих вход, порекомендовав их как верных надежных помощников. Именно они принимали участие в поимке Анны.
Франц на всякий случай произнес несколько рун защиты и только после этого открыл дверь. Первым в комнату вошел один из слуг, держащий большую лампу, затем дворецкий и Франц.
Слуга повесил лампу на крюк и отступил на почтительное расстояние. В углу, позвякивая цепями, лежало существо, одетое в некогда шикарное платье, от которого теперь остались одни обрывки.
- Подойдите ближе… - промурлыкало оно нежным голосом. - Эти цепи так тяжелы, они растерли мне руки…
- Не приближайтесь к ней, - сказал Франц.
- Дурак! - прошипела вампирша, сверкнув красными как два рубина глазами. - Что ты понимаешь?!
Мастер рун в ужасе вглядывался в лицо девушки. Та откинула назад длинные светлые волосы и протянула ему руку, словно умоляя подойти. Мужчина едва не закричал и поспешно закрыл рот руками. Франц отшатнулся, а она приподняла верхнюю губу, обнажив длинные клыки. Потом Анна улыбнулась, и улыбка эта вышла обворожительной. Ее белоснежная кожа резко контрастировала с лихорадочным румянцем на щеках. Губы подозрительно блестели.
- Не может этого быть! - воскликнул мастер и без сил рухнул на колени.
Джереми, не понимая, что происходит, принялся тормошить его, но тот ничего не слышал. Мужчина не сводил глаз с Анны.
- Не может быть, - повторил он с отчаянием.
- Привет, красавчик… - Девушка подползла к нему на шаг ближе - настолько позволяла цепь. - Я твоя, только подойди ко мне.
- Франц! Очнись! - Дворецкий, недолго думая, отпустил ему пощечину. Должно быть, ему давно хотелось это сделать, поэтому пощечина удалась на славу.
- А?
- Выведите его на свежий воздух, - приказал Джереми.
Франца доставили наверх и усадили на деревянную скамью, стоящую неподалеку от входа. Он опустил голову и невидящими глазами уставился на посыпанную мелким гравием дорожку. Затем медленно надел перчатки и снова снял их. Он не осознавал, что делает. Сейчас он был слеп и глух, потерян для остального мира. Дворецкий, стоящий за спиной, настороженно наблюдал за ним.
- Ты снова здесь… - прошептал Франц. - Счастье или проклятие в том, что ты преследуешь меня?
Лицо Анны было как две капли воды похоже на лицо Раэн, только немного моложе. Но это была она. Франц мог поклясться в этом.

Предыдущая страница 14 Следующая страница


15 Майя Зинченко

- Как такое возможно? Что за насмешка судьбы?
- Что вы имеете в виду? - Джереми сел рядом.
- Эх… Вам не понять.
- Почему вы себя так странно ведете?
- Только что вернулось мое прошлое. Мой маленький ад. Прошлое поймало и заключило меня в тюрьму, из которой нет выхода. Из нее нет выхода, понимаете?
- Нет, не понимаю.
Франц представил, как он целится колом в сердце Раэн, и похолодел. Он никогда не сможет этого сделать. И не важно, что разум твердит ему о том, что это только совпадение, что в мире множество людей с одинаковыми лицами. Он никогда не преодолеет себя.
- Джереми, вы зря беспокоились… - хриплым голосом сказал мастер. - Я не причиню Анне никакого вреда. Больше того, я проведу ритуал.
- Но что заставило вас так резко поменять решение? - удивился дворецкий.
Франц посмотрел на него замутненными, полными боли глазами.
- Это не важно. Найдите мне как можно скорее медиума. Подойдет любой человек из числа местных жителей. Если будут трудности, то пообещайте награду. А сейчас простите, я должен побыть один.
Он встал и медленно побрел по дорожке в глубь сада. Белые деревья, согнувшиеся над дорожкой под тяжестью снега, были прекрасны. Франц прислонился к одному из них и посмотрел вверх на серое зимнее небо.
Судьба настигает нас, куда бы мы ни отправились. Если уж она захотела лишить покоя, то сделает это обязательно. Почему он свернул в сторону гор? Остался в Ауроке и оказался впутанным в это дело? Почему не поехал дальше?
Теперь он будет вынужден смотреть на Анну в жутком обличье вампира, и вспоминать, вспоминать, вспоминать… Прошлое станет ядом, медленно отравляющим его жизнь. В голове остался только один вопрос.
О, Раэн, почему ты оставила меня?
Нет! Он сам хозяин своей судьбы. Еще можно уехать и избавить себя от мучений. Он может вывести из конюшни любого коня и исчезнуть. За воротами начинается свобода.
- Меня здесь ничто не держит! - твердо сказал Франц и направился к выходу.
Но с каждым новым шагом он двигался все медленнее. Ноги налились свинцом. Приблизившись к желанным воротам, мужчина и вовсе остановился. За оградой пролегала широкая дорога, и он представил себе, как скачет по ней, оставляя за спиной все проблемы.
- Безнадежно, - пробормотал мастер и повернул обратно. - Я не зря здесь появился. Невероятное сходство - это знак свыше. Возможно, я единственный человек, который может спасти Анну Вессвильскую.
Фра: щ пошел в дом и, едва избежав неприятной встречи с людьми Брауна, отправился в библиотеку, где висели несколько Десятков семейных портретов. Портрет Анны висел рядом с отцом. Он был написан три года назад, и на нем она была ещё подростком. Художник изобразил девушку сидящей в глубоком кожаном кресле в окружении весенних цветов.
Мастер рун недвижимо стоял и завороженно смотрел на картину. Он провел перед ней, сам того не замечая, около часа. Франц так хотел быть обманутым! Его увлекли видения, чьи призрачные образы так заманчивы. Они дарили покой его измученному сердцу.
Вот если бы Раэн была жива и владела этим поместьем он… О, сейчас он был бы согласен стать нищим калекой, лишь бы хоть мельком увидеть ее - даже со дна сточной канавы. Лишь бы знать, что ее дыхание никогда не прерывалось. Пускай он будет страдать, пускай будет обречен на побои и презрение, даже на мучительную смерть, но Раэн должна жить, несмотря ни на что. Больше всего на свете он желает ей добра, и готов принять любую горькую долю, если ей достанется счастливая.
Раэн молода и красива, ее походка необыкновенно легка. Она не идет, а летит. Он видит, как она спускается к нему. Идет по широкой, покрытой красным ковром лестнице. Подобная волшебной фее из детских грез, подобная богине. Сейчас она коснется его протянутой руки и улыбнется. Тогда он сбросит груз вины и станет таким же легким, как она.
- Что вас связывает с Анной Вессвильской? - спросил дворецкий, безжалостно разрушая иллюзии Франца. - Вы с таким восторженным видом смотрите на ее портрет… Я не знаю, что и думать. Не опаснее ли отправлять Анну в горы с вами, чем «успокоить» здесь, в родном поместье?
- Вы говорите чепуху, - устало сказал мастер рун. - Чепуху, честное слово.
- Это оттого, что я не могу довериться вам в полной мере. Ведь мне неизвестно, что вы за человек. Вы так неожиданно оказались замешаны в эту историю, - пожал плечами Джереми.
- Анна очень похожа на женщину, которую я знал, когда жил в Таурине. Я был удивлен, заметив их сходство, только и всего, - ответил мастер рун, сделав над собой усилие.
Это не прошло незамеченным для Джереми.
- Хорошо, я больше не буду касаться этой темы, раз она вам так неприятна.
- Вы нашли медиума?
- Да. И думаю, она вам подойдет. Во всяком случае, выбора все равно нет. Она единственный человек, согласившийся поехать. У нее нет родных, и она живет прямо в поместье вместе с прислугой.
- Хм, медиум - женщина? - Франц, конечно же, предпочел бы путешествовать в компании мужчины.
- Ее зовут Элейс. - Джереми позволил себе легкую улыбку. - Как цветок.
- Что случилось с ее семьей?
- Они умерли четырнадцать лет назад. Утонули во время наводнения. Элейс осталась жива, но смерть родителей сильно повлияла на нее, и с тех пор за девушкой замечают некоторые странности. Ничего плохого, но людям это не слишком нравится. Для таких, как она, есть два пути: стать провидицей или изгнанницей. Пока что она ближе ко второму, чем к первому.
- Элейс вам не слишком нравится?
- Не могу сказать про нее ничего дурного, - пожал плечами старик. - Она милая, добрая. Но я человек консервативный, и если кто-то видит странные сны, предрекает будущее, заявляет, что общается с маленьким народом, то мне от этого становится не по себе.
- Но ведь волшебники…
- На то они и волшебники, - перебил его Джереми. - Но нормальный человек не должен водить дружбу с домовыми.
- Да, я понимаю. Сейчас вы выражаете точку зрения большинства.
- Я сказал Элейс, что вы нуждаетесь в ее помощи, и она с радостью согласилась поехать.
- Ее не пугает длинная дорога?
- Не знаю. Когда речь идет об этой девушке, трудно быть в чем-то уверенным. Я пришлю ее к вам, и вы обо всем поговорите. И надеюсь, - дворецкий строго посмотрел на него, - я могу рассчитывать на вашу порядочность? Эйлес не избалована мужским вниманием, и мне бы не хотелось, чтобы вы вскружили ей голову. После гибели ее родителей я несу за девушку определенную ответственность.
Франц только негодующе фыркнул. Подходящих слов для ответа он не нашел.
- У меня что, других дел нет? Я не знаю, как мне быть с Анной. А если точнее, как ее доставить к Разлому? У вас есть какие-нибудь мысли на этот счет?
- Вряд ли она согласится идти сама.
- Днем это и вовсе невозможно. Мне придется прятать ее от солнечных лучей. По крайней мере пока не доберемся до туннелей. Для этого идеально подойдет ящик, обитый темной тканью.
Тут Франц взглянул на портрет и вздохнул.
- Анна останется в цепях?
- Да, если я не найду другого способа обездвижить ее.
- С помощью рун?
- Это не так-то легко, как кажется.
- Я никогда не думал, что быть мастером рун - это легко, - заметил дворецкий. - Вас искал Сильвестр.
- Он здесь? - Франц встревоженно посмотрел на дверь, словно тот стоял за ней и каждую секунду мог войти в библиотеку.
- Нет, он уже уехал.
- Сильвестр ничего не знает об Анне?
Дворецкий с видом великомученика закатил глаза. Он скорее был готов отрубить себе все пальцы, чем выдать тайну.
- Думаете, вам еще долго удастся скрывать ото всех правду?
- Я молю Бога об этом. Все станет на свои места, как только Анна вернется и вступит в права наследования.
- А если не вернется?
- То мне незачем жить дальше, - ответил старик и, не говоря больше ни слова, покинул библиотеку.
Франц сел в одно из кресел и задумался. Сколько дней ему понадобится, чтобы дойти до Разлома и вернуться обратно? Сильвестр вместе с Брауном перевернут все вверх дном, чтобы найти дочь герцога. Они даже могут его заподозрить в соучастии. Джереми трогать не станут, дворецкий выше подозрений, но если он исчезнет, то за ним сразу же начнется охота. Он подведет Ромма, который за него поручился, и Магду, предоставившую ему кров. Сразу же всплывет прежнее недоверие к иноземцам, молва о том, что всякий чужестранец представляет для них опасность.
Лучше всего будет, если он инсценирует собственную смерть, и его, таким образом, оставят в покое. Джереми должен помочь. Пускай он утонет в реке. На берегу останутся только следы, а тело, унесенное быстрым течением, так и не найдут. Что-то в этом роде.
За спиной Франца послышались легкие шаги. Он стремительно встал с кресла и едва не столкнулся с девушкой, которая наклонилась к нему. Она была невысокая и худощавая. Весь ее наряд состоял из длинного серого шерстяного платья, передника и старых туфель, облупленные носки которых стыдливо выглядывали из-под подола.
- Здравствуйте, - приветливо поздоровалась она. - Вы, наверное, Франц?
- А вы Элейс?
- Да. И, пожалуйста, не говорите мне «вы». - Она покраснела. - Никто ко мне так не обращается. Я ведь обыкновенная девушка, а не знатная госпожа. Помогаю по хозяйству: убираю, готовлю.
- Ты медиум? - Франц сразу решил перейти к делу.
- Не знаю, - призналась она. - Меня никто так не называет.
- Но Джереми сказал мне, что у тебя бывают пророческие сны, ты видишь и слышишь то, что недоступно остальным людям.
- Да, это правда. - Девушка погрустнела, и ее плечи поникли. - Из-за этого со мной частенько случаются неприятности. Никто не хочет слышать о снах, а я ведь только хочу помочь. Понимаете, мне всегда было жаль людей, а вот им вовсе не жать собственной жизни. Они растрачивают ее на глупости, - неожиданно серьезно сказала она. - Франц, вы ведь возьмете меня с собой? Наша встреча много значит для меня. Я видела вас во сне, хоть мы и не знакомы. Удивительно, правда?
- Удивительно.
- Я вам пригожусь, обещаю. Я могу быть очень полезной.
- Почему ты так хочешь со мной поехать, ведь ты не знаешь ни меня, ни цели нашей поездки? - удивился мастер.
- Но вы ведь хороший человек, верно? - Она бесхитростно уставилась на него своими ясными карими глазами.
- Не в этом дело. Нам предстоит нелегкое путешествие. Ты выдержишь?
- Я давно хотела вырваться отсюда, - доверительно сообщила она. - Глупо не воспользоваться таким шансом.
- Похоже, что твою жизнь не назовешь приятной… Номы не уходим отсюда навсегда. Сделав положенное дело, мы повернем обратно.
- Но ведь за это время может многое случиться, - сказала Элейс. - Мир меняется, и мы вместе с ним.
- Если ты согласна, то мы отправимся уже сегодня. Жди меня в десять вечера возле черного хода. Ты должна быть готова, одета как полагается, и иметь с собой заплечный мешок с самым необходимым.
- Отлично! - Она радостно всплеснула руками и тут же спросила: - А что значит «как полагается»?
- Брюки, высокие сапоги, рубашка, теплая куртка и плащ с капюшоном, - терпеливо объяснил Франц. - Мы идем в горы, а там холодно.
- Я обязательно буду возле калитки в десять, - кивнула девушка и убежала собираться.
Мастер посмотрел ей в след и покачал головой. Элейс произвела на него странное впечатление. За внешней хрупкостью он ощущал немалую душевную силу и непростой характер, который еще не раз даст о себе знать. Когда нужно, она умела быть и твердой, и решительной. Элейс не была глупа и, должно быть, просто привыкла изображать из себя простушку. Ей было так проще жить. Это было что-то вроде стены, которой она отгородилась от внешнего мира. Но злые языки проникнут сквозь любую стену, и предложение Франца стало для нее настоящим спасением.
Хм, эта девушка видела его во снах, видела, закрывая глаза…
Тяжело быть медиумом. Ты настолько тонко чувствуешь окружающий мир, что во сне тебя не оставляют пророческие видения, а наяву везде видятся призраки и слышатся голоса. Маленький народ норовит использовать тебя в своих целях, а обычные люди боятся и ненавидят. Медиум обречен на одиночество, и если он умен, то одиночество для него вдвойне тяжелее. Он не может никому довериться, ему остается только чувствовать на своей спине косые взгляды.
Медиума не зря считают предвестником несчастий. От их предсказаний никому не становится легче, но они не могут молчать. Они хотят предотвратить беду, изменить будущее, а вместо этого вынуждены снова и снова становиться его печальным свидетелем.
Что Элейс ждет от него? Понимания? Раз он мастер рун, то ближе к ней, чем к обычным людям. А он был бы совсем не против того, чтобы кто-нибудь понял его самого. Францу казалось, что его мысли и чувства сплелись в тугой клубок без всякой надежды на разделение. Хотелось уснуть, забыться таким крепким сном, чтобы уже не проснуться. Сомнения, которыми были наполнены последние несколько дней, совершенно измотали его.
Времени оставалось немного, а он еще должен составить специальную связывающую руну для Анны. Мастер рун не надеялся на цепи. Убить вампира намного проще, чем удержать его на привязи. Проблема заключалась даже не в том, чтобы не дать ему убежать, а в том, чтобы не дать вампиру приблизиться к тебе. Что будет, если Анна решит околдовать его? Сумеет ли он противиться ее чарам? Лицо Раэн и сущность вампира, объединенные в одном теле.
Не иначе как кто-то проклял его, раз ему было суждено увидеть такое.
Джереми постарался на славу. Ящик для Анны, очертаниями напоминающий гроб и обитый плотной черной тканью, отчего сходство с последним только усиливалось, он предоставил Францу сразу после захода солнца. Он отдал в распоряжение мастера рун кладовые, позволив брать оттуда все, что заблагорассудится. Франц поделился мыслями с дворецким о своей мнимой кончине, и Джереми согласился, что это хорошая идея.
- Дайте мне что-то из вашей одежды, и я устрою все в лучшем виде. Все будут считать, что вы решили заняться закаливанием, но не рассчитали сил. Иначе как еще объяснить абсурдное желание поплавать зимой?
- Мои штаны и плащ подойдут?
- Вполне.
- В таком случае организуйте им достойные похороны, - посмеиваясь, сказал Франц. - Это должно сбить Сильвестра с толку. Мне не хочется его обманывать, но другого выхода я не вижу.
- Сильвестр не позволил бы забрать Анну и проводить с ее участием какие-то ритуалы. Скорее всего он бы держал ее взаперти до скончания веков, словно ничего не случилось.
- А кормил бы он ее чем? - мрачно спросил Франц. - Свиной кровью? Такие игры плохо заканчиваются. Сильвестр слишком много внимания уделяет политике, поэтому ему нельзя ничего говорить. Вы узнавали, кого Анна еще успела поймать?
- Двоих. Она завлекла их в каменоломню. Один лесоруб, другой крестьянин. И оба мертвы.
- Там, где двое, там может быть и третий, - покачал головой мастер. - Продолжайте поиски.
- Конечно.
Через полчаса мастер встретился с Элейс. Девушка была готова идти за ним хоть на край света. Ящик с вампиршей поставили на полозья, и он легко заскользил по снегу. Под покровом ночи, словно вор или убийца, Франц покинул поместье. На прощание Джереми пожелал ему доброго пути и скорейшего возвращения. У старика от волнения так сильно тряслись руки, что огонек потайного фонаря едва не погас.
- Принесите мне хорошие вести, - попросил он.
Франц только рукой махнул и пошел прочъ, таща за собой ящик. Элейс, в нетерпении переминавшаяся с ноги на ногу, решила помочь и взялась за веревку с другой стороны. Myжчина шел быстро и не оглядывался. Он боялся услышать вдогонку строгий оклик и быть остановленным стражниками Брауна или подручными Сильвестра. Но все обошлось. Никто их так и не окликнул. Анна вела себя примерно, из ящика не доносилось ни звука. Элейс не смела прерывать его молчание, поэтому следующий час ночную тишину нарушал только размеренный скрип снега под их сапогами.
Темнота в компании притихшей вампирши и девушки-медиума навевала мрачные мысли. Франц то и дело всматривался в окружающий их лес. Ему казалось, что неподалеку притаились волки или оборотни. Желтые огоньки хищных глаз мерещились за каждым деревом.
Даже тонкий серп убывающей луны, висевший высоко над головой, был похож на огромный клык. О чем бы Франц ни думал, мысленно он неизбежно возвращался к чудовищам и вампирам. Чтобы хоть как-то отвлечься, он решил скрасить дорогу разговором с Элейс.
- Тебе нравится Аурок? - спросил он ее.
- Не очень, - призналась девушка. - Он большой и шумный. Там живет слишком много людей. А я люблю все незатейливое: ручей, лес, зеленые холмы, пшеничное поле. Природу; в общем.
- О, скоро ты сможешь насладиться ею в полной мере… Мы отправляемся в безлюдные места.
- Хорошо.
- И тебя не пугает цель нашего путешествия?
- Нет. - Она равнодушно пожала плечами. - Не пугает. А почему вы спрашиваете?
- Это важно. Ведь мало кто захочет пронести время рядом с вампиром.
- Если бы я боялась, то не стала помогать вам, - ответила девушка. - К тому же мы делаем доброе дело.
- У нас мало шансов на успех. Ритуал, который я собираюсь провести, может закончиться нашей смертью.
- Я медиум, и смерть меня не страшит, - просто ответила Элейс. - Иногда я существую больше по ту сторону, чем по эту.
Неожиданно ящик заходил ходуном от серии ударов. Девушка отшатнулась и испуганно посмотрела на Франца. Тот поспешно снял перчатки и, бросив их на снег, принялся за работу. Как и в случае с Эрхом, понимание руны пришло откуда-то извне. Ему оставалось сделать только завершающий штрих.
- Антис! - Серо-зеленая молния змеей опутала его руку и исчезла.
Анна тут же затихла.
- Давай откроем крышку и посмотрим, как она там. - предложил Франц.
- Вы хотите снять замки?
- Да, подержи-ка… - Он протянул ей один конец цепи, а сам вытащил ключи.
Замка было четыре, по одному с каждой стороны ящика. Звякнуло железо, и мастер, отдав замки Элейс, осторожно приподнял крышку. Анна лежала на спине, скрестив на груди руки. Она открыла глаза и улыбнулась Францу.
- Привет, - мягко сказала она. - Соскучился? Не хорошо держать девушку взаперти, ее красота может увянуть.
- Это для твоей же пользы.
- Мне тесно. Я задыхаюсь в этом ящике… - капризно сказала Анна. - Выпусти меня, пожалуйста.
- Не слушайте ее! - закричала Элейс.
- Я так хочу кушать… Ты решил заморить меня голодом? Что-нибудь нежное, мягкое… Сочное.
- Ради бога, пусть она замолчит! - взмолилась девушка, которая, как и всякий медиум, обладала очень живым воображением.
- Я все держу под контролем, - хрипло сказал Франц. Мастер поднял правую руку и взмахнул кистью. - Спи! - приказал он Анне, и та покорно закрыла глаза.
- С ней все в полном порядке, - проворчал мужчина, избегая смотреть на вампиршу.

Предыдущая страница 15 Следующая страница


Черное солнце 16

Мастер остро чувствовал связь, протянувшуюся между ним и Анной. Словно красная натянутая нить, она пульсировала, выходя из его запястий. Руна действовала, как и положено. Пока он бодрствует, Анна ничего не сможет сделать против его воли.
- Вы великий человек. - Восторгу Элейс не было предела. - Она действительно вам подчиняется! Теперь я уверена в том, что у вас все получится.
- Это всего лишь одна руна, - смущенно ответил Франц.
- Никто из моих знакомых не мог создавать что-то из ничего, а вы можете.
- Я не создавал ее из ничего. Руна всегда существовала, - пробован объяснить мужчина. - Просто я отыскал этот знак среди остальных, что нас окружают, - он развел руки. - и заставил служить. Пока я не сплю, Анна будет послушна моей воле.
- А вы можете взять меня в ученицы?
- Нет, боюсь, что это невозможно. - покачал головой Франц. - У тебя же нет дара. Я вообще никогда не слышал, чтобы мастерами рун становились женщины.
- Жаль, что я не могу стать исключением. - с грустью сказала Элейс. - Это намного лучше, чем быть медиумом. В последнем случае от тебя ничего не зависит, ты просто орудие в чужих руках. Ты не имеешь никаких нрав, только обязанности.
Они зашагали дальше. Через пару часов дорога свернула к небольшому селению, а так как им было необходимо идти прямо, то с этого момента их ожидали «прелести» бездорожья. Элейс оказалась хорошей спутницей. Она не жаловалась ни на усталость, ни на поднявшийся ледяной ветер, в мгновение ока выдувший всякое тепло. От любой одежды при такой непогоде маю толку.
На рассвете Франц решил сделать привал. Горы были уже совсем близко. Можно даже сказать, что они подошли к самому подножию. Как только они остановились, девушка устало повалилась в снег и облегченно вздохнула. Франц достал карту и решил поискать удобную дорогу наверх. Для этого он поднялся на добрую сотню метров выше. Теперь прямо перед ним возвышался пик причудливой формы, прозванный в народе конской головой. Где-то здесь, если верить карте, должен был находиться вход в туннель, который приведет их к Разлому.
Он бы никогда не нашел этот вход - маленькую пещеру с низким потолком, если бы не необычный камень, лежащий у входа. На нем был выбит перечеркнутый солярный знак. Точно такой же знак был нарисован на форзаце книги, что дал ему отшельник.
Мужчина с опаской заглянул в пещеру. В темноте на грязном неровном полу он различил останки какого-то животного. Обилие костей внушало опасение, но хорошо хоть они не были человеческими. Место жуткое, но это был единственный путь.
Франц посмотрел вниз, на маленькую съежившуюся фигурку Элейс, на черный, словно игрушечный ящик-тюрьму, и его сердце болезненно сжалось. Мастеру пришло в голову, что перед ним не что иное, как декорации к представлению, о котором он не имеет ни малейшего понятия. Все мы - это всего лишь декорации, пыльные куски картона и ткани, которые ни над чем не властны и покорны воле невидимой руки, что тянет за ту или иную веревку, приводя нас в движение.
Что за представление разыгрывается на сцене под этим необъятным небом? Кто его актеры и где зрители? Раз Добро и Зло существуют, то они и есть актеры, говорящие один за другим заученные реплики, их всегда двое, и они всегда вместе. Гениальные, но такие усталые, они играют свое бесконечное представление перед невидимой публикой. Эти жестокие зрители никогда не показывают лиц, не раскрывают тайны своего происхождения, но их присутствие невозможно не заметить. Они рядом, они жадно следят за каждым мигом разворачивающейся драмы, конец которой давно известен, потому что никакого конца нет вовсе.
От всех этих мыслей мастер почувствовал себя маленьким и ничтожным. У него закружилась голова, и он схватился за скальный выступ, чтобы не упасть. Ему не хотелось быть игрушкой, он слишком ценил свою независимость и свободу. Только Раэн было позволено вмешиваться в его жизнь и менять ее по своему усмотрению, но она никогда не делала этого, не использовала свою власть над ним.
- Франц! - В крике Элейс были отчетливо слышны нотки страха. - Где вы?
Он как можно дальше наклонился вперед и помахал ей рукой.
- Я здесь! Кажется, нашел вход. Подожди минутку.
Когда он спустился вниз, девушка уже достала нехитрую провизию, что они взяли с собой, и, ничуть не смущаясь, разложила ее прямо на крышке ящика.
- Вас долго не было. Я уже успела испугаться, что вы провалились в расщелину; или что-то в этом роде. Иногда такое случается.
- Со мной все в порядке. - Мастер с трудом разломил каравай хлеба пополам. Он замерз и был твердым как камень.
- Это большая пещера?
- Не очень. Я надеюсь, что туннели в порядке, потому что другого пути в долину я не знаю. Ты очень устала? У нас есть время до темноты. Если хочешь, можешь поспать.
- А почему мы не пойдем прямо сейчас?
- Это невозможно, - покачал головой Франц. - Ящик с Анной я туда не затащу, да и в пещере с ним будет негде развернуться.
- Вы хотите освободить се? - Элейс так разволновалась, что даже перестала жевать.
- Да, но сделать это можно, только когда стемнеет. Солнечный свет губителен для вампира.
- Понятно… - невесело протянула девушка. - Да, я понимаю насчет солнечного света. Так и должно быть, ведь вампиры - это порождение мрака.
- Не бойся. Она не сможет тебе навредить. Руна дает мастеру абсолютную власть, без моего согласия она не сдвинется с места.
- Женщины-вампиры губят мужчин. Они для них не-обыкновенно привлекательны. - Элейс испытывающе посмотрела на него. - Вы справитесь с соблазном?
- Разве я дал повод думать иначе?
- Да. Вы на нее очень странно смотрели. Такой взгляд увидишь не часто.
- Тебе всего двадцать лет, а ты говоришь как столетняя, умудренная жизненным опытом старуха. Ты же ничего не видела и не бывала нигде, кроме поместья и Аурока.
- Я много читала, когда никто не видел. В поместье хорошая библиотека. К тому же люди везде одинаковы, - серьезно ответила девушка.
- Не согласен, - усмехнулся Франц.
- А вы так и не ответили на мой вопрос, - вздохнула Элейс. - Вы не хотите отвечать и скрываете свои чувства. Зачем? - Она пожала плечами. - Они и так написаны на вашем лице.
- О, я уже и забыл, что ты - медиум и человеческие переживания для тебя не являются загадкой. Сначала отшельник копался в моей голове, теперь ты… Хотите считать меня открытой книгой? Как бы не так!
- Вы обиделись? Простите, я не хотела этого!
- Я не считаю себя простым человеком, понятно? Если бы я был таким простым, как думают некоторые, то у меня бы не было проблем. И я бы не ввязался в эту жуткую историю. Можно подумать, что мне больше остальных надо идти неизвестно куда и участвовать в колдовском ритуале! - выкрикнул Франц и тут же пожалел, что вспылил.
Ведь, в сущности, Элейс не сказала ничего дурного. Девушка молча сидела и смотрела на него широко распахнутыми от удивления глазами.
- Вы любите ее?.. - не веря, произнесла она.
- Анну?! Что за чушь? Да я увидел ее вчера впервые в жизни.
- Но…
- Замолчи! Не желаю ничего слышать!
Мужчина отвернулся и, надвинув на глаза капюшон, сделал вид, что спит. Он слышал, как Элейс собрала провизию обратно в мешок и устроилась неподалеку. Франц уже и не знал, кто из них двоих опаснее: вампирша или медиум со своими вопросами.
Элейс была умна, с этим ничего не поделаешь. Возможно, она действительно видит его насквозь. Ну что ж… Пускай. Он сделает то, что от него требуется, и оставит этот край. Его будут ждать новые города, новые люди.
Мастер представил, как он прощается со всеми, пожимает руку Ромму и желает долгих лет жизни Анне. Девушка в благодарность целует его и… Нет, так ничего не получится. Ему понадобится немалая сила воли, чтобы оставить образ Раэн за своей спиной, иначе он рискует провести всю жизнь под окнами Анны, лишь хоть на миг увидеть ее. Обманывая себя, он предает Раэн. Она бы этого не потерпела. К тому же он совсем не знает, какая Анна на самом деле.
Что останется, когда исчезнет личина вампира? Богатая девочка, не знавшая ни в чем отказа. Скорее всего она окажется испорченным капризным ребенком, потому как такие, как она, не скоро взрослеют. Им же не нужно зарабатывать себе на пропитание, их не беспокоит, будет ли у них ночью крыша над головой или нет. Он не раз встречал таких людей: легкомысленных, привыкших потакать собственным прихотям. Богатство портит людей.
Франц бросил взгляд на Элейс. Девушка обхватила руками колени и прижала их к груди. Ее плащ был не такой теплый, как у него, и она уже успела замерзнуть. Зря он на нее накричал. Судьба и так была к ней сурова. Возможно, их ждет неудача, и тогда он обрекает се на смерть.
Мастеру совсем не хотелось думать о смерти. Скорей бы весна… Снова увидеть пробуждение природы, когда зеленеют поля, звенят ручьи.
Он подсел к девушке поближе и легонько постучал ее по плечу, привлекая внимание:
- Элейс…
- Да?
- Давай договоримся: ты больше не задаешь мне глупых вопросов, а я больше не веду себя как варвар.
- Хорошо, - тут же улыбнулась Элейс. - Больше никаких вопросов.
- Тебе лучше подняться наверх. В пещере намного теплее там нет ветра. Возьми свой мешок и жди меня там. Когда стемнеет, я приду к тебе с Анной.
- Вы простили мне мой дерзкий язык или в пещере меня будет поджидать голодное чудовище?
- Никого там нет, - отмахнулся мастер. - Во всяком случае, теперь.
- Пойдемте со мной.
- Нет я должен остаться. Буду караулить нашу пленницу.
Элейс послушно кивнула. Решив лишний раз не раздражать его, она отправилась наверх. Франц провел рукой по ящику. Анна была в забытьи. Он почти не чувствовал ее.
- Антис, - на всякий случай снова прошептал он, закрепляя свою власть.
Солнце село на удивление быстро. Словно устало выполнять однообразную скучную работу. Только что недавно был полдень, и вот уже на снег ложатся причудливые фиолетовые тени.
Мастер снял крышку, и Анна, повинуясь его воле, покинула свою тюрьму. С лица вампирши не сходило легкое удивление. Элейс еще спала, когда они поднялись наверх. Франц осторожно тронул девушку за плечо, и она тут же открыла глаза:
- Уже нора?
- Не скучала?
- Не помню. Мне снился медведь. Он жил здесь прошлой весной.
- Теперь ясно, откуда здесь кости. - Франц коснулся носком сапога одной из них. - А где медведь сейчас?
- Ушел в лес. Здесь так темно, а у нас нет факелов. Как же нам идти без света?
Вместо ответа Франц начертил нужную руну. Огонек послушно заплясал над его головой. Его свет был достаточно ярок и в то же время не причинял вреда Анне.
- А вы точно уверены, что у меня нет дара составлять руны? - с завистью спросила девушка, наблюдая за светящимся шаром. - Ну хоть самого маленького?
- Хочешь, я наделю тебя другим даром? - неожиданно вступила в разговор Анна. - Вечная жизнь, вечное удовольствие.
- Нет, спасибо. Обойдусь.
- Глупышка… - Вампирша медленно облизнула клыки. - Ты ведь даже не пробовала.
- Ступай. - Франц сделал знак рукой. - И помалкивай, если не хочешь, чтобы я запечатал твой рот навсегда.
- А старый герцог стал вампиром по ее вине? - спросила Элейс, не рискуя приближаться к Анне.
- Да. Она тоже решила подарить ему вечную жизнь. Из-за этого пришлось убить беднягу.
Вампирша резко повернула голову и принялась буравить его глазами.
- Так это твоих рук дело… - прошипела Анна. - Я запомню…
- Моих, - согласился мастер, - а, кроме того, перед этим я убил Эрха. Ту тварь, которая превратила тебя в монстра.
- Это невозможно! - взвизгнула вампирша. - Он бессмертен! И я тоже!!! Я убью тебя, я доберусь до твоего мягкого тела, человек!
- Ты мне еще спасибо скажешь, когда я верну тебя в мир живых, - проворчал Франц.
- А кто такой Эрх? Еще один вампир? - вздохнула Элейс.
- Не совсем. Это древнее существо… охотилось на жителей Таурина. Оно питалось исключительно людьми. Но Анна, по-видимому, приглянулась ему для других целей. Он пытался сожрать и меня, но не сумел.
- Ужас.
- Да, неприятная история…
- Раньше о вампирах ничего не было слышно. Никто из Маленького народа не мог мне рассказать о них ничего путного. Они пересказывали только старые легенды.
- Очень плохо, когда эти легенды вдруг оживают…
В глубине пещеры был вход в узкий туннель. В скале вырублены аккуратные ступеньки. Пол был довольно ровный, поэтому они могли идти без всякого риска сломать себе шею. Коридор шел прямо, никуда не сворачивая. Его дальний конец терялся в темноте. На стене Франц заметил чугунные держатели для факелов. Самих же факелов не было и в помине.
Неожиданно Элейс споткнулась обо что-то и испуганно взвизгнула. Девушка отскочила в сторону, едва не сбив Франца с ног. Из небольшой ниши в стене на нее упал скелет в старинных доспехах.
- Вот так находка… - Мужчина убрал кисть с рукояти меча. - Не кричи, он давно мертв.
- Это не человек? - Элейс вопросительно посмотрела на него.
- Нет, это гном. Ты только посмотри на его длинные руки и ширину плеч. - Франц склонился над скелетом.
- Ох… И почему он упал именно на меня?
- Не надо было идти туда, - пожал плечами мастер. - Ты его коснулась.
- А от чего он умер?
- Особых повреждений я не вижу. Возможно, этот гном умер от голода. Его приковали цепями к стене, видишь? - Он указал на изъеденное ржавчиной кольцо.
- Ужас! - Элейс испуганно прикрыла рот рукой. - Какая страшная смерть!
- Да, приятного мало. Интересно, что здесь делать гному? Их города находятся севернее.
- Бедненький… - Уже безо всякой боязни девушка взяла череп в руки. - За что же тебя так? Это дело рук колдунов?
- Понятия не имею, кому он перешел дорогу. Возможно, с ним свели личные счеты, - признался Франц. - Смотри, среди доспехов что-то есть.
- Это медальон. - Девушка протянула находку спутнику. - Очень старый, по-моему. И полный. Наверное, внутри что-то важное.
- Причиной смерти было не ограбление, это точно. Мимо золотого медальона не пройдет ни один грабитель. Да и мимо таких хороших доспехов тоже. На черном рынке латы гномов стоят целое состояние.
Медальон никак не хотел раскрываться. Его замок был поврежден. Франц достал нож и попробовал отогнуть зажим.
- Проклятие! - Остриё соскользнуло и вонзилось ему в палец.
- Мы должны похоронить останки, - со вздохом сказала девушка.
- И как ты себе это представляешь? Здесь же кругом камень. - Он постучал рукояткой ножа по полу. - Самое большее, что мы можем сделать, это аккуратно сложить кости в одну кучу, рядом с доспехами. Или ты хочешь их взять с собой и дождаться, когда мы выйдем из этих туннелей, чтобы предать земле?
Не успела Элейс придумать ответ, как раздался щелчок, и Франц радостно воскликнул:
- Наконец-то!
Внутри медальона лежал тончайший золотой листок, свернутый в трубку. Затаив дыхание, Франц со всеми возможными предосторожностями развернул его. На листке был изображен худощавый человек в длинной мантии до самых пяток. Такую мантию обычно носят волшебники. Элейс удивленно посмотрела на мастера:
- Он немного похож на тебя.
- Что?
- Я говорю, что вы с ним похожи.
- Не может этого быть, - недоверчиво проворчал Франц. - Как ты можешь говорить об этом, судя по такому маленькому рисунку? Лица почти не видно.
- Но общие черты схожи, - пожала плечами девушка. - Это волшебник, да?
- Да. Странно, зачем гному носить в медальоне его изображение?
- Может, он искал этого человека? А изображение нужно, чтобы показывать его людям во время поисков.
- Боюсь, что этого мы уже никогда не узнаем.
Элейс собрана кости несчастного, прижав сверху доспехами.
- До тех пор, пока мы находимся в туннелях, нам придется спать по очереди, - сказал Франц.
- Это из-за Анны?
- Не только. Не хочу тебя пугать, но здесь водятся не одни крысы. На костях явственно видны следы зубов хубров. Это такие маленькие, но очень многочисленные твари с непомерным аппетитом. Они часто мигрируют в поисках пищи и съедают все, что попадется им на пути. Обыкновенные хубры глупы, но их вожак умен и на редкость мстителен. Если мы ему не понравимся или, наоборот, понравимся - но в качестве обеда, нам придется несладко.
- Тогда какой смысл в дежурстве? - пожала плечами девушка. - Они нас съедят в любом случае.
- Хм… ты прямо-таки излучаешь жизнерадостность и оптимизм.
- Это из-за нашей находки. У меня мурашки по коже.
- Ладно, нечего тут сидеть. Анна, будь добра, слезь с потолка.
Воспользовавшись тем», что Франц отвлекся, вампирша вскарабкалась по выступам на самый верх.
- Вампиры намного сильнее человека, у них множество разных умений. В том числе способность лазить по стенам. Анна. - Мастер сделал приглашающий жест рукой, и она с шипением упала на пол.
- Проклятый уродец… - с ненавистью сказала вампирша, но не в силах сопротивляться пошла вперед.
Франц с тоской посмотрел ей вслед. Мужчина отер пот со лба и взглянул на Элейс.

Предыдущая страница 16 Следующая страница


17 Майя Зинченко

- Не слушайте ее, - сказала девушка. - Это она от бессилия так говорит. На самом деле вы достаточно симпатичный.
Медиум усмехнулась, оставив мастера рун в легком недоумении. Неужели он все же, сам того не желая, вскружил ей голову? Только этого еще не хватало!
И что значит «достаточно»?
Мастер спрятал медальон во внутренний карман куртки. Франц надеялся показать его знатоку древностей, как только представится такая возможность.
Туннель шел то вверх, то резко уходил вниз. Его состояние с каждой новой сотней метров стремительно ухудшалось. Приходилось внимательно смотреть себе под ноги, чтобы не провалиться в очередную трещину. Несколько раз они проходили сквозь залы, из которых были другие выходы, но Франц, не обращая на них внимания, шел вперед. Он боялся повернуть не туда и отклониться от маршрута, указанного на карте. В этом случае они рисковали навсегда остаться в каменном лабиринте.
- Я и не знала, что здесь целый город, - задумчиво произнесла Элейс, когда они расположились на отдых в одной из комнат. - Столько переходов, больших и маленьких залов, лестниц и тому подобного. Чьих это рук дело?
- Гномов, наверное. Больше никто на такое грандиозное строительство не способен.
- Тогда почему они не живут здесь, а? Вокруг такое запустение, что даже не верится. - Она бросила камешек, и тот со стуком покатился вниз по лестнице.
- Отправились в лучшие места, - пожал плечами Франц. - Или умерли от неизвестной болезни. Откуда мне знать?
- А я думаю, что их убили. - Элейс подошла к стене и показала на отметины. - Эта царапина осталась после стрел, а эта - после удара топором.
- Ты так думаешь или, - мастер сделал паузу, - чувствуешь?
- Ох, не знаю… - Она схватилась за голову. - Но это плохое место.
- Давай перейдем в другой зал.
- Нет, не в этом дело. Здесь везде так. Эти стены были свидетелями того, что случилось. Они шепчут о старой боли.
- Никогда не слышал, чтобы в этих местах была война. Хотя что мы знаем о других народах? Ничего. Они живут обособленно и людей не жалуют. Торгуют, но не подпускают к себе. Это касается как эльфов, так и гномов, не говоря уже о маленьком народе.
- Я слышала, что гномы заботятся о своих мертвых. Наверное, поэтому здесь нет тел.
- Если не хочешь никуда уходить, давай сменим тему, - попросил Франц. - Хватит нам и своей живой покойницы. - Он кивнул в сторону вампиршы.
- Хорошо. Что мы будем завтра есть?
- Продуктов больше не осталось?
- Только кора сырного дерева. Она питательная, но очень соленая. Хорошо, что нет недостатка в воде. Кругом полно источников.
- Придумаем что-нибудь. Будем охотиться на… - Он задумался. - Да хотя бы на крыс. Или ловить рыбу. Дров у нас нет, но с той замечательной приправой, что мне дал Джереми, можно даже сырым съесть все что угодно.
- Отлично, я не против поохотиться, - сказала Анна из своего угла. - Самое время подкрепиться твоей кровью, человек.
Она снова была скована по рукам и ногам. Франц собирался немного поспать и хотел быть уверенным, что вампирша, движимая местью и жаждой крови, не попытается их убить.
- Разбуди меня, когда почувствуешь сонливость, - сказал он Элейс, и девушка послушно кивнула.
Следующие три дня прошли на удивление однообразно. Длинные серые коридоры с облупившейся краской сменялись такими же неприветливыми залами. Неоднократно на потолке Франц находил изображение перечеркнутого солнца. Это означало, что они на верном пути.
Два раза они выходили к подземному озеру и ловили рыбу - крупную, покрытую слизью, с белесыми, ничего не видящими глазами. Элейс всякий раз морщилась, беря в руки кусок, но ела. Мастер и рад был бы разнообразить их меню, но кроме рыб вокруг не было ни единого живого существа. Даже растительность, казалось, избегала этого места. Всего однажды они нашли островок съедобного мха, но он был так мал, что не мог утолить их голод.
Без солнечного света они утратили чувство времени. Франц по просьбе Элейс то и дело сверялся со своими часами и всякий раз удивлялся увиденному. Время текло быстрее, чем он ожидал.
Анна вела себя все беспокойнее. С ее лица не сходило голодное выражение. Ей нужна была человеческая кровь, чтобы поддерживать собственную жизнь. Постоянный голод сводил ее с ума.
- Анна стала хуже выглядеть, - заметила Элейс. - Ее кожа стала серой, а щеки впали.
- Я заметил, - с ворчанием ответил Франц. - Это оттого, что она в новом качестве всего несколько месяцев. Только старые вампиры могут подолгу обходиться без крови.
- А если она умрет от голода до того, как мы придем к Разлому?
- Нет, подобное вряд ли возможно. Вампиры очень живучи. В крайнем случае Анна впадет в спячку.
- И мы понесем ее на себе… - со вздохом кивнула Элейс. - Не переживай, пока я здесь, тебе этого делать не придется.
Франц пристроил себе под голову вместо подушки мешок и закрыл глаза.
От сна на камнях у него болело все тело, но он не жаловался, понимая, что Элейс чувствует себя не лучше. Несмотря на кажущуюся хрупкость, она оказалась выносливой. Ее угнетало замкнутое пространство, толща стен давила со всех сторон, но девушка с этим неплохо справлялась.
Однажды Элейс заявила, немало напугав Франца, что чувствует в коридорах следы древнего зла. Мастер и так нервничал, без конца размышляя о предстоящем ритуале. Книга о Черном солнце жгла ему пальцы.
Только бы все это не оказалось ловушкой… Тьма так любит расставлять ловушки на нашем пути. Теряя бдительность, мы попадаем в них, а иногда и вовсе по собственному желанию идем прямиком в объятия зла. А назад дороги нет…
Мастер рун проснулся от крика Элейс. Он хотел встать но не мог пошевелиться. Его тело превратилось в свинцовую статую и отказывалось повиноваться. Мужчина даже не мог повернуть голову, чтобы узнать, что все-таки произошло. Со своего места он видел только небольшой участок пола и стены.
Крик девушки резко оборвался. Она сдавленно замычала, словно ей закрыли рот рукой. Франц услышал скрип песчинок, и возле его лица появилась пара черных сапог.
- Нарушитель… - равнодушно сказал чей-то голос - Давно сюда никто не приходил.
Голос был странным. Франц затруднялся определить, принадлежал он мужчине или женщине.
- Обыщите их. Пересмотрите вещи.
- Уже сделано, господин. Все, что может заинтересовать вас, мы уже взяли.
- Хорошо.
- Что делать с пленниками?
Носки сапог развернулись в противоположную сторону.
- Это дочь Тьмы? - В голосе проскользнули нотки удивления. - В таком случае она мне пригодится. Для опытов.
- А эти двое?
- Мужчину убейте, а девушку… А, ладно. Не хочу возиться.
Франц был с ним совершенно не согласен. Он еще не до конца разобрался в происходящем, но несомненно было одно - их жизни в опасности. Губы плохо слушались, но выговорить личную руну силы мастер все-таки смог.
Желтая искра пробежала по пальцам, наполняя тело энергией. Франц, борясь с непомерной тяжестью, встал на одно колено. Мельком взглянув по сторонам, он понял, что в зале было четыре незнакомых человека. Трое слуг или телохранителей в серых плащах и предводитель, одетый во все черное. На последнем была надета маска, скрывающая лицо. Один из владельцев серых плащей уже занес над Элейс кинжал.
На то, чтобы извлечь меч, у Франца не было времени, поэтому он попросту кинул в него камень. Булыжник угодил тому прямо в голову, и раненый человек с криком завалился на бок.
- Неужели это мастер рун? А такой невзрачный с виду… Никогда бы не подумал. - Предводитель щелкнул пальцами, и по телу Франца прошла судорога, едва не вывернувшая его наизнанку. Опасно захрустели суставы. - Какая удача. Теперь у меня будет две игрушки. - Незнакомец был доволен. - Нет, пускай будут три. Девчонку тоже оставьте, я ее проверю.
- Кто вы? - прохрипел Франц.
Но ему никто не ответил. Вместо этого человек прикоснулся к его голове, и на Франца опустилась темнота. Последнее, что он слышал, был торжествующий смех.
Сознание возвращалось к нему постепенно. Воспоминания мелькали рваными кусками и никак не желали складываться в цельную картину. Зачем вспоминать то, что не хочется? Сначала перед ним пронеслось давнее прошлое: эпизод за эпизодом, начиная с раннего детства, затем недавние воспоминания, все ближе и ближе подходя к развязке…
Боль раскаленным шаром жгла мозг и никак не желала стихать. С каждым новым ударом сердца она напоминала о себе. Ему хотелось стать куском льда, холодным и бесчувственным. Остудить воспаленный мозг и отдохнуть.
Франц застонал и облизал слипшиеся от запекшейся крови губы. Что с ним случилось? Где Элейс и Анна? Их едва не убили, но почему? Кому они мешали?
Перед глазами плыли цветные пятна. Мужчина с трудом сфокусировал зрение. Перед ним возвышались толстые железные прутья. Он был в клетке. Франц хотел прикоснуться к прутьям, но не мог пошевелить руками. Кисти были склеены. Похитители, зная, что имеют дело с мастером рун, решили перестраховаться. Но это пустяки… Хорошо, что они не сломали или не отрезали ему пальцы, как поступают во время войны.
Итак, он пленник. Чей же?
Клетка была подвешена к самому потолку. Рядом чадил и трещал факел. Скорее всего он все еще был в пещере. Интуиция подсказывала Францу, что они находятся недалеко от того места, где в последний раз устраивали привал. Возможно если он сумеет выбраться из клетки, то отыщет дорогу назад. Мастер не знал, что случилось с Элейс, и это его сильно беспокоило.
Внезапно от стены отделилась серая тень, привлекая его внимание. Человек в сером пристально посмотрел на него и. не сказав ни слова, вышел из комнаты. Потянулись томительные минуты ожидания.
- Охранник пошел докладывать своему господину о том, что пленник очнулся… - пробормотал Франц. - Скорей бы уже. Горькая правда лучше туманной неизвестности.
- О, ты, оказывается, философ… - насмешливо заметил высокий незнакомец в черной маске. Он неслышно появился в дверях.
- Это вы нас похитили?
- Я. - Незнакомец сделал знак охраннику, чтобы тот опустил клетку.
Механизм пришел в движение, зазвенели цепи, и пленник оказался внизу. Охранник открыл дверь и выволок Франца наружу.
- Кто вы?
- Твой повелитель. Внесу определенную ясность. Я сохранил тебе жизнь, и отныне она принадлежит мне. Ты мой раб, понятно?
Глаза говорящего холодно блестели сквозь прорези маски.
- Со мной была девушка и…
- Вампирша. Они обе живы. Ты, наверно, хочешь увидеть их? - Францу показалось, что незнакомец улыбается.
- Конечно.
- Тогда пойдем.
На шее мастера защелкнули ошейник с шипами. Охранник намотал на руку цепь и дернул за нее.
- Зачем вы это делаете? - вырвалось у Франца.
- А разве у вас не так обращаются с рабами? Разве их не сажают на цепь?
- У нас нет рабов, только слуги.
- Звание слуги для тебя слишком. Его еще надо заслужить.
Пока Франца вели по полутемным коридорам, ему представилась возможность лучше рассмотреть своего похитителя. Кроме высокого роста, незнакомец был очень худ. Плащ на нем болтался, штаны висели мешком, локти и колени были очень острыми. Кисти, облаченные в черные кожаные перчатки, своей подвижностью и худобой больше напоминали паучьи лапы, чем нормальные человеческие руки. Да и человек ли он вообще? Для чего ему эта маска?
Спустившись по винтовой лестнице, они пришли в большой зал, щедро задрапированный бардовой материей. В центре зала стояли пять столов в виде пятиконечной звезды, и на двух из них лежали его спутницы. Их руки и ноги были поочередно привязаны к лучам. Пол был расчерчен на равные квадраты и испещрен непонятными знаками. В дальнем углу со своего пьедестала на него скалился многорукий демон. Его глаза-рубины хищно поблескивали. Возле демона располагался треножник, на котором курились какие-то дурно пахнущие травы.
- О господи! - вырвалось у Франца.
Его голос услышала Элейс и закричала сквозь слезы.
- Это черные маги! - У медиума началась истерика. - Маги!
Слезы душили девушку, и она не могла внятно говорить. Из горла вырывались только хрипы и бульканье. Франц, совсем забыв об ошейнике, кинулся к ней, но шипы остановили его на полпути, и он упал назад, задыхаясь.
- Это Тьма, Франц! Здесь кругом Тьма!!! - Глаза Элейс были широко распахнуты от ужаса. - Беги! Или тебя принесут в жертву!
Анна, прищурившись, наблюдала за ними и хранила презрительное молчание. Она не могла разорвать заколдованные пути и поэтому решила подождать, когда ситуация изменится в ее пользу. В жертву ее принести не могли. Принести Тьме в жертву вампира - это нонсенс.
- А она права… - кивнул незнакомец. - Сразу поняла что к чему. Глупая девочка… Не стоит отправляться в далекие края девственницей. - Он хрипло рассмеялся. - Обязательно найдутся те, кто захочет извлечь из этого пользу. - Он подошел к ней и провел пальцем по щеке. Девушка гадливо содрогнулась, но отодвинуться не могла.
- О нет… - прошептал Франц, ошеломленно смотря на него.
Теперь он знал, что скрывается под маской. Перед ним был живой мертвец, волшебник, продавший себя Тьме в обмен на мнимую жизнь и могущество.
- Только не это… Откуда в наших краях взяться черным магам?
- Что же тут удивительного? Мы были и будем всегда. А вот отчего мастер рун путешествует в компании вампира?
- Это мое дело.
- У рабов не может быть никаких дел. Я узнаю правду, даже если мне придется снять с тебя живьем кожу.
Франц скривился от внезапной боли и упал на колени. За первой волной тут же последовала вторая. Он не мог с ней бороться. Мастер решил рассказать своему мучителю о цели путешествия, тем более что когда он найдет книгу Ферна, то это перестанет быть тайной.
- Очень интересно… - протянул маг после его рассказа. - Черное солнце - ритуал старый, почти забытый. На моей памяти только двое сумели провести его, и оба неудачно. Ты - самая странная находка за последние пятьдесят лет в этих стенах.
- Я счастлив… - мрачно пробормотал мастер.
- Получается, что мы во многом схожи. Ты обладаешь некоторыми способностями и собрался стать на путь зла. О, быть с Тьмой - это так приятно. И если сейчас ты еще колеблешься, думаешь повернуть назад, то когда придешь туда, то не захочешь больше возвращаться. Ты склонен к выбору темной стороны.
- Отпустите девушку. Зачем вы ее мучаете? Если хотите, лучше принесите в жертву меня.
- Ты считаешь, что в состоянии заменить ее? - Маг расхохотался. - Разве ты не знаешь, что старые истории, которые можно найти на страницах потертых фолиантов, - это чистая и, пожалуй, единственная правда? Ни один из нас не пройдет мимо девственницы, какой бы она ни была. Ее кровь - источник чистой энергии, и мы возьмем се без остатка.
Бледный как полотно, Франц понимал, что маг прав. Участь Элейс была решена.
- А как насчет меня и Анны?
- Хм, у нес есть имя? Наверное, вы знати се при жизни? - Маг направился к следующему столу. - Я в большей мере ученый, чем воитель, и всегда оставался таковым. Вампиры не поддаются дрессуре и не подчиняются никому, кроме главы их клана, к сожалению. Прискорбно, из них бы получились отличные воины. Но речь не об этом… Красивое молодое лицо. - Маг довольно цокнул языком. - Но дневной свет будет для него губителен. Я хочу знать, где предел регенерации вампиров? Сколько нужно света, чтобы они оставались в живых?
Анна зашипела и обнажила клыки.
- Вы хотите ее медленно сжечь?
- Да, я буду сжигать се снова и снова, пока не выведу формулу или мне не наскучит это занятие. И не желай моей крови, - черный маг наклонился к Анне, - тебе она не понравится. У нее горький привкус.
- Для вас нет ничего святого, - содрогнулся Франц. - Она же почти одна из вас!
- Ничего подобного. Вампиры - это всего лишь животные. Примитивные звери.
- Сам ты животное, гаденыш! - с ненавистью сказала Анна. - Я еще посмотрю, как ты будешь корчиться на костре.
- Неконтролируемые эмоции делают тебя слабой. Ты очень голодна, верно? Как насчет того, чтобы подкрепиться перед моими исследованиями? - Вампирша зашипела. - Мне нужен сильный, здоровый вампир. Хочешь попробовать его на вкус? - Маг кивнул в сторону Франца.
Мастер невольно сделал шаг назад. Еще не хватало, чтобы на него натравили Анну.
- Франц, бегите отсюда! - сквозь слезы прошептала Элейс.
Маг что-то прошептал, и путы, удерживающие Анну, спали. Она моментально собралась и вскочила на ноги. Черный маг каким-то образом контролировал ее действия, удерживая на безопасном от себя расстоянии.
- Вперед! - скомандовал он.
Анна прыгнула, но вместо того, чтобы наброситься на Франца, повалила рядом стоящего охранника. Раздался хруст шейных позвонков и торжествующее урчание. Анна в один миг перегрызла человеку горло. Мастер был рад, что Элейс не может видеть этого зрелища. Ему самому было не по себе от этого пиршества.
Анна высосала из человека кровь до последней капли. Сыто рыгнув, она вытерла губы и подняла глаза на Франца. Голодный блеск сменился обыкновенной настороженностью. Лицо из пепельно-серого стало белым, кожа разгладилась, морщины исчезли.
- На место! - Маг щелкнул пальцами. Щелчок из перчаток получился глухим, но для нервничающего Франца он был сродни удара набата. - Испугался? - Маг снова привязал Анну к столу. - Я способен на неожиданные поступки.
- Так это была не случайность?
- Нет, конечно. На данный момент для меня ты ценнее, чем он. Пришлось выбирать.
- Маркус! - В зал вошел еще один человек в черном, как две капли похожий на первого. - Почему никто не сообщил мне о пленниках?
- Хм, Тео… А зачем тебе о них знать? Они мои по праву.
- Вампирша, мастер рун, медиум… - Несомненно, новоприбывший маг был умен и наблюдателен. - Неплохо. А это что такое? - Он демонстративно ткнул пальцем и отошел в сторону, подальше от изувеченного тела.
- Завтрак, - ответил Маркус. - Жаль, ты не видел всего действия. Кровавое пиршество голодного вампира…
- И ты разрешил?
- Да.
- Маркус, у нас и так мало проверенных людей. Зачем их изводить на такие глупости?
- Адепты были и будут всегда. Хочешь, я спущусь в ближайшую деревню и приведу тебе полтора десятка новых?
- Не хочу, да и не в этом дело. Я хотел с тобой поговорить. - Тео смерил подозрительным взглядом Франца. - Наедине.
Маги вышли из зала, оставив пленников одних. Мужчина, прижав к себе волочившийся конец цепи, кинулся к Элейс.
- Эй, очнись…

Предыдущая страница 17 Следующая страница


Черное солнце 18

- Вы не связаны и можете передвигаться?
- Не совсем. - Он показал ей свои руки. - Я не могу вызвать ни одну руну.
- Значит, мы все умрем, - безнадежно сказала девушка. - Маги всласть позабавятся. Мы для них ничто.
- Прости, что взял тебя с собой. Как глупо попасться… Кто бы мог подумать, что в горах засели эти твари. Господи, помоги нам! - Мастер лихорадочно пытался придумать, как освободить ее.
- Вы не знаете, что тут было… - Элейс скривилась. - На этом самом столе истязали стольких людей! Они умерли в муках. Сотни невинных душ были загублены. Это сводит меня с ума. Их крики до сих пор звучат в этом зале. Франц, умоляю, разрушьте их планы! Не дайте им это сделать со мной! Пока еще есть время.
- О чем ты говоришь?
- Вы не можете освободить меня или убить, но… хотя бы не дайте мне умереть девственницей! - выпалила покрасневшая Элейс и, отвернувшись, закусила губу.
- Что?! - Франц ошеломленно уставился на нее. - И думать об этом забудь! Я не стану этого делать.
- Почему? Не можете снять штаны?
- Нет! Как ты не понимаешь? Я просто не хочу это лежать.
- Вам нисколько меня не жаль?
- Ты просишь невозможного. И как ты вообще умудрилась остаться девственницей в твои годы? Тебе же двадцать лет Возраст вполне подходящий.
- Я ждала того самого единственного, который должен был стать моим мужем, - всхлипнула Элейс. - Меня так воспитали. И родители, и Джереми были строгими поборниками морали.
- Понятно. Поместье влиятельного вельможи превращается в монастырь, когда дворецкий, подобный ему, стоит и страже девичьих интересов.
- Они скоро вернутся. Что нам делать?
- Сейчас, сейчас… - Франц попробовал подцепить зубами край клейкой массы. Ему было очень неудобно делать это в тяжелом железном ошейнике. - Ничего не получается, у меня не хватает силы.
- Давайте я попробую.
Но у Элейс тоже ничего не вышло. Мастер с надеждой взглянул на Анну.
- Как насчет того, чтобы временно заключить перемирие и помочь друг другу?
- Интересно… - Вампирша сверкнула глазами. - И ты не станешь меня больше сдерживать? Отпустишь?
- Нет, не отпущу, но и сжигать тебя в мои планы тоже не входило. А черные маги церемониться с тобой явно не собираются. Сгоришь как сухая лоза. Ну, так что? - Он вопросительно посмотрел на нее.
- Я тебя ненавижу, - ответила она обреченно.
Все-таки зубы вампира - это грозное оружие и человеческие им не чета. Анна сжала челюсти, напряглась и одним рывком избавила Франца от его пут. Мастер поспешно бросился сдирать остатки клея вместе с кожей, одновременно разминая пальцы и возвращая им подвижность.
- Скорее освободи меня! - прошипела вампирша, извиваясь на столе. - Я уже слышу их шаги.
В этом вопросе ей можно было довериться - слух вампира намного острее.
- И где только были твои замечательные уши, когда нас поймали, - проворчал Франц.
Сначала он произнес руну Анны, а уже только потом ею занялся. Надеяться на благодарность он не мог. Вампирам совершенно чуждо это чувство. Затем настала очередь Элейс. Мужчина забрал у мертвого охранника кинжал и разрезал веревки, которыми она была связана. Страх прибавил ему сил, и руна ржавчины получилась настолько мощная, что железный ошейник в миг превратился в труху.
- Франц, как мы выберемся отсюда?
- Еще не знаю. Я был без сознания и ничего не помню. А ты?
- Тоже.
- Анна?
- Вы мои должники. Не расплатитесь вовек. - Она прыгнула вперед.
- Там есть охрана?
- Конечно, - Анна быстро облизнула нижнюю губу, - сладенькие такие человечки…
- Вперед! - Они бросились прочь из зала.
Через мгновение противоположная дверь отворилась. Это вернулся Маркус. Он посмотрел на пустые столы и оторопел. Он никак не мог поверить в то, что пленники смогли бежать. Это было невероятно. Но Маркус, надо отдать ему должное, быстро оправился от шока и поднял тревогу.
Франц несся по коридору и слышал вдогонку гневные крики. На их пути встал охранник, но Анна в мгновение ока свернула ему шею. Ей хотелось быстрее выбраться из этого места. Элейс споткнулась об его тело, но на ногах удержалась. Когда они миновали склад, перед ними оказались три двери. Вампирша резко остановилась и принюхалась.
- Здесь все одинаковое! Проклятие!
На них навалились еще двое охранников, но Франц не растерялся и, воспользовавшись кинжалом, убил их. Глядя на падающие тела, он не испытывал при этом никаких угрызений совести. Приспешники Тьмы получили по заслугам. Если бы он мог так же разобраться с самими черными магами - это было бы замечательно. Но силы были неравные. Его знание рун - ничто по сравнению с их разрушительной магией.
Впереди послышался шум, который все нарастал по мере их приближения. Они выбежали на небольшую площадку. Дорога привела их к обрыву. Внизу растекалось подземное озеро, рядом громыхал водопад. Вода падала с высоты не меньше десяти метров.
- Анна?! Это не та дорога!
- Да, я ошиблась! С кем не бывает? Это же вонючий лабиринт!
Сзади слышались радостные крики охранников, перегородивших коридор и отрезавших им путь к отступлению. Элейс затравленно посмотрела на Франца.
- Живой я им не дамся. Лучше смерть. Дай мне кинжал…
- Давай сюда руку, - перебил он ее. - Будем прыгать.
В этот момент у его виска просвистела короткая арбалетная стрела, и он понял, что медлить больше нельзя.
- Вперед!
Мастер разбежался и, оттолкнувшись, полетел вниз, увлекая за собой девушек. Раздался всплеск. Пальцы Анны были холодны как лед, но скоро мужчина перестал это ощущать. Вода озера, в которое они упали, сама была жидким льдом. Они должны были или выбраться на берег, или утонуть в скором времени.
Франц вынырнул, жадно хватая ртом воздух, и поспешно нырнул снова, спасаясь от пущенных вдогонку стрел. Но мастера в этот момент больше волновали не они, а заклятия, что принялся наверху читать маг. Маркус был невероятно зол. Беглецы нанесли ему лично оскорбление, и его можно было смыть только кровью.
Но их спасло чудо.
Вода из озера по короткому туннелю текла в другую пещеру. Элейс плавала неважно и едва не захлебнулась при палении. Она держалась на плаву только благодаря мастеру. Франц, увлекаемый Анной, которая прекрасно видела в темноте, выбрался на берег и вытащил за собой девушку.
- Поверить не могу… Мы все-таки живы. Вот это плавание…
Слабый огонек света заплясал над мастером.
- Ох, Франц… Где мы? - Элейс прокашлялась и села, обхватив себя руками. Она окоченела от холода, и ее зубы принялись выбивать мелкую дробь.
- Не имею ни малейшего понятия, - признался мужчина. - И мы не можем здесь долго оставаться. Я уверен, что маги бросятся за нами в погоню.
- Но куда мы пойдем?
- Подальше отсюда. Мы живы, а это самое главное. Не вижу причин отчаиваться. - Мрачный вид Франца никак не соответствовал словам, что он говорил.
- У нас большие проблемы; да? - Элейс приблизилась к нему вплотную и заглянула в глаза.
- Меня волнует, что у магов осталась моя книга. Я не смогу без нее провести ритуал. К тому же там была карта.
- Вы хотите вернуться? - испуганно спросила она. - Нет, не делайте этого. Вы не понимаете! Вы там погибнете. Если и есть в мире абсолютное зло, то оно осталось там, в том зале.
- Но без карты мы обречены блуждать по этим пещерам до скончания веков. К тому же я не забываю о цели нашего путешествия.
- Я туда не вернусь… - Она отшатнулась. - Нет-нет, только не это. Меня до сих пор трясет от увиденного.
- Тебе и не придется. Я сделаю это один, но не сейчас.
Франц огляделся: сзади него было озеро, а впереди безграничная, как ему казалось, неизвестность. Пещера была огромной, и ее очертания терялись во тьме.
- Анна, ты хоть примерно представляешь, в какую сторону нужно идти?
Вампирша демонстративно оскалилась.
- Я тебе больше не советник. Если есть мозги, сам найдешь выход.
- Как знаешь… Обычно за подобными ответами скрыта лишь собственная некомпетентность.
Боги были милостивы, и ярость Маркуса их не настигла Бывших пленников так и не поймали. Хотя, возможно, в этом в большей степени повинны руны сокрытия, которые щедро оставлял за собой мастер, чем божья милость. Но, так или иначе, через сутки блуждания по необжитым пещерам они снова вышли к туннелям, к созданию которых бесспорно приложили руку какие-то разумные существа. Однако это не принесло облегчения. Перед ними был лабиринт.
Мастер был изможден до крайности. Он постоянно прислушивался, ожидая подлой стрелы в спину. Ему казалось., что из темноты за ним следят чьи-то невидимые глаза. Анну становилось контролировать все труднее. Теперь у них не было цепей, чтобы заковать ее и дать ему столь необходимое время для отдыха. Вампирша выжидала, когда он свалится от усталости, а Франц не мог позволить себе спать. Ели они всего однажды - Элейс нашла в расщелине толстых белёсых слизней, влажных и противных на ощупь. Они не были ядовитыми, но на этом их положительные качества исчерпывались.
Устав блуждать по лабиринту, они присели на нижние ступеньки широкой лестницы, которая вела в следующий зал.
- Элейс, прости меня. Говорю от чистого сердца - мне совестно, что я втянул тебя в это сомнительное дело.
- При чем здесь вы, - отмахнулась она, - я сама вызвалась. Вы же не настаивали. Я предчувствовала, что наше путешествие не будет легкой прогулкой, но, конечно, не предполагала, что мы попадем в руки черных магов. - Она содрогнулась.
- Ты права, - Франц прикрыл глаза, - я тоже не мог этого предположить. Когда мы вернемся в долину, то должны будем сделать одну вещь. Наш долг - доложить об их укрытии властям. Пусть присылают штурмовой отряд волшебников и выкуривают отсюда эту мерзость. Надо же, как они прочно обосновались, - он покачал головой, - устроили залы для жертвоприношений, поставили столы, своего идола… Наверное, есть и пыточная, и личные покои. Черные маги любят роскошь, хотя к чему она им? Их холодные мертвые тела всё равно уже ничего не чувствуют.
- Франц, а что они скрывают под маской?
- Свое лицо, разумеется, - медленно ответил мастер, догадываясь, каким будет следующий вопрос.
- Оно настолько ужасно?
- Думаю, ты бы не захотела его увидеть.
- А вы…
- Нет, я не видел их лиц. Это моя первая и, надеюсь, последняя встреча с черными магами. Не расстраивайся, - попробовал он подбодрить девушку, - все будет хорошо. Человеческая жизнь не может состоять только из черных полос. Мы, не знаю, правда, еще как, вернем книгу, и Анна снова станет человеком. И больше никаких вампиров, магов, колдовства и прочих опасностей.
- А также мерзкой еды, которой все равно было немного.
- Да, и мерзкой еды. - При воспоминании о слизнях у Франца заболел живот. - У тебя начнется совсем другая жизнь. В ней будет место для собственного дома и любимого человека, которого ты обязательно встретишь.
- Вы так замечательно рассказываете, что невольно начинаешь во все это верить. Вы прекрасный рассказчик.
- Просто сейчас я говорю то, что ты хочешь услышать, вот и все. Как правило, я менее многословен.
- Наверное, из-за этого окружающие считают вас угрюмым, нелюдимым человеком. Но ведь у вас доброе сердце.
- Я и есть угрюмый и нелюдимый. - Франц зевнул. - А что до сердца, ты ничего обо мне не знаешь. В своей жизни я совершил немало дурных поступков. И кстати, что бы ни случилось, никогда не проси меня убить тебя. Я не убийца.
- А как же те охранники, что пытались нас задержать?
- Это была обычная самооборона. Иди я их, или они меня, - пожал плечами мужчина. - Зарезать друга у меня рука не поднимется.
- Так я для вас - друг? - Элейс неожиданно покраснела. - Ничего больше? Только друг и вы никогда не хотели ничего другого?
- Что-то вроде того. Тебя это удивляет? Почему?
- Нет, что вы… Я не могу говорить. - Она покраснела еще гуще.
Анна, прислушивающаяся к их разговору, громко расхохоталась. Она откровенно наслаждалась ситуацией:
- Нет уж, скажи ему! Скажи, какие сплетни ходят о мастерах рун!
- Что это за сплетни? - с подозрением спросил Франц.
- Вам не надо об этом знать. Это грязные истории.
- Но я полагаю, многие им верят. Опять какая-то гадость… Люди не оставляют нас в покое. - Он вздохнул. - Не бойся, расскажи как есть. Я же понимаю, что не ты их придумала.
- О, не так-то просто сказать вам это в лицо… Давайте лучше займемся полезным делом и поищем какой-нибудь пищи. Я согласна съесть что угодно.
- Элейс, я очень упрямый человек. - Он взял ее за руку и удержал силой, не дав подняться со ступенек.
- Я к этим историям не имею никакого отношения, - на всякий случай повторила она. - Но если опустить подробности, то в Ауроке считают, что мастера рун обладают огромной мужской… хм… силой и даже всего несколько дней не могут обойтись без женщины. - Она закусила губу. - Поэтому они являются завсегдатаями борделей и большую часть заработанных денег тратят там.
- Какой кошмар… И это негласное мнение большинства? Ничего себе, хорошая у нас репутация… - Франц не знал, что ему делать: плакать или смеяться. - Бедный Ромм, он столько лет прожил в этом городе и, наверное, постоянно ощущал на себе косые взгляды. Помогал старушкам, а они за его спиной распускали сплетни, обсуждая его личную жизнь. Уж я-то знаю, насколько живучими могут быть эти самые сплетни.
- Нет, Ромма не трогали. Мы его давно знаем, он свой, - сказала Элейс. - Но вот вы - чужак, странным образом задержавшийся в городе, а каждый новый человек, если он только не уезжает на следующий день, порождает новую волну слухов.
- Отлично. - У Франца совсем испортилось настроение. - И что же, ты боялась, что я наброшусь на тебя, не выдержав длительного воздержания? - Он постарался вложить в свои слова как можно больше иронии. - Какая глупость… Или ты, наоборот, желала этого?
- Ну, уж нет! За кого вы меня принимаете?
- Ты так рьяно набивалась ко мне в помощницы, что я уж не знаю, что и думать, - пожал плечами Франц. - Пребываю в растерянности.
- Да, я была немного удивлена полным отсутствием к себе интереса как женщине, - призналась девушка, сжав кулаки, - но пошла с вами совсем не для этого. И то, о чем я вас попросила лежа на жертвенном столе, тоже не имеет к этому никакого отношения! - выпалила она с жаром. - Тогда обстоятельства были выше моих желаний или нежеланий. И я буду вам очень благодарна, если вы забудете об этом и никогда не станете мне напоминать!
- А я и не напоминал. Ты первая об этом сказала. В любом случае эти сплетни не имеют под собой никакой основы. Я встречал в своей жизни немало мастеров, и все они, смею тебя уверить, были нормальными людьми.
- Вот и отлично. - Девушка вскочила и стала подниматься. - А ты не смей скалиться! - Она схватила камешек и запустила им в Анну. Вампирша поймала его и засмеялась еще громче прежнего.
- Поговорили, голубки! Смотрите, не перегрызите друг другу глотки, я хочу сделать это сама. Не лишайте меня удовольствия.
- Ох, сейчас кто-то договорится, - сказал Франц и мрачно посмотрел на Анну.
- Не страшны мне твои угрозы. Ты скоро уснешь, твой свет погаснет, и в наступившей тьме я буду делать все, что захочу.
- Пользуешься безнаказанностью, да? - В ответ Анна мило улыбнулась, и у Франца от знакомой улыбки пребольно защемило сердце. - И не мечтай, я никогда не усну. Буду караулить тебя до последнего вздоха.
- Он ближе, чем ты думаешь.
- Мне была предсказана долгая жизнь. И умру я от старости в своей постели, окруженный скорбящими учениками, а не от твоих зубов.
Анна не смогла придумать достойный ответ и вместо этого грязно выругалась. Франц только подивился, откуда дочь герцога, получившая прекрасное воспитание, могла знать такие выражения. Вампирша вообще часто ругалась, и некоторые ее словечки заставляли даже мастера рун удивленно поднимать брови.
Мужчина нагнал Элейс и примиряюще похлопал по плечу:
- Я обыкновенный человек, понимаешь? Мне свойственно совершать ошибки, говорить обидные слова. С этим ничего не поделать.
- Понимаю. - Она криво усмехнулась. - То же самое касается и меня. Ах, Франц… Мне кажется, мы никогда не выберемся отсюда. Так и будем блуждать. Пока не умрем от голода или нас не поймают маги.
- Держи. - Он протянул ей их единственное оружие.
- Зачем мне кинжал?
- Будет лучше, если он останется у тебя. Мало ли что может приключиться? Со мной всегда будут руны, а ты беззащитна.
- Но я не умею с ним как следует обращаться, - пробормотала девушка, но оружие взяла. С ним она чувствовала себя намного увереннее.
- Здесь много умения не требуется. Поменьше думай, и тело само отреагирует как надо. Увидишь перед собой врага, и раз! - Он сделал характерный выпад вперед.
- А разве против черных магов кинжал эффективен?
- Уверен, что, если ему отрезать голову, он не сможет больше творить злые дела. Я не видел еще ни одного человека, который продолжал бы существовать после этого. Хотя маги всячески хотят забыть тот факт, что они всего лишь люди.
- Сомневаюсь, что маг станет безропотно ждать, пока я отрежу ему голову, - проворчала девушка.
- Элейс, посмотри сюда. Тебе ничего не напоминают эти знг‹ки? - Франц показал на стену.
В камне на уровне груди были вырезаны несколько десятков угловатых значков.
- Гномий язык? - догадалась она.
- Умница. Это указатели, я уверен. Да вот только никто этого языка, кроме самих гномов, не знает.
- Тогда какой нам от него толк?

Предыдущая страница 18 Следующая страница


19 Майя Зинченко

- Мне в голову пришла одна идея. - Франц принялся лихорадочно рыться по карманам. - О, я же положил ее в голе-нише! - Он хлопнул себе по лбу.
- Кого?
- Конечно, это сущее ребячество, но сейчас мы в ситуации, когда нельзя пренебрегать ничем. Вдруг получится?
Мужчина снял сапог и вытащил из потайного отделения причудливую серебряную пряжку.
- Это дали мне руды, - объяснил он.
- Они подарили тебе пряжку? - удивилась девушка.
- Да. Надеюсь, они не стали меня обманывать, и от этого подарка будет хоть какой-то толк.
- Пряжка волшебная?
- Сейчас узнаем. Руды дали мне ее со словами, что я всегда смогу рассчитывать на их помощь. Для этого нужно только позвать их. Момент очень подходящий, как ты считаешь?
- Более чем, - кивнула девушка, зябко поежившись.
Мастер начертил в пыли круг и положил пряжку в центр.
- Господи, дай нам шанс… - невольно вырвалось у него.
Он был близок к отчаянию и держал себя в руках только благодаря Элейс. Сколько часов без сна он сумеет прожить? У всех есть свой предел, даже у него. Обидно будет умереть по вине той, которая носит лицо Раэн. В этом есть что-то неправильное.
Франц наклонился над пряжкой и, проведя рукой над сверкающим серебром, прошептал:
- Мне нужна помощь… Обладатель вещи рудов просит помощи. Если меня слышат другие, где бы вы и кто бы вы ни были, я прошу ответить мне.
Эхо троекратно повторило его последние слова. В воздухе послышался шепот, словно их окружили невидимки. Он то отдалялся, становясь тише, то, наоборот, набирал силу. Элейс испуганно посмотрела на Франца.
- Что это? Здесь кто-то есть.
- Добро или зло?
- Не знаю. Но это заставляет меня нервничать.
Огонек, вызванный Францем, несколько раз замигал и погас. В наступившей темноте были видны только голубые шляпки фосфорных грибов. И еще три пары красных огоньков. Мастер попробовал вернуть огонек, но безрезультатно.
- Кто здесь?
- Те, кого ты звал. - Голос доносился словно из бочки.
Огоньки обступили пряжку, которая мерцала мягким зеленоватым светом.
- Представьтесь, пожалуйста, - попросил Франц.
- Мы - кобольды.
- Ой! - вырвалось у Элейс.
Она сделала шаг назад, споткнулась о камень и упала, ободрав локти.
Кобольды - духи гор. Они являются человеку в виде маленьких рыжеволосых человечков и носят остроконечные колпаки ярко-красного цвета. Кобольды часто вредят людям. Особенно они не выносят рудокопов, которые бездумно разрушают их жилища и крадут принадлежащие им драгоценности. На совести кобольдов немало перерезанных веревок, обвалов и пожаров, и как следствие - загубленных жизней.
- Я надеялся, что придут руды, - осторожно сказал Франц.
- Здесь нет никого, кроме нас. Ты позвал, мы пришли. Но если хочешь, мы уйдем. - Глаза мигнули.
- Нет, постойте. Я был бы вам очень благодарен, если бы вы показали мне выход отсюда.
- К простору и солнечному свету, человек?
- Да.
- Это далеко. Мы не станем туда идти.
- Но я погибну здесь, в этом лабиринте.
- Это не лабиринт. Это старый город старших братьев.
- Гномов? Да, я знаю.
- В нем нельзя погибнуть. Здесь есть все, чтобы жили тебе подобные.
- Но где?
- Мы знаем, но не скажем, иначе вы останетесь здесь навсегда. - Глазки злобно сверкнули.
- Я меньше всего хочу здесь остаться.
- Тогда уходите.
- Но куда? - воскликнул Франц, понимая, что разговор заходит в тупик.
- Ты до этого опускался под землю? Рыл туннели, забирал или разбивал хрустальные друзы?
- Нет. - Он отрицательно покачал головой, понимая, что кобольды в отличие от него самого прекрасно видят в темноте. - Я не рудокоп и никогда им не был.
- А твои спутники? - В голосе кобольда зазвучало сомнение.
- Э… Одна из них вампирша, а другая - медиум. Ручаюсь, они не имеют к горному делу никакого отношения.
- Хорошо. Тогда мы проводим вас к братьям. Пусть они решают, что делать. - Пряжка исчезла. - А это мы заберем себе в качестве оплаты.
- Это был подарок, - с укором сказал Франц.
- Кобольды помогают людям, но люди никогда не помогают кобольдам. Наша помощь дорого стоит.
- Я бы помогла вам бескорыстно, - прошептала подошедшая сзади Элейс.
- Иди за нами. - Красные огоньки погасли.
- Позвольте мне зажечь свет, - крикнул Франц. - Я ничего не вижу в этой темноте. И вас в том числе.
Кобольды немного посовещались и милостиво дали согласие. Их природная магия была настолько сильна, что лишала Франца возможности вызывать руны. До тех пор. пока они направляли ее на него, он оставался беспомощен.
Когда зал наполнился огнями, мастер с ужасом понял, что Анна пропала.
- Элейс! Где она?
- Только что была здесь, - растерянно сказала девушка. - Не понимаю… Я и не заметила, как она ушла.
- Вы видели, куда скрылась вампирша? - обратился мужчина к кобольдам.
Те дружно показали на углубление в стене. Франц прищурился. Если она там, то отступать ей некуда.
- Предатели! - с возмущением выкрикнула Анна и вышла из тени, понимая, что ее обнаружили. - Предатели! - повторила она с ненавистью и попыталась пнуть одного из кобольдов. Франц едва успел ей помешать.
Кобольд, бледный человечек с огненно-рыжей бородой ниже пояса, неодобрительно посмотрел на ногу, мелькнувшую в опасной близости от его носа.
- Простите ее, пожалуйста, - пробормотал мастер. - Она за себя не отвечает.
- Как бы не так! Я бы вас всех разорвала на клочки! Мерзкие, грязные горные черви!
Неожиданно Анна смолкла. Это мастер рун заставил ее замолчать. Еще не хватало погибнуть под обвалом, который могли устроить рассвирепевшие духи гор. То, что кобольды могли рассвирепеть, сомневаться не приходилось. Об их вспыльчивом нраве ходили легенды.
Больше инцидентов не было, и они пошли вслед за кобольдами. Человечки двигались совершенно беззвучно и так плавно, что со стороны казалось, будто бы они не идут, а летят над землей.
Франц заставлял себя делать шаг за шагом, мысленно повторяя, что с каждой минутой они приближаются к заветной цели. Его клонило в сон, непрерывно зевая, он засыпал прямо на ходу. Элейс, которая успела немного отдохнуть, то и дело бросала на него встревоженные взгляды.
Они опускались все ниже. Воздух стал более теплым и влажным. Неподалеку от главного туннеля, по которому они шли, били горячие источники, откуда вода по трубам попадала прямо в купальни. Купальни были в отличном состоянии, словно только вчера оставлены хозяевами. Франц успел заметить пол, выложенный черным мрамором, и статую какого-то гномьего бога посреди фонтана. В изменчивом облаке пара ему почудилось лицо Раэн. Женщина улыбнулась и в ту же секунду исчезла. Мужчина вздохнул и отвернулся.
Кобольды остановились у одной из стен, которая ничем не выделялась от остальных. Один из них притронулся к камню рукой. По его поверхности пошли концентрические круги. Пелена, скрывающая вход, спала.
- Это здесь. Идите прямо к ним. - Человечек указал на виднеющиеся в десяти метрах ворота из темной с синеватым отливом стали.
- Там точно живут гномы? - с недоверием спросил Франц. Внушительные ворота, из-за которых не доносилось ни звука, показались ему чересчур зловещими.
Вместо ответа кобольды рассмеялись и растаяли в воздухе.
- Элейс? Ты что-нибудь чувствуешь?
- Нет. Я бы и рада помочь, но не могу, - с горечью ответила девушка. - Наверное, я очень плохой медиум.
Мастер сделал несколько осторожных шагов по направлению к воротам. Всегда существовала вероятность того, что их вели не кобольды, а силы Тьмы, желающие заманить вдовушку.
- Позвони в колокольчик и посмотри, что будет, - предложила Элейс.
Неподалеку действительно висел бронзовый колокольчик. Франц различил на нем изображение ограненного драгоценного камня с пересекающимися внутри лучами, образующими звезду, и немного успокоился. Это был один из отличительных знаков гномов. Он тронул металлический шнурок, и в воздухе раздался мелодичный перезвон. Колокольчик ярко вспыхнул.
- И тут магия, - проворчал Франц.
- Кто такие? - откуда-то сверху послышался недовольный хриплый голос.
- Мы безобидные путники, которые заблудились и просят пристанища. - Мужчина зажмурился от яркого света, что ударил ему в лицо.
- Ага, я вижу, что ты очень безобидный. С такой бандитской рожей… Имя свое назови!
Мастер рун представился. Теперь он уже не сомневался что за дверью именно гномы. Их манеры всегда оставляли желать лучшего.
- Ты человек?
- Да.
- А эти две девушки? Ого! - Теперь луч света был направлен в лицо Анны. - Вечное неугасимое пламя! Кого ты притащил? Это же вампирша!
- Она под моим контролем.
- Под контролем? С каких это пор вампиров можно контролировать?
- Эта длинная и запутанная история. Мы действительно очень устали. Позвольте войти.
- А как ты относишься к Тьме? - продолжал допрос невидимый привратник.
- Отрицательно.
- Да и я сам вижу, что ты не злодей, но спросить обязан. Посланец Тьмы все равно не прошел бы по этому туннелю. Ну, ладно… Учти, ты под прицелом двадцати арбалетов.
- Да хоть сорока.
Одна из створок приотворилась, и им позволили войти внутрь.
- Приветствую в славном городе Родгуре. - Гном, достигавший едва до плеча Франца, снял эквит и вытер потный лоб. - Теперь вы - его гости. Я провожу вас к Главе Рода. Надеюсь, он не сильно занят. Не вздумай спать, - обратился он к своему напарнику. - За ними могут прийти другие. Кругом враги…
- Какой милый у вас город… Но не похоже, чтобы он процветал, - заметил Франц.
- Откуда взяться процветанию, когда мы на осадном положении? - насупился гном.
- Кто же смеет держать вас в осаде?
- На некоторые вопросы лучше не знать ответов. Лучше объясните, как вам удалось отыскать ворота. Они же были тщательно замаскированы!
- Мне показали кобольды.
- Неугасимое пламя! - воскликнул гном. - Вы и с кобольдами дружбу водите! Вот так компания… Что-то слишком много сюрпризов.
- Вы не могли бы посадить Анну в клетку на время? Приказывать вампиру весьма утомительное занятие.
- Клеток у нас предостаточно. Не оправдаете моего доверия, одна из них будет приготовлена для вас.
- К чему эти угрозы?
- Это просто предупреждение. Я рискую головой за то, что впустил вас в город. Не подумайте дурного, но какие времена, такие и нравы. Кстати, когда к вам выйдет Глава Рода, падите ниц и не поднимайтесь, пока он не позволит.
- Что за варварские порядки? - возмутился Франц.
- Вы всего лишь маленький ничтожный человек в недрах гор, и вам выбирать не приходится, - философски заметил провожатый.
Гном сказал правду - клеток у них было много. Они быстро выбрали подходящую по размерам. Когда щелкнул замок, Франц вздохнул свободнее. Анна, к которой вернулась способность говорить, тут же разразилась потоком брани.
- Я скоро вернусь за тобой, - пообещал мастер.
- Да провались ты в преисподнюю! Чтоб ты стал дохлятиной, чтоб тебя мурены сожрали.
- Зачем вам она? - недоуменно спросил гном. - Убили бы эту тварь, и дело с концом.
- Эта тварь, как вы выразились, - единственная дочь и соответственно наследница герцога Вессвильского, - отозвался Франц. - Я собираюсь вернуть ей человеческий облик.
- Нелегкая задача, - кивнул гном, встопорщив усы, - Мастеру рун сделать такое явно не под силу.
На чужаков почти не обращали внимания. Жители Родгура, проявив похвальную целеустремленность, занимались своими делами и не смотрели по сторонам. Гномы вообще нелюбопытны. Даже если кто-то из них и задался вопросом, что незнакомцы делают в городе, то не обнаружил желания подойти поближе и выяснить этот вопрос.
Франц увидел маленькую площадь перед Домом Собраний и решил, что Родгур - небольшое поселение. Он читал в какой-то книге, что эта площадь должна быть прямо пропорциональна размерам города.
Гномы во многом похожи и в то же время не похожи на людей. Эта древняя раса всегда выступала на стороне добра, но вот что было в их понимании «добро» - это совсем другое дело. На эту тему существует множество легенд и преданий, очень длинных и поучительных. К людям же гномы относятся в обшей своей массе свысока, считая их легкомысленными, глупыми созданиями, которым не стоит доверять. И у них есть все основания так думать. Достаточно вспомнить сложную многовековую историю взаимоотношений этих двух народов. Люди, хоть и неуспешно, всегда стремились надуть гномов, отобрать их богатства и поссорить между собой.
Дом Собраний был внушительным строением. Его фасад был вырублен из красного с черными прожилками камня. На широких ступенях перед входом стояли статуи огненных духов - покровителей рода. Они держали в руках чаши, в которых постоянно горело пламя.
Гном-привратник скорее по привычке, чем осознанно, кивнул духам и, пропустив вперед гостей, провел их в маленькую комнатку, где запер за ними двери.
- Подождите меня здесь. Можете пока подкрепиться. - Провожатый указал на низенький столик, полный лепешек, жареных грибов и прочей снеди.
Они не заставили себя долго уговаривать. После рыбной диеты и слизней незатейливая кухня гномов показалась им райским угощением.
- Они не такие уж негостеприимные, - с набитым ртом сказала Элейс. - Вряд ли они хотели сделать с нами что-то плохое, если стали перед этим кормить.
- Смотри не переешь. Это вредно для здоровья.
- Вы нервничаете, да?
- Немного. Неприятно, когда твоя судьба находится в чужих руках.
- Хуже, чем у магов, нам все равно не будет.
- Вы можете войти. - В дверях показался их старый знакомый. - Вам необыкновенно повезло - Глава Рода примет вас.
Они поспешно дожевали и вытерли пальцы о лежавшие на столе салфетки. Синяя бархатная дорожка привела их в богато украшенный золотом и серебром зал, посреди которого стояло кресло. В нем сидел важный седобородый гном и читал объемный том, который с трудом помещался у него на коленях. При звуке их шагов он поднял голову и, вздрогнув, уронил книгу.
- Невероятно… Повелитель! Вы вернулись! - Глава Рода бухнулся на колени, вытирая слезы радости.
- Мантилий? - Привратник подбежал к старику и сделал попытку поднять его. - Что вы делаете?! Это всего лишь чужестранцы, которые заблудились в наших туннелях.

- Идиот! - Глава Рода с такой силой дернул его, что он тоже упал на колени. - Это же великий волшебник Эрай собственной персоной. Открой глаза!
- Неужели? - Гном побелел от страха. - Откуда мне было знать? Простите, великий!
Элейс недоуменно посмотрела на Франца. Тот пожал плечами.
- Я ничего не понимаю. По-моему, они приняли меня не за того. Почтенные, - мужчина кашлянул, - давайте поговорим спокойно, без лишних эмоций.

Предыдущая страница 19 Следующая страница


Черное солнце 20

- Эрай, прости своих неразумных помощников. - Глава Рода подобострастно склонил голову.
- Подождите! Меня зовут Франц. Это досадное недоразумение. Возможно, я всего лишь похож на вашего Эрая, но я им не являюсь.
Гномы переглянулись и молча поднялись с колен.
- Вот так намного лучше.
- Странно, очень странно, незнакомец. - Мантилий подошел к нему поближе. - Я мог бы поклясться, что вы - это он.
- Но мое имя - Франц. И я не волшебник.
- Какое поразительное сходство… - изумленно пробормотал Мантилий. - Если не верите, я могу доказать это. Пройдемте со мной в конец зала. Там висит портрет Эрая.
Заинтригованный Франц последовал за ним и, приблизившись к картине, увидел на ней самого себя. То же лицо, та же фигура и скрытая усмешка в серых глазах. Только на картине он был изображен не в обычной куртке и штанах, заправленных в сапоги, а в длинной мантии волшебников. Вдобавок на его руках были специальные браслеты - накопители магической силы.

- Вот видите… - с трепетом сказал Глава Рода. - Я прав.
- Покажи им медальон, - шепнула Элейс.
- Что? - не понял мастер.
- Медальон, который мы сняли со скелета. Помнишь? Там был золотой листок. Он мне еще тогда показался подозрительным.
Франц достал медальон и протянул его гному.
- Откуда это у вас? - Он накрыл его своей широкой пятерней.
- Нашел среди останков одного из ваших собратьев.
- Вот так совпадение… А хозяин медальона, что с ним стало? Он погиб?
- Да. И судя по всему, давно.

Глава Рода посмотрел на него чистыми голубыми глазами, которые, казалось, могли заглянуть в саму душу.
- Присаживайтесь. - Он показал в сторону длинного низкого дивана, стоявшего у противоположной стены. - Расскажите мне свою историю. Обещаю, потом вас отведут в ваши комнаты, где вы сможете как следует отдохнуть.
Франц предпочел бы сон беседе, но делать было нечего, и он принялся за рассказ. В сокращенном варианте он не отнял много времени. Прежде всего мастер назвал причину, побудившую его отправиться в глубь гор, и что с ними произошло во время их путешествия. Мантилий слушал, не перебивая, и лишь когда мастер упомянул о черных магах, гном сжал кулаки, и его глаза яростно сверкнули.
- О, проклятые исчадия тьмы! - воскликнул он. - Вы попали к ним в руки?
- Да, это так. Нам очень повезло, что мы сумели бежать.
- Не все так просто… От них невозможно убежать. Они контролируют все пути, все дороги.
- Но ведь мы смогли, - возмутилась Элейс.
Гном развел руками.
- Это настоящее чудо. Теперь вы знаете, где находится логово магов… Наши разведчики неоднократно пытались выследить их, но все было тщетно. Я надеюсь, вы покажете нам его месторасположение?
Франц переглянулся со своей спутницей.
- Вряд ли. Боюсь, что мы не так хорошо ориентируемся под землей, как вы. Но там были водопад и озеро.
- Он может послужить ориентиром, - согласился Мантилий. - Я знаю несколько водопадов неподалеку отсюда, но это все равно лучше, чем ничего.
- Почему неподалеку? Мы шли больше суток.
- Вы блуждали кругами. Это типичная ошибка всех, кто приходит сверху.
- Вам виднее… - Франц не стал спорить.
- Должен вам признаться, это черные маги повинны в том, что в наш замечательный город пришло запустение. Они отрезали нас от остального мира, лишив всяческой связи с другими городами. С их колдовством, - он помрачнел, - в эти горы пришло Зло.
- Но что им от вас нужно?
- Пленников, которых приносят в жертву темному властелину, всегда не хватает.
- Но я своими ушами слышал, как один из магов обещал привести из поселения людей столько адептов, сколько будет нужно. Похоже, что они совсем не нуждаются в пленниках.

Глава Рода неодобрительно посмотрел на него.
- Вы всегда ставите под сомнение слова собеседника?
- Нет, что вы… Я не хотел вас обидеть.
- Отправляйтесь спать. Родгур всегда славился своим гостеприимством, не будем же нарушать добрую традицию.
Мантилий хлопнул в ладоши, и в зале появились двое гномов-близнецов в зеленых кафтанах. Они отвели путников в их комнаты и пожелали доброго сна. Убранство комнаты роскошью не блистало. Однако в ней стояла широкая кровать, на которой лежало множество теплых одеял, а больше Франца ничего не интересовало. Мужчина вытянулся на кровати и мгновенно заснул.
Молочная дымка постепенно рассеивалась. Теперь неясные зыбкие тени приобрели свои очертания. Это были стволы деревьев, чья темная коричневая кора сочилась от влаги. Деревья тянули ветки к небу и солнцу в ожидании тепла, словно кающиеся грешники. Молодая трава пробивалась сквозь землю. Не пройдет и нескольких дней, как она скроет ее черноту пышным зеленым ковром.
Раэн, одетая в свое лучшее из платьев - темно-зеленое с атласными лентами, с улыбкой следила за ним. Он тоже улыбнулся и с медленного, немного неуверенного шага перешел на бег.
- Как я рада тебя видеть… - еще издали она сказала ему. Ветер развевал длинные волосы Раэн, и, закрыв глаза, она пригладила их. - Каждая минута в разлуке с тобой похожа на вечность.
- Родная, но как наша встреча стала возможной? - Франц протянул к ней руку. - Ты же умерла…
- Бедненький, - женщина обняла его и нежно поцеловала в висок, - я-то как раз жива, а вот ты умер. Все живые для нас - мертвые. И когда мы умираем здесь, то рождаемся там. Ты понимаешь?
- Нет. А как же рай, ад?..
- Это только слова. Франц. Ни больше ни меньше. Очень сложно объяснить тебе это. Язык слишком беден.
- Я постараюсь понять, Раэн.
- Мы попадаем в разные места. Да только ни рая, ни ада для нас нет. В эти понятия вложен совсем другой смысл, чем тот, который мы привыкли вкладывать на земле. В твоем мире тоже есть место для ада и рая. Но ты не знаешь об этом, потому что после рождения мы ничего не помним. Начинаем жизнь с чистого листа, слепые, не отягощенные прошлыми грехами. Все не так, как рассказывают священники. В их словах есть правда, но она искажена, и только немногие чувствуют истину сердцем. Есть грань, через которую ты проходишь, но не меняешься. Меняются только твое восприятие мира и сам мир. Смерти нет, Франц. Ее нет совсем. Чтобы рассказать тебе обо всем, человеческой жизни будет мало. К тому же есть вещи, которые лучше не знать вовсе. Но сейчас это не важно. Главное, что мы вместе, такие разные и такие близкие друг другу.
- О, Раэн! Позволь мне остаться с тобой навсегда.
- Это не в моей власти. Нужно наслаждаться теми минутами счастья, что нам дарит провидение.
- Я так страдаю без тебя… без твоих глаз, голоса, прикосновений. Мне не хватает слов, чтобы передать то, что я чувствую. Раэн, прости меня за все зло, что я причинил тебе.
- О чем ты говоришь? - Она удивленно вскинула брови. - Какое зло? Ты же самый добрый человек на свете.
- Я почти не говорил тебе, что люблю тебя. Слишком мало ценил мгновения, проведенные вместе. Это и есть самое страшное зло, - прошептал он, осыпая поцелуями ее лицо.
Раэн весело рассмеялась, откинув назад голову.
- Ты все такой же, - сказала она сквозь смех. - Признайся, ты счастлив?
- Пока мы будем по разные стороны грани, я не буду счастлив.
- Но, Франц, ты не обязан этого делать. Наша встреча еще не скоро, и ты можешь подарить тепло другому человеку.
- Это измена. Предательство.
- Но кто тебя осудит? - Она крепко обняла его. - Для остальных я мертва.
- Я сам себе судья, - ответил Франц. - Самый строгий, самый безжалостный.
- В твоей жизни будет еще немало опасностей, долгие километры дорог, новые руны, новые знакомства. Что хранит твоя душа, неведомо даже тебе самому. Сколько тайн, сколько загадок предстоит раскрыть? Зачем же обрекать себя на вынужденное одиночество? Вдвоем легче. А у тебя по-прежнему нет настоящих друзей, нет дома.
- Ты как-то раз сама сказала, что я - сухая трава, гонимая ветром. Куда ветер, туда и я.
- Но ведь в бесконечных странствиях ты всегда ищешь близких. В тебе до сих пор теплится надежда, что где-то есть дом, в котором никогда не гаснет свет. И ты отыщешь его, если не перестанешь верить, если не перестанешь искать.
- Но…
- Франц, я желаю тебе только добра.
- Мое сердце рвется на куски, когда я думаю о тебе, Раэн. Этого не изменить. Заглушить душевную боль никто не в силах, поэтому я не стану искать замену.
- Боль в разлуке остается нашей единственно верной подругой и сопровождает нас до последнего. Но у всего есть свой срок. В книге времен не бывает ошибок. И мой уход закономерен. В любом случае знай, что я благословляю тебя.
В ответ Франц поцеловал ее.
- В этом и есть проявление настоящей любви - желать другому счастья, где бы он и с кем бы он ни был, - задумчиво сказала Раэн. - Тс-с, молчи. - Она прижала пальцы к его губам. - Родственные души найдут друг друга, что бы ни случилось.
- Отчего в твоих глазах такая невероятная тоска? - Он встревоженно оглянулся. - Что ты видишь?
- Я чувствую, - поправила его Раэн. - Зрение тут ни при чем. Прощай, Франц.
- Нет! Я не отпущу тебя! Раэн! - Он прижал ее к себе, но женщина исчезла.
В его руках была пустота - туман, который быстро рассеивался.
- Нет!!! - Крик отчаяния заглушил вой ветра.
Ничего не осталось. Он потерял ее снова.
Трава почернела, съежилась, солнце повернуло вспять. Земля укрылась снегом, снежинки стремительно полетели обратно в небо. Ветер крепчал. Деревья, не выдержав его бешеного натиска, с хрустом ломались пополам.
Франц очнулся от кошмара. Мужчина сел на кровати, откинув одеяло. Его лицо было мокрым от слез. Всё тело было покрыто неприятным холодным липким потом, от которого пристала к спине рубашка. Он чувствовал себя совершенно разбитым, словно и не спал вовсе.
- Видели кошмар? - негромко спросил Мантилий.
Мужчина вздрогнул. Он не заметил гнома.
- Не совсем, - ответил Франц.
- Вы кричали. Поэтому я вас разбудил. - Спасибо.
- Могу я узнать, кто такая Раэн? Вы неоднократно повторяли ее имя. Простите мне мою бестактность, но это важно.
- Это имя женщины, которая умерла несколько месяцев назад. Она много для меня значила.
Мастер налил в таз воды, умылся и посмотрел в зеркало. Оттуда на него взирал взъерошенный тип с воспаленными красными глазами. Ему явно не мешало бы побриться.
- Умерла… Видения об умерших, - протяжно сказал Глава Рода и нахмурился. - Я так и думал. А у вас бывали подобные видения раньше?
- Нет, таких не было. Это было по-настоящему реальным. - Мастер тяжело вздохнул. - Но это не мое дело - разбираться в видениях. Элейс должна знать о них намного больше. На то она и медиум.
- Франц, вы - необычный человек.
- Неужели? - горько усмехнулся мужчина.
- У меня возникли определенные мысли на ваш счет, догадки, но я не знаю, стоит ли просвещать вас. Повторяю, это только догадки.
- Мудрость вашего народа всем известна, - ответил Франц. - Если вам есть что сказать - говорите. Все равно я больше не усну.
- Не здесь. - Гном покачал головой. - Я проведу вас к себе.
Апартаменты Мантилия располагались двумя этажами выше. Франц мысленно поблагодарил гномов за их страсть к высоким потолкам, иначе он бы набил себе немало шишек. Глава Рода привел его к себе в кабинет.
Это была большая комната с толстым пушистым ковром в Центре, сделанным из сшитых между собой кусков разноцветных шкур. В кабинете не было окон, он освещался несколькими специальными шарами. Гномы в строжайшей тайне хранят секрет изготовления этих святящихся шаров, так как они составляют внушительную часть их прибыли от торговли с людьми.
У стены рядом с полками, заставленными книгами, располагался письменный стол и простенькое бюро из орехового дерева, какое можно было встретить в обыкновенной городской канцелярии. Увидев его, мастер невольно усмехнулся.
- Да, я знаю, что бюро здесь несколько неуместно, - проворчал гном. - Но оно удобно, а при ведении дел удобство ценится превыше всего. Садитесь прямо на ковер. Видите - кресла заняты.
Действительно, все три кресла были завалены бумагами, картами, книгами, а на одном из них к тому же лежала забальзамированная огромная голова барана.
- Так о чем вы хотели поговорить? - спросил мастер.
- Прежде всего ответьте мне на один вопрос: кем были ваши родители?
- Не знаю. - Франц пожал плечами. - Я сирота. Улица заменила мне и отца, и мать, как и многим другим детям. А какое это имеет отношение к тому, что вы хотели сказать?
- Прямое. - Гном не спускал с него глаз. - Вам известно, что мы живем дольше вас - людей?
- Конечно.
- Может статься, что я встречал вашего отца. - Мантилий покачал головой. - Я не верю в случайности, в совпадения. И если мои глаза говорят мне, что передо мной Эрай, то я им верю. Они не могут лгать. Исключение возможно лишь в том случае, если передо мной не сам Эрай, а его сын, похожий на него как две капли воды.
- Я сын волшебника? - недоверчиво спросил Франц. - Почему же я был вынужден жить на улице? Кто моя мать?
- Это знает только сам Эрай. Думаю, что у него были серьезные причины оставить вас. Возможно, он сделал это не по своей воле. Или, - гном понизил голос, - он даже не подозревает о вашем существовании. Иногда с мужчинами такое случается.
- Нет, мне кажется, вы ошибаетесь.
- В мою пользу говорят еще два факта. Если в ваших жилах течет его кровь, то нет ничего удивительного в том, что вы стали мастером рун.
- Этот дар не имеет ничего общего с наследственностью. Между волшебниками и мастерами большая разница.
- Вы еще слишком молоды, - сказал Мантилий. - Но когда-нибудь поймете, что всякое общество делится на две половины: обычную массу заурядных личностей и на малую толику незаурядных людей, на плечах которых лежит судьба всего мира. И волшебники, и мастера относятся к последним.
- Хорошо, а какой второй факт?
- Ваши видения. - Гном неопределенно пожал плечами. - Наверное, я могу сказать вам правду. Черных магов интересует наш город лишь потому, что у нас есть очень редкий и ценный камень. Они бы отдали все, чтобы заполучить его. Город неоднократно подвергался атакам, но зашита, поставленная вашим отцом…
- Не называйте его так. - Мужчина сделал предупреждающий жест рукой.
- Как пожелаете. Так вот, защита, что поставил Эрай перед своим уходом, успешно противостоит их атакам. Он могущественный волшебник, и со временем его заклинания не утратили своей силы. К сожалению, его талант лучше всего раскрывается в обороне. По своему призванию он созидатель, а не разрушитель. Понимаете, что это значит?
- Да.
- Именно поэтому он оставил нас и отправился во внешний мир за помощью. Мудрый человек, у которого можно многому научиться и для которого черное колдовство всегда было чем-то противоестественным. Маги как-то узнали о его отъезде, и нам пришлось несладко. - Глава Рода поежился, до чего неприятными были эти воспоминания. - Следующие несколько лет были очень тяжелыми.
- Когда же Эрай ушел от вас?
- Двадцать лет назад.
- Хм, он изрядно задержался в пути.
- Я не верю в то, что он мертв. - Мантилий, поняв намек покачал головой. - Эрай жив и не может возвратиться к нам только потому, что его удерживают силой. До того как прийти к нам, он оставил во внешнем мире немало врагов. Волшебники редко находят взаимопонимание друг с другом, а Эрай отличался редким качеством говорить людям правду о лицо. Он не распространялся об этом подробно, но эта черта характера принесла ему массу проблем. Он бежал в глубь гор, хотя очень любил леса, реки и не раз признавался мне, что скучает по восходам и закатам. Но только здесь, среди нас, он сумел найти пристанище и понимание.
Старик замолчал.
- Продолжайте, прошу вас.
- Когда прошли все разумные сроки ожидания, мы послали специальный отряд воинов на его поиски. - Глава Рода вздохнул. - И как отличительный знак выдали им медальоны с его образом.
- Так тот самый скелет?..
- Да, это был один из них. Дальнейшая судьба воинов нам была неизвестна, но ни один не вернулся. Вероятно, все они попали в ловушки, расставленные магами.
- В Ауроке даже не подозревают, что за ужасы тут творятся.
- Так было всегда - нам нет дела до надземного мира, точно так же, как им нет дела до нас. Хотите посмотреть на камень? Он у меня всегда под рукой. - Глава Рода открыл ящик стола.
- Что? Вы держите такую вещь у себя в кабинете?
- А почему нет? Гномы к нему равнодушны, а если посланники магов сумеют пробраться сюда, значит, они сумеют проникнуть куда угодно.
Мантилий протянул Францу маленький прозрачный камешек.
- Это он?
- Невзрачный, да? - усмехнулся гном. - Но его сила велика, можете не сомневаться. Вы уже успели почувствовать на себе его влияние.
- Что же он делает? - Мастер внимательно осмотрел камень со всех сторон. От него исходило тепло, и его было приятно держать в руках.

Предыдущая страница 20 Следующая страница


21 Майя Зинченко

- Мы называем его Ловцом Душ, потому что он способствует возникновению у людей видений определенного толка. К счастью, на нас он не действует. Гномы плохо восприимчивы ко всему магическому.
- Черные маги охотятся за этими видениями?
- Да. Проще говоря, камень позволяет общаться с душами. Если мастерство позволяет управлять видением, то можно вызвать любого умершего. В руках опытного мага - это страшное оружие.
- Возможно ли, что он лишь осколок от целой глыбы? - Франц положил камень на середину стола.
- Знаете, и думать на эту тему не хочется, - доверительно сказал Глава Рода. - Иначе начинаешь строить догадки одну страшнее другой. Мы нашли его в шахте под номером тридцать семь, и я понятия не имею, откуда у него эти необычные свойства и есть ли другие камни, подобные ему. Мы, конечно, искали, но тщетно.
- Так я действительно видел Раэн? Это не был сон?
- Вы видели духа, в этом я уверен. Но была ли эта та, за которую выдавал себя дух, - сложно сказать. Я не уверен. Для вас путешествие в их мир - дело новое, непривычное, а они любят шутить с людьми злые шутки. Доверять духам и их словам не стоит. Они могут с легкостью обмануть неопытного путешественника. - Гном пригладил бороду. - Ловец Душ - ключ к целому миру. Только представьте себе, что будет, если подобная вещь попадет в руки Маркуса и ему подобных. Сколько великих магов прошлого могут попасть в рабство, обреченные выполнять их приказы?
- Элейс! Ей надо помочь. - Франц вскочил. - Если у меня было видение, то представляю себе, что происходит с ней.
- Ничего, в том-то и дело. - Мантилий покачал головой. - Я заходил к вашей спутнице. Ее сон глубок и безмятежен. Ловец Душ на нее никак не повлиял.
Мастер рун пристально посмотрел на гнома:
- Но почему я попал под его влияние?
- Вы - сын Эрая. У меня нет другого объяснения. Волшебник, пока жил здесь, много раз общался с духами мертвых и вы унаследовали его дар.
Франц задумался. Он неоднократно пытался выяснить, кем были его родители, но никто не мог помочь ему в этом. Все вопросы оставались без ответов. Было заманчиво записать в отцы могущественного волшебника, найти свои корни, ощутить себя частью рода. Да вот только нужен ли он был самому Эраю? Почему младенца оставили умирать среди рыночных отбросов? Он никогда не признавал этого, но в его душе навсегда осталась горечь обиды оттого, что его выбросили на улицу как ненужную вещь. Он не был нужен своим родителям, ни матери, ни отцу.
- Что вас мучает? - спросил Мантилий. - Если есть какие-то сомнения, то, вероятно, я смогу разрешить их.
- Почему?.. - Франц умолк, не закончив свой вопрос. Но Глава Рода и так понял его.
- Эрай был хорошим человеком. - Гном покачал головой. - Одним из немногих людей, кому я доверил бы свою жизнь и жизнь моих подданных. Поверьте, он никогда бы не оставил своего сына в беде. Как у многих хороших людей, У него трагическая судьба, и мне кажется, что за всем этим стоит печальная история.
- Он не рассказывал о своей прошлой жизни?
- Нет, Эрай всячески избегал этой темы. В его прошлом было что-то такое, что причиняло ему страдания, и он не хотел это вспоминать. Это была его тайна.
- Возможно, я и есть его тайна? - спросил Франц. - Отец-волшебник… Не могу поверить.
- Я молюсь богам, чтобы Эрай одолел своих недоброжелателей и сам рассказал вам свою историю.
- А если он так и не вернется?
- Тогда, - Мантилий развел руками, - мы проведем в изоляции еще очень много времени. Как известно, черные маги не умирают своей смертью.
- Они уже мертвы, - кивнул мастер.
- Что вы намерены делать дальше?
- У магов осталась книга, без которой я не смогу провести ритуал, возвращающий Анне человеческий облик. Мне нужна книга о Черном солнце.
- Вы хотите во что бы то ни стало вернуть ее?
- Да.
- Это сумасшествие!
- Но без нее мое путешествие теряет всякий смысл. Мне нужно к Разлому. Анна должна очиститься от Зла, превратившего ее в это чудовище.
- Вампир не может стать человеком, - покачал головой Мантилий.
- Что вы знаете об этом? У вас есть какие-то сведения?
- Никаких, но это асе равно невозможно.
- Пока остается хоть один шанс, я должен попытаться это сделать.
- Франц, вы даже не знаете, где находятся эти маги. Водопад - ненадежный ориентир. Вы будете блуждать по коридорам до скончания веков.
- Поэтому я надеялся на то. что вы укажете их местонахождение.
- Вы мастер рун, а не воин, - мягко заметил Глава Рода. - И даже если вы сумеете вернуть себе эту книгу, всегда остается другая опасность.
- Какая же?
- Сам Разлом. Это плохое место.
- Вот как? Откуда такая информация?
- Об этом знает каждый гном, родившийся в этих местах. Это дурной край. Мы избегаем там бывать. То есть избегали, пока не оказались в заточении.
- Что же оно собой представляет? Мне известно только, что это каменистая площадка в уединенной долине.
- Некогда живописная долина стала мертвой после землетрясения, случившегося несколько тысяч лет назад. Земная кора, не выдержав напряжения, треснула, и с потоком лавы, выплеснувшейся из разлома, в долину принесло обломок скалы, который и стал местом проведения ритуалов. Ходят слухи, что это осколок крепости Маурак, где заточен демон Изгрут, Осколок этот был принесен из другого мира, и, глядя на него. в это легко поверить, до того он необычен и не похож ни на одну известную нам скальную породу. Ненависть демона настолько велика, что она постепенно разрушает стены крепости, и когда-нибудь Изгрут вырвется на свободу. И когда придет этот день, все живое погибнет.
- У вас очень мрачные легенды. Предпочитаю думать, что это просто обломок скалы, - сказал Франц.
- В легенды верят черные маги. Они сразу почуяли древнее зло, таящееся в этом обломке. Даже спустя столько лет ни одно живое существо не решается селиться подле Разлома. Там нет деревьев, нет даже травы. У подножия течет источник с мертвой водой, которую ни в коем случае нельзя пить. А на поверхность из глубин трещины поднимаются вредные испарения, убивающие пролетающих над ним птиц. Так говорят наши Хроники.
- Безрадостная картина, - пробормотал мастер. - Но мне все равно нужно побывать там.
- Вы не вернетесь оттуда прежним, - покачал головой Мантилий. - Я настоятельно не советую туда идти. Разлом меняет людей.
- А Эрай ходил к нему?
- Нет. Что ему там делать? Он не собирался проводить никаких ритуалов. У волшебника, как бы это сказать… У него была настоящая аллергия на черную магию. У вас нет подобной аллергии?
- Не замечал. Скажите честно, почему вы решились рассказать мне всю эту историю? И про Ловца Душ, и про волшебника? Я не верю, что лишь за тем, чтобы просветить меня по поводу моего возможного родителя. Что вы потребуете взамен за такое доверие?
Мантилий встал и принялся мерить кабинет шагами. Гном двигался взад-вперед словно маятник.
- Я надеялся на ваше великодушие. Но ничего нельзя предсказать заранее… Вот возьмите! - Мантилий насильно сунул Ловца Душ в руки Франца. - Храните его у себя.
- Но я не могу! Что мне с ним делать?
- Оберегайте. Не дайте черным магам завладеть им.
- Что за глупости! Почему вы дали его мне?
- Ах, юноша… Да-да, для меня вы всего лишь юноша, - махнул рукой гном, - это сложно объяснить. Вы скоро уйдете от нас, а кто знает, что будет потом? У меня на редкость плохое предчувствие. Это словно темное облако ядовитых испарений, идущих из самых недр, из самого центра… Оно проникает в мозг, искажает сны и шепчет, шепчет, предрекая скорую гибель. - Глава Рода устало закрыл глаза. - Маги нашли выход из затянувшегося противостояния, и скоро мой народ погибнет. Пускай мы исчезнем - не беда. Ведь для гномов смерть не страшна. Но если мы хотим до конца остаться верными делу добра, то должны спасти камень. Он слишком ценен и не должен попасть к ним в руки. Франц, вы должны его взять и спрятать в укромном месте.
- Как вы можете мне доверять? А вдруг я отнесу его прямиком в руки ваших врагов?
- Что? - Гном рассмеялся глухим утробным смехом. - Вы же едва избежали гибели. Отказались быть рабом, увели будущих жертв. Черные маги такого не прощают. Тем более что я прекрасно разбираюсь в людях. На своем веку я повидал их немало.
- Вы плохо разбираетесь в людях, раз предложили мне бежать, поджав хвост, словно канавной крысе! - резко сказал Франц. - Уйти и оставить вас умирать? Этот камень будет жечь мне руки.
- Неразумно подвергать опасности целый мир ради спасения маленького поселка. О, великое пламя! Я назвал свой город «поселком»! Воистину общение с мастером рун не проходит бесследно, и я начинаю говорить правду даже тогда, ког-да в этом нет никакой необходимости.
- Нет, я не возьму его! - Франц отдал Ловца Душ обратно гному.
- Боитесь ответственности?
- Совсем нет. В последнее время я только и делаю, что беру на себя ответственность, - ответил Франц, и перед его глазами промелькнул образ убитого им герцога. - Но вы предлагаете мне сделать глупость, а на это я пойти не могу.
- Глупость - отправиться на поиски книги. Подумайте над моим предложением. Со своей стороны, я обещаю всяческую помощь. Вещи, необходимые для путешествия обратно подробную карту и так далее.
- В ваших планах есть изъян. С чего вы взяли, что магам будет сложно поймать нас повторно? В первый раз им удалось это сделать с легкостью. А камень…
- Вы скроетесь, когда маги начнут атаку на город. Это самое благоприятное время. Их внимание будет поглощено, и вы сумеете проскользнуть мимо них тайными тропами. На поверхность ведут несколько коротких путей. Нападение случится скоро, так что ждать осталось совсем недолго. Ваша вампирша даже не успеет как следует проголодаться.
Франц представил, как он бежит, оставляя за своей спиной разрушенный и залитый кровью город. До него доносится запах гари и слышны исступленные крики боли. Вокруг пыточных столов свалены горы трупов. Демон магов напитан жертвенной кровью и сыто усмехается. Мастер содрогнулся и отрицательно покачал головой, отгоняя кошмарное видение.
- Нет… Это слишком. Отдайте камень одному из ваших воинов и пошлите его. Это будет справедливо.
- Невозможно. Несколько месяцев назад маги сумели заточить кобольда и теперь знают все о наших передвижениях. Кровное родство сыграло с нами злую шутку.
- Что стало с беднягой?
- Он медленно умирает, - грустно сказал гном. - Об этом нам сообщили сами кобольды. Его удерживают сильные заклятия, он не может сбежать. А они не могут его освободить. Кобольды даже не знают, где маги его прячут, и не могут ничего предпринять против них, опасаясь за его жизнь.
- Что-то здесь не так… Почему маги настолько упиваются своей безнаказанностью, что не побоялись навлечь на себя гнев кобольдов? А как же расплата за злодеяния? Отчего на них до сих пор не обрушился потолок?
- Видимо, у них есть грозный защитник. Вероятно, это демон, которого они вызвали или постоянно держат с ним связь. Пока он с магами, те чувствуют себя в безопасности.
- Такие сильные, могущественные, но им все равно нужен этот маленький камешек. - Франц задумчиво посмотрел на Ловца Душ. - Что же им от него надо? Знать бы, что именно, было бы проще понять, как с ними бороться. Магов определенно нельзя пускать в Родгур.
- Не понимаю, почему вас так волнует наша судьба, - грустно усмехнулся Мантилий. - Ведь люди о гномах невысокого мнения. Несмотря на долгие годы дружеских отношений, торговли и заключенных союзов. Мы что-то вроде низшей расы.
- То же самое гномы думают о людях.
- Неправда. Нет, правда… Сложно объяснить. Вы просто другие, и мы принимаем это как данность. В этот мир приходило множество разных народов, не мы первые и не мы последние. Кого только не видели эти горы… Но они терпят, позволяют ничтожным существам тревожить их покой, хотя сами существа настолько ограничены, что никогда не постигнут вселенскую мудрость, хранящуюся в глубине скал.
- Ладно, это не важно. В любом случае я не считаю вас представителями низшей расы, а что думает об этом остальное человечество, мне наплевать, - с вызовом ответил Франц. - Я всегда для них был изгоем. А вот бросить вас в опасности, после того как вы предоставили мне приют, - это подло.
- Если вы останетесь и поможете нам, то я буду только рад. Помощь мастера рун может оказаться неоценимой. Сами боги направили вас сюда. Но что думает об этом Элейс? С Анной вы вряд ли станете советоваться.
- Я бы не хотел, чтобы она погибла. Да, ей лучше вернуться на поверхность. Что вы там говорили про тайные тропы?
- Серьезно поговорите с ней о возвращении. Можете рассказать даже о камне.
- Хорошо, я сделаю это прямо сейчас. - Франц встал и направился к выходу. У двери он остановился. - А когда мы разобьем магов, вы не будете против моего похода к Разлому?
- О, в этом случае я даже лично помогу вам в поисках книги, - с жаром сказал Глава Рода. - Но только в этом случае. - И он лукаво усмехнулся в белоснежные усы.
Идя по темному коридору, Франц думал о том, как ловко Мантилий заполучил его к себе в помощники. Стоило немного сыграть на его чувстве справедливости, и вот он уже несется спасать гномов.

Глава Рода отличался здравомыслием и не гнушался пойти на хитрость. Он знал, на что нужно сделать ставку, чтобы добиться желаемого. Франц сам предложил городу свои услуги - все было честно. Мантилий же только отговаривал его от опрометчивых поступков. Мастер не сомневался, что, если бы он выразил желание уехать, гном тут же предоставил бы ему все необходимое, как и обещал. Но гном ничем не рисковал. Он знал, что Франц не оставит их в беде. Тем более теперь, когда он приблизился к разгадке своего происхождения.
Кем был этот загадочный Эрай? Сумеет ли он когда-нибудь назвать его своим отцом? А будет ли тот рад узнать, что у него есть взрослый сын? Может, лучше не ворошить прошлое и оставить все как есть?
Нет, это невозможно. Он не будет знать покоя, пока не выяснит причину сходства с волшебником. Они в самом деле похожи - это не выдумка. Но в то же время сходство может дать ложную надежду. Ярким примером тому может служить Анна, ее божественное лицо… Да, лицо Раэн для него стало божественным. Ведь он готов молиться на Раэн, готов ради нее умереть.
- Франц, что-то случилось? - Элейс с тревогой наблюдала, как мастер уже несколько минут стоит возле ее двери с затуманенным взором, и решила обратить на себя внимание.
- Нет, ничего. - Он нахмурился, пытаясь собраться с мыслями. - А ты почему не спишь?
- Сколько же можно? - удивилась девушка. - Двенадцати часов более чем достаточно.
- Я и не знал, что прошло столько времени, - пробормотал мастер. - И как спалось, нормально?
- Замечательно, я прекрасно отдохнула. - Элейс довольно потянулась. - В первый раз за столько дней я чувствовала себя в полной безопасности.
- А вот мне отдохнуть не удалось.
- Не стойте в дверях. Проходите. - Девушка посторонилась. - Присоединяйтесь к моему пиршеству.
Франц заметил на круглом столике поднос, полный разной еды.
- Откуда все это?
- Принес Берез. Это тот самый гном, который пустил нас в город. Похоже, что он до сих пор верит в то, что вы Эрай.
- Возможно, в глубине души им всем хочется в это верить. - Берез пытался у меня выведать дополнительные сведения о вашей персоне, но ведь я ничего не знаю. - Она комично пожала плечами и развела руками.
- Элейс, я только что разговаривал с Главой Рода, - мастер вздохнул, - и узнал много интересных вещей.
- Не нравится мне вид, с которым вы это говорите, - осторожно сказала девушка. - Чую, что за этим скрывается что-то недоброе.
- Суди сама, - сказал Франц и рассказал ей новости.
Медиум напряженно следила за его рассказом, что, впрочем, не мешало ей продолжать обед. Когда мастер подошел к концу и спросил, желает ли она остаться или отправится назад в поместье, поднос опустел наполовину.
- Остаться здесь или отправиться обратно в поместье под грозные очи Джереми, но без вас и без Анны? И что я ему скажу? Нет, обратного пути для меня нет. Во всяком случае, если уж и возвращаться, то только с победой.
- Но здесь же черные маги… - мягко сказал Франц. - Это Реальная угроза.
- Вы не знаете Джереми. Он тоже реальная угроза.
- Да, но он не станет приносить тебя в жертву.
- На вашем месте я бы не была так уверена. Вессвильские его семья. Что бы вы сделали, если бы у вас погибли близкие и косвенный виновник был перед вами? Нет, я остаюсь здесь. Я не хочу идти обратно одна, даже коротким путем.
- Элейс, я беспокоюсь за твою жизнь.
- Уверена, все обойдется. Заклинания волшебника нас выручат, а черные маги будут повержены и наказы за свое вероломство.
- При чем тут вероломство? Они же никого не предавали.
- Они предали все человечество. Ведь это же бывшие люди, так? - Девушка вертела в руках пустую кружку. - Почему одни становятся волшебниками вроде Эрая, а другие выбирают зло?
- Не знаю, Элейс. Это сложный вопрос, но выбор во многом определяется личностными качествами. А может, все дело в том, что злу служить легче… Они плывут по течению, соблазненные обещаниями Тьмы. Конечно, это сложно, но магов тоже надо пожалеть. Ведь, по сути, это слабые люди. Они поверили лжи и забыли, что за все надо платить, и расплата их не минует.
- Жалеть слабых? - Медиум негодующе фыркнула. - А кто пожалеет сильных? Им достаются одни шишки. Народная слава и всеобщее обожание, да вот только посмертная. А то и вовсе ничего. Их подвиги пожирает забвение.
- Тут ты, к сожалению, права.
- А вы бы что выбрали?
- Я уже выбрал. За меня выбор сделали руны. - Франц негромко рассмеялся.
- Мне кажется, или отослать меня домой - это и ваше желание тоже? Я плохо справляюсь со своими обязанностями? Конечно, - она вздохнула, - я подвела. Не предупредила об опасности, дала магам схватить нас…
- Стоит ли об этом говорить, - отмахнулся Франц. - Главное, что мы живы.
- Я постараюсь быть более внимательной.
- Никто не требует от медиума невозможного.
- Франц, а что вы видели во сне, вызванном камнем гномов? Вы так и не сказали, кто вам приснился.
- Тот, кого я желал увидеть больше всего на свете. Но видение было очень коротким. - Мастер помрачнел.
- Хотела бы и я видеть во сне то, что хочется, - мечтательно сказала Элейс. - Но камень на меня не действует. Я собираюсь проведать Анну, вы пойдете со мной?
Франц представил лицо Раэн, искаженное оскалом вампира, и отрицательно покачал головой.
- Нет. Я собираюсь еще послать. Зачем тебе идти к ней?
- Я девушка сознательная и хочу проследить, что гномы с должным почтением обращаются с дочерью герцога.
- Иронизируешь?
- Совсем чуть-чуть. Но довольно забавно наблюдать ту, на которую все молились, сидящую в клетке.
- Ты не любила Анну?
- Это зависть, - просто ответила девушка. - Я была старше и невольно сравнивала ее. жизнь со своей. С Анной носились как с драгоценностью, у нее было всегда самое лучшее, самое дорогое. Ее обожали только за то, что она умудрилась родиться в подобной семье, а мне приходилось драить котлы на кухне. Не могу сказать, чтобы ко мне плохо относились, но вы же понимаете? Разница между нами была колоссальной. Не погибни мои родители, все могло повернуться по-другому.
- Тебе было шесть лет, когда их не стало.
- Да. Нежный возраст, в котором все принимаешь близко к сердцу. На меня тогда столько всего навалилось… - Элейс покачала головой. - Тебе указывают на твое место, и ты безропотно замираешь, стараясь не привлекать внимания. Нет, Анна была не так уж плоха, но она совсем не знала настоящей жизни. - Девушка вздохнула. - Иногда ее наивность выводила меня из себя. Она видела вокруг себя только счастливые лица и считала, что все счастливы. А ее отец, герцог… Простите, я не должна о нем ничего говорить.

Предыдущая страница 21 Следующая страница


Черное солнце 22

- Нет, продолжай. Мне интересно узнать темную сторону жизни семьи Вессвильских.
- Он был честным, справедливым человеком - это так. Но только когда речь не шла о его замечательной дочери.
- Она что-то натворила, а тебя наказали за нее?
- Вы знаете?
- Догадался.
- Как-то раз она играла в библиотеке, а там стояла большая уродливая ваза, подарок герцогу от самого императора. Меня послали в библиотеку вымыть полы, я не хотела идти - предчувствовала что-то нехорошее, но ослушаться не смела. Так вот, я пришла туда убраться и увидела, как Анна бросала в нее мяч. Она хотела попасть внутрь, но промахнулась. Ваза закачалась и упала на паркет. Раскололась пополам. Анна испугалась и заревела, на шум прибежал герцог и, не став слушать никаких объяснений, обвинил меня в случившемся. Я понесла наказание за то, чего не делала, а Анна попросту промолчала. Ей нужно было всего лишь сказать правду, герцог бы все равно не стал ее наказывать. Но Анна не стала этого делать. Быть наказанной за чужой проступок - это очень обидно.
- Наказание было суровым?
- Нет, но унизительным. Меня не сажали в подвал и не морили голодом. - Элейс мрачно посмотрела на Франца. - Вместо этого я должна была вышить себе спереди и сзади на платье слово «лгунья» и ежедневно стоять несколько часов на табурете в комнате для собраний. Это продолжалось целый месяц.
- Для меня было бы легче просидеть этот месяц в карцере.
- Сейчас мне тоже так кажется. Хуже всего то, что мне так никто и не поверил. У меня не было друзей, которым можно было бы рассказать об этом. И вот теперь я жалуюсь вам. Поверьте, этот случай не был единственным.
- С тобой обошлись жестоко. Это факт. Когда я был малышом, меня тоже всякий норовил обидеть. Я постоянно попадал в неприятные истории. Но со временем я стал бороться за свое место под солнцем, за репутацию среди бродяг и не позволял себя мучить. Но девочкам в этом отношении сложнее. Ты слишком зависела от своих благодетелей.
- Вы были забиякой? - Элейс улыбнулась.
- О да! Настоящим уличным разбойником. Свою правоту я доказывал с помощью кулаков или ножа. Священник, в честь которого я получил свое имя, обломал о мою спину немало лозин. Он пытался внушить мне, что спор можно решить не только кулаком, но и словами.
- Интересный способ внушения, - девушка удивленно приподняла брови, - с привлечением лозины.
- Я не держу на него зла, - усмехнулся Франц. - Благодаря его стараниям при храме была организована бесплатная столовая для беспризорников вроде меня. Я ежедневно получал горячий обед и считал, что пара ударов лозиной по спине - это небольшая плата за тарелку супа и каши. Тем более что священник был прав.
- Вы, наверное, научились хорошо драться.
- Теперь я называю это самозащитой и прибегаю к ней только в крайних случаях.
- А если бы священника звали, - она задумалась, - Гутабером, вас тоже бы так назвали?
- Скорее всего - да. Примерно до пяти лет у меня вообще не было имени, и я отзывался на «эй, ты» или «мальчик».
- Какой ужас!
- Но потом всем это надоело, и помощник священника назвал меня в его честь. Получилось не так и плохо. К тому же не важно, как тебя на самом деле зовут. - Франц покачал головой. - В устах любимого человека любое, даже самое неказистое имя становится прекрасным.
- А как вам мое?
- Хорошее, мелодичное имя. Элейс…
- Как цветок.
- Да. Хрупкий белый с голубым отливом цветок, который Распускается весной после того, как сойдет снег. - Он внимательно посмотрел на затаившую дыхание девушку. - Что такое?
- Еще никто не говорил мне таких красивых слов, - призналась Элейс. - Это приятно слышать.
- Мне пора идти. Прости, но я очень хочу спать.
- Конечно, идите отдыхайте, - засуетилась она. - Бессовестно с моей стороны забивать вам голову всякими глупостями. Если я вдруг понадоблюсь, то буду у Анны или здесь. В крайнем случае, спросите у Береза. Он в курсе всего, что происходит.
Оказавшись в своей комнате, Франц опустился на кровать и задумался. Джереми предупреждал его об Элейс. Это были не пустые слова предостережения. Девушка слышала слишком мало добрых слов в свой адрес и может поневоле им увлечься, неверно истолковать обыкновенное проявление вежливости. Надо быть осторожнее, ведь он не хочет дать ей ложную надежду.
Элейс милая, по-своему интересная девушка, но не более того. Она еще встретит свое счастье, поселится в большом дорогом доме с красными портьерами и пушистыми коврами, будет окружена любовью и заботой. А его ожидают бесконечная дорога - вплоть до смертного одра и промокший от дождя плащ.
Мастер потрогал подушку. Она была удручающе холодной. Кровать была достаточно широкой, чтобы на ней могли поместиться два человека. Для худенькой стройной Раэн уж точно хватило бы места. Ему по-прежнему недоставало ее тепла, ее тела… Франц сжал губы. Сколько времени он уже обходится без женщины? Может, пришла пора идти к монахам и надевать рясу?
Если бы не руны, которые диктуют свой образ жизни, он бы так и поступил. Стал бы странствующим монахом и молился о благополучии ее души. Святынь для этих целей по всему миру хватает. Остаток жизни прошел бы спокойно: в молитвах и покаянии.
И только он подумал об этом, как перед глазами Франца, словно по указке злого демона, промелькнули воспоминания о наслаждении, что подарила ему Раэн. Мастер горько вздохнул. Наверное, это низко и недостойно; но он не мог не думать об этой части человеческих взаимоотношений, потому что любил в ней и душу, и тело. Он еще не стар, здоров, но слишком щепетилен в некоторых вопросах. Он не может переступить через свою собственную мораль и завязать отношения только для того, чтобы удовлетворить плотские желания.
- Нет, так нельзя. Надо взять себя в руки! - Мастер сделал несколько шагов по комнате.
Но легче было сказать, чем сделать. Воспоминания нахлынули сплошным потоком, словно плотина, сдерживающая их, дала наконец течь. Закончилось тем, что, отчаявшись бороться с собственными мыслями, он наложил на себя временную руну боли.
Нервничая, Франц перестарался с силой руны и, согнувшись, зашипел от жжения по всему телу. Судорога свела ноги, и мастер рухнул на пол как подкошенный.
В этот момент раздался легкий стук в дверь.
- Франц, вы здесь? - это был Мантилий.
- Заходите! - выдавил из себя мастер.
Гном отворил дверь и испуганно всплеснул руками:
- Вы больны? Нужна помощь?
- Нет… - стуча зубами, ответил Франц. - Сейчас само пройдет.
Через несколько минут действие руны закончилось, и он, тяжело дыша, сел прямо на полу, скрестив ноги.
- Что с вами было?
- Это я сам себя… - махнул рукой мужчина. - Но немного перешел предел.
Ему не хотелось говорить об этом, Мантилий это понял и не стал настаивать.
- Вы были у Элейс?
- Да. Она тоже отказалась уезжать. Так что мы оба остаемся с вами.
- Хорошо. Уверен, что вы принесете нам удачу.
- Мантилий, вы знаете, как управлять Ловцом Душ? Как заставить его вызывать определенных духов?
- А вы хотите попробовать?
- Не знаю. Наверное.
- Для этого камень нужно держать поближе к себе. Лучше всего повесить его на грудь, в районе солнечного сплетения. Держите. - Гном протянул ему камень.
- Он не в кабинете? Почему вы носите его с собой?
- Я ожидал, что вы захотите испытать его свойства. Вам есть с кем назначить встречу за порогом, и нет ничего зазорного в том, чтобы использовать камень в своих интересах. Эрай тоже говорил с духами.
- С кем именно?
- Не знаю, он не распространялся на этот счет. - Глава Рода исподлобья посмотрел на Франца. - У него, как и у вас, было немало тайн.
- У меня нет никаких тайн, - запротестовал мастер.
- У любого живого существа есть мысли и желания, которые он хранит в самом дальнем уголке своего сердца и не показывает никому. Это они заставляют его делать новый вдох и надеяться на скорые перемены, на лучшую жизнь. Разве не так?
- Пожалуй, вы правы.
- Оставляю вас наедине с нашим роковым чудом. Надеюсь, он хотя бы вам принесет пользу. Когда проснетесь, идите прямо в главный зал. Я собираю там цвет нашего общества. Будем разрабатывать совместный план действий против магов.
- Уже? - Франц встревоженно посмотрел на Главу Рода. - Есть новые сведения о готовящемся нападении?
- Завтра или послезавтра. Мы судим об этом по натиску на систему заклинаний, защищающих город.
- Она не выдержит?
- Эрай не обновлял заклинания двадцать лет, - покачал головой Мантилий. - Всему есть предел. Кстати, у меня возникла интересная мысль. - Гном закусил губу и смерил мастера оценивающим взглядом. - Попробуйте связаться в мире духов с Эраем. Если он не откликнется, то волшебник все еще жив.
- Хорошая мысль, но я же не умею управлять камнем.
- Что вам стоит хотя бы попытаться?
- Хорошо, я попробую. Но что мне делать, если он вдруг откликнется?
- В таком случае задайте ему те вопросы, которые посчитаете нужным.
Гном дружески похлопал Франца по плечу и, бесшумно ступая, вышел из комнаты. Мастер, грея камень в ладони, откинулся на спину и стал разглядывать потолок. Держит ли он в руках ключ к другому миру или виденное им - это только обман чувств?
Мужчина не торопясь разделся и лег в постель. Камень он положил, как советовал Мантилий, на солнечное сплетение. Конечно, попробовать вызвать Эрая - это здравая мысль, но сначала он снова хочет увидеть Раэн.
Он представил, как она идет рядом с ним, протягивает руку и от ее прикосновения по его телу пробегает дрожь. Раэн откидывает назад прядь своих светлых волос и благожелательно улыбается ему…
- Здравствуй, Франц. Ты все-таки нашел способ снова повидаться со мной.
Ее голос звучит мягко. Она набирает полные пригоршни пушистого белого снега и со смехом сдувает их с открытых ладоней.
- Раэн, где мы?
- Красиво? - Женщина пробежалась по зеленому травяному ковру, на котором, несмотря на снег, уже начали распускаться первые цветы.
Они стояли у входа в живописную долину. Вокруг возвышались синие горы, и их заснеженные пики блестели на солнце. Рядом бежала маленькая, но бурная речка. Прозрачный воздух, словно хрустальное сердце дракона, приятно холодил кожу.
- Это мое любимое место. Я тебе никогда не признавалась, но мне всегда хотелось иметь домик в уединенной долине вроде этой. Но все же не настолько уединенной, чтобы там не было тебя. - Раэн лукаво взглянула на Франца.
- Почему же ты не говорила мне об этом? - спросил он расстроенно.
- Ну, я же знала, что ты тут же отправился бы на поиски долины и дома. А в Таурине у меня были определенные обязательства перед людьми. Работа, которая мне нравилась. Какой смысл быть целителем, если тебе некого лечить?
- Ты всегда привыкла больше отдавать, чем получать. Ничего не оставляя себе…
- В этом и есть настоящее счастье - в служении людям. Ты ведь точно такой же, мой хмурый мастер рун. Ты ворчишь, но я-то знаю, что под каменным панцирем у тебя скрывается мягкое любящее сердце. Как я рада снова тебя видеть! - Она крепко обняла его и, поцеловав в губы, выскользнула из объятий. - Жаль, что ты не можешь остаться здесь навсегда. И я не могу.
- Теперь мы сможем видеться часто. Я нашел способ.
- Нет, Франц, нет… Кое-что изменилось. Умирать тяжело, но еще тяжелее рождаться снова.
- О чем ты говоришь? - Он в волнении шагнул к ней.
- Я чувствую, что скоро где-то в мире появится маленькая симпатичная девочка, которая будет задавать глупые вопросы и собирать цветы на лугу. Она ничего не будет помнить, только в глубине ее души будет таиться сомнение, а во время сна возникать туманный образ. - Ее голос становился все грустнее. - Ей будет дан еще один шанс прожить жизнь заново.
- Куда ты уходишь? Я буду искать тебя, и обязательно найду! Раэн! - Он крепко сжал ее руку.
- Это невозможно, Франц. Если бы проблема была заключена только в расстоянии… Я уверена, что ты одолел бы самую длинную дорогу ради того, чтобы встретиться со мной, но ведь я появлюсь в твоем прошлом. Как бы ты ни хотел, но шагнуть на триста лет назад ты не сможешь.
- Как в прошлом?! Что за кошмар? Раэн, это несправедливо. Ты покидаешь меня навсегда?
Она отвела взгляд.
- Я привела тебя сюда, чтобы попрощаться. Нам и так было дано больше, чем простым людям. - Женщина нагнулась и сорвала маленький, едва раскрывшийся цветок. - Странные эти цветы… такие хрупкие на вид, но в них таится невиданная сила. Ты знаешь, что Элейс может излечить человека от лихорадки?
- Нет, и мне все равно. Если ты покинешь меня сейчас, мне лучше больше никогда не просыпаться.
- Не говори таких страшных вещей, - сказала она испуганно. - Однажды ты уже чуть было не совершил ошибку.
- Ты имеешь в виду яд. что я принес на кладбище? Ты все знаешь?
- Знаю. Я боялась, что ты сделаешь это, и всеми силами хотела помешать тебе. Но мы не вхожи в мир живых.
- Тебе все же удалось остановить меня. Моя рука замерла на полпути. Ты всегда была рядом со мной, я это чувствовал.
- Я рада, что помогла тебе. Слушай тихий голос сердца, и он подскажет тебе, как быть. - Она протянула ему цветок. - Посмотри на него.
- Что я должен увидеть?
- Иногда то, что кажется, на самом деле таковым не является.
Франц послушно взял Элейс. Из цветка поплыл сизый дымок. Мужчина, прищурившись, приблизил его к глазам. Неожиданно цветок исчез. Вместо него он держал в руке кусочек ночного неба с сияющими звездами.
- Мудрецы ищут ответы на вопросы в старых книгах, в пещерах и в магических шарах, а целая вселенная заключена в простой чашечке цветка, который они могут, не заметив, растоптать своими сапогами в погоне за несбыточной мечтой. Франц, я уверена, что ты так не сделаешь. Ты все поймешь, когда придет срок. Счастье рядом, только оглянись… Оно дышит нам в затылок не в силах догнать, а мы бежим от него и называем это «погоней за счастьем».
- Раэн, я не понимаю тебя… Раньше ты никогда так не говорила.
- Это не ее слова, а мои. Твоя любимая ушла, дерзкий нарушитель. И тебе тоже пора возвращаться. - Раэн превратилась в пожилого седеющего мужчину с печальными серыми глазами.
- Нет…
- Это правда.
- Нам даже не дали попрощаться, - горько сказал Франц и в безумной надежде, что она его еще слышит, закричал что есть силы. - Я люблю тебя! Знай это! Раэн, ты не одна!
- Ты был услышан, - кивнул мужчина. - Но теперь тебе действительно пора.
- Кто вы и что здесь делаете? - с недоверием спросил мастер.
- Я страж, который находит и направляет тех, что появляются здесь раньше срока. - Он поднял руку в ослепительно белой перчатке, намереваясь прикоснуться к плечу Франца.
- Постойте! - Рука замерла.
- Что еще?
- Мне нужно узнать, есть ли среди вас волшебник по имени Эрай?
- Его здесь нет, - мгновенно ответил страж. - Поищи в другом мире. И больше не беспокой духов своим присутствием. Они этого не любят.
- Не буду. Мне незачем больше приходить.
Как только он сказал это, воздушный поток небывалой силы поднял его над землей и швырнул вниз. За миг до удара земля разверзлась, и он провалился в черную бездну. Тело пронзили тысячи невидимых игл.
Франц раскрыл глаза и, судорожно вдохнув, понял, что проснулся. Он лежал на полу, поверх смятых одеял. Ловец Душ валялся рядом и в темноте был похож на обыкновенный осколок гранита. Правая кисть мастера немилосердно болела. При падении он ее вывихнул.
- Вот так пробуждение… - пробормотал Франц, не зная, верить увиденному или нет. Мантилий предупреждал его, что не стоит доверять словам духов.
Что это было? Он запутался в словах - пустых, ничего не значащих, уводящих все дальше по дороге лжи. Мастер опасался быть обманутым собственным воображением. Франц и рад был бы услышать правду, но сердце - лучший советчик в делах такого рода - лишь мерно стучало и ничего не говорило ему.
Раэн действительно ушла? Куда? Толкователь снов сейчас бы не помешал… Видение постепенно забывалось, оставляя после себя размытые тени.
Вспомнив, что Мантилий ждет его в главном зале, мужчина принялся спешно приводить себя в порядок. Он не без труда вправил себе кисть, радуясь, что падение ограничилось вывихом, а не переломом.
Рядом со спальней была мраморная ванна, достойная императорского дворца, с горячей водой и десятком баночек ароматного жидкого мыла. Гномы, эти суровые жители гор, всегда любили чистоту и комфорт. После мытья Франц почувствовал себя значительно лучше. В таком виде ему было не стыдно показаться перед лицом самых достойных жителей Родгура, многие из которых ни разу не видели людей, и по нему будут составлять свое представление о мужской половине человечества.
Комната Элейс пустовала, из чего Франц заключил, что она опередила его. Вряд ли девушка до сих пор находилась в обществе Анны. Будучи заперта в клетке, вампирша пребывала в отвратительнейшем настроении.

В главном зале было шумно. Глава Рода собрал возле себя десяток гномов разных возрастов. Каждый из них стремился перекричать остальных, доказывая свою правоту. Мантилий сидел, зажмурившись и закрыв уши руками. Как только гномы увидели Франца, их крики смолкли. Глава Рода с облегчением вздохнул и, поднявшись со своего места, представил мастера собравшимся.
- Вы правы, он похож на Эрая как две капли воды, - заметил престарелый гном, судя по седине и длине бороды - ровесник Мантилия. - Жаль только, что он не волшебник. В предстоящей битве он бы нам пригодился.
- В битве? - переспросил Франц. - Я думал, мы уйдем в глубокую оборону. Обороняться легче, чем наступать.
- Вы пришли как раз тогда, когда наши мнения по этому вопросу разделились, - устало сказал Мантилий. - Горячие головы следовало бы хорошенько остудить, прежде чем давать право голоса.
В зале снова поднялся невообразимый гвалт. Несколько гномов, забывшись в пылу спора, перешли на язык рода, не обращая внимания на то, что гости не понимают его. Элейс подошла к мастеру и, взяв за локоть, отвела в сторону.
- Что тут происходит? - шепотом спросила она.
- Слова «тактика» и «стратегия» тебе о чем-нибудь говорят?
- Нет, - призналась девушка.
- Судя по всему, им тоже, - сказал Франц, который разобрал отдельные выкрики. - Сейчас решается судьба города. Гномы славные воины, но для них война - это дело чести, а маги - это подлые, хитрые создания. Нельзя забывать об этом. - Он подошел к Мантилию, наклонился и прошептал: - В моем видении не было Эрая.

Предыдущая страница 22 Следующая страница


23 Майя Зинченко

- Отлично, - повеселел старик. - Хоть одна радостная новость на сегодня. Кстати, я разговаривал с кобольдами. Они указали точное месторасположение лагеря магов.
- Почему же они не сделали этого раньше?
- Не знали. Но теперь черные маги сняли маскирующий покров и ничуть не скрываются. Это означает, что скоро их армия будет здесь. Что скажете?
- Я не полководец, - покачал головой Франц. - У меня нет опыта. И я почти ничего не знаю о противнике. Чтобы победить, нам нужно уничтожить всех магов, тогда вызванные ими существа исчезнут, люди разбегутся. Магов же по меньшей мере двое. Маркуса и Тео мы видели своими глазами.
- Пятеро, - сказал гном.
- Хм, должно быть, это не случайно… Они становятся каждый в своем углу пентаграммы, и тогда сила заклинаний многократно усиливается, - понимающе сказал мастер.
- Франц, а вы можете составить их личную руну, чтобы подчинить своей воле, как вы проделали это с Анной? - спросила Элейс.
- Теоретически это возможно, но ты же сама должна понимать, что у магов многократная система защиты.
- Но они же не знают, что среди гномов будет мастер рун.
- Элейс, я удивлен, что мне удалось проделать это хотя бы с Анной, - признался Франц. - Не хочу давать тебе напрасную надежду.
Спор неожиданно перешел в драку. Гномы вцепились друг другу в бороды и покатились по полу, осыпая тумаками друг друга. Глава Рода в ужасе схватился за голову.
- Безобразие! И это лучшие из лучших. Прекратите!
Но его никто не слушал. Тогда гном подбежал к гонгу, висевшему возле двери, и несколько раз ударил в него. Драчуны замерли.
- Какой стыд! Устроить драку, да еще перед гостями! Неотесанные чурбаны! - кипятился Глава Рода. - Вон отсюда! Вернетесь, когда раскаетесь в содеянном.
- Нам тоже уйти? - спросил гном, не участвовавший в потасовке. На нем были надеты богато украшенные командирские доспехи.
- Да. Держите оборону, сколько сможете, а там посмотрим!
- Мантилий, это несправедливо.
- Все! Разговор окончен. А вы останьтесь. - Он сделал знак Францу. - Я хочу вам кое-что показать.
Когда гномы, бросая косые взгляды на мастера, ушли, Мантилий отодвинул свое кресло и, нажав одновременно на пол в двух местах, открыл потайной ход. Тяжелая плита отъехала в сторону, и Франц увидел ступеньки, круто уходящие вниз.
- Идите за мной. - Мантилий взял со столика фонарь и принялся спускаться. - Позор… Город висит на волоске от гибели, а на них нашло безумие, - недовольно ворчал он.
- Холодно, - заметила Элейс, поднимая воротник куртки.
- Это так кажется оттого, что в зале было жарко натоплено. Кстати, как Анна?
- В ярости. Трясет клетку и грозится оторвать нам головы. Хорошо, что клетка прочная и ей оттуда не выбраться. Интересно, все вампиры такие буйные? Герцог вел себя более пристойно?
- Когда я с ним разговаривал, он был больше человеком, чем вампиром. - Мастер нахмурился.
- Простите. Вам неприятно об этом вспоминать, - виновато сказала Элейс.
- Да. Я убил его и тут нечем гордиться. Доводы разума оказались сильнее голоса совести, но легче от этого что-то не становится.
Лестница закончилась. Коридор резко повернул вправо, и Мантилий, неловко взмахнув рукой, разбил фонарь о стену. Они остались в полной темноте. Франц, не раздумывая, создал огонек света. В последнее время он столько раз пользовался этой руной, что призвал ее, не задумываясь. Глава Рода одобрительно посмотрел на мастера:
- Вы настоящий профессионал. Не сомневаюсь, черным магам придется несладко.
- Они меня растопчут и даже не заметят. - ответил Франц, который не разделял его уверенности.
- Растопчут - возможно, - с усмешкой сказал гном, - но не заметят - это вряд ли. Только не в этих доспехах.
Он достал ключ и вложил его в скважину замка. Раздался щелчок, закрутились невидимые шестеренки, и дверь отъехала в сторону. Они очутились в небольшой комнате, заставленной ящиками. Посреди комнаты стоял манекен, на котором были надеты блестящие, покрытые тонкой резьбой доспехи. При виде этого сверкающего великолепия Элейс восхищенно охнула:
- Какая красота!
- Они изготовлены для человека, - удивленно заметил Франц, сопоставив рост и ширину плеч Мантилия с размерами доспехов.

- Примерьте. - Глава Рода снял крылатый шлем с головы манекена и протянул его мужчине. - Вам будет как раз впору.
- Он настолько насыщен магией, что у меня даже в пальцах покалывает, - с опаской сказал Франц.
- Да, как любая вещь, выходящая из наших кузниц. Но она не причинит вам никакого вреда. Будьте спокойны.
Мастер рун надел шлем и почувствовал, как в его голове тут же прояснилось.
- Здорово, - похвалил Франц. - Такая необычная легкость… Мысли четкие, сознание ясное.
- Дать остальное?
- Они точно моего размера? - засомневался вдруг мастер.
- Точно, - сказала Элейс, снимая панцирь. Ей не терпелось увидеть его в них.
Когда Франц облачился в доспехи полностью, они издали негромкий звон и слились в единое целое. Не было видно ни швов, ни креплений.
- Я так и знал, - ликующе воскликнул Мантилий. - Это магические доспехи Эрая, и если вы смогли надеть их, то вы его сын, и никак иначе.
- А нельзя было раньше сказать? - возмутился Франц. - Чувствовал ведь, что где-то подвох… Как же я их сниму?
- Не волнуйтесь, вам стоит лишь приказать им, а все остальное они сделают сами.
Франц мысленно представил себя вне доспехов, и они тут же соскочили с него, устремившись к манекену.
- Значит, все-таки сын… - Мастер вздохнул. - Откуда у вас эти доспехи? Почему Эрай не ушел в них?
- Это был наш подарок волшебнику за его помощь. Но взять их он не мог. Эрай шел с мирной миссией, а доспехи предназначались сугубо для военных действий. К тому же, - гном улыбнулся в усы, - Эрай - человек скромный, и мы никак не могли заставить его появиться в этих доспехах на публике. Он считал их чересчур роскошными.
Мастер снова облачился в это чудо кузнечного ремесла.
- Вам они очень идут. Если бы я была воином, то пошла бы в бой за таким командиром, не задумываясь, - призналась девушка.
- Неужели я слышу лесть в твоих словах? - спросил Франц, делая несколько шагов. Он чувствовал в руках невероятную силу. Металл сам источал ее, питая каждую клетку его тела. - В них можно горы свернуть. Жаль, нет подходящей горы на примете. - Мастер гулко рассмеялся.
- Я считаю, что в свете предстоящих событий вы можете взять их себе, - сказал Мантилий. - Все равно никто другой не сможет их носить.
- Интересно, смогу ли я, находясь в них, вызывать руны или нет? - пробормотал Франц. - Что бы выбрать для проверки? Эа!
Вместо ожидаемого огонька с его руки слетел огромный огненный шар, с ревом полетевший вперед и разбившийся о противоположную стену. Шар рассыпался тысячами искр. Глава Рода был отброшен в одну сторону, медиум - в другую. Франц оторопело посмотрел на собственные руки, а затем бросился помогать им. Доспехи он опять снял до выяснения обстоятельств.
- Все в порядке? - взволнованно спросил он.
- Пара синяков и ссадин, - ответила Элейс. - А что это было?
- Всего лишь маленький огонек света, - виновато ответил мастер. - Я и не представлял, какая разрушительная сила скрывается в этой… конструкции.
- Можно подумать, вы никогда не слышали о магических вещах, что изготовляют гномы, - проворчал Мантилий, поправляя съехавший набок эквит. - Не о тех жалких подделках, что продаются на базарах и в оружейных магазинах, а о настоящих вещах. Мы делаем самое лучшее в мире оружие. Каждый город обладает собственными секретами, и наш не исключение.
- Если вы такие отличные мастера, то почему еще не завоевали весь мир? - удивленно спросила Элейс.
- Зачем нам весь мир, когда есть горы? А горы и так принадлежат нам. Да, гномы ведут междоусобные войны, но в этом случае мы пользуемся обычным оружием. Применять магию против своих - это неблагородно. Война для нас - дело чести.
- Замысловатая логика.
- Если бы мы использовали магическое оружие, то давно бы перебили друг друга, - устало заметил Мантилий. - Споры спорами, но по-настоящему это никому не нужно. Ковка доспехов, мечей, топоров, содержащих в себе частицу силы, дыхания и крови моего народа, стало искусством. К сожалению, против черных магов оно малоэффективно.
- А парадные доспехи императоров, переходящие по наследству вместе с короной и скипетром, латы короля эльфов, знаменитый Громовой Щит огров это…
- Наша работа, - закончил за него Мантилий. - То есть работа одного из родов. Только никому не говорите - это тайна. Считается, что все они были изготовлены людьми, эльфами, ограми и так далее. Но на самом деле за каждой из них стояли гномы. Кроме внешней красоты, каждая из этих вещей таит в себе особый секрет.
- Какой же секрет заключен здесь? - Франц провел пальцем по изгибу крыла, украшавшего шлем.
- Если бы я знал, - покачал головой Мантилий. - Кузнец, изготовивший их, раскрыл тайну только Эраю, но волшебник далеко, а сам кузнец ушел к праотцам.
- Неужели маги постарались? - ужаснулась девушка.
- Нет, он умер естественной смертью. Пеар был очень стар. На полвека старше меня. Он покинул нас пять лет назад. Пошел, как всегда, к себе в кузницу, сел на стул, чтобы подремать возле огня, и не проснулся.
- Легкая смерть, - с толикой зависти сказал Франц. - О ней мечтают многие люди.
- Она и должна быть такой - без волнений, тревог и затяжной болезни. Когда жизненный путь подошел к концу, незачем хвататься за него, режа в кровь пальцы об острые края, - задумчиво сказал гном и добавил весело: - Скоро и мой черед.
- Нет, не говорите такого! - возмутилась Элейс. - Это противоестественные мысли.
- Это будет через добрый десяток лет… - улыбнулся гном. - Вы еще успеете насладиться моим обществом. И поверьте, я вам надоем. Среди собратьев я считаюсь страшным занудой. Наверное, именно поэтому я и стал Главой Рода.
Франц обошел вокруг могущественного подарка и покачал головой:
- Что же делать? Не зная секрета, доспехи опасно использовать.
- Поверьте, что бы это ни было, оно не причинит вреда владельцу. Но вот если на вас попробуют напасть, эта «конструкция», как вы ее называете, проявит себя должным образом. Так как доспехи были изготовлены именно для волшебника, то, полагаю, и защищать должны были от магии.
- А к нему прилагается меч?
- Нет, меча не существует. Эраю претила всякая мысль об убийстве.
- Но это не помешало ему оставить умирать новорожденного сына на улице, - с горечью прошептал мастер. - Мне кажется, вы его слишком идеализируете. Он чересчур хороший человек, если судить по вашим рассказам. Подобных людей не бывает.
- Почему не бывает? А вы? - возмутилась Элейс.
- Боюсь, что моя биография небезупречна. Я воровал, убивал и чувствовал себя прекрасно. Вот только не врал никогда. Чего не мог, того не мог. Руны не позволяли. Но если бы не руны… - Его усмешка вышла зловещей. - Жестокая Жизнь вынуждала меня быть жестоким.
- Это все было в прошлом. К тому же я совершенно не могу представить вас в роли безжалостного убийцы. А вы можете? - Девушка повернулась к Мантилию.

Глава Рода ничего не ответил, только пытливо посмотрел на мастера. В воздухе повисло неловкое молчание.
- Отличная работа. - Мужчина постучал по нагруднику Звон разнесся по комнате. - Может, пойти в подмастерья к вашим кузнецам?
- Франц, попробуйте еще какую-нибудь руну. Только для начала мы спрячемся в другую комнату.
- Думаете, огненный шар вместо огонька - это была случайность? В таком случае как насчет воды?
Мужчина сделал им знак рукой, чтобы они уходили, а сам, в который раз надев доспехи, медленно начертил в воздухе руну тумана. Он постарался, чтобы руна получилась максимально слабой, но металл настолько умножил его силу, что видимость в комнате полностью пропала. Франц был окружен молочно-белой стеной тумана.
- Безграничные возможности, - сказал он, нейтрализуя действие руны. - Что же будет, если я составлю что-нибудь поистине серьезное? Личная руна подчинения превратит человека в послушного раба, лишенного всякой воли и не помышляющего о свободе… Огненные столпы будут низвергаться с небес, а по мановению руки перед врагами станут раскрываться бездонные пропасти. Мечтай я о власти над миром, я бы и вовсе не вылезал из них, - со вздохом сказал Франц. - Зачем вы их вообще сделали? Опасно давать подобную власть в человеческие руки.
- Мы верили, что Эрай не замышляет ничего дурного. А другой человек, кроме вас, естественно, не сможет их надеть. Они не признают его своим хозяином.
- Понимаю, - кивнул мастер.
- А у вас нет чего-нибудь моего размера? - спросила Элейс, покраснев. - Конечно, менее могущественного. Можно даже совсем простенького.
Мантилий призадумался.
- Вы медиум… Что здесь может быть подходящее для вас? - Он покрутил головой, осматривая ящики. - Разве что амулет против ментальных атак. Если я только отыщу его в этом беспорядке. Давно пора было провести инвентаризацию и сортировку всего этого хлама. - Он раскрыл подряд несколько коробок, но не найдя искомого, в раздражении захлопывал крышку.
- Не беспокойтесь, я обойдусь без амулета. - Девушке было неловко.
- Поздно, я его уже нашел. - Мантилий протянул ей тонкую золотую цепочку, на которой висел сапфир в оправе в виде загнутого когтя.
- Он настоящий? - восхищенно спросила Элейс, принимая подарок.
- Что - сапфир или амулет? Они оба настоящие.
- Но такой камень стоит целое состояние. - Девушка на глазок оценила размеры и чистоту сапфира.
- Предлагаю от чистого сердца. Вы же не хотите стать послушной игрушкой в руках проклятых колдунов?
- Нет. - Она содрогнулась.
- Только представьте себе - они могут использовать вас в качестве шпиона, видя и слыша все, что слышите и видите вы. И никто ничего не заподозрит.
Элейс поспешно повесила амулет на шею. Она не хотела быть шпионкой.
- А что находится за этой дверью? - спросил Франц, указывая на маленькую неприметную дверь позади этажерки со свитками. - Еще сокровища?
- Святая святых нашей обороны. Алмаз, который является связующим звеном между всеми охранными заклинаниями, наложенными Эраем. Франц, вы знакомы с основами волшебного искусства? - спросил гном, открывая заинтересовавшую мастера дверь.
- Только с основами, - признался тот. - И очень поверхностно.
- Чтобы заклинания сохраняли свою силу неопределенно долгий срок, Эраю было необходимо замкнуть их на какой-то вещи, которая мало подвержена разрушительному воздействию времени. Мы решили, что алмаз Рода как нельзя лучше подойдет для этой цели.
- Алмаз? Алмазы - маленькие прозрачные камешки, а это целая глыба! - воскликнула девушка, всплеснув руками.
Действительно, камень поражал воображение своими размерами. Он завис над треножником, служившим ему подставкой, плавно поворачиваясь вокруг своей оси. Вдобавок он излучал мягкий свет, отчего по стенам комнаты вслед за ним плыли туманные расплывчатые тени.
- Почему он не падает?
- Магия, - коротко ответил гном. - Франц, вы видите что-нибудь необычное?
- Я чувствую нити заклинаний. Элейс, ты можешь сосчитать их?
- Попробую.
Медиум закрыла глаза и расслабилась. Она услышала мерное гудение, словно рядом с ней повис пчелиный рой. Девушка, не открывая глаз, покрутила головой, но гудение не исчезло, а, напротив, усилилось. В темноте пронеслись яркие молнии. Они были разных цветов, но стоило прикоснуться друг к другу, как молнии тут же белели. Одна молния, вторая, третья…
- Восемь, - заключила она, вытирая пот со лба.
Мастер вопросительно посмотрел на гнома.
- На самом деле девять. Девять ступеней защиты, и все они сходятся здесь. - Глава Рода кивнул в сторону камня.
- Нет, восемь, - упрямо сказала Элейс. - Я ясно вижу восемь. И алмаз покраснел. По-моему, это дурной знак.
- Если это так, - гном побледнел, - то маги уже начали свою атаку и первый круг заклинаний разрушен.
- Что же делать? - встревожился Франц. - Как мы можем помочь?
- Бессмертное пламя, из которого мы вышли и в которое вернемся, - помоги нам! - Мантилий поцеловал золотой медальон-печать, висевший у него на шее. - Идите за мной. Отправимся на передовую.
В этот момент в комнату вбежал запыхавшийся испуганный гном-подросток в кожаном шлеме, на котором был изображен белый крест - знак посыльного.
- Они напали! Я везде вас искал, - выдавил он через силу. - Скорее!
- Я уже знаю. - Мантилий снял со стенда короткий меч, отчего вид у него сразу стал угрожающим. - Началось то, чего мы так долго ждали.
- У них земляные големы. Они каким-то образом проникают сквозь породу, - сказал юноша. - Главнокомандующий ждет вашего совета.
Не говоря больше ни слова, Мантилий бросился к лестнице. Мастер рун переглянулся с медиумом.
- Франц, мне страшно. Эти твари ни перед чем не остановятся.
- Да, для тебя лучше было бы уйти, когда была такая возможность. Но уже поздно. Будь осторожна и держись поблизости. Я не хочу, чтобы тебя убили.
- Вам действительно не безразлична моя судьба? - спросила девушка, нервно теребя амулет.
- Глупый вопрос.
Франц опустил щиток шлема. Теперь он был готов к бою. Мастер решил сражаться до конца, что бы ни случилось. Черные маги еще пожалеют, что оставили его в живых.
Мантилия они нагнали только на площади перед Домом Собраний. Глава Рода, заткнув за пояс бороду, чтобы не мешала, бежал к северным воротам. Жители сновали в разные стороны, поспешно вооружаясь. Земля гудела под ногами.
Когда Франц появился на улице, по воздуху пронесся пораженный шепот: «Это Эрай… Он вернулся, как и обещал. Смотрите, рядом с Главой Рода - сам волшебник Эрай. Теперь мы победим». И дальше в том же духе. Мастер рун не стал их переубеждать, дабы не лишать последней надежды. Пускай думают, что он Эрай, а не его сын, тем более что в необыкновенных доспехах он мало отличается от волшебника. Возможно, это придаст жителям больше уверенности в своих силах.
Возле северных ворот в полной боевой готовности ждал своего часа отряд гномов. Их шлемы в виде раскрытых драконьих пастей грозно щерились друг на друга. Главнокомандующий стоял в окружении ветеранов - самых опытных воинов которые расступились при появлении Мантилия.

Предыдущая страница 23 Следующая страница


Черное солнце 24

- Големы… - пробормотал главнокомандующий. - Они проходят скалы как нож сквозь масло.
- Домин, их можно остановить?
- Как? - Он развел руками. - Если бы я мог это сделать, то земляные глыбы уже рассыпались бы в прах. Слышите шум? Они проникнут в город через час. Их не удержат никакие заклинания. - Он бросил недоуменный взгляд в сторону Франца. Домин знал, кто он такой, и не понимал, как мастер ухитрился надеть чужие доспехи.
- У нас есть всего час или меньше, - покачал головой Мантилий. - Оружие против големов бесполезно. Это же ожившие камни, какой толк оттого, что мы проткнем их железом? А где сами маги?
- Их пока не видно. Они предпочитают руководить атакой на расстоянии.

- У кого есть идеи? - Глава Рода обратился к присутствующим.
Гномы переминались с ноги на ногу. В сражении с големами у них не было шансов. Эти исполинские существа, без всякого сомнения, с легкостью расплющат их о скалы, стоит им подойти поближе.
- Големов не зря послали первыми, - сказал главнокомандующий. - Своими телами они пробьют в земле туннели и откроют дорогу остальным.
- Может, их заморозить? - предложил Франц. - Как раз на подступах к городу. В таком случае они намертво запечатают туннели на манер ледяных пробок.
- Хм, очень интересно. - В глазах Мантилия блеснула надежда. - А что помешает магам разморозить их обратно?
- Если они владеют даром составлять руны, то ничего. Они расплетут мой узор, разберут его на составляющие, начертят руну в обратном порядке и растопят лед. Вы знаете, среди них есть мастера? Если нет, то големы останутся замороженными навечно. Наше преимущество в том, что руны и заклинания магов действуют в совершенно разных плоскостях.
- Франц, если вы остановите големов, то вас ждет награда, - с чувством сказал Мантилий.
Дрожь земли становилась сильнее с каждой минутой. С потолка стали сыпаться мелкие камешки.
- Голова черного мага на блюде - вот лучшая награда, - мрачно ответил мужчина. - В каком месте они появятся?
- Видите трещину в стене? - спросил Домин. - Их всего четверо.
- Когда я создам руну, держитесь от меня подальше, - предупредил Франц. - Я не знаю, насколько она будет мощной, и мне бы не хотелось вместе с големами заморозить десяток ваших воинов.

Глава Рода понимающе кивнул.
- Кто, кроме големов, еще в запасе у магов?
- Мы не знаем. Вас же интересуют особенные твари, а не люди-послушники?
- Да. Особенные, с особенными возможностями. Элейс, ты поможешь?
- Там слишком много всего намешано. - Девушка покачала головой. - Я не могу разобраться. Они все излучают такую ненависть, что мне делается дурно, как только я прикасаюсь к ним. Но кроме големов там есть горгульи, я уверена.
- Снова живой камень… - пробормотал Франц. - Кто-то из магов любит работать с элементами земли. Больше ничего?
Медиум виновато пожала плечами.
- Тогда будем ждать их появления. Пока у нас есть немного времени, я составлю общую защитную руну.
Мастер замер на мгновение, а потом, не сводя глаз с гномов, стал чертить в воздухе сложный знак.
- Пайр! - Их накрыло мерцающее серебристое облако.
- Мы слабо подвержены чужой магии, - заметил один из воинов.
- Это руна, - с укором сказал Франц. - Она одинаково хорошо действует на всех. Полной защиты я не обещаю, но вражескую стрелу она не пропустит.
Судя по скептическому виду, гномы не особенно поверили его заявлению. Домин приказал воинам рассредоточиться, а сам отвел Мантилия в сторону, чтобы обсудить пару вопросов с глазу на глаз. Гости на время остались одни.
- Знаешь, Элейс, когда закончится вся эта история, я обязательно напишу книгу, - неожиданно сказал Франц. - Но, конечно, это только в том случае, если я выживу в предстоящей битве.
- Зачем вам это делать? - удивилась девушка.
- Мир необычен. Пока живешь, столько интересного видишь вокруг, - он качнул головой, - а другие люди не имеют об этом ни малейшего представления. Несправедливо, не так ли?
- Вы, наверное, очень несчастны, да? - печально спросила она.
- Почему ты так решила? - пришел его черед удивляться.
- Счастливые люди не пишут книг. У них не возникает подобных идей, ведь им и без них хорошо. А вот если внутри вас горит душевная боль и вам хочется изменить весь мир, дабы вместе с ним изменить самих себя и избавиться от этой боли, то вы беретесь за чернила.
- Элейс, иногда ты меня пугаешь. Ты высказываешь такие мысли, что не всякому ученому мужу придут в голову. Кто скрывается за маской, что ты носишь?
Девушка накрыла ладонью его перчатку.
- Я сама. Никакого притворства.
- Мне кажется, что я так никогда и не узнаю тебя до конца, - признался Франц.
- А о чем будет ваша книга?
- В ней обязательно будет много философии. - Он рассмеялся. - Дабы по прошествии многих столетий люди искали в ней скрытый смысл. Это будет книга-загадка Словно шкатулка, в которой спрятана другая, поменьше, а в ней, в свою очередь, спрятана еще одна. И так до бесконечности.
- Что же будет в последней шкатулке?
- А в последней, самой маленькой шкатулке будет покоиться тайна. Я еще даже не знаю, о чем она. Возможно, это будет история жизни одного непримечательного человека. Или история его смерти. Элейс, нас всех по-настоящему волнует только одна вещь. Это смерть - конец, который мы не можем предотвратить. - Тут пол пещеры с ужасающим треском раскололся. Франц нахмурился.
- Я считаю, что для человека не менее важны рождение и любовь.
- Да, но рождение происходит без нашего участия, а любовь… Бывает, что она уходит с приходом смерти.
- Вы так и не ответили на вопрос…
- Я не знаю, что тебе ответить. А все потому, что плыву по течению, не задумываясь о завтрашнем дне. До него еще нужно дожить, тем более когда злополучная пятерка черных магов изо всех сил пытается помешать нам это сделать. Или мы их, или они нас. Попробуй разберись, где зло, где добро. - Мастер перевел дух. - Ты погрустнела. О чем ты думаешь?
- Я вспомнила, как вы попросили Джереми об услуге. В Ауроке расстроятся, узнав о вашей мнимой смерти. У вас же остались друзья в городе?
- Да, есть несколько человек, которых я могу назвать своими друзьями. Зато представь, как они обрадуются, узнав о моем воскрешении. Впрочем, не менее мнимом. Тебе страшно?
- Да, очень, - призналась девушка. - Но это мой выбор.
Из-за нарастающего шума было практически невозможно разговаривать, поэтому Франц молча обнял ее за плечи. Его закованная в железо рука леденила кожу, но, несмотря на это, Элейс еще крепче прижалась к нему. Возможно, что жить им осталось считанные минуты.
Камень сразу в нескольких местах покрылся трещинами, и показалась бурая, покрытая наростами голова первого голема.
- Назад! - Франц подтолкнул Элейс к гномам, которые в мрачном предвкушении сжимали рукояти топоров и мечей за его спиной.
Пришло время вспомнить все, чему он научился за эти долгие годы. Жизненный опыт против черного колдовства… На мастера нахлынуло небывалое равнодушие. Словно это не он собирался бросить вызов пятерым магам, а другой, совершенно чужой ему человек.
Окружающий мир лишился всяких звуков. Големы, разрушая стены, лезли вперед, а он только стоял и смотрел на них. С потолка в опасной близости от Франца упала огромная глыба, но мужчина остался недвижим.
Ему вдруг почудилось, что все, что он видит, - это игровое поле. Вот стоит он - одинокая блестящая фигурка, напротив которой возвышаются бесформенные комья земли. Как повести себя, как походить и сколько набрать очков, чтобы комбинация разрешилась в его пользу?
В гнетущем молчании чьи-то руки, украшенные жуткими перстнями в виде скалящихся черепов, передвигают фигурки и хотят убрать его с поля. Раздавить, смять, заставить отказаться от борьбы. Холодные враждебные пальцы тянутся к нему. Он ни за что не должен им позволить схватить себя.
Малиновый шар вспыхнул вокруг Франца, защищая от ментальных атак магов. Мастер, свободный от их власти, начертил руну холода. С его рук сорвались четыре ледяные молнии, каждая из которых нашла свою цель. Големы в один миг превратились в покрытые синим инеем статуи, заблокировав собой проходы.
Гномы радостно закричали. Но было рано праздновать победу. Противник быстро пришел в себя, и вскоре до них донеслись звонкие удары. Големы один за другим были разбиты собственными же товарищами. Еще живые, если это слово может быть применимо к подобным созданиям, они разваливались на куски, обсыпая каменной пылью пол вокруг себя.
К ногам Франца прикатился большой кусок, оставшийся от головы голема. На мастера совсем по-человечески смотрели большие испуганные глаза. Голем так и не понял, что с ним произошло. Эти медлительные создания отличались исполинской силой, но их ум всегда оставался слабым местом. Франц отвернулся, будучи не в силах снова заглянуть в эти удивленные непонимающие каменные глаза.
Из открывшихся туннелей на них повалила черная масса змееподобных тел. Мастер рун никогда прежде не видел этих тварей. Перед воротами их собралось уже несколько сотен, и казалось, что потоку не будет конца. Гномы испустили яростный крик и пустили в ход мечи и топоры. Они любили и умели воевать. Сталь со свистом рассекала воздух, и куски черных, покрытых чешуей тел с матовым отливом падали на землю. Люди-змеи, вооруженные дубинами и короткими мечами, пытались ударить гномов в незащищенные доспехами места, но те чаще всего успевали увернуться. Они только на первый взгляд казались неповоротливыми.
Франц почти сразу потерял Элейс из виду в этом море колышущихся и вопящих тел. Он никак не мог ей помочь. Оставалось надеяться, что у девушки найдутся защитники. Доспехи Франца были основательно залиты чужой кровью. Но ни один из нападавших не мог причинить ему вред. Мастера окружала невидимая стена, не позволявшая дотянуться до него.
Сверху донесся торжествующий клекот горгулий, и на сражающихся обрушились каменные глыбы. Камень давил и своих, и чужих, но, видимо, маги ничуть не считались с потерями. С хриплым криком боли на Франца повалился умирающий гном. Он схватил его за руку и медленно сполз вниз. Из спины гнома торчал обломок меча.
Внутри Франца всколыхнулась волна гнева, и он пустил в сторону убийцы столб огня. Пламя подожгло несколько десятков врагов, и они, корчась от боли, разбежались в разные стороны. Мастер не жалел сил, доспехи исправно наполняли его ими, и вскоре поле боя превратилось в гигантский костер. Видя, что мастер рун не на шутку рассердился, гномы благоразумно ретировались в сторону жилых кварталов.
Воздев руки к потолку, Франц, словно молитву, шептал одну руну за другой, стоя в центре переплетающихся разноцветных линий. Вокруг него бушевало пламя, а он чувствовал в ладонях только холод. Натиск змееподобных людей сошел на нет, оставшиеся в живых стремились укрыться от его гнева обратно в туннелях. Воздух наполнился смрадом.
Когда пространство перед воротами опустело, Франц понял, что они отбили эту атаку. К нему подбежал посланник Мантилия, судя по татуировке - подмастерье кузнеца.
- Возле западных ворот намечается прорыв. Глава Рода просит о помощи.
- Нет. - Франц отрицательно замотал головой. - Справляйтесь своими силами.
- Но как же…
- У меня есть другой план. Пока маги заняты западными воротами, я сам собираюсь напасть на них. Проследую за врагом, - мужчина кивнул в сторону туннелей, - и доберусь до их командного центра.
- Это безумие! - воскликнул гном.
- Бесполезно драться с посланниками магов. Они не считают своих воинов. При желании они могут вызвать к жизни даже мертвецов. Нужно уничтожить их самих. Только тогда мы сможем одержать победу.
- Но ведь здесь их армия разбита. Вы обратили их в бегство.
- Это временное явление. Они не знали, с кем им придется сражаться. Рассчитывали найти вас, а вместо этого столкнулись со мной.
- Одному вам не справиться. Возьмите с собой дополнительный отряд.
- Нет. Они будут мне только мешать.
- Ну хотя бы меня! Я стану вашим телохранителем. Я опытный боец и не подведу вас. - Гном в подтверждение своих слов взмахнул мечом.
- Ступай к Мантилию и передай ему, что я сказал. Поторопись!
Мужчина проводил взглядом взволнованного посланника и направился к ближайшему проему. У волшебных доспехов, несмотря на их многочисленные положительные качества, был один существенный недостаток. Едкий пот заливал Францу глаза, а он никак не мог оттереть его, не снимая шлема.
Продвигаться вперед мешали лежащие в беспорядке сожженные им враги. Мастер равнодушным взглядом скользил по обугленным телам. Нет, для него это были не живые существа, а бездумные орудия магов. Он не знал, откуда, из какой пропасти они явились, но ни на секунду не сомневался, что эти существа разорвали бы его на части без всякой жалости, предоставь он им такую возможность.
Где же зачинщики этого жестокого бессмысленного кровопролития? Их надо искать в самом сердце этого кошмара. Они сами являются его сердцем.
Оказавшись в темноте прохода, Франц раскрыл еще одно необыкновенное свойство доспехов Эрая. Металл перестал отражать свет и слился с окружающим пространством. Мастер стал фактически невидим. Это не спасет его от дозорных, что наверняка выставили чародеи, но избавит от лишних проблем.
Черные маги хорошо подготовились к сражению. Франца окружали всевозможные мерзкие твари, о существовании которых он даже не подозревал. Они проносились мимо него, не ведая, что за враг притаился рядом. Несколько тусклых гоблинов из тех, что обитают на кладбищах, едва удерживали на цепи гигантскую сколопендру. Насекомое вспарывало воздух клешнями, с его длинных острых жвал капал яд. Если бы Франц не опасался выдать свое присутствие, то обязательно уничтожил бы его. Это огромное насекомое может убить своим ядом сотни его соратников.
У входа в пещеру мастер столкнулся с человеком-мышью. Это было странное создание, со звериным телом и головой человека с тонкими чертами лица. Человек-мышь был печален. Крылья, порванные в нескольких местах, волочились по земле. На его шее Франц заметил рабский ошейник. Выходит, что далеко не все пришли сюда по своей воле. Вероятно, не сумей он тогда сбежать, то сейчас тоже был бы на стороне магов и убивал гномов Родгура, не имея выбора.
Мужчина, стараясь не шуметь, осторожно полез вверх и забрался на выступ, чтобы оттуда как следует осмотреться. Ему нужны были сами маги, а он до сих пор их не обнаружил.
- Что привело тебя сюда, человек? - прошептал кто-то возле самого его уха.
Он быстро повернул голову. В скале на уровне глаз проступило лицо.
- Кто вы?
- Когда-то мой народ был повелителем этой горной гряды. Мы были ее душой, - грустно ответил незнакомец. - Но теперь многое изменилось. Нас все еще много, но кобольды больше не имеют здесь власти.
- Вы поможете мне? - спросил мастер рун, не обращая внимания на беснующуюся внизу толпу.
- Возможно. Все зависит от того, чего ты хочешь.
- Мне нужно знать местонахождение магов. Я хочу остановить их.
- Уничтожить?
- Да.
- Смелый ответ. Нам нужно подумать.
- Пожалуйста, поторопитесь. Я не знаю, как долго гномы смогут противостоять их армии.
Камень разгладился и стал таким, как прежде. Кобольды совещались всего несколько минут, но Францу они показались вечностью. Мастеру уже начало казаться, что этот разговор ему привиделся и он теряет драгоценное время, ожидая ответа. Поэтому мастер облегченно вздохнул, не скрывая, когда услышал знакомый голос.
- Что же вы решили?
- Мы поможем тебе, если ты окажешь нам услугу.
- Что же вы хотите?
- Освободи нашего брата. Маги прячут его там, куда мы не можем проникнуть.
- Хорошо.
- Ты должен сделать это до того, как они умрут, иначе он погибнет вместе с ними.
- Но… - Франц напряженно размышлял, - как же я сумею… У меня нет времени.
- Как только ты освободишь его, мы откроем тебе укрытие магов, - поспешно сказал кобольд. - Кроме того, к тебе присоединятся могущественные союзники. Духи гор покажут, на что способны.
- О Господи! Но где же мне его искать? У них есть тюрьмы или что-то подобное? Нет, не так… Они должны были знать, что вы захотите вернуть его и поместили пленника в такое место, куда вам закрыт проход.
- Они так и сделали…
- Нет-нет, постойте, не мешайте… У меня возникла идея. - Франц замолчал, пораженный внезапной догадкой. - Вода! Рядом с логовом магов были водопад и озеро. Там протекает большая река. Они спрятали его под воду! Как просто!
- Негодяи! - Кобольд содрогнулся. - Если он не будет соприкасаться с землей, что дает ему силы, то умрет мучительной смертью.
- Почему?
- Задохнется, - нехотя ответил тот.
- До озера много часов пути, если я пойду туда своим ходом. И мне известно только приблизительное направление. Как насчет того, чтобы показать короткую дорогу?
- Ни одному человеку не было позволено ступать по невидимым камням. Но времена меняются. - Кобольд, казалось, убеждал самого себя. - Ты точно поможешь?
- Клянусь, я сделаю все возможное. Это в моих же интересах.
- Человеческая клятва… Иногда даже нечто маленькое может стать значительным. Наше доверие - хрупкая вещь, запомни это. И ступай!
По камням пошла дрожь, скала треснула, и перед Францем открылся проход. Он был достаточно большим, чтобы мужчина мог идти по нему, не нагибаясь. Но мастер не спешил шагнуть в неизвестность.
- Не бойся. Тропа приведет тебя прямо к озеру, только не оглядывайся и не зажигай свет. Горы этого не любят. И возьми вот это. - Маленький серый камешек упал к ногам Франца. - Отдашь его нашему брату, когда отыщешь его.
Мужчина поднял его и послушно зажал в кулаке.
- Там совсем ничего не видно, - проворчал он.
- Это же невидимая тропа! - раздраженно воскликнул кобольд. - Откуда взяться свету?! Но она быстрая, самая быстрая на земле. Просто ступай по ней. Мы оставим путь открытым. Когда ты освободишь брата, то он прямиком приведет тебя к магам.
Франц приказал себе не бояться и шагнул в темный проем, который тут же сомкнулся за его спиной. Под ногами не было твердой опоры.
- Как странно… - Он осторожно двигался вперед, понимая, что больше не может доверять своим чувствам.
В кромешной тьме, что его окружала, слышалось тяжелое медленное дыхание гор. Это была магия кобольдов. Древнее непредсказуемое волшебство, с которым редко кому доводилось встретиться и при этом остаться в живых. Но Франц мог не тревожиться за свою безопасность. Пока он нужен кобольдам, они будут оберегать его как зеницу ока.
Впереди забрезжила светлая точка, и мастер устремился к ней. Послышался шум водопада. Скалы неожиданно пропали, и он шагнул в пустоту. Потеряв равновесие, мужчина упал прямо в воду.
- Дьявол! - успел выкрикнуть Франц, перед тем как уйти под воду.
Доспехи не были полностью непроницаемы, как он думал вначале. Сквозь щели вода быстро проникла внутрь, и мастер, отяжелев, камнем пошел на дно. Пожалуй, если бы он захотел, то смог вынырнуть на поверхность, избавившись от доспехов, но сейчас ему это было не нужно.
Невидимая тропа выполнила свое предназначение. Кобольды не ошиблись в выборе места.
Вода здесь была невероятно холодной. И озеро оказалось глубже, чем он предполагал. Легкие Франца уже разрывались от недостатка воздуха, когда его руки натолкнулись на что-то мягкое, отливающее серебром. Это был воздушный купол на манер тех, что плетут пауки-серебрянки, только в тысячу раз больше. Мастер отыскал вход и устремился в него.
Вынырнув, он с облегчением вдохнул. В груди бушевало адское пламя. Первое, что он увидел, когда отдышался, была клетка, окруженная энергетической сферой, подвешенная к потолку купола. Маги были уверены, что их тайник не обнаружат, поэтому даже не позаботились выставить дополнительную охрану. Вернее, кое-какая охрана была - Франц, оказавшись внутри, сделал шаг и тут же натолкнулся на магическую ловушку, но она взорвалась, не причинив ему вреда. Доспехи приняли весь удар на себя.
Кобольд лежал на дне клетки без движения и не подавал признаков жизни. Если он и не умер, то внешне это никак не проявлялось. Мастер не видел его лица, только тонкую руку, покрытую бледной кожей, и рыжую копну волос. Кто знает, что ему пришлось пережить с тех пор, как он оказался в руках магов.
Чтобы открыть клетку, нужно было убрать защитную сферу. Волшебник сумел бы сделать это с легкостью, но ведь Франц не был волшебником, и сфера представляла для него серьезную проблему.
И тут, как назло, на ум пришли видения разгромленного, сожженного Родгура. Растерзанные на пыточных столах гномы и прочие ужасы. А вот Элейс недвижимо лежит, пронзенная тонкими ритуальными кинжалами. Она уже не кричит. Ее душа вместе с кровью стекает по узкому желобу прямо в хрустальную чашу…

Предыдущая страница 24 Следующая страница


25 Майя Зинченко

Нет, ему необходимо было собраться и найти выход. Сфера, сфера… Франц крепко задумался. Соединения четырех стихий. Вода, воздух, огонь и земля. Хотя вряд ли маги обратились к земле. Только не в случае с кобольдом. Франц протянул руку, и перчатка тут же нагрелась, раскалившись докрасна. Сверкающая молния ударила его в грудь.
- Нет, - он покачал головой, - это ошибка.
Промедление губительно, время играет на руку магам. Отвратительная беспомощность овладевает тобой, когда на плечах лежит ответственность за остальных, а ты стоишь в растерянности и никак не можешь унять дрожь в пальцах. Проклятая дрожь!
Ему всегда помогали руны, это его единственное оружие. Он не умеет ничего другого, кроме как составлять их.
- Ну же, соберись! - сказал Франц самому себе, не сводя испытывающего взгляда со сферы. - Это должно быть просто.
Воздух и огонь должны быть главными. Воду исключаем. Что-то подсказывает, что они не стали бы связываться с водой. Приходится доверять интуиции… На полюсах заметны сверкающие точки - это узлы, которые необходимо развязать, тогда цепь разомкнётся и защита спадет. Но если он сделает это неверно или неаккуратно, то сфера захлопнется и порвет клетку на куски, а вместе с ней и кобольда.
Мастер нервно покачал головой. Несмотря на риск, он должен был попробовать.
Ему нужна была разделяющая руна. Воздух наполнился приглушенным бормотанием. Франц не спеша, нараспев произносил разные слоги, словно пробую их на вкус. Ему нужны были знак и верное имя. Только совместив их вместе, он мог надеяться на положительный результат. Линия, еще линия, пересекающаяся под прямым углом…
- Тирнаг! - выпалил мастер с усилием, и шар, замерцав, распался. Клетка осталась невредимой.
Мужчина с облегчением перевел дух. Только бы кобольд был жив, иначе все его старания были напрасны. Он вырвал дверцу - спасибо доспехам, наделившим его необыкновенной физической силой, и, вытащив кобольда из клетки, положил к себе на колени.
- Эй, ты жив? - Он осторожно тронул его за плечо, одновременно вкладывая камешек в руку.
Бывший пленник медленно открыл сияющие ярко-зеленые, как два изумруда, глаза и непонимающе уставился на мастера. Он выглядел не очень обнадеживающе. Налицо были признаки крайнего истощения. Тонкий нос заострился, щеки посерели и впали. Голова болталась на тонкой, покрытой синей сеткой вен шее.
- Вот тебе и всесильный дух гор… - негромко сказал Франц. Кобольд мог вызвать жалость даже у самого бессердечного человека.
- Спасибо тебе. - Кобольд прижал камешек к груди. - Теперь я буду жить.
- Нам нужно уходить отсюда. Времени совсем не осталось.
- Кто ты, человек? Своим смелым поступком ты навлек на себя гнев проклятых магов.
- Мое имя Франц. И мне наплевать на их гнев. Там, - он кивнул в сторону, - идет война между магами и гномами, и я боюсь опоздать. С тобой точно все в порядке?
- Мне уже лучше. Значительно лучше.
- Тогда пойдем. Хм… Ты умеешь плавать? Мы находимся глубоко под водой.
- В озере, - понимающе кивнул кобольд. - Но теперь, - он потряс кулачком с зажатым в нем камешком и радостно рассмеялся, - меня им не остановить! Плыви Франц, а я доберусь самостоятельно. Родной дом и так заждался меня. Будь осторожен. - И он растаял в воздухе.
Мастер удивленно покрутил головой, но кобольд исчез. Получив камень, он снова обрел связь с горами и восстановил утраченные способности.
- Жаль, что я так не могу, - проворчал Франц, залезая в воду. Ему снова предстояло вынужденное купание.
Как только он покинул купол и оказался на поверхности озера, как неведомая сила потащила его вверх и, приподняв в воздухе, втолкнула в черный проем скалы. Он вскрикнул от неожиданности, и тотчас со всех сторон раздалось радостное хихиканье. Кобольдам, заполучившим назад своего собрата, вернулись обычное легкомыслие и злокозненность. Они были на его стороне, но это не означало, что они упустят случай повеселиться за счет человека. Тем более что эта шалость была невинна и даже в какой-то степени полезна.
Проклиная в душе все на свете, Франц побежал вперед, не обращая внимания на струйки воды, вытекавшие из-под доспехов и исчезающие в никуда.
- Оболью вам всю тропу, - злорадно пробормотал мастер, снова услышав смех и едкие замечание по поводу его грации. - Потом сами ее убирайте, чистите, пока она не испортилась.
На этот раз путь был совсем коротким. Скала исчезла, и он зажмурился от ослепительно яркого света. Франц очутился в большой пещере, освещенной множеством огней. Единственный выход из нее бесшумно закрылся за его спиной.
- Господи! Что же это такое?!
Пятеро магов, окруженные серебристым полем, стояли в основании пятиконечной звезды, вырезанной в гладкой каменной плите. На них были надеты черные свободные балахоны. Маги протягивали вверх руки, из которых выходили слепящие лучи. Они преломлялись прямо над центром звезды, образовывая красный шар два метра диаметром. Маги стояли недвижимо, словно статуи, в то время как в шаре что-то беспрестанно двигалось. Колдовской шар необъяснимо притягивал взгляд, и Франц, повинуясь внезапному порыву, сделал несколько шагов вперед.
В этот миг его позвоночник пронзила острая боль, заставившая дернуться и отвести глаза. Волшебство гномов спасло ему жизнь. До смертельной ловушки - острых как иглы кольев, воткнутых в дно рва, оставалось совсем немного.
Ожидая каждую секунду удара в спину - заклятия или пушенной охранниками заговоренной стрелы, он перепрыгнул через ров. Но прыжок остался без внимания. К удивлению мастера рун, маги никак не отреагировали на его появление.
Так никем и не замеченный Франц обошел вокруг магов. Прямо в шар он избегал смотреть. Мастер должен был подобраться ближе, но везде натыкался на невидимую преграду.
- Что же вы задумали, негодяи? Наверняка что-то отвратительное…
- Помоги мне, пожалуйста… - раздался жалобный голос.
Мастер посмотрел вниз и испуганно отпрянул. В пол, по которому он ходил, были вмонтированы стеклянные колбы, и в каждой из них находился маленький человечек.
- Кто ты? - Франц наклонился к нему.
- Тень, - ответил человечек и засиял теплым желтым светом. - Разбей стекло, дай мне улететь.
- Тень? - недоверчиво спросил мужчина. Он не спешил помогать этому существу, опасаясь, что это может быть уловкой магов.
- Скажи, что с остальными? Они мертвы, да? Я их больше не чувствую.
- Не знаю.
- Помоги мне! Моя сила иссекает. Они забирают ее к себе. Что же ты медлишь? Ты не веришь мне? - В голосе человечка послышалось отчаяние. - Меня поймали на восходе, когда я устал и не мог сопротивляться. Заманили в бутылку… Я могу проникнуть сквозь что угодно, но это то, что вы называете стеклом. Проклятое место, проклятый материал! Дай мне улететь! Пожалуйста! Неужели у тебя совсем нет сердца?! - закричал он в ужасе и забился о стенку в истерике.
Мастер с размаху ударил кулаком о верх колбы, и шипы перчатки разбили стекло. Человечек радостно вскрикнул и сверкающим лучом вылетел оттуда.
- Я свободен! - закричал он. - Я буду жить! Спасибо тебе, человек!
Он вспыхнул голубым пламенем и исчез.
- Небесный ветер… - сказал Франц. - Ты не тень, ты - небесный ветер.
Этих мифических созданий редко кому удавалось увидеть. Во всяком случае, мастер рун не встречал за всю свою жизнь ни одного человека, которому бы посчастливилось с ними столкнуться. Небесными ветрами их называли за любовь к простору и высокую скорость перемещения. Словно золотые лучи, они снуют высоко в небе и по ночам их можно спутать с метеорами. О ветрах мало что известно. Зачем они существуют, откуда пришли и кто их предки - все это оставалось загадкой. Даже фейри ничего не знали о них или, что было более вероятным, не хотели говорить.
- Почему он назвал себя тенью? - удивленно покачал головой Франц. - Тень чего?
Как бы то ни было, но небесный ветер не вредил людям, и помочь ему было добрым делом. Мастер проверил остальные колбы, но там были лишь потухшие куски камня. Для этих пленников спасение прибыло слишком поздно.
Между тем у магов ситуация изменилась. Шар потемнел и опустился вниз. Один из хозяев пентаграммы повернул голову в сторону Франца и с удивлением воскликнул:
- Темный владыка! Кто посмел нам помешать?!
С виду они были все одинаковы, но мастер узнал Маркуса по голосу. Ну что ж, с этим магом у него были особые счеты. Франц не стал ждать в свой адрес какого-нибудь убийственного заклятия. Мастер сотворил вокруг себя защитную оболочку, которая действовала, пока он стоял на одном месте, и направил в Маркуса руну замедления.
- Нет! - закричал черный маг, активировав амулет, висящий на груди.
Руна уничтожила защиту амулета, и Маркус застыл в нелепой позе. Шар, над которым работали эти последователи Тьмы, раскололся на две равные половины, и мастер увидел внутри него безволосого, покрытого слизью демона, сидевшего среди человеческих останков. Демон был не до конца сформирован. У него были рудиментарные крылья, прилипшие к спине, словно грязные тряпки, и скрюченные лапы. Демон раскрыл полную клыков пасть и беззвучно закричал.
Франц содрогнулся от омерзения. Зачем только маги решили прибегнуть к помощи этих отвратительных созданий, сеющих смерть на своем пути? Неужели им мало собственного могущества?
- Слишком рано! Слишком рано! - закричал другой маг, кинувшийся к демону. - Не сейчас!
Демон уставился на него своими лимонно-желтыми глазами с черным вертикальным зрачком. Маг скривился и упал на колени. Его голова задрожала, он пытался отползти назад, но не мог.
- Нет, господин, нет! Не надо! - закричал он, извиваясь. - Я не виноват, господин! Пощадите!
Но демон заботился сейчас только о собственном благополучии. Ритуал был прерван, его тело не успело полностью переместиться в этот мир. Чтобы выжить, ему нужны были жизненные силы. А черный маг подходил для этих целей как нельзя лучше. Демон подтащил его поближе и, вонзив зубы в незащищенную шею, с урчанием перегрыз горло. Вопли мага прекратились, а демон мгновенно увеличился в размерах.
- Альфевулл! - В один голос закричали оставшиеся. - Не трогай нас! Лучше забери душу у человека, который осмелился помешать тебе. - И они указали на Франца.
- Только этого мне не хватало!
Если бы у мастера было время сокрушаться и жаловаться на жестокую судьбу, он бы не упустил случая сделать это. У черных магов хватило наглости и безумия - неизвестно чего больше - вызвать в этот мир самого Альфевулла - демона восьмого круга, который был помощником Марха Разрушителя. Альфевулл был самым могущественным из его вестников.
Демоны с нетерпением ждут, когда их призовут, обещая свершение всех надежд, торжество над врагами, абсолютную власть и прочее. Они никогда не отказываются помочь, но за свои услуги просят благополучие целого мира. Жизни других существ нужны им, чтобы насыщать собственного безжалостного бога времени, которому все равно, что пожирать - своих или чужих.
И вряд ли стоить обвинять во всех грехах демонов, служащих своему богу. Они такие же заложники рока, как и те, в чьи миры приходят. Если бы они не оказались под властью беспощадного деспота - бога времени, то их жизнь могла сложиться совсем иначе. Существо не может быть полным олицетворением добра или зла, и даже в демоне есть что-то светлое.
Да вот только узнать это никогда не удастся…
Франц понимал, что если он даст демону войти в полную силу, то его будет невозможно остановить. По сравнению с Альфевуллом даже черные маги не страшнее соломенных кукол, которых сжигают на празднике весны. Он должен остановить его любой ценой.
«Хорошо, что Раэн уже мертва. Меня некому будет оплакивать», - мелькнула в голове мастера кощунственная мысль. Он желал перемен, что сдвинули бы его жизнь с мертвой точки, и ради них пошел бы на все. Его душа просила покоя.
А в это время демон решил расправиться еще с одним магом. Повинуясь приказу, жертва обреченно поползла в его сторону. Сопротивляясь воле демона, маг нечаянно сорвал с себя маску. Под ней оказался гладкий череп, лишенный волос. Это было лицо мертвеца - бледные бескровные губы, едва заметные на фоне сухой желтой кожи. Зияющая дыра вместо носа, глаза, лишенные век. Распадающаяся плоть держалась только благодаря мощным заклятиям. Черный маг дорого заплатил за свое могущество.
- Помогите! - захрипел он из последних сил, когда лапа Демона сжала его горло.
Но его друзья были заняты спасением своих собственных Шкур. Альфевулл оторвал магу кисть и сожрал ее в мгновение ока. Франц не стал ждать продолжения этой жуткой трапезы и начертил руну.
Впоследствии он не раз вспоминал случившееся, но так и не мог понять, как ему удалось выжить в том кошмаре. Течение времени в пещере замедлилось до такой степени, что ему казалось, будто бы он существует отдельно от него. Все застыло - маги, демон, пламя, пляшущее на концах звезды, и только ему было позволено называть имена и чертить в воздухе знаки.
Францу снова попался на глаза Маркус. Мастер заморозил его и толкнул. Маг рассыпался от удара о камень на мелкие хрустящие кусочки. Теперь он никому не сможет навредить своей злобой и неуемной жаждой власти. Затем настала очередь остальных. Ни у кого из них не оказалось достаточной защиты от холода, и все они последовали вслед за Маркусом. Франц без всякой жалости бил по их замороженным телам, напоминая себе, скольких людей они замучили. Да разве только одних людей? А маленький народ? А гномы? Из стеклянных колб под ногами к нему взывали окаменевшие тельца небесных ветров, требовавших отмщения.
Нет, им не будет пощады. Предавшие собственный народ, они не заслуживают снисхождения. Пускай их черная душа отправляется к темному властелину, которому они исправно служили столько лет. Он найдет им применение. Пускай они отправляются в ад и страдают там так же, как страдали те, кому они устроили ад на земле.
Их тела были хрупки и крошились от прикосновений. Франц не успокоился до тех пор, пока не оставил от них одну пыль. Кровь ударила ему в голову, и сейчас он был готов выступить против тысячи черных магов, и пускай их возглавляет хоть сам Марх - ему все равно.
Боль, что так долго копилась в нем, нашла выход. До этого дня он не понимал, за что страдает, но теперь он может наконец отомстить за свои муки. Он избавит родной мир от демона, сделает доброе дело, и кому какое дело, что его смерть он посвятит Раэн. Священники учат, что во вселенной есть справедливость, есть равновесие. Он хорошо усвоил этот урок. Его равновесие таково - смерть за смерть. Пусть вселенная сама разбирается в причинах и следствиях, он же будет убивать и наслаждаться этим.
Тонкая грань, которая отделяла и сдерживала его, исчезла.
Мастер рун расхохотался как безумный и устремился к демону. Истерзанного, но еще живого мага он откинул в сторону. Сейчас его интересовал совсем другой противник. Мужчина всмотрелся в невидящие глаза демона - время по-прежнему было на стороне Франца, и опустил ему на голову кулак. Мастер в который раз пожалел, что у него нет с собой меча. Лучше было убить эту тварь, так и не прикоснувшись к ней.
За миг до удара демон повернул голову и вцепился зубами ему в руку. Мужчина вскрикнул от боли - зубы прошли сквозь металл перчатки и вонзились в незащищенную кисть. Он схватил демона за рог и, нагнув его голову, заставил разжать зубы. Использовать против демона руны, ввиду неизвестных последствий, мастер опасался.
Даже не успевший воплотиться до конца Альфевулл был очень силен. Удар ногой, пришедшийся в грудь Франца, заставил доспехи жалобно заскрипеть и погнуться. Демон прыгнул на него сверху, норовя добраться до шеи.
- Вложите это ему в пасть, - прошептал измученный голос справа от мастера.
Умирающий маг невредимой рукой протянул ему синий, пульсирующий изнутри круглый шарик, ранее висевший у него на шее. Франц узнал его - это был грозовой камень. Ему не хотелось принимать помощь от мага, но выбора не было. Мужчина схватил шарик и, призвав силу доспехов, ударил демона. Оглушенный, тот отлетел в сторону. Франц подбежал к нему и, сдавив шарик, запихнул демону в глотку. Тот невольно сглотнул и, осознав, что случилось, выпучил глаза от ужаса.
- Тебе конец, демон. Пришла пора убираться.
Внутри Альфевулла вспыхнула вспышка, затем еще одна. Он закричал от боли и ярости. Грозовой камень начал действовать. Франц хотел отбежать подальше, но не успел. Раздался оглушительный взрыв, разорвавший демона на части и приведший в движение своды пещеры. Пол заходил ходуном, поползли трещины, потолок стал рушиться, рассыпаясь на куски. Мастер рун, отброшенный взрывом, упал прямо на мага. На его спину упал обломок, затем еще один. Потом на Франца обрушился настоящий камнепад, вдавивший его в пол, и он потерял сознание.
Огни погасли, и в наступившей темноте стало тихо.
Комната была чистой и приятно пахла свежестью. Ей недоставало только окна, из которого виднелся бы кусочек синего неба. Но окна в ней не было. Гномы, живущие в толще гор, избегают окон в своих жилищах.
Он лежал на белой как снег простыне и смутно догадывался, что тени, стоящие рядом с постелью, реальны. Они не были призраками, решившими скрасить его одиночество. Некоторые из теней были ему знакомы, во всяком случае, ему хотелось так думать.
- Франц, вы нас слышите?
Мужчина все еще не может двигаться, но речь уже вернулась к нему.
- Да. И даже вижу, - ответил он хрипло. - Частично.
- Какое счастье! - Элейс всплеснула рукам и в порыве радости обняла Мантилия.
Она, конечно, хотела обнять Франца, но столь бурное проявление чувств могло навредить ему.
- Я ничего не помню. - Мастер рун облизал пересохшие губы. - Что со мной случилось?
- Это мы у вас хотели спросить. Кобольды пытались нам объяснить, но они такие путаники… - Глава Рода раздосадованно махнул рукой.
- Видимо, мне еще рано умирать. У судьбы другие планы насчет господина Франца. И другая смерть, - он слабо улыбнулся, - не столь героическая.
- О, вы уже шутите… Значит, все в порядке.
- Да, отойду в мир иной, будучи убит не в схватке с магами, а как-нибудь иначе. Более тривиально. - Слова, срывавшиеся с его губ, были тяжелыми, похожими на гладкие, медленно катящиеся морские валуны. - Но… что такое с моим телом? Я его совсем не чувствую. - Франц безуспешно пытался скрыть охватившую его тревогу.
- Вы живы - это главное, - ободряюще сказал Глава Рода.
- Несмотря на то что мы собирали вас практически по частям, - добавил Берез и тут же получил затрещину от Мантилия.
- Он хотел сказать, что вы сильно пострадали, но силы вернутся. Постепенно.
- Я буду ходить?
- Конечно.
Франц облегченно вздохнул. Он больше всего боялся навсегда остаться прикованным к постели. Для него, привыкшего к свободе и нигде не задерживающегося подолгу, это было бы хуже смерти.
- А как вы? Сражение…
- Мы победили. Потери есть, но ни одна война не обходится без них, - грустно вздохнул Глава Рода, вспоминая лица погибших горожан. - В последний момент нам помогли кобольды. После того как вы освободили их товарища, они выстроили для нас защитную стену. Когда маги были уничтожены, то их армия тут же разбежалась. Они не хотели сражаться с нами.
- Приятно слышать, что здесь воцарился мир, - сказал Франц и, помолчав немного, добавил: - Черные маги призвали Альфевулла. Вернее, они как раз помогали ему принять телесную форму, когда я появился.
- Как же вы с ними справились? - надтреснутым от волнения голосом спросил Мантилий.
Франц поведал о том, что произошло в зале с пентаграммой. Еще никогда его не слушали с таким вниманием. По окончании рассказа Мантилий смахнул со щеки скупую слезу и крепко пожал мастеру рун здоровую руку.
- Не хватит слов, чтобы описать нашу признательность. Я говорю от имени всех гномов Родгура. Вы рисковали своей жизнью, сражаясь с демоном, более того - своей бессмертной душой, и мы никогда не забудем это.
- Не стоит благодарности, - улыбнулся Франц. - Я сам Не знаю, как мне это удалось, но готов сделать это снова. А что стало с волшебными доспехами?
- Они приняли основной удар на себя - на вашу спину обрушилось несколько тонн породы, и рассыпались в пыль когда кобольды вытащили вас из-под обломков.
- Жаль. Они выручили меня в трудную минуту. - Мастер сделал знак девушке, и Элейс помогла ему напиться. - Что же достанется Эраю, когда вернется?
- Выкуем новые, не хуже старых, - махнул рукой Глава Рода. - Уверен, что он не обидится. Не знаю, как вы воспримете эту новость, но в образовавшейся неразберихе кобольды вытащили и мага, которого вы придавили своим телом. И эта тварь до сих пор жива. И быстро поправляется.
- Это после таких-то страшных ран… - пробормотал Берез.
- Вы сохранили ему жизнь? - удивился Франц. - Почему?
- Решили, что, возможно, он будет нам полезен. У магов накопилось немало секретов, и мы были бы не против, если бы он поделился ими перед кончиной. А убийство пленного - это ответственный шаг… - Гном пожал плечами. - Мы не хотели ничего предпринимать без вашего согласия.
- У него ведь нет кисти, да?
- Правой, - кивнул Мантилий. - Я думал, что ее оторвало во время взрыва.
- Это работа Альфевулла.
- Да, сложно было догадаться, что его руку откусил демон, - проворчал Берез. - Никогда бы не подумал, что он повернется против своих же.
- Они ему были больше не нужны. Если бы я пришел позже, то Альфевулл сожрал бы магов одного за другим. Возможно, он первоначально и собирался это сделать.
- Маги думали, что смогут его контролировать, использовать в своих интересах, но серьезно просчитались.
- Это же сам Альфевулл, а не какой-нибудь второсортный демон. Грозовой камень был для меня настоящей находкой. Не знаю, как бы иначе я расправился с ним. - Франц прочитал несколько раз подряд руну заживления и облегченно вздохнул. - Так намного лучше. А что с моей рукой?
Мужчина с неодобрением посмотрел на свою многострадальную конечность, основательно поврежденную зубами демона. Вены на ней вздулись, кожа вокруг места укуса покраснела и воспалилась.
- Мы опасались заражения крови, - признался Мантилий, - но теперь все в порядке. Лечение было своевременным. Правда, руку пришлось вскрывать и чистить изнутри. В ней засел осколок зуба. Его яд убил бы вас, не сделай мы этого.
- Мудрое решение, - кивнул Франц, рассматривая тонкий, еще свежий шрам, тянущийся от пальцев к запястью. Гномы не только отличные кузнецы и торговцы, но еще и лекари.
- Старались… - усмехнулся Мантилий, проследив за его взглядом. - Нельзя же позволить умереть герою, да еще после такой славной победы. Но мы утомили вас… - Он поднялся.
- Нет-нет, я еще о многом хочу спросить.
- Не спорьте. Я же вижу, что у вас уже закрываются глаза от усталости. Все знают, что сон - это лучшее лекарство, так не противьтесь же ему. Отдыхайте.
- Да. Я должен выздороветь, чтобы провести ритуал… Как Анна? Я совсем забыл о ней.
- В порядке. Сыта и довольна учиненным разгромом.
- Сыта?!
- Был момент, когда мы не досмотрели за ней, - нехотя ответил Берез. - И она напилась крови то ли тусклого гоблина, то ли еще кого-то. Но теперь ее не нужно кормить.

Предыдущая страница 25 Следующая страница


Черное солнце 26

Франц кивнул и провалился в темную, покрытую густым туманом бездну сновидений.
Всю последующую неделю он не вставал с постели, несмотря на активное участие гномов в его лечении и действие собственных рун. Если бы дело ограничилось только переломами и ушибами, он был бы уже в отличной форме, но яд Альфевулла основательно подорвал его здоровье.
Все эти дни Элейс не отходила от него ни на шаг, исправно выполняя обязанности сиделки. Берез тоже частенько заходил к нему в комнату, но вскоре мастер понял, что виной тому не интерес к его персоне, а желание видеть медиума. Гном был явно неравнодушен к Элейс. Однажды он даже принес ей миниатюрную музыкальную шкатулку, сказав, что это дружеский подарок. Но его красноречивый взгляд говорил совсем о другом.
Франц, всякий раз глядя на эту шкатулку, испытывал укол ревности и сам удивлялся своим чувствам. Его раздражало, что Берез все время крутится вокруг Элейс и она совсем не против его ухаживаний. Девушка видела, какое воздействие оказывает на бедного гнома - тот бледнел и мялся при встрече с ней, и ей это нравилось. Суровый немолодой гном, у которого всегда на готове было крепкое слово или не менее крепкий кулак, таял под ее взглядом, путаясь в словах, как малое дитя.
Когда Берез опять принес очередной «дружеский подарок», мастер решил, что настала пора серьезно поговорить с девушкой на эту тему.
- Элейс, я хочу тебя спросить… - Он самостоятельно оделся, что для него было большим достижением, и сел на постели. - Ты уверена, что поступаешь правильно?
- Что вы имеете в виду?
- Не притворяйся. Только слепой этого не заметит, - проворчал мужчина. - Если ничего не изменится, то скоро наш общий друг, от которого ты так охотно принимаешь знаки внимания, попросит твоей руки. Нет, я ничего не имею против и не собираюсь лезть в твою личную жизнь, - добавил он поспешно, - но я обещал Джереми присматривать за тобой и не хочу, чтобы ты натворила глупостей.
- Какое вам до этого дело? - вспыхнула девушка. - Это же моя жизнь, верно?
- Это так, но в данный момент меня больше беспокоит Берез. Если ты относишься к нему несерьезно, то своим отказом разобьешь сердце.
- А может, серьезно? - с вызовом спросила она.
- И ты действительно согласишься стать его женой? - Он испытывающе посмотрел на девушку. - Стать женой гнома и всю жизнь провести в горном городе? Уверен, это не так уж плохо, тому немало примеров, но все же…
Она не выдержала и отвела взгляд.
- Вот видишь… Насколько я знаю, гномы очень щепетильны в подобных вопросах. Любовь у них одна, на всю жизнь. И спутницу жизни они выбирают всего раз, не то что люди… Не мучай его понапрасну, Элейс. Остановись, пока не поздно. Ты же знаешь, какой Берез вспыльчивый. Он может… Хм, повести себя неадекватно.
- Он ревнует вас ко мне, - заметила медиум. - Говорит, что я слишком много времени провожу здесь, что вы здоровы, как скала, и так далее.
- Я заметил, что его некоторые высказывания в мой адрес выходят за рамки приличий, но не держу на него зла. Чувства затуманивают рассудок, тем более что для ревности совершенно нет никаких оснований.
- В том-то все и дело, - с горечью сказала Элейс и скривилась. - К моему глубокому сожалению.
Она вскочила и, избегая протянутой руки Франца, выбежала из комнаты, хлопнув дверью. Мастер удивленно покачал головой.
Тем же вечером между Элейс и Березом состоялся серьезный разговор. Франц не присутствовал при нем и не знал, о чем они говорили, но сразу после него взбешенный гном отправился на дополнительное дежурство, а Элейс, отказавшись от ужина, заперлась у себя в комнате.
Тем не менее уже следующим утром все вернулось на круги своя. Берез был такой же хмурый и недовольный, но уже никому не собирался ломать кости. Гномы крайне вспыльчивы, но и так же отходчивы. Элейс после недавней ссоры выглядела невыспавшейся. Вместо того чтобы как обычно пообедать в компании Франца, она отправилась исследовать зеркальные пещеры. Ей вдруг захотелось осмотреть местные достопримечательности.
Мастер рун решил, что так даже лучше. Теперь он был предоставлен сам себе, и никто не следил за каждым его шагом. Франц решил воспользоваться этим и встретиться с черным магом, который ждал в своей камере справедливого суда.
Тюрьмы гномов - это обыкновенные подвалы. Там нет крыс, мокрых стен и гнилой соломы. Единственным отличием от подвала являются заложенные в стену куски особой красной глины, которая подавляет магию. Пленник, которого лишили всех его амулетов и связали, был размещен там с относительным комфортом. Он не выказывал никаких признаков агрессии, понимая, что его жизнь и без того висит на волоске.
Мастер был одним из немногих, кому Мантилий разрешил войти к магу. Франц приветливо кивнул охране, и гномы без лишних разговоров открыли перед ним дверь камеры. Помещение, в котором он оказался, было небольшим. Обстановка скудная - только табурет, кровать и светильник под самым потолком.
Франц постарался подавить волну неприязни, поднявшуюся в нем, когда он заметил сидящего на табурете мага. Он неотрывно смотрел в одну точку и поднял голову только тогда, когда мастер заговорил с ним.
- Это вы… - кивнул маг. - Тот самый человек, которого поймал Маркус. Я слышал от гномов много интересного… Вас зовут Франц, да?
- А как ваше имя?
- Тео. Это имя дала мне мать.
- Выходит, что мы уже встречались? - спросил мастер. - Обстоятельства встречи были неприятны, но это не важно.
- Неприятны для вас или для меня? Сейчас я нахожусь в худшем положении. Удивительно, но вы первый, кто поинтересовался моим именем. Гномы иначе, как тварь, меня и не называют.
- Зная имя, удобнее разговаривать.
- Несомненно. И когда меня убьют? - Маг хотел казаться спокойным, но Франц чувствовал его страх.
- Хм, я не знаю…
- Я думал, что вы пришли, дабы лично сообщить мне эту печальную новость. Но если это не так, то зачем же я вам понадобился? Боюсь, что сейчас от меня мало толку… - Он посмотрел на свою обезображенную руку и усмехнулся.
Маг был без маски, и Францу показалось, что улыбка скользнула по губам трупа. Выглядело это отвратительно. Каким-то непостижимым образом Тео угадал его мысли.
- Вам неприятно смотреть на меня? Это так, я выгляжу премерзко. В моих покоях не было зеркал, и не потому, что они забирают жизненную силу. Я не мог видеть, во что я превращаюсь, не мог видеть даже свою маску. Остальные относились к ней равнодушно, фактически не замечая ее, а мне она служила тягостным напоминанием о том, что скрыто под ней. - Он пожал плечами. - Не смотрите или вовсе натяните на мою голову мешок, если это вам так мешает. Не всякий захочет разговаривать с мертвым.
- Я видел вещи и более страшные, - ответил мастер, садясь на стул. - Ваша внутренняя сущность меня беспокоит больше, чем лицо.
- О, простите меня… Я удивительно невежлив, - спохватился маг. - Ведь вы спасли мне жизнь. Не знаю, правда, зачем… Но я никогда этого не забуду и благодарен вам за это.
- В вашем исполнении это звучит как угроза.
- Совсем нет. Да и о каких угрозах может идти речь в моем теперешнем положении? Гномы затягивают с казнью только потому, что никак не могут решить, как конкретно убить меня. Они жаждут придумать для меня самую мучительную смерть из всех возможных.
- Ошибаетесь. Им нужна справедливость, и только.
- Не думаю… В любом случае одно другому не мешает. Вот увидите: они еще сварят меня в кипящем масле. Хотя, возможно, это случится лишь после того, как вы покинете их.
- А с чего вы взяли, что я собираюсь уходить отсюда?
- Мастера рун нигде не задерживаются подолгу. И вы не являетесь исключением.
- Мне нужно, чтобы вы ответили на некоторые вопросы. - Спрашивайте.
- Вы знаете, где мои вещи?
Тео удивленно посмотрел на него.
- О чем конкретно идет речь?
- Меня интересует книга, которую Маркус у меня отобрал.
- Ах, книга… Да-да, припоминаю. О тонкостях проведения ритуала под названием Черное солнце? Я ее читал. Книги, - маг грустно вздохнул, - всегда были моей слабостью. Именно из-за них я нахожусь сейчас здесь.
- Вы чернокнижник?
- Да. - Он кивнул. - Повелитель пыльных фолиантов… С малых лет читал все без разбора, и вот результат - темница, крах всех надежд и муки преисподней, что ждут мою неразумную душу.
- Вы пытаетесь меня разжалобить? Ничего не выйдет.
- Если я скажу, что переменил некоторые свои взгляды на жизнь, то вы мне, конечно, не поверите? Я принес много зла, не спорю. Но пока ты жив, всегда есть возможность повернуть назад. Только смерть подводит окончательную черту.
- Тео, к чему вы клоните? - Франц прищурился.
- Для меня настало время подумать о бессмертной душе. Раньше я считал, что душа - это мелочь и физическое существование намного важнее, поэтому пытался продлить его всевозможными способами. После смерти от нас уже ничего не зависит, а будучи хозяином своего тела, мы одновременно являемся и хозяевами своей судьбы. И чего я достиг? Ничего. Сам себе противен.
- Вы изменили взгляды, после того как вами чуть было не пообедал Альфевулл? - насмешливо спросил мастер.
- Именно. Его ядовитая пасть - очень весомый аргумент, вам так не кажется?
- Великолепно. - Франц щелкнул пальцами. - Передо мной сидит раскаявшийся чернокнижник. Редкое зрелище, поэтому я постараюсь запомнить все детали.
- Безусловно, вы считаете, что сейчас я сделаю все, для того чтобы спасти свою шкуру. На вашем месте я думал бы точно так же. Но мне и правда не хочется отправляться в ад. Я ошибся в выборе жизненного пути, но разве мимолетная человеческая жизнь может послужить причиной вечной расплаты для бессмертной души?
- Скажите мне, где книга, и покончим с этим.
- Я сделаю больше, - маг не сводил с Франца печального взгляда, - я скажу вам правду об этом ритуале. Того, чего нет в книге.
- Какую еще правду?
- Ритуал может провести только чародей вроде меня. Сила Разлома убьет вас, как только вы вступите в колдовской круг и начнете читать заклинание.
- И почему же об этом ничего не сказано в самой книге?
- Потому что ее писал черный маг, а для него это было само собой разумеющимся. С чего бы это он стал делать оговорки для других?
- И теперь вы хотите помочь мне провести ритуал, да? Я не так глуп, как вам хочется.
- Ничего я не хочу. Вы спасли мою жизнь, и я чувствую себя обязанным спасти вашу, поэтому предупреждаю о возможной опасности. Не ходите туда.
- Похоже, вы всерьез решили играть роль белого мага.
- Я стану им, хотя бы на те несколько дней, что мне остались. Книга лежит в сундуке в одной из моих комнат. - Он нахмурился, напрягая память. - Это большой сиреневый сундук с золотыми застежками. Он не защищен никакими заклятиями, там только замок, но его легко сбить топором гнома. Берите книгу и поступайте как хотите. Но я вас предупредил.
- Что вам еще известно? Расскажите мне, ведь с гномами вы разговаривать отказались.
- Нет. - Тео отрицательно покачал головой. - Я-то как раз говорил, но вот они не слушали. Только оскорбляли и вели себя, как и полагается победителям, заполучившим ненавистного врага. Меня уже брали в плен, так что я знаю, о чем говорю.
- Вы были в плену? И как же вам удалось ускользнуть?
- Подкупил охрану, - усмехнулся Тео. - Вы же понимаете, что у нас никогда не было недостатка в деньгах. Мы можем делать их прямо из воздуха.
- Иллюзия… - догадался мастер.
- Да. Стража, наверное, была очень удивлена, обнаружив в своих карманах мусор вместо причитающегося вознаграждения. Франц, - маг замялся, подбирая слова, - вы единственный, кто меня может выслушать. Если я скажу вам очень важную вещь, вы поможете мне?
- Нет.
- Но ведь вы даже не знаете, что я собираюсь вам сказать!
- Я не стану помогать вам ни в каком случае. Если вы действительно решили стать хорошим человеком, - Франц сделал ударение на слове «хорошим», - то ваша помощь будет бескорыстна.
Маг опустил голову, раздумывая.
- Ладно, вы правы. Не могу не признать, что в ваших словах есть смысл. Хм, возможно, это обернется против меня…
- Не тяните.
- Я знаю, где спрятаны узники, о которых вы не имеете ни малейшего представления. Это люди, которые за эти годы попадались в наши ловушки.
- Почему вы же раньше молчали?! - возмутился мастер. - Их надо спасать, пока не стало слишком поздно.
- Не волнуйтесь, им ничего не грозит, - пожал плечами маг. - Все они превращены в ледяные статуи, для которых время не имеет значения.
- Их можно оживить?
- Да. Но именно оживить, а не растопить. Если их нагреть, то они погибнут. Лед станет водой. Вы понимаете меня?
- Намекаете на то, что без вашей помощи не обойтись?
- Да.
- Вы затеяли это только для того, чтобы улучить удобный момент и сбежать, - полуутвердительно сказал Франц.
- Как вы себе это представляете? - удивился Тео. - Я ранен, обессилен. Даже в свои лучшие дни я не смог бы разделаться с сотней разъяренных гномов, которые будут держать нож у моего горла. Я скорее теоретик, чем практик.
- Но ведь вы собрались оживлять людей…
- Если вы мне позволите. С одной рукой это будет не так-то просто, но формулу я знаю наизусть. У меня всегда была хорошая память на тексты.
- Зачем вы превращали их в статуи? Что за странная прихоть?
- Это была идея Гарта. Он считал, что люди еще могут понадобиться, а кормить пленников, следить за ними было слишком хлопотно.
- Сколько же их там?
- Около двухсот. Точно не знаю. Немало, да?
- Мне кажется, что вы гордитесь своими преступлениями.
- Ловушки, в которых в качестве приманки используется искусная иллюзия и которая оставляет жертву невредимой, - это мое изобретение. Эта ловушка может поймать кого угодно, независимо от первоначальной цели. Я целый год усовершенствовал и без того сложнейшее заклинание. Это было трудное, но такое прекрасное время. - Маг мечтательно покачал головой. - Думаю, что ловушку можно использовать и в мирных целях. Для охоты на оборотней, например. Жаль, что все мои записи уничтожат… И новые не позволят сделать. Да и нечем мне больше писать. - Он с грустью посмотрел на обезображенную руку.
- Где стоят статуи?
- Там, куда до них не могли добраться кобольды. На дне озера.
- Я был там, но не видел никаких статуй. Да и не могли они там все поместиться.
- Вы были в озере? Хм, а вы уверены, что именно в том озере, о котором идет речь? Я знаю, что в этой части гор их по крайней мере пять.
Франц похолодел. Спасение кобольда, а вместе с ним и вся победа висела на волоске. Он по чистой случайности оказался в нужном месте.
- Почему вы так побледнели? Яд Альфевулла все еще отравляет вашу кровь? - Маг испытывающе посмотрел на него. - У этого демона очень ядовитая слюна. Чтобы не умереть, нужно есть как можно больше зелени: петрушки, укропа или в крайнем случае цветной капусты. Это помогает организму бороться с ядом.
- Что вы несете? - Мастер нахмурился. - Нашли о чем говорить! Расскажите, где находится это проклятое озеро, и я оставлю вас в покое.
- Вы не знаете, почему они меня все время связывают? - Тео с неодобрением посмотрел на веревки. - Гномам доставляет удовольствие проверять узлы, затягивать их покрепче. Показывать свою полную власть надо мной. Это наводит на определенные мысли. Я опасаюсь, что когда в Родгуре узнают об этих статуях, то гномы не выдержат и убьют меня прямо здесь, в камере. Разорвут на кусочки… Это станет последней каплей, переполнившей их чашу терпения. Франц, пожалуйста, не дайте им так поступить со мной. У меня еще осталось собственное достоинство, поэтому я не буду умолять вас продлить мне жизнь, рыдать и биться в истерике, но… - тут его голос задрожал, - я прошу лишь о небольшом снисхождении.
- Снисхождение? - холодно переспросил Франц. - Зачем же было затевать это бессмысленное кровопролитие?
- Из-за камня, что лежит у вас во внутреннем кармане. - Глаза Тео блеснули. - Да-да, я никогда не был глуп. Вы периодически подносите руку к карману, непроизвольно, конечно, проверяя его наличие. Боитесь потерять. Зачем было вообще брать камень, отправляясь на встречу со мной?
- Тео, вы много говорите. Слишком много.
- Не любите пустой болтовни? Я тоже не люблю. Но я нервничаю. Эти стены заставят нервничать кого угодно.
- Что вы собирались сделать с Ловцом Душ?
Маг крепко задумался, перед тем как ответить:
- У каждого из нас была своя цель. Мы договорились, что будем владеть им по очереди, но подозреваю, что если бы наш план удался, то в конечном итоге мы бы сами поубивали друг друга, борясь за обладание камнем. Лично мне он был нужен, чтобы вызвать могущественных магов прошлого и… - Его лицо на миг стало счастливым. - Прикоснуться к истокам мироздания, его самым сокровенным тайнам. Столько важного было потеряно в бесконечных войнах, что вел человек с другими народами и с собственными соплеменниками. Знаете, как бывает: открываешь книгу, а внутри нее только труха вместо страниц. Ни начала, ни конца не найти… Одни догадки. Приходится собирать знание по крупицам.
- И вы бы стали допрашивать умерших магов?
- Зачем допрашивать? Достаточно просто поговорить. Разве вам никогда не хотелось поговорить с кем-то, кто уже умер? Ловец Душ дал бы мне такую возможность. Да и маги, с которыми я хотел пообщаться, при жизни не отличались покладистым характером. Не думаю, что смерть их изменила. Как таких допрашивать? Это невозможно. Камень не дает полной власти - можно заставить говорить, но нельзя заставить сказать всю правду.
- Допустим, я вам верю. Но с теми силами, которые вы собрали под стенами Родгура, вы бы все равно одолели гномов. Одни големы стоят целой армии. Зачем затевать опасную игру и вызывать демона?
- Это была дополнительная страховка. На случай, если вернется Эрай. В нападении он был слаб, но его защитные заклинания - это… Как бы вам, человеку, не имеющего к магии отношения, это лучше объяснить. Представьте себе маленькую картинку с диагональю не шире пятнадцати - двадцати сантиметров. Вот вам обычное стандартное заклинание. А теперь представьте огромное полотно, на котором запечатлена батальная сцена с множеством действующих лиц, - это работа Эрая. Он никогда не повторялся. Это сильно затрудняло снятие его заклинаний. Фактически мы так и не разобрались до конца в его системе.
- Но Эрай не вернулся. Вам известно, что стало с волшебником?
- Не знаю. - Тео растерянно покачал головой. - Он не по нашей вине отсутствует, клянусь. Мы сами ожидали его возвращения, но там, наверху, что-то случилось, и это задержало Эрая.
- Тео, но ведь демон был вам нужен и для других целей. Альфевулл пообещал вам все земные и неземные блага, так?
- Инициатором вызова был Маркус, - нехотя ответил маг. - У него был мешочек с землей из мира Альфевулла, который он достал из гробницы одного могущественного колдуна. Но это не важно… Маркус бредил властью над миром. У него была какая-то травма в раннем детстве, я точно не знаю, какая именно, но это сильно отразилось на его дальнейшем поведении. Он так сильно хотел власти, что предстоящее кровопролитие его нисколько не пугало. Имея в союзниках столь сильного демона, он бы завоевал весь мир.
- Но зачем демон нужен был вам лично? - Франц испытывающе посмотрел на него.
- Мы договорились, что в новом государстве, построенном на обломках старого, я буду ведать всеми библиотеками, и ни одна книга или свиток не пройдет мимо меня.
- Поставить книги выше человеческой жизни - на это способен только черный маг.
Тео пожал плечами.
- Для меня это много значит. Чернокнижник есть чернокнижник.
- А почему другие маги согласились?
- По разным причинам. Карто, например, жутко ненавидел гномов и эльфов. Хотел уничтожить их всех до единого. Он, кстати, занимался у нас пытками. Даже по вольным меркам магов, Карто был не в себе.
- Да вы просто кучка сумасшедших, возомнивших о себе невесть что! - разозлился Франц. - Вызвали демона и посчитали, что все будет в порядке. А что он попросит взамен, вы не подумали?
- Наш мир, конечно. Но мы собирались пойти на обман и расторгнуть соглашение, когда больше не будем нуждаться в его услугах. Маркус придумал на этот счет какую-то хитрость. Голова у него в этом направлении хорошо работала.

Предыдущая страница 26 Следующая страница


27 Майя Зинченко

Мастер глубоко вздохнул и попытался успокоиться. Не стоило эмоциям давать власть над собой.
- Я ничего не понимаю. Почему же вы не вызвали демона сразу, а ждали столько времени, держа Родгур в осаде?
- Первоначально мы не собирались вызывать Альфевулла. Нам нужен был Ловец Душ, но Эрай позаботился о его защите. Потом Маркус обнаружил у одного путешественника календарь ночных эльфов и определил по нему наилучшее время для вызова демона. А дальше все завертелось, закрутилось… - Маг вздохнул. - Как же мне не хочется умирать. Странное дело - жизнь и смерть. Круговорот, из которого мы стремимся выбраться, но раз за разом нас затягивает обратно в центр.
- Или вам очень хочется убедить меня в своей безобидности, или вы действительно такой и есть. Интересуетесь книгами, знаниями… И даже власть для вас - это всего лишь возможность добыть новое знание. Ученый муж в чистом виде. Тео, неужели вам не приходило в голову попросить гномов одолжить вам Ловца Душ на время?
- Я не так наивен, как вы, и знаю, что они никогда не дали бы его мне. На моей душе стоит клеймо последователя Тьмы, гномы же не признают никаких компромиссов. Для них я - зло, и только.
- Их можно понять.
- Франц, вы же можете оказать влияние на Главу Рода. Помогите мне.
- Нет. - Мастер встал, отрицательно качнув головой.
- Какой же смысл было спасать мне жизнь?
- Это вышло случайно.
- Я не верю в случайности, - с жаром сказал Тео. - Судьба дает мне еще один шанс. Я могу все исправить. Вам обязательно нужно наказание? Оно уже свершилось. Мое увечье до конца дней будет напоминать мне об ошибке. Но дайте мне возможность стать на путь добра, чтобы показать всему миру, как я раскаиваюсь. - Маг замолчал на какое-то время. - Пленники находятся под водой в розовой пещере. Она должна быть хорошо известна гномам.
- Когда их привезут сюда, вы обязаны будете оживить несчастных людей.
- Конечно, я сделаю это.
Франц бросил задумчивый взгляд на мага и постучал в дверь. Стражники, зазвенев ключами, открыли ее, и он вышел из камеры.
Общественность Родгура сообщение о пленниках восприняла более спокойно, чем полагал Тео. У гномов было немало забот и кроме этого. Только-только отгорели погребальные костры и отзвучала похвала героям. Город, пострадавший во время нападения, нужно было отстраивать заново. Но, несмотря на это, жители были рады, что осада наконец-то закончилась и они вольны идти куда угодно. Мантилий отправил в ближайшие поселения гонцов, дабы объяснить тамошним правителям положение дел и извиниться за долгое молчание.
Вскоре ледяные статуи подняли со дна. Это были мужчины и женщины разных возрастов, которые имели неосторожность попасть в магические ловушки. Когда всех пленных ровными рядами расставили на площади перед Домом Собраний, то из тюрьмы под усиленным конвоем вывели мага. Оживление было решено провести в ночное время - когда гаснут светильники и добропорядочные гномы ложатся спать. Мантилий не хотел лишний раз нервировать жителей, показывая им виновника их несчастий.
Франц устроился на одной из ступеней, зорко следя за действиями мага. Он сомневался, что Тео станет рисковать своей жизнью, но все-таки решил подстраховаться. Однако маг вел себя безупречно. Дабы его внешность не шокировала окружающих, ему выдали простенькую серую маску, и Тео безропотно надел ее.
Чернокнижник подходил к статуям, касался их и что-то шептал. Когда маг оказался рядом с Францем, мастер попробовал разобрать слова заклинания, но не слишком преуспел. Те обрывки фраз, что он успел расслышать, тут же выветрились из его памяти.
Лед темнел, таял, постепенно превращаясь в человеческие тела. Это было настоящее чудо. Люди один за другим приходили в себя. Они зевали, словно после долгого сна, и недоуменно крутили головами, не понимая, что с ними происходит. Мантилий перехватил взгляд Франца и кивнул. К бывшим пленникам тотчас подскочили целители с одеялами. Этой ночью им предстояло провести разъяснительную работу среди двух сотен человек.
Освобождение изо льда заняло несколько часов. Когда подошел черед последней статуи, Тео едва стоял на ногах от усталости. Его тело била крупная дрожь, руки тряслись, несколько раз он спотыкался и падал. Мага увели обратно в камеру, но связывать не стали. Он повалился на кровать и забылся глубоким сном.
Площадь наполнилась гулом, многие спасенные отказывались верить в случившееся. Истории о черных магах и их злодеяниях были для них не более чем страшными сказками. Особенно возмущался крупный усатый мужчина. Мастер рун сразу распознал в нем Темного охотника и усмехнулся. Что же ловушка Тео могла использовать в качестве приманки, чтобы поймать такого, как он? Неужели голову дракона?
Франц уже собирался пойти к себе, как перед ним промелькнуло знакомое лицо и исчезло. Мастер остановился. Определенно он где-то видел этого человека раньше… Мужчина прошел вперед, ища его в толпе. Высокий блондин с печальными голубыми глазами зябко кутался в одеяло. Франц остановился перед ним, пытаясь вспомнить, где же он с ним встречался.
- Простите, вы не подскажите, почему ваше лицо мне знакомо?
- Не знаю, - нехотя ответил человек. - Я-то вижу вас впервые.
- Мое имя Франц.
- Вы местный? А я думал, что здесь только гномы… - Его взгляд упал на руки Франца. - Так вы мастер? Теперь все понятно. - Он устало опустился на землю.
- Вам плохо?
- Отнюдь, я чувствую себя хорошо, но у меня совсем нет сил. Сейчас меня сбил бы с ног и годовалый ребенок. Вы, наверное, не поверите, но когда-то я был крепким человеком. Это проклятое подземелье доконало меня. Кому только придет в голову селиться в пещерах?
- Гномам.
- Да, им. Простите, я не представился - Ганс.
- Ганс? - недоверчиво переспросил Франц и замер. - Неужели тот самый? Вы из Аурока, не так ли?
- Да, - кивнул мужчина. - Но откуда вы меня знаете?
- Видел вас на портрете. - Мастер радостно улыбнулся. - Какое счастье, что я вас отыскал. Вы же помните Магду, вашу невесту? Она до сих пор ждет вашего возвращения.
- Правда? - В глазах Ганса блеснула надежда. - Даже спустя столько лет она ждет меня? Я думал, что она уже вышла замуж.
- Магда будет счастлива встретиться с вами, поверьте.
- Тогда я должен как можно быстрее вернуться в Аурок. - Он решительно отбросил в сторону одеяло, но встать, несмотря на старание, так и не смог. - Вот только отдохну несколько минут, - добавил мужчина со вздохом, - и сразу пойду. Магов можно больше не бояться. Постойте-ка, - в его глазах зажегся огонек ревности, - а кем вы приходитесь Магде? Я не помню у нее ни одного родственника с таким именем.
- Потому что я ей не родственник. Я снимаю у нее комнату. Мне было необходимо жилье, и Магда любезно помогала мне.
- Снимаете за деньги? - Конечно.
- Хм, ладно… Пропустим это. Расскажите, как она там без меня?
- Если вкратце, то Магда не поверила в вашу смерть. Раз нет тела, значит, вы до сих пор живы.
- Она была права. Трудно обсуждать личные вопросы с посторонним человеком, но скажите, Магда любит меня или… - Он замолчал и выразительно посмотрел на Франца.
- Уверен, что любит. Иначе с чего бы она до сих пор хранила ваш портрет?
- Бедняжка… Я разбил ей сердце. Если бы я мог вырваться отсюда, то обязательно вернулся к ней, но иногда обстоятельства сильнее нас. Магда - моя единственная любовь.
- Как вы попали к магам?
- Ну, - он немного побледнел и бросил испуганным взгляд на Франца, - вам известны обстоятельства моего исчезновения?
- В общих чертах.
- Когда я был на полпути к вершине, на рассвете с гор сошла лавина. Времени, чтобы уйти в сторону, у меня не было, и лавина накрыла меня. Это было ужасно. Огромная, несущаяся с бешеной скоростью стена снега, сбивающая с ног и пытающаяся раздавить вас. Осколок льда ударил меня по голове, и я потерял сознание. Когда я очнулся, то понял, что пропал. Кругом было темно и очень холодно. Я до такой степени замерз, что не чувствовал ни рук, ни ног. Снежная масса не давала мне вздохнуть, и я уже распрощался с жизнью. Не самые приятные воспоминания…
- Как же вы спаслись?
- Услышал пение птиц. Да-да, не смейтесь. Мне показалось, что я слышу их пение и, что самое удивительное, снег вокруг меня начал таять. Я ощутил на своем лице луч солнца и понял, что не умру. И еще чей-то голос очень красиво пел, - тут он сконфуженно покраснел, - какую-то чепуху о пыльных страницах, убегающих вдаль. А потом пришли маги. - Он нахмурился и замотал головой. - Не хочу вспоминать.
- Вы были рабом?
- Да. Пришлось. Они заковали меня, надели ошейник и заставляли выполнять разные поручения.
- Я тоже был. Но недолго. Мне удалось бежать.
Ганс с уважением посмотрел на Франца.
- Уверен, что это было нелегко. Вы могущественный мастер, раз смогли противостоять магам.
- О, побудьте здесь хоть пару дней, и вы услышите про меня много чего интересного, - усмехнулся Франц. - Только ради бога не верьте всему, что рассказывают жители Родгура. Гномы любят преувеличивать. - Он пожал ему руку. - Ганс, я рад за вас с Магдой. Когда будете в Ауроке, обязательно передайте ей от меня привет. Хотя нет, лучше ничего не говорите обо мне. Для ее же блага. Если пойдет слух, что я жив… Сильвестр наверняка примется вас допрашивать.
- При чем здесь какой-то Сильвестр? Разве вы не вернетесь туда вместе со мной? - непонимающе спросил Ганс.
- Нет, по другую сторону гор у меня есть дело. Я не могу вернуться, пока не разберусь с ним. Но вы должны будете молчать, что видели меня. Хорошо?
- Даю слово. И в горы я больше не пойду, - признался Ганс. - Никогда. Это они разлучили меня с невестой.
- Но у вас все-таки есть невеста, а значит, счастье рядом поверьте мне. Вы оба живы, это самое главное, - уверенно сказал Франц.
Он передал Ганса в заботливые руки гномов, а сам отправился к Тео. Разговор с женихом Магды натолкнул его на определенные мысли, и ему было необходимо проверить их достоверность. Маг беспробудно спал в камере, и Францу пришлось приложить массу усилий, чтобы разбудить его. Тео вздрогнул и открыл глаза. Маска сползла набок, и он машинально поправил ее.
- Что уже? - хрипло спросил он. - Я больше не нужен, да? Палач заждался моего прихода?
- Оставьте палача в покое. Он тут ни при чем. Я пришел сюда не за этим.
- А… Это вы… - Маг не сразу узнал мастера. - Неужели нельзя было дать мне хоть немного отдохнуть, - жалобно простонал он. - От практической магии у меня всегда раскалывается голова. А я оживил двести человек. Вы только представьте себе - двести!
- Потом отдохнете.
- Вы еще скажите - на том свете, - проворчал Тео. - Любите черный юмор, да?
- Я разговаривал с одним из пленников.
- Ну и что с того? Даже если он назвал меня исчадием ада и обвинил во всех злодеяниях, меня это сейчас не волнует. - Маг бессильно повалился обратно. - Дайте мне поспать, умоляю.
- Это высокий мужчина, - продолжил Франц, не обращая внимания на его слова, - у него очень светлые, почти белые волосы. Зовут Ганс. Вы знаете, о ком я говорю?
Тео тяжело вздохнул, поняв, что мастер не уйдет, пока не добьется своего.
- Допустим, знаю. Но никогда нельзя исключать возможность того, что существуют и другие Гансы, о которых я не имею ни малейшего представления.
- Его накрыло лавиной, но он остался жив. Вам известно почему? Тео, не торопитесь с ответом. Возможно, от него будет зависеть ваша судьба.
- Я не знаю, что вам сказать, - пожал плечами маг. - Ганс оказался у нас давно. Я не помню всех подробностей.
- Вы поете?
- Иногда пою, для себя, - удивился маг. - У меня красивый, во всяком случае так говорят, голос. Но при чем тут это?
- Думаю, это вы не дали умереть Гансу. Прочитали заклинание тепла, что сопровождается иллюзией птичьего щебета, и вытащили его наружу.
- Откуда вы знаете об этом заклинании? Но раз знаете, то, выходит, вы не так просты, как кажетесь. - Тео задумался. - Да, все именно так и было: снег и слепящее глаза солнце. Я обходил свои любимые ловушки, когда услышал шум на поверхности. Это была лавина, но тогда я еще не знал об этом и решил на всякий случай проверить. Выбравшись наружу, меня так поразил открывшийся вид, что я забыл и о лавине, и о ловушках. Когда долго обитаешь в замкнутом пространстве, а потом вырываешься на простор, то обретенная свобода пьянит не хуже крепкого вина. По-моему, я тогда действительно запел от счастья. Удивлены?
- Немного.
- Это очень глупо для человека моего возраста и положения. Мне полагается быть угрюмым, мрачным, сгорбленным стариком, постоянно брюзжащим и испепеляющим города только потому, что у него с утра было плохое настроение.
- Вы очень точно описали портрет черного мага. Именно такими они и предстают в сказаниях.
- Я - черный маг, чернокнижник… Это мое прошлое и частично настоящее. У простых людей идет мороз по коже, когда они слышат обо мне. Но если не принимать во внимание мои знания, мое обезображенное тело, если все это вычесть из человека по имени Тео, то что останется? Останусь Настоящий я, с достоинствами и недостатками, дурными привычками и, - он позволил себе легкий смешок, - пением.
- Вам уже не хочется спать?
- Разговор с вами придает сил. Так как я не считаю вас своим врагом, а отношусь как к интересному собеседнику, то сон может подождать. Все равно от него нет никакой пользы Какая разница, как умирать - выспавшимся или нет?
- Почему вы помогли Гансу?
- Наверное, тут я должен был соврать, сказав, что хотел совершить доброе дело и все в таком духе. Но нет, - он покачал головой, - тогда мною руководило только любопытство. Научный интерес, так сказать… Мне хотелось узнать, что это за человек, откуда он взялся и как остался жив после схода лавины… Однако рассказ этого Ганса был более чем тривиален. - Тео пожал плечами. - Я погрузил его в глубокий сон, и он поведал мне историю своей жизни, но она оказалась скучна.
- И что вы сделали потом?
- Ну, убивать его было глупо, потому я отдал его Маркусу. Позже я еще несколько раз видел его в подземелье… Потом он был превращен в статую вместе с остальными. А почему вы сказали, что от ответа будет зависеть моя судьба? - Маг испытывающе посмотрел на Франца сквозь прорези маски. - Я провалил испытание или нет?
- Еще не знаю. Мне надо подумать.
- Снова неизвестность. - Тео вздохнул. - Что лучше: туманная неизвестность или мрачная неизбежность? Кстати, вы нашли книгу?
- Да, она уже у меня.
- Не хотите бросить эту затею? Нет? Жаль, жаль… Вы в самом расцвете лет и могли бы совершить множество славных дел. Представляете, сколько черных магов вы бы остановили на полпути, разрушив их планы?
- Как вы только можете иронизировать по этому поводу!
- Ничего другого не остается. - Он развел руками. - Вы уходите?
- Да, у меня много дел.
- Не ходите к Разлому - это глупо.
Франц ничего не ответил. Когда дверь камеры закрылось, он еще некоторое время стоял перед ней, чем вызвал недоуменные взгляды стражников. Гномы, поглаживая, бороды, наблюдали за мастером, готовые в любой момент предложить свою помощь. Франц не понимал мага Он не мог однозначно к нему относиться. По идее, он должен был чувствовать к нему ненависть, но ее-то как раз не было.
Тео производил впечатление сбившегося с пути грешника, а не закоренелого преступника. Стоит ли дать ему шанс, которого он так страстно желает? Ведь если мага казнят, то он так и не узнает правду. Возможно, Элейс поможет ему разобраться с этим.
Девушка была в своей комнате. Она сидела на кровати и перебирала разноцветные фигурки из стекла - один из подарков Береза. Услышав звук шагов, она подняла голову.
- Здравствуй. К тебе можно?
- Да. - Элейс сгребла фигурки в кучу, освобождая место для Франца.
- Грустишь?
- С чего вы взяли?
- Показалось. Ты все еще дуешься на меня?
- Нет. - Но ее тон говорил скорее об обратном.
- Я не хотел, чтобы ты поссорилась с Березом, - сказал мастер.
- Мы остались хорошими друзьями.
- И?
- Это тяжело. Родгур стал для нас тесен, кто-то должен уйти. И это, конечно же, буду я. И теперь я хочу знать, когда свершится это долгожданное событие? Магов ведь больше нет, а вы выглядите достаточно окрепшим.
- Скоро. Я заполучил книгу обратно, и нас больше ничто не держит. - Франц придвинулся к ней поближе. - Но мне нужна твоя помощь в одном щекотливом деле.
Девушка не сводила с него выжидающего взгляда.
- Некто утверждает, что Разлом убьет меня, как только я начну ритуал.
- Это правда? - встревожилась Элейс.
- Не знаю, - покачал головой Франц. - Источник этих сведений очень сомнительный. Собственно «некто» - это Тео, черный маг.
- Тогда ему точно нельзя верить, - уверенно сказала девушка. - Он - ужасное порождение Зла.
- Именно поэтому я и хочу, чтобы ты его проверила. Узнай, что им движет. Что таится в глубине его души.
- Вы действительно хотите этого? - жалобно спросила Элейс. - Ведь мне придется встретиться с этим монстром.
- Не бойся, я все время буду рядом. - Франц ободряюще обнял девушку за плечи.
Она сначала напряглась, а потом облегченно прижалась к нему.
- Понимаете, я все еще не могу забыть о том кошмаре. Что мне довелось почувствовать, будучи их пленницей, - прошептала она чуть слышно. - Должно быть, это останется со мной навсегда.
- Если не можешь забыть, значит, надо сделать так, чтобы плохие воспоминания растворились в море хороших.
- Легко сказать… Стоит только отвлечься, как Тьма опускается на тебя. «Тишина на пустой дороге дремлет, за спиной нет никого, впереди же - ничего. Опечаленная серебром, ночь внемлет, да слышна поступь невидимки - друга моего», - процитировала она строчки из известной поэмы Мака «Спутники».
- Ты настроена слишком пессимистично. Это не самое веселое произведение Мака. И не самый лучший перевод, - заметил Франц. - Мне, например, больше нравится другая часть: «Я тут буду недолго и сразу уйду, в те места, где лишь тени со мною идут. Я по узкой тропе в те места попаду, где людские года уж минут не прядут. Раз пройдусь, и трава скроет след навсегда, и уж если ушел - не вернусь никогда».
- У нас получается какой-то вечер поэзии… - ухмыльнулась Элейс. - Эти строчки любил повторять Джереми. Я часто слышала их от него.
- Меня волнуешь ты, а не Джереми. У тебя тонкая душевная организация, и я не хочу, чтобы ты пребывала в унынии, особенно после того, как нам удалось остаться в живых в том кошмарном месиве, именуемом битвой. Ведь это настоящее чудо, ты так не считаешь?
- Да, это чудо, - согласилась Элейс. - И оно было сделано вашими руками.
- Ой, прекрати мне льстить, - отмахнулся Франц. - Еще одной пространной речи на эту тему я не выдержу. Мне с лихвой хватило Мантилия.
- Вы очень скромный человек, - серьезно сказала девушка. - Другой бы наслаждался заслуженной славой, а вы прилагаете все усилия, чтобы остаться в стороне.
- И у меня это не очень-то хорошо получается, - сказал Франц, улыбнувшись. Он вспомнил, как при его появлении начинают светиться от радости лица гномов. - Хотя я очень не люблю шумиху.
- Обещаете, что не уйдете, пока я буду изучать мага? - спросила медиум.
- Обещаю. К тому же я не прошу тебя выворачивать мага наизнанку. Достаточно будет и поверхностного впечатления.
- Тогда пойдемте.

Предыдущая страница 27 Следующая страница


Черное солнце 28

- Что? Прямо сейчас? Но ведь уже поздно.
- Неужели вы думаете, что я смогу спокойно заснуть, зная, что мне предстоит делать утром? Лучше уж сразу разобраться с проблемой. - Она собрала фигурки в коробку и положила ее на стол.
- Элейс, ты заслуживаешь большего, чем судьба матери семейства, - неожиданно вырвалось у Франца. - Тебе стоит увидеть весь мир, его красоту. Несмотря на опасность, таящуюся в нем, - он прекрасен. Признайся, ты же сама чувствуешь, что огонь, горящий в тебе, не удержат никакие стены. Ничего не бывает важнее духа свободы. Я много путешествовал и знаю, о чем говорю. Ты похожа на эти стекла, - он постучал по коробке, - можешь, в отличие от других людей, видеть мир под разным углом. Чуть повернись, и тебе откроются новые пространства, раскрашенные яркими красками.
- Франц, по-моему, вы не совсем выздоровели, - осторожно сказала девушка.
- Я говорю странные вещи?
- Странные - это еще мягко сказано.
- Талант медиума может стать спасением, а не наказанием. Когда мы вернемся, ты ни в коем случае не должна оставаться в поместье.
- И что же вы мне предлагаете? Переезжать из города в город подобно вам?
- А почему бы и нет? Думаешь, медиум твоего уровня не сможет заработать на кусок хлеба? Совсем не обязательно много работать, подрывая здоровье. И спешить, когда перед тобой лежит дорога длиною в жизнь, тоже не надо.
- Спать под кустом, голодать и дрожать от страха, слушая волчий вой? Заманчивое предложение, - улыбнулась девушка. - Я бы последовала вашему совету, но путешествие в одиночку теряет всякий смысл. Мне нужна компания. Вы бы, - она затаила дыхание, - пошли со мной?
- Да. А что в этом такого особенного? - Он пожал плечами. - Взял же я тебя с собой сюда.
- Франц… - Ее голос задрожал. - Зачем вы делаете это со мной? Жестоко с вашей стороны заводить подобные разговоры. Причиняете мне боль и словно не замечаете этого.
- Боль? Но я совершенно не хочу делать тебе больно.
- Вот видите, - с горечью сказала она, - я права, вы снова ничего не заметили. Или не хотите замечать.
Тут решимость покинула девушку. Она собралась уйти, но мастер задержал ее, схватив за руку.
- Элейс, - мягко сказал он. - Так объясни же наконец, что происходит? Или ты считаешь, что я не заслуживаю хотя бы объяснений?
- Я… не смею.
- Будет легче, если мы выясним все раз и навсегда. Перестанем блуждать в темноте и набивать шишки. И как мужчина я первым сделаю шаг навстречу. - Он заглянул ей в глаза. - Элейс, я желаю тебе только добра. Это чистая правда.
- Но вы не любите меня? - Ее голос задрожал, и на глазах навернулись слезы. - Я знаю, что это так. Вы любите другую.
- Люблю. - Франц погрустнел. - И буду любить до последнего вздоха. Если бы не ее смерть, сейчас мы были бы вместе. Но жизнь не стоит на месте… Окружающему миру все равно, живы мы или нет. Когда-нибудь, если захочешь, я расскажу тебе о ней.
- Вам без нее очень плохо?
- Безмерно.
- Мне жаль. - Она опустила глаза.
- Мне тоже.
- Наверное, мои проблемы по сравнению с вашей потерей кажутся пустяками. Мне стыдно, что я такая эгоистка…
- И с каких пор ты питаешь ко мне теплые чувства?
- Помните, я говорила, что предвидела ваш приход во сне? - Девушка склонила голову набок. - Любовь с первого взгляда - именно так, как пишут в глупых книгах.
- Любовь с первого взгляда, - повторил Франц.
- Вы сильно рассердились?
- Правильнее будет сказать - я в растерянности.
- Никогда не думала, что решусь произнести это, глядя вам в глаза, - добавила она тихо. - Это очень страшно, даже страшнее, чем лежать на жертвенном столе магов. Франц, я не хочу мешать вам.
- Ты мне не мешаешь. Напротив, твоя помощь неоценима. Кто знает, быть может, именно ты… вернешь меня в мир, полный ярких красок. Мне надоело видеть только в черно-белом цвете.
- Вы говорите серьезно? Это правда?
- Я же мастер рун, а мастера рун…
- Не могут лгать, - закончила за него Элейс.
- А зачем тебе нужен был Берез?
- Ох… От безысходности. И мне хотелось заставить вас ревновать. Все получилось ужасно глупо.
- Прежде всего это было нечестно по отношению к Березу.
- Я и сама это поняла. Но, клянусь, я не думала, что у него настолько серьезные намерения, - оправдывающимся тоном сказала Элейс.
- Если бы ты хоть немного имела представление о натуре гномов…
- Откуда мне было знать это? Я никогда с ними раньше не сталкивалась.
- Хорошо, что вы вовремя остановились.
- Когда я сказала Березу, что отношусь к нему как к другу, я боялась, что он убьет меня, - призналась Элейс. - Вы не поверите, но Берез голыми руками погнул кованую ножку табурета, настолько он рассвирепел.
- Он не ударил тебя? - встревоженно спросил Франц.
- Нет, что вы… Ничего такого он себе не позволял. Хотя ему, наверное, хотелось треснуть меня хорошенько, раз он схватился за табурет. Нет, он и пальцем меня не тронул. В тот момент я испугалась, что он захочет убить вас.
- Это не так-то легко сделать, - улыбнулся мастер. - Многие пытались, но ни у кого еще не получилось.
- Не смейтесь, - серьезно сказала Элейс. - Видели бы вы его глаза.
- Именно поэтому я беспокоился за тебя.
- Хорошо, что Берез отходчивый. Сегодня он поздоровался со мной как ни в чем не бывало.
- Отлично. Это означает, что мы распрощаемся с Родгуром будучи со всеми в хороших отношениях.
- А что насчет нас?
- Элейс, ты всегда можешь рассчитывать на мою поддержку, но не стоит торопить события. - Франц призвал на помощь всю свою деликатность. - Давай вернемся к этой теме, когда все закончится. Вдруг твое сердце украдет какой-нибудь златокудрый красавец?
- Вы же разговариваете с медиумом, - с укором сказала Элейс. - Я видела вас во сне. Думаете, это случайность?
- Я уже не верю в случайности. Но как бы там ни было, я надеюсь на лучшее, - он погладил ее по руке, - и никак иначе. Только будь осторожна в выражении своих чувств. Особенно при посторонних. - Мастер усмехнулся. - Джереми убьет меня, если узнает, что это все-таки случилось. - Заметив ее удивленный взгляд, Франц продолжил: - Он предупредил, чтобы я вел себя достойно и не пробовал воспользоваться твоей наивностью.
- Наивностью?! - Элейс с облегчением расхохоталась. - В таком случае он меня совсем не знает. Или я произвожу впечатление наивной простушки, оторванной от суровых реалии жизни?
- Так и есть, - признался Франц и быстро добавил: - Но это только первое впечатление.
- Давайте займемся делом, - сказала девушка. - Колдун уже заждался.
Мастер кивнул. Ему самому не хотелось затягивать этот нелегкий разговор.
Они отправились на нижний уровень, где была расположена тюрьма. У камеры мага произошла небольшая заминка со стражниками. Гномы не получали никаких распоряжений насчет Элейс и не хотели впускать ее. Францу пришлось призвать на помощь все свое красноречие, чтобы сломить упрямых стражей. Он заявил, что это необходимо для дела и он берет всю ответственность на себя. Гномы еще немного для приличия поворчали, прежде чем открыть дверь.
Тео спал. Снова. На этот раз он снял маску, и Элейс, увидев его лицо, испуганно вскрикнула и отвернулась.
- Какой ужас, - прошептала она. - Гадость-то какая! Настоящий живой мертвец.
- Не смотри.
- Не стану. - Она крепко зажмурилась. - Но мне нужно, чтобы он проснулся.
- Хорошо. - Мастер растолкал мага.
- Покой… - невнятно пробормотал Тео. - Где же ты? Нам снится, что мы хотим заснуть и увидеть сон о том, как нас оставляют в покое. О, у меня дама… А я даже не одет соответствующе.
- Надень маску и прекрати болтать, - грозно сказал Франц.
- Слушаю и повинуюсь. - В голосе мага послышалась убийственная ирония. - Что еще?
- Ничего. Просто сиди и молчи.
- Это легко. - Тео не сводил с Элейс глаз.
Девушка крепко схватила Франца за руку, до боли сжав кисть. Несколько секунд она стояла неподвижно, а затем сильно побледнела и стала стремительно падать на бок. Мастер в самый последний момент успел подхватить ее.
- Обильное сладкое питье - вот что ей нужно, - подал голос Тео. - У медиумов часты обмороки. Особенно тогда, когда они пытаются влезть в чужую голову.
Франц недобрым взглядом посмотрел на него, но ничего не сказал. Сейчас нужно было помочь Элейс. Она еще не до конца пришла в себя, но все же сумела самостоятельно дойти до двери. Оказавшись в коридоре, медиум, не обращая внимания на недоумевающие взгляды гномов, прижалась к Францу и устало вздохнула.
- Ну что? Если ты себя плохо чувствуешь, то лучше подняться в комнату.
- Все в порядке. - Она покачала головой. - Для меня это обычное дело.
Мастер подождал, пока она восстановит сбившееся дыхание и сможет нормально говорить.
- Пожалуй, нам действительно здесь нечего делать. Все-таки это тюрьма. - Девушка поежилась. - Конечно, общий эмоциональный фон здесь лучше, чем в зале для жертвоприношений, но я бы все равно предпочла сменить обстановку.
- Как насчет прогулки? Время позднее, но свежий воздух пойдет тебе на пользу.
- Он здесь везде свежий, - слабо улыбнулась Элейс. - Но я согласна.
Через десять минут они уже шли по направлению к Синему фонтану. Этот район города почти не пострадал во время нападения. Улицы были освещены мягким желтым светом ночных фонарей. Угловатые дома гномов отбрасывали на мостовую фиолетово-черные тени. Девушка избегала ступать на них, словно боялась утонуть в их чернильной глубине. Когда впереди забелел бортик фонтана, она спросила:
- Франц, какие цели вы преследовали, когда просили меня разобраться с магом? Для чего вам знать это?
- Как же я не люблю говорить правду, но приходится… Элейс, если Разлом и я несовместимы, то ритуал сможет провести он. Для этого и нужен черный маг.
- О нет… - горестно простонала она. - Только не говорите, что вы уже решили взять этого монстра с собой!
- Нет, не решил. Все будет зависеть от того, что ты скажешь. Тео уверял меня, что не желает бесконечных мучений после смерти. Он твердо намерен стать на путь добра.
- И вы ему верите?
- Я верю тебе. - Франц набрал пригоршню воды из фонтана и ополоснул ею лицо. - Остальное менее важно.
- Этот маг ни белый, ни черный. Он серый. Как стены, как эти камни под нашими ногами. Такое впечатление, что он еще не определился, кем хочет стать.
- Не так уж плохо. Я уверен, ты смогла бы распознать, если бы он был кровожадным маньяком.
- Он умен, но никто не может скрыть свои чувства от медиума.
- Даже я? - как бы невзначай спросил Франц.
- Вас я не проверяла, - сказала Элейс и покраснела.
Мастер сделал вид, что не заметил этого. Конечно, будучи влюблена в него, она не раз пыталась найти ответные чувства к ней самой, а вместо этого натыкалась на его боль - жгучую, лишающую последних сил.
- Нельзя брать с собой спутника, которому не доверяешь.
- Он пойдет в цепях, так же как и Анна. И когда я составлю его личную руну, то он окажется полностью под моим контролем. Конечно, я поступлю незаконно - он ведь все же человек, но я нарушу закон во имя благого дела. Не в первый раз.
- Знаете, столько хлопот из-за этого ритуала и из-за Анны, что просто диву даешься! - со злостью сказала Элейс и нахмурилась.
- Ты же прекрасно понимаешь, что если Анны не станет, то от этого прежде всего пострадает Аурок и его жители. Его самоуправление висит на волоске.
- И ради этого мы рискуем жизнью… Ради самоуправления.
- А я уже рад, что оказался замешан в это, - сказал Франц. - Родгур был спасен, демон лишен физического тела и отправлен обратно. А мы принимали во всем этом активное участие. Да-да, и ты тоже. Мне рассказали, как ты отважно косила ряды гоблинов. Что это было? Какая-то особенная ментальная атака?
- Сама не знаю. Это получилось случайно. Я очень испугалась и каким-то образом сумела передать им свой страх.
- Отличная работа, - одобрительно сказал Франц. - Если так и дальше пойдет, то ты смело сможешь пополнить ряды борцов за правое дело.
- Вы смеетесь надо мной? Гоблины очень примитивные создания, и только поэтому у меня хоть что-то получилось.
- Ты невредима, а они нет. Это самый сильный аргумент в твою пользу.
- Ну, если вы так считаете…
- Много чего произошло после нашего ухода из поместья. Важные вещи. Я узнал имя своего отца. - Франц задумался. - Где он сейчас? Блуждает по дорогам или сидит в чьей-то темнице?
- Кто же мог посадить его в темницу?
- Враги. Они есть у всех, даже у волшебников вроде него. Ведь ты всегда кому-то мешаешь… - Он покачал головой. - И нет ни одного человека на земле, чья бы смерть не доставила кому-нибудь радости. Но не будем об этом… Элейс, если ты чувствуешь в Тео скрытую угрозу, то он останется в этом городе и не покинет своей камеры до самой казни.
- Его казнят? - Девушка закусила губу. - И зачем только вы заставляете меня играть роль судьи? Сами придумайте, что с ним делать.
- Тогда его участь решена, - кивнул Франц. - Черному магу сполна воздастся за злодеяния.
Элейс скрестила руки на груди. Такой приговор ее явно не устраивал.
- Когда вы так говорите, то мне его становится жалко. Почему у него все еще нет кисти?
- Демон откусил. После такого ее нельзя ни восстановить, ни прирастить новую. Разве Мантилий тебе об этом не рассказывал?
- Нет, он меня щадит.
- Отправим Тео к Создателю, а он уж разберется, куда его определять - в ад или рай.
- Мне это не слишком по душе, - призналась девушка. - Все же он не настолько плох, как мне кажется. И мне все меньше нравится сама идея прибегать к этому подозрительному ритуалу. Вы подвергаете себя слишком большому риску.
- Я знал, на что шел. А вот тебе рисковать незачем.
- Тогда… - Она замолчала и вопросительно посмотрела на мастера. - Нас будет четверо? Маг знает о ваших планах?
- Нет, конечно.
- А Мантилий?
- Ты думаешь, он заупрямится и не отдаст пленника?
- Гномы слишком многим вам обязаны, но кто их поймет? - Она пожала плечами. - Возможно, это будет зависеть от того, что вы намерены сделать с Тео после ритуала. Вернете обратно в тюрьму?
- Так далеко мои мысли пока не простираются. Как бы то ни было - с магом или без оного, но завтра мы отправляемся в путь. И тебе снова придется терпеть присутствие Анны.
- Переживу, - пробормотала Элейс.
На городских часах раздался троекратный удар колокола. Его мелодичный звон прокатился по пустым притихшим улицам спящего города.
- Нам пора. - Франц сделал приглашающий жест, и они повернули обратно.
Туманную долину покинули четыре темных силуэта. Франц был несказанно рад чистому воздуху и теперь пристально вглядывался вдаль. Блуждание в молочном море в компании голодной вампирши и черного мага его нервировало. И хоть сила рун мастера еще ни разу не подводила, он предпочитал видеть, где они и что делают.
Путники приближались к конечной цели их путешествия. До Разлома оставалось всего несколько часов хода. Франц, подгоняемый нетерпением, шел все быстрее. Он не выпускал из рук книги и то и дело бросал хмурые взгляды в сторону Анны. Та в ответ смотрела на него с ненавистью и осыпала ругательствами. Тео же был кроток как ягненок и послушно выполнял все указания мастера. Дабы не шокировать Элейс, он снова был в маске и обычной черной мантии, которую ему вернули гномы.
Мантилий расстроился, узнав об отъезде Франца, и мастер не миновал короткого, но бурного прощания. У него до сих пор побаливала кисть от железного рукопожатия старика. Шумного застолья в свою честь, которыми так славятся гномы, Франц благополучно избежал только потому, что покинул Родгур тайно. Глава Рода отказался взять Ловца Душ обратно, объяснив, что его народу этот камень и так принес слишком много несчастий и, быть может, Франц найдет ему лучшее применение. А насчет черного мага Мантилий сказал так:
- Его жизнь целиком принадлежит вам. И если удастся использовать мага для добрых дел, то я буду только рад этому. Но будьте очень осторожны - вы хороший человек, а они славятся своим коварством. И запомните, никто вас не осудит, если вы избавите мир от его присутствия после завершения работы.
Франц тогда подумал, что у Мантилия слово «хороший» было почему-то приравнено к слову «доверчивый». Мастер рун же не считал себя таковым. Он сумел дожить до своих лет исключительно благодаря подозрительности.
Тео воспринял известие о его включении в команду спокойно, без лишних эмоций. Он согласно кивнул и со смешком сказал, что смерти придется немного подождать его прихода. Но позже Элейс, присутствовавшая при разговоре, шепнула Францу, что внутренне маг засветился от счастья. Радость, переполнявшую его, он не мог скрыть.
Тео, как и Анна, сейчас не был связан. Их обоих контролировал мастер с помощью личных рун. Руна мага была самой причудливой из виденных Францем ранее. Она была фиолетового цвета, и вся состояла из острых углов, колючая, словно морской еж.

Предыдущая страница 28 Следующая страница


29 Майя Зинченко

Они взошли на пригорок, поросший пожухлой прошлогодней травой. Перед ними как на ладони лежала искомая долина. Гигантская изломанная трещина пересекала ее от края до края. Недалеко от центра трещины возвышалась скала с идеально плоской площадкой наверху.
- Это она? - Франц невольно поежился.
Место, полное исключительно серых и черных красок, наводило по меньшей мере тоску.
- Вы про скалу? - Тео встал рядом с ним. - Да, она - во всем своем пугающем великолепии. Премерзкое место, верно? Даже мне неуютно.
- А вам-то почему?
- Сам не знаю. Наверное, потому, что я никогда не был предан Злу до конца. Я хотел пользоваться теми благами, что оно дает, но все же не оправдывал убийств и пыток… - Он на миг задумался. - Нет, я их никогда не оправдывал.
- Еще скажите, что не принимали участия в ритуальных убийствах.
- Принимал. - Тео пожал плечами. - И даже сам их проводил. Особым жертвенным ножом вырезал сердце и клал его в каменную чашу.
- Кошмар…
- Но есть большая разница, как вырезать сердце - быстро, чтобы жертва не мучилась, или медленно, получая от этого удовольствие. - Глаза мага блеснули. - Последнего за мной не замечалось.
- Если вы вздумаете ослушаться меня, сделать что-то не так, то я убью вас, - холодно сказал Франц.
- И вас не будут терзать муки совести?
- Нет.
- Тогда какая между нами разница? - тихо спросил Тео. - Поменяйте местами ярлыки, и уже не разобрать, где мастер, а где черный маг, которого все ненавидят. Да и отчего меня ненавидят даже те, кому я не сделал ничего плохого? Дети, захлебываясь от плача, убегают с криками ужаса, едва заметив мою тень. Взрослые, вооружившись вилами, бросают грязью, и даже собаки, охваченные всеобщим безумием, скалят клыки и норовят накинуться. Вас когда-нибудь кусали собаки? Меня неоднократно. - Голос мага становился все тише. - Загнанный в глухой угол, ты понимаешь, что не такой, как другие. Тебе приходится скрываться, жить на чердаке или подвале, покидая свое убежище только по ночам. Только книги становятся твоими друзьями. С ними просто. Шелест страниц - это лучшие слова, что я когда-нибудь слышал… Книги тебя понимают, а ты понимаешь их. - Тео закрыл глаза, вспоминая.
Франц не сводил с него пристального взгляда, понимая, что сейчас маг откровенен как никогда. Элейс тихонько подошла ближе и вопросительно посмотрела на мастера. Она тоже заметила, что с Тео творится что-то неладное.
- Почему вы об этом заговорили?
- А? - Маг очнулся от забытья.
- Таким безрадостным было ваше детство?
- Нет, я было по-своему счастлив. Ведь книгам нет конца, их пишут быстрее, чем я успеваю читать. - Тео уже был не рад, что начал этот разговор. Он сжался под взглядом и, казалось, стал ниже на целую голову.
- Вы хитрите и уходите от ответа, - заключил Франц. - Не забывайте, что в моей власти заставить вас говорить правду.
- Зачем вам это? - сухо спросил маг. - Мы же взрослые люди. Считайте, что я ничего не говорил. То, что происходило тогда, не имеет никакого отношения ко дню сегодняшнему.
- Я так не считаю. - Франц, когда хотел, мог быть упрямым не хуже гнома.
- Ах так! - разозлился Тео. - Тогда знайте правду! - Он сорвал маску и сказал с яростью, указывая на свое безобразное лицо: - Это не результат занятия черной магией. Совсем нет! Я таким родился!!!
- Как такое возможно? - недоверчиво спросил Франц.
- О, очень просто! Моя мать, будучи беременна, хотела избавиться от нежеланного ребенка и по совету знахарки выпила какое-то ядовитое снадобье, настоенное на жабах. Но я оказался сильнее снадобья, поэтому поборол его и родился. - Он горько рассмеялся. - Маленький монстр. Вы не понимаете, что мне довелось испытать! В тихом городке вдруг появляется исчадие Тьмы - ребенок с лицом мертвеца. Отца я никогда не знал - мать была проституткой, а сама мать умерла от ужаса, как только взглянула на меня. До сих пор остается загадкой, отчего горожане не убили несчастного младенца.
- О господи! - воскликнула пораженная Элейс и в испуге прикрыла рот руками.
Тео тотчас повернулся к ней.
- Ну как? Не хотите бросить в меня камень, а? С самого рождения я расплачивался за то, чего не совершал. Моим единственным другом был слепой старик-нищий, которому было наплевать на мою внешность. Я приносил ему хлеб, и он был счастлив.
- Как же вы стали магом?
- Я был талантлив. Очень талантлив, - повторил маг. - Этого не скроешь, не спрячешь. И кто осудит меня за то, что, ощутив в себе силы изменить свою судьбу забитого униженного сироты, я изменил ее?
- У вас был небольшой выбор, - заметил мастер.
- Или они меня одолеют, или я их, - кивнул Тео. - Ребенком я жил в монастырском подвале и частенько по ночам пробирался в их библиотеку. Страсть к книгам у меня с детства. Они бескорыстно дарили мне то, чего не могли, не хотели подарить живые люди. В них было больше человеческого тепла, чем в сердцах жителей всего города. Ха-ха, вы смотрите на меня с таким видом, будто бы хотите понять.
- Я сам рос сиротой, - сказал Франц.
- Но вы же не были уродом. - Тео снова надел маску. - Поверьте, разница огромная. Как только я стал настоящим чернокнижником и у меня появились первые деньги, а с ними и власть, я понял, что за деньги можно купить всех и вся. Женщины ненавидели, боялись, но все равно делили со мной постель. Звон золотых монет делал меня красивейшим из смертных. Забавно, как их только не выворачивало от моего вида… Мужчины слушались, с поклоном исполняя любые приказы. В этих руках… В этой руке, - поправился маг, - была заключена огромная власть.
- Но вы на этом не остановились. Чего же не хватало?
- Когда я оставался наедине с самим собой, одиночество становилось моим палачом. Ведь вам известно, что это такое? Мое одиночество было окрашено в желтый цвет. Желтый - цвет золота и фальши, окружающей меня. От самого себя правду не скроешь, и постепенно я удалился от людей, оставил их за чертой. Только книги были со мной правдивы, поэтому я окончательно избрал их общество.
- А если бы вы встретили женщину, которая полюбила бы вас такого, какой вы есть, вы бы вернулись к нормальной жизни? - движимая любопытством поинтересовалась девушка.
- Я встречался с извращенными натурами, которым нравилось «любить» мертвеца, - сухо сказал маг. - Ничего хорошего в этом нет.
- Вы прекрасно понимаете, что я не об этом говорю, - отмахнулась Элейс. - Я имела в виду ваши внутренние качества. Характер и прочее.
- Никто никогда не любил меня за внутренние качества. Чтобы их разглядеть за отвратительным уродством, необходимо было колоссальное присутствие духа. И у меня, - добавил он ворчливо, - ужасный характер. Вы можете спросить, почему я принял темную сторону? В свое время Бог первый отказался от меня, а его извечный противник одарил силой и властью. И если бы не неизбежная расплата за эти дары, я никогда бы не покинул его сторону. Но страх перед смертью многое меняет.
- У души нет лица, - покачал головой Франц. - Духи могут принять любой облик.
- На это одна надежда. Хоть на том свете я побуду златокудрым красавцем. Ну, вы выяснили, что хотели? Довольны?
- Вполне. Я же должен знать, с кем имею дело. Только тогда я смогу вам доверять.
- Тогда перестаньте подавлять меня руной. Ладно, - маг махнул рукой, - какая разница? Все равно вы убьете меня, когда дело будет сделано. И я наконец стану тем, кем фактически являлся всю жизнь. Стоит ли об этом горевать…
- Я не говорил, что собираюсь убить вас, - сухо сказал Франц.
- А что еще можно сделать с пленным чернокнижником? - Тео развел руками. - Вариантов немного. Хотя вы вполне можете вернуть меня в Родгур. Но я бы предпочел смерть от вашей руки, чем от пламени. Гномы разжигают для таких целей огромные костры. Вы же можете приказать мне умереть, и я не смогу противиться воле мастера рун.
- Франц, но ты же не сделаешь этого! - воскликнула Элейс. - Это будет несправедливо.
Мастер не ответил. Вместо этого он начал спуск в долину.
- Вот видишь, - грустно сказал ей Тео, - когда мастер молчит, значит, он просто не может сказать правду.
- Франц замечательный человек, а не убийца, - убежденно сказала Элейс, чем немало развеселила мага.
- Видела бы ты его в зале вызова, - сквозь смех произнес он, - ты бы так не говорила. Он раскрошил моих товарищей в пыль. В мелкую такую…
Мастер сделал неуловимый взмах рукой, и маг тут же замолчал. Склонив голову, он пошел вслед за ним. Элейс нахмурилась, но ничего не сказала. Если Франц решил, что ей не стоит знать подробностей расправы над магами, значит, у него есть на то все основания.
Они опускались все ниже, приближаясь к жуткой трещине, разделившей землю надвое. Мелкие камешки уходили из-под ноги и с шумом ссыпались вниз, поднимая клубы пыли. В воздухе неприятно пахло жженой кожей и грязными тряпками. Франц, поморщившись, прикрыл нос рукавом.
- Чем скорее мы уйдем отсюда, тем лучше, - невнятно сказала Элейс, последовав его примеру. - Иначе я задохнусь.
Анна, на которую атмосфера Разлома оказывала все большее влияние, пошла медленнее. Затем она и вовсе остановилась. Упала на колени и дико расхохоталась. Мастер, обливаясь потом, обновил руну. Тяжелый, душный воздух долины вился вокруг него словно гигантская неповоротливая змея. Шея затекла, глаза воспалились.
Элейс было еще хуже: кровь стучала в ее висках барабанной дробью. Сердце сбилось с ритма - то неслось как бешеное, то испуганно замирало. Голову стянуло раскаленными обручами.
- Иди же! - воскликнул Франц, но вампирша только замотала головой. Она утратила речь, возвращаясь в животное состояние. - О господи! И нашла же время! Тебе осталось только взойти на скалу! Вставай!
Но его слова ни к чему не привели. Мастер сделал еще несколько попыток и признал свое поражение.
- Тео, помогите мне отнести ее.
- Как? У нас нет даже носилок.
- Возьмите ее за ноги, а я за руки. И мы затащим ее наверх. - Франц спрятал книгу за пазуху и решительно сжал кисти Анны. Она попробовала вырваться, но тщетно.
- Я не так уж и молод, - прокряхтел маг, поднимая вампиршу. - И не считаю, что физический труд - это благородно. Я всегда сознательно избегал его.
- Осторожно, ступеньки очень скользкие! - предупредила Элейс.
- Приму к сведению. Было бы глупо разбиться насмерть из-за каких-то ступенек.
Прямо в скале была вырублена лестница, дважды опоясывавшая ее и ведущая прямиком к вершине. Медиум пошла вслед за мужчинами и, поднявшись на несколько метров, глянула вниз. С другой стороны был насыпан небольшой холм из покрытых рыжей пылью человеческих костей. Девушка вздрогнула. Костей было много, не одна сотня людей нашла здесь свое последнее пристанище. Тускло поблескивал заржавленный панцирь, из которого все еще торчала стрела. Неподалеку лежали конский череп и остатки сбруи.
- Какое отвратительное место, - пробормотала она. - Если мы выберемся отсюда живыми, я чаще стану ходить в храм.
Тем временем Анну опустили на холодную гладкую поверхность. Мастер несколько раз топнул ногой по скале, будто лишний раз проверял ее на прочность. Затем Франц достал и принялся листать книгу, хотя знал ее содержание наизусть. Некоторые страницы слиплись и никак не желали отделяться друг от друга.
- Черное солнце, - пробормотал он, внимательно глядя себе под ноги.
Прямо в каменном полу был вырезан круг, от которого в разные стороны расходились стилизованные языки пламени. В круг был вписан треугольник, в его центре располагалось небольшое возвышение.
- Это и есть алтарь? - Мастер вопросительно посмотрел на мага. - Я думал, что он должен быть выше.
- Стерся от частого использования, - невозмутимо ответил Тео. - Как ступеньки.
- Я вижу, что вы неплохо себя чувствуете в этом мрачном месте, в отличие от нас.
- Это только так кажется, - уверил его маг. - Разлом хорош только для тех, в чьем сердце поселилась черная злоба. Он, - Тео развел руками, - питается негативными эмоциями. А если злости нет, то он начинает высасывать из человека жизненные силы не хуже, - легкий кивок в сторону Анны, - вампира. Но вы правы, наверное, мне действительно легче. Ведь я совсем недавно сошел с темного пути. Предлагаю начать ритуал, пока не стало слишком поздно.
- Анна теряет остатки разума, - встревоженно сказала Элейс. - Разлом сведет ее с ума.
- Поспешим, - согласился Франц.
Он нервничал и то и дело вытирал вспотевшие ладони о шершавую ткань плаща. Мужчины отнесли Анну на алтарь. Она не сопротивлялась и вообще не подавала никаких признаков жизни. Мастер налил масла в глубокие чаши на вершинах треугольника, вставил фитили и поджег.
- Вы мне доверяете? - Тео коснулся края маски. - От вашего ответа, - в его голосе послышались иронические нотки, - зависит жизнь девушек и конечный успех всего дела.
- Если с ними что-нибудь случится, вы не уйдете отсюда живым, - спокойно ответил Франц.
- Не об этом речь. Если вы не будете верить мне и в силу ритуала, то можете помешать душам. Мы вторгаемся в очень тонкие материи.
- В таком случае мой ответ - да. Доверяю.
- Отлично. А теперь позвольте мне дать вам несколько советов. - Маг снял маску и положил ее за чертой круга. - Снимите все металлические веши и сложите их сюда.
- Зачем?
- Чтобы не получить ожоги, когда они начнут раскаляться добела. Здесь будет очень жарко. Вы раньше не задумывались, почему ритуал называется именно Черное солнце, а не как-то иначе? Ведь в магии нет случайных названий.
- Вы поэтому раздеваетесь? - Франц наблюдал, как Тео развязывает завязки мантии.
- Это приходится делать независимо от того, какой ритуал проводишь. В вашей книге, понятное дело, этого нет.
- Но ведь когда я застал вас за призыванием демона, вы были одеты!
- Тогда это было совсем другое дело. Все мы были мужского пола, и никто не приносился в жертву. - Тео уставился на него своими жуткими бесцветными глазами. - Желаете пройти подробный курс теории магии?
- Обойдусь. Постойте. - Франц положил руку ему на плечо. - Давайте сначала введем в транс Элейс, а уж потом будете…
- Как хотите… Но я согласен, что ей незачем видеть меня голым. Пощадим ее нежную психику.
- Я не стану с себя ничего снимать! - твердо сказала Элейс, скрестив руки на груди. - Нашли дурочку!
- Тебе и не придется, - проворчал маг. - Ты же всего лишь медиум - дорога между миром живых и миром мертвых.
Девушка нахмурилась, но промолчала.
- Что бы ни случилось, не выходите за черту, - предупредил Тео мастера. - Пока ритуал не завершен, за ней вас будет поджидать смерть.
- Я понимаю.
- Они могут давать ложные обещания или пугать… Темные силы идут на любые уловки, чтобы заполучить себе новую душу Не поддавайтесь их уговорам. Стоит только разомкнуть круг, как все мы станем беззащитны.
Франц тяжело вздохнул. Маг говорил правду. Они вторгались туда, куда вторгаться не стоит. Живые в реальности мертвых грешников… В аду. Перевернутый мир, искаженный отчаянием и болью.
- Элейс, ты знаешь, что делать? - Мастер заглянул девушке в глаза.
- Да. - Она была совершенно спокойна. - Можете на меня положиться. Думаю, это будет быстро.
Девушка села возле Анны и, положив ей руку на лоб, закрыла глаза.
- Пожалуйста, не шумите, - попросила она и через пару секунд мягко опустилась на пол. Огоньки, трепетавшие в чашах, затрещали, и пламя стало чадить.
Франц понимающе переглянулся с Тео. Сознание медиума было уже далеко отсюда.
- Если вы верите в какого-нибудь бога - самое время ему помолиться, - сказал маг, аккуратно складывая мантию. - Восходящая луна только что соединилась с Колесом Счастья.
- А вы в бога верите? - Франц последовал совету и освободился от меча, кинжала, браслетов, даже от ремня с железной пряжкой. Он также разулся, вспомнив, чем подбиты его сапоги.
- Не задавайте глупых вопросов, - холодно ответил маг. - Конечно, верю. Но теплых чувств не питаю.
Тео похлопал по впалой груди, и на серой коже вдруг проступила его личная руна. Рисунок словно живой пульсировал, меняясь ежесекундно. Франц не верил своим глазам. Руна снова изменилась, и он потерял всякую власть над Тео.
- Как вы смогли?!.
- Тс-с, сейчас не время. - Маг предостерегающе поднес палец к губам. - У меня тоже есть свои маленькие тайны.
Он встал подле Анны, предварительно положив рядом пять темно-зеленых камешков, которые символизировали важнейшие части тела человека. Это должно было помочь установить связь между магом и вампиршей. Как только его холодные костлявые руки накрыли руку Элейс, что все еще касалась лба Анны, небо над скалой потемнело. Сверху опустилось густое темное облако, и где-то в толще камня невидимые часы начали свой отсчет.
Франц прислушался к зловещему тиканью, что с каждым разом становилось все громче, и похолодел от ужаса. Страх полностью завладел им, вытеснив остальные чувства. Ему стало все ясно. Правды и справедливости нет. В этом мире каждое деяние совершается во имя Зла и с его позволения. Люди рождаются для мучений, для смерти, для потерь, для того, чтобы совершать неизбежные ошибки и вечно расплачиваться за них. Нет спасения, от судьбы нельзя убежать, когда ты всего лишь спица в колесе Рока.
Тиканье участилось и внезапно зазвучало не в камне, а в его собственном теле.
Сердце мастера остановилось.
В фиолетовом тумане, что заполняет собой пространство, отчетливо слышен собачий лай. «Откуда здесь взяться собаке?» - мелькает в голове Франца мысль, но он сразу же забывает об этом. Он вообще ничего не помнит. У него нет ни прошлого, ни имени.
Ярко сияют в свете фиолетового солнца широкие лезвия ножей, с причудливыми рукоятками в виде голов младенцев. Младенцы, наглотавшись тумана, оживают и начинают шептать. Их язык для него чужой, он не понимает ни слова.
В голове шумит, словно после кувшина крепкого вина. А вот и само вино - разлитое в темные пузатые бутылки, запечатанные сургучом. Они стоят ровными рядами, и их шеренга скрывается в дымке.
Перед Францем возникает чаша с горстью праха на дне. Одна из бутылок, повинуясь неизвестной силе, приходит в движение, и чаша наполняется тягучим красным вином. Он уже где-то видел эту чашу, но где? Он протягивает руку, чтобы взять ее, но вино замерзает, а чаша рассыпается на куски. От ее осколков исходит свечение, окрашивающее все вокруг в синий цвет.
У мастера подкашиваются ноги, и он падает на колени. Грудь болит, он задыхается, но не может освободиться от давящей тяжести. Франц знает, что если прочитать молитву, то это пройдет и ему станет легче. Мужчина складывает руки, склоняет голову, но не может вспомнить ни одного слова. Глаза перестают различать окружающие предметы, он постепенно слепнет. Всего несколько слов к Богу - и он будет спасен, но молитва ускользает из его памяти. Грудь давит все сильнее. Из носа тонкой струйкой течет кровь и капает на землю. Его удел умереть здесь, в тумане.
Непрошеный странник в краю забвения должен погибнуть.
Синева светлеет. Франц слепыми глазами всматривается в небо, раскинувшееся под ногами. Его клонит в сон. Изнеможение завладевает телом, принуждая рухнуть вниз. Он падает в небо, и его наотмашь бьет холодными каплями. Рядом слышится злобный смех. Это сводит его с ума.
Да, его хотят лишить рассудка. Отнять то немногое, что у него осталось. Рассудок, здравый смысл - это тоненькая ниточка, дающая ему надежду на возвращение в реальность.
Туман становится зеленым, превращаясь в мириады полупрозрачных листьев. Мастер прозревает, и у него из глаз текут слезы радости. Они соленые, со странным привкусом меди. Франц полон сил, он может побежать вперед и спастись, оставив позади это страшное место. Он может обогнать кого и что угодно. Даже ветер. Мастер вскакивает и бежит, рассекая зеленое море тумана. При соприкосновении с ним листья обращаются в прах. Он должен найти выход из этого зеленого лабиринта или умереть. Другого быть не может.
Впереди виднеются ворота, обвитые виноградными лозами. Он ускоряет бег, но не приближается к своей цели. Смех невидимого существа опять звучит рядом с Францем. От этого ледяного смеха холод пробирает до костей. Мужчину начинает трясти лихорадка. Створки ворот распахиваются, и из них неторопливо выходит девушка.
- Засни, любимый, и ты познаешь всю прелесть смерти, - ласково говорит ему незнакомка.
Она необыкновенно красива. Ее кожа сияет золотом, словно она посланница самого солнца.
- Засни и ни о чем не волнуйся. Больше не надо принимать решения. За тебя решат другие. Быть мертвым - значит быть счастливым.
Желтая дымка окутывает мужчину.
- Вдохни полной грудью, - настаивает девушка, ослепляя его необыкновенной улыбкой. - Сделай свой выбор в пользу покоя и безмятежности.
Мастер знает, что ни в коем случае не должен вдыхать отравленный воздух. Он отворачивается от незнакомки. Его легкие разрываются от боли, а руки сжимаются на шее девушки. Он должен прекратить этот кошмар!
- Почему ты приходишь к нам? - шепчет она миллионами голосов. - Если не хочешь умирать, то тебе здесь не место. Отчего же ты сам только тлеешь, в надежде на тепло чужих сердец? Не хватает тепла? Так сгори!!! - Она вспыхивает и поджигает собой все вокруг.
От нестерпимого жара загораются даже облака. Желтые и оранжевые листья превращаются в огненный вихрь. Кожа на руках Франца обугливается и под ней проступает другая с многочисленными татуировками. Вглядываясь в них, он вспоминает свою прошлую жизнь. Языки пламени пляшут вокруг, и в них он видит лица умерших людей, которых он знал когда-то. Они страшно кричат, взывают к нему, протягивают бесплотные руки в надежде ухватиться и выбраться из этого вечного костра.
- Я не могу вам помочь! - Франц отпрыгивает прочь и вдруг замечает среди искаженных мукой лиц еще одно. Это Раэн. Она ждет его помощи.

Предыдущая страница 29 Следующая страница


Черное солнце 30

- Спаси меня… - умоляюще шепчут ее губы. - Неужели ты хочешь, чтобы я страдала? Ведь это ты виноват в моей смерти, ты всегда знал это, только ты…
- Раэн! - Мужчина бросается к огню, но его останавливает чья-то рука, перегородившая дорогу.
- Еле успел! - проворчал Тео, оттаскивая Франца подальше от огня. - Я же предупреждал о коварстве злых сил. Вы чуть было не шагнули им прямо в пасть.
- Но ведь это… - Мастер растерянно оборачивается, чтобы посмотреть на пламя.
Лицо Раэн искажается, и она превращается в жуткую тварь с горящими красными глазами. Распахнув пасть, чудовище бросается на него, но внезапно останавливается, натолкнувшись на невидимую преграду. Разочарованно воя, тварь растворяется в черном тумане.
- А вы собирались провести ритуал самостоятельно… - покачал головой Тео.
На нем было роскошное, расшитое золотом одеяние мага и маска из тонкой кожи, имитирующая человеческое лицо.
- Я забыл все… Я не помнил, кто я такой. - Мастер с силой сжал его руку.
- Такое случается. С новичками. Но теперь-то вы в порядке?
- Да… - сказал Франц, немного помедлив. - Где мы?
- Сложно объяснить. Где-то между мирами. На темной стороне.
- А Элейс?
- Я как раз собирался заняться ее поисками. Нас разделило при входе. Она сильный медиум и должна откликнуться на мой зов.
- Вы странно выглядите.
- А вы бы предпочли, чтобы я разгуливал по межмирью голый? - рассмеялся маг. - Ну, уж нет…
- Почему здесь так жарко? - Пот градом катился с Франца.
Воздух раскалился до такой степени, что при каждом новом вздохе казалось, будто бы легкие пронзают тысячи лезвий.
- Это только начало, - мрачно сказал Тео. - Скоро мы окажемся в настоящем аду.
Маг закрыл глаза. Черный туман местами уплотнился и явил иллюзию векового леса. В наступившей тишине было слышно, как трещат поленья далекого костра и ухает филин. Ветви деревьев заскрипели от обрушившегося на них ветра.
- Элейс, вернись. Взываю к тебе через твое имя, взываю через нити, протянутые между реальностями. Подобно мосту, проложенному через вечность, ты соединяешь нас с миром живых. Где бы ты ни была, ответь мне.
Спустя пять минут девушка показалась из-за деревьев. На ее лице было написано задумчивое выражение. Похоже, она не до конца осознавала происходящее.
- Она настоящая? - с опаской спросил Франц.
- Да, - кивнул Тео. - Но поговорить с ней вы сейчас не сможете. Все, что она может в таком состоянии, - это привести нас к душе Анны. - Он повернулся к девушке: - Помнишь свое задание?
Она несколько раз медленно кивнула и показала куда-то в сторону. Туман задрожал и рассеялся. Деревья исчезли. Теперь перед ними были безумные нагромождения скал, покрытых изморозью. На одном из камней сидела Анна. Она выглядела как человек, без всяких признаков вампиризма. Настораживали только невероятная бледность и сочащаяся кровью рана, что зияла в центре груди. Анна взглянула в их сторону, но не узнала.
- Что происходит? - Франц не находил себе места.
- Это совсем не похоже на то, что было написано в книге, да? Так бывает. В этом месте нельзя быть ни в чем уверенным. Наши тела находятся на скале, подле Разлома, а души несутся сквозь новые и новые иллюзорные миры.
- Почему Анна ранена?
- Это, собственно, не она лично, а ее душа ранена, заключенная в этом куске ограниченного пространства. Чистилище, где она оказалась после того, как ее укусил вампир и она сама узнала вкус человеческой крови. Когда ее тело умрет и между ними оборвется всякая часть, то Анну отправят в другое место.
- Кто отправит? - с подозрением спросил мастер.
- Это просто такое выражение, - отмахнулся маг. - Она сама отправится туда, куда ей надлежит быть. Видите, она уже страдает из-за содеянного? - Тео посмотрел на него и нахмурился. - И зачем я с вами болтаю? Надо быстрее покончить с этим, пока за нас не взялись всерьез.
Маг начертил в воздухе знак смерти. Знак застыл, постепенно обретая твердую форму. Тео взял руку Элейс и заставил ее коснуться шероховатой поверхности знака.
- Найди мне того, кто любил эту душу больше всех на свете. Пускай он немедленно явится сюда.
Глаза медиума потемнели, теперь они были похожи на два бездонных колодца. Знак задрожал и рассыпался, став горсткой золотого песка. Выражение лица Элейс изменилось, и она заговорила хриплым мужским голосом, в котором Франц без труда узнал голос герцога:
- Кто и зачем меня беспокоит?
- Мое имя Тео. Я вызвал тебя сюда для того, чтобы ты сделал выбор. Согласен ли ты избавить свою дочь от мук и навечно поменяться с ней местами?
- Мою дочь?.. - Герцог был в смятении. - Где она?
Маг молча показал направление.
- О нет! Моя девочка! Почему они так жестоки с тобой?!
- Ее ожидает самый ужасный ад, какой можно предположить. Но ты все еще можешь ее спасти. Дашь ей шанс искупить прошлые ошибки, снова зажить обычной жизнью.
- Как мне это сделать?! - Герцог не спускал взгляда с недвижимой фигуры дочери.
- Просто займи ее место. Постой! - Тео остановил медиума. - Я должен предупредить тебя, что ты никогда не сможешь вернуться обратно. Дорога в рай будет закрыта. Расплачиваясь за ее грехи, ты вечно будешь страдать в аду.
- Но ведь вечно - это так долго… - Герцог быстро заморгал, избегая смотреть на мага. - Но она тоже будет страдать вечно… - Вессвильский не знал, как ему поступить. - Нет, это неправильно… - пробормотал он. - Неверно. Как я смогу быть спокоен, зная, что моя дочь находится в аду? Я ни в коем случае не должен оставлять ее одну. Спасибо, что дали нам еще один шанс, - поблагодарил герцог. - Я им воспользуюсь.
Медиум двинулся вперед и, пройдя через невидимую черту, раздвоился. Молодая девушка пошла направо, а величавый мужчина средних лет налево. Франц едва узнал в нем старика, с которым был знаком. Герцог подошел к дочери и, нежно поцеловав в лоб, взял на руки. Он отнес ее к медиуму и, поставив перед Элейс, аккуратно подтолкнул вперед, и они слились в единое целое. Элейс вздрогнула и непонимающе посмотрела на него.
- Папа? Это действительно ты? Что происходит?
- Все в порядке, моя девочка, теперь все в порядке. Возвращайся и живи долго и счастливо. Молись за своего отца, который любит тебя.
- Папа!!! - закричала Анна, но черная мгла уже поглотила ее.
- Обмен прошел успешно, - сказал Тео. - Жертва принята.
Герцог, опустив голову, занял свое место на камне.
- Я не жалею! - закричал он в свинцовое небо. - Слышите? Ни о чем не жалею!!!
Крик, многократно размноженный эхом, замер в отдалении. Стало необычайно тихо. И тут на герцога упал луч чистого теплого света. Он в отличие от окружающих иллюзий был реален. У мастера перехватило дыхание от восхищения. Этот луч являлся олицетворением всего доброго, что он видел, и того, что ему только предстояло увидеть.
Губы герцога растянулись в улыбке, и он стал таять, поглощаемый этим необыкновенным лучом.
- Надеюсь, мне это зачтется, - пробормотал Тео, вздыхая. - Держитесь, Франц. Мы возвращаемся.
Его слова были заглушены ревом пламени. Взметнулись ярко-красные языки, рассекая воздух словно кинжалы. Кольцо огня неумолимо сжималось. Мужчины закрыли лицо руками, но это не спасало от огня. Затрещали волосы, на коже проступили красные волдыри. Франц закричал от боли, а пламя только набирало силу.
- Солнце! Черное солнце! - выкрикнул маг. - Не дай ему испугать тебя. Оно питается твоим страхом!
- Тео, вытащите нас отсюда!
- Я не могу, должно пройти время.
Огромный шар, черный как сама ночь и бездонный как ночное небо, выплыл из огня и остановился в метре от них. Франц чувствовал, как шар дышит злобой и ненавистью. Это была его истинная натура, ведь он являл собой кусочек первозданной тьмы.
Мастер, опрокинутый волной ненависти, упал навзничь. Следом за ним рухнул маг. Тео держал его за кисть и, не переставая, что-то шептал. Франц различил, как маг произнес несколько раз имя Элейс. Шар стал набухать, увеличиваясь в размерах. В его сердцевине в тугой клубок сплелись жестокость и неотвратимость. Мастер уже не верил, что им повезет и они останутся живы. Что можно противопоставить этому олицетворению Зла?
- Удалось! - радостно воскликнул Тео и торжествующе рассмеялся.
Пламя вспыхнуло с новой силой, но его языки уже не могли до них дотянуться. Мужчины исчезли, покинув опасное место.
На каменной площадке, замерев в нелепых позах, лежали четыре человека. Фитили в чашах догорели, с их кончиков вился легкий серый дымок. Поднявшийся ветер засыпал мелким песком горячий пол.
Неожиданно один из мужчин открыл глаза и медленно, со стоном сел, держась за голову. Память медленно возвращалась к Францу. Он глубоко вздохнул и огляделся. С его телом было все в порядке. Ну, почти все в порядке - кое-где виднелись ожоги, но это сущие пустяки. Мастер хотел встать, но не смог - ноги не слушались. Франц подполз к лежащему близ него магу.
- Тео… - Он похлопал мага по руке. - Вы живы?
- Конечно, - ворчливо отозвался тот. - Что за глупый вопрос? Я даже успел проголодаться. Не отказался бы сейчас от жареной куропатки с приправами. Эх… Становится холодно. То пекло, то мороз… Где тут моя одежда? - Он закашлялся. - А, вот мантия… Целая и невредимая.
- Элейс, Анна, вы меня слышите? - Франц не на шутку разволновался.
- Со мной все в порядке. - Медиум встала и без всяких усилий направилась к нему. - О господи! Откуда эти ожоги?
- Ты ничего не помнишь?
- Нет. А что я должна помнить?
- Да, конечно… Я все время забываю, кто ты, - виновато улыбнулся Франц.
- У нас получилось или нет? Только не говорите, что мы проделали весь этот путь зря и Анна снова будет бросаться на нас.
В этот момент Анна, расслышав свое имя, приподнялась на локте и удивленно посмотрела на них.
- Что такое? А… Элейс, это ты… Но кто эти мужчины?
Медиум отвела взгляд.
- И что я здесь делаю? Какое неприятное место.
Франц, ища поддержки, посмотрел на мага, но тот только пожал плечами:
- Я свою работу сделал. Теперь вы возьмите на себя труд рассказать ей обо всем, что случилось после того, как в нее вонзились клыки вампира.
- Да, я это помню. - Лицо девушки исказилось гримасой ужаса. - На меня напало чудовище. Оно было как человек и зверь одновременно. Оно, - Анна всхлипнула, - убило мою служанку. Это ужасно. - На ее глаза навернулись слезы, и она горестно покачала головой. - Я пыталась скрыться от него, но упала, споткнувшись о поваленное дерево.
Мастер предпочел бы избежать объяснений, но понимал, что это вряд ли удастся. Если бы возможно было переложить тягостную обязанность на чужие плечи, он бы с радостью это сделал. Но это было нереально.
Сейчас Анна чрезвычайно напоминала Раэн. Это был настоящий человек, а не мерзкая пародия. Ее лицо было немного измученным и испуганным, но таким живым! Девушка имела при разговоре привычку немного склонять голову влево, точь-в-точь как Раэн. Франц смотрел на нее и никак не мог насмотреться. Элейс, почуяв неладное, подошла к нему сзади и осторожно взяла за руку.
- Франц, мы можем идти?
- Да, конечно. Давайте покинем эту долину. За ее пределами нам станет легче дышать.
Тео, дабы скрыть от Анны свою внешность, возился с завязками маски. Он не выносил, когда люди содрогались от омерзения, глядя на него, а уточненная и избалованная дочь герцога, конечно же, не только содрогнется, но еще и завопит. Или даже упадет в обморок.
- Я не против, - кивнул маг, покончивший с маской и теперь безуспешно натягивающий сапоги, кожа на которых от жара потрескалась и усохла. - Если, конечно, вы не хотите спасти еще кого-нибудь из ада.
- Кстати, а как быть с герцогом? Я так и не понял, что с ним произошло. Куда он исчез?
- Его забрали, - пожал плечами Тео. - Я на это и рассчитывал, но не хотел говорить раньше времени, чтобы не спугнуть удачу. Он пожертвовал собой, верно? А если ты пожертвовал вечностью - высшим даром, что может предложить существо вроде нас, то место тебе где?
- В раю, полагаю, - ответил мастер.
- Но это не значит, что он обязательно должен был туда попасть, - пожал плечами маг. - Просто в законах мироздания образовалась маленькая лазейка, как раз такого размера, чтобы в нее могла проскользнуть душа герцога.
- Я думал, что там действуют строгие законы.
- Эх, - маг махнул рукой, - если этот мир несовершенен, то с чего быть совершенным небу?
- Он не будет страдать в аду? - захлопала в ладоши Элейс. - Здорово! Я не знаю, как вам удалось это сделать, но новость, прямо скажем, приятная.
- О каком герцоге вы говорите? - с подозрением спросила Анна. - Неужели о моем отце?
- Не беспокойтесь, скоро вы все узнаете. Разговор будет долгим. Или недолгим, в зависимости от вашего желания. Но вы должны будете поверить каждому моему слову.
- С какой стати? - нахмурилась девушка. - Почему я вообще должна вас слушать? Вдруг вы мои похитители?
- А я тогда кто? - обиделась Элейс.
- А ты с ними заодно. Возможно даже, что меня украли с твоей помощью. И что вам в итоге нужно, выкуп? - Она сжала кулаки и топнула ножкой.
Тео не выдержал и расхохотался.
- Дурочка, - сквозь смех сказал он, - неужели ты действительно считаешь, что мастер рун, медиум и маг могут собраться вместе ради такой глупости, как деньги? Что есть золото? - Он взмахнул рукой, и на пол золотым дождем посыпались монеты. - Прах! Оно ничего не значит.
- Да как вы смеете! - возмутилась она и осеклась. - Мой Бог! Вы сказали маг? Эта маска, я знаю, кто ее обычно носит… Вы черный маг! Это место для жертвоприношения… Убийцы!
Анна взвизгнула от ужаса и бросилась бежать. Она неслась вперед, перепрыгивая через ступеньки.
- Остановите эту сумасшедшую, пока она не полезла, куда не следует, - посоветовал Тео.
Это оказалось не так-то легко. Страх придавал ей силы, а Франц был измучен после ритуала. К тому же он так и не успел обуться, а здешняя почва оставляла желать лучшего. Мастер бежал за ней, проклиная все на свете и молясь о том, чтобы не подвернуть или сломать ногу. Из всех возможных путей Анна выбрала наихудший и теперь неумолимо приближалась к Разлому. В голове Франца промелькнула картина падения девушки в бездонную пропасть, и это значительно прибавило ему прыти.
Он сделал отчаянный прыжок и схватил Анну за руку. До Разлома оставалось всего несколько метров. Анна завизжала и принялась вырываться.
- Прекрати сейчас же! - прохрипел мастер. Он не хотел делать ей больно, и она, пользуясь безнаказанностью, что есть силы била его ногами.
- Франц! Обездвижь ее! - закричала ему Элейс.
- А это идея… - обрадовался мастер. - Белльтейз!
Анна застыла в неестественной позе, свирепо вращая глазами.
- Вот и славно, - пробормотал Франц, переводя дух. - Ты же чуть было не разбилась. И мы не похитители, будь уверена. И уж точно не собираемся приносить тебя в жертву.
Он обхватил ее покрепче и понес обратно. Анна, несмотря на кажущуюся хрупкость, весила немало. Пот катился с мастера градом.
Они стали медленно двигаться к выходу из долины. Подъем давался тяжело. Франц перебирал в уме всевозможные руны облегчения веса, но не мог вспомнить ничего путного. С невероятным упорством он продолжал тащить девушку на себе и позволил остановиться только тогда, когда они вышли из долины, оставив Разлом позади.
- Господи, когда же я отдохну, - пробормотал он, выбирая место, куда можно поставить Анну.
- На том свете, - мрачно ответил подоспевший Тео. - А пока у меня есть к вам один вопрос.
- Давайте оставим все вопросы на потом, - жалобно попросил мастер.
- Я не двинусь с места, пока вы не ответите мне. - В голосе мага послышались упрямые нотки.
- Ну, раз все так серьезно, то спрашивайте. - Франц был не расположен к спорам.
- Как вы поступите со мной? - Тео буравил его взглядом. - Учтите, что снова принуждать себя руной я не позволю. Это омерзительно. Лучше смерть.
- Зачем вас к чему-то принуждать? - удивился мастер. - Вы больше мне не нужны.
- Вы прекрасно поняли, о чем я.
- Хм… да, я думаю, что понял. - Франц, одолеваемый сомнениями, медлил с ответом.
Стоит ли совершить акт доброй воли и отпустить мага или же убить, дабы он перестал творить зло навеки? Раскаялся ли Тео в своих поступках или же в глубине его сердца притаилась черная злоба на весь белый свет? Кто знает об этом наверняка, кроме самого мага? Они так хорошо умеют притворяться, что даже способности медиума здесь бесполезны. Франц боялся сделать неправильный выбор, откладывая принятие окончательного решения.
- Все ясно… - кивнул маг. - Можете ничего не говорить. Ваше затянувшееся молчание - уже достаточный ответ. Предпочитаете убить меня лично, в особо жестокой форме, или дадите мне выбрать смерть по своему вкусу? - Его слова были полны сарказма.
- Знаете что, Тео… Иди-ка вы!.. - Франц недоговорил. Больше всего ему хотелось крепко выругаться, но присутствие девушек мешало.
Вместо этого Франц поднял вещевой мешок мага, сунул его ему в руки.
- Отныне вы свободны и вольны в выборе пути. Отправляйтесь куда хотите - обратно в туннели, в серые пустоши, в Аурок или другой город - мне все равно. Но помните, если я услышу о том, что вы продолжаете творить безобразия, что ваши слова об исправлении оказались сказками, то я найду вас и поступлю с вами точно так же, как поступил с вашими товарищами.
- Я действительно могу уйти? - Удивление мага не знало пределов. Он был растерян. - Как же так? Моя казнь отменяется? Странно… Я до конца был уверен, что у вас договоренность с гномами. Нет, в самом деле, разве они могли отпустить меня просто так? О злопамятстве гномов ходят легенды. Они совершенно не умеют прощать своих врагов. Для них хороший враг - это мертвый враг, и с этим трудно поспорить.
- Мантилий оставил окончательное решение этого вопроса на мое усмотрение, - пожал плечами мастер. - Я лишь воспользовался данным шансом.
- Передать не могу, как меня это радует… - Тео вздохнул полной грудью. - Итак, жизнь снова начинается. Пожалуй, я пойду, пока вы не передумали. Скроюсь где-нибудь в лесных дебрях или в глубокой деревушке. Займусь совершенно новым для меня делом - буду усиленно творить добро. - Он дружески похлопал мастера по плечу. - Если наши дороги когда-нибудь пересекутся, то я буду рад вас видеть. И тебя тоже. - Он кивнул Элейс.
Затем маг закинул мешок на плечо и пошел прочь. Его походка была легкой, а шаг широким. Такой шаг бывает только у тех, кого не отягощают земные заботы. Францу даже показалось, будто бы Тео насвистывает веселую мелодию.
- Я рада, что вы оставили его в живых, - сказала Элейс.
- Правда?
- Если бы мы его хладнокровно убили, то стали бы не лучше черных магов. А Тео действительно может исправиться.

Предыдущая страница 30 Следующая страница


31 Майя Зинченко

- Спасибо, ты сняла камень с моего сердца. Мне и самому претила мысль об убийстве, и потому я искал возможность оправдать его. Знаешь, когда мы оказались в мире духов, я совершенно потерял ориентацию. Жуткое место… - Он покачал головой. - А Тео спас мне жизнь.
- В таком случае вы квиты, - улыбнулась девушка.
- Да, мне тоже так кажется. - Франц следил за уменьшающейся фигурой мага, пока та не превратилась в черную точку.
- А тебе обязательно возвращать Анне подвижность? - Элейс критически посмотрела в ее сторону. - Она мне больше симпатична именно такая - молчаливая, спокойная. Никуда не бежит.
- Но не таскать же мне ее все время на себе! - возразил мастер. - До Аурока путь неблизкий. И потом, я не хочу обращаться с ней невежливо.
- Она пыталась выпить нашу кровь, разве это вежливо?
- Это было в прошлом, сама понимаешь. Анна не несет никакой ответственности за свои поступки в личине вампира.
- Наверное, я просто устала и поэтому немного раздражена. Предлагаю рассказать ей все до того, как вы отмените руну. Иначе беглянку снова придется ловить. А горы такие большие…
- Здравая идея, - согласился Франц. - Правда, боюсь, что убедить ее в том, что мы не собирались принести ее в жертву, будет совсем непросто.
- Какая разница, - пожала плечами медиум, - доставим ее обратно в поместье, и пусть убеждением занимается Джереми. У него всегда был хорошо подвешен язык. Тем более что он для Анны больший авторитет, чем я или вы…
- Знаешь, Элейс, это в самом деле уже не наши проблемы. - Он радостно рассмеялся. - Только теперь я понял, что мы сделали. Это невероятно! Никому нельзя рассказывать об этом, но, с другой стороны, нам никто и не поверит. Вампир, который снова стал человеком, - это небыль какая-то. Путь обратно кажется мне теперь таким легким, оттого что мы принесем в Аурок радостные вести. Анна вступит в права наследования, и Сильвестр сможет вздохнуть спокойно. А Ромм и Магда порадуются моему неожиданному воскрешению. Потом я куплю коня, выеду на дорогу и отправлюсь куда глаза глядят. Передо мной будут открыты бескрайние просторы всего мира… Кто знает, может, мне удастся отыскать отца?
Элейс грустно вздохнула и прошла вперед, чтобы мастер не мог видеть ее лица. Девушку волновало иное.
- Небыль или нет… - сказала она тихо. - Да вот только что изменится? Вы снова отправитесь в путешествие, а я останусь в поместье на положении прислуги. Нет, прислугой я уже быть не смогу. Это слишком унизительно…
В это время Франц, прокашлявшись, начал повествование. Он немного ослабил действие руны, и к Анне вернулась речь, но она не спешила ею воспользоваться. Рассказ об их приключениях занял без малого целых два часа. За все это время дочь герцога проявила похвальное благоразумие и ни разу не перебила мастера. Закусив губу, она слушала его с неослабевающим вниманием. Глаза Анны от удивления раскрывались все шире и шире. Она ничегошеньки не помнила о прошлом, и большим ударом для нее явилось не собственное превращение в вампира, а смерть Николаса Вессвильского.
- Неужели папа умер? - всхлипнула Анна. - По моей вине?
- Нет, ты здесь ни при чем. - Мастер решил махнуть рукой на формальности и обращался к будущей герцогине исключительно на «ты». - Это роковое стечение обстоятельств. И Николас сейчас в раю, так что тебе не стоит за него переживать. - Франц по вполне понятным причинам пропустил момент его убийства. - Подумай, какие перед тобой открываются перспективы! Ты станешь хозяйкой поместья, лесных угодий. Поедешь в столицу…
- И я смогу выйти замуж? - Ее слезы моментально высохли.
- Конечно. Твоей руки будут просить лучшие мужчины империи.
- Пока был жив папа, у меня не было ни одного друга. Его многие побаивались, хотя я и не понимаю почему.
- Он был чересчур строг с людьми. К тому же, раз ты его единственная дочь, он считал, что ты достойна самого лучшего. А такого человека не так-то легко найти.
- Это правда, - вздохнула девушка. - У меня всегда было самое лучшее. Папа следил за этим. Освободите меня, я обещаю, что больше не буду убегать.
- Я рад, что мы пришли к взаимопониманию. Тем более мы кратчайшим путем идем в Аурок, а ведь это и в твоих интересах, верно?
Франц убрал руну, и Анна обрадованно вздохнула. Осмотрев себя со всех сторон, она критически покачала головой. Ее наряд оставлял желать лучшего.
- Но как же я в таком виде появлюсь перед людьми? - Она развела руками. - У меня даже приличного плаща нет. И здесь холодно.
- Элейс, ты брала запасной?
- Он не запасной, а парадный. Этот плащ мне подарили гномы, - проворчала девушка. - И он мне очень дорог. Как память.
- Но я же могу замерзнуть! - топнула ногой Анна.
- Ладно, держи! - Медиум сунула ей в руки сверток. Это был роскошный, расшитый серебром плащ, невесомый как облако. - Только не порви его.
- Да, неплохая вещица… - с одобрением произнесла девушка, мгновенно закутавшись в него.
- В таком случае пойдемте. Впереди нас ждут туннели, их обитатели и еще много чего интересного. А в конце - горячая ванна и хороший обед из восьми перемен.
Мастер подтянул лямки мешка и бодро зашагал.
Возвращение заняло у них меньше времени, чем полагал Франц. На этот раз им не пришлось блуждать по незнакомым коридорам, не зная дороги, и спасать подгорный мир от черных магов. Единственным происшествием, случившимся за время пути, был обвал. Серые глыбы с грохотом перекрыли Дорогу назад, но мастера это не опечалило. Никто из них не пострадал, и дорога вперед была открыта.
Они неоднократно встречали гномов из Родгура, и те просили Франца посидеть у их костра, дабы они имели возможность воздать ему заслуженные почести. Мастер отнекивался, объясняя отказ тем, что он очень спешит, но вот если бы у него было время, он обязательно остался бы с ними и так далее. Возможно, гномы и не верили его обещаниям, но по крайней мере не обижались. Кроме жителей Родгура им встретилось множество других существ, населяющих эти места. Освобожденные из-под власти магов, они тоже поспешили отблагодарить Франца и Элейс. Все на десятки километров вокруг знали о подвиге мастера рун.
Даже кобольды, туманными тенями неожиданно возникшие прямо из воздуха, выразили одобрение на свой, каверзный лад. Они вежливо поздоровались и вывалили перед мастером рун, с пожеланиями приятного аппетита и долгой жизни, толстых разноцветных слизней, что собрали накануне. Кстати, совершенно безобидных.
Анна при виде слизней упала в обморок, чем вызвала ликующий смех горных духов. Утонченной дочери герцога повезло, что она не слышала, какие шутки в ее адрес отпускали кобольды. Кроме того, духи вернули пряжку рудов, посчитав, что она по праву принадлежит Францу.
Мастеру, непривычному к вниманию, было не по себе. Он был поражен, когда услышал песни о великих деяниях, которые уже успели сложить барды гномов. Стоит ли говорить, что в песнях все было преувеличено до неузнаваемости. Франц выглядел в них по меньшей мере как великий колдун. Золотые доспехи сияли подобно тысячам солнц, пятеро магов были заменены несметными полчищами демонов, вампиров и личей. Барды с особым наслаждением занимались перечислением всех жутких тварей, с которыми расправлялся великий Франц - повелитель рун. Если так и дальше пойдет, то не исключено, что по прошествии времени он уподобится самым великим героям или даже станет одним из богов. У гномов, как известно, многочисленный пантеон и там всегда найдется место для еще одного.
Анна, наблюдая все эту возню, прониклась к Францу невольным уважением. И чем дальше они углублялись в подгорный мир, тем ее уважение росло. Мастеру оказывали почести и пытались одарить такими подарками, какие редко преподносят даже самому императору. Это были вещи, которые нельзя получить силой или купить в мире людей. Драгоценные камни наивысшего качества, волшебные поделки, произведения искусства. Франц вежливо, но твердо отказывался от всех предложенных подарков. Если бы он принял хоть один, то этим обидел бы остальных. Все же подарки унести на себе было невозможно. Да и что он стал бы с ними делать? У него даже не было дома, в котором можно было хранить эти сокровища.
Подгорные жители не обошли своим вниманием и Элейс. Девушка и краснела, и бледнела при виде всей этой красоты - ведь она никогда не видела ничего подобного, тем более и помыслить не могла, что это может стать ее собственностью, но тоже следовала примеру Франца и не приняла ни одного подарка, хотя ей очень хотелось.
С Анной отношения не сложились. Девушки почти не разговаривали. Для Анны Элейс по-прежнему оставалась сиротой, живущей в поместье из доброй воли. Ее заслуга в ритуале в расчет не бралась. Будущая герцогиня переключила все свое внимание на Франца, а Элейс была для нее чем-то вроде самодвижущейся повозки или прирученного зверька, обученного нести вещи.
Как-то раз во время очередного привала, когда Франц думал, что его спутницы спят, Анна вдруг выбралась из-под одеяла и села рядом с ним.
- Как дежурство?
- Все спокойно, - тихо ответил мастер.
- Зря вы не ложитесь. Ничего с нами не случится. - Скорее всего ты права, но я не люблю нежданных гостей.
- Кто посмеет побеспокоить могущественного мастера Франца? - лукаво улыбнулась Анна, и его сердце забилось быстрее.
Когда она так улыбалась, то была неотличима от Раэн. Анна чувствовала, что имеет над Францем власть, и решила, что он не смог устоять перед ее редкостным очарованием. Откуда ей было знать, что сердце Франца бьется чаще, когда он на нее смотрит только потому, что вместо нее мужчина видит перед собой совсем другую женщину. Мастер знал, что, предаваясь иллюзиям, он губит себя, но, как и всякий обычный человек, не спешил с ними расставаться.
- Не надо так говорить, а то я загоржусь. А это добром не кончится.
- И что в этом плохого? - Брови Анны подернулись вверх.
- Это не для меня, вот и все. Знаешь, завтра трудный день - нам предстоит еще один большой, очень трудный переход… Ты не хочешь пойти спать?
- Каждый раз вы говорите, что завтра у нас большой и трудный переход, - усмехнулась девушка. - Но ничего из ряда вон выходящего не происходит. Я совершенно не устала. Кроме того, я бы хотела задать вам один вопрос.
- По поводу чего?
- Какие у вас планы на будущее?
- Я не знаю, - пожал плечами Франц. - Ничего конкретного. Предпочитаю не загадывать. Жизнь слишком часто преподносит нам сюрпризы.
- У вас нет семьи, дома…
- Нет, ты же знаешь.
- Тогда почему бы вам не остаться в поместье? Так как я теперь единственная хозяйка, то имею право приглашать любых гостей.
- Неожиданное предложение…
- Будете моим мастером рун. То есть официальным мастером рода Вессвильских. Я собираюсь поехать в столицу. Выйти в свет, так сказать. Мне будет необходим надежный друг, человек, которому можно было бы доверять.
- Да, тебе он там пригодится, - сказал Франц, наслышанный о столичных нравах и порядках. - Но с чего ты взяла, что им должен стать я? Есть же Джереми…
- Он глубокий старик и страшный брюзга, - отмахнулась Анна. - Я собираюсь веселиться, а не слушать бесконечные проповеди о том, как надо вести себя в приличном обществе. Понятие Джереми о благопристойности ужаснут любого. Он милый и добрый, но иногда с ним совершенно невозможно разговаривать.
- Хм…
- А вы симпатичный. - Она немного отдалилась от него, смерив оценивающим взглядом. - Статный. Кроме того, очень способный человек. Почему я не могу желать, чтобы вы стали моим спутником?
- Я тоже немолод.
- В самый раз. - Она снова улыбнулась и подмигнула ему.
Сердце Франца плавилось, словно кусочек масла, оставленный на солнце. Капли стекали прямо в душу и заполняли глубокие трещины.
- И все-таки. - Тут его горло сжал спазм и он закашлялся. - И все-таки, - повторил мастер, - я не думаю, что это хорошая идея. В императорском дворце, пронизанном кознями и интригами, мне будет слишком неуютно. Мастера рун не привыкли к такому…
- Вам не нравится тамошняя атмосфера? Ничего страшного. Можете жить в поместье. Уверяю, я позабочусь о том, чтобы там была самая благоприятная обстановка. Франц. не лишайте меня своего общества. Вы такой интересный человек, столько всего видели… Вы бы могли стать моим наставником. Или даже больше…
- О… То есть? Что значит «больше»?
- Прошу вас, не спешите с окончательным ответом. Вот когда мы вернемся в Аурок, тогда вы и скажете мне ваше решение.
Анна похлопала его по руке и как ни в чем не бывало отправилась спать. Франц же еще долго сидел, размышляя над ее словами.
Неужели девушка предлагает ему не только деловые отношения? Нет, это невозможно… Анна воспитана в строгости, о связи между ними не может быть и речи. Она просто хочет воспользоваться его опытом. Это нормально… Ведь девушка осталась совсем одна и нуждается в помощи. Джереми очень стар и может оставить этот мир в любую минуту. Тогда Анна станет легкой добычей для прожженных охотников за богатством. Ведь Вессвильские богаты, не так ли? Золото, земли, положение в обществе - все вместе это составит немалый приз удачливому игроку.
Ах, Франц, ты же сам не веришь в это… Сейчас тебе так хочется услышать от нее слова любви, что ты готов пойти наперекор здравому смыслу. Это становится опасным. Настоящая паранойя… Нельзя так далеко заходить, обманывать себя и Анну. И Элейс. Надеюсь, она не слышала наш разговор.
Мастер посмотрел в сторону девушки, но та лежала к нему спиной, и он не мог знать, спит она или бодрствует. Что же он ответит Анне?
Наступила долгожданная весна. И когда они выбрались из темных пещер навстречу яркому солнцу и свежему воздуху, то в полной мере ощутили это. Франц подставил лицо солнечным лучам и удовлетворенно вздохнул. В горах еще лежал снег, но вдалеке виднелись покрытые изумрудной травой долины.
- Красота-то какая… - вырвалось у Элейс. - Жаль, что я не умею рисовать. Я бы обязательно нарисовала нечто подобное.
- Давайте спускаться, - проворчала Анна, щурясь от холодного ветра. - Я хочу попасть домой уже к вечеру.
Мужчина пристально посмотрел на нее, но ничего не сказал. Пожав плечами, он первым начал спуск.
В поместье они добрались только глубокой ночью. Как и полагалось, его ворота уже были закрыты. Франц стучал, но охранник был или глухой, или крепко спал в своем домике, а скорее всего и то и другое вместе. Так ничего и не добившись, мастер, с разрешения Анны, превратил замок в труху, и они смогли двигаться дальше. Впереди их ожидала бурная встреча со старыми знакомыми.
То, что случилось на следующий день, было похоже на фантастическую феерию.
Радость дворецкого не знала предела. Джереми перевернул все вверх дном. В коридорах развернули праздничные ковры и накрыли стол в главном банкетном зале, чтобы отпраздновать благополучное возвращение хозяйки. Усталость путников в расчет не бралась. С Джереми было невозможно спорить. Все бегали, суетились, с лиц людей не сходили радостные улыбки.
Через некоторое время из Аурока стали прибывать гости. Анна переоделась в свое самое шикарное платье, в надежде ослепить их красотой. Простым смертным, непосвященным в тайну, было решено не рассказывать о настоящей причине ее исчезновения. Наспех придумали историю о похищении бандитами, о том, как Франц шел по их следу и героически спас Анну. Элейс была отведена незначительная роль верного оруженосца.
Ромм покинул своих стариков и старушек и приехал, не зная, верить ли разносящимся со скоростью пожара слухам или нет. Когда же он увидел Франца живым и здоровым, то несказанно обрадовался. Мастер никогда бы в этом не признался, но он сильно расстроился, узнав о гибели Франца. А через час в поместье заглянула Магда с Гансом. Они не отходили друг от друга ни на шаг. Франц бил рад услышать, что у них все замечательно и они скоро собираются пожениться.
- Мы и так слишком долго ждали, - со смехом сказала Магда, и ее круглое лицо сияло от счастья.
Ганс так и не рассказал ей о том, где и при каких обстоятельствах он встретил Франца. Он предпочитал забыть прошлое, полное ужасных воспоминаний. У него начиналась новая жизнь, а в ней не было места пещерам и магам.
К Сильвестру направили специального гонца, и императорский шпион, получив сообщение, не преминул явиться в кратчайшие сроки. Он смерил Франца многозначительным взглядом и сказал:
- И кого вы хотели обмануть? Я никогда не верил в нашу смерть.
- Вы думаете, это была плохая идея?
- Не знаю… Но зачем было скрывать от меня ваши намерения?
- Боюсь, что вы не поддержали бы мой план. Риск был слишком велик.
- Да, план был бредовый… - признался Сильвестр. - И что тут душой кривить, я бы не согласился с ним ни при каких обстоятельствах. Но победителей не судят.
- Я надеялся, что вы именно это скажете, - усмехнулся Франц. - Было бы неразумно иметь вас своим врагом.
- Судьба благоволит к вам. А я никогда не иду ей наперекор. А где та славная девушка, разделившая с тобой тяготы путешествия?
- Не знаю. - Мастер приподнялся на цыпочки и поискал ее среди гостей, но так и не обнаружил. - Наверное, ушла к себе. У нас был тяжелый день.
- А по Анне этого не скажешь. Она сверкает, как утренняя звезда. Вы рассказали ей правду об отце?
- Да.
- И как она восприняла эту новость?
Мастер пожал плечами.
- Ей его жаль, но не более того.
- В ее возрасте мы бываем легкомысленны. Но со временем понимаешь ценность родственных уз.
- Простите, но мне тоже нужно отдохнуть. Весь этот шум изрядно действует на нервы.
- Конечно, идите, - кивнул Сильвестр. - Но завтра, - он поднял указательный палец, - я буду ждать вас на этом самом месте. И вы мне подробно расскажете все, что с вами произошло.
- Лучше всего это будет сделать после завтрака. В непринужденной обстановке.
- Договорились.
Мастер рун вышел из зала, обошел стороной гурьбу веселящихся людей и поднялся наверх. Его спальня находилась в самом начале коридора, но он не пошел туда. Его душу терзало нехорошее предчувствие. Мужчина заглянул к Элейс, но ее в комнате не оказалось. У Франца не было сил и желания блуждать в ее поисках по огромному поместью, поэтому он прошептал руну.
Золотистая дорожка, видимая ему одному, пролегла от мастера к девушке. Сложенная из сотен мерцающих крупинок, она светилась в темноте. Руна привела его к чулану. Франц удивленно покачал головой и толкнул дверь. Он успел как раз вовремя. Элейс, стоя на шатком табурете, просовывала голову в петлю. Увидев мастера, она вздрогнула от неожиданности. Франц, бледный как полотно, не говоря ни слова, убрал веревку и снял ее с табурета.
- Зря вы пришли. - Элейс избегала смотреть на него.
- Ты в своем уме? - Он взорвался. - С какой стати ты вдруг решила свести счеты с жизнью?! Нет, ты точно ненормальная!
Мужчина схватил се за плечи и встряхнул, желая вынудить Элейс посмотреть на него.
- Какая вам разница! - воскликнула она. - В этом мире ничто не имеет значения! Для чего мне жить?
- Как это для чего?!
Элейс безуспешно пыталась вырваться.
- И зачем вы только!.. У меня почти получилось, и если бы не вы…
- Ты хоть представляешь, что была на волоске от гибели? Едва не совершила самую большую ошибку в своей жизни.
- Какая ошибка? Я теперь точно знаю, что ад и рай существуют. Умерла бы, и все мои мучения закончились. Плохого я никому ничего не сделала, поэтому на рай могу рассчитывать.
- Вовсе нет, - глухо ответил Франц. - Души самоубийц попадают только в ад. Мне об этом сказал один священник.
- Неправда, я не верю. - Девушка горько заплакала.
- Ненормальная, - снова повторил Франц, но на этот раз мягче. - Он прижал ее к себе и, с ненавистью глядя на все еще раскачивающуюся веревку, тихо попросил: - Поговори со мной.
Рыдания Элейс только усилились. Мужчина вздохнул и, найдя второй табурет, сел на него, предварительно прикрыв дверь чулана.
- В чем же дело? Если тебя кто-то обидел, назови его имя, и я разорву его на части. Или… Ты обижена на меня?
Она отрицательно покачала головой.
- Учти, ты не уйдешь отсюда, пока я не буду уверен в том, что ты не собираешься повторить попытку. А убедить меня можно только в том случае, если ты расскажешь о причинах, побудивших тебя к самоубийству. И признаешь, что они не такие уж значительные, как ты их себе представляла.
- Хорошо вам рассуждать о причинах… - Она недоговорила.
- Элейс, я желаю тебе добра. Еще совсем недавно все было в порядке. Отчего такие резкие перемены?
- Сегодня я окончательно поняла, что у меня нет никаких шансов.
Франц испытывающе посмотрел на нее.
- Да-да… По сравнению с Анной - я серое ничтожество. Она красива, обаятельна, богата… Что тут говорить? И ее наверняка не мучают кошмары по ночам, не мерещатся всякие духи, она не разговаривает с маленьким народом. Ее не называют странной и не шепчутся за спиной.
- Ты говоришь глупости. Анна - это Анна, а ты - это ты. Как вас можно сравнивать?
- Вот и я об этом, - кивнула девушка, и слезы снова потекли у нее из глаз.
- Ты не так меня поняла. Я хотел сказать, что вы совершенно разные люди. И дело не в богатстве или положении в обществе. Все люди равны.
- Да, - мрачно согласилась Элейс, - перед Господом. Вот к нему-то я и собиралась.
- Ты не права, - мягко сказал мастер. - У меня тоже нет ни денег, ни дома, ни замка, но я же не лезу из-за этого в петлю?

Предыдущая страница 31 Следующая страница


Черное солнце 32

- Но ваш талант…
- Талант есть у всех! - отмахнулся Франц. - И твой ничуть не хуже моего! Вся наша затея была бы невозможна, если бы не ты. Мы бы ничего не смогли сделать без медиума.
- Но если я такая замечательная, то почему вы замираете, когда появляется Анна, а не я?! Вы же ее любите! И останетесь здесь, с ней!
- Ты слышала наш разговор? - сухо спросил Франц.
- Да.
- Тогда ты должна знать, что я еще не дал окончательного ответа.
- И так понятно, что вы выберете, - сказала Элейс. - А даже если вы и скажете, что не останетесь с Анной, с этой избалованной девчонкой, которая всегда получает то, что хочет, то лишь для того, чтобы я снова не пыталась убить себя. Это так унизительно…
- А тебе не угодишь… - Он покачал головой. - Получается какой-то замкнутый круг. Значит, всему виной Анна? Раз так, давай завтра же уедем отсюда.
- Вы серьезно?..
- Вполне. И перестань называть меня на «вы». После всего, что произошло, - это не слишком уместно. Если здесь есть дорогие для тебя вещи, то собери их, и мы уедем.
- Вы… То есть ты и я. Вдвоем?
- Да.
- Вы обманываете меня? - не веря, спросила девушка. - А как же Анна?
- А что с ней не так? Свою миссию я выполнил. Она жива-здорова и преисполнена планов. Меня здесь ничто не держит. Утром поговорю с Сильвестром - я уже обещал ему, попрощаюсь с Роммом, Магдой - и в путь. Купим пару лошадей, выедем на дорогу и будем наслаждаться весенними красотами природы.
- Какое счастье… Я об этом не могла даже мечтать. - Слезы Элейс тотчас высохли. - И куда мы направимся?
- В Таурин. Это для начала. Там мне нужно проведать старых знакомых… А потом не знаю. Перед нами будет лежать весь мир. Где сейчас мой отец неизвестно, так что поиски можно начинать с любого места. Надеюсь, он еще жив… - Мастер вздохнул.
- Конечно, мы найдем его, - убежденно сказала девушка. - Вы обязательно встретитесь.
- Да, будет занятно посмотреть на него после стольких лет разлуки… Нам есть что сказать друг другу.
- А ты уже сказал Анне о своем решении?
- Думаешь, стоит портить ей праздник?
- Стоит, - уверенно кивнула Элейс. - Она никогда не слышала слова «нет». Ей будет полезно.
- Я скажу утром, обещаю. После завтрака.
- Она никогда не встает раньше одиннадцати.
- В таком случае я оставлю ей записку. Напишу несколько слов: извинюсь за внезапное отбытие и пожелаю всего самого наилучшего. Записку передам через дворецкого. Джереми будет только рад узнать, что я уезжаю.
- А ты не бросишь меня здесь? Я проснусь утром, а ты исчезнешь, как мои видения.
Франц улыбнулся и покрепче обнял се.
- Какая же ты все-таки недоверчивая… Ну когда я говорил неправду? Я не произнес ни одного слова лжи, с тех пор как стал подростком.
- Когда речь идет о чувствах, все остальное или забывается, или не принимается в расчет.
- Ты настолько сильно меня любишь? - покачал головой мастер.
- Жаль, что ты не можешь ответить мне тем же.
- Случись мне выбирать из всех девушек мира, я бы выбрал именно тебя.
- О, это уже очень много.
Мастер рун внимательно посмотрел на нее. Пелена спала с его глаз. Зачем ждать чуда, когда в нашей власти сотворить его своими руками? Счастье всегда рядом, стоит только замереть и прислушаться к его тихому шепоту.
- Интересно, что подумает Джереми, если застанет нас за этим?
- За чем застанет? - не поняла девушка.
Вместо ответа Франц поцеловал се. Элейс замерла, и если бы он не поддерживал ее, то она бы упала.
- А теперь ты мне веришь? - спросил мужчина, отстраняясь.
- Теперь - да. Ох, - она перевела дыхание, - как же это здорово!
- Рад, что тебе понравилось.
- Еще бы! Я уже боялась, что ты никогда не осмелишься сделать это.
- Элейс, не надо меня дразнить.
- Прости, не могла удержаться.
- Эта ночь насыщена событиями… - Он снова поцеловал ее, на этот раз в щеку, и увлек за собой в направлении двери. - Теперь, если ты не против, нам обоим нужно отдохнуть.
- Сейчас? Отдыхать? Душа просит праздника!
- Ты серьезно? - с опаской спросил мастер.
- Нет, это была шутка. И конечно, глупая, как и все в моем исполнении.
- Не смей так больше говорить! - сказал Франц и добавил: - И думать. Смотри, я хотел показать тебе кое-что…
Он полез в карман курки и вынул оттуда пригоршню драгоценных камней.
- Ой, откуда у тебя столько?
- Я подозреваю, что это проделки кобольдов. Они не могли отпустить меня просто так. Все-таки нашли способ подложить подарок. Я обнаружил эти камни только на поверхности, - он усмехнулся, - я обменяю их у ювелира, и мы сможем купить на них лошадей и еще много чего полезного.
- Да, деньги не бывают лишними…
- При случае надо будет отблагодарить кобольдов. Они не такие уж и плохие. Если их не злить, конечно.
- Они не пожалели драгоценностей только потому, что ты сам от них отказывался. А вот если бы ты специально отправился в горы на поиски сокровищ…
- Но я же не сумасшедший, верно? Ну, может, совсем немножко. Целоваться в чулане как какой-то сопливый подросток, в мои-то годы - разве это нормально?
- У меня так легко и свободно на душе, как никогда раньше, - заметила Элейс. - Я хочу, чтобы так было всегда. Но ты прав, в чулане нам нечего делать. Пойдем выйдем в сад.
Теплый весенний воздух был наполнен цветочными ароматами. Было очень тихо, все звуки остались в доме. Ночное темное небо было чистым, без облаков. Высоко над землей висела полная луна и ярко сияла подобно праздничному серебряному блюду. Ровные ряды деревьев по обеим сторонам дорожки напоминали почетный караул, выстроенный, дабы охранять фонтан, расположенный в центре.
Франц взял Элейс за руку, и они медленно пошли вперед. Они не разговаривали. Девушка молчала оттого, что боялась спугнуть призрачное, такое хрупкое счастье, а мастер, потому что погрузился в собственные мысли. Он вспоминал Раэн и прощался с ней. Его поступок, его выбор не был предательством.
Наша жизнь состоит из страниц, и, переворачиваясь, они сгорают. Их легкий пепел разносит по миру вечный ветер, что дует с тех пор, как существует этот мир. Когда-нибудь в книге совсем не останется страниц, и ветер времени в последний раз закружит догоревшие остатки человеческой жизни. Но это будет потом, а сейчас не стоит оглядываться назад. Раэн - это прошлое. Она и сама была бы рада узнать, что он смирился с ее смертью. Хотя, возможно, она и так это знает. Когда имеешь дело с д у хами, ни в чем нельзя быть уверенным.
Их прогулка по саду затянулась до самого рассвета. Когда восточный край неба стал светлеть, Франц решительно повернул обратно. В их распоряжении было всего несколько часов сна.
Гости частично разъехались, частично были оставлены в поместье - благо, что комнат в нем было больше чем предостаточно. Уже было около десяти, но Анна, утомленная празднеством, и не думала вставать, поэтому завтракали без нее. Большинство гостей тоже не торопились покидать мягкие постели.
Сильвестр бросал на Франца красноречивые взгляды. Ему не терпелось узнать подробности путешествия. Мастер, которому кусок не лез в горло, ограничился одним чаем и, встав из-за стола, направился в библиотеку. Сильвестр тотчас последовал за ним. Они пробыли там около часа. Там же Франц написал Анне письмо, где объяснял причины своего отъезда и желал ей всяческих благ. Послание было выдержано в сугубо официальном тоне. Вручая его Джереми, мастер не мог не заметить, как по губам дворецкого скользнула довольная улыбка.
- Вы уезжаете? - Старик помахал сложенным конвертом.
- Да. Элейс едет со мной.
- Это хорошо, что вы решили не усугублять ситуацию.
Судя по всему, Джереми знал намного больше, чем ему следовало. Дворецкий достал из внутреннего кармана гербовую бумагу со знаком дома Вессвильских и протянул ее Францу.
- Что это?
- Плата. Наличные деньги в доме держать не принято. Если вы предъявите этот вексель в любом из отделений имперского банка, то получите хорошую сумму.
- Я не возьму его.
- Разве вам не нужны деньги? - Джереми был удивлен.
- Нет.
- Хм… Не верю.
В ответ Франц показал ему пригоршню драгоценных камней.
- Они настоящие?
- Да. Подарок кобольдов.
Дворецкий невольно отшатнулся. Он знал немало историй об этих своенравных обитателях гор, и их не стоило рассказывать на ночь детям.
- Думаю, вы нигде не пропадете, - сухо сказал он и кивнул, возвращаясь к полировке столового серебра.
Все это время Элейс бродила по дому, прощаясь с ним. Она чувствовала, что больше никогда не вернется сюда. Домовые оставили в укромном уголке кухни для нее прощальный подарок - засушенные хлебные колосья. Она бережно завернула их в платок и спрятала. Вещей, которые стоило забрать, у нее не было, ведь в доме ей ничего не принадлежало. Когда Франц, полностью одетый, с походным плащом и мечом у пояса встретил ее, Элейс без промедления отправилась с ним. Прошлое, с его горечью и разочарованием, оставалось позади.
Двое всадников остановились перед распахнутыми воротами кладбища. Девушка откинула капюшон и с тревогой посмотрела на мужчину.
- Франц, ты уверен, что это необходимо?
- Да, я должен это сделать. - Мастер спешился и привязал коня к ограде. - Подожди меня, я ненадолго.
Он пошел в глубь кладбища, к хорошо знакомой ему могиле. Здесь, к счастью, кроме него никого не было. Было бы совсем некстати встретить в такой момент кого-нибудь из знакомых. Мастер предпочитал одиночество.
Вот и холодная каменная плита, на которой выбито ее имя… Франц медленно опустился на колени и коснулся ее. За прошедшие месяцы ничего не изменилось.
- Как странно, - пробормотал он. - Моя любовь никуда не исчезла. Просто кусок сердца стал таким же твердым и холодным, как этот камень. И на нем тоже есть твое имя. Он останется там навсегда.
Мужчина немного помолчал, слушая шум ветра. Ждал ли он, что она ответит ему? Возможно, в глубине души он надеялся, что так и будет.
- Раэн, что бы ни случилось, как бы ни повернулась жизнь, я всегда буду благодарен тебя за то счастье, что ты мне подарила. Настоящая любовь не исчезает, а остается на небесах. Ее огненные строки может прочесть каждый. Раэн, не держи на меня зла. Господь - свидетель, я верил, что мы созданы друг для друга. Но не судьба… Прощай.
Мастер положил на плиту букетик ярко-голубых цветов. Это были нейцы. Он встал и постарался запомнить это место именно таким - тихим, безмятежным. Последний приют усталого путника. Когда-нибудь, после того как за его спиной останутся многие километры дорог, ему захочется отдохнуть и он найдет в земле, подобной этой, свое успокоение.
Мужчина пошел обратно. Элейс ободряюще сжала его руку. Франц кивнул, благодаря за поддержку. Запрыгнув на коня, он выехал на нем на дорогу, ведущую в Таурин.
В городе его ждала печальная новость. Этой зимой умер Бернар. Целитель отличался крепким здоровьем для своих лет, и его смерть была неожиданностью. Тем более что накануне не случилось ничего примечательного. Он проведал своих подопечных, поужинал, лег спать, а утром его нашли уже холодным.
Франц с горечью вспомнил слова Бернара о том, что они больше никогда не увидятся. Старик предчувствовал скорый конец. А теперь мастер не мог даже отдать дань памяти Бернару, придя на его могилу. Целитель завещал, чтобы его тело предали огню, по обычаю предков - выходцев с севера, а пепел развеяли по ветру.
Опечаленный мастер в раздумье замер перед домом Бернара и не спускал взгляда с его занавешенных окон. Туда так никто и не вселился.
- Он был твоим другом? - участливо спросила Элейс.
- Да. Бернар был хорошим человеком. Я бы хотел снова увидеть его. Отчего так получается, что стоит только покинуть хорошо знакомое тебе место, как оно тут же меняется? И почему-то не в лучшую сторону. - Франц вздохнул.
- Мы останемся здесь или поедем дальше?
- Я должен встретиться еще с одним человеком. Надеюсь, он будет рад меня видеть.
- А почему ты в этом сомневаешься? - встревожилась девушка.
- Раньше мы с ним плохо ладили. - Франц усмехнулся. - Видишь ли, он - священник. А священники никогда не любили таких, как я.
- Они и медиумов не очень-то любят, - заметила Элейс. - Поэтому, если ты не возражаешь, я с тобой не пойду.
- Как хочешь. Возле храма разбит красивый парк, ты можешь подождать меня там. Или, если хочешь, в той стороне, - он показал, - расположен большой рынок и куча лавок, которые открыты до заката солнца.
- Я подумаю, - задумчиво сказала Элейс. - Я действительно хотела кое-что купить. Но в любом случае, чтобы не искать друг друга, давай условимся встретиться возле храма. Ты говорил, что в Таурине всего одно святилище, так?
- Да, - кивнул мастер. - Отличный ориентир. Я пошел, а ты не забывай торговаться. Местные сразу же почувствуют, что ты приезжая, и захотят содрать с тебя три шкуры.
- Пусть только попробуют. Я сама с них шкуру сдеру, - пообещала Элейс и улыбнулась. - Неужели ты думаешь, что медиума смогут надуть какие-то торгаши? Я же сразу чувствую, когда товар не стоит тех денег, что за него просят.
- Поверь мне, товар никогда не стоит тех денег. В этом и заключается весь смысл торговли.
Элейс махнула рукой и ушла общаться с лавочниками Таурина. Франц направился к храму. Он шел быстро, скрыв лицо под капюшоном. Но это все равно не спасало - каждый пятый житель окликал его по имени и желал ему доброго здравия. Сохранить инкогнито не получилось.
Когда мастер приблизился к храму, оттуда выбежала толпа радостных детей от пяти до двенадцати лет. Они вихрем пронеслись мимо него, но он успел заметить, что в руках у них были различные музыкальные инструменты. Видимо, Римус не оставил попыток обучить их музыке.
Вслед за детьми показался и сам священник. Заметив незнакомого человека в черном плаще и при оружии, он насторожился, но, узнав Франца, широко улыбнулся и сделал шаг навстречу.
- Здравствуй. - Священник первый протянул ему руку. - Я молился за тебя.
- Твои молитвы помогли, - серьезно ответил Франц. - Не раз мне удавалось найти выход из безвыходных ситуаций.
- Ты так внезапно уехал после нашего разговора… Где ты пропадал?
- О, я совершил необыкновенное путешествие. Ты не поверишь, если я расскажу тебе. Даже несмотря на то, что я мастер рун.
- Почему же, - по губам священника снова пробежала улыбка, - поверю.
- Только учти, на этот раз это будет не исповедь, а дружеская беседа.
- Значит, я могу с чистой совестью разболтать ее содержание кому угодно, - заметил Римус. - Отлично. А то многие жалуются на то, что я - отвратительный собеседник.
- Конечно, ведь от тебя ждут сплетен. Ты знаешь тайные мысли каждого в этом городе.
- Не преувеличивай. Не все же приходят ко мне на исповедь. Ты хорошо выглядишь. - Римус отошел немного назад, оглядел его со всех сторон и одобрительно кивнул. - Поездка пошла тебе на пользу. Появился блеск в глазах, румянец…
- Римус, что ты такое говоришь! Какой румянец? Я взрослый мужчина, а не жаждущая выйти замуж девица.
- Мне виднее, - отозвался священник. - Кстати, да будет тебе известно, в подвале этого храма хранится недурное красное вино…
- Предлагаешь отметить нашу встречу?
- Символически.
- А как же твои прихожане?
- Я для них и так делаю больше, чем в моих силах. И для них, и для их детей. Должна же у священника быть хоть минутка свободного времени? Или час.
- Или два. Мой рассказ будет длинным, - сказал Франц.
- Какое коварство… - пробормотал священник. - Что поделать - два так два. Своего бравого скакуна можешь привязать вон к тому кустику.
Мастер рун последовал его совету. Животное посмотрело на него умными глазами, как бы говоря, я все равно не убегу, можешь не беспокоиться, и принялось щипать траву. Они вошли в святилище. На этот раз Франц не чувствовал того дискомфорта, что он испытывал при прошлом посещении. Римус, ловко проскользнув между беспорядочно расставленных лавок, проявил чудеса ловкости, не зацепившись ни за одну из них подолом рясы.
- Господи, прости мне этот бардак… - виновато пробормотал он. - Но когда пытаешься заниматься с детьми, твоя жизнь превращается в стихийное бедствие. Ничего не успеваешь.
- Но тебе же это нравится?
- Всегда мечтал властвовать над душами. Тем более детскими. - Римус скорчил гримасу. - Но, похоже, мне это не слишком удается.
- Твоя музыка замечательная.
- Скажешь тоже… Кстати, я все-таки закончил свое сочинение. Во всяком случае, я не желаю больше в нем ничего менять, дабы не испортить. Мне кажется, Раэн бы оно понравилось.
- Ты мне сыграешь?
- Обязательно, - кивнул священник. - Но сначала ты расскажешь мне свою историю.

Предыдущая страница 32 Следующая страница


33 Майя Зинченко

Римус гостеприимно распахнул дверь, ведущую в его покои. В раскрытое окно, расположенное под самым потолком, влетела голубка и, сделав круг, спокойно уселась на раскрытую ладонь священника.
- Ты еще и птиц приручаешь, - удивился мастер. - Я их иногда подкармливаю, - признался Римус. - Не обижаю. Вот они меня и навещают.
- Чем больше я тебя узнаю, тем больше мне кажется, что ты святой. Музыка, голуби… Любовь к ближним. Ты действительно человек?
- Ах, Франц, меня мучают те же демоны, что и остальных. - Римус отодвинул в сторону столик с бритвенными принадлежностями. - Присаживайся, а я пока схожу в подвал.
Нужно признать, что Франц отлично провел время. Вино, разлитое по старым бронзовым кубкам, было отменным, собеседник доброжелательным. Два с половиной часа пролетели незаметно. Римус слушал его рассказ, не прерывая. Только когда речь зашла о зверствах черных магов, его руки непроизвольно сложились в молитвенном жесте.
- Не переживай, теперь с магами покончено, - успокоил его Франц.
- Упокой Господь их душу и прости злодеяния. Это же надо было так ошибиться…
- Они долгое время держали в страхе целый край. И все из-за этого камня. - Он протянул священнику Ловца Душ.
- Поразительно, - Римус покачал головой, - как такой маленький камешек способен стать причиной стольких бед.
- Хорошо, что все уже закончилось. Я ввязался в противостояние магов и гномов помимо своей воли, но в итоге результат стоил потраченных усилий.
- Я рад, что ты узнал, кто твой отец.
- Да… Никогда не знаешь, где найдешь, где потеряешь… Мой отец известный, в узких кругах, разумеется, волшебник. Могли я себе такое представить?
- Ты отправишься на его поиски?
- Конечно. Собственно, других дел у меня сейчас нет.
- Как ты думаешь, где он теперь?
- Эрай в плену. - Франц сжал кулаки. - Гномы были о нем очень хорошего мнения, а они не пускают слов на ветер. Они сказали, что волшебник обязательно вернулся бы обратно. А раз не вернулся - значит, его удерживают силой.
- Будь осторожен, Франц. Когда волшебники выясняют отношения, простым людям лучше держаться в стороне. Понимаю, остаться безучастным ты не имеешь права, но осторожность не повредит. Тем более если ты как две капли воды похож на отца. Твои возможные враги заметят тебя раньше, чем ты их. У них будет преимущество, право первого удара. А первый удар, нанесенный умелой рукой, чаще всего бывает и последним.
- Ты прав. Может, мне изменить внешность? Отпустить бороду, например?
- С другой стороны, сочувствующие Эраю, его старые друзья тоже могут узнать тебя и снабдить необходимой информацией. Помочь.
- Хм, - Франц задумался, - в таком случае ничего не буду менять. Никаких бород, а то еще Элейс разонравлюсь…
- Симпатичная девушка, да? - Римус лукаво усмехнулся, допивая вино.
- Если бы ты не был священником, я бы начал волноваться.
- Боюсь, успех у женщин - это не для меня. - Он со значением потеребил рукав рясы. - Впрочем, сам виноват. Раньше надо было об этом думать. Женщины, любовь… Нет, я не могу принадлежать одной женщине, когда в моей любви и понимании нуждаются столько людей. Быть священником очень тяжело. Франц. И дело даже не в сохранении тайны исповеди. Больше всего угнетает необходимость быть постоянным примером для всех. Я стараюсь, очень стараюсь…
- И тебе это удается.
- А наша с тобой размолвка?
- Я уже и забыл о ней.
- Рад это слышать. - Римус взял лютню, лежавшую на кровати, и провел по струнам. - Моя прощальная песнь…
Он принялся играть, закрыв глаза. Тонкими длинными пальцами священник бережно касался струн, и Франц не спускал глаз с его рук, завороженный чудесной мелодией. Музыкальный талант Римуса был от Бога.
Мастеру снова при виделось лесное озеро, в окружении вековых деревьев и зеленых полян. Солнце ласково сияло, небо было чистым, без единого облачка. В холодной, прозрачной как хрусталь воде плавали белые и желтые кувшинки. Римус заиграл быстрее, и легкий ветер пронесся над гладью озера. По воде прошла мелкая рябь, кувшинки закачались. Где-то вдалеке послышался счастливый смех, а священник продолжал перебирать струны. Озеро, лес и солнце будут вечно. Они будут, пока существует вселенная, а в ней есть эта мелодия и надежда.
Римус уже давно перестал играть, а Франц все еще сидел, не шевелясь и слушая отзвуки музыки. Теперь она звучала в его сердце.
- Ну как? - осторожно спросил священник.
- У меня нет слов. Римус, ты превзошел самого себя.
- Серьезно?
- Это великолепно. Более душевного прощания я никогда не слышал и думаю, что и не услышу. И почему в обычном куске дерева, - мастер прищурился и посмотрел на лютню, - скрыта столь невероятная сила? Скажи, ты никогда не играл Раэн?
- Нет.
- Зря. Если бы ты хоть раз сыграл нечто подобное, она бы полюбила тебя, невзирая на рясу и общественное мнение. Ни одна женщина не устоит перед такими мощными чарами.
- Именно этого я и боялся, - тихо сказал священник. - Поэтому и не играл.
Франц посмотрел в окно, за которым уже наступили сумерки.
- Римус, мне пора.
- Спасибо, что зашел. Когда следующий раз заглянешь в Таурин, я буду рад тебя видеть.
- Взаимно.
Священник проводил Франца до дверей храма. Невдалеке от входа, пиная камешки, со скучающим видом бродила Элейс. Купив все необходимое в лавках, она уже больше часа ждала мастера. Ее конь стоял рядом, лениво пощипывая траву.
- Это она? - спросил Римус.
- Да, - ответил Франц и почувствовал, что краснеет. - Совсем не похожа на Раэн, правда?
- Не похожа, - согласился священник. - Но ведь важен человек, а не его лицо. А у Элейс под милой внешностью скрыта добрая душа… Достойный выбор. Смотри не обижай ее. Если девушка разуверится в тебе, то последствия могут быть непоправимые.
- К чему ты клонишь?
- Ты старше и должен стать для нее наставником в этой сложной, полной противоречий жизни.
- Ох, Римус… Я так и знал, что мне не удастся избежать твоих нравоучений.
- Все-все… - Священник поднял руки. - Больше ни слова. А то ноги твоей больше не будет в этом храме… Удачного пути. - Он повернулся к входу.
- Куда ты? Я думал вас познакомить.
- Нет, не стоит этого делать. Молодая красивая девушка - это совсем не то, что надо видеть перед сном священнику Отвлекает от молитвы… Ты меня понимаешь?
Франц кивнул.
- Будьте счастливы.
Римус бросил прощальный взгляд на друга и скрылся в храме. Мастер медленно спустился вниз.
- А я вас видела, - проворчала Элейс. - О чем это вы шептались как заговорщики?
- Хм, мы обсуждали тебя и пришли к выводу, что ты очень красивая, добрая, замечательная…
- А еще мастер… - Она покачала головой. - Это тебя священник врать научил?
- Нет, это чистая правда. - Франц поцеловал ее и запрыгнул на коня. - Не боишься ехать ночью?
- И ты спрашиваешь меня об этом после стольких дней, проведенных под землей? - Элейс рассмеялась. - После того, что довелось пережить, примитивная ночная прогулка меня уже не испугает. Тем более что со мной рядом ты. - Девушка поправила сумку и с легкостью вскочила в седло. За последнюю неделю она основательно поднаторела в верховой езде.
- Вот и славно. Именно это я и ожидал услышать. Хорошо, когда твоя спутница не жалуется на невыносимые условия и не называет тебя тираном.
Франц подмигнул Элейс, вызвал руну света и отправил огонек освещать им путь.

Предыдущая страница 33


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Майя Зинченко

Черное солнце

 Читать книгу

Аннотация

Хорошему мастеру рун всегда найдется дело. А уж тем более – в городе Ауроке, где по окрестным дорогам рыскают волки оборотни, в пещерах ведут черные ритуалы маги убийцы, а единственная наследница герцога, прекрасная Анна, стала вампиром и теперь выходит на поиски кровавой трапезы.Однако согласиться на работу в Ауроке не спешит ни один из мастеров… кроме ищущего смерти Франца, смелого, как бывают смелы только те, кому уже нечего терять, – и юной Элейс, обладающей даром медиума и поклявшейся всюду сопровождать Франца…

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel