Майкл Суэнвик - Путь прилива

1 Майкл Суэнвик

1. ПОЛЕТ «ЛЕВИАФАНА»

С неба свалился чиновник.
Мелькнула бело-голубая, с огромными (скоро будут таять) полярными шапками Миранда, еще мгновение, и он стоял на поверхности. Оставалось только пересечь скоростным автобусом каменистые равнины Пидмонта и - вот он, Порт-Ричмонд, ближайшая стоянка дирижаблей.
Чиновник вылетел первым же рейсом. «Левиафан» плыл над лесами и коралловыми холмами Приливных Земель. Где-то там, внизу, специализированные экологии деловито готовились к преображающему волшебству Великого прилива. А в покосившихся деревенских халупах, на скрытых от глаза плантациях люди готовились к переезду.
В салоне «Левиафана» было пусто. Сцепив руки за спиной, чиновник хмуро глядел в кормовой иллюминатор. Пидмонт застилала голубоватая дымка, а вдали, на горизонте, клубились грозовые тучи. Воображение .рисовало каскад водопадов, за которым Полдень терял свое имя, рыбоястребов, кружащих в восходящих потоках воздуха. Приливные Земли кишели жизнью, словно исполинская чашка Петри, поросшая сине-зеленой плесенью. Грязь и убожество - вот что лежит внизу. Невыносимая грязь, тоскливое убожество. Ему страстно хотелось вернуться в прохладную, стерильную обстановку глубокого космоса.
На бурой поверхности воды - яркие крапинки, это тянутся вверх по реке караваны плавучих домов. Богатенькая буржуазия благоразумно сматывается в Порт-Ричмонд пораньше, пока цены за буксировку не прыгнули до небес. Чиновник тронул регулировку окна, и джунгли бросились ему в лицо; на деревьях, бывших прежде мутными силуэтами, стал различим каждый листок. Тень дирижабля неслась вдоль северного берега реки, по болотистым низинам, раскачивающимся на ветру фрагмитам, скрюченным водяным дубам. С нижней ветки дуба в воду испуганно посыпались похожие на желудей осьминожки, они мгновенно забились в какую-то щель, оставив после себя расходящиеся по мутно-коричневой глади круги.
- Ты только понюхай, какой воздух, - сказал квази-Корда.
Чиновник повел носом. Легкий запах земли, исходящий от развешанных по стенам корзин с лианами, плетеные птичьи клетки слегка пованивают пометом.
- Да, пора бы и почистить.
- В тебе нет ни на грош романтики.
Квази прислонился к подоконнику, руки его расслабленно болтались - сентиментальный скелет, да и только. В стене иллюминатора мерцало бледное пятно, отражение лица Корды, выведенного на головной экран конструкта.
- Я бы что угодно отдал, чтобы оказаться там, на твоем месте.
- Кто ж вам мешает? - кисло поинтересовался чиновник. - Вы же старший по званию.
- А ты не мог бы без шуточек? Это же не какая-нибудь там разовая контрабанда, под ударом находится вся система контроля над технологиями. Если мы пропустим туда хотя бы одну самовоспроизводящуюся технологию… да чего там, ты и сам прекрасно знаешь, насколько хрупко равновесие планеты. Именно для таких операций и нужен наш Отдел - если, конечно, он вообще кому-то нужен. Так что я был бы крайне благодарен, если бы ты хоть сейчас, для разнообразия, малость попридержал свой нигилизм.
- Я обязан говорить то, что думаю. За это мне и платят деньги.
- Весьма распространенное заблуждение.
Корда отошел от окна, нагнулся, взял пустое блюдо для сластей, перевернул его и зачем-то осмотрел дно. Нервная суетливость движений квази могла удивить любого, знакомого с оригиналом. Настоящий Корда был тяжеловесным, вялым и медлительным. Процесс дупликации словно вывел наружу капризного, привередливого человечка, погребенного обычно в этой туше.
- Ты обратил внимание, что у всей местной керамики снизу, на дне, обязательно есть не покрытое глазурью пятно.
- Это место, которым их ставят в печь. Ну хоть бы какая реакция в глазах.
- Здесь же не космос, а планета. Постоянное тяготение. Здесь нельзя обжигать керамику в невесомости.
Корда удивленно покачал головой и отложил блюдо.
- У тебя были еще какие-нибудь мысли? - продолжил он прерванный разговор.
- Я подавал прошение о…
- Полномочиях. Да, да, конечно. Оно у меня в столе. К сожалению, об этом не может быть и речи. Технологическая комиссия относится к местным властям нежно и трепетно. И не надо смотреть на меня волком. Я направил твое прошение через Министерство внешних сношений прямо в Каменный дом, но они его завернули. Они, видите ли, не хотят нарушать суверенитет туземцев. Так что отпихнули твою бумажку почти не глядя. А заодно добавили некоторые ограничения, как то: тебе запрещено носить оружие, осуществлять аресты и - это отмечено особо - делать вид, что ты имеешь какое-то там право требовать от туземцев содействия своим поискам.
Корда наклонил одну из корзинок и на несколько секунд зарылся лицом в зелень. Отпущенная, корзинка стала нудно, раздражающе раскачиваться.
- Ну и что же должен я делать? Подкатить к Грегорьяну и сказать: «Извините ради Бога, я вот тут не имею права даже разговаривать с вами, но у меня есть сильное подозрение, что вы захапали нечто вам не принадлежащее, так что не будете ли вы добры вернуть оную хрень»?
Прямо под окнами в переборку было встроено несколько убирающихся письменных столов. Корда выдвинул один из них и внимательно обследовал все, что на нем лежало, - бумагу, карандаши, блокноты.
- Не понимаю, - сказал он наконец, - чего это ты, собственно, так раскипятился. Нечего капризничать, ты прекрасно со всем справишься. Раскинь мозгами и обязательно что-нибудь придумаешь, квалификации у тебя, слава Богу, хватает. Да, чуть не забыл. Каменный дом согласился прикомандировать к тебе офицера связи. Некто по фамилии Чу, из внутренней безопасности.
- А будет у него право арестовать Грегорьяна?
- По идее - да, я почти в этом уверен. Но ты же знаешь все эти планетарные правительства - на практике он будет больше приглядывать за тобой самим.
- Потрясающе.
Прямо на них надвигалась стая облаков, принесенная ветром с океана. «Левиафан» чуть задрал свое тупое рыло и бросился вперед. Окна заволокло серой мутью, обшивка дирижабля мгновенно намокла.
- Мы даже не знаем, где искать этого типа. Корда задвинул стол на место.
- Нечего прибедняться, ты найдешь кого угодно - лишь бы он сам знал, где находится.
Чиновник смотрел в окно, стихии разбушевались не на шутку. Капли барабанили по ткани баллона, шлепались в стекло, косыми струйками скатывались вниз. Дождь налетал какими-то порывами - плотный ливень чередовался с относительно спокойными промежутками. Земля исчезла, растворилась, огромный дирижабль словно повис посреди превратившегося в хаос мира. Стук дождя и надрывный вой двигателей били по ушам, мешали разговаривать. Было похоже на конец света - хотя, с другой стороны, кто там знает, на что этот самый конец будет похож.
- Вы хоть понимаете, что через несколько месяцев все это будет под водой? Или мы разберемся к тому времени с Грегорьяном - или уже не разберемся никогда.
- Да со всем ты разберешься, и не через несколько месяцев, а гораздо раньше. И вернешься во Дворец Загадок задолго до того, как временный исполняющий успеет привыкнуть к твоему креслу и решит, что оно досталось ему навсегда.
Улыбка Корды должна была, видимо, означать, что начальничек шутит.
- Первый раз слышу, что вы кому-то там передали мои обязанности. И кому же именно, если не секрет?
- Оборона крепости временно поручена любезно на то согласившемуся Филиппу.
- Филипп?! - Холодное, неприятное покалывание в затылке - словно под водой, когда знаешь, что где-то там, поближе к поверхности, кружат голодные акулы. - Вы передали мой пост Филиппу?
- А что, мне казалось, он тебе нравится.
- Нравится, нравится, - отмахнулся чиновник. - Только вот годится ли он для этой работы?
- Не принимай все так близко к сердцу. Должен же кто-то выполнять рутинные твои обязаннести, а Филипп для таких дел очень даже подходит. Это что же, весь Отдел должен был прекратить всякую деятельность и ждать, пока ваша милость вернется из командировки? Что-то ты мне сегодня не нравишься.
Квази снова выдвинул стол, достал и включил телевизор. Звук ударил чиновнику по ушам, чуть не разрывая барабанные перепонки; Квази убавил громкость до еле слышного бормотания и начал переключать каналы. Нигде ничего интересного.
«Левиафан» вырвался из облаков, в окна брызнул ослепительный свет, и чиновник зажмурился. Теперь вокруг тени дирижабля, летящей по мокрой, сверкающей зелени леса, мерцала расплывчатая радужная каемка. Воздушный корабль весело встрепенулся и пошел вверх, словно стремясь пробить купол неба.
- Вы ищете на этой хреновине что-нибудь конкретное или просто хотите лишний раз потрепать мне нервы?
Корда выпрямился и обиженно отвернулся от телевизора.
- Я хотел найти какой-нибудь из рекламных роликов Грегорьяна. Чтобы дать тебе некоторое представление о противнике, да и вообще об обстановочке. Ладно, не бери в голову. Да и вообще мне нужно заняться работой. А ты уж, будь ласка, постарайся прокрутить все это дело самым лучшим образом. Я на тебя надеюсь.
Они обменялись рукопожатием, и лицо Корды исчезло с экранчика квази. Робот перешел на автоматику, убрался в угол и замер.
- Филипп! - В голосе чиновника звенела ненависть. - Вот же ублюдки!
Он чувствовал - чувствовал с тошнотворной отчетливостью, - как земля уходит из-под ног. Нужно сворачивать эту историю по-быстрому и - бегом, со всех ног бегом назад, во Дворец Загадок. Этот сучий Филипп - он же если что заграбастает, так потом и не выцарапаешь. Чиновник наклонился и выключил телевизор.
Экран потух, и сразу же обстановка в салоне чуть заметно изменилась - словно ушло облако, долго заслонявшее солнце, или в душной, прокуренной комнате распахнули окно.
Чиновник надолго задумался. Просторный салон был залит светом, между окнами висели кашпо с яркими орхидеями, в клетках, развешанных среди корзин с лианами, прыгали и чирикали пестрые дождевки. Обычно «Левиафан» возил туристов, однако недавно правительство Миранды закрыло все курорты Приливных Земель - чтобы отпугнуть этих самых туристов. Опыт показал, что при переселении с ними очень много хлопот, гораздо больше, чем с местными. Роскошь салона резала глаза, однако и дизайн оформления и выбор материалов ясно свидетельствовали о желании сэкономить вес - без оглядки на стоимость. Экономия на топливе никогда не окупит добавочных расходов - ну и черт с ним, главное - досадить внепланетным производителям батарей.
Обычная ситуация, возникающая буквально каждый раз, когда контроль над технологиями болезненно задевает местную гордость.
- Прошу прощения, сэр.
На пороге появился некий молодой человек с небольшим столиком в руках. Одежда парня выглядела, мягко говоря, необычно - нечто вроде балахона, расшитого звездами и полумесяцами, ибисами и какими-то чудовищами, хитрая ткань непрерывно переливалась, меняла свой цвет от ярко-алого до ярко-синего и назад. Установив столик посреди салона, странный хмырь сдернул покрывавшую его тряпку, обнаружив аквариум - с водой, но без рыбок.
- Лейтенант Чу, - представился он, протягивая чиновнику руку. - Ваш офицер связи.
Хрен ли ж ты перчаточку-то свою белую не снял, хамье несчастное, подумал чиновник, однако руку пожал и сказал совсем другое:
- Я ожидал, что ко мне прикомандируют кого-нибудь из внутренней безопасности.

- Работая в Приливных Землях, мы предпочитаем не особенно засвечиваться. - Чу распахнул балахон, и чиновник увидел синюю летную форму. - В данный момент я исполняю роль местного затейника.
Временно исполняющий обязанности затейника картинно развел руками и кокетливо склонил голову набок, словно напрашиваясь на комплимент. Чиновник решил, что этот хмырь ему не нравится. Определенно не нравится.
- Чушь какая-то. Для чего ломать такую комедию? Я хочу просто поговорить с человеком, вот и все.
Лукавая, чуть ли не заговорщическая, с подмигиванием, улыбка. Щечки у Чу были пухленькие, под левым глазом - то ли небольшой шрам, то ли татуировка в форме звездочки, метка, одним словом; при улыбке эта метка спряталась в складочку юной, почти девичьей кожи.
- Извините, сэр, но что вы собираетесь делать, если сумеете с ним встретиться?
- Поговорю. Попытаюсь выяснить, не попала ли ему в руки некая контрабандная технология. Если окажется, что да, - постараюсь обрисовать возможные последствия, буду уговаривать, чтобы он вернул технологию законным хозяевам. Далее мои полномочия не простираются.
- Ну а если он откажется? Что тогда сделаете?
- Во всяком случае, ни мордовать его, ни тащить в тюрьму я не намерен, если вы на это намекаете. Да и вообще - видите, какая у меня трудовая мозоль?
Чиновник любовно похлопал себя по весьма основательному животу.
- А вдруг, - рассудительно возразил Чу, - у вас есть всякие там внепланетные научные чудеса, вроде как по телевизору показывают? Мышечные импланты и прочее.
- Запрещенная технология есть запрещенная технология. Воспользуйся мы такими штуками, мы бы и сами были не лучше тех преступников.
Чиновник откланялся, а затем спросил с каким-то внезапно вспыхнувшим энтузиазмом:
- Ну и с чего же мы начнем?
Лейтенант мгновенно - словно марионетка, которую дернули за ниточки, - подтянулся и стал очень деловитым,
- Если у вас, сэр, нет каких-либо возражений, я хотел бы сперва ознакомиться с вашими материалами по Грегорьяну - улики, выходы на него и так далее. Потом я изложу, что известно нам,
- Первым делом мне хотелось бы подчеркнуть, - начал чиновник, - его умение вызывать к себе симпатию. Это отмечают практически все, с кем я беседовал. Родился на Миранде, где-то здесь, в Приливных Землях. Прошлое его довольно туманно. Проработал несколько лет в биолабораториях Внешнего круга. Приличный, сколь я понял, исследователь, но ничего такого уж из ряда вон выходящего. С месяц назад внезапно уволился, вернулся на Миранду и переквалифицировался в чудотворца. Стал каким-то там колдуном, или шаманом, или еще что - не сомневаюсь, что тут ваша информация значительно обширнее моей. Все бы ничего, но вскоре появились подозрения, что он прихватил с собой ключевой элемент одной из запрещенных технологий. Вот тут-то и вмешалась Технологическая комиссия.
- Ну как же такое могло случиться? - Улыбка Чу стала откровенно издевательской. - Ведь эмбарго Техкомиссии считается святым и нерушимым.
- Как ни прискорбно, это не первый подобный случай,
- А что там пропало?
- Я не уполномочен это обсуждать.
- Что, настолько важная штука? - Чу задумчиво прищелкнул языком. - Ладно, а что же, собственно, известно об этом мужике?
- Мы знаем о нем на удивление мало. Внешность, генетический код, анкетные и тестовые данные - вот, собственно, и все. Беседы с несколькими его знакомыми не дали практически ничего - этот жук, похоже, ни с кем не поддерживал тесных отношений и никогда не говорил о своем прошлом. Ретроспективно складывается впечатление, что он замыслил эту кражу уже давно и темнил вполне намеренно.
- У вас есть его досье?
- Досье Грегорьяна, - сказал чиновник, а затем открыл чемоданчик и достал оттуда какую-то бумажку.
- А что у вас там еще? - с любопытством вытянул шею Чу.
- Ничего.
Чиновник продемонстрировал абсолютно пустой чемодан, а затем передал лейтенанту досье, напечатанное, по последней моде высоких миров, в формате «белый лотос» и свернутое до размеров носового платка.
- Благодарю вас.
Чу поднял руку с досье над головой, сделал еле уловимое движение кистью, и белый квадратик словно испарился. Затем он покрутил ладонью, давая чиновнику убедиться, что в ней ничего нет.
- А еще раз можно? - улыбнулся чиновник.
- Первая заповедь фокусника - ничего не делай «на бис», когда зритель знает заранее, чего следует ожидать, - нагловато сверкнул глазами офицер внутренней безопасности. - Однако, с вашего позволения, я хотел бы продемонстрировать нечто другое.
- А это что, как-нибудь относится к делу?
- Ну, - пожал плечами Чу, - во всяком случае, это будет довольно поучительно.
- Валяйте, - махнул рукой чиновник. - Не хотелось бы только тратить слишком много времени.
- Благодарю вас, - поклонился Чу, а затем открыл дверцу одной из развешанных по стенам клеток, сунул туда руку и поймал отчаянно вырывавшуюся дождевку. Взмахом другой руки он заставил оконные стекла потемнеть, салон погрузился в темноту.
- Этим фокусом я начинаю свои представления. Делается это следующим образом.
Лейтенант отвесил глубокий поклон и картинно выбросил руку вперед. Все его движения стали резкими, отчетливыми, театральными,
- Добро пожаловать, дорогие друзья, соотечественники и гости нашей планеты. Сегодня мне выпала приятная обязанность развлечь и, до некоторой степени, просветить вас своими фокусами и, как бы это получше выразиться, научным трепом. Вы согласны? - Он вопросительно приподнял бровь. - В каковом случае я толкну небольшую речь об изменчивости местных форм жизни, о бесчисленных уловках, позволяющих ей приспособиться к Великим приливам. В то время как флора и фауна Земли - включая, не в последнюю очередь, и нас с вами - неспособна выдержать наступление Океана, для местной биоты приливы - не более чем нормальное, регулярно повторяющееся явление. Бесчисленные зоны периодических затоплений, эволюция, хренолюция и вся такая мутотень. Иногда мне кажется, что природа похожа на фокусника - ну, скажем, на вашего покорного слугу, творящего чудеса с помощью небольшого набора несложных трюков. И все это сводится к простейшему наблюдению, что здешние животные по преимуществу диморфны, а попросту говоря - принимают в зависимости от сезона Великого года одну из двух резко отличающихся - и легко переходящих друг в друга - форм. Перехожу к демонстрации.
Дождевка уже успокоилась и мирно сидела на указательном пальце Чу. Лейтенант нежно гладил ее по голове. Длинный хвост птички свисал вниз, его перья почему-то напоминали слезы.
- Дождевка - типичный трансформант. Когда наступают перемены, когда Океан затапливает половину континента, она приспосабливается к этим переменам, принимая более подходящую для новых условий форму.
Резкое, неожиданное движение - и обе руки фокусника погрузились в аквариум. Отчаянно сопротивлявшаяся птица исчезла из глаз, скрытая взбаламученной водой. Чу вынул руки из аквариума. Чиновник обратил внимание, что рукава его карнавального балахона остались сухими.
Муть потихоньку осела; вместо исчезнувшей птицы по аквариуму возбужденно металась яркая, разноцветная рыбка с длинным вуалеобразным хвостом.
- Узрите! - возгласил Чу. - Перед вами рыба-воробей, птицеобразная в период Великого лета и рыбообразная Великой зимой. И таким чудесам на нашей планете несть числа.
- Ловкая работа, - иронически зааплодировал чиновник.
- А еще я показываю им фокусы с жидким гелием. Розы, разбивающиеся как стекло, и все такое прочее. Желаете?
- Спасибо, не надо. Вы, кажется, говорили, что демонстрация как-то там связана с делом.
- Самым непосредственным образом. - Глаза фокусника возбужденно блестели. - Я хотел показать вам, насколько трудно будет поймать Грегорьяна. Ведь он волшебник и к тому же местный уроженец. Он может изменять свою форму - и даже форму своего врага. Он умеет убивать мыслью. А главное - он понимает Приливные Земли, а вы не понимаете. Он может призывать таящиеся в этой земле силы, использовать их против врагов, против вас.
- А вы что, и вправду верите, что Грегорьян - волшебник? В смысле, что он и вправду обладает сверхъестественными способностями?
- Да, верим, хотя стараемся не говорить об этом вслух.
Фанатичная убежденность, звучавшая в голосе Чу, делала всякие споры бессмысленными.
- Ясно, - сказал чиновник. - Да, ясненько. Спасибо за разъяснение. А теперь, если вы не против, перейдем к делу.
- Да, сэр, конечно.
Не совсем по форме одетый лейтенант внутренней безопасности потрогал один свой карман, затем другой, на пухленьком, почти детском лице появилось искреннее огорчение.
- Прошу прощения, - смущенно пробормотал он. - Кажется, я оставил все материалы в камере хранения. Вы не могли бы немного подождать?
- Ради Бога, - великодушно согласился чиновник. Суетливое замешательство Чу доставляло ему искреннюю - и вряд ли уместную - радость.
Он снова взглянул в окно, на пробегающий внизу лес. Дирижабль пошел вверх, описал дугу, а затем начал снижаться. Чиновник вспомнил свое первое впечатление от такой же вот махины, так же вот снижавшейся над Порт-Ричмондом. Странным образом, этот допотопный, обвешанный якорями, складными крыльями и подъемниками корабль совсем не казался неуклюжим. Он спускался медленно и грациозно, оглашая окрестности ревом пропеллеров. Необъятное его брюхо обросло ракушками, а многочисленные гайдропы напоминали плети водорослей.
Несколькими минутами позже «Левиафан» пришвартовался к причальной башне, уныло торчавшей на самом краю маленького, насквозь пропыленного городишки. Одинокая фигура в ослепительно белой одежде ловко вскарабкалась по веревочной лестнице, и в ту же минуту дирижабль отчалил. Никто не сошел - да и у кого, собственно, могут быть дела в такой Богом и людьми забытой дыре.
Дверь салона открылась, и чиновник увидел невысокую стройную женщину в форме органов внутренней безопасности. Женщина подошла, предъявила удостоверение и отрекомендовалась:
- Лейтенант связи Эмилия Чу. Сэр, - добавила она встревоженно, - вам плохо?

2. КОЛДОВСКИЕ БОЛОТА

Грегорьян поцеловал пожилую женщину и сбросил ее с обрыва. Мучительно долгое, как в замедленном кино или во сне, падение судорожно извивающегося тела в серую холодную воду, белое пятнышко пены, тут же стертое прибоем, - и все. Нет, не все - в стороне, у самой границы кадра, что-то темное и блестящее, похожее на выдру, пробило поверхность воды, торжествующе перевернулось в воздухе и снова исчезло, подняв фонтан брызг.
- Фокус, - пожала плечами настоящая Чу.
На экране появилось лицо Грегорьяна - тяжелое, матерое, самоуверенное. Губы беззвучно шевелились. Выполни свое предназначение. После пятого просмотра чиновник выключил звук, текстовка ролика прочно сидела в памяти. Отбрось свои слабости. Найди в себе отвагу жить вечно. Рекламный ролик закончился, пленка отмоталась назад, и все пошло по новой.
- Фокус? Как это?
- Птица не может мгновенно стать рыбой. Адаптация требует времени.
Лейтенант Чу закатала рукав и сунула руку в воду. Рыба-воробей метнулась в сторону, яркие плавники встревоженно затрепетали. Поднявшаяся со дна муть заволокла аквариум.
- Рыба-воробей живет в норе - там она и сидела, когда этот тип сунул дождевку в воду. Легкий нажим - и у птицы свернута шея. Остается затолкать несчастную тварь поглубже в песок, а перепуганная рыбка выскочит из норы сама, и вытаскивать не надо.
Она положила на стол маленькое, со слипшимися перышками тельце.
- Все очень просто - когда знаешь секрет.
Грегорьян поцеловал пожилую женщину и сбросил ее с обрыва. Мучительно долгое, как в замедленном кино или во сне, падение судорожно извивающегося тела в серую холодную воду, белое пятнышко пены, тут же стертое прибоем, - и все. Нет, не все - в стороне, у самой границы кадра что-то темное и блестящее, похожее на выдру, пробило поверхность воды, торжествующе перевернулось в воздухе и снова исчезло, подняв фонтан брызг.
Чиновник раздраженно выключил телевизор.
Лейтенант Эмилия Чу прислонилась прямой, как струнка, спиной к окну и закурила тонкую черную сигариллу; безукоризненно отглаженная форма органов внутренней безопасности сверкала ослепительной белизной.
- А Берже - как воды в рот набрал. - Ее палец скользнул по еле заметным усикам. - Похоже, мой имперсонатор исхитрился смыться.
Можно было подумать, что ситуация забавляет эту женщину - и не более.
- Пока мы ничего не знаем, - рассудительно напомнил чиновник.
От былой непогоды не осталось и следа; в окна бил яркий, радостный свет, и теперь вся эта история с лже-Чу казалась фантастической, невероятной, чем-то из области дорожных баек.
- Сходим-ка мы к капитану сами.
Задний обзорный отсек заполняли одетые в шоколадную форму девочки, вырвавшиеся из своей Лазффилдской академии на однодневную экскурсию. Хихикая и толкая друг друга локтями, они таращились на Чу и следовавшего за ней чиновника, которые вскарабкались по металлическому трапу» открыли люк и скрылись в газовом отсеке. Люк закрылся, и сразу стало темно. Они находились внутри треугольного ажурного киля корабля; со всех сторон громоздились слоновьи туши исполинских гелиевых емкостей, редкая цепочка тусклых лампочек создавала впечатление пространства, но ничего толком не освещала. Впереди появилась женская фигура, одетая в летную форму.
- Пассажирам строго запрещается… - Разглядев форму Чу, женщина осеклась на полуслове.
- Нам нужен первый пилот Берже, - сказал чиновник.
- Вы хотите встретиться с капитаном?
Она смотрела на чиновника, словно на сфинкса, неожиданно материализовавшегося, чтобы задать вопрос на засыпку.
- Если вас это не слишком затруднит.
В голосе Чу звенели опасные нотки.
Женщина молча развернулась и повела их сквозь мрачную утробу корабля к носу, к новому трапу, настолько крутому, что взбираться по нему пришлось на четвереньках. На темной деревянной двери рубки управления тускло отсвечивала инкрустация несколько необычного свойства. Роза и фаллос. Женщина трижды отрывисто постучала, затем схватилась за одну из стоек и с обезьяньей ловкостью скользнула куда-то вверх, во тьму.
- Войдите! - пророкотал густой бас.
Чу открыла дверь, и они вошли.
В тесной, насквозь пропитанной вонью пота и грязной одежды рубке царил густой полумрак - лобовой фонарь был наглухо зашторен. Над тремя тускло мерцающими навигационными экранами - единственными в этой конуре источниками света - навис, ссутулившись, капитан Берже. Старый, облезлый орел - мелькнуло в голове чиновника, но затем капитан повернулся, и бледное, птичье лицо оказалось неожиданно благородным. Не облезлый орел, не ощипанный петух, а скорее усталый, обросший редкой бородкой поэт, витающий в неведомых сияющих просторах своего внутреннего мира. Глаза капитана словно не видели незваных гостей, смотрели сквозь них на какую-то далекую трагедию, более важную, чем мелкие неприятности повседневной жизни. И под глазами - большие темные круги.
- Да?
Лейтенант Чу отдала честь; чиновник вовремя вспомнил, что все капитаны дирижаблей являются одновременно сотрудниками внутренней безопасности, и предъявил свои документы.
- Таких, как вы, сэр, на нашей планете встречают без особого восторга, - сказал Берже, мельком ознакомившись с бумагами и возвращая их чиновнику. - Вы держите нас в нищете, мы кормим вас за счет своего труда, своих природных ресурсов - и не получаем взамен ничего, кроме снисходительного презрения.

1 Следующая страница


Путь прилива 2

Ошарашенный такой откровенной враждебностью, чиновник не сразу нашелся с ответом, а капитан продолжал:
- Но я - офицер и понимаю свой долг.
Он закинул себе в рот какую-то пастилку и громко, с хлюпаньем, начал ее сосать. К вони, заполнявшей рубку, прибавился новый, тошнотворно-приторный запах.
- Ну что ж, предъявляйте свои требования.
- У меня нет никаких требований, - начал чиновник. - Я просто…
- Вы говорите с позиции силы. Вы мертвой хваткой вцепились в технологии, способные превратить Миранду в рай земной. Со своими производственными процессами вы можете в любой момент сбить цены, сделать нас неконкурентоспособными, уничтожить нашу экономику. Мы существуем только с вашего благосклонного соизволения - и только в той форме, которая вас устраивает. А потом вы заявляетесь сюда, щелкаете этим кнутом и предъявляете требования - называя их просьбами и притворяясь, что все это делается исключительно для нашей же собственной пользы. Попробуйте, сэр, обойтись без лицемерия.
- Земля - далеко не «рай земной», при всех своих технологиях. Неужели в здешних школах не проходят классическую историю?
- Прекрасный образчик вашего высокомерия. Обманутые вами и ограбленные, лишенные законного наследства, мы обязаны вдобавок низко вам за это кланяться. Нет, сэр, я не буду рассыпаться перед вами в благодарностях, у меня сохранилось еще нечто, похожее на гордость. Кроме того…
Фраза прервалась на полуслове. Капитан клевал носом, мучительно борясь со сном. Его рот раскрылся, закрылся, снова раскрылся и закрылся. Осоловелые глаза поплыли в сторону, словно пытаясь поймать ускользающую мысль.
- Кроме того… Кроме того…
- Иллюзионист, - напомнил чиновник. - Человек, выдававший себя за лейтенанта Чу. Вы сумели его найти?
Берже словно встряхнулся, в его глазах вспыхнуло прежнее негодование.
- Нет, сэр, не нашли, его здесь нет. Он покинул корабль.
- Это невозможно. На единственной стоянке никто не сходил.
- Мы летим к побережью, почти порожняком. Будь это рейс в глубину континента - да, в таком случае человек достаточно изобретательный и ловкий мог бы и спрятаться. Но сейчас все пассажиры у нас наперечет, и команда обшарила весь корабль, снизу доверху. Я даже послал человека в дыхательной маске обследовать гелиевые емкости изнутри. Вашего злоумышленника здесь нет.
- Логично предположить, - вмешалась Чу, - что он заранее обеспечил себе путь отступления. Возможно - прихватил с собой на борт складной планер. Штука эта не очень тяжелая, так что сильному человеку - раз плюнуть. А потом открыл иллюминатор и - поминай, как звали.
На месте этого типа, горько подумал чиновник, я попросту подкупил бы капитана или еще кого-нибудь. Что, скорее всего, и было сделано.
- Странно только, - сказал он, стараясь не выдавать своих подозрений, - чего это Грегорьяну так уж неймется узнать, какой информацией мы обладаем. Не стоит оно таких усилий.
Берже хмуро смотрел на экран и молчал. Затем он тронул ручку управления, и один из двигателей взвыл чуть погромче. Корабль начал медленно разворачиваться.
- Дразнит он вас, - махнула рукой Чу. - Вот и все, и никаких тут нету сложностей.
- Вы думаете? - с сомнением повернулся к ней чиновник.
- Волшебники - они и не на такое способны. Ход их мыслей сразу и не поймешь. Послушайте, а вдруг это был Грегорьян, собственной персоной? Тем более что этот фокусник был в перчатках.
- Снимки Грегорьяна и самозванца, анфас и в профиль, - сказал чиновник. Он достал из чемоданчика влажные отпечатки и разложил их на столе.
- Да нет, тут и говорить не о чем. А при чем тут перчатки?
Чу тщательно сравнила высокую, массивную тушу Грегорьяна с хрупкой фигуркой самозванца.
- Да, - согласилась она. - Ровно ничего общего, вы только посмотрите, какое лицо у одного и какое - у другого.
Даже на фотографии Грегорьян излучал какую-то темную, животную силу. Мощный подбородок и высокий, тяжелый лоб делали его похожим скорее на Минотавра, чем на человека. В статике такие лица кажутся уродливыми, однако достаточно легчайшей улыбки, и в них появляется, Бог знает откуда, незаметная прежде красота. А рядом - круглое, румяное личико лже-Чу. Нет, абсолютно невозможно.
- А перчатки - указание на то, что ваш посетитель - волшебник, - объяснила Чу. - Волшебники татуируют свои руки, каждый освоенный раздел искусства - новый знак, начиная со среднего пальца и вверх, по запястью. У настоящего мага картинки эти доходят до локтей. Змеи, полумесяцы, и чего там только нет. Взглянув на такие руки, вы просто не поверили бы, что имеете дело с пидмонтским чиновником или офицером.
Берже откашлялся, привлекая к себе внимание, и сказал:
- Получи мы соответствующую технологию, на этом корабле сидел бы один-единственный человек. Не имея никакой команды, он справился бы со всем - от погрузки-выгрузки до интервью журналистам.
- Та же самая технология, - заметил чиновник, - лишила бы вас работы. Неужели вы думаете, что ваше правительство стало бы швырять деньги на ненужную роскошь вроде этого вот дирижабля, имей оно возможность построить флот дешевых, быстрых - и быстро разрушающих атмосферу - шаттлов?
- У тирании всегда находятся доводы.
Видимо, Чу надоели эти бессмысленные пререкания.
- Мы нашли мать Грегорьяна, - вмешалась она.
- Действительно?
- Да. - Судя по торжествующей улыбке Чу, розыски были ее собственной идеей. - Она живет на берегу реки, чуть ниже Лайтфута. Дирижабли в их городке не останавливаются, но можно взять у кого-нибудь лодку, там буквально два шага. Идеальная стартовая точка, если уж и вправду влезать в это расследование. Потом займемся телевидением, попробуем проследить деньги. Все наше телевидение транслируется из Пидмонта, но если вы захотите разузнать про эти рекламные ролики побольше, проблем не будет - на каждой стоянке дирижаблей есть терминал.
- Первым делом мы посетим мамашу нашего героя, - сказал чиновник. - А про деньги мы вряд ли что узнаем - у меня есть некоторый опыт общения с местными банками таких вот, вроде вашей, планет.
- Тоже мне проблема, - презрительно скривился Берже. - Грязный след денег заметен буквально на всем.
- Звучит весьма афористично, - улыбнулся чиновник.
- А усмешечки свои приберегите для другого случая! Когда-то у меня было пять жен, по Приливным Землям. - Берже закинул в рот новую пастилку. - Я распределил их самым удобным образом, вдоль своего маршрута и достаточно далеко друг от друга, чтобы ни одна ни о чем не догадывалась. - Чу комически закатила глаза, но капитан ничего не заметил и продолжил свои излияния: - А потом я узнал, что Изольда мне изменяет. Чуть не свихнулся от ревности. Тогда как раз только что запретили эти шаманские культы. Я вернулся после нескольких недель отсутствия и увидел вдруг не бабу, а прямо какую-то мартовскую кошку. У Изольды только-только начинались месячные, весь дом пропитался ее запахом. - Ноздри капитана раздулись. - Вы и представить себе не можете, на что была похожа моя благоверная в такие вот моменты. Только я открыл дверь, как она швырнула меня на пол и стала рвать мою ни в чем не повинную форму, только пуговицы полетели. Сама - в чем мать родила. Ощущение - словно тебя насилует смерч. А у меня в голове одна мысль - не дай бог соседи увидят, неудобно все-таки.
Посмотреть на нас в это время со стороны - так сдохнуть можно было, наверное, со смеху. Я - с красной рожей, полуодетый, барахтаюсь на полу и пытаюсь дотянуться до двери, чтобы закрыть, а на мне верхом - эта дикая кошка.
Ну и что тут, казалось бы, страшного - я же тогда и сам был молодой. Но она такие номера откалывала - не поверите. Изольдочка освоила способы и приемы, которым я ее не учил. Кое-что из этого было мне и вообще в новинку. Мы были сколько уже лет женаты, и вдруг на тебе, у нее появились новые вкусы и замашки. Где она, спрашивается, их подхватила? Где?
- Возможно, прочитала какую-нибудь книгу, - сухо предположила Чу.
- Хрен там, а не книгу! Любовник у нее появился, вот что! Тут и думать было не о чем. Изольда, она же была девка совсем простая, без хитростей. И тогда, в тот раз, она выглядела как ребенок, хвастающийся новой игрушкой. Вот давай, говорила она, посмотрим, что получится, если… Давай притворимся, что ты - женщина, а я - мужчина… А теперь я совсем-совсем не буду двигаться, а ты можешь… На демонстрацию всего, чему она научилась - что она «придумала», - ушло несколько часов, так что у меня было время поразмыслить, что делать дальше.
Когда я выходил из дома, уже стемнело. Изольда спала как убитая, ее длинные черные волосы прилипли к покрытому потом телу, к маленьким острым грудям… А какая была на этом личике спокойная, умиротворенная улыбка - ну прямо ангел, и все тут! Я сунул в карман пистолет и пошел выяснять, кто же это наставил мне рога. Дело не обещало особых трудностей - все говорило за то, что моя драгоценная супруга спуталась с высоким профессионалом, то есть человеком, непременно известным в определенных кругах.
«Определенные круги» квартировали по большей части у самой реки, на набережной. «Да, - отвечали мне практически во всех тамошних забегаловках и борделях, - появлялся здесь один такой классик. Откуда взялся - неизвестно, но квалификация у него - закачаешься, уж это точно».
Негромко, с почти пародийной почтительностью забормотал динамик интеркома.
- Отрегулируйте левые емкости, если надо - то вручную, - сказал Берже, тронув одну из кнопок пульта. - Да. Нет. Действуйте по инструкции.
Последовала пауза, такая долгая, что чиновник утратил уже всякую надежду дослушать повествование до конца. Когда молчание стало совсем невыносимым, капитан вздохнул и продолжил:
- Но найти его я так и не смог. Похабные истории про этого парня рассказывал каждый встречный и поперечный, некоторые девицы ссылались даже не на слухи, а на личные - и очень приятные - впечатления, только где же он сам, герой всех этих легенд? В те времена, после погромов Уайтмарша, на поверхность всплыла уйма самых странных типов, зачастую гораздо более примечательных, чем интересовавший меня корифей секса. Все свидетели сходились на том, что он среднего роста, одевается скромно и благопристойно, обладает несколько специфическим чувством юмора. Что он довольно молчалив, существует за счет щедрот благодарных женщин, что глаза у него - черные, что он редко мигает. Но эти места просто кишели людьми, которые что-то скрывали или от кого-то скрывались. Человек умный и осторожный мог прятаться здесь до скончания века, а этот красавчик именно таким и был - хитрым и предельно осторожным. Он скользил сквозь сумеречный мир ночной жизни, почти никем не замечаемый, как тень. Он никому ничего не обещал, не имел друзей, не имел никакой правильной, ритмичной схемы поведения. Гоняться .за ним было все равно что лупить кулаками по пустому месту. Найти его было невозможно.
Через несколько дней я изменил тактику. Ну чего, спрашивается, ради буду я ноги до задницы снашивать? Изольда виновата - пусть она и побегает. А посему я превратил себя в импотента. Догадываетесь, каким именно образом? С помощью собственного кулака. Старушка Ладонь и пять ее шаловливых детишек. К тому времени, как Изольда до меня добиралась, никакие уже уговоры и понукания не могли заставить моего трудягу хотя бы приподнять усталую голову. Баба была в полном отчаянии. Я, конечно же, изображал смущение и расстройство, пристыженно отводил глаза, а через некоторое время и вообще отказался продолжать бесполезные попытки.
В полной тоске Изольда бросилась искать этого своего любовника - решила, так сказать, припасть к неиссякаемому роднику сексуальной премудрости. Вскоре она предложила мне попробовать некую дыхательную технику и упражнения, снимающие стресс. По нулям. Отпуск подходил к концу. Я держался с Изольдой холодно и отчужденно, она мучилась, считая себя виноватой, и была готова уже на все, лишь бы облегчить мои страдания, привести меня в норму.
К следующему нашему свиданию Изольда «нашла» некоего человека, способного исцелить мой недуг. Да, она знает, что я не люблю всех этих колдунов, но ведь он просто приготовит лекарство, ну чего тут такого страшного? Правда, придется заплатить, и довольно дорого. Здесь у Изольды возникали сомнения. Нехорошо это, когда к таким вещам припутываются деньги. Но это - дело десятое, главное - чтобы я был счастлив… Немного поупиравшись, я позволил себя уговорить. На следующий вечер я наполнил маленький, но тяжелый ящичек серебром и направился к условленному месту - в небольшой гараж, расположенный рядом с пристанью, чуть ниже по течению. Над боковой дверью горела тусклая синяя лампочка. Я вошел.
Как только дверь затворилась, вспыхнул резкий, ослепительный свет, и глаза мои непроизвольно зажмурились. Только через несколько секунд я начал различать обстановку - автомобили, сварочные аппараты, стеллажи с инструментами и масленками. В кабинах грузовиков и на капотах расположились четверо мужчин и две женщины, на меня смотрело шесть пар враждебных, по-совиному немигающих глаз.
Снова забормотал динамик.
- А вы сами что, совсем думать разучились? - раздраженно повернулся к пульту Берже. - Перестаньте отвлекать меня всякой ерундой.
Он отключил интерком и продолжил рассказ.
- Одна из женщин захотела посмотреть на мои деньги. Я кинул к ее ногам содержимое того самого ящика - молескиновый мешочек с восемьюдесятью долларами. Женщина развязала тесемки, взглянула на серебряные монеты и судорожно перевела дыхание. Это, сказала она, из Уайтмарша.
Я ничего не ответил.
Компания молча переглянулась. Я сунул руку под куртку и нащупал пистолет. «Нам очень нужны деньги, - сказал один из мужчин. - Эти суки нас совсем затравили. Они нам в затылок дышат, я прямо вонь их чувствую».
Женщина выгребла из мешочка горсть новеньких, зеркально-блестящих монет. «Этот чеканщик, - сказала она, - исчез незадолго до рейда. Его монеты раздавали всем, кто хотел, - подходи и бери. Лично я не захотела. И подумать только, - пожала она плечами, - как быстро все меняется».
Эти люди считали, что я ограбил какого-то их собрата, смотрели на меня как на мародера. А вы-то, кстати сказать, знаете хоть что-нибудь про зачистку Уайтмарша?
- Нет, - покачал головой чиновник.
- Так, отдельные слухи, - пожала плечами Чу. - В школе про это не проходят.
- И очень зря, - возмущенно фыркнул капитан. - Пусть бы дети знали, на что способно драгоценнейшее наше правительство. Это было очень давно, когда Приливные Земли только-только еще заселялись, когда всюду, как грибы после дождя, появлялись различные коммуны и утопии. Сообщества безвредные и немощные, они возникали словно ниоткуда, существовали месяц-другой и бесследно исчезали. Колдовские культы Уайтмарша были совсем иного свойства, они распространялись, как лесной пожар. Люди, и мужчины и женщины, начинали разгуливать в чем мать родила. Они не ели мяса. Устраивали ритуальные оргии. Отказывались служить в ополчении. Заводы и фабрики закрывались - никто не хотел там работать. Урожай гнил на корню - никто его не убирал. Дети не получали образования. Каждый, кто ни попадя, чеканил собственные монеты. У этих людей не было руководителей. Они не платили налогов. Такого положения не стерпело бы ни одно правительство.
Эту заразу выжгли каленым железом. Одним ударом, за один-единственный день, культы были сметены, немногие уцелевшие ударились в бега. Они, эти самые уцелевшие, насмотрелись таких кошмаров, что никогда уже не осмелятся снова поднять голову. Я понимал, что нахожусь в огромной опасности, но старался не выказывать ни малейшего страха. Ну так что, спросил я, нужны вам деньги или нет?
Один из мужчин взял мешочек, взвесил его на ладони, а затем, как я и надеялся, рассовал часть монет по карманам. «Мы разделим их поровну, - сказал он. - Пока мы не сломлены - Уайтмарш жив». Затем он кинул мне сверток каких-то трав, замотанный в грязную тряпку, и сказал, издевательски усмехнувшись: «От этого мертвый встанет, не говоря уж о твоей хлипкой принадлежности».
Я сунул сверток в тот самый свинцовый ящик, повернулся и ушел. Дома я измолотил Изольду в кровь и вышвырнул на улицу. Подождав с неделю, я сообщил в органы, что где-то здесь, неподалеку, скрывается группа беглых сектантов. И дня не прошло, как обнаружились монеты, а вместе с монетами и беглецы. Я так и не знаю, кто из этих приятелей испоганил мою Изольду, но монеты все еще были при них, так что виновный наказан. Да уж, наказан так наказан.
- Извините, - сказал чиновник, - но я не совсем вас понимаю,
- Меня засылали в Уайтмарш с заданием, за несколько дней до зачистки. Я убрал чеканщика, а затем облучил всю его продукцию - начальнички снабдили меня специальным прибором. Многие из смывшихся имели в своих карманах горячие монеты - и никак не могли понять, каким это образом органы так быстро их отлавливают. А потом у них появились радиационные ожоги - и в самых к тому же неприятных местах. У меня сохранились снимки - пакостное, доложу вам, зрелище.
Капитан сунул руки в карманы, помолчал и добавил:
- А отраву эту я скормил Изольдиному псу. Помучался бедняга и сдох. Вот и верь после этого волшебникам.
- Запрещенная технология, - заметил чиновник. - Планетарное правительство не вправе использовать подобные излучатели. Слишком велика опасность.
- Опытная ищейка делает стойку! Давай, ловец человеков, бери след - если он не слишком остыл за эти шестьдесят лет, - горько усмехнулся Берже, повернувшись к своим экранам. - Я смотрю вниз и вижу всю свою жизнь. Мы стартовали в районе Измены Изольды, известном еще под названием «Рога». Дальше следуют Ожидание Пенелопы, Ранняя смерть и Развод. В самом конце маршрута расположен мыс Разочарования, чем и завершается список моих супруг. Я отстранился от этой земли, но не могу покинуть ее окончательно. Я жду. Чего? Может быть - рассвета.
Нажимом кнопки Берже раздвинул шторы, и чиновник болезненно сморщился. В ярком свете, хлынувшем сквозь стекло лобового фонаря, лицо капитана с бледными складками щек выглядело дряблым и немощным. Внизу проплывали крыши, башни и шпили, среди которых вздымался золотой, ощетинившийся антеннами купол Лайтафута.
- Я только червь, слепо извивающийся в темнице этого черепа, - задумчиво, словно самому себе, сказал Берже.
Странная реплика застала чиновника врасплох. Он неуютно поежился, осознав вдруг, что эти пристальные глаза вглядываются не в ужасы прошлого, а в будущее. В медленной, с остановками, речи чувствовались первые признаки одряхления; капитан словно заглядывал в пропасть жалкого, беззубого существования и таящуюся в глубинах этой пропасти смерть. Жизнь и смерть, столь же неразличимые, как океан и небо на далеком горизонте.
Чиновник и Чу направились к выходу.
- Так я надеюсь, лейтенант, - заговорил, словно проснувшись, Берже, - что вы будете меня информировать. Очень интересно, чем же закончится ваше расследование.
Когда дверь рубки закрылась и трап остался позади, Чу негромко рассмеялась.
- Вы обратили внимание на эту его жвачку?
- Еще бы, - буркнул чиновник.

- Шаманское снадобье от импотенции. Готовится из травы, корешков, бычьей спермы и Бог еще знает какой мерзости. Вот уж правда, горбатого могила исправит. Знаете, а он ведь никогда не вылезает из этой своей конуры, даже спит там. Чем и знаменит.
Чу смолкла, заметив, что никто ее не слушает.
- Он где-то здесь, рядом. - Затаив дыхание, чиновник всматривался в темноту. - Прячется.
- Кто?
- Твой двойник. Шпаненок этот. Реконструируй генетический код, - обратился чиновник к своему чемоданчику, - а затем изготовь локатор. Тогда мы его быстренько.
- Запрещено, - невозмутимо отрезал чемоданчик. - Я не имею права пользоваться такой технологией на поверхности планеты.
- Вот же мать твою!
Воздух в узком проходе почти звенел от напряжения, как туго свернувшаяся, готовая к броску змея. А источник этого напряжения - лже-Чу, который наблюдает за ними из темноты. Наблюдает - и беззвучно смеется.
- Не надо. - Чу тронула чиновника за руку; глаза ее смотрели очень серьезно. - К противнику нужно относиться спокойно, безо всяких эмоций. Иначе он все равно что держит тебя за яйца. Расслабься. Смотри на все это как посторонний наблюдатель.
- Я не…
- … нуждаюсь в советах сотрудников провинциальной охранки. Знаю. - Чу ехидно ухмыльнулась, вся ее серьезность куда-то исчезла, вновь сменившись цинизмом. - Местные органы безопасности буквально всех планет славятся своей продажностью и неэффективностью. И все равно к моим словам стоит прислушаться. Я здешняя. Я знаю противника.
- Па - берегись!
Чиновник торопливо отодвинулся. Четверо мужиков вытаскивали из грязи тяжеленное бревно, явно намереваясь закинуть его в кузов грузовика. С лебедкой, установленной на том же грузовике, управлялась рыжая коренастая женщина. Везде, куда ни посмотри, царила, как принято выражаться в изящной литературе, мерзость запустения. Ни одного приличного здания - все домишки ободранные, сто лет не крашенные, щелястые, половина оконных стекол выбита. Северные стены облеплены коростой плотно сросшихся морских раковин.
Под ногами - слякоть. Чиновник скорбно осмотрел свои безнадежно загубленные ботинки.
- Что тут у вас такое? - спросил он.
С крыльца одной из халуп - лавки, если судить по вывеске - за погрузкой наблюдал тощий низкорослый старик, почти терявшийся в складках непомерно просторной одежды. И не поймешь, усмехнулся про себя чиновник, то ли хмырь этот усох в два раза, то ли хламида его выросла под животворными лучами местного солнца, или как там они его называют.
В левом ухе болтается серьга, миниатюрный серебряный череп - мирный деревенский лавочник был когда-то бравым космическим десантником; в левой ноздре сверкает увесистый рубин - ветеран Третьего воссоединения.
- Тротуар сдираем, - мрачно сообщил старикашка. - Самый взаправдашний морской дуб, да к тому же - мореный. Пролежал в этом болоте чуть не сто лет. Это дед мой мостил, когда поселка еще считай что не было. В те времена - грошовый материал, а через год сколько я спрошу за эти колобахи - столько мне и заплатят.
- А как тут у вас насчет лодку нанять?
-- А никак. Пристань всю порушили, так и лодок совсем не осталось. - Он кисло ухмыльнулся, любуясь ошарашенным лицом собеседника. - Пристань, она ведь тоже была из дуба. Вот ее и разобрали, месяц еще назад, чтобы успеть вывезти по железной дороге, пока не сняли рельсы.
Чиновник с тоской посмотрел на восток, вслед «Левиафану», почти уже скрывшемуся за горизонтом. Рой мошкары - то ли комаров, то ли еще какой гадости, - угрожающе крутившийся неподалеку, утратил почему-то агрессивные намерения и тихо, без излишней суеты, смылся. Мошкара, дирижабль, железная дорога, тротуар, пристань с лодками - Лайтфут не давал себя потрогать, ускользал из-под пальцев, подхваченный огромной, неудержимой волной. Чиновник почувствовал головокружение, легкую тошноту, его словно засосало в безвоздушное пространство, в невесомость, где перепутаны верх и низ и нет почвы под ногами.
Бревно шлепнулось наконец в кузов грузовика, сопровождаемое громкими, торжествующими криками. Женщина, управлявшая лебедкой, весело трепалась со стоящими чуть не по колено в грязи парнями.
- А платье у меня будет - вы все тут сдохнете. Вырез - вот досюда.
- Что, Беа, собираешься продемонстрировать нам свои сиськи, самый краешек? - поинтересовался один из парней.
- Краешек! - пренебрежительно фыркнула женщина. - Вырез почти до самых сосков. На выставке будут представлены товары, о существовании которых вы, пентюхи, даже и не догадывались.
- Ну, я-то, в общем, догадывался. Только не появлялось как-то желания заниматься этим всерьез.
- Приходи сегодня вечером в Роуз-Холл. Посмотришь - пальчики оближешь.
- Только пальчики? А может, что-нибудь еще? - Парень ухмыльнулся и тут же отскочил в сторону, заметив, что плохо привязанное бревно угрожающе двинулось к опущенному борту грузовика.
- Ты там, поосторожнее! С тобой, дурой, и пошутить нельзя - сразу ноги норовишь отдавить.
- За ноги не беспокойся, я тебе не ноги, я тебе другое отдавлю!
- Извините, пожалуйста, - вежливейшим голосом начал чиновник, - это ваш грузовик? Я хотел бы его арендовать.
- Мой, - повернулась рыжая женщина. - Только он вам не подойдет. У меня тут поставлена батарея от другой машины, от большой, поэтому приходится понижать напряжение. А трансформатор мой при последнем издыхании. Поработает минут двадцать, ну - полчаса, и начинает гореть. Приходится нянчиться с ним, как с ребенком. У Анатоля есть запасной, но он требует за него какие-то несуразные деньги, три шкуры хочет содрать. Так что я решила с этим делом повременить. Думаю, поближе к юбилею он образумится малость и скинет цену.
- Послушай, Аниоба, - вмешался лавочник. - Сколько раз я тебе говорил, что могу купить у Анатоля эту хреновину раза в два дешевле, чем…
- А заткнуться ты не можешь? - раздраженно воскликнула женщина. - Что у тебя, Пуф, за привычка соваться куда не просят.
Чиновник вежливо откашлялся.
- У меня и дело-то совсем пустяковое, - пояснил он, прихлопнув впившегося в руку комара. - Съездить в усадьбу чуть ниже по течению, и сразу назад.
- Ничего не выйдет. Тут еще подшипники заедают, давно их не смазывала. Покупать смазку - значит, идти к Жиро, а этому старому козлу денег мало, он же зажмет тебя в угол и начинает лапать. Чтобы получить целую банку смазки, мне придется, небось, встать перед ним на колени и изобразить из себя доильный аппарат.
Парни молча ухмылялись.
- Господи, - тяжело вздохнул Пуф, - даже и не знаю, как я без всего этого буду жить.
Только теперь чиновник заметил на запястьях старика потертые, окислившиеся разъемы глубокого психоконтроля. Ну кто бы мог подумать, что этот божий одуванчик - каторжник, оттрубивший срок на Калибане? Любопытный экземпляр.
- Вот все обещают встречаться, поддерживать связь, а переедем в Пидмонт, так никто обо мне и не вспомнит. И чего, спрашивается, языком зря чесать?
- Ну вот, - фыркнула Аниоба, - опять этот скулеж. С такими деньгами ты нигде без дружков-приятелей не останешься, еще палкой разгонять придется. Старые знакомые, может, и пропадут, так тебе же один хрен, что те, что другие.
Еще одно бревно, на этот раз - последнее, Аниоба выключила лебедку, подняла борт. Рабочие не расходились, терпеливо ожидая приказа рыжей хозяйки. Один из них, молодой петушок с копной черных, жестких, как проволока, волос, начал лениво разглядывать выложенные на лотке связки ярких птичьих перьев - то ли амулеты, то ли мушки для рыбной ловли. Когда парень распрямился, Чу коршуном бросилась вперед и схватила его за руку.
- Я все видела! - Развернув ошалевшего от неожиданности работягу, она ударила его спиной о косяк. - Что у тебя под рубашкой?
- Н-н-ничего! Т-ты что, с-д-д-дурела?
Аниоба выпрямилась и уперла руки в бока. Все остальные присутствующие - трое парней, чиновник и лавочник - тоже замерли, молча наблюдая странную сцену.
- Раздевайся! - рявкнула Чу, - Быстро! Парень беспрекословно подчинился.
- В-вот, с-смотри, - испуганно промямлил он, снимая рубашку через голову. - Н-ничего у меня т-там нет.
Но Чу не интересовалась рубашкой. Она внимательно изучала тело парня, стройное и мускулистое, с длинным серебристым шрамом чуть пониже пупка и густой порослью черных, курчавых волос на груди. А затем улыбнулась:
- Ну так бы и съела.
Рабочие, Аниоба и лавочник покатились с хохота. Полуголый страдалец побагровел, набычился и стиснул кулаки, но затем отвернулся и начал одеваться.
- Ты обратил внимание, - спросила Чу, - как эта рыжая их заводила. Умеет ведь, стерва.
В конце улицы виднелось большое, донельзя обшарпанное здание с почти провалившейся крышей. Чуть не все его окна были заколочены обрезками старых рекламных щитов. Немногие изображения, сохранившиеся на черной, прогнившей фанере, казались окошками в иной, яркий и радостный мир: рыбий хвост, огрызок какого-то слова, затем - нечто розовое и выпуклое, то ли колено, то ли женская грудь. Нос, задранный прямо вверх, навстречу моросящему с неба дождю, и опять буквы, буквы» буквы. Над главным входом - вылинявшая вывеска: ПРИВОКЗАЛЬНЫЙ ОТЕЛЬ, а совсем рядом - бывшее железнодорожное полотно, лишившееся рельсов и шпал, превратившееся в полосу вязкой грязи.
- В точности как мой муж.
- А зачем ты с ним так? - спросил чиновник. - С этим грузчиком.
Чу не стала притворяться дурочкой.
- O! - улыбнулась она. - Насчёт этого молодого человека у меня есть планы. Сейчас он пропустит пару кружек пива и попытается забыть о случившемся, но не сможет - дружки не дадут. К тому времени как я устроюсь в номере, пошлю за багажом, поем и ополоснусь, он будет уже под градусом. Я постараюсь его найти. Увидев меня, он несколько возбудится - ощущая при этом смущение и неуверенность. Он будет глазеть на меня, не понимая толком, как же он, собственно, ко мне относится. А затем он получит возможность разобраться в своих чувствах.
- Не лучший, мне кажется, сценарий. Во всяком случае - не самый эффективный.
- Не бойся, - еще шире улыбнулась Чу. - Опробовано, и не раз.
- Ну, если… - неуверенно согласился чиновник и тут же добавил: - Давай тогда, действуй, заказывай номера, а я тем временем схожу к мамаше Грегоръяна.
- Ты же вроде говорил, что пойдешь к ней утром.
- Правда, что ли?
Чиновник осторожно обогнул груду прогнивших автомобильных покрышек. Фраза насчет «завтра утром», небрежно брошенная несколько часов назад, предназначалась специально для ушей капитана Берже. С этого типа вполне станется послать ночью гонца, предупредить старуху, чтобы поменьше распускала язык.
И все, касающееся капитана, неотъемлемо связано с другой, более серьезной загадкой: где липовый Чу добыл свою информацию? Этот сучий сын знал, каким именем представиться, знал, когда нужно исчезнуть, чтобы не напороться на настоящую Чу, и - самое пикантное - знал, что никто не удосужился сказать чиновнику четырех простых и ясных слов: вас будет сопровождать женщина.
Короче говоря, у Грегорьяна есть агент в местном правительстве, а то и в самой Технологической комиссии. Вполне возможно, что Берже чист, аки агнец, но лучше уж перебдеть, чем недобдеть.
- Тогда говорил, а теперь передумал.

3. ТАНЕЦ МАЛЕНЬКИХ НАСЛЕДНИЦ

Закат. Яростный Просперо пиратским галеоном уплывал в ночь. Прикоснувшись к горизонту, он мягко сплющился, и тут же вспыхнули, охваченные пожаром, серые континенты облаков. Тени деревьев быстро исчезали, таяли в голубых сумерках. Дорога тянулась прямо по берегу реки, повторяя все его изгибы. Чиновник остановился, опустил чемоданчик на землю, взял в другую руку и мрачно зашагал дальше. У самого въезда в поселок горел костер, трое бродяг пекли ямс. Темнокожий верзила вытаскивал из миски с водой огромные, как лопухи, листья табака и оборачивал ими клубни. Второй оборванец, тощий и седоватый, ловко засовывал мокрые зеленые комки в огонь, а третий, совсем старик, засыпал их тлеющими углями. Прямо на песке стояли два телевизора; один из них, работавший беззвучно, обеспечивал изображение, а другой, повернутый экраном в сторону, - звук.
- Добрый вечер, - сказал чиновник.

Предыдущая страница 2 Следующая страница


3 Майкл Суэнвик

- И вам того же, - поднял голову тощий, бесцветный бродяга; его костлявые колени, выпиравшие из дырявых брюк, были густо измазаны золой. - Присаживайтесь,
Он чуть подвинулся. Чиновник опустился на корточки, стараясь не испачкать белоснежный костюм. На бледном экране телевизора некий юноша мрачно взирал на бушующие за окном волны. Подошедшая сзади женщина тронула его за плечо.
- Старик не верит, что он увидел там русалку, - пояснил тощий.
- Папаши, они все такие.
Прозрачный голубой дымок таял в быстро темнеющем небе, от костра пахло морем и смолой.
- Вы, ребята, тут что - охотитесь?
- Вроде того, - неопределенно откликнулся тощий. Верзила коротко хохотнул.
- Мы - мародеры, - вмешался старик. Он говорил резко, с вызовом. - А тот, кого наша компания не устраивает, может сваливать на все четыре стороны.
На лицах бродяг застыло ожидание,
- Байрон, отойди от окна, - сказала женщина. - За ним нет ничего, кроме холодного, вечно изменчивого океана. Погуляй, подыши свежим воздухом. Твой отец думает…
- Мой отец думает о деньгах и больше ни о чем!
- Да, кстати, у меня же с собой есть посудина. Вполне приличный бренди. - Чиновник извлек из чемоданчика бутылку, приложился к ней и обтер горлышко рукой. - Вы, ребята, можете верить мне, - можете - нет…
- Приятно иметь дело с понимающим человеком.
- Так ты что, в эту деревню? - поинтересовался тощий, когда бутылка дважды прошла по кругу.
- Да. Хочу зайти к матери Грегорьяна. Вы знаете ее дом?
Троица переглянулась.
- Ничего ты из этой старухи не вытащишь, - покачал головой тощий. - Местные про нее всякое рассказывают. Та еще стерва. Вот бы кого по ящику показать, вместо этой мутотени. - Он кивнул в сторону телевизора.
- А что они рассказывают?
- Сам увидишь. Вон там, - костлявая рука указала на поселок, - дорога упрется в крайнюю улицу. Спустись по этой улице к реке и прямо по берегу, до пятой…
- До шестой, - поправил старик.
- До шестой улицы. Поднимешься по ней, пройдешь мимо церкви, мимо кладбища, одним словом - до конца, до самого болота. Самый большой в поселке дом, так что мимо не пройдешь. И чего, спрашивается, они себе такую крепость отгрохали?
- Спасибо, - сказал чиновник и встал.
Бродяги снова повернулись к телевизору. Девочка-альбиноска, занимавшая центр экрана, словно не замечала остальных персонажей, вовлеченных в какой-то яростный спор. Розоватые, словно у кролика, глаза взирали на бушующие вокруг страсти со спокойной, почти неземной отрешенностью.
- Это Идеи, сестра того мальчонки, - объяснил тощий. - Так с того времени и молчит.
- С какого времени?
- С какого? - удивился верзила. - Да с того раза, когда она увидела единорога.
С высоты птичьего полета этот поселок должен был напоминать древнюю, предельно примитивную печатную плату, - примерно из таких Галилей спаял свой первый радиотелескоп. Гребенка неровных, бестолково изгибающихся линий, ведущих от реки вверх, - в поперечных улицах просто не было необходимости. А с Галилеем получается что-то не то; он же вроде совсем из другой эпохи.
Строения по большей части крохотные и облезлые, но из окон льется уютный, желтоватый свет, доносятся голоса. На берегу чернеют перевернутые вверх дном лодки, кое-где взбрехивают и тут же замолкают собаки. На берегу - ни души, если не считать хозяина гостиницы (а может, это - «постоялый двор»?), клюющего носом на крыльце своего заведения. Чиновник свернул в шестую улицу, оставив за спиной стылое серебро реки. Все верно, вон церковь, а за ней - кладбище, огороженная невысокой стеной рощица, сплошь увешанная ярко раскрашенными скелетами. Дующий от реки ветер раскачивал сцепленные проволокой кости; они тихо, печально постукивали. За кладбищем дорога пошла вверх; чиновник миновал несколько солидных особняков, брошенных, по всей видимости, совсем недавно - в темных, ослепших окнах целы все стекла, мародеры не успели еще здесь поработать. Состоятельные горожане спешат в Пидмонт, там сейчас экономический бум, широкие возможности… А вот и цель всей этой утомительной прогулки - на самом краю поселка, где улица снова уходит вниз, превращается в узкую тропинку и быстро пропадает в болоте.
Стены дома сплошь облеплены раковинами, усеяны пузырями шелушащейся краски, но даже эта короста не может скрыть добротной плотницкой работы, великолепной резьбы по дереву. Плотные шторы почти не пропускают свет. Чиновник подошел к массивной двери и тронул сигнальную пластину.
- К нам гости! - прозвучало где-то в глубине дома. - Подождите, пожалуйста, - добавил тот же механический голос, обращаясь на этот раз к чиновнику.
Дверь отворилась. По бледному худому лицу, показавшемуся в темном проеме, пробежала целая гамма выражений - удивление, что-то вроде испуга и, наконец, настороженность.
- Я думала, это оценщик. - Женщина вызывающе вскинула подбородок.
Чиновник улыбнулся самой обворожительной из своих улыбок.
- Вы - мать Грегорьяна?
- Так вы, значит, к ней. - Тощая женщина равнодушно отвернулась и направилась внутрь дома, - Проходите.
Судя по всему, когда-то этот узкий коридор был обит яркой тканью с веселеньким растительным орнаментом, теперь же бурые складки, срисающие со стен, делали его похожим на пищевод какого-то чудовища. Желудок, подумал чиновник, оказавшись в мрачной, тесно заставленной мебелью комнате (гостиной?). Провожатая усадила его в темное массивное кресло с бахромой, мягкими подлокотниками и резными ножками в форме львиных лап.
- Это оценщик? - затараторила, врываясь в комнату, другая женщина. - Первым делом нужно показать хрусталь. Я хочу… - Увидев чиновника, она резко смолкла.
- Тик, - сказал метроном, втиснутый между двух стеклянных колпаков; его перевернутый маятник величественно поплыл назад, отсчитывая медленные секунды бренности и тщеты. Толстый слой пыли не давал рассмотреть, какие же такие диковинки бережно хранятся под колпаками. Сверху, из-под потолка, на чиновника взирали равнодушные глаза охотничьих трофеев - зеленые, оранжевые и жемчужно-серые стекляшки. И везде, куда ни повернись, - лица, везде тяжелые, набрякшие веки, широко распахнутые, словно зашедшиеся немым криком рты. Мрачные и враждебные лица, вырезанные на дверцах, ножках и стенках бесчисленных столов и столиков, шкафов и шкафчиков, комодов и буфетов, теснивших друг друга в отчаянной борьбе за жизненное пространство. А это уже на грани кощунства - ну кому, спрашивается, пришло в голову покрывать сплошной резьбой прекрасное розовое дерево? Интересно, где теперь стружки, не могли же такую драгоценность попросту выбросить. Эта мебель стоила бешеных денег, но будь ее раза в два меньше, гостиная была бы раза в два удобнее.
- Так, - согласился метроном. Две женщины продолжали молча изучать непрошенного гостя.
- Странно, Амбрим, почему ты не хочешь познакомить меня со своим приятелем?
- Никакой он не мой приятель, он к маме пришел.
- А если к маме - значит, нужно нарушать все приличия?
Вторая женщина шагнула вперед; чиновник торопливо вскочил, чтобы пожать холодную сухую ладонь.
- Меня зовут Ленора Грегорьян. Эсме! - обернулась женщина к двери. - Где ты там копаешься?
Тут же, словно из-под земли, появилась третья сестрица, одетая в унылое, тускло-коричневое платье, с кухонным полотенцем в руках.
- Если это оценщик, не забудьте сказать ему, что Амбрим разбила… - начала она и тут же осеклась. - Извините, я и не знала, что у вас тут молодой человек.
- Не говори глупостей, Эсме, этот джентльмен пришел к маме. Лучше предложи ему стакан пива.
- Спасибо, но вы напрасно…
- У нас приличный дом, - твердо заявила Ленора. - Садитесь, пожалуйста. У мамы врач, но, если вы подождете, она обязательно вас примет - хотя бы ненадолго. Вы только не забывайте, что маме нельзя волноваться, она очень больна.
- Она умирает, - пояснила Амбрим. - И не позволяет отвезти себя в Пидмонт, где есть хорошие больницы. Хочет, видите ли, умереть в этом прогнившем бараке. Хочет, видите ли, уйти в вечность на волне Прилива. Так ей кто и позволил - эвакуационные власти, они следят за санитарией пуще, чем за всем остальным. - Амбрим на мгновение смолкла, ушла в себя. - Только и добьется, что нас, Грегорьянов, вывезут отсюда вместе со всякими голодранцами. Позорище!
- Не думаю, Амбрим, что гостя так уж интересуют наши семейные проблемы; - сухо заметила Ленора, - А по какому, если не секрет, делу хотите вы увидеть нашу маму? - обратилась она к чиновнику, словно не замечая молчаливого негодования сестры.
- Да нет, какие там секреты, - улыбнулся чиновник. Вернувшаяся с кухни Эсме вложила ему в руку старинный хрустальный стакан с подозрительной желтоватой жидкостью. - Большое спасибо. - Эсме поставила на стол невероятно тонкое, почти прозрачное фарфоровое блюдце, молча кивнула и отошла.
- Я представляю здесь Технологическую комиссию правительства Системы. Мы хотели побеседовать с вашим братом, однако он уволился и уехал, не оставив нового своего адреса. Может быть, вы… - Чиновник оборвал фразу на полуслове и отпил из стакана. Пиво оказалось жидким и безвкусным.
- Нет, мы ничего не знаем, - покачала головой Ленора.
- Так вы что, его агент? - В голосе Амбрим звенело бешенство. - Он не имеет ни малейшего, ни вот такого права ни на одну вещь из этого дома. Он сбежал отсюда не знаю сколько времени назад, совсем еще ребенком, а мы все эти годы гнули спины, ишачили…
- Амбрим, - угрожающе произнесла Ленора.
- А мне уже на все наплевать! Когда я думаю про свою угробленную жизнь, про все свои унижения… - Теперь Амбрим обращалась к чиновнику. - Каждый божий день я должна начистить до блеска ее сапоги для верховой езды, каждое утро, еще до завтрака, и так пять лет кряду. Я стою на коленях рядом с ее кроватью, надраиваю эти чертовы сапоги и слушаю, как она собирается оставить все самое лучшее драгоценной своей Ленорочке. Сапоги! Да она и с кровати-то за все эти годы ни разу не встала.
- Амбрим!
Обе сестры смолкли, испепеляя друг друга взглядами,
- Тик, - сказал метроном. - Так…
Да, подумал чиновник, вот, значит, как выглядит ад. Пора начинать праведную жизнь. После шести «тиков» и шести «таков» Амбрим отвела глаза, игра в гляделки окончилась полной победой Леноры.
- Хотите еще пива? - тусклым голосом спросила Эсме.
«Она что, не видит, что я и первый-то стакан почти не тронул?»
- Нет, - вежливо покачал головой чиновник. - Большое спасибо.
Эсме напоминала ему мышку, маленькую и нервную, прячущуюся на границе света и тьмы в вечной надежде ухватить хоть какую крошку. Кстати сказать, здесь, на Миранде, мыши тоже диморфны. Под конец Великого года они бросаются в океан и плывут, и почти все тонут, а немногие уцелевшие преображаются - во что они там такое преображаются? - в маленьких таких амфибий, по виду - вроде морских котиков, только в палец длиной. Интересно, Эсме, она что, тоже преобразится с приходом прилива?
- А ты, тихоня, не думай, что никто не видит, как ты к ней подлизываешься, - презрительно бросила Амбрим. - И как ты прятала серебряную соусницу, я тоже видела.
- Я ее просто чистила.
- В своей комнате. Ну да, конечно.
В маленьких глазах - ужас, почти паника.
- И вообще она сказала, что она моя.
- Когда? - хором возопили Ленора и Амбрим.
- Вчера. Можете сами ее спросить.
- Как тебе прекрасно известно… - Ленора искоса взглянула на чиновника, полуотвернулась от него и заговорила снова, немного спокойнее: - Как тебе известно, мама велела нам поделить все серебро поровну. Она всегда так говорила и теперь говорит.
- Так вот, значит, почему ты прихватила щипчики для сахара, - невинно заметила Амбрим.
- Неправда!
- Именно что правда!

Приличный дом, усмехнулся про себя чиновник. Что же тогда бывает в неприличных? Не глядя, он опустил стакан на стол и скорее почувствовал, чем услышал треск раскалывающегося фарфора. Тут же рядом оказалась Эсме. Предостерегающе покачав головой, она смахнула в ладонь осколки, поставила другое блюдце и отошла; ни Амбрим, ни Ленора ничего не заметили.
- Как только разберемся с завещанием, - горячо говорила Амбрим, - я уйду из этого дома и никогда не вернусь. Что касается меня, со смертью мамы умрет и наша семья, и я вам больше не родственница.
- Амбрим! - взвизгнула Эсме.
- Говорить такие вещи, когда там, наверху, умирает твоя мать! - негодующе поддержала ее Ленора.
- Да не умрет она, не надейтесь, - зло усмехнулась Амбрим. - Мамочка прекрасно знает, как мы ждем ее смерти, и ни за что не доставит нам такого удовольствия. - Сестры осуждающе насупились, но промолчали.
На чем все и закончилось. Теперь в сестрах Грегорьяна чувствовалась какая-то удовлетворенность, даже гордость за хорошо выполненную работу. Казалось, они разыграли эту бытовую драму исключительно для единственного зрителя и теперь ждут аплодисментов, чтобы взяться за руки и поклониться. Теперь, говорили их лица, ты знаешь о нас все. Скорее всего, эта сценка - ну, может быть, с небольшими вариациями - демонстрируется каждому посетителю; высокое исполнительское мастерство свидетельствовало о многих повторениях, о большой работе.
И вдруг, словно по команде, три сестрички посмотрели вверх - на внутренней лестнице появился врач. Он отрицательно покачал головой, спустился в гостиную и ушел, так ни слова и не сказав. Диалог, подумал чиновник, по меньшей мере двусмысленный.
- Идемте, - сказала Ленора, направляясь к лестнице.
Свет в спальне был таким тусклым, что терялось всякое представление о ее размерах. Здесь царила кровать, непомерно огромная, словно предназначенная для любовных игр сказочных великанов. Балдахин, свисающий с толстых, вделанных в потолок латунных крючьев, был заткан сатирами и астронавтами, нимфами и козлами, беззаботно резвящимися на травке. По краям шли изображения земных созвездий, а также орхидеи, жезлы и прочие символы плодородия. Тяжелая, потускневшая от времени ткань рвалась и рассыпалась, не выдерживая собственного веса.
А посреди всего этого ветхого великолепия полулежала, опираясь спиной на груду подушек, чудовищно толстая женщина. Муравьиная матка! - подумал чиновник, глядя на огромное, неподвижное тело, и тут же выругал себя за унылую прямолинейность ассоциаций. Сырое, мучнисто-белое лицо с маленьким, страдальчески приоткрытым ртом. Густо унизанная кольцами рука задумчиво повисла над подносом, установленным на шарнире прямо над невероятным, почти шарообразным брюхом. На подносе - стройные ряды пасьянсных карт, звезды и чаши, дамы и валеты. В ногах - беззвучно мерцающий телевизор.
Чиновник представился. Женщина кивнула, не поднимая головы, переложила одну из карт и снова задумалась.
- Я раскладываю «Тщетность», - объяснила она, - Вы знаете этот пасьянс?
- А как ложатся карты в конце, когда он сходится?
- Он никогда не сходится. Смысл тут в том, чтобы не попасть в тупик, растянуть занятие как можно дольше. Вот этот пасьянс, который вы видите, я раскладываю уже несколько лет.
Взяв с подноса очередную карту, женщина взглянула на Ленору:
- Думаешь, я не знаю, о чем вы там болтаете? Структура, везде и во всем структура. - Она говорила с трудом, делая паузы, чтобы отдышаться. - Отношения между вещами текут, непрерывно меняются, пресловутая «объективная истина» - чушь, глупая выдумка. Существует только структура и более обширная, объемлющая структура, в рамках которой проявляют себя меньшие структуры. Я понимаю обширную структуру, и потому карты меня слушаются, исполняют заказанный мною танец. И все равно когда-то игра кончится, это неизбежно. В картах очень много жизни - так же как и в их перекладывании.
- Кто же этого не знает, - фыркнула Ленора. - Тоже мне, тонкие намеки на толстые обстоятельства. Даже этот вот джентльмен, даже и он тебя понимает.
- Действительно?
Мать взглянула на чиновника, впервые за все это время; и она, и Ленора с интересом ждали ответа.
Чиновник тактично кашлянул в ладонь.
- Если позволите, матушка Грегорьян, я хотел бы поговорить с вами приватно.
Мать окинула Ленору холодным взглядом:
- Уйди.
- Эти красотки спят и видят, как бы от меня избавиться, - доверительно сообщила она, когда дверь спальни закрылась. - Они строят против меня заговоры и думают, что я ничего не вижу. Но я вижу, я все вижу.
Из-за двери донесся страдальческий вздох, а затем удаляющиеся по лестнице шаги.
- Иначе она так бы и торчала там и подслушивала, - прошептала старуха и тут же сказала громко, почти прокричала: - Но я отсюда не уеду, я умру здесь, в этой самой постели. - Ухмыльнувшись, она перешла на нормальный разговорный тон: - Это моя свадебная кровать. На ней я впервые узнала мужчину.
На экране беззвучного телевизора Байрон все так же мрачно пялился в свое окно.
- Хорошая кровать. Я затаскивала на нее каждого из своих супругов. Иногда по несколько штук зараз. Три раза я на ней рожала, даже четыре, если считать тот выкидыш. Здесь я и умру - не такая уж, собственно, большая прихоть.
Старуха вздохнула и оттолкнула поднос с картами; поднос развернулся на шарнире, дошел до стенки и остановился.
- Так что же вам от меня нужно?
- Ничего особенного. Я хочу поговорить с вашим сыном, но не знаю его адреса. А вы - вы не знаете, где он сейчас?
- С тех пор, как он сбежал из дома, я не имела от него ни слова, ни полслова. - На мучнистом лице появилось хитрое, подозрительное выражение. - А что он там такого натворил? Смылся, наверное, с чужими деньгами. В тот раз он хотел прихватить с собой мои деньги, но не тут-то было. Деньги - это все, они управляют всем остальным, всей нашей жизнью.
- Насколько мне известно, он не сделал ничего предосудительного. Я хочу задать ему несколько вопросов, вот и все.
- Несколько, говорите, вопросов… - В голосе старухи звучало недоверие.
Чиновник молчал, бездумно слушая повисшую в спальне тишину. Пауза продолжалась долго, несколько минут. В конце концов матушка Грегорьян недовольно нахмурилась и спросила:
- И какие же это будут вопросы?
- Существует некоторая вероятность - только, подчеркиваю, вероятность, - что пропал некий элемент технологии ограниченного применения. Ведомство поручило мне поговорить на этот счет с вашим сыном.
- Если вы его уличите - что вы с ним тогда сделаете?
- Я не собираюсь никого ни в чем уличать, - раздраженно отмахнулся чиновник. - Если технология у него, я попрошу, чтобы он ее вернул. Это все, что я могу сделать. У меня нет полномочий ни на какие решительные действия.
Старуха понимающе улыбнулась, словно поймав собеседника на вранье.
- А вы не могли бы немного о нем рассказать? Каким он был в детстве?
Мать Грегорьяна пожала плечами; было заметно, что каждое движение причиняет ей боль.
- Самый обычный ребенок. Озорной, может быть, даже слишком. Любил страшные истории - колдовство и привидения, рыцари и космические пираты и все такое. Священник рассказывал маленькому Альдебарану жития святых, про мучеников, так он сидит всегда тихо-тихо, как мышка, глаза вот такие огромные, и весь дрожит, особенно в конце, когда казнь. А теперь он выступает по телевизору - да вот, прямо вчера показывали его ролик.
Старуха пробежалась по всем телевизионным каналам, не нашла грегорьяновской рекламы и отложила пульт в сторону. Телевизор у нее был дорогой, ультрасовременный - эти штуки проверены в Технологической комиссии на неконвертируемость, получили сертификат, и все равно их наглухо запечатывают перед ввозом на Миранду - так, на всякий пожарный случай.
- Это же он, Альдебаран, и лишил меня невинности.
- Как? - пораженно вскинулся чиновник.
- Я так и знала, что вы сделаете стойку, учуете запах этих ваших хитрых технологий. Поздно, поздно, мы же говорим о тех временах, когда я была еще молодой и очень, очень хорошенькой. Отец Альдебарана - внепланетный, вроде как вы, а я жила в глухом углу, была самой обычной ведьмочкой-травницей, или, как вы это называете, знахаркой.
Мать Грегорьяна прикрыла бледные, испещренные старческими пятнами веки и откинулась на подушки, вглядываясь в далекое прошлое.
- Он спустился с неба, на ярко-красной летательной машине, в самую темную ночь, когда и Калибан, и Ариэль только-только должны были родиться, - в такую ночь хорошо собирать корни, особенно мандрагон, псевдомак и поцелуйник. Было в нем что-то такое, что посмотришь - и сразу ясно: большой человек, влиятельный и богатый, - но почему-то теперь, после всех этих лет, я никак не могу увидеть его лицо, только сапоги. Сапоги у него были чудесные, из тонкой красной кожи, нездешние, а с какой-то другой звезды, а у нас, на Миранде, таких не купишь ни за какие деньги - это он мне сказал. - Старуха вздохнула. - Он хотел иметь своего, чисто своего ребенка, чтобы все гены были его собственные, без материнских. Я выпытывала у него - зачем, много месяцев выпытывала, но так ничего и не узнала.
Мы сговорились о цене. Я получила так много денег, что смогла купить и все это… - заплывший жиром подбородок описал дугу, указывая на тесный, плотно забитый мебелью мирок, - …и нескольких мужей. Мужей я покупала себе сколько хотела и каких хотела, но это потом, а тогда он посадил меня на свою машину с крыльями, как у летучей мыши, и отвез в самую дикую лесную глушь, в Арарат. Это город, первый город на Миранде, построенный террасами, в форме зиккурата, и весь заросший деревьями, так что сверху и не подумаешь, гора себе и гора. Вот там я и жила, до самых родов и два дня потом. Не верьте сказочкам, будто в Арарате за каждым углом - духи и привидения, да не знаю уж, еще какая нечисть. Я толкалась по всем этим огромным каменным зданиям, каких здесь и не увидишь, разве что в Пидмонте, и не встречала там никого, кроме диких зверей. Отец будущего ребенка прилетал туда когда мог, но чаще всего я жила одна, я и мои мысли, и эти заросшие зеленью стены. Каждый камень там покрыт мхом, каждая крыша превратилась в травянистую лужайку, изо всех окон вылезают наружу деревья, и везде цветы, цветы, цветы. И ни души, хоть кричи, хоть волком вой - никто не откликнется. Так что деньги эти не были легкими. Иногда я садилась и плакала.
Глаза старухи, устремленные в прошлое, приобрели мягкое, мечтательное выражение, плохо согласовывавшееся с ее горестным повествованием.
- Он разговаривал со мной очень ласково, мог погладить меня по голове, тоже ласково. Как кошку. Ему словно и в голову не приходило, что я - человек, женщина. Его интересовала только моя матка, точнее - вызревающий в ней плод, все же остальное, то есть я со всеми моими мыслями, не имело никакого значения. Он меня видел и словно не видел.
Я сама порвала себе девственную плеву - вот этими вот пальцами. Меня учили акушерству, так что я знала и нужную в таком состоянии диету, и все необходимые упражнения. Лекарства и всю его внепланетную еду я выбрасывала. Узнав об этом, он не стал меня ругать, уговаривать, а только рассмеялся - я здорова, его ублюдок в полной безопасности, так чего же еще? Смейся, смейся, подумала я, посмотрим, долго ли ты будешь смеяться. Дело в том, что у меня были свои планы. Будущий папаша ошибался в дате - моими, конечно же, стараниями. Перед самыми родами он улетел, чтобы вернуться через неделю, и я смылась. Теперь-то страшно подумать, но тогда я была молодая, здоровая и сильная, что твоя телка. Два дня я отдыхала и - с приветом, только меня и видели. Он-то, конечно, подумал, что я заблудилась, что выбраться из такой глуши невозможно. Я родилась в Приливных Землях, а он - в каком-то там металлическом, летающем в небе мирке, так откуда ему было знать, что я могу и чего не могу? У меня была кое-какая еда, припрятанная в укромном месте, кроме того, я знала все съедобные растения, так что голодать в пути не пришлось. Я не лезла в болота, обходила их далеко стороной и все время двигалась вдоль рек, против течения. Каждый шаг приближал меня к Океану, а Океан такой большой, что мимо него не пройдешь. Через четыре недели я оказалась здесь и наняла рабочих строить этот вот дом.
Старуха негромко, самодовольно хохотнула, тут же поперхнулась и стала задыхаться. К счастью, приступ быстро прошел. Один хриплый, судорожный вздох, другой, затем дыхание выровнялось, побагровевшее, мучительно искаженное лицо стало приходить в норму. Чиновник, испугавшийся было за жизнь своей информантки, подал ей стакан воды - не получив за это ни слова благодарности.
- Надула я этого засранца, сделала как маленького. Деньги лежали в пидмонтских банках, дитятко его драгоценное было при мне, места на Миранде много, разве угадаешь, куда я спряталась? Он не мог устроить открытый, официальный розыск, не мог, а скорее всего, и не собирался. Думал, наверное, что сдохла я, утонула в тех болотах, где-нибудь рядом с Араратом.
- Удивительная история, - заметил чиновник.
- Вы, наверное, думаете, что я его любила. Расскажи все это кто-нибудь другой, я бы и сама так решила. Только ничего подобного. Он явился сюда не знаю откуда и купил меня на свои внепланетные деньги. Он смотрел на меня как на пустое место, как на вещь, которую можно взять, использовать и выкинуть. Он - все, а я - ничто. И он был абсолютно прав - что меня, собственно, и взбесило. Вот я и сперла его сыночка - чтобы папаша не слишком много о себе думал, - Старуха коротко хохотнула, на этот раз без драматических последствий. - Красивый номер, правда?
- У вас сохранились с того времени какие-нибудь снимки?
Чудовищная рука указала на стену, плотно увешанную плохими, работы местных живописцев портретами и старинными фотографиями.
- Вон та, в черепаховой рамке. Несите ее сюда.
Получив фотографию, старуха гордо улыбнулась.
- Хотите верьте, хотите нет, но эта высокая, стройная богиня - я, собственной своей персоной, А рядом со мной - Альдебаран.
Чиновник взял снимок в руки и начал его изучать. Высокая-то высокая, но чтобы богиня… Деревенская рохля, возомнившая себя первой красавицей, горделиво демонстрирует свои роскошные телеса. А чего тут, собственно, иронизировать? Поклонников у нее, скорее всего, хватало. Зато уж ребенок - нечто эфемерное, почти бесплотное. Кожа да кости, да огромные, почти как у лемура, глаза.
- Но это же девочка.
- Да нет, просто я его так одевала, на случай, если папаша разошлет шпионов. А к семи годам Альдебаран совсем испортился, стал упрямым, как осел, и решил, что не будет больше ходить в юбках и платьицах. Пришлось сдаться, а то он снимал с себя одежду и разгуливал по улицам нагишом. Три дня я это терпела, а потом пришел священник и сказал, что так нельзя, неприлично.
- Он получил внепланетное образование; как это вышло?
Старуха пропустила вопрос мимо ушей.
- Я хотела девочку. С девочками легче. Девочка не сбежит на поиски своего папаши. Пошарьте под кроватью, - неожиданно скомандовала она, - там у меня ящик.
Отодвинув свисающий край покрывала, чиновник вытащил из темных глубин невысокий резной сундучок. Старуха со стоном перекатилась на бок и взглянула на крышку, украшенную получеловеческими-полузвериными фигурами.
- Откройте. Вот там, под зеленым шелком. Коричневый пакет. Да, этот. Разверните.
Чиновник выполнял все команды деревенской колдуньи, превратившейся с годами в чудовищную глыбу жира, с непристойной для себя легкостью. В его руках оказалась потертая записная книжка с какими-то выцветшими непонятными значками на обложке.
- Альдебаран. Он потерял ее перед тем, как сбежать из дома. - Мать Грегорьяна усмехнулась, словно намекая, что не так все просто с этой «потерей». - Возьмите себе, только там трудно разобраться.
Тяжелые веки опустились, мучнистое лицо обмякло, превратилось в прежнюю болезненную маску. Женщина дышала тяжело, словно собака, изнывающая от июльской жары, только не так громко.
- Спасибо за помощь, - осторожно сказал чиновник. (Ну вот - сейчас. Сейчас она потребует плату за свою информацию.)
- Он считал себя шибко умным. Он, видите ли, убежал. Он думал, что от меня можно убежать! - В приоткрывшихся глазах вспыхнули злобные, мстительные огоньки. - Так вот, передайте ему пару слов. Скажите ему, что как бы далеко ты ни ушел, чем бы эта даль ни измерялась - хоть милями, хоть годами, хоть ученостью, - от матери не скроешься.

Предыдущая страница 3 Следующая страница


Путь прилива 4

Слова старухи не требовали ответа - да и что тут ответишь? Чиновник низко поклонился и направился к двери.
- Еще, чуть не забыла. Не беспокойтесь о блюдце. Сервиз и так был неполный - доченьки мои драгоценные постарались.
- Потрясающе, - восхитился чиновник. - А как вы узнали?
Бессильное и одновременно напряженное движение старухи напоминало попытку утопающего дотянуться до поверхности воды. Вялая ладонь пересекла невидимый управляющий луч, и спальня погрузилась в полную темноту. Полную - если не считать пятна на потолке, своеобразной розетки, составленной из тусклых, налезающих друг на друга кружков света. Чиновник опустил глаза и увидел на полу еще один световой круг, поменьше и поярче.
- Трепоуловитель, - донесся из темноты торжествующий голос. - Когда эта штука открыта, я слышу все, что говорят внизу, каждое слово. Я слышала, как хрустнуло блюдце, а потом - как Эсме бегала к буфету и назад. - Хриплый, довольный смех. - Ну что, разочарованы? Слишком уж просто? Вы, внепланетные, все такие умные и хитрые. Где уж вам засорять свои гениальные головы такой ерундой, как обычная наша вентиляционная система.
Импозантный, консервативно одетый мужчина держал в руке хрустальный стакан, наполненный, надо думать, той самой лошадиной мочой. Густо напомаженные волосы гладко зачесаны назад - последняя пидмонтская мода.
- Вы, наверное, оценщик, - улыбнулся чиновник, протягивая руку.
- Да, я прихожу сюда раз в две-три недели, чтобы проставить новые цены. Год назад эта мебель стоила целого состояния, но потом грузовые тарифы пошли вверх. Теперь за такие вещи много не получишь, половину их дешевле выбросить, чем тащить в Пидмонт. У меня здесь все записано. - Оценщик сочувственно вздохнул и указал на пачку потертых бумажек. - Не верите - можете проверить. Я и хожу-то сюда не ради заработка, а из уважения к вещам - нельзя же все-таки, чтобы погибла такая красота.
Амбрим и Ленора здесь, а где же Эсме? Забилась в какую-нибудь норку и выглядывает, поблескивая глазками-бусинками, нервно подергивая усиками…
- Эсме, - сказала Ленора. - Проводи, пожалуйста, маминого гостя. Нам нужно посмотреть ее гардероб.
Как только темное чрево дома поглотило оценщика и старших сестер, в гостиной появилась Эсме. Чиновник взглянул на вентиляционную решетку и тут же, почти против своей воли, схватил девушку за руку. Вытащить эту блеклую, невзрачную дуреху из удушающей, насквозь пропитанной злобой и ненавистью атмосферы на чистый воздух, хоть что-нибудь спасти от неминуемой катастрофы. Оценщик хочет спасти вещи, а здесь - человек, живая душа.
- Послушай. Мать вычеркнула тебя из завещания, - торопливо сказал чиновник. - Она не оставит тебе ничего, ровно ничего. Уходи отсюда. Уходи сегодня же, прямо сейчас. Я помогу тебе, отнесу вещи. Уходи, ничего хорошего ты здесь не дождешься.
Тусклые, словно припорошенные пылью стеклышки сверкнули дикой злобой, всесжигающей ненавистью.
- Я увижу, как она сдохнет! - по-кошачьи ощерилась Эсме. - Пусть эта сволочь подавится своими деньгами, зато я увижу, как она сдохнет!
Время шло уже к полуночи, но высоко в небе сиял полный Калибан, яркий ломтик Ариэля не успел еще спрятаться за горизонт, каждый бугорок, каждая рытвина дороги вырисовывались с фотографической отчетливостью, даже лучше, чем днем. Каждое дерево отбрасывало две тени, длинную и , короткую. Бледные, почти призрачные, они разбегались под тупым углом друг к другу. Лесные звезды покинули верхушки деревьев и ковырялись в земле, в прелых листьях - отыскивали какую-то неведомую добычу. Воздух был теплым, как парное молоко, дорога - легкая, чиновник шел, не особенно торопясь, и пытался разобраться в своих впечатлениях. Этот дом и все его обитательницы словно застыли, окаменели, бросили вызов времени. Прилив изменит всю эту землю. Изменятся даже окостеневшие, утратившие способность изменяться - они превратятся в безжизненный камень.
Не мешало бы, кстати, узнать, кто он такой, этот папаша. Ясно как божий день, что деньги свои внепланетные он менял на черном рынке, по спекулятивному курсу, но даже эта поправка не меняет главного факта: отец Грегорьяна - человек богатый, скорее всего, влиятельный.
Деньги, богатство… Чиновник вспомнил трех сестричек, трех наследниц, водящих хороводы вокруг смертного одра своей матери. Жалкие существа, лишенные возраста и пола, насухо высосанные, обескровленные алчностью и инертностью.
- Тут и не хочешь, - сказал он вслух, - а начнешь уважать Грегорьяна. От такой мамаши убежать - это ж какую надо иметь решимость. Ну так что там?
- Судя по рисункам и диаграммам, - заговорил чемоданчик, - это - магический дневник. Рабочий журнал, помогающий волшебнику следить за своим духовным прогрессом. Записи велись гибким, непрерывно изменяющимся шифром, основанным на древней алхимической символике. Простенько, но остроумно - чувствуется рука очень способного подростка.
- Расшифруй.
- Хорошо. - Чемоданчик на мгновение задумался и сказал: - Начало первой записи. Сегодня я убил собаку.

4. КАМЕННЫЕ СИВИЛЛЫ

Человека, объявившего себя бессмертным, не уличишь во лжи: пока есть обвиняемый, нет доказательств его вины, когда есть доказательства - их некому предъявить. Мадам Кампаспе превзошла все ограничения человеческой природы, в том числе и смерть; теперь же эта знаменитая колдунья, никогда не расстававшаяся со своей ручной ондатрой, словно в воду канула. Одни говорили, что она уехала под чужим именем в Пидмонт, чтобы предаться уединенному самосозерцанию за высоким забором строго охраняемого, загодя купленного имения. Другие утверждали, что дамочка эта и вправду в воду канула - не без помощи ревнивого любовника. А ее одежду, найденную на речном берегу, отнесли в местную церковь и там сожгли. На возвращение мадам Кампаспе не надеялся никто - ни ярые ее сторонники, ни прожженные скептики.
Со всех сторон доносился веселый перестук молотков - рабочие снимали стены домов и развешивали над улицами Роуз-Холла гирлянды бумажных цветов. Маленький речной поселок находился в полуразобранном состоянии. Пол да крыша - вот и все, что оставалось от зданий, превращенных в импровизированные танцплощадки; вечером здесь вспыхнет свет, зазвучат веселые голоса, но сейчас ободранные скелеты человеческих жилищ, окруженные холмами хлама, производили тягостное, даже жуткое впечатление.
Дом, принадлежащий мадам Кампаспе, тоже не избежал общей участи - от него не осталось ничего, кроме угловых столбов и крыши. Крыша эта, высокая и остроконечная, сильно смахивала на ведьмин колпак. (Случайно? Или намеренно?) Работяги успели уже завалить интерьер (а достойно ли пространство, лишенное стен, такого громкого названия?) грязными досками и прочим горючим хламом.
- Ну и бардак, - с отвращением сказал чиновник, глядя на гору перекореженных диванов и комодов, на засаленные одеяла, рваную бумагу и грязные, до дыр протертые половики. Чучело морского ангела, распахнувшее пасть в зловещей, далеко не ангельской ухмылке. Вся эта рухлядь хранилась в дальних углах, на чердаках и в чуланах, а теперь, в момент панического бегства, грязной, мутной волной выплеснулась наружу. Остро пахло керосином.
- Зато какой будет костер. - Чу отступила на шаг, давая дорогу женщине в рабочих рукавицах, прикатившей тачку с ворохом каких-то досок и палок. - Послушайте, уважаемая! Да, да, вы. Вы здешняя?
Голым запястьем, высовывавшимся из рукавицы, женщина откинула со лба короткие черные волосы.
- Да, здесь и родилась. - Зеленые, как трава, глаза смотрели холодно, скептически. - Вы что, спросить что-нибудь хотите?
- В этом доме жила одна женщина, колдунья. Вы ее знали?
- Кто же о ней не знает. Мадам Кампаспе была самой богатой женщиной Роуз-Холла. Крутая особа, баба с яйцами. Каких только слухов о ней не ходило. Но сама-то я никогда ее толком не видела. Далеко живу, на другом краю поселка.
- Ясненько, - сухо улыбнулась Чу. - В таком большом городе со всеми не перезнакомишься.
- Правду говоря, - вмешался чиновник, - нас интересует не сама мадам, а один ее ученик. Некто по фамилии Грегорьян. Вы, случаем, его не знали?
- Извините, но мне…
- Тот самый Грегорьян, который во всех этих рекламах, - пояснила Чу. Лицо женщины не шелохнулось, она словно ничего не слышала. - По телевизору. Те-ле-ви-зор! Вы слышали когда-нибудь про телевизор?
«Сейчас они в лохмы друг другу вцепятся, - подумал чиновник. - Надо что-то делать».
- Извините за вопрос, - широко улыбнулся он, - но у вас такой красивый амулет. Это что, работа оборотней?
Побагровевшая от гнева женщина непроизвольно опустила голову, пытаясь поймать глазами предмет, свисавший с ее шеи на тонком шелковом шнурке.
Это был продолговатый, гладко отполированный камешек размером примерно с большой палец, плоский с одного конца и заостренный с другого. Неолитическое орудие - но какое именно? Не грузило - слишком уж этот булыжник тяжелый, а наконечник копья должен быть поострее.
- Это устричный нож, - сказала женщина и покатила свою тачку дальше.
Проводив ее взглядом, чиновник повернулся к своей напарнице:
- Вы, вероятно, заметили, как неохотно и уклончиво отвечают туземцы на наши вопросы?
- Значит, им есть что скрывать, - пожала плечами Чу. - Эта публика издавна приторговывает налево археологическими находками. Черепки, каменные наконечники и прочая дребедень. А по закону, любая вещь, относящаяся к эпохе оборотней, принадлежит правительству. Вполне возможно, что ведьмы тоже занимаются этим промыслом. Они же всегда шныряют по древним курганам и погостам. Ямы там какие-то роют.
- Неужели на этой археологической дребедени можно заработать деньги?
- Дребедень не дребедень, а в наше время таких вещей уже не делают, - криво усмехнулась Чу.
«Вот и у меня сейчас такая же морда, - убито подумал чиновник. - Двое хищников, учуявших запах крови, обмениваются хитрыми, грязными ухмылками». На него накатило непонятное, ничем не обоснованное чувство вины. Какая вина? Перед кем вина?
- Что же все-таки скрывают от нас эти ребята?
Они направились к гостинице, С пустыря доносились восторженные крики - дети поймали в кустах наутилуса. Они забирались на несчастного моллюска по двое, по трое, и тот покорно катал своих мучителей, медленно перебирая по земле длинными гибкими руками. Трудно было себе представить, что вскоре неуклюжее это существо станет ловким и подвижным, будет весело резвиться в безбрежных океанических просторах.
То там, то сям попадались кучки ярко размалеванных фургонов - местные бизнесмены пригласили в городок балаганщиков и владельцев передвижных аттракционов. Скинулись на прощальный подарок менее обеспеченным землякам. Пузатый, почти шарообразный мужик возводил сцену кукольного театра. Чуть подальше группы рабочих кончали уже монтировать колесо-обозрение. Вся эта аляповатая дешевка наводила глухую, свинцовую тоску.
Гостиничный бар. Полумрак, прохлада и - ни одного посетителя. Светящаяся реклама незнакомых, сто лет как снятых с производства марок спиртных напитков, рядом - клыки, а может, и бивни каких-то местных чудовищ, крошащиеся от древности, насквозь пропитанные дешевым пивом. Грязные, заляпанные жиром голографические постеры, на которых знаменитые боксеры год за годом, как проклятые, все лупят и лупят друг друга, увешаны гирляндами пыльных, добела выгоревших бумажных цветов.
Жирный, похожий на борова бармен стоял, привалившись задом (необъятным задом) к стойке, и смотрел телевизор. Бледное, пучеглазое отражение его лица выплывало из тусклого, захватанного грязными руками зеркала, словно диковинная рыба - из океанских глубин. Чиновник поставил чемоданчик на одну из табуреток; Чу коротко кивнула и исчезла в направлении туалетов.
Чиновник негромко откашлялся. Бармен подскочил как ужаленный, развернул свою тушу и зашелся утробным смехом.
- Так вообще испугать можно! И давно ты здесь? Вошел, понимаешь, сел, а я хоть бы хрен чего слышал.
Абсолютно лысая, испещренная темно-коричневыми, в ноготь размером пигментными пятнами голова напоминала шляпку мухомора. Бармен подался вперед, раскинул по стойке короткие, заплывшие салом пальцы и глумливо усмехнулся.
- И какого же хера прикажете вам… - Он резко осекся, а затем продолжил, совершенно другим, неожиданно охрипшим голосом: - А вот эта штука, сколько она может стоить?
Чиновник коротко взглянул на чемоданчик, задумчиво посмотрел на бармена. В жизни своей он не встречал еще личности более омерзительной. Веки обсажены старческими бородавками, длинными и тонкими; при каждом движении головы эти белесые щупальца гадостно подрагивают. Губы маленького, как куриная попа, ротика изогнуты в тошнотворной, карикатурно-хитрой ухмылке…
- Почему вы об этом спрашиваете?
- Н-ну… - еще шире ухмыльнулся бармен, обнажив гнилые, почерневшие зубы, криво воткнутые в ярко-красные воспаленные десны. Из его рта несло, как из помойки. - Есть тут один заинтересованный покупатель. Я предпочел бы не называть имен.
Господи, да хоть бы он не подмигивал, не дергал этими своими глазными щупальцами!
- Ничего не выйдет, - помотал головой чиновник. - Не хочу нарываться на неприятности.
- Ну а вдруг вы уроните этот чемодан в реку? - Старый тролль заискивающе тронул чиновника за плечо, словно заманивал его в некий фантастический мир предательства, заговоров и грязных, нечестно нажитых денег. - А кой, собственно, хер, бывают же несчастные случаи. Мужик у меня надежный, обстряпает все путем, при свидетелях, так что и не подкопаешься…
Бармен побледнел и громко, судорожно вздохнул. В зеркале появилось отражение лейтенанта Чу.
- Ну и куда же мы теперь? - спросила Чу, окинув взглядом толстого старика, снова уставившегося в телевизор.
- Посмотрим, - сказал чиновник, - Мне нужно сперва кое-что проверить.
Он постучал по стойке, привлекая внимание бармена:
- Извините, пожалуйста, у вас есть здесь терминал?
- В задней комнате, - пробурчал тот, не отрывая глаз от экрана.
- В Плимутском округе Прибрежной провинции снова обнаружены трупы, - говорила дикторша. - То, что вы видите сейчас, - лишь небольшая часть этих нескольких находок, всего же за сегодняшнее утро из неглубоких, наспех вырытых могил извлечено несколько десятков тел. Преступники отрубают своим жертвам головы, кисти рук и ступни. По мнению полиции, это делается, чтобы затруднить опознание.
- Слава богу, что я там не работаю, - заметила Чу. - Сейчас самое подходящее время для сведения старых счетов.
В задней комнате чиновник пересказал Чу свою недавнюю беседу с барменом.
- Ну и ну! - восхищенно протянула она. - Везет же некоторым! Теперь понятно, куда смотреть и что искать. Я поковыряюсь тут немного, может, что и получится.
- Помощь нужна?
- Да нет, вы бы только под ногами не путались. Занимайтесь своим делом, а я, если что, сразу свистну. - Она торопливо вышла.
Нет худа без добра, философски утешил себя чиновник, глядя на древний, страхолюдный и обшарпанный дупликатор. Хороший прибор давным-давно упаковали бы и увезли в Пидмонт, а этот антиквариат дешевле бросить, чем куда-то там таскать. Опустившись на узкий клеенчатый диванчик, он почувствовал на лбу холодное прикосновение сенсоров, увидел калейдоскопическое вращение разноцветных квадратов, треугольников и ромбов, выбрал из этих фигур нужную и заставил ее остановиться.
Усиленный коммуникационным спутником сигнал достиг Пидмонта; электронное тело ожило; через несколько минут чиновник шел уже по улицам Порт-Ричмонда.
Дом заключений представлял собой одну из гранитных вершин хребта правительственных зданий, известного среди местных жителей как «Горы Безумия». Бирюзового цвета ящерки, кишевшие в коридорах, стремглав разбегались при приближении чиновника, чтобы вновь появиться у него за спиной. На каменных стенах поблескивали капли влаги. Иногда встречалась зелень, но в количествах буквально микроскопических, почти как во Дворце Загадок. Синтезаторы данных, полученные по специальной лицензии отдела передачи технологий, были установлены в самой глубине здания; именно туда, в гости к сивиллам, и направлялся чиновник.
Длинные мрачные коридоры изгибались и петляли, сходились и расходились; чудовищный вес навалившегося сверху камня пригибал плечи, затруднял дыхание, заставлял уныло волочить ноги. Путаница коридоров, лестниц и холлов приобретала аллегорическую окраску, казалась чиновнику тем самым лабиринтом, куда проник он в поисках Грегорьяна, не задумываясь о последствиях. Проник слишком глубоко, чтобы думать о возвращении, - и недостаточно глубоко, чтобы иметь хоть какую уверенность, что доберется до центра, до таящейся там истины. Истина… а какая она, эта истина?
Но все это - в лабиринте аллегорическом, а в реальном Доме заключений чиновник благополучно достиг коридора сивилл и толкнулся в первую попавшуюся из многочисленных дверей. За большим письменным столом сидела тощая остролицая женщина; от ее головы расходились десятки черных, в мизинец толщиной, проводов. Громоздкое, неудобное устройство. Именно такие примитивные штуки и подсовывает Технологическая комиссия местным властям, когда вроде бы и надо передать технологию, но очень не хочется. Женщина взглянула на посетителя, и черные змеи зашевелились; казалось, еще секунда - и они зашипят.
- Здравствуйте, - сказал чиновник. - Я…
- Я знаю, кто вы такой. Что вам нужно? Где-то неподалеку медленно, с расстановкой, капала вода.
- Я ищу женщину по имени Теодора Кампаспе.
- Даму с крысой? - За все это время глаза сивиллы ни разу не мигнули. - У нас Много материала по пресловутой мадам Кампаспе. Однако сейчас мы не знаем, где она находится. Она или ее труп.
- Ходят слухи, что мадам Кампаспе утонула. Сивилла поджала губы и задумчиво сощурилась:
- Возможно. Месяц назад она исчезла и больше не появлялась. Есть достаточно надежная информация, что ее одежду сожгли на алтаре церкви Святого Иоанна, неподалеку от Роуз-Холла. Но все это - улики косвенные, а то и вообще сомнительные. Мадам могла устроить небольшую инсценировку. Кроме того, наши данные бывают неточными, так что вполне возможно, что она живет себе где-то, занимается своими делами и даже не думает кого-то там обманывать.
- Но сами вы так не думаете.
- Нет.
- И что это такое - «свои дела»? Какими делами занимаются ведьмы?
- Мадам никогда не употребила бы этого термина. - Сивилла укоризненно покачала змеями. - История придала ему не совсем приятный привкус. Не ведьма, а спиритуалистка, что звучит гораздо благопристойнее.
Глаза сивиллы затуманились; сейчас она перебирала огромные массивы информации, отыскивая в них подходящие фрагменты.
- Люди, конечно же, мало интересовались этой игрой в слова. Они приходили к мадам Кампаспе ночью, с черного хода, приходили со своими просьбами - и с деньгами. Они желали получить афродизиаки и противозачаточные средства, волшебные мази, приворотное зелье и заговоренную землю с кладбища, напускающую порчу на врагов. Кто-то нуждался в травном настое, помогающем увеличить грудь, а кто-то - в эликсире, превращающем мужчину в женщину, кто-то хотел свечку, приманивающую удачу и богатство, а кто-то - эффективную свечу против геморроя. У нас есть свидетельства, данные под присягой, что мадам Кампаспе сбрасывает кожу, как это делали оборотни, и превращается, по желанию, хоть в рыбу, хоть в птицу. Что она высасывает кровь из своих врагов, до полусмерти пугает детей, ездит на неверных мужьях своих клиенток верхом, загоняя этих несчастных в такую дикую глушь, откуда и за неделю не выберешься. Звонит в колокола на вершинах деревьев, насылает сны, лишающие души и разума, выходит из речки после купания и идет по песку, не оставляя за собой следов, может убить любого зверя, дохнув ему в морду, знает, в каких горах расположен Арарат и где в человеческом мозге расположена железа, вырабатывающая сильнейший наркотик, не отбрасывает тени, безошибочно предсказывает смерть и войны, плюется ядовитыми колючками и снимает порчу. Перечислять можно до вечера.
- Хорошо. Еще меня интересует волшебник Альдебаран Грегорьян. Что у вас есть по этому человеку?
Чтобы лучше сосредоточиться, сивилла прикрыла глаза.
- Тексты его роликов, информация, которую ваш отдел передал в Каменный дом, недавнее донесение лейтенанта внутренней безопасности Чу и стандартный набор слухов: совокупляется с демонами, богохульствует, устраивает в своем доме оргии, лазает по горам, растлевает девственниц, девственников и коз, ест камни, играет в шахматы, ходит по воде, смертельно боится дождя, пытает невинных, не признает внепланетных властей, умывается молоком, дает бесплатные консультации мистикам с Корделии, употребляет наркотики и вовлекает в это дело других, путешествует инкогнито, пьет мочу… (А чего ему не пить? - усмехнулся про себя чиновник. - После ихнего-то домашнего пива.) …пишет книги на таинственных, никому не известных языках, и так далее. Вся эта информация классифицирована как ненадежная.
- Ну и, конечно же, вы не знаете, где он сейчас.
- Не знаю.
- Ладно, - вздохнул чиновник. - Тогда еще вот что. Мне встретился недавно некий любопытный предмет, я хотел бы узнать его происхождение.
- У вас есть снимок?
- Нет, но я помню его во всех подробностях.
- Тогда нужно подключить вас к системе. Откройте, пожалуйста, выход на внешнюю линию.
Чиновник умственно вызвал необходимую комбинацию фигур, и тут же перед ним повисло огромное, в два раза больше обычного, лицо. Золотое лицо.
Лицо Бога, нечеловечески прекрасное, нечеловечески спокойное.
- Добро пожаловать, - сказал хранитель системы. - Меня зовут Тринкуло. Вам нужна помощь?
Лицо торжественное и безмятежное, как отражение луны в зеркальной глади озера.
Глаза хранителя засасывали, гипнотизировали, заставляли забыть о негромком звоне в затылке - знаке присутствия всех двадцати сивилл, подключенных к системе. Аура, окружавшая сверкающее лицо, казалась физически ощутимой, ее можно было потрогать. Чиновник понимал, что видит нечто, не существующее в природе, электрическую картинку, синтезированную в рамках весьма примитивной технологии, знал, что та же самая технология искусственно фиксирует его внимание на основном источнике информации, - и все равно ощущал трепет и благоговение.
- Что у вас есть по этому объекту?
Он представил себе устричный нож. Сивилла подхватила изображение и подвесила его над столом. Другая сивилла открыла музейный каталог; быстро обследовав сверкающие, словно вырезанные изо льда, галереи, она взяла со стеклянной полки такой же в точности нож. Интересно, подумал чиновник, а как выглядит этот музей в натуре? Редко, что ли, бывает, когда в каталоге - полный порядок, а на стендах пусто, все разворовано.
- Это - изделие оборотней, - сказала одна из сивилл.
- Устричный нож, - добавила другая. - Каменное орудие, использовавшееся для отделения замыкательной мышцы съедобных двустворчатых моллюсков.
В окне, появившемся рядом с изображением ножа, разыгралась схематическая мультипликационная сценка: рыбоголовый оборотень вскрывает раковину, старательно показывая, как именно следует пользоваться каменным ножом. Затем окно исчезло.
- В настоящее время не имеет практического применения. Для человека эти моллюски несъедобны.
- Данному ножу около трехсот пятидесяти лет. Он изготовлен и применялся прибрежным племенем, входившим в Устричный союз. Очень хороший экземпляр. В отличие от большинства подобных ножей, он не подобран первопоселенцами, а найден при раскопках городища Коббс-Крик.
- Рабочие материалы коббс-крикских раскопок полностью сохранились. Можете ознакомиться.
- В настоящее время нож находится в демонстрационной коллекции Драйхевенского музея до-человеческой антропологии.
- Достаточно, или вы хотели бы узнать что-нибудь еще?
Это были первые слова, произнесенные хранителем, если не считать начального приветствия. На божественном лице светилась мудрая, благосклонная улыбка.
- Я видел этот нож полчаса назад, - сказал чиновник. - В Приливных Землях.
- Не может быть!
- Скорее всего - репродукция.
- У музея надежнейшая охранная система. Внепланетного производства.
- Тринкуло, - сказал чиновник. - Я хотел бы, чтобы вы объяснили мне одну вещь.
- Объяснять - моя обязанность. Голос золотой маски звучал дружелюбно и уверенно.
- Рекламные ролики Грегорьяна. У вас есть их тексты?
- Конечно, есть! - раздраженно откликнулась одна из сивилл.
- Когда же его арестуют?
- Арестуют?
- Нет никаких оснований!
- За что?
- Грегорьян берется преобразовать человека таким образом, что тот сможет жить в море. Это - ложная реклама. Он берет за свои услуги деньги. Это - мошенничество. Судя по всему, он попросту топит своих клиентов. А это - уже убийство.
Несколько секунд всеобщего молчания.
- Сперва нужно доказать, что он не может выполнить своих обещаний, - сказала сивилла, сидевшая за столом. Глаза ее были все так же прикрыты.
- Не смешите меня. Человек органически не способен жить в океане.
- Возможно, он способен адаптироваться.
- Нет.
- Это почему же?
- Во-первых - гипотермия. Если вы хоть раз в жизни купались, то сами знаете, что долго в воде не просидишь - зубы начинают стучать от холода. Слишком велики потери тепла. Через несколько часов ресурсы организма истощаются и наступает переохлаждение. А затем - кома. И смерть.
- Жили же в воде оборотни. И прекрасно себя чувствовали.
- Оборотни - это оборотни, а люди - это люди. Человек - млекопитающее. Он должен поддерживать высокую температуру крови.
- А разве нет водных млекопитающих? Выдры, тюлени, да мало ли кто. Та же самая ондатра.
- Они приспособлены к такой жизни, их защищает жировая прослойка. У нас с вами нет хорошей теплоизоляции.
- Откуда мы знаем, что Грегорьян не снабжает своих клиентов теплоизолирующей жировой прослойкой? Он же их трансформирует.
- Никак не ожидал услышать от информационной системы такой детский лепет! Тринкуло, - обратился чиновник к хранителю, - объясни, пожалуйста, своим девицам, что такое радикальное изменение физической структуры человеческого тела выходит за все рамки возможного.
Божественный лик слегка повернулся в одну сторону, затем в другую…
- Я… Извините, но я… - начал, заикаясь, Тринкуло. - Я… Я просто не знаю.
- Но ведь это - элементарнейшее следствие всех имеющихся научных данных.
- Я не… у меня нет… - Растерянные, полные муки глаза Тринкуло судорожно, беспомощно бегали. Словно мелкий воришка, подумал чиновник.
Внезапно хранитель исчез, а вместе с ним - и звон в затылке. Чиновник снова был один на один с той, самой первой, сивиллой.
- Не повезло вам с хранителем. Неполное соответствие занимаемой должности, - издевательски усмехнулся чиновник. И тут же выругал себя за это. И все равно - не мог остановиться. - А точнее - полное несоответствие.
- А кто в этом виноват? - негодующе вскинулась Медуза Горгона от информатики. Ее змеи зашевелились и зашуршали, словно готовясь к броску. - Кто, как не ваш собственный отдел, приславший к нам банду психов и погромщиков, когда кто-то наверху решил, что Тихая Революция зашла слишком далеко. У нас была уже гармоничная, полностью замкнутая система, а тут явились ваши бандиты и всю ее исполосовали.
- Да когда же это было, - отмахнулся чиновник.
Он, конечно же, знал об этом инциденте, сумасбродной попытке перевести целую планету на столь низкий технологический уровень, что отпала бы всякая необходимость во внешней торговле. Была, прошло и быльем поросло, и нечего этой заклинательнице змей разговаривать на повышенных тонах. Ишь, как глазками-то сверкает.

Предыдущая страница 4 Следующая страница


5 Майкл Суэнвик

- В те времена на месте Приливных Земель плескался океан. Вторичное заселение только планировалось, а нас с вами и в проекте еще не было. Так стоит ли ворошить старые обиды?
- Это вам легко говорить. Вам-то не приходится страдать от последствий. Не приходится работать в такой вот маразматической информационной системе. Ваши люди объявили Тринкуло предателем, выжгли ему все высшие мыслительные функции. Но его не забыли, его все еще почитают как великого патриота. Дети ставят за него свечки,
- Он что, был вашим вождем?
Чиновник нимало не удивился, что Тринкуло подвергли лоботомии. Независимый искусственный интеллект - самый страшный зверь на свете. Их и всегда-то опасались, а после печальных событий, приключившихся на Земле, стали бояться как огня.
Сивилла гневно встряхнула головой, обрызгав все вокруг каплями сконденсировавшейся на проводах влаги.
- Да, он был нашим вождем. Именно он организовал наш, как вы выражаетесь, мятеж. Мы же никого не трогали, мы только хотели, чтобы никто не совался в наши дела. Хотели освободиться от вашей экономики и вашей технологии. Тринкуло научил нас, как избавиться от внешнего контроля, и кому какая разница, где там его сделали - на заводе или в супружеской постели. Да мы бы дьяволу душу продали за вот такусенький шанс сбросить со своей шеи вашу удавку, а Тринкуло - не дьявол. Он - наш друг и союзник.
- Невозможно перерезать все нити, связывающие планету с внешним миром. Да вы хоть на голову встаньте… - Чиновник смолк и безнадежно махнул рукой. Узкое лицо женщины побелело, губы сжались в ниточку, глаза превратились в холодные, как все в этом здании, камни. Спорить с ней было бесполезно.
- Ладно, - вздохнул он. - Большое спасибо за помощь.
«Заткнись и убирайся», - молча ответили ненавидящие глаза.
Чиновник неловко попятился, вышел в коридор, прикрыл за собой дверь, осмотрелся и понял, что не знает обратной дороги.
Он стоял, нерешительно переминаясь с ноги на ногу, и тут в дальнем конце коридора открылась дверь. Из двери появился человек, сверкающий как ангел. Как Господь во всей своей славе. Как крокодил, проглотивший солнце и не способный сдержать сияние небесного светила земной (речной?) своей плотью. Чиновник убавил оптическое усиление, фигура несколько поблекла, внутри нее обнаружились стальные ребра. А на месте лица - телевизионный экран. А на экране - лицо. Очень даже хорошо знакомое лицо.
- Филипп?
- Всего лишь скромный агент.
Филипп быстро оправился от неожиданности. Широкая, от уха до уха, улыбка освещала мрачноватый коридор что твоя лампочка.
- Работы сейчас невпроворот, ни минуты свободной, так что я не мог перейти сюда лично.
Дружелюбно уцепив чиновника под руку, Филипп повел его вдоль коридора.
- После встречи с тринкуловскими вдовицами необходимо выпить, особенно - после первой встречи. Пошли, если ты, конечно, не очень спешишь.
- Так ты что, часто здесь бываешь?
- Чаще одних, реже других, - загадочно улыбнулся Филипп. Зубы у Филиппа были идеальные, лицо - розовое, без единой морщинки. «А ведь лет-то ему, - подумал чиновник, - о-ё-ей сколько. В папаши мне годится - а вон ведь какой живчик. Земное воплощение предвечного вечного студента». - Чего это ты вдруг заинтересовался?
- Да так просто. А что там происходит на моем рабочем месте?
- Не беспокойся, руль в надежных руках. - Филипп в таких делах собаку съел.
- Да уж, - угрюмо откликнулся чиновник, - наслышаны.
Еще один поворот коридора, дверь, и они вышли на галерею, нависающую над улицей. Передвижной мостик перенес их через бурную реку раскаленного металла в соседнее крыло здания.
- А Филипп, где он сейчас?
- Протирает штаны во Дворце Загадок, где же еще. Нам сюда.
Они нашли пустую закусочную нишу и подключились к сети. Филипп положил металлический локоть на стол и вызвал меню.
- Яблочный сок, вроде бы приличный.
Чиновник хотел узнать, где находится сейчас основной, первичный Филипп. Агенты, самостоятельные квазиличности, обходились несравненно дороже обычных двойников - об этом уж позаботилось Министерство охраны виртуальной реальности. Поэтому их синтезировали только при крайней необходимости на большом удалении от первичной личности, когда временная .задержка сигнала затрудняла использование двойника. Филипп на рабочем месте, это ясно, но где сейчас физический Филипп? На этот вопрос агент, конечно же, не ответит - да и не сможет ответить.
Плечо человека, лежавшего на узком клеенчатом диванчике, тронула чья-то рука.
- Подождите, я скоро, - пробормотал он, не открывая глаз. - В его руке появился стакан сока, неотличимый от настоящего, - холодный, чуть запотевший, скользкий на ощупь.
- Послушай, - задумчиво сказал агент. - А что это Корда на тебя взъелся?
- Корда? Вот уж с кем у меня не было никаких трений!
- Так ведь и я про то же. А последнее время он говорит какие-то странные вещи. Насчет сократить твою штатную единицу, а все обязанности передать Филиппу,
- Бред, да и только. У меня такая нагрузка, что никакой совместитель…
- Тише, тише, не кипятись, - остановил его Филипп. - Я тут ни сном ни духом. Мне твоя работа не нужна, со своей бы справиться, и то б слава Богу.
- Оно конечно… - без большого доверия согласился чиновник. - А за что Корда на меня бочку катит? Что он там про меня наплел?
- Не знаю. И не смотри на меня так, словно сожрать хочешь, я действительно не знаю. Филипп проинформировал меня только в самых общих чертах, он же у нас никому не доверяет, даже самому себе. Но послушай, я же вольюсь в него буквально через пару часов. Хочешь что-нибудь передать? Если очень надо, он перейдет сюда, и там уж задавай любые вопросы.
- Как-нибудь обойдемся. - Чиновник старался скрыть от агента свою ярость. - Здесь у меня и дел-то всех на день, от силы на два. Вернусь, тогда мы с ним и побеседуем,
- День-два? Ну и шустрый же ты у нас.
- Повезло. Мамаша Грегорьяна снабдила меня уймой информации. В частности, я получил старый дневник этого героя, полный имен и адресов.
На самом деле тетрадку заполняли оккультные диаграммы и описания магических ритуалов. Чиновник внутренне содрогнулся, вспомнив страницы, изрисованные бесконечными чашами, кинжалами и гадюками и прочей ересью, тоскливой, как… да тут и сравнения-то не подберешь. Если не считать общего представления о характере Грегорьяна, о его детской мании величин, единственной ниточкой среди всей этой мистической белиберды было упоминание, и неоднократное, о мадам Кампаспе.
Но Филиппа мы лучше обманем - так, на всякий пожарный случай.
- Вот и ладушки, - неопределенно откликнулся Филипп. Он взглянул на свою руку и покрутил в одному ему видимом стакане воображаемую жидкость. - Интересно, почему это фруктовый сок, полученный по проводам, никогда не бывает таким же вкусным, как настоящий?
- По проводам тебе передают вкус, аромат и больше ничего. Ты не чувствуешь реакции организма на выпитое - на сахар, мало ли еще на что. - На лице Филиппа застыло туповатое непонимание, - Ну, это вроде как с пивом по проводам - вкус есть, а трезвый как стеклышко. Просто в случае яблочного сока разница не столь ярко выраженная - тело чувствует, что здесь что-то не так, а сознательное восприятие отсутствует, ты не понимаешь, чего именно тебе не хватает.
- Ну, ты у нас прямо энциклопедия, - сказал Филипп.
Открыв глаза, чиновник увидел над собой лицо Чу.
- Нашла. - И снова эта опасная, диковатая улыбочка. - Идемте, это здесь, рядом.
Длинный сарай, пристроенный к задней, слепой стене гостиницы, имел всего одну дверь, узкую и обшарпанную; замок предусмотрительная сотрудница внутренней безопасности уже вскрыла.
- Мне нужен фонарь, - сказал чиновник и тут же вынул требуемое из чемоданчика. Они осторожно вошли.
На полу, засыпанном стружками и опилками, среди плотницких инструментов и беспорядочно наваленных досок стояло с десяток ящиков.
- Уезжать намылились, - сказала Чу. - Свернули свою лавочку. - Сунув руку в грубо взломанный ящик, она продемонстрировала чиновнику устричный нож, абсолютно идентичный тому, утреннему. - Приторговывают ребята археологией, как мы и думали.
Далее на свет божий появился второй устричный нож, третий, четвертый… Похожие друг на друга, как горошинки из одного стручка.
- Тут и всякое другое - керамика, копательные палки, рыболовные грузила, каждый предмет - в десятках экземпляров. А теперь, - Чу нырнула куда-то в темноту, - посмотрите на это.
Она поставила рядом с чемоданчиком чиновника другой, в точности такой же. Выданный, судя по маркировке, тем же самым оперативным отделом.
- Видите, что они придумали? Добывают где-нибудь подлинники, суют их в чемодан и заказывают копии. Подлинники возвращаются на место, и все шито-крыто. А может, вместо подлинников возвращаются копии - не думаю, чтобы это имело большое значение.
- Только для археологов - да и они, пожалуй, ничего не заметят.
- Вы узнали, откуда этот нож?
- Оригинал найден в Коббс-Крике при раскопках, - сказал чиновник. - Теперь он в драйхевен-ской экспозиции.
- Коббс-Крик - это же совсем рядом. Вниз по реке, сразу за Клей-Бэнком.
- Оригиналы - дело десятое, а вот где, спрашивается, раздобыли эти бандиты один из наших чемоданов? Вы с ним поговорили?
- Поговоришь тут. - Чу продемонстрировала вздувшиеся, почерневшие внутренности несчастного механизма. - Он умер.
- Идиоты проклятые. - Чиновник достал переходной кабель и соединил им два чемоданчика. - Не понимают ничего, вот и перегрузили. Прибор же очень тонкий - и до придури исполнительный. Заказывая продукцию в большом количестве, нельзя забывать о сырье, о необходимых элементах, иначе чемодан начинает сам себя переваривать. Прочитай его память.
- Не осталось ничего, кроме регистрационного номера, - откликнулся, помедлив секунду, чемоданчик. - Перед смертью он успел переработать всю защитную изоляцию, поэтому память погибла.
- Вот же мать твою.
- Помоги мне с этим сундуком, - сказала Чу.
Хрипя и отдуваясь, они протащили вскрытый ящик через узкую дверь и с грохотом уронили его на землю. Чиновник вернулся за своим чемоданчиком, а затем достал носовой платок и вытер со лба пот.
- Не спугнуть бы их только, а то мы тут такой тарарам устроили…
- А я это нарочно.
- Зачем?
Чу вынула тонкую сигару, не спеша закурила.
- Неужели вы думаете, что местные власти кого-то там арестуют за такую ерунду? Да еще - перед самым Приливом? Мелкие фальсификаторы, сбывающие свою продукцию внепланетным туристам, - ну кому до них какое дело? Чемоданчик - это уже посерьезнее, но он же умер и никому ничего не расскажет. Кроме того, серьезно поговаривают, что за несколько дней до Прилива Каменный дом объявит всеобщую амнистию по преступлениям, совершенным в Приливных Землях. Чтобы облегчить работу эвакуационной администрации. Как бы то ни было, обращаться в полицию нет никакого смысла - они там даже не почешутся. У нас остаются только две возможности. Первая - выкинуть все это хозяйство в реку, чтобы никто на нем не нажился.
- А вторая?
- Устроить побольше шума, перепугать жуликов до смерти. Думаю, этот самый бармен бежит сейчас отсюда куда глаза глядят, с постоянным ускорением, что твоя ракета. Постой тут немного, я пойду реквизирую чью-нибудь тачку.
Они утопили содержимое ящиков, а затем вернулись в бар. Посетителей здесь не прибавилось, а бармен исчез - позабыв второпях выключить телевизор. Чу прошла за стойку и наполнила два стакана.
- За преступление!
- И все-таки жаль, - вздохнул чиновник, - что они так легко отделались.
- Гоняться за людьми, - снисходительно усмехнулась Чу, - занятие грязное и неблагодарное, вот так-то, сынок. А что касается грязи, у нас ее столько, что вам в ваших заоблачных мирах и не снилось. Так что выше нос, пей и получай удовольствие.
На экране некий человек разговаривал со старым Ахавом о своем брате-близнеце, пропавшем в океане много лет назад.
- Убийца! - крикнул Ахав. - Он же был тебе братом, ты за него в ответе!
- С каких это пор сторож я брату своему? Прильнувшая к окну русалка смотрела на спорщиков с болью и удивлением. Они ее не видели.

5. О СОБАКАХ И РОЗАХ

Теперь среди бумажных цветов вспыхнули яркие шары, красные и синие, белые и желтые. Магнитное поле музыки, жаркой и настоятельной, захватывало гуляющих, кружило их всвоих силовых линиях и отбрасывало прочь, смеющихся и счастливых. Кто-то расстарался изготовить себе полный карнавальный костюм, кто-то ограничился маской и одной-двумя деталями, характерными для изображаемого персонажа. Плотоядно улыбались белокрылые ангелочки, воинственно размахивали вилами их рогатые, козлобородые оппоненты. Пьяно ковылял на своих котурнах полуголый, густо поросший курчавым волосом сатир.
Лейтенант внутренней безопасности Чу обрабатывала молодого красномордого, неуверенно отбрыкивающегося парня. Правой рукой она твердо удерживала своего кавалера за зад, левой - отнимала у него бумажный стаканчик.
- Хватит, ты и так уже до бровей набрался. Можно же заняться чем-нибудь поинтереснее.
Чиновник постарался ускользнуть незамеченным.
Толпа влекла его вдоль главной улицы неузнаваемо преобразившегося Роуз-Холла, мимо балаганов, каруселей и танцевальных площадок. То ли инстинктивно, то ли сознательно каждая группа гуляющих оттирала двойников на край, подальше от основных событий, словно говоря их отсутствующим хозяевам: не удосужились прийти лично - вот и смотрите издалека. Протолкавшись через цепочку таких электронных маргиналов, чиновник оказался в толпе энтузиастов, смотревших конкурс карнавальных костюмов. Молоденькие солдатики с повязками центральной эвакослужбы кричали и свистели, приветствуя своих фаворитов. Сочтя зрелище чересчур эзотеричным для человека приезжего, чиновник двинулся дальше, сквозь ароматы жареной свинины, крепкого сидра и каких-то совсем уже непонятных деликатесов.
Возникла и тут же бесследно исчезла стайка визжащих, хохочущих детей.
Кто-то окликнул чиновника по имени, он обернулся и увидел Скелет. В глазницах черепа мерцал голубоватый свет, под ребрами, нарисованными на накидке, угадывались металлические ребра. Скелет протянул чиновнику кружку с пивом.
- А вас как звать? - улыбнулся чиновник. Скелет взял его за локоть и повел по улице, удаляясь от центра гуляния.
- Позвольте мне сохранить это в тайне. Как-никак, у нас сегодня карнавал.
От черной потрепанной накидки пахло пылью и плесенью - ушлый костюмер, сдавший ее напрокат, знал, что обоняние у двойников довольно слабое, и не преминул этим воспользоваться.
- Я - Друг, и это главное.
Они подошли к мостику через ручей, считавшийся границей поселка. Шум и блеск праздника остались далеко позади; мрачные, без единого огонька силуэты домов еле проглядывали в густой, чернильной темноте.
- Вы нашли уже Грегорьяна?
- Так кто же вы все-таки такой? - спросил чиновник, на этот раз - без тени улыбки.
- Да нет, конечно же, не нашли. - Скелет озабоченно посмотрел куда-то в сторону. - Извините, тут кто-то… Нет, у меня нет времени, чтобы… Ладно, оставим это. - Он снова повернулся к чиновнику. - Жаль, что все так вышло. Послушайте, у меня совсем нет времени. Просто скажите Грегорьяну, что один его знакомый - его спонсор, - скажите ему, когда найдете, скажите ему, что прежний его спонсор готов снова его принять, если он откажется от этой глупости. Вы меня понимаете? Ведь и вы вроде хотите того же.
- А может быть, и нет. Но почему вы не скажете мне прямо, кто вы такой и чего хотите? Не исключено, что мы могли бы объединить усилия.
- Нет, нет, - покачал головой Скелет. - Да и вообще, вся эта моя идея - вряд ли из нее что-нибудь выйдет. Как бы там ни было, если у вас возникнут с ним трудности - попробуйте использовать этот аргумент. Он знает, что мне можно верить.
Скелет пошел прочь.
- Подождите, - окликнул его чиновник. - Кто вы такой?
- Секрет, Вы уж извините.
- Вы его отец?
Скелет обернулся,
- Извините, - сказал он после долгого молчания. - Я должен уйти.
Развязка странной ночной беседы была быстрой и неожиданной. Закутанный в пыльную тряпку двойник покачнулся, почти упал, но затем зафиксировал стабилизирующие гироскопы и застыл в нелепой позе - словно статуя работы какого-то придурочного авангардиста.
Чиновник потрогал его голову, надеясь ощутить еле заметное гудение работающего прибора. Холодный, без малейшего признака жизни, металл. Он побрел прочь - медленно, неохотно, постоянно оглядываясь. Нелепая фигура не шевелилась.
Вновь оказавшись в гуще событий, чиновник допил полученное от Скелета пиво и взял с одного из лотков жареный, хитроумно изогнутый пончик, густо посыпанный сахарной пудрой. Пьяный подросток решительно отмахнулся от денег:
- За все уплачено!
Над его лотком красовался плакат: ПРИЛИВНОЗЕМЕЛЬСКИЙ ПРОИЗВОДСТВЕННЫЙ КООПЕРАТИВ. ПРОДУКТЫ ПИТАНИЯ И ЖИВОТНЫЕ СУБПРОДУКТЫ . Чиновник прихватил еще один халявный пончик и пошел дальше, остро ощущая свою чужеродность, ненужность на этом празднике.
Толпа бурлила и кипела, каждую секунду другая - и все время одинаковая, как волны, набегающие на берег. Захватывая внимание, она ускользала от понимания. Лица, искаженные чересчур громким, почти истерическим смехом, лица, чересчур красные, покрытые крупными каплями пота. «Ну что я здесь, спрашивается, забыл? - говорил себе чиновник. - Ничего я сегодня уже не сделаю». Натужное веселье людей, запрудивших улицу, нагоняло тоску и уныние.
А веселье было в самом разгаре. Дети исчезли, пьяные взрослые орали все громче и громче. Сосредоточенно облизывая с пальцев сахарную пудру, чиновник чуть не споткнулся о дерущихся. Двое пьяниц пинали катающегося по земле двойника, ломали ему ребра, отрывали руки и ноги. Несчастный механизм неловко барахтался, взывал о помощи, а затем, лишившись последней конечности, замер и стих, - неизвестно где находящийся оператор вздохнул, посетовал на неудачно проведенный вечер и пошел спать. Чиновник обогнул кучку покатывающихся со смеху зевак и побрел дальше.
Навстречу ему шла - (шествовала! плыла!) - женщина. Сине-зеленый костюм со смелым, глубоким декольте, над гордо поднятой головой раскачиваются изумрудные перья. Владычица Вод? или Океана? или Небосвода? Левая рука придерживает пятнистую, как камуфляжная куртка, юбку - чтобы не волочилась по земле. Яркая, бьющая в глаза красота создавала вокруг этой женщины невидимое силовое поле, толпа широко расступалась, давая ей дорогу. Зеленые, как трава, как изумруд, как душа леса, глаза смотрели прямо на чиновника. «Сердце - это маленькая птичка», - выводил где-то неподалеку нежный и не очень трезвый голос бродячей певицы. Птичка ищет себе гнездо. Зеленая женщина приближалась. Русалка, выброшенная волной на берег.
Чиновник шагнул в сторону, чтобы не путаться у сказочного видения под ногами, - и тут же вздрогнул от прикосновения руки, затянутой в длинную зеленую перчатку.
- Тебя, - сказала женщина. Зеленые огромные глаза прожигали чиновника насквозь, белые, как жемчуг, зубы рвали его на части. - Я хочу тебя.
Она обняла чиновника за талию и повлекла прочь.
Покидая поселок, женщина сорвала с провисшей гирлянды бумажный цветок. Она взяла его двумя руками и опустила в ручей. И тут же на поверхности воды появилось множество цветов, они плыли, вращаясь и грациозно покачиваясь. (Танец цветов, в каком же это было старинном балете?)
И светились. И только теперь, в призрачном этом свете чиновник увидел, что выше перчаток руки ее испещрены звездами и треугольниками, глазами и змеями и другими, совсем уже непонятными символами.
Ундина. Очень подходящее имя. Они прошли по Сырнозаводской дороге, миновали кучку беспорядочно разбросанных домов и углубились в розовый лес. Ползучие плети, усеянные цветами и шипами, задушили здесь всю прочую растительность, они карабкались по мертвым, высохшим деревьям, устилали землю, а кое-где, на полянах, взрывались огромными кустами, напоминавшими издали холмы, густо обрызганные кровью. В воздухе висел тяжелый, приторный аромат.
- Здесь стоило бы вроде немного подрезать, - сказала женщина, пригибаясь под низкой, сплошь усыпанной мелкими розовыми цветами аркой. - Но какой смысл - ведь скоро Прилив.
- Это что, местные? - спросил чиновник, пораженный таким изобилием.
- Нет, что ты, на Миранде роз не было, их завезли с Земли. Дикие, беспородные. Первая планировщица этих мест рассадила их вдоль дорог, для красоты. А потом оказалось, что у этой красоты нет здесь никаких естественных врагов, и пошли милые цветочки в рост и стали глушить все остальное. Вот в этом, скажем, месте они расползлись уже на много километров. Случись такое в Пидмонте - неизвестно было бы, что и делать, а здесь их зальет водой, и дело с концом.
Некоторое время они шли молча.
- Ты ведьма, - сказал чиновник, неожиданно для себя самого.
- Заметил? - В голосе звучала насмешливая улыбка. Острый влажный кончик языка тронул ухо чиновника, пробежал по всем изгибам, исчез. - Я услышала, что ты ищешь Грегорьяна, и заинтересовалась. Я же знаю его с детства, мы вместе учились. Спрашивай что хочешь - я тебе все расскажу. Ну вот и пришли.
На поляне стояла маленькая некрашеная хижина.
- Где он?
- Ты хочешь не этого. - И снова эти изумрудные немигающие глаза. И эта насмешливая улыбка. - Во всяком случае - сейчас.
- Да сколько же у тебя здесь крючков, - сказал он, неумело расстегивая платье. Острый треугольник обнаженной кожи становился все шире и длиннее. При каждом, самом легком, прикосновении по телу Ундины пробегала дрожь. На ночном столике, под сентиментальной голограммой пляшущего Кришны, горела одинокая свеча. Колеблющееся пламя отбрасывало на стены комнаты длинные, глубокие тени. - Ну вот. Кажется, последний.
Ведьма повернулась, подняла руки крест-накрест к плечам и потянула платье вниз. Сперва показались груди - тяжелые, чуть перезревшие плоды с темно-каштановыми черенками, затем - мягкий, округлый живот, глубокая, до краев наполненная темнотой, впадина пупка. Еще немного - и Ундина придержала пятнистую, как лягушачья кожа, ткань.
- Сердце - это маленькая птичка, - негромко пропела она, раскачиваясь в такт, - приютившаяся в твоей ладони.
Чиновник знал, что эта женщина - ловушка. Приманка, наживка, скрывающая под своей бархатистой кожей острые, зазубренные крючки. Один поцелуй - и крючки вонзаются в твое тело так глубоко и болезненно, что не сорвешься, не оборвешь леску, не уйдешь. И Грегорьян будет водить тебя как рыбу, утомлять и изматывать, пока ты не утратишь всякое желание сопротивляться. И тогда ты махнешь на все рукой, и опустишься на дно, и умрешь.
- И если ты ее упустишь… - Ундина выжидающе смолкла.
Уйти. Повернуться и бежать, бежать куда глаза глядят.
Чиновник осторожно коснулся лица ведьмы. Рукой. А затем - губами. Зашумело, падая на пол, платье.
Ловкие, проворные пальцы скинули с плеч чиновника куртку, начали расстегивать рубашку.
- Ты слишком нежный.
Ее рука направила его, и там было тепло, влажно и хорошо. Он чувствовал ее широкий, мягкий живот, ее груди. Не юная, но никак уж и не то, что называется «пожилая», Ундина пребывала в самом расцвете своей женственности, находясь на вершине, за которой только еще просматривался долгий, необратимый спуск. Мысль, что эта женщина никогда уже не будет такой прекрасной, как сейчас, еще больше возбуждала чиновника. Стройные, чуть полноватые ноги обхватили его за талию, стали раскачивать его, как волны - лодку, сперва - едва заметно, затем - все сильнее и быстрее.
Ундина, подумал чиновник. Ундина, Изольда, Эсме, Теодора - имена местных женщин подобны засушенным цветам. Или - осенним листьям.
Сквозняк качнул пламя свечи, тени суматошно забегали по стенам, снова успокоились. Неистовые губы Ундины метались по его лицу, шее, груди. Ундина была снизу, затем сверху и снова сверху, и чиновник не понимал уже, где кончается его тело и начинается она, более того, он не понимал, какое из этих тел принадлежит ему. А потом она превратилась в Океан, и он утратил всякое представление о реальности и утонул.
- Еще, - сказала Ундина.
- Боюсь, - сказал чиновник, - ты путаешь меня с кем-то другим. Не тот у меня возраст. Я с радостью сделаю еще одну попытку, но не сейчас, а минут через двадцать.
Ундина села; изумительные, невероятные груди качнулись и замерли. Теперь их освещали только бледные лучи Калибана, косо пробивающиеся сквозь пыльное окно, - свеча давно догорела.
- Ты что - не знаешь, каким образом мужчина может испытать множественные оргазмы без эякуляции?
- Нет, - рассмеялся чиновник.
- И каждый раз, когда ваша милость кончает, несчастные девушки должны ждать по полчаса? Не думаю, чтобы им такое нравилось. - В голосе Ундины звучала веселая издевка. - Ничего, я тебя научу. - Она поддела член чиновника пальцем, словно забавляясь дряблостью этого отростка. - Только попозже, сейчас от твоей принадлежности мало толку. Ну а пока, чтобы время зря не терять, я тебе кое-что покажу.
Ундина встала, потянулась, накинула на плечи одеяло и направилась к двери. Чиновник взялся было за рубашку, но затем махнул рукой и уныло поплелся следом. Вскоре они оказались на небольшой поляне.
- Смотри, - сказала Ундина.
Из земли вырывались бледные, похожие на северное сияние полотнища красноватого, голубоватого и белого света. Казалось, что и поляну, и окружающие ее кусты роз уже затопил океан. Рыхлая, недавно перекопанная земля буквально сочилась холодным, призрачным пламенем.
- Что это? - удивился чиновник.
- Иридобактерии. На Приливных Землях их можно найти везде, где только ни копни. К сожалению, в очень малых концентрациях. А теперь слушай внимательно. Я посвящу тебя в небольшую профессиональную тайну.

Предыдущая страница 5 Следующая страница


Путь прилива 6

- Я и так слушаю, - пожал плечами чиновник.
- Чтобы иридобактерий было много, чтобы их свечение было заметно для невооруженного глаза, нужно закопать в землю дохлое животное, другого способа нет. Продукты распада - идеальная питательная среда. Всю последнюю неделю я убивала, точнее - отравляла собак, носила их сюда и хоронила.
- Ты убивала собак? - отшатнулся чиновник.
- Быстрая и безболезненная смерть. А что, думаешь, случится с ними, когда наступит Прилив? Они же не способны адаптироваться, как и те же самые розы. Поэтому люди из Гуманистического общества объявили неделю собак и платят за трупы поштучно. Лучше бы, конечно, отловить всех этих дворняг и отвезти в Пидмонт, только кто же станет таким делом заниматься. Там, у стены, - указала она рукой, - лежит лопата.
Чиновник принес лопату. Через месяц вся эта земля окажется под водой. Он представил себе рыб, заплывающих в окна зданий, и мертвых, с оскален-ными пастями собак, запутавшихся в колючих зарослях роз. И когда там еще доберется до этих вздувшихся трупов какой-нибудь зверь, благополучно трансформировавшийся в подводного стервятника. Или птица. Следуя указаниям ведьмы, он выбирал участки почвы, над которыми ярче всего полыхало холодное пламя, снимал с них верхний слой и кидал в ржавую железную бочку, на две трети наполненную водой. Земля оседала на дно, оставляя за собой мерцающую, быстро поднимающуюся к поверхности муть. Время от времени Ундина проводила по воде деревянным скребком и отбрасывала пену в широкую кювету.
- Вода испарится, - объяснила она, - и останется порошок, обогащенный иридобактериями. Остальные стадии обработки подождут, главное - получить концентрат и отвезти его в Пидмонт. Здесь иридобактерий - как грязи, а там они не приживаются.
- Расскажи мне про Грегорьяна, - попросил чиновник.
- Грегорьян - наисовершеннейшее воплощение зла. - Лицо Ундины стало холодным, жестким и суровым, как скалистые равнины Калибана. - Он умнее тебя, у него больше силы, красоты и воли. Грегорьян получил внепланетное образование - такое же, как у тебя, а может, и получше - и, что самое главное, он владеет оккультными науками, в которые ты не веришь. Бороться с ним - чистое безумие, это все равно что сунуть голову в петлю.
- Вот-вот, именно в этом он и хочет меня убедить.
- Все мужчины - идиоты, - пренебрежительно бросила Ундина. - Или ты не согласен? На твоем месте я бы быстренько заболела либо объявила начальству, что задание противоречит моим моральным принципам. Неловко, конечно, но от этого никто еще не умирал.
- Когда ты познакомилась с Грегорьяном?
Чиновник бросил в бочку очередную порцию земли; снова взвихрились призрачные струи фосфоресценции.
- В то время я была еще привидением. Я же подкидыш, приютская. А потом, когда у меня только-только начались месячные, появилась мадам Кампаспе. Она купила меня и забрала к себе - решила, что у девчонки есть способности. Ну и началось ученичество. На первой стадии я - и так-то тихая, робкая и незаметная - должна была стать совершенно невидимой. Я держалась в тени, никогда не разговаривала. Спала где придется и когда придется. О пропитании своем я заботилась сама - забиралась в чужие дома и воровала. Я не должна была показываться на глаза ни посторонним, ни самой мадам Кампаспе - иначе она меня била. Через месяц меня уже никто не видел.
- Кошмарная жестокость.
- Ты не вправе судить. В тот раз, когда мадам Кампаспе наткнулась на Грегорьяна, я пряталась в зарослях магнолии. Наткнулась - это в самом прямом смысле, он спал на ее пороге. Потом я узнала, что он два дня не имел ни крошки во рту, ни секунды не спал, а все шел и шел, так ему хотелось стать ее учеником. А дошел - тут-то беднягу и сморило. Это какой же поднялся крик! Мадам ударила мальчишку ногой, он отлетел на несколько метров, как мяч, вскочил, хватаясь за грудь - у него ребро было сломано, - и побежал. Мадам бросилась следом, а я тем временем залезла на сарай. Когда оба они скрылись из виду, я быстренько наведалась на огород мадам Кампаспе, выдернула репу и смылась. Думая, что никогда больше этого оборванца не увижу.
Но он вернулся, на следующий же день.
Мадам его прогнала. Он снова вернулся. Каждое утро повторялось одно и то же. Не знаю уж, как он добывал себе пропитание. Воровал или работал, а может - торговал своим телом. Не настолько он меня интересовал, чтобы проследить, хотя к тому времени я была уже способна днем, при белом свете, пробраться незамеченной в самый центр Роуз-Холла. Как бы там ни было, каждое утро этот мальчишка приходил к крыльцу мадам Кампаспе.
Через неделю мадам изменила тактику. Увидев настырного шкета на пороге, она бросала ему какую-нибудь мелочь. Теперь-то вернулись к серебру, а тогда ходили маленькие керамические монетки - пуговки такие, оранжевые, зеленые и синие. Мальчонка-то был явно из «приличной семьи»: манжеты кружевные, хоть и грязные, как половая тряпка, и голову держал гордо, прямо носом лампочки сшибал, и вообще. Вот мадам и решила в стыд его вогнать, чтобы отвязался. А он поймает монетки на лету, закинет их в рот и проглотит, и все у нее на глазах, но мадам делала вид, что ничего не замечает. На другой стороне улицы был косметический салон, вот там я и устраивалась обычно, на чердаке, у окошка и смотрела на все эти дела, крайне заинтересованная, чем же закончится поединок между непреклонностью мадам и мерзкой ухмылочкой малолетнего паршивца. Это было вроде старого вопроса - что произойдет, если в несокрушимую стену попадет всесокрушающее пушечное ядро.
Сперва я не обратила на эту вонь особого внимания - ну, принесло откуда-то, чего не бывает. Однако через несколько дней стало ясно: источник омерзительного запаха где-то здесь, рядом с крыльцом. Я бросилась искать и вскоре обнаружила за аккуратно подстриженной куртиной большую кучу дерьма с веселенькими разноцветными вкраплениями - теми самыми керамическими монетками. Тут уж у мадам Кампаспе не оставалось никакого выхода - она нехорошо выругалась и взяла этого засранца в ученики.
- Почему?
- Потому, что он был прирожденным магом. Кроме стальной, несгибаемой воли, обязательной для адепта спиритуальных искусств, он обладал интуицией, чувством неожиданного и парадоксального. Мадам не могла его игнорировать - примерно так же, как художник не мог бы пройти мимо ребенка с идеальным чувством цвета и композиции. Такой талант встречается раз в сто лет. Она его испытала. Ты знаешь прибор, с помощью которого двойники получают ощущение пищи?
- Питание по проводам? Да, прекрасно знаком.
- Один из внепланетных любовников мадам смонтировал ей такой «питатель» в ящике. Смонтировал так, что она могла подавать на нервный индуктор самый обыкновенный переменный ток. Можешь себе представить, что ощущает рука, засунутая в такое поле?
- Жуткую боль, и только.
- Вот именно - жуткую. - Ундина грустно улыбнулась, превратившись на мгновение в девочку-подростка из далекого, безвозвратно ушедшего прошлого. - Этот прибор я никогда не забуду. Гладкий прямоугольный ящик, с одной стороны - дырка, а наверху - реостат и шкала от одного до семи. Вот так и стоит он перед глазами, и мадам с этой проклятой крысой на плече, и длинные ее пальцы на ручке. Она сказала, что убьет меня, если я выдерну руку из ящика раньше времени. Самый жуткий момент моей жизни. Тут уж нашу мадам не переплюнет никто, даже Грегорьян, при всей его изощренности.
Ундина подхватила скребком очередную порцию светящейся пены; ее голос звучал негромко, задумчиво.
- Когда она сдвинула ручку с нулевой отметки, в мою руку словно впились острые, безжалостные зубы. Медленно, мучительно медленно, указатель перешел на единицу, и боль стала в десять раз сильнее. Господи, что же это такое было! На трех я орала в голос, на четырех - перестала что-либо видеть и соображать. На пяти я решила, что лучше уж умереть, и выдернула руку из проклятого ящика.
Мадам крепко меня обняла и сказала, что не встречала еще такой выносливости и что когда-нибудь я буду знаменитой, еще более знаменитой, чем она сама.
Ведьма смолкла. Она молчала долго, чуть не целую минуту.
- Когда за мадам и Грегорьяном закрылась дверь, я оставила свое чердачное убежище, переметнулась через улицу, нашла открытое окно и залезла в дом. Двигаясь абсолютно бесшумно, как тень или призрак, я пробралась в соседнюю с ними комнату и немного, буквально на палец, приоткрыла дверь. Прямо напротив двери, напротив этой щели, на каминной полке стояло зеркало; я спряталась в кладовке и стала наблюдать за мадам и Грегорьяном, вернее - за их отражениями. Грегорьян был совершенным замухрышкой - тощий, босой, невероятно грязный. Помню, я еще подумала, как жалко выглядит он рядом с аристократической фигурой мадам Кампаспе.
Мадам усадила его рядом с камином. Затем - голоса. Слов я не разбирала, но было понятно - она объясняет правила. Потом она сняла кружевную с бахромой салфетку, прикрывавшую ящик. Грегорьян гордо, по-петушиному вскинул голову и сунул руку в отверстие.
Когда мадам взялась за ручку, его грязное исхудалое лицо непроизвольно дернулось. Затем Грегорьян побледнел, его била мелкая, неостановимая дрожь, а мадам поворачивала реостат все дальше и дальше. И он не сводил с нее глаз, ни на одно мгновение.
Мадам дошла до самого края шкалы, до семерки. Тело Грегорьяна судорожно напряглось и застыло, его пальцы дрожали, но голову он держал все так же высоко и все смотрел и смотрел на мадам немигающими, ничего не прощающими глазами. Думаю, она испугалась. Да и немудрено тут было испугаться, когда сидит этот тощий оборванец и смотрит на тебя, и непонятно, о чем думает, только вряд ли о чем-нибудь хорошем, и горят на этой грязной побелевшей мордочке глаза, словно два фонаря.
Я сидела так тихо, что даже и сердце у меня вроде не билось. Не шевелилась ни вот столько. А Грегорьян все равно узнал. Он поднял глаза и взглянул в зеркало. Увидел меня и ухмыльнулся. Жуткая это была ухмылка - словно не человек ухмыляется, а скелет. И я поняла, что мадам его не сломает и не приручит, никогда.
- Ладно, пока что хватит.
Ундина прикрыла кювету салфеткой и направилась в дом. Чиновник последовал за ней, за двумя бледными полумесяцами, подмигивавшими ему из-под свисающих концов одеяла.
- А для чего это? - Они сидели на кровати скрестив ноги, лицом к лицу, и чиновник смотрел на темную, еле различимую в тени полоску мягких, вьющихся волосков. - Этот порошок, который ты делаешь из собак.
- Мы смешиваем его с чернилами и вводим под кожу. - Ундина показала свою руку. Сейчас, в полумраке, не было заметно ни малейшего следа татуировок. - Каждый рисунок обозначает один из ритуалов, обязательных для женщины, обладающей силой, а каждый ритуал знаменует новое зрение. А все эти познания, вместе взятые и нужным образом примененные, дают власть.
Одна из ее татуировок ярко вспыхнула - маленькая рыбка, словно просвечивающая сквозь кожу.
- Умение включать и выключать эти рисунки - знак власти.
Загорелась вторая татуировка, третья, четвертая… Пирамида, стервятник, венок из детородных органов. Словно созвездия на ночном небе, вспыхивали змеи, и полумесяцы, и алхимические символы элементов.
- Микрофлора Миранды почти несовместима с земной биологией. Введенные под кожу, эти бактерии получают достаточно питания, чтобы остаться в живых, но размножаться не могут. Так вот они и сидят там, полуголодные и коматозные, пока я их не разбужу.
Теперь все ее руки почти до самых плеч были покрыты причудливыми, сверкающими орнаментами.
- А как ты это делаешь?
- Совсем просто, это - чуть ли не первое, чему нас учат. При нормальной температуре тела они темные, чуть-чуть потеплее - зажигаются. Вот, попробуй сам. - Она взяла чиновника за руку. - Тут же нет ровно никаких хитростей. Сосредоточься на кончиках пальцев, представь- себе, что они теплеют. Думай о горячих вещах.
- Ну как? - спросила Ундина через минуту.
- Н-не знаю… - Чиновник ощущал в пальцах какое-то слабое, то ли есть оно, то ли нет, покалывание.
- Не знаешь, потому что не веришь. Думаешь, это просто внушение. Вот, посмотри. - На конце ее пальца горело крохотное изображение солнца. - Это мой самый первый знак. «Сделай свой палец горячим», - сказала богиня, и солнце вспыхнуло. Я была ошеломлена. Я почувствовала, что теперь жизнь пойдет другим путем, что теперь все вещи станут другими.
Ундина гладила ногу чиновника; ее пальцы медленно скользили вверх, быстро перебегали вниз и снова вверх. Вниз-вверх, вниз-вверх…
- Какая еще богиня?
- Когда тебя обучают чему-нибудь духовному, истинному, нельзя считать, что ты получаешь знания от человека. Учитель приобщает тебя к божественному, а значит - находится в единении с Богом. Когда мадам Кампаспе обучала Грегорьяна и меня, она была для нас богиней.
Продвинувшись чуть дальше, ее рука погладила член чиновника, успевший за это время подняться и затвердеть.
- А теперь я буду твоей богиней. Она легла на спину, широко раскинув ноги, и привлекла чиновника к себе.
- Я хотел поговорить о Грегорьяне, - неуверенно запротестовал чиновник, чувствуя, как две настойчивые руки направляют его в теплые влажные глубины.
- Одно другому не мешает. - Ундина крепко прижала его к себе и перекатилась; теперь чиновник лежал на спине, а она сидела на нем верхом. - Ритуал, которому обучит тебя богиня, способ контроля над эякуляцией, известен как Урборос, по имени великого змея, вечно самовосстанавливающегося, вечно пожирая свой собственный хвост. Идеальный пример замкнутой системы, системы, невозможной в профанном мире, даже у вас, там, в ваших летающих металлических городах.
Ундина двигалась вверх и вниз, медленно и плавно, как лебедь по поверхности ночного, освещенного луной озера. Чиновник поднял руки и погладил груди, чуть покачивавшиеся над его лицом.
- Эта методика имеет большие физиологические преимущества; кроме того, она является великолепным введением в тантрические мистерии. Так что же конкретно хочешь ты узнать про Грегорьяна?
Ундина мягко опустилась на чиновника; он почувствовал сперва ее соски, затем - грудь, живот, подбородок.
- Я хочу знать, где его найти.
- Скорее всего - в нижнем течении реки. Рассказывают, что у него есть постоянное жилище в Арарате, может, это и правда, а может - врут. Грегорьяну совершенно не нужен какой-то там постоянный адрес, он не хочет, чтобы каждый желающий мог его найти.
- А как же тогда те люди, которые платят, чтобы он превратил их в обитателей моря?
- Они его не находят - это он находит их. Его ведь интересуют вполне специфические личности. Страстно желающие остаться в Приливных Землях, готовые утратить ради этого человеческий облик, готовые поверить рекламным роликам Грегорьяна - и достаточно богатые, чтобы оплатить его услуги. Думаю, он давным-давно составил для себя список перспективных клиентов.
- Когда ты видела его в последний раз?
- Уж и не помню, много лет назад.
Ундина покусывала мочку левого уха чиновника; его щека ощущала теплое дыхание.
- Расставшись с мадам, Грегорьян направился к Океану, но дошел только до семнадцатой станции дирижаблей. Что там произошло - никто не знает, встретил, наверное, кого-нибудь. А потом вдруг оказалось, что он покинул планету. А вот так тебе нравится? - Ее острые ногти быстро, чуть касаясь кожи, скользнули по бокам чиновника.
- Да.
- Прекрасно.
Ундина опустила руки к его крестцу, а затем резко рванула вдоль спины. Чиновник судорожно выгнулся и громко, с хрипом вздохнул. Ногти ведьмы оставили на его коже жгучие полосы боли.
- Видишь, тебе и это нравится, - рассмеялась Ундина. - Ты удивлен, верно? Я научилась этому у Грегорьяна; он стал богом и показал мне, насколько близки друг другу боль и наслаждение. Но ладно, это потом. На сегодня хватит и одного урока. Отцепись от меня и полежи спокойно, я хочу кое-что тебе показать.
Она уложила чиновника на бок, приподняла его колено, игриво покачала стоящий колом член, переместила руку дальше.
- Вот здесь, мягкий участок между мошонкой и задним проходом, чувствуешь?
- Да.
- Хорошо. Опусти тогда левую руку - да нет, сзади, вот так. Теперь придави эту точку средним и указательным пальцами. Посильнее. Хорошо. - Ундина встала на колени. - Теперь дыши глубоко, вот как я, и не грудью, а диафрагмой.
Она сделала несколько глубоких вдохов. Чиновник улыбнулся, глядя на торжественную красоту грудей, освещенных бледными лучами луны (или лун?). Ундина мягко, но решительно отвела его руку.
- Теперь твоя очередь. Садись. Вдыхай медленно и глубоко.
Чиновник покорно сел и вдохнул.
- Диафрагмой.
Он попробовал еще раз.
- Вот так, правильно.
Откинувшись назад, Ундина оперлась на руки и обхватила чиновника ногами за талию.
- А теперь внимательно следи за собой, за своим организмом. Почувствовав приближение эякуляции - не тогда, когда она начнется, а раньше, - протяни руку назад и придави эту точку, как я показывала. Одновременно вдохни - медленно и глубоко. Это займет около четырех секунд. Раз-два-три-четыре. - Она четырежды взмахнула рукой, отсчитывая темп. - Примерно так. На это время можешь замедлить движение, но совсем не останавливайся, хорошо?
- Как скажешь, - неуверенно пожал плечами чиновник. Ундина скользнула вперед, снова оседлала его и глубоко, удовлетворенно вздохнула.
- Ты думаешь, - сказала она через минуту, - что слишком уж все это просто. Что если бы существовал прием столь элементарный и столь эффективный, ты бы давно о нем узнал - от друзей, от любовницы, да хоть от мамочки. К счастью, тут не имеет никакого значения - веришь ты мне или нет. Делай как сказано, и ты задержишь эякуляцию хоть до бесконечности.
- Я думаю… - начал чиновник, крепко прижимая к себе ведьму.
- Плохая привычка.
Чиновник выполнял все предписания Ундины с добросовестностью прилежного школьника; он внимательно прислушивался к своему телу и вовремя останавливал каждую приближающуюся эякуляцию. Луна за окном двигалась с бешеной, неестественной скоростью. А затем случилось чудо. Вскоре после очередного почти-семяизвержения у него наступил оргазм. Потрясенный неожиданностью, чиновник закричал и судорожно сжал Ундину; ощущение было необыкновенным, как прикосновение руки Бога. Оргазм закончился, эякуляция так и не наступила, а эррекция сохранилась. Чиновник ощущал необычный подъем сил, почти сверхъестественную ясность мыслей.
- Как же это? - удивленно спросил он.
- Вот теперь ты что-то понял. Суть оргазма совсем не в извержении небольшого количества солоноватой жидкости.
Ундина продолжала раскачиваться вверх-вниз, как корабль на мертвой зыби; ее грудь покрылась потом, волосы слиплись, на губах играла чуть насмешливая улыбка.
- Что-то давно ты не вспоминал Грегорьяна. Неужели все вопросы кончились?
- Отнюдь. - Чиновник сосредоточенно занимался левой грудью ведьмы - поглаживал ее сверху вниз, а затем стал осторожно, двумя пальцами, крутить сосок. - Каждый ответ порождает несколько новых вопросов. Я не понимаю, почему ваша воспитательница обращалась с Грегорьяном столь жестоко, почему она пыталась сломить его болью. Что кроме ненависти могла она получить в ответ? Бессмысленно.
- Бессмысленно, - согласилась Ундина. - Бессмысленно в данном конкретном случае. С Грегорьяном у нее ничего не вышло. Но если бы вышло… Тебе этого не понять - необходим личный опыт. Но ты попробуй поверить мне на слово. Когда богиня берет твою жизнь в свои руки, первым делом она должна разбить вдребезги прежний твой мирок, чтобы силой втолкнуть тебя в другую, несравненно большую вселенную. Разум ленив. Ему тепло и уютно там, где он находится; только страх и боль могут выгнать его на простор, поставить лицом к лицу с реальностью.
Врач прописывает горькое лекарство не по злобе, а из любви и сострадания. После испытания мадам Кампаспе меня обняла. Я думала, что она меня презирает. Я была готова к смерти - а она меня обняла. Невозможно описать, что я тогда почувствовала. Это было несравненно лучше всего того, чем мы тут с тобой сегодня занимались. Ничего лучшего я не ощущала ни до этого момента, ни, пожалуй, после. Я заплакала. От мадам исходила огромная, всепоглощающая любовь; я была готова на все, абсолютно на все - лишь бы эту любовь оправдать. Я готова была умереть за мадам Кампаспе - с восторгом, без малейших колебаний.
- Но с Грегорьяном все вышло иначе.
- Да. - Теперь Ундина раскачивалась не вверх-вниз, а из стороны в сторону. - Мадам его так и не сломила. И с каждой ее неудачной попыткой Грегорьян становился все сильнее, все необузданнее. Потому-то он тебя и убьет. - Неожиданно она перекатилась на спину, увлекая чиновника за собой. На мгновение он испугался, что раздавит это нежное тело, сделает ему больно.
- Но это - потом, - добавила Ундина. - А пока я могу тобой попользоваться.
Чиновник испытал еще четыре оргазма и лишь потом перестал себя сдерживать, и тогда наступил последний, заключительный оргазм, остротой ощущения далеко превосходивший все предыдущие. Далеко превосходивший все, что чиновник мог себе представить.
А потом он уснул. Или потерял сознание. Погрузился в беспамятство.
А потом проснулся. Ундины рядом не было. Чиновник встал на ноги, покачнулся и, для верности, сел. И оглядел комнату. Мебель, какие-то вещи, забытые, а скорее - оставленные за ненужностью. На полу - то самое лягушачье платье с тысячей крючков на спине, мятое и какое-то печальное; длинные зеленые перья дождевки, некоторые из них уже сломаны. Мерзость запустения. Комната умерла, из нее словно вынули сердце. Чиновник оделся и ушел.
Просперо стоял уже высоко, так что время приближалось к полудню, но город был пуст. Мерзость запустения. Открытые нараспашку двери, на улицах - обрывки вчерашних карнавальных костюмов. По пути к центру поселка голова чиновника немного прояснилась, появилось странное желание запеть. Тело приятно ныло, каждое прикосновение болезненного, словно песком натертого члена к брюкам напоминало о ночных развлечениях. Для установления нормальных отношений со вселенной не хватало только приличного завтрака.
Чу стояла рядом с фургоном, сплошь изукрашенным разноцветными, до боли в глазах яркими надписями. НОВОРОЖДЕННЫЙ КОРОЛЬ. АРШАГ МИНТУЧЯН. ТЕАТР МАРИОНЕТОК, ИЛЛЮЗАРИУМ РАЯ И АДА. ДЕСЯТЬ МИЛЛИОНОВ ГОРОДОВ, ОДИННАДЦАТЬ МИРОВ . Чиновник заметил этот фургон еще вчера вечером - тогда задняя стенка его была снята, на маленькой сцене лихо отплясывали куклы. Собеседником Чу был потный толстяк с маленькими, тщательно ухоженными усиками, скорее всего - Аршаг Минтучян, собственной своей персоной.
- Хорошо спалось? - спросила Чу и тут же зашлась громким, безудержным хохотом.
Чиновник недоуменно молчал, но тут к заливистому смеху Чу присоединилось басистое, утробное гоготание Минтучяна.
- Какого черта вы так развеселились? - оскорбленно вопросил чиновник.
- Рука… - Чу уже не хохотала, а истерически всхлипывала. - Твоя рука. Хорошо провел время, будет о чем вспомнить. - Развеселая парочка снова покатилась со смеху.
- Какого черта хохочешь ты… - Чиновник осекся, уставясь на синюю змейку, трижды обвивавшую палец его левой руки, а затем заглатывавшую собственный хвост.

6. ГРИБНОЙ ДОЖДИК

Ты еще таких здоровых не видела, - заявил большой палец Минтучяна. - Не хочу хвастаться, но к утру у тебя будут мозоли.
Он прошелся по столу, напыщенный, как петух.
- Может быть, может быть, - откликнулась левая рука Минтучяна; большой и указательный пальцы ее образовали длинную узкую щель. - Ну, иди сюда, красавчик! - Щель неожиданно расширилась.
Все засмеялись.
- Модеста! Арсен! - крикнул Ле Мари. - Идите сюда!
- А нужно ли детям на такое смотреть? - негромко запротестовал чиновник, но тут же покраснел под насмешливыми взглядами двух фермеров-свиноводов и эвакуационного администратора.
Впрочем, дети и сами проигнорировали приглашение. Они сидели в соседней комнате и смотрели телевизор, с головой погрузившись в фантастический мир, где люди за считанные часы перелетают от звезды к звезде, где благородные одиночки распоряжаются силами, способными мгновенно уничтожить город и даже целую планету, где мужчины и женщины меняют свой пол по пять раз на дню, где все дозволено и нет никаких запретов. Все это взывало к жабе, таящейся в мозжечке, к древней рептилии, желающей получить все сразу. Сию-сию секунду, и чтобы сверху бантик.
Дети сидели в темноте, вперившись в экран большими, как плошки, немигающими глазами.
- Я - мужик здоровый. Боюсь, не порвать бы мне тебя напополам.
- Разговаривай, разговаривай.
На улице моросило, но кухня оставалась уютным островком тепла и света. Чу стояла у стены со стаканом в руке, стараясь смеяться не больше и не громче остальных. На кухне пахло жареными свиньми мозгами и старым линолеумом. Громко, со стуком чесался устроившийся под столом Анубис. Жена Ле Мари собирала грязные тарелки.
Хозяин исчез в кладовке и вскоре вернулся с двумя очередными кувшинами кумыса, смешанного с кровью, пятьдесят на пятьдесят.
- Ну, еще по маленькой! - возгласил высокий костлявый старик, наполняя стакан Минтучяна. - Не пропадать же добру.
Кукловод прервал свое представление, кивнул, пьяновато улыбнулся и вылил адское пойло в рот. На аккуратных усиках осталась тонкая, быстро исчезающая полоска пены. Остальные присутствующие дружно потянулись со своими стаканами к кувшину; тем временем большой палец возобновил битву с левой рукой. Битву заранее проигранную, безнадежную.
- А вы что, не хотите?
- Нет, спасибо, я уже под завязку.
- Да выпейте еще хоть немного! На севере такого не достанешь, разве что за бешеные деньги.
Чиновник молча улыбнулся, развел руками и покачал головой.
- Как знаете, - пожал плечами старик.
Улучив момент, когда никто на него не смотрел, чиновник выскользнул на веранду. В тот самый момент, когда дверь закрывалась, рука презрительно выплюнула дряблый, измочаленный палец. И мерзко хихикнула.
- Следующий!
Свинцовые капли с грохотом сыпались на крышу, срывали листья с деревьев, низко прибивали к земле траву. По стеклам темной, неосвещенной веранды сбегали мутные струйки воды. Мир расплылся, окрасился в унылый, грязно-коричневый цвет, стал похож на древний фотоснимок. Внезапный порыв ветра раздвинул завесу дождя: мелькнули - чтобы через секунду снова исчезнуть во мгле - три угольно-черные баржи, словно приклеенные к тусклой, темно-серой глади реки. Приглядевшись, можно было различить смутные очертания соседнего дома, весь остальной Коббс-Крик провалился в небытие. Весь мир провалился в небытие.
Коббс-Крик специализировался на свиноводстве и лесоповале. Последнюю свинью давно уже забили и отправили в коптильню, но бревна все еще спускались самосплавом по ручью, лесопилка работала круглые сутки, стараясь превратить как можно больше деревьев в доски - прежде чем придет Прилив и превратит их в водоросли.
Над лужами взлетали вязкие фонтанчики грязи; грязь высоко, на добрый метр, облепила дощатые стены домов. Затхлая вонь сырой земли почти заглушала все прочие запахи - запах садовой дорожки, аккуратно выложенной красным кирпичом, запах травы, запах помидорных кустов, вянущих на огороде…
Грустно и одиноко, хоть волком вой. Чиновник мужественно старался не вспоминать об Ундине. Мужественно и безуспешно. Стоило закрыть глаза, и он снова ощущал прикосновение влажных губ, острых, туго напряженных сосков. Ногтей, оставивших на его спине все еще саднящие царапины. Он понимал, насколько это глупо и смешно, злился на себя - и ничего не мог с собой поделать. Втюрился, как прыщавый подросток, это ж надо такое придумать.
Чиновник вздохнул, достал из чемоданчика грегорьяновскую тетрадку, лениво ее раскрыл. Мы находимся на пороге новой эпохи, эпохи, когда магия сменит науку, когда мир будет осмыслен наново, осмыслен с точки зрения воли, а не разума. Истины нет, ни в смысле моральном, ни в смысле научном.
Высокопарное занудство. Чиновник нетерпеливо перелистнул несколько страниц,
Что есть благо? Все то, что увеличивает ощущение власти, волю к власти и, превыше всего, самое власть.
Перечитывая эти слова, чиновник легко представлял себе юного Грегорьяна - этакий себе тощий мальчишка, начинающий чародей, по-детски - и безо всяких к тому оснований - уверенный в своем несравненном величии, мечтающий, чтобы все узрели это величие. Люди - мои рабы. Да-а.
Чиновник захлопнул тетрадку; высокопарная наивность всех этих, с позволения сказать, афоризмов, самовлюбленность их автора вызывали глухое раздражение. Знаем мы таких молодых человеков, очень даже хорошо знаем, сами когда-то такими были. Да, но там было что-то такое, что-то такое, на что-то похожее… Ну да, вот оно.
Маленькая главка, упражнение, поименованное «Змей Уроборос».
Волшебник влагает свой жезл в чашу богини. Одновременно с этим левая прислужница… Тот самый метод, только изложен он не открытым текстом, а такой себе прозрачненькой аллегорией.
С кухни донесся новый взрыв смеха.
Чиновнику хотелось, чтобы закончился этот день и закончился этот дождь, чтобы дороги подсохли и можно было отсюда уехать. Коббс-Крик оказался пустым номером. Археологи, работавшие когда-то выше по ручью, давным-давно засыпали свой раскоп землей, застабилизировали его и - поминай как звали. Жил здесь Грегорьян или нет, сказать невозможно - мощная волна эмиграции на север смыла все следы. Да и были ли они, эти следы?
А это еще что такое?
Чиновник вгляделся в крошечное, едва различимое пятнышко света, очень похожее на разрыв в тучах, но прошло несколько секунд, и все его надежды на скорое окончание дождя угасли - в отличие от пятнышка. Оно двигалось, выдавая свое искусственное происхождение.
Интересно, кто же это разгуливает в такую погоду?
Пятно становилось все ярче и отчетливее, вскоре оно приобрело голубоватый оттенок и очень знакомые очертания. Сквозь дождь и слякоть пробирался не человек, а какой-то псевдо. Мало-помалу в мутной мгле обозначились карикатурные формы электронного конструкта; длинный дождевой плащ, туго стянутый в поясе, и широкая шляпа, намертво привязанная к металлопластовой башке, придавали ему поразительное сходство с огородным чучелом.
Затем стало слышно, как хлопают на ветру полы плаща.
Псевдо направлялся к гостинице. Под мышкой у него виднелась длинная узкая коробка, способная вместить, скажем, дюжину роз. Или короткую штурмовую винтовку.
Чиновник подошел к двери и встал на пороге. Выходить наружу не хотелось; даже и здесь, под козырьком, дождь моментально забрызгал сапоги. Конструкт остановился у нижней ступеньки крыльца и насмешливо ухмыльнулся.
Это был лже-Чу.

Предыдущая страница 6 Следующая страница


7 Майкл Суэнвик

- Кто вы такой? - холодно спросил чиновник.
- Меня звать Вейлер, - равнодушно улыбнулся конструкт. - Но это не имеет никакого значения. Грегорьян хотел бы передать вам несколько слов. И эту коробку.
Секунду чиновник молчал, хмуро разглядывая физиономию наглого молокососа. Вот так, скорее всего, и выглядел Грегорьян в юности.
- Скажите Грегорьяну, что я хотел бы поговорить с ним лично. На тему, представляющую взаимный интерес.
Вейлер поджал губы, изображая крайнее сожаление.
- Не хотелось бы вас огорчать, но учитель сейчас крайне занят. Сотни людей ищут его помощи. Однако, если вы посвятите меня в суть проблемы, я сделаю все, что будет в моих силах.
- Вопрос очень конфиденциальный.
- Увы. Ну, а я пришел к вам по предельно простому делу. Насколько известно учителю, к вам попал некий предмет, имеющий для него определенную ценность. Ценность чисто сентиментальную.
- Его дневник.
- Совершенно верно. Хорошее, кстати сказать, учебное пособие. Однако - совершенно бесполезное для человека, не имеющего специальной подготовки, в частности - для вас.
- Нет, почему же. Там очень много любопытного.
- Как бы там ни было, учитель вынужден настаивать на своей просьбе. И очень надеется на взаимопонимание. Тем более, что эта тетрадка вам не принадлежит. Надеюсь, вы не будете этого отрицать.
- Скажите Грегорьяну, что он может получить свой дневник от меня в любое удобное для него время. Лично.
- Я пользуюсь абсолютным доверием учителя. Все, что можно сказать ему, можно сказать и мне, все, что можно вручить ему, можно вручить и мне. В некотором смысле, он присутствует везде, где присутствую я.
- В такие игры я не играю, - покачал головой чиновник. - Нужен Грегорьяну дневник - пусть приходит и берет. Он знает, где меня найти.
- Ну что ж, все можно сделать и так, и эдак, - философически заметил Вейлер. - Кроме просьбы Грегорьяна, мне поручено передать вам это. - Он наклонился и положил свою ношу к ногам чиновника. - Учитель велел передать вам, что человек, отважившийся отодрать ведьму, вполне достоен поощрения. Этот небольшой сувенир поможет вам вспоминать о столь бурно проведенной ночи.
На телеэкране мелькнула яркая, почти бешеная улыбка; конструкт развернулся и зашагал прочь.
- Я говорил с отцом Грегорьяна! - крикнул чиновник. - Передайте ему, обязательно.
Никакой реакции. Еще раз мелькнул вздутый пузырем, бешено трепещущий плащ, и электронный посланец утонул в серой пелене дождя.
Чиновнику стало страшно. Присев на корточки, он приподнял коробку. Тяжелая. Теперь на веранду, содрать мокрую клеенку, снять крышку…
В полумраке ярко вспыхнули звезды и змеи, кометы и чаши. Разложение уже началось, иридо-бактерии пировали вовсю.
Смех, сотрясавший стены кухни, резко стих.
- Мамочки, - сказал Ле Мари. - Да что это с вами?
Чу схватила чиновника за руку, не дала ему упасть.
- Произошло нечто непредвиденное и неудачное, - сказал чей-то голос. Его собственный голос.
Чиновник осторожно, с преувеличенной аккуратностью поставил коробку на стол. На шее маленькой девочки пламенел красный с крохотными черными звездочками галстук юных эвакуантов. Девочка встала на цыпочки и потянулась к коробке. Минтучян, стоявший ближе всех, шлепнул девочку по руке и торопливо захлопнул крышку.
- Нечто крайне прискорбное.
Голос звучал фальшиво и неестественно, с какой-то механической отчетливостью. Пластинка на замедленных оборотах, вот на что это похоже, решил чиновник. Почему я так странно говорю?
Застывшие было люди засуетились. Двое мужчин выбежали на улицу. Громко проскребли по линолеуму ножки пододвигаемого стула. Чьи-то руки уперлись чиновнику в спину и живот, силой согнули окаменевшее тело, усадили.
- Я позвоню в центр, - сказала Чу. - Они пришлют лабораторию. Как только кончится дождь.
Чиновник обнаружил в своей руке стакан, залпом выпил его содержимое и даже не почувствовал вкуса.
- Господи, - сказал он, ставя стакан на стол. - Господи.
Анубис вылез из-под стола, потянулся к руке чиновника, лизнул.
Мужчины, бегавшие на улицу, вернулись. Мокрые до нитки. Громко хлопнула дверь.
- Там никого, - сказал один из них.
На кухне появилось еще несколько детей. Мамаша Ле Мари торопливо поставила коробку на шкаф. Подальше от греха.
- А что это там в ней? - спросил один из местных, сидевший на другом конце кухни.
- Ундина, - объяснил чиновник. - Там лежит рука Ундины.
И тут же заплакал - к полному своему удивлению.
Неуверенно сопротивляющегося чиновника поставили на ноги, отвели в номер, уложили на кровать, разули. Чемоданчик поставили рядом, на ту же кровать. Затем все ушли, бормоча какие-то соболезнования. «Я никогда не смогу уснуть», - подумал чиновник. В комнате пахло краской и плесенью. Стены и зеркало облеплены крохотными моллюсками. Он уже знал, что это - бывшие мухи, их приносит по ночам с реки нездоровый малярийный ветер, задувающий в эту вот широкую щель над перекощенной рамой. Сейчас мух не было, ветер просто шевелил занавески. Эту раму не починят никогда.
Глухой стук капель по крыше стал тише, а затем и совсем умолк, гроза кончилась. Дождь превратился в реденькую морось, даже и не морось, а нечто вроде тумана.
- Грибной дождь, - сказал чей-то голос.
Чиновник не мог уснуть. Подушка казалась жесткой и неудобной. Тупая, словно ватой набитая голова звенела и раскалывалась. Не выдержав этой муки, чиновник встал, взял свой чемоданчик и вышел наружу, босой и никем не замеченный.
Дождь, но теперь такой мелкий, что капли словно не падают, а висят в воздухе. Сверкающая алмазом пыль сделала мир волшебным, посеребрила его, погрузила в немоту. Через улицу перекинулись прозрачные голубые арки. Настежь открытые двери проросли маленькими фиолетовыми мандолинами, крыши исчезли под фантастическими переплетениями тончайших сверкающих кружев - оранжевых и розовых, и бледно-желтых. Пенные, призрачные строения росли прямо на глазах.
Серые, обшарпанные халупы преобразились в сказочные дворцы - дворцы, силящиеся разорвать путы косного неорганического существования, обрести жизнь. Неуклюжий, как краб, пробирался чиновник среди дрожащих, раскачивающихся башен и шпилей, раздвигая их яркую, рассыпающуюся при малейшем прикосновении филигрань. Вдали светилось густо-оранжевое пятно. Чиновник немного подумал, а затем направился к этому теплому, манящему огню.
Оранжевый прямоугольник оказался задней дверью знакомого уже фургона. Минтучян сидел за маленьким откидным столиком. Посреди столика, в резко очерченном круге желтого света танцевала металлическая женщина.
Танцевали и руки кукольника, сплошь унизанные кольцами дистанционного управления; повинуясь их движениям, смещались,, изгибались и переплетались силовые поля, пришедшие на смену ветхозаветным ниточкам.
- А, это вы, - поднял голову Минтучян. - Что, не спится? Вот и мне тоже. Красивая штука, правда? - Он кивнул в сторону куклы.
Присмотревшись внимательнее, чиновник понял? что женская фигурка составлена из многих тысяч золотых колец. Голова совершенно гладкая, ни глаз, ни рта, только небольшие выступы слегка намечают высокие скулы и острый подбородок. Вся одежда куклы состояла из простейшего пончо, стянутого поясом и достаточно длинного, чтобы исполнять роль платья. Минтучян пошевелил пальцами, и женщина завертелась волчком, легкая ткань взметнулась в воздух, разлетелась широким кругом.
- Да, красивая. - Руки женщины двигались с невозможной, змеиной гибкостью. - А что это вы делаете?
- Думаю. - Глаза Минтучяна, устремленные в круг света, застыли. - Я тоже любил ведьму, давно, в молодости. Она… да нет, чего там рассказывать. Все было так же, как у вас. Почти так же. Она утонула, а я… Ладно, бог с ним. Сколько ни говори, ничего нового не скажешь. И кому это знать, как не мне.
Не останавливая танцовщицу, он прикрыл глаза и откинулся назад, к стенке, сплошь увешанной куклами. Да, из этого кукольного театра не сбежишь, подумал чиновник, глядя на миниатюрных актеров и актрис, спеленутых прозрачным пластиком и надежно увязанных шнурками. Музей, настоящий музей. Здесь были мистер Панч со своей супругой Джуди и двоюродным братом Пульчинелле, мертвенно-бледный Пьеро, знаменитый прощелыга Арлекин и прекрасная Коломбина, общая их любовь. И все эти плуты, герои и разини, и Хитрый Митрий, и Тиль Уленшпигель, и Отважный Космонавт Минск, все они висели рядом, в терпеливом ожидании очередного глотка заемной жизни.
- А вы понимаете, что марионетки - чистейшая разновидность театра?
- В смысле простейшая?
- Простейшая! Попробуйте сами, тогда и увидите, какая она простейшая. Нет, именно чистейшая. Наши разумы существуют раздельно, не способны соприкоснуться. Но вот я помещаю между нами эту красавицу. - Танцовщица скользнула вперед, присела в глубоком реверансе и снова вспорхнула - легко, как листок, подхваченный ветром. - Она существует и в моем сознании, и в вашем. И на это время наши сознания пересекаются.
Руки Минтучяна плясали, а вместе с ними и металлическая фигурка. Внимание чиновника раздваивалось, разрывалось, не способное остановиться на чем-то одном.
- Вот, посмотрите. - Пальцы Минтучяна застыли, остановилась и кукла. - У нее нет лица, нет пола. И в то же самое время… - Кукла кокетливо вскинула голову, искоса взглянула на чиновника. Затем она переступила с ноги на ногу. Под складками материи угадывались женственные бедра. Чиновник поднял глаза и встретил пристальный, исытующий взгляд Минтучяна.
- Вы знаете, как работает телевизор? Экран разделен на строчки, развертка рисует две верхние строчки одновременно, две следующие - пропускает, снова рисует две строчки, и так до самого низа. Затем она возвращается вверх и последовательно заполняет все, пропущенные в первый раз. В действительности, вы никогда не видите всю картинку сразу, вы собираете ее в своем собственном мозгу. Все - а их было очень много - попытки ввести экран с цельным, нерасчлененным изображением неизбежно оканчивались неудачей. И не по каким-нибудь там техническим причинам - просто люди их отвергали. Таким экранам недостает самого привлекательного элемента настоящего телевидения. Они создают изображение - и только. Они не вовлекают мозг в заговор против реальности.
Кукла продолжала танцевать, легко, как листок на ветру.
Губы чиновника пересохли, во рту появился странный острый привкус. Он старался сосредоточиться на рассуждениях кукольника - и не мог.
- Извините, но я не совсем вас понимаю.
Золотая женщина передернула плечиком, бросила на чиновника презрительный взгляд. Минтучян улыбнулся.
- Где находится эта, вот эта иллюзия? В моем сознании? Или в вашем? Или в том пространстве, где наши сознания взаимно накладываются?
Он поднял руки, и женщина рассыпалась дождем золотых колец.
Чиновник отвел взгляд, теперь кольца кружились и падали не в воздухе, а в его сознании. Он зажмурился и увидел их снова, падающими сквозь черноту. Он открыл глаза - и все равно не смог избавиться от этих золотых призраков, от их неустанного кружения. Стены, с висящими на них куклами, наваливались, сжимали, не давали вздохнуть, а в следующее уже мгновение терялись из виду, уходили в самые далекие пределы вселенной; фургончик Минтучяна пульсировал, как живое сердце. К горлу подступала тошнота.
- Со мной что-то не так, - осторожно пожаловался чиновник.
Но Минтучян не слушал.
- Вот иногда спрашивают, чего это я выбрал себе такую профессию, - сказал он задумчивым и вроде не совсем трезвым голосом. - Обычно я просто отшучиваюсь, говорю: «А разве это плохо - быть Богом?» Скорчу физиономию, пожму плечами. Но иногда мне кажется, что я хочу доказать самому себе, что другие люди тоже существуют.
Он глядел не на чиновника, а сквозь него, в какую-то даль, и говорил словно сам с собой, словно никого больше в фургоне не было.
- Но ведь этого нельзя доказать, верно? Мы никогда не узнаем этого точно, наверняка.
Чиновник встал и молча вышел.
Он спустился к реке. Пристань было не узнать. На смену унылой цепочке электрических лампочек пришла буйная поросль золотых грибов, извергавших в темную речную воду горячие языки раскаленной лавы. А потом чиновник увидел обнаженных женщин. Изжелта-бледные, грациозные, они лениво гуляли по рейду; плавные волны, оставляемые их движением, накатывали на пристань, тревожили стоящие на якоре корабли, глаза женщин были вровень с верхушками мачт.
Таких существ не может быть, рассудительно сказал себе чиновник. А почему, собственно, не может? На этот вопрос он не сумел бы ответить даже ради спасения собственной жизни. Бесшумные, как сон, огромные, как динозавры, бледные, как лунный свет, женщины бродили по пояс в воде с сомнамбулической отрешенностью, с высокомерным безразличием ко всему окружающему. Серо-стальную гладь вспороло нечто черное, продолговатое. Непонятный предмет перевернулся, стукнулся об один из округлых животов и снова исчез, утонул; на какое-то жуткое мгновение чиновнику показалось, что это Ундина, утонувшая в реке, обреченная стать добычей прожорливых владык прилива.
И тут же чиновника пронзил еще больший, острый, как удар электрическим током, ужас - ближайшая женщина повернулась и взглянула на него сверху вниз глазами зелеными, как морская даль, безжалостными, как порыв ледяного ветра. Женщина улыбнулась, чуть качнув огромными, идеальной формы грудями, и чиновник отшатнулся, цепляясь каблуками за камни, чуть не падая. «Наркотик, - подумал он. - Кто-то подсыпал мне какой-то наркотик». Мысль эта, казавшаяся на удивление разумной, поразила чиновника с силой божественного откровения, хотя было не совсем ясно, что с ней делать дальше, какие из нее следуют практические выводы.
А потом все резко, безо всяких промежуточных стадий изменилось, и чиновник оказался в лесу. Тропинку, по которой он шел, тесно окаймляли заросли гигантских грибов; лицо его и руки ежесекундно касались мясистых конусообразных шляпок. «Я должен найти кого-нибудь, кто бы мне мог помочь, - с прежней рассудительностью подумал чиновник. - Знать бы вот только, куда эта тропинка ведет, к городу или от города»:
- Ну и что бы тогда?
- Как?
Чиновник резко, словно отгоняя сон, помотал головой, затем взглянул по сторонам и понял, что находится, как и прежде, в лесу, но теперь не идет по грибной тропинке, а сидит на земле перед голубым экраном телевизора. Звук у телевизора был выключен, а картинка перевернута вверх ногами, так что люди свисали с потолка, на манер летучих мышей.
- Так что вы, простите, сказали?
- Я сказал: «Ну и что бы тогда?» У тебя что, с ушами плохо?
- Последнее время мне как-то трудно уследить за событиями. Слишком уж часто нарушается непрерывность.
- А-а. - Лисомордый человек понимающе покачал головой. - В таком случае посмотрим немного телевизор.
- Да он же вверх ногами, - возмутился чиновник.
- Разве?
Лисомордый встал, перевернул телевизор и снова опустился на землю. Одежды на нем не было никакой, а сидел он на аккуратно сложенном комбинезоне. Чиновник тоже успел (и когда же это?) сделать себе подстилку из свернутой куртки.
- Ну что, так лучше?
- Ага.
- Расскажи, пожалуйста, что ты там видишь?
- Две женщины, они дерутся. У одной в руке нож. Они вцепились друг в друга и катаются по земле. Теперь одна из них встала. Откинула с лица волосы. Она вся покрыта потом. Теперь она подняла Руку, смотрит на нож. На ноже кровь.
Лисомордый завистливо вздохнул.
- А я вот и голодал, и пускал себе кровь шесть дней подряд, и все без толку. Вряд ли я когда-нибудь сподоблюсь увидеть картинку, не достичь мне такой святости.
- Ты не можешь увидеть телевизионное изображение?
Хитрая ухмылка, легкое подергивание усов.
- А никто из наших не может. В этом есть какая-то насмешка, ирония. Мы, немногие уцелевшие, живем среди вас, учимся в ваших школах, работаем бок о бок с вами - и совсем вас не знаем. Даже не можем видеть ваши сны.
- Это не сны, а просто механизм.
- Почему же тогда вы видите на нем сны, а мы - только яркий, бегающий свет?
- Я тут недавно… - начал чиновник, почти забыв, что хотел сказать, но затем мысль выплыла из глубин памяти, и он продолжил, не сбиваясь больше и безо всяких усилий: - Я тут недавно говорил с одним человеком, так он говорит, что картинка не существует. Телевизионное изображение состоит из двух частей, совмещающихся не на экране, а в мозгу.
- Значит, в наших мозгах просто нет соответствующей цепи, и мы никогда не увидим ваши сны.
Существо облизнулось длинным черным языком. Чиновника охватил липкий холодный ужас.
- Это какой-то бред, - сказал он. - Я не могу с тобой разговаривать.
- Чего это?
- Последний оборотень умер не знаю сколько столетий назад.
- Да, нас и вправду осталось немного. Мы были очень близки к вымиранию, но все-таки мало-помалу научились жить в швах и складках вашего общества. Изменить внешность нам как два пальца, да ты и сам знаешь. А вот общаться с людьми, зарабатывать ваши деньги, и чтобы никто ничего не заподозрил - это уже проблема. Нам приходится скрываться среди бедняков, в трущобах на самой границе культивированных земель, в болотах дельты. Ну ладно, поговорили и будет.
Лис встал, протянул чиновнику руку, помог ему подняться.
- Теперь ты должен уйти. Вообще-то я должен тебя убить. Но наша беседа была такой занимательной, особенно первая ее часть, что я, так уж и быть, дам тебе небольшую фору. Шанс.
Он оскалился, продемонстрировав десятки рядов острых конусообразных клыков.
- Приготовились… Внимание… Марш! - скомандовал оборотень.
Он бежал по лесу, пробивался сквозь длинные, уходящие в бесконечность ряды перистых арок, врезался в башни, сплетенные из рогатых, унизанных шипами щупальцев, бесшумно рассыпавшихся, только их тронь, бежал так долго, что бег этот стал образом существования, будничным бытом, таким же естественным, не вызывающим никаких вопросов и удивления, как и любой другой быт. А затем лес растаял, и чиновник оказался на кладбище среди скелетов, наново покрывающихся плотью; на грудных клетках отрастали грибовидные груди, в промежностях расцветали белесые фаллосы, вогнутые вагины. Мертвые возвращались к жизни - чудовищами; они срастались, по двое и по трое, бедрами и головами, чем угодно. Целая семья слилась в скользкую, колышущуюся массу, увенчанную одним черепом, ярко-красные зубы оскалены то ли в безумной ухмылке, то ли в беззвучном крике.
А потом пропало и кладбище; чиновник бежал по унылой, плоской, как стол, пустоши. Бежал из последних сил, а когда силы кончились, он остановился, хватая воздух широко раскрытым ртом. Земля здесь была твердая, как камень. Бесплодная, без единой травинки. Откуда-то справа доносился неумолчный рокот Коббс-Крика, полноводного, готового влиться в реку. Так это, догадался чиновник, и есть раскоп, квадрат восемь на восемь миль, на всю глубину, до самых скальных пород пропитанный стабилизаторами, участок, где закопаны по крайней мере три герметичных навигационных маяка - чтобы найти его потом, через десятилетия, когда вода схлынет.
Отдышаться никак не удавалось, легкие горели огнем.
«Это я что, бежал, что ли?» - подумал чиновник; на него снова навалилось безысходное отчаяние. Ундина умерла.
- Вот он!
Чья-то рука схватила чиновника за плечо, грубо развернула. Чей-то кулак саданул его в челюсть.
Голова чиновника ударилась обо что-то твердое, широко раскинутые руки вцепились в землю, словно пытаясь на ней удержаться. Чиновник воспринимал происходящее с отрешенным, почти равнодушным удивлением. Тяжелый сапог врезался в ребра. Резкий непродолжительный хрип - это воздух вышел из легких. Земля такая жесткая, а внутри - темная, а тело - мягкое и податливое.
Над ним плавали три темные фигуры, они непрерывно смещались по направлению и расстоянию, непрерывно меняли пространственное взаиморасположение. Одна из фигур чем-то похожа на женскую. Но он мыслил слишком ясно и быстро, его внимание слишком часто перескакивало с предмета на предмет, чтобы сказать наверняка. Фигуры танцевали над ним и вокруг него, их образы множились, оставляли за собой длинные черные следы; прошло какое-то время, и чиновник оказался в клетке, сплетенной из вражеских тел.
- Чего… - прохрипел он незнакомым для себя самого голосом. - Чего вы хотите?
Голос гремел и раскатывался, доносился откуда-то издалека и со страшной глубины, словно звон огромного колокола, ушедшего на дно океана. Чиновник попытался поднять руки, но они двигались медленно, как ледники, скользящие с гор. Как горы, вырастающие над землей. С геологической медлительностью. Живым, активным осталось одно сознание. Он был сознанием, помещенным в голову каменного великана.
Его били тысячи кулаков, удары взаимонаклады-вались, перекрывались и обязательно оставляли после себя боль. А потом все это кончилось. В поле зрения появилось круглое лицо, нарисованное кладбищенским голубым огнем.
- Говорил же я вам, - издевательски улыбнулся Вейлер, - что можно так, а можно и этак. Вечная проблема - никто не хочет принимать меня всерьез.
Он взял чемоданчик.
- Пошли. - Вейлер исчез из поля зрения, остался лишь его голос. - Я взял то, что нужно.
И все.
Теперь все стало ясно. Время - это серый, мерцающий огонь, непрерывно поглощающий все вещи, а то, что казалось прежде движением, в действительности - просто окисление, умаление, редукция бесчисленных возможностей в одну действительность, низвержение потенциальной материи из благодати в ничто. Чиновник лежал, наблюдая уничтожение вселенной. Лежал долго. Возможно, он был без сознания, возможно - в сознании. Как бы это ни называлось, подобной ясности миропонимания он никогда еще не испытывал. Он хотел сравнить свое состояние с чем-либо другим, найти ему место в ряду понятий - и не мог. Возможно ли быть одновременно в состоянии наркотического сна и в состоянии наркотического возбуждения? Ну как можно ответить на этот вопрос? Земля под ним была твердой, холодной и влажной. Куртка его была разорвана. Он подозревал, что не вся влажность имеет естественное происхождение, что какая-то ее часть - кровь. Его кровь. За последнее время накопилось очень много фактов, все они нуждались в обдумывании, мысли разбегались, и все же он понимал, что вытекающая на землю кровь должна его беспокоить. Он отчаянно цеплялся за этот единственный надежный островок, но мысли его бешено носились по кругу, как лопасти вертолета, они оторвали его от земли, подняли на головокружительную высоту, откуда был виден весь мир, а затем швырнули вниз, чтобы повторить все снова.
Ему снилось существо, идущее по дороге. Существо с телом человека и лисьей головой. Одетое в потрепанный комбинезон.
Лис - если это был Лис - остановился и присел на корточки. Его остроносая морда обнюхала промежность чиновника, грудь, голову.
- А я вот тут кровью истекаю, - доверительно сообщил чиновник.
Лис наморщил лоб, на секунду задумался. Затем его голова качнулась, исчезла из поля зрения, растворилась в воздухе.
Чиновник снова взмыл в древнее небо, туда, где нет воздуха, а только звезды и планеты, в огромную ночь и огромную пустоту.

7. ЧЕРНЫЙ ЗВЕРЬ

В гостиной было душно и темно. Тяжелые парчовые шторы, затканные золотыми китами и розами, убивали полуденное солнце. Цветочные ароматизаторы, зашитые в мебель, не могли заглушить затхлый запах; гниль и плесень настолько пропитали гостиницу, что казались уже не распадом, а нормальным эволюционным процессом; здание медленно, но верно превращалось из искусственного объекта в живое существо.
- Мне он не нужен. - Чиновник откинул одеяло и сел. - Скажите, чтобы он ушел. Где моя одежда?
Матушка Ле Мари несильно толкнула чиновника в грудь; ее мягкие, прохладные руки были покрыты морщинками, усеяны коричневыми старческими пятнами. Чиновник послушно лег.
- Он придет с минуты на минуту. Теперь уже поздно отказываться. Лежите спокойно,
- А я вот возьму и не стану ему платить, - жалко пригрозил чиновник.
К его слабости и раздражению примешивалось непонятное чувство вины - словно за какой-то нехороший поступок. Оштукатуренный потолок стал жидким и поплыл, трещины и потеки колыхались, словно водоросли. Чиновник торопливо зажмурился, но тошнота все равно не прошла. Она накатывалась тяжелыми, омерзительными волнами,
- Вам и не придется, - улыбнулась матушка Ле Мари. Вот так, наверное, улыбалась бы черепаха. - Доктора Орфелина вызвала я, а с меня он денег не берет.
В коридоре негромко жужжал коронер, формой и размерами больше смахивавший на гроб. Солнечный луч, чудом сумевший просочиться между штор, зажег верхний угол робота ослепительно-белым огнем. Туда чиновник старался не смотреть. В соседней комнате изнывали два офицера национальной полиции. Почему-то очень похожие друг на друга, они стояли, одинаково прислонившись к стене, одинаково сложив руки на груди, и с одинаковой тоской смотрели телевизор.
- А кто отец? - взревел старый Ахав. - Я хочу это знать, я имею право/
- Не настолько я выжил из ума, чтобы обращаться к врачу, - гордо вскинул голову чиновник. - Если мне потребуется медицинская помощь, я воспользуюсь услугами соответствующей аппаратуры или - in extremis - человека с современной биомедицинской подготовкой. И уж во всяком случае я не стану заглатывать перебродившую болотную жижу, прописанную каким-нибудь малограмотным, необразованным шарлатаном.
- Подумайте здраво. Ближайший диагност находится в Грин-Холле, а что касается доктора Орфелина…
- Я уже здесь.
На пороге врач немного помедлил, словно позируя для голографического снимка: худощавый мужчина, на синей, военного покроя куртке - два ряда золотых пуговиц. Он пересек просторы ковра, аккуратно ступая по белесой, почти вчистую лишившейся ворса тропинке, осторожно обогнул прогнивший космический скафандр, притащенный сюда, по-видимому, для красоты, и поставил свой черный саквояж у изголовья дивана. Руки его были густо покрыты татуировками.
- Вы находились под воздействием наркотика, - сразу, безо всяких предисловий начал врач. - Диагност тут не поможет. Фармакологические свойства местных растений не попали в базу данных. Да и чего бы ради? Современная синтетика способна заменить любой натуральный препарат, а изготовить ее можно где угодно. Но если вы хотите понять, что с вами случилось, придется задать этот вопрос не машине, а мне или кому-нибудь вроде меня - человеку, досконально изучившему растительный мир Миранды.
Лицо у врача было худое, аскетичное, с высокими, резко очерченными скулами, в светло-голубых глазах застыло арктическое спокойствие.
- Можете не верить ни единому моему слову, и все же я хотел бы приступить к осмотру - с вашего, конечно же, разрешения.
- Да, доктор, конечно, - смущенно промямлил чиновник. Он чувствовал себя совершенно по-дурацки.
- Благодарю вас. - Орфелин на секунду задумался, а затем повернулся к матушке Ле Мари: - Вы можете пока отдохнуть.
На лице старухи появилось удивление, тут же сменившееся обидой. Она гордо вскинула подбородок и вышла из гостиной.
- Почему ты не скажешь своему дяде, кто отец?- вразумляюще спросил чей-то голос.
- А потому, - истерически завизжала молодая женщина, - что никакого отца нет! Нет его, нет, понимаете?

Предыдущая страница 7 Следующая страница


Путь прилива 8

Последние слова девицы звучали неразборчиво - дверь в коридор плотно закрылась.
Орфелин вывернул чиновнику веки, маленьким фонариком посветил ему в уши, взял соскоб с нёба.
- Вам не мешало бы похудеть, - заметил он, перенося сероватую, неприятную слизь в приемник своей диагностической трости. - Если хотите, я научу вас, как поддерживать правильный баланс настоящей пищи и воображаемой.
Чиновник стоически молчал, разглядывая букет искусственных роз. Края матерчатых лепестков завернулись, побурели, кое-где даже выкрошились.
Пытка продолжалась минут пятнадцать.
- Понятно. - Орфелин задумчиво пожевал губами. - Вряд ли я скажу что-нибудь неожиданное. Скорее всего, вы и сами догадывались, что получили дозу какого-то нейротоксина. Какого именно - здесь возможны самые различные варианты. Что у вас было - галлюцинации или иллюзии?
- А что, есть какая-нибудь разница?
- Иллюзия - это не более чем неверная интерпретация чувственного опыта, в то время как при галлюцинации человек видит объекты, не существующие вовсе. Расскажите мне, что вы видели прошлой ночью. И ради Бога, - он предостерегающе поднял руку, - не все подряд. Только ключевые моменты, этого будет вполне достаточно. На подробный рассказ у меня не хватит ни времени, ни терпения.
Чиновник рассказал про гигантских женщин, бродивших среди кораблей.
- Галлюцинация. Вы верили в их реальность? Чиновник задумался, вспоминая.
- Нет, пожалуй. Но все равно испугался.
- Ну, - усмехнулся Орфелин, - вы далеко не первый мужчина, испугавшийся женщин. Успокойтесь, успокойтесь, это же просто шутка. Хорошо, значит, женщины. А что еще вы видели?
- У меня была продолжительная беседа с лисомордым оборотнем. Но это не галлюцинация, это было на самом деле.
- Вы так думаете?
На сухом лице появилось какое-то странное, непонятное чиновнику выражение.
- Да, конечно. Я абсолютно в этом уверен. Это же он принес меня сюда, в гостиницу.
К горлу подкатил комок; все предметы в номере приобрели сюрреальную ясность и отчетливость. Чиновник различал каждую ворсинку ковра, каждую потертую нитку диванной обивки. В голове раскатывались мощные, как кувалдой, удары, татуировка, сделанная Ундиной (как же давно это было), ярко вспыхнула.
В дверь постучали.
- Да? - сказал чиновник.
В щель просунулась голова Чу.
- Извините за беспокойство, но аутопсия закончена. Мы хотим ознакомить вас с результатами.
- Заходите, пожалуйста, - пригласил Орфелин. - Вы и кто-нибудь еще.
Чу взглянула на чиновника, тот безразлично пожал плечами. Удовлетворенная этим немым диалогом, сотрудница внутренней безопасности выскочила в коридор и что-то сказала охранникам. Один из охранников - старший, наверное - помотал головой.
- Секундочку, - крикнула Чу и исчезла. Через минуту она вернулась, волоча за собой Минтучяна. Выглядел кукольник не лучшим образом - лицо его опухло, приобрело нездоровый румянец, грустные армянские глаза налились кровью, как от недельного недосыпа.
- Все гораздо сложнее, чем я думал, - сказал врач, широко раскинув руки. - Возьмите меня за запястья и держите сколько будет сил.
Чу взяла его за руку, Минтучян за другую.
- Тяните! Да сильнее, сильнее, мы тут не в игрушки играем!
Орфелин уронил голову на грудь и начал заваливаться вперед; Чу и Минтучяну стоило большого труда удержать его в мало-мальски вертикальном положении.
-Через несколько бесконечно долгих секунд бессильно свешенная голова взметнулась, как подкинутая; чиновник увидел новое, разительно изменившееся лицо. Белые, без каких-либо признаков радужки и зрачка, глаза спазматически подергивались. Затем губы врача раздвинулись, между них появился третий глаз.
- Кришна! - испуганно выдохнул Минтучян; все три глаза повернулись в его сторону - и тут же снова уставились на чиновника.
Чиновник ошеломленно молчал. Жуткий взгляд трех немигающих глаз - двух белых и яростно-синего - пронизывал его насквозь, проникая в самые отдаленные уголки мозга. Несколько мгновений никто не дышал.
Затем голова врача снова упала на грудь.
- Все в порядке, - спокойно сказал Орфелин. - Можете отдохнуть.
- А вы никогда не думали о духовном самосовершенствовании? - обратился он к чиновнику, растирая запястья, все еще хранившие красные оттиски пальцев Чу и Минтучяна.
Чиновник словно вышел из глубин странного, дикого сна. Того, что он только что видел, просто не могло быть.
- Извините?
- Вам очень хочется верить, что сущность, беседовавшая с вами прошлой ночью, - оборотень. Увы, но это не так. Последний оборотень умер в заключении на сто сорок третий малый тод первого Великого года после прибытия сюда людей. Вам встретился аватар одного из их духов. Мы называем его «Лис». Дух доброжелательный, обладающий довольно серьезными возможностями, но, к сожалению, не всегда надежный. Встреча с ним - доброе предзнаменование, во всяком случае, так считается.
- Я говорил с самым настоящим живым существом, а не с каким-то там духом или галлюцинацией.
Теперь комната ожила. Ворсинки ковра плавно колыхались, увлекаемые невидимыми течениями, на потолке плясали разноцветные пятна.
- А что, если это был человек в маске? - несмело предположил Минтучян.
Тошнота делала чиновника раздражительным.
- Ерунда. Ну чего, спрашивается, ради человек напялит на себя лисью маску? Да еще в лесу, в полночь.
- А может, вас-то он и ждал. - Чу нежно погладила свои усики. - Пожалуй, стоит серьезно задуматься о возможности, что все это - часть сложной игры Грегорьяна. Игры, направленной против нас.
- Грегорьяна?! - поразился врач.
- У меня ведь тоже внепланетное образование, - сказал Орфелин. - Хорошо учился в школе, заработал право на стипендию. Господи, да как же давно это было.
Он стоял спиной к чиновнику и начал говорить только тогда, когда дверь за ушедшими Чу и Минтучяном плотно закрылась.
- Модуль Лапута. Я провел там шесть лет. Шесть самых несчастных лет моей жизни. Люди, распределяющие гранты, даже и не задумываются, как себя чувствует мальчишка с отсталой планеты, оказавшийся в одном из летающих миров. И ведь мы - не какие-нибудь там глупые дикари, нашу технику сдерживают искусственно.
- А как все это относится к Грегорьяну? Орфелин поискал глазами табуретку, устало сел.
- Именно там я его и встретил.
- Так вы что, дружили с ним?
Чиновник старался не смотреть на лицо врача подолгу, иначе плоть растворялась, слой за слоем, обнажая жуткий оскал черепа.
- Да нет, что вы. - Невидящие глаза Орфелина были устремлены на пыльное распятие, окруженное россыпью пожелтевших фотоснимков. - Я возненавидел его с первого взгляда.
Мы встретились с ним во Дворце Загадок, в зале для поединков. Самоубийство, конечно же, считалось незаконным, но начальство смотрело на наши забавы сквозь пальцы - полезная тренировка для будущих лидеров и все такое прочее. Грегорьяна всегда окружали восторженные поклонники, слушавшие разинув рот его разговорчики о теории господства и о возможных биологических эффектах хаотического оружия. Яркий был юноша, харизматичный и предельно самоуверенный. Но слухи о нем ходили нехорошие. Я вот вам сейчас рассказываю и буквально вижу тогдашнего Грегорьяна. Не очень высокий, бледная кожа, уйма самых модных по тому времени драгоценностей - ярко-красные гелиотропы, вставленные прямо в пальцы, на запястьях - серебряные браслеты с венами, пропущенными по хрустальным каналам.
- Да, - кивнул чиновник, - знакомый стиль. Дорогое было, помнится, удовольствие,
- Возможно, - равнодушно пожал плечами Орфелин. - Побрякушками этими я не интересовался, меня просто раздражала его популярность. Вы знаете, на чем я специализировался? На материальной феноменологии. Грегорьян мог трепаться о своем обучении с каждым встречным-поперечным, а я не имел на это права - секретные дисциплины запрещалось обсуждать где бы то ни было и с кем бы то ни было. Весь мой статус базировался на том, что дома, до приезда на Лапуту, я успел попрактиковаться у ведьмы. У знахарки. Ребята держали меня за дрессированную мартышку, да я им и сам подыгрывал. При каждом удобном и неудобном случае напяливал на себя черный балахон, увешанный амулетами, мышиными черепами и пучками перьев. Я играл в самоубийство. И не для того, чтобы хвастаться потом выигрышами, - просто хотелось ощутить холодное дуновение смерти. Ведь проигравший испытывает страшное потрясение, хотя почти никто в этом не признается, предпочитают хорохориться. Я многозначительно намекал, что выигрываю благодаря неким своим магическим силам, ребята слушали развесив уши и верили. А Грегорьян… Увидев мой балахон, он покатился со смеху. Вы играли в самоубийство?
Чиновник замялся.
- Н-ну… один раз. Молодой был.
- Тогда мне не нужно вам объяснять, что эта игра - чистое жульничество. Дурак, решивший строго придерживаться правил, обязательно проиграет. Я хорошо освоил весь джентльменский набор шулерских трюков - выход на дополнительные базы данных, переадресование сигнала противника через миллисекундную линию задержки, да мало ли что можно сделать - и заработал репутацию великого героя интеллектуальных битв. Купался в лучах славы. А Грегорьян сделал меня три раза подряд как маленького. У меня была любовница, такая себе стервочка из Внутреннего круга с аристократической, как на картинке, физиономией. Триумф наисовременнейшей технологии, генетическая коррекция в трех, а то и четырех поколениях. Мало того, что Грегорьян размазал меня по стенке, - он размазал меня по стенке при ней, при своем папаше и при всех моих - очень немногочисленных - друзьях.
- Вы видели его отца? Как он выглядит?
- Не знаю. Это стерли из моей памяти тогда же, прямо на выходе из зала. Большой, вероятно, начальник, иначе чего бы ему так стесняться своего знакомства с игроками. Он там был - вот и все, что я помню.
Через год я вернулся в Приливные Земли на каникулы и привез с собой Грегорьяна. Мы поселились в гостинице моих родителей, вместе, в одной комнате, словно лучшие друзья. К тому времени наша взаимная антипатия переросла в ненависть. Мы договорились о поединке магов - по три вопроса друг другу, победитель получает все.
В назначенную ночь мы отправились на поиски корня мандрагоры. Погода была - хуже некуда. Холод, сырость, на небе - ни звездочки. Мы копались около кладбища для нищих - туда почти никто не ходит, а уж ночью и тем более. Вскоре Грегорьян выпрямился, руки его были в грязи. «Нашел», - сказал он. Он разломил корень пополам и дал мне понюхать. Запах мандрагоры не спутаешь ни с чем. Только потом, когда я уже съел свою половину - а Грегорьян нехорошо ухмыльнулся, - мне пришло в голову, что он мог натереть руки соком настоящей мандрагоры и подсунуть мне обезьяний корень. Обезьяний корень и выглядит совсем как мандрагора и действует почти так же, но от него есть совсем простое противоядие. Раньше бы мне подумать. Мы сидели и ждали. Через какое-то время деревья вспыхнули зеленым ослепительным пламенем, а ветер заговорил. «Начнем», - сказал я.
Грегорьян стремительно вскочил, раскинул руки и прогулялся по кладбищу, задевая по пути свешивающиеся с деревьев скелеты, наполняя воздух мертвенным стуком костей. Скелеты безродных нищих были, конечно же, в жутком состоянии - краска выгорела, многие кости отвалились. Ступая по лежащим на земле костям, я ощущал струение смертных сил, проникавших в ноги, преисполнявших меня безудержной смелостью. Я почувствовал себя всесильным и необоримым, как самое смерть. «Повернись и взгляни мне в глаза, - потребовал я. - Или ты боишься?»
Грегорьян повернулся - и я вздрогнул от ужаса, увидев огромную птичью голову - черный клюв, черные перья, черные, с обсидиановым блеском глаза. Примерно посередине клюва зияли узкие щели ноздрей, у его основания щетинилась поросль крохотных перышек. Мой противник принял обличье Ворона. «Неужели это дух?» - мелькнуло в моей голове. Хотя, может быть, я сказал это вслух. Мощные маги умеют вызывать духов, но мне никогда еще не доводилось при таком присутствовать.
Решив, что это - не более чем иллюзия, вызванная мандрагорой, я смело двинулся вперед и схватил Грегорьяна за руки, чуть выше локтей. Смерть, струившаяся сквозь мои пальцы, забиралась к нему под кожу, судорогой сводила мышцы. В те времена я был очень сильным. Моя хватка должна была намертво перекрыть кроветок, руки Грегорьяна должны были повиснуть как плети. Смерть, ставшая моим оружием, должна была его убить. Но он стряхнул мои руки - стряхнул легко, словно безо всяких усилий - и рассмеялся.
- И ты, и все твои жалкие трюки бессильны перед Вороном.
- Да, ты кажешься мне Вороном, - воскликнул я, - но как ты это узнал?
Я чувствовал себя как студент, получивший на экзамене билет с абсолютно незнакомыми вопросами, - только мой ужас был в тысячу раз сильнее.
- Второй вопрос. - Грегорьян небрежно поточил свой клюв о череп ближайшего скелета; скелет закачался, мерно постукивая костями. - Я знаю о тебе все. У меня есть информант, сообщающий о каждом твоем шаге. Черный Зверь.
- Кто он такой, этот Черный Зверь? - закричал я в еще большем, чем прежде, отчаянии.
- Третий вопрос. - Ворон сунул клюв в глазницу черепа, выудил оттуда какую-то мерзость, проглотил. - Я ответил уже на два твои вопроса, теперь моя очередь. Первый: я утверждаю, что Миранда черная. Как это может быть?
Грегорьян заставил меня истратить попусту все три попытки, я злился, но скорее на себя, чем на него. Все было сделано честно. В поединке магов побеждает тот из противников, у кого больше выдержки, больше силы воли.
- На дюйм от поверхности и дальше, - сказал я, - в мировом шаре царит темнота, туда не доходит звездный свет. В черные эти глубины проникает лишь влияние Просперо, Ариэля и Калибана. Простейшая из мистерий макрокосма, отражающаяся и в микрокосме. - Все это были азбучные истины, понятные любому ребенку; отвечая, я приходил в себя, вновь обретал самообладание. - Мозг, укрытый черепной коробкой, также пребывает в темноте. И лишь магическое влияние посвященного способно проникнуть в эту бездну.
Ворон взъерошил перья, приоткрыл клюв, проглотил трупный хрящик. Черный язык, видели бы вы этот черный язык!
- Что такое, - спросил он, - черные созвездия?
- Это формы, образованные беззвездными промежутками, разделяющими яркие созвездия. Непосвященный их не видит, даже не верит, что они существуют. Тот, кому показаны черные созвездия, запомнит их навеки. Ровно так же существуют мистерии, доступные каждому, - хотя мало кто о них знает!
Слушая мой ответ, Ворон ковырял клювом в зубах мертвеца, не до конца еще обглоданного стервятниками.
- Я угостил бы тебя червячком, - сказал он, - но тут на двоих не хватит. Последний вопрос: кто такой Черный Зверь?
- Как это так? - возмутился я. - Я задавал тебе этот самый вопрос и не получил ответа. Твой Черный Зверь - чистая выдумка!
В тот же момент Ворон вскинул голову и громко, торжествующе каркнул. Его маленькие круглые глазки сверкали злобной, ослепительной чернотой. Он расставил большой и указательный пальцы левой руки и сказал: «У тебя вот такой длины, в стоячем состоянии. Твоя любовница была одно время связана с Комитетом свободной информации, только деньги ее мамаши и помогли замять эту скандальную историю. Ты думаешь, что она тебе изменяет, - потому что она никогда не попрекает тебя твоими собственными изменами. Ты долго мочился в постель - и стал учеником знахарки, которая сумела тебя вылечить. Черный Зверь знает всю твою подноготную. Черный Зверь очень к тебе близок. Ты доверяешь Черному Зверю - и зря. Ведь Черный Зверь - не твой друг, а мой».
И он ушел. Я кричал ему вслед, что поединок не окончен, что мы не определили победителя. Но он не оборачивался и быстро исчез из виду. В гостиницу нашу он не пришел. Я сказал родителям, что его куда-то там вызвали.
Доктор Орфелин вздохнул, немного помолчал и продолжил:
- Грегорьян исчез из моей жизни. Возможно, его перевели в другой модуль. Но остался вопрос - вопрос, так и не получивший ответа. Кто такой Черный Зверь? Какой ложный друг выдает Грегорьяну все мои тайны? Однажды я проснулся, в собственной своей комнате, и увидел пришпиленный к стене рисунок. Изображение летящего ворона. Я растолкал свою любовницу и спросил, что это такое. «Рисунок, - зевнула она. - Нарисованная птица». - «Да, но что он означает, этот самый рисунок?» - «Как это „что означает"? - удивилась она. - Это просто картинка, раньше ты не обращал на нее внимания, а сегодня вдруг начал кричать».
Она тронула меня за плечо. Я грубо оттолкнул ее руку. «Вчера, - сказал я, - тут не было никакой картинки». Из ее широких, недоумевающих глаз брызнули слезы. «Так это ты - Черный зверь? - закричал я. - Ты?»
Я не мог прочитать на ее лице ничего, ровно ничего. Сложная поверхность, геометрию которой я изучал столько часов, глазами и пальцами, губами и языком, превратилась в непроницаемую маску.
Какая ложь скрывается за этой маской? Я ставил ей всевозможные ловушки. Я задавал самые неожиданные вопросы. Я обвинял ее в диких, невозможных вещах.
Она меня покинула.
А Черный Зверь - не покинул. Меня исключили из Лапуты за участие в поединке. Возвратившись домой, я обнаружил посередине обеденного стола чучело ворона. Огромная, гнусно ухмыляющаяся тварь с широко раскинутыми крыльями. Поставить такую мерзость там, где люди едят, - для этого нужно совсем свихнуться. «Что это значит?» спросил я. Мать решила, что я шучу. «Кто его сюда поставил, чья это работа?» - не отставал я. Мать бормотала какие-то объяснения, но я уже не слушал. «Не понимаю, - орал я, - почему вы надо мной издеваетесь?» Я опрокинул стол.
Отец сказал, что я сошел с ума и что я должен извиниться перед матерью. Я назвал его маразматическим придурком. Мы подрались, я раскроил ему череп. Рана была такой тяжелой, что его увезли в Порт-Депозит, в хирургию. Родители отреклись от меня, лишили наследства, а вдобавок подали в суд, заставили сменить фамилию.
Так я лишился семьи. Но проклятый вопрос не покидал меня ни на секунду. Кто же он такой - этот самый Черный Зверь. Я разогнал друзей - лучше жить одному, чем иметь под боком предателя. А Черный Зверь меня поддразнивал. Просыпаясь, я обнаруживал, что моя грудь усыпана черными перьями. Я получал от Грегорьяна письма с описанием таких подробностей теперешней моей жизни, о которых никто не мог знать. Я видел странные сны - какие-то незнакомые люди пересказывали мне самые постыдные страницы моей биографии, самые сокровенные мои тайны.
Это сводило с ума.
И наступил день, когда моя изолированность от внешнего мира стала полной, когда я отбросил все свои честолюбивые замыслы, когда жизнь моя разлетелась вдребезги. Моя халупа стояла на самом краю соляных болот, в таком месте, где люди не бывают годами. Но от Черного Зверя не спрячешься. Я проводил день за сбором съедобных кореньев, возвращался домой - и обнаруживал слово «ворон», выцарапанное на стене, прямо над моим топчаном. Ночью я слышал издевательское карканье. Я стал думать о самоубийстве - хотелось покончить с этой жизнью раз и навсегда. Я приставил нож к сердцу и стал аккуратно прикидывать, под каким углом следует его вонзить, чтобы уж наверняка.
И тут, в этот самый момент, открылась дверь. Я запирал ее на замок, но она открылась. На пороге появился Грегорьян. Он увидел, что я дрожу от ужаса, широко ухмыльнулся и сказал: «Сдавайся».
Я склонился перед победителем. Он доставил меня во Дворец Загадок, в зал со сводчатым потолком, построенный в форме пятиконечной звезды. Синий потолок зала был расписан золотыми созвездиями, к его середине сходились пять толстых деревянных балок. Там Грегорьян скопировал все познания о травах, полученные мной от знахарки, - остальное содержимое моего мозга его не интересовало, - а также стер большую часть моих эмоций, оставив только бледненькую способность сожалеть о прошлом. Раньше я был для него слабым соперником, а теперь - совсем никаким. И тогда я задал ему вопрос. Вопрос, разбивший мою жизнь. Кто такой Черный Зверь?
Грегорьян наклонился к моему уху и прошептал: «Это ты сам».
Орфелин словно проснулся. Он быстро, энергиично встал, захлопнул саквояж.
- Мой диагноз: вы получили в пище или напитках три капли экстракта ангельского корня. Это - сильный галлюциноген, он снимает психологическую защиту субъекта, раскрывает его для внешнего духовного воздействия, но не вызывает никаких серьезных последствий. Кроме того, у вас небольшой авитаминоз. Ешьте побольше ямса, и все будет в порядке.
- Подождите! Сколько я понимаю, Грегорьян сумел подключиться к вашему двойнику еще там, во Дворце Загадок. - Такое случалось, хотя и редко. - И это что, та самая ставка, которую вы проиграли ему в самоубийство?
- Именно так вы и должны были подумать, - печально усмехнулся Орфелин. - Знакомая психология. Люди вроде вас ничего не видят, не хотят видеть.
Он открыл дверь, и тут же комнату огласили жуткие вопли - телевизионные страсти разбушевались не на шутку.
Матушка Ле Мари стояла у входа в гостиную, не отрывая глаз от распростертой на полу фигуры. Судя по всему, именно эта женщина кричала секунду назад: ее либо только что убили, либо избили до потери сознания. Открылась еще одна дверь - теперь на экране.
- Вот уж кого я не ожидала увидеть в сериале, - поразилась матушка Ле Мари. - Говорить - это сколько угодно, но прямо на экран их не выводят.
- Это вы что, про русалку? Тоже мне невидаль.
- Какая там русалка, вот же он, внепланетчик. У Мириам выкидыш, а он немного опоздал. Ничего, вот же, смотрите, он поместил младенца в биостасис и теперь отвезет его в Верхний Мир. Вылечит, положит в инкубатор. Вечная жизнь… Спорю на что угодно, уж этот-то внепланетчик постарается, чтобы его собственный ребенок получил обработку лучами бессмертия.
- Ерунда, ну откуда там возьмется бессмертие. Такой технологии еще не существует.
- У нас - не существует.
Чиновник ощутил тихий, безнадежный ужас. Она в это верит. И все они в это верят. Они верят, что жадные внепланетчики достигли бессмертия - и не хотят поделиться своим секретом.
Орфелин вынул из кармана какую-то брошюру.
- Вот, почитайте, И поразмыслите хорошенько, что за всем этим может крыться.
Чиновник взял брошюру, посмотрел на заголовок. Античеловек. Он открыл первую попавшуюся страницу. Все привязанности, сковывающие волю, сводятся к двум основным - к отвращению и желанию, к ненависти и любви. Однако самое ненависть сводится к любви, откуда следует, что волю сковывает эрос, и он один. Странненько. И кто же такое пишет? На титульном листе значилось: А. Грегорьян.
Чиновник яростно скомкал книжонку, зажал ее в кулаке.
- Вас подослал Грегорьян! Зачем? Что ему от меня нужно?
- Хотите верьте, хотите нет, - пожал плечами Орфелин, - но с того самого дня я Грегорьяна больше не видел. И все же, раз за разом, я выполняю его работу. Волшебник не рассылает послания и приказы - он дирижирует реальностью. Мне не нравится участвовать в его играх, и я не могу сказать, чего он от вас хочет, - я и сам этого не знаю. Но я знаю другое. Я знаю, что у вас тоже есть Черный Зверь. Помните двух людей, которые здесь были, - тех, державших меня за руки? Наркотик, этот самый экстракт, вы получили от одного из них.
- И с какой же это радости я должен вам верить?
- Самоубийство - дурацкая игра, верно? - Орфелин снова повернулся к двери. - Мне казалось, что я освоил ее прилично, но Грегорьян играл сильнее.
Он исчез в коридоре.
Матушка Ле Мари проводила врача взглядом. За спиной хозяйки гостиницы белели очертания коронера. Робот больше не жужжал - ну да, конечно, ведь Чу говорила, что аутопсия закончена.
- Скажите, - осторожно начала матушка Ле Мари. - Вы довольны советами моего… советами доктора?
Чиновник обратил внимание на эту заминку и сразу, вспомнил, что родители Орфелина держали гостиницу, вспомнил, что его изгнали из родительского дома, заставили изменить фамилию. Он должен был сказать, что да, ваш сын оказал мне огромную помощь. Должен был - и не мог.
Старуха помялась .на пороге и ушла.
- Результаты аутопсии. - Женщина в полицейской форме, одна из приезжих, протянула чиновнику бланк. - Женщина среднего возраста, совершенно здоровая, татуированная. Утонула сутки назад, плюс-минус пара часов. Вам достаточно?
Чиновник кивнул гудящей, как колокол, головой.
- Вот и прекрасно.
Блюстительница порядка надела на указательный палец регистрационное кольцо. Чиновник пожал ей руку, вернул бланк. Один из охранников взялся за ручки гробообразного аппарата, покатил его вдоль коридора, исчез. И только теперь чиновник понял, что не увидит больше Ундину. Не увидит никогда:
Закрыв глаза, он чувствовал вкус ее губ, первое их прикосновение, похожее на удар электрическим током. Этот момент пребудет с ним вечно. Грегорьян вонзил свои крючки в живое и теперь стоит где-то там, вдали, и водит добычу на невидимой глазу леске. Потянет в одну сторону, затем в другую. Орфелин упомянул про Звездную палату. Тоже, вероятно, по поручению Грегорьяна.
Чиновник знал Звездную палату. Знал, что ключи от нее есть всего у троих людей. Знал потому, что был одним из этих троих. Он недоуменно взглянул на зажатую в кулаке брошюру, разорвал ее и швырнул клочки на пол.
С улицы донеслись звуки какой-то суеты, испуганные и удивленные крики. В коридоре показался Ле Мари.
- А это еще что? - недовольно пробурчал он. - Он что, ночевать здесь собрался?
Из нескольких дверей высунулись головы постояльцев. Чиновник подошел к Ле Мари, взглянул через его плечо. Гостиная опустела, но не совсем - на узком, приставленном к дальней стене диванчике мирно похрапывал Минтучян.
Чиновник завернулся в одеяло, осторожно спустился по лестнице, прошел на кухню. В тот же самый момент матушка Ле Мари открыла-входную дверь, поражение вскрикнула и прижала руку ко рту. С улицы хлынули свежий воздух и яркий солнечный свет. Чиновник подобрал концы одеяла и подошел к двери.
По улице горделиво вышагивало металлическое насекомое. Три длинные суставчатые лапы передвигались плавно и неспешно, с некоторым даже изяществом.
Это был чемодан.
Только сейчас он был похож не на чемодан, а на паука-переростка, которому злые дети пообрывали почти все конечности. Вдали от космических поселений, до предела насыщенных самой разнообразной техникой, этот невинный механизм выглядел совершенно чудовищно, казался враждебным пришельцем из какого-то чуждого, дьявольского мира.
Завидев его, прохожие бросались врассыпную. Не встречая никаких помех, чемодан подошел к гостинице, поднялся по ступенькам, вобрал в себя лапы и лег к ногам чиновника.
- Ну, доложу я тебе, - сказал он, - прогулочка получилась будьте-нате. Поразвлекался я по самое это место.
Чиновник нагнулся, чтобы поднять чемодан, но тут же заметил справа какую-то суету и снова выпрямился. К гостинице подбежали три мужика, нагруженные камерами, микрофонами, магнитофонами и прочей репортерской параферналией.
- Сэр! - еще издали крикнул один из торопыг. - Можно вас на секунду?

8. РАЗГОВОРЧИКИ ВО ДВОРЦЕ ЗАГАДОК

Формообразователь поместил чиновника на нижнюю ступеньку Испанской лестницы, через мгновение рядом возник и чемодан. Сегодня чемодан имел внешность невысокого, средних лет мужчины с кустистыми черными бровями, ярко выделявшимися на постном, заметно встревоженном лице. Его узкие, сутулые плечи обтягивала серая бархатная куртка, мятая, словно корова жевала.
- Ну и как, - кисло спросил чиновник. - Полная боевая готовность?
Чемодан вскинул на него живые, внимательные глаза, косо усмехнулся.
- А с чего начнем? С твоего, начальничек, кабинета?
- Не-а. Мы начнем с гардеробной. Учитывая масштабность стоящих перед нами задач.
Чемоданчик коротко кивнул и пошел наверх. Мраморная лестница раздваивалась, раздваивалась и снова раздваивалась. И слева, и справа грациозно змеились бесчисленные ответвления, разбегавшиеся по отделам предварительных решений. На верхних уровнях иерархии лестницы вставали на ребро и скручивались, они бесконечно множились, свивались невозможными узлами, отдаленно напоминавшими ленты Мебиуса и структуры с гравюр Эсхера, и наконец исчезали в высших измерениях. Но местное тяготение всегда было направлено к лестнице, даже перевернутая, она оставалась внизу, под ногами. Где-то на пределе зрения появлялись новые, свежесозданные лестницы.
Чиновник вспомнил бородатую шуточку, что во Дворце Загадок миллион дверей, ни одна из которых не ведет туда, где тебе хотелось бы оказаться.
- Сюда, - сказал чемодан.
Они прошли под путаницей винтовых лестниц, между двух огромных каменных львов (кто же это обляпал морды зеленой краской? и зачем?), открыли дверь и оказались в гардеробной.
В просторном зале попахивало плесенью, на дубовых стенах висели маски демонов, героев, инопланетных существ и каких-то загадочных тварей, которые могли быть чем угодно. Как и все помещения Дворца Загадок, гардеробная была залита настырным, неизвестно откуда берущимся светом; многие десятки, если не сотни людей деловито, без излишней суеты примеряли разнообразные костюмы, раскрашивали себе лица - обстановка, чуть не с запятыми списанная с костюмерной какого-нибудь древнего, еще до полетов к звездам, театра.
К чиновнику подошел конструкт, поразительно похожий на огромного кузнечика - сверкающий, заботливо отполированный хитин, длинные сухие конечности. Кузнечик вежливо сложил перед собой ладони, глубоко поклонился.
- Чем могу быть полезен, господин? Таланты, внутренняя цензура, социальное вооружение? Может быть, дополнительная память?

Предыдущая страница 8 Следующая страница


9 Майкл Суэнвик

- Мне нужны четыре агента, - сказал чиновник.
Чемодан уселся по-турецки на один из сундуков с костюмами, вытащил из внутреннего кармана блокнот, нацарапал на верхнем листке платежные коды, оторвал листок и протянул конструкту.
- Прекрасно. - Кузнечик извлек из шкафа четыре тела и начал обмерять чиновника. - Автономию ограничить?
- Какой смысл?
- Весьма разумно, сэр, весьма разумно. Вы даже не поверите, насколько часто встречаются люди, желающие ограничить количество информации, передаваемой ими агентам. Поразительное недомыслие. Само пребывание здесь - уже оно обозначает, что ты посвятил агента в свои секреты. Но люди крайне суеверны. Они упорно цепляются за свое так называемое «я», относятся к Дворцу Загадок как к некоему месту, совершенно упуская из вида, что он - взаимосогласованная система условностей, в рамках которой люди встречаются и взаимодействуют.
- Послушайте, вы что - нарочно действуете мне на нервы?
Чиновник прекрасно понимал все эти условности, он был их агентом и защитником. Он сожалел, что секреты Грегорьяна, находящиеся где-то здесь, совсем рядом, недоступны, что никак невозможно извлечь их из хитросплетений Дворца Загадок, - но понимал, что иначе быть не может.
Кузнечик склонился над одним из манекенов.
- Извините, сэр, но мной движет обычное сочувствие. Вы находитесь в состоянии эмоционального напряжения. Вы недовольны ограничениями, наложенными на вашу деятельность, это недовольство перерастает в раздражение.
Ловкие металлические пальцы снабдили манекена увесистым брюхом, подогнали рост.
- Действительно, что ли? - искренне удивился чиновник.

Покончив с манекенами вчерне, кузнечик начал формировать лица.
- Кому же и знать, как не мне? Если вы желаете обсудить…
- Да заткнись ты, ради Бога.
- Слушаюсь, сэр. Законы о невторжении в частную жизнь превыше всех прочих законов. Даже законов здравого смысла, - осуждающе изрек кузнечик. На губах чемодана мелькнула ехидная улыбка.
- Только не подумайте, что я - информ-свободник.
- Будь вы кем угодно, - пожал плечами кузнечик, - все равно я не мог бы вас выдать. Если бегать с доносами, люди перестанут доверять Дворцу Загадок. И кто же тогда будет здесь работать? - Он отступил от последнего манекена на шаг и полюбовался плодами своих трудов. - Готово.
Пять абсолютно идентичных - морщинка в морщинку, волосок в волосок - чиновников посмотрели друг на друга и тут же смущенно потупили
глаза. Сколько раз ни наблюдал чиновник эту инстинктивную реакцию, столько же раз она его смутно беспокоила.
- Я займусь Кордой, - сказал чиновник.
- Я беру бутылочную лавку.
- Филипп.
- Картографический зал.
- Внешний круг.
Кузнечик достал зеркало. Один за другим чиновники покинули гардеробную.
Чиновник ушел последним. Сделав шаг навстречу своему отражению, он оказался в зеркальном коридоре; бесконечные ряды огромных, в золоченых рамах, зеркал перебрасывались стерильной белизной стен, словно мячиком, убегали, все уменьшаясь, в точку схода, где орнамент ковра и грубый текстурный потолок сливались воедино. Каждое мгновение коридором пользовались тысячи людей, однако Совет по транспортной архитектуре не видел необходимости делать их видимыми. Чиновнику это не нравилось. Человек - не пустое место, не нуль, пусть хоть что-нибудь выдает его присутствие. Ну, скажем, пусть воздух слегка искрится.
Гравитация здесь была почти нулевая. Чиновник бежал от зеркала к зеркалу, бегло просматривая мелькающие в них изображения. Черная чугунная клетка, наполненная треском и сверканием электрических разрядов. Лесная поляна, странные, вконец озверевшие машины столпились вокруг убитого оленя, вырывают у него кишки. Пустошь, усеянная обломками статуй, каэвдый обломок аккуратно завернут в белую ткань. Сюда-то нам и надо. Молодец, кстати, диспетчер - иногда ищешь и ищешь, а твоего портала все нет и нет. Пройдя сквозь зеркало, чиновник оказался в прихожей Комиссии по передаче технологий. Теперь направо - и вот он, родимый кабинет.
Да-а, похозяйничал здесь Филипп. Это было заметно сразу, тем более что чиновник поддерживал в своем кабинете спартанскую обстановку: голые, почти без зацепок для глаза, известковые стены, на громоздком, как носорог, рабочем столе - макеты допотопных технических устройств. Все они здесь - и каменный нож, и аэроплан братьев Райт, и термоядерный реактор, и звездолет «Ковчег» - и все не на своих местах. Чиновник начал восстанавливать привычный порядок.
- Ну и как тут? - поинтересовался чемодан.
- Филипп проделал великолепную работу, - гордо сообщил стол. - Все реорганизовал, буквально все. Моя эффективность заметно возросла.
- Ничего, - недовольно фыркнул чиновник. -Мы тебя быстренько от этого отучим. А это еще что? - добавил он, заметив, что чемодан крутит в руках какой-то конверт.
- На столе лежало. Корда назначил совещание - сразу, как ты вернешься.
- И по какому такому случаю?
- Этого здесь не написано, - пожал плечами чемодан. - Судя по списку приглашенных - очередная разборка втихую.
- Потрясающе.
- В Звездной палате.
- Ты что, с ума сошел?
Судя по всему, Корду снова скопировали; теперь он выглядел чуть постарше, чуть-чуть усилились нездоровый румянец и одутловатость. Вот так и стареют коллеги, с которыми встречаешься только по работе, - маленькими дискретными скачками, так что потом, в ретроспективе, их движение к смерти кажется дерганым, мерцающим, словно в допотопном кинофильме. Чиновник несколько опешил, сообразив, что даже и не помнит, когда же он последний раз удостоился счастья лицезреть настоящего Корду. Вернейший признак того, насколько утратил ты благосклонность начальства.
- Ну, зачем уж так сразу, - улыбнулся чиновник.
Богатый блеск круглого стола свидетельствовал о многих веках полировки и переполировки. Штукатурка между пятью радиально расходящимися деревянными балками сводчатого потолка была выкрашена в глубокий, насыщенный синий цвет и усеяна золотыми звездами. Вся обстановка Звездной палаты - вплоть до запахов старой кожи и давно позабытого табака - была рассчитана на то, чтобы вселить в заседающих торжественное настроение, соответствующее серьезности обсуждаемых проблем. Кроме Корды и Филиппа здесь находились Оримото из бухгалтерии, Мушг из аналитического отдела и некая иссохшая старушонка, представлявшая Отдел экспансии цивилизации. Все это были пустышки, приглашенные сюда исключительно ради их личных кодов - если, паче чаяния, сотрудники Оперативного отдела решат, что дело совсем швах и надо проводить глубокое зондирование.
- Ты, главное, пойми, что все мы на твоей стороне, - вмешался Филипп. Деланная улыбка должна была свидетельствовать о дружеском участии. Наверное. Затем он смолк, чтобы поменять деланную улыбку на столь же деланную маску скорби и сожаления. - Но мы не совсем понимаем, как это вышло, что ты дал такое… э-э… такое неудачное интервью.
- Нечего тут и понимать, - сказал чиновник. - Сделал он меня, вот и все. Вывел из равновесия, а потом натравил репортеров.
Корда хмуро разглядывал сцепленные на столе руки.
- Вывел, значит, из равновесия? Да ты там просто взбесился.
- Извините, пожалуйста, - перебила его Мушг. - А не могли бы мы ознакомиться с обсуждаемым роликом?
Ну кто бы мог ожидать такую независимость, внутренне усмехнулся чиновник. Брови Филиппа недоуменно поползли вверх - словно его собственный локоть взял вдруг и осмелился критиковать застольные манеры хозяина. Затем он смирился, пожал плечами и коротко кивнул. Все молча ждали, пока чемодан Филиппа принесет телевизор, установит его на столе и включит. На экране появился чиновник, встрепанный и раскрасневшийся; перед самым его носом раскачивался микрофон.
- Я выслежу его, я его найду. Где бы он ни был. Пусть забьется в самую глубокую дыру - от меня ему не уйти!
- Правда ли, что он похитил некую запрещенную технологию?- спросил голос за кадром. Чиновник пожал плечами и отмахнулся.
- Как вы думаете, - настаивал все тот же голос, - он очень опасен?
- Вот, сейчас, - сказал Корда.
- Грегорьян - самый опасный человек на этой планете.
- Я пребывал тогда в некотором стрессе…
- Почему они называют его самым опасным человеком на этой планете? - На экране возникло мощное, словно из гранита высеченное, лицо Грего-рьяна. В холодных, как арктический лед, глазах светилась суровая, неумолимая мудрость. - Что знает этот человек? Какие знания пытаются они скрыть от вас? Вы можете сами… - Корда выключил телевизор.
- Лучшей ему рекламы и нарочно не придумаешь, даже за деньги.
Неловкое молчание было прервано звонком телефона. Чемодан вынул аппарат из кармана, протянул его чиновнику:
- Это вас.
Благодаря судьбу за минутную передышку, чиновник взял телефон и услышал свой собственный голос:
- Я вернулся из бутылочной лавки. Докладываю?
- Давай.
Чиновник впитал агента.
В огромном, почти безлюдном коридоре, известном под названием улица Антикваров, он подошел к скоплению маленьких лавчонок с темными, заросшими пылью витринами и толкнулся в ничем не примечательную дверь. Звякнул колокольчик. Полки, занимавшие все стены сумрачного помещения, были тесно уставлены пыльными, толстого стекла бутылками, среди которых попадались и средневековые, а самые старые экземпляры относились, пожалуй, к неолиту. В углах потолка парили золоченые, снисходительно улыбающиеся амурчики.
За прилавком стоял простейший конструкт, украшенный всего лишь козлиной головой и парой перчаток. Козлиная голова подобострастно склонилась, перчатки сложились перед металлической грудью. Ишь ты, какой вежливый.
- Добро пожаловать в бутылочную лавку, господин. Чем могу служить?
- Я ищу нечто, м-м-м… - Чиновник раздраженно взмахнул рукой, пытаясь подобрать подходящее слово. - Нечто несколько необычное, даже сомнительное.
- Тогда вы пришли по адресу. Здесь собраны все проклятые, отвергнутые порождения науки, устарелая, сомнительная, даже неблагопристойная информация, которой нет больше нигде. Плоские и полые миры, дожди из лягушек, явления ангелов. В одной бутылке - алхимическая система Парацельса, в соседней - алхимическая система сэра Исаака Ньютона. Здесь закупорена пифагорейская нумерология, здесь - френология, плечом к плечу с демонологией, астрологией и способами отпугивания акул. Сейчас все это сильно смахивает на свалку, но во время оно хранящаяся у нас информация имела весьма важное значение. Кое-что из нее считалось высшим и окончательным достижением науки.
- А магией вы торгуете?
- Магией всех существующих разновидностей, сэр. Некромантия, геомантия, ритуальные жертвоприношения, предсказание будущего по внутренностям животного и по приметам, по чернильным кляксам, по снам и с помощью хрустального шара. Анимизм, фетишизм, социальный дарвинизм, психоистория, теория непрерывного творения, ламар-кианская генетика, псионика и так далее и тому подобное. Да и то сказать, что есть магия, если не наука невозможного?
- Не так давно я видел человека с тремя глазами… - Чиновник описал третий глаз доктора Орфелина.
Козлиная голова задумчиво склонилась набок.
- Пожалуй, у нас есть то, что вы ищете.
Он перебрал пальцами несколько бутылок, помедлил над одной из них, достал с полки другую и встряхнул. Судя по стуку, внутри бутылки перекатывалось нечто вроде тяжелого шарика. Продавец торжественно вытащил пробку и положил на прилавок стеклянный глаз.
- Вот.
Чиновник внимательно изучил не совсем обычный предмет. Самый доподлинный человеческий глаз, голубой, с округленной Т-образной впадиной
на тыльной стороне.
- И как он действует?
- Элементарнейшая йога. Работая в Приливных Землях, вы, скорее всего, наслышаны, что мистики этих мест великолепно управляют физиологическими функциями своего организма.
- Да, - кивнул чиновник.
- Хорошо. Адепт проглатывает такой вот глаз и хранит его в желудке. В нужный момент он отрыгивает глаз и прижимает гладкую сторону к внутренней поверхности губ; теперь остается только приоткрыть рот, и восхищенные зрители разразятся бурей оваций. Поместив кончик языка в эту вот насечку, можно поворачивать глаз направо-налево и вверх-вниз.
Глаз вернулся в бутылку, закупоренная бутылка - на полку.
- Простейший фокус.
- Так почему же я на него попался? Козлиная голова вопросительно склонилась налево.
- Это настоящий вопрос или риторический?
Слова продавца застали чиновника врасплох, он не столько спрашивал, сколько говорил сам с собой. Ну, ладно, если уж так вышло…
- Отвечайте.
- Хорошо, сэр. Фокусник подобен учителю, конструктору или актеру, все они манипулируют информацией и таким образом воздействуют на реальный мир. Однако с актером его роднит еще одна общая черта - искусство иллюзии. Оба они стремятся убедить свою аудиторию в том, что фальшивое - не фальшиво. Значение, смысл заметно усиливает иллюзию. В драме значение поставляется сюжетом, а вот фокусничество - в нормальной обстановке - его лишено. Фокус исполняется совершенно в открытую, при помощи ловких отвлекающих маневров. Однако если появляется соответствующий контекст и значение - впечатление, производимое фокусом, неимоверно возрастает. Сколько я понимаю, для вас появление третьего глаза имело какое-то вполне определенное значение, так ведь?
- Этот человек сказал, что исследует меня на предмет чуждых духовных влияний.
- Вот именно, и это определило остроту вашей реакции. Наблюдай вы подобный трюк из зрительного зала, он удивил бы вас, но никак уж не привел бы в трепет. Зная, что это именно фокус, вы пытались бы его разгадать. Значение же отвлекает разум совсем в другую сторону, превращает любопытную головоломку в глубокую тайну, мистерию. Невозможность увиденного настолько вас потрясла, что вы спрашивали себя: «Неужели я видел это своими собственными глазами?» Хотя нужно было спросить: «Интересно, как же он это делает?»
- М-м-да.
- Это все, сэр?
- Нет. Я хочу знать в точности, что может и чего не может тамошний волшебник - каковы пределы его искусства, способностей, называйте как хотите. В кратком, сухом изложении.
- У нас нет ничего подобного.
- Не рассказывайте сказок. Еще живы люди, помнящие, как в Уайтмарше разразился открытый мятеж. Нет никаких сомнений, что мы засылали туда агентов. Должны были остаться их донесения, рекомендации, резюме.
-. Да, конечно. В закрытом фонде.
- Кой черт, мне крайне необходима эта информация.
- Ничем не могу помочь. - Конструкт сокрушенно помотал козлиной головой, широко раскинул свои перчатки. - Обратитесь в ведомство, наложившее запрет.
- Это куда же?
Перчатки скользнули вниз, зажгли белую свечу. Затем они выдвинули ящик, выудили из ящика чистый лист бумаги, подержали бумагу над пламенем. Вскоре на белом листе проявились угольно-черные буквы: «Запрет поступил из Комиссии по передаче технологий».
Поток информации прекратился. Возвращая чемодану телефон, чиновник услышал легкий щелчок - первый из агентов возвратился в небытие.
- Больше всего нас беспокоит, - сказал Филипп, - публичный характер твоего заявления. Каменный дом на нас в ярости, они там прямо на ушах стоят. Мы обязаны представить им какое-нибудь, хоть мал-мала связное объяснение твоих действий.
Чемодан Мушг наклонился к уху хозяйки и что-то прошептал.
- Расскажите нам про эту туземку, с которой вы вступили в связь, - попросила излишне въедливая аналитичка.
- Н-ну.. - Чиновник видел, что,Корда и Филипп впали в не меньшее замешательство, чем он сам. Вмешательство Мушг сближало их троих, противопоставляло остальной компании. - Иногда оперативная работа оказывается настолько сложной, что приходится выходить за рамки инструкций, иначе не добьешься никакого результата. Да и то сказать, если бы все шло по правилам - не было бы и самой оперативной работы.
- Какой характер имела ваша связь?
- Связь действительно была, - неохотно согласился чиновник. - И в ней присутствовала эмоциональная составляющая.
- А потом Грегорьян ее убил?
- Да.
- Чтобы спровоцировать вас на неосторожные заявления, пригодные для использования в его рекламе?
- Вероятно, да.
Мушг скептически вскинула брови, но от дальнейших вопросов воздержалась.
- Теперь ты понимаешь, - развел руками Филипп, - в чем тут основная загвоздка. Избранный Грегорьяном сценарий выглядит предельно странно, чтобы не сказать - невероятно.
- Чем глубже влезаем мы в это дело, - пробурчал Корда, - тем меньше в нем понимаем. Тут уж и не хочешь, а начинаешь думать о глубоком зондировании.
Инквизиторы настороженно подобрались. Чиновник оглядел их всех по очереди и задумчиво, почти мечтательно улыбнулся.
- Да, - кивнул он, - проведем зондирование всего отдела, вот и решим вопрос, решим раз и навсегда.
Все неловко зашевелились, наверняка вспоминая мелкие, грязненькие тайны, неизбежно налипающие на любого обитателя Дворца Загадок, который пытается сделать хоть что-нибудь полезное, тайны, совершенно не предназначенные для всеобщего обозрения. Лицо Оримото стало похоже на туго стиснутый кулак. Корда длинно откашлялся.
- Собственно говоря, - небрежно заметил он, - наше слушание носит сугубо неофициальный характер.
- Зачем же такая поспешность, - еще шире улыбнулся чиновник. - К вашему предложению стоит подойти серьезно. - Его чемодан раздал всем присутствующим список засекреченных материалов, полученный агентом в бутылочной лавке. - Нет никаких сомнений, что по крайней мере один сотрудник нашей комиссии связан с Грегорьяном, на это указывают буквально все факты. - Он начал загибать пальцы. - Первое. Значительный массив информации, существенно важной для этого расследования, засекречен - по распоряжению Технологической комиссии. Второе. Один из агентов Грегорьяна сумел выдать себя за моего местного сопровождающего; для этого он должен был получить информацию либо в Каменном доме, либо от нас. Третье…
- Извините, начальник.
Чувствуя легкое раздражение, чиновник выхватил из руки чемодана телефон и снова услышал свой голос:
- Вали.
Он впитал агента.
Филипп находился в собственном своем кабинете - наедине с собственной своей персоной. Оба Филиппа дружно вскинули глаза на вошедшего чиновника.
- Какая нежданная радость.
Филипп свил себе гнездышко по образу и подобию модульных помещений Луны двадцать третьего века, роскошь обстановки балансировала на грани безвкусицы - не всегда на этой грани удерживаясь. Его письменный стол представлял собой массивный обломок вулканической скалы, парящий в полуметре от пола, по гладко отполированной поверхности были картинно разбросаны жезлы с хрустальными набалдашниками, пучки петушиных перьев и целая коллекция мелких, неизвестного назначения амулетов. Слева от стола - высокая стеклянная дверь, за дверью - широкий, с чугунными перилами балкон, под балконом - кирпич и кованое железо какого-то древнего города, окутанные голубоватой дымкой - выхлопными газами бесчисленных автомобилей.
- Я тут сам разберусь, - сказал один из Филиппов, его двойник кивнул и вернулся к прерванной работе.
Непринужденности Филиппа можно было только позавидовать. Общаясь сам с собой, он не испытывал ни малейшего смущения - вне зависимости от того, сколько аватаров породила основная его личность.
Они обменялись рукопожатиями (в данный момент Филиппов было трое, третий находился в каком-то другом месте).
- Един во пяти лицах! - восхищенно воскликнул Филипп. - Я уж было собрался спросить, чего это ты не на допросе, а теперь вижу, что там-то ты и сидишь.
- Какой еще допрос?
Филипп Второй на секунду оторвался от бумаг и одарил чиновника сочувствующей улыбкой.
- Скоро узнаешь, - загадочно пообещал Филипп Первый. - Так чем могу быть полезен?
- В Техкомиссии завелся предатель.
Филипп пораженно воззрился на чиновника, ни один из двух аватаров не шевелился, ни один из четырех глаз ни разу не сморгнул.
- У тебя есть доказательства? - спросил он после долгого молчания.
- Не настолько веские, чтобы добиться повального зондирования.
- Так чего же тебе от меня надо?
- Попить не хочешь? - вмешался Филипп Второй, наливая себе стакан сока. - Вкус, конечно же, не совсем того, при питании по проводам иначе и не бывает. Какая-то там история с концентрацией сахара в крови.
- Да знаю, - отмахнулся чиновник, - Помнится, ты занимался контролем над биологией. Вот я и подумал, а не знаешь ли ты что-нибудь о клони-ровании. Особенно - о клонировании людей.
- Клонирование… Нет, тут я пас. Знаю, конечно, что применение этих методов к человеку запрещено вчистую. В этот гадюшник никому залезать не хочется.
- Если конкретно, мне хотелось бы знать, какую выгоду можно получить от клонирования самого себя?
- Выгоду? Понимаешь ли, чаще всего тут замешано эго, а не какие-нибудь там меркантильные соображения. Желание попрать смерть, получить уверенность, что твое наидрагоценнейшее, святое, ничем и никем не заменимое «Я» пребудет вовеки или - если желаете - до самой точки Омега. Все коренится в топкой трясине души. Встречаются и сдвиги на сексуальной почве. Ничего, собственно говоря, интересного,
- Нет, мой случай совершенно иного сорта. Человек, угробивший на этот проект чуть не всю свою жизнь. Судя по некоторым деталям поведения, он поставил перед собой абсолютно четкую и ясную Цель. И попал в веселенькое положение. Кем бы этот герой ни был, любая странность в поведении мгновенно его выдаст.
- Н-ну… - неохотно начал Филипп. - Имей только в виду: все, что я скажу, крайне туманно. И не думай на меня ссылаться. Давай предположим, что наш злоумышленник занимает достаточно высокий пост в том или ином правительственном учреждении. Конкретизировать не будем. Ну, скажем, сам ловит преступников. Можно представить себе уйму ситуаций, когда ему будет очень с руки иметь не один личный код, а два. В тех, например, случаях, когда для осуществления тайной операции требуется утверждение ее двумя старшими офицерами. Или при голосовании, когда нужно склонить в свою сторону комитетское решение. Система сразу же определит, что коды эти идентичны, - но не сможет ничего возразить, ей помешает закон о невмешательстве в личную жизнь. Очевиднейшая лазейка для мошенников, и ничего с ней не поделаешь - закон есть закон.
- Я, собственно, и сам так думал. Сначала. Только слишком уж все это сложно. Должны существовать тысячи более легких способов обдурить машину.
- Должны, говоришь, существовать? Отщипнуть, скажем, кусочек своей кожи, вырастить в растворе, сделать перчатку и отдать ее соучастнику. Или записать собственную свою передачу и повторить ее чуть позднее. И ничего у тебя не выйдет - система защищена ой как прилично.
Раздался мелодичный звон - Филипп поднес к уху большую морскую раковину.
- Тебя, - сказал он, передавая раковину чиновнику.
- Я вернулся из картографического зала, - сказал из трубки более чем знакомый голос. - Ты готов принять донесение?
- Давай.
Он впитал третьего агента.
Картографический зал воспроизводил обстановку венецианского палаццо пятнадцатого века, только вместо средиземноморских пейзажей на стенах висели звездные карты, особенно ярко сияли Семь Сестер. Над головой вращались планеты - величавые шары, окутанные ватой облаков. Сцепив руки за спиной, чиновник остановился перед моделью системы. В центре - Просперо, затем пламенный Меркуцио и мелкие планеты, известные как Фрианки**, срединные планеты, газовые гиганты Гар-гантюа, Пантагрюэль и Фальстаф и, наконец, острова Крайней Фулы - далекие, холодные, почти необитаемые каменные громады, только и пригодные что для хранения особо опасных вещей.
Стены зала слегка расступились, чтобы дать место нескольким новым посетителям.

Предыдущая страница 9 Следующая страница


Путь прилива 10

- Разрешите помочь вам, сэр, - предложил куратор.
Не удостоив робота даже взглядом, чиновник подошел к справочному столу и постучал в маленький, обтянутый самой настоящей кожей барабан.
Из боковой двери появилась хранительница - невысокая коренастая женщина в очках. Подходя к столу, она сдвинула очки на лоб, теперь их невероятно толстые линзы напоминали улиткины рожки.
- Привет, Симона, - сказал чиновник.
- Господи, вот уж кого не ожидала. Сколько ж это времени прошло?
- Много, даже слишком много.
Чиновник сделал движение, чтобы обнять Симону, но та вздрогнула и чуть отстранилась. Тогда он протянул руку.
- Так чем могу быть полезна? - Пальцы у хранительницы были сухие и твердые.
- Арарат, слыхала о таком месте? Это на Миранде, в Приливных Землях, недалеко от побережья. Судя по всему - затерянный город.
- Слыхала ли я об Арарате? - Насмешливая ухмылка Симоны словно пришла из далекого прошлого, сердце чиновника болезненно сжалось. - О величайшей загадке мирандианской топографии? Ты еще спрашиваешь.
- Так что ты о нем знаешь?
- Первый город, построенный людьми на Миранде. В течение первого Великого года был столицей, население достигло нескольких сотен тысяч - к тому времени, когда климатологи сообразили, что еще при их жизни город скроется под водой.
- Хорошенький подарочек населению.
- Я не очень сильна в истории, - равнодушно пожала плечами Симона. - Знаю только, что они все перестроили, поставили каменные здания с углеродно-волоконными якорями, утопленными в скальную породу на восьмую часть мили. Идея была в том, что Арарат выдержит Великую зиму, а затем Великой весной внуки счистят водоросли и кораллы и заселят город своих дедов.
- Ну и что из этого вышло?
- Арарат потерялся.
- Это как же можно потерять целый город?
- Очень просто - если засекретить его местоположение.
Симона открыла картографический планшет. Перед глазами чиновника раскинулся миниатюрный ландшафт - реки, петляющие по равнинам, голубовато-зеленые, подернутые дымкой леса. Игрушечные города, соединенные тонкими белыми царапинками дорог, и такие же игрушечные, ватные облака.
- Вот так выглядели Приливные Земли один Великий год тому назад. Самая точная паша карта.
- Тут же половина земли закрыта облаками.
- Это участки, по которым нет надежной, однозначной информации.
- А где Арарат?
- Под облаками. Закрытый фонд содержит сотни карт, показывающих местоположение Арарата, штука только в том, что никакие две карты не согласуются друг с другом.
Облака украсились россыпью красных огоньков, некоторые из них сияли на отшибе, в гордом одиночестве, другие сбивались в кучки, такие плотные, что облака окрашивались в розовый цвет.
- Видишь?
- Ясненько. А кто его засекретил, этот самый Арарат?
- Это тоже засекречено.
- Ладно, давай с другой стороны. Почему его засекретили? ,
- Да по любой из сотни причин. Ну, скажем, Оборона Системы имеет в Арарате какие-нибудь хитрые установки или даже попросту использует его как реперную точку. На планете есть уйма группировок, жизненно заинтересованных в том, чтобы Пидмонт и впредь сохранял свое первостепенное значение. Я видела доклад службы психологического контроля, где утверждается, что затерянный Арарат играет роль стабилизирующего архетипа и, наоборот, его обнаружение может привести к дестабилизации. Тут может быть замешано что угодно - да хоть и ваша Технологическая комиссия. В свое время Арарат считался на Миранде самым передовым техническим центром - взять, например, эти самые углеродно-волоконные якоря.
- А как же его тогда найти?
- А никак, - пожала плечами Симона, закрывая планшет.
- Симона…
- Ничего не попишешь, у нас просто нет информации. - Хранительница картографического зала вырвала свою руку из пальцев чиновника. - Послушай, - добавила она оживленно, - ты же, помнится, интересовался моей работой. Хочешь, я покажу тебе забавную вещь. А то получается, что совсем зря приходил.
Чиновник никогда не интересовался работой Симоны, и она прекрасно это знала.
- Хорошо, - кивнул он. - С огромным удовольствием.
Симона открыла невысокую дверь и нырнула туда, пригнув голову; чиновник последовал ее примеру.
Они оказались в призрачном мире. На фоне белого, как бумага, неба четко вырисовывались ровные, по ниточке, шеренги совершенно одинаковых деревьев. Неживая, без единой неровности дорога вела к поселку, здания которого не имели ни дверей, ни окон - только контуры.
- Так это же Лайтфут, - поразился чиновник. - В масштабе один к одному, - гордо подтвердила Симона. - Ну как, все точно?
- С тех пор, как сделан этот макет, река сместилась чуть к северу.
Симона опустила очки на глаза, пристально вгляделась в чиновника.
- Вижу, - сказала она через несколько секунд. - Сейчас я введу твою поправку.
Река перепрыгнула на новое место. Следуя за Симоной, чиновник вступил в поселок; улица, состоявшая из двух четко прорисованных линий, привела их к дому, обозначенному внешними контурами. Поднявшись по лестнице, они оказались в комнате с небрежно нарисованной мебелью. Симона подошла к комоду, выдвинула верхний ящик, извлекла нарисованную от руки карту и развернула ее на кровати.
- Эта комната один к одному как та, в которой мы встречались, - печально улыбнулся чиновник. - Помнишь, как мы там кувыркались? А ни до чего серьезного дело так и не дошло.
Какое-то мгновение казалось, что Симона готова окрыситься, но она только рассмеялась.
- Да уж помню, такое разве забудешь. А все-таки и там имелись свои радости. Ты был очень красивый, особенно без одежды.
- А теперь вот пузо отпустил.
На секунду в воздухе повисло теплое чувство полного взаимопонимания, дружбы, почти… Затем Симона откашлялась и постучала по карте.
- Карту оставил мне предшественник. Он хорошо понимал, какая это мука - работать с неправильными данными. - В ее голосе появилась горечь. - Можно подумать, что правда ушла в подполье.
Чиновник склонился над картой Приливных Земель, провел пальцем вдоль русла реки. За все эти годы оно почти не сместилось. А в нескольких сотнях миль к югу от устья, неподалеку от побережья, был четко обозначен Арарат. К городу, с трех сторон окруженному соляными болотами, не вела ни одна дорога.
- Ты говоришь, что вся информация засекречена. Каким же тогда образом сохранилась эта вот карта?
- Чтобы спрятать информацию, совсем не обязательно ее уничтожать. Можно зарыть ее в горе липовых данных. Так ты что, уже всю карту запомнил?
- Да.
- Клади ее тогда в комод и пошли.
Симона вывела чиновника из дома; снова проследовав нарисованной улицей, они вышли за пределы Лайтфута, а затем и вовсе покинули призрачный мир, вернулись в картографический зал.
- Спасибо, - сказал чиновник. - Все это было до крайности любопытно.
Симона посмотрела на него и вздохнула:
- Ты понимаешь, что мы с тобой не встречались? Чиновник положил раковину на стол. Филипп Второй поднял голову от бумаг.
- Что-то ты здесь напутал. В нашем отделе не может быть предателя.
- Почему бы это вдруг?
- Этого просто…
- …не может… - вмешался Филипп Первый.
- …быть. Слишком уж…
- …много…
- …принято предостережений. Все…
- …проверяется и перепроверяется…
- …контрольными комитетами. Нет…
- …боюсь, что ты просто ошибся.
Два Филиппа посмотрели друг на друга и расхохотались. Поневоле приходила мысль, что у человека, столь любящего свое собственное общество, вполне могут возникнуть мечты о физическом двойнике - в добавление к таким вот, временным и условным.
- Ладно, - милостиво махнул рукой Филипп Второй, - молчу, молчу.
- Я вот даже не знаю теперь, говорить или не говорить, - сказал Первый. - Вроде бы и надо, только ведь ты, с этой своей идейкой про предателя, можешь неправильно все понять.
- Так в чем дело?
- Меня очень тревожит Корда. Последние дни старик сам на себя не похож. Боюсь, не свихнулся бы.
- А с чего ты это взял?
- Ну, как тебе сказать. И то, и се, и это, в основном - по мелочам. Вот, скажем, чересчур уж он увлекся теперешним твоим расследованием, магией там и вообще. Кроме того, я поймал его на совсем уж неприличном поступке.
- Да?
- Он попытался залезть в твой стол.
Чиновник вернул телефон чемодану; буквально через секунду то же самое сделал и Филипп. Все было понятно, за исключением одного - докладывали эти Первый и Второй своему оригиналу о неожиданном визите чиновника хором или по очереди.
- Давайте проголосуем, - предложил Корда. Все присутствующие положили правые ладони на стол. - Ну хорошо, так и решим.
Чиновник и не рассчитывал, что предложение о поголовном зондировании пройдет. Зато теперь героические борцы за чистоту рядов не смогут зондировать его одного, иначе придется объяснять, почему они обошли этой радостью всех остальных, в том числе - самих себя.
Корда снова взял совещание в свои руки.
- Честно говоря, - повернулся он к чиновнику, - мы подумываем снять тебя с расследования; подключить к нему…
- Филиппа?
- Кого-нибудь другого. Ты получил бы отличную возможность отдохнуть, трезвым взглядом оценить ситуацию. Как ни говори, ты воспринимаешь это дело слишком уж лично, слишком близко к сердцу.
- Я не могу, - торопливо вмешался Филипп. - Оперативное задание на месте - мне это сейчас не потянуть. И так работы по самое горло.
Корда недовольно поморщился.
И он, и чиновник знали Филиппа как ощипанкого. Этот хитрый жук в жизни не даст загнать себя на какую-то там захолустную планету - тем более сейчас, когда здесь, в родном отделе, пошли разговорчики о предательстве. И не то чтобы он был обязательно тем самым предателем, просто надо же находиться на боевом посту, за своим столом, в тот момент, когда разговоры эти пробьются на поверхность и холодная война в отделе перерастет в горячую.
- А у вас есть еще какие-нибудь кандидатуры? - обратилась Мушг к Корде. - А то я не очень понимаю, о чем мы здесь, собственно, разговариваем.
- Ну, в общем-то да, но… - Корда неуютно поерзал на стуле. Было видно, что он и сам уже не рад, что начал такой разговор. - Ни у одного из них нет необходимой для этого расследования подготовки. Да и допуска - тоже.
- Похоже, у вас очень ограниченный выбор. - Мушг улыбнулась, хищно сверкнув маленькими острыми зубками. Филипп откинулся на спинку кресла и с интересом сощурился - он уже знал, что последует дальше. - Судя по всему, у вас слишком громоздкая система допусков. Вам стоило бы подать в Аналитический отдел заявку на реструктурирование.
В Звездной палате повисла тишина.
- Возможно, мы так и сделаем, - неохотно промямлил Корда, - Я назначу новое совещание.
Все присутствующие чуть заметно расслабились. С делом, из-за которого они собрались сюда, покончено, сегодня не выяснится больше никаких серьезных фактов, не будет принято никаких серьезных решений. Но совещание нельзя закончить так вот сразу, оно обязательно должно тянуться несколько долгих тоскливых часов. Машина протокольных правил обладает огромной инертной массой - приведенная в движение, она тормозится бесконечно долго, с недовольным, надсадным скрипом.
А потому пять человек продолжали прилежно пережевывать повестку дня, пункт за пунктом, пока не изжевали ее в мочалку.
Зал для поединков был узким и очень высоким, звуки шагов гулко отражались от стен и потолка. В холодном, безжизненном, неизвестно откуда берущемся свете тускло поблескивали деревянные дорожки. Чиновник нагнулся, поднял ртутный шар, к которому многие уже десятилетия не прикасалась ничья рука, и вздохнул.
На какое-то мгновение зеркальная поверхность шара отразила чистые, безо всяких отметин кончики пальцев. Ундина вытатуировала свою змейку после последнего сканирования - ни у одного из чиновников, разгуливавших по Дворцу Загадок, этого украшения не было.
Вдоль стен тянулись узкие, обтянутые холстиной диванчики. Чиновник сел на один из них, взглянул на программированное отражение собственного лица в дуэльном шаре. Отражение маленькое, искаженное - и все равно ясно, что человек, на которого ты смотришь, заметно сдал.
Чиновник изготовился. Замахнулся. Изо всех сил швырнул шар, провожая его мыслью. Шар летел - и быстро, и вроде бы неспешно, превращаясь по пути в металлического коршуна, в кинжал, в грузную каплю раскаленной стали, в боеголовку, в струю кислоты, в копье, в шприц: семь обликов ужаса. Затем он врезался в лицо мишени и исчез. Манекен рассыпался.
В зале появился Корда.
- Твой стол сказал, что ты здесь.
Не глядя чиновнику в глаза, он сел на соседний диванчик. Помолчал.
- Вот же стерва. - В голосе Корды звучала искренняя горечь. - Это надо же так нам нагадить. В самом лучшем случае реструктурирование продлится полгода, а уж в худшем…
Он безнадежно махнул рукой.
- Не думаю, чтобы вы всерьез рассчитывали на мое сочувствие. Учитывая все обстоятельства.
- Я… да, я, пожалуй был сегодня малость не в себе. Выглядело, наверное, так, что я совсем с цепи сорвался. Я же знаю, что ты не сделал ничего такого, ну, из-за чего требовалось бы провести зондирование.
- Да, не сделал.
- Я же, собственно, понимал, что ты все равно выкрутишься. Слишком уж простенькая ловушка для такой хитрой лисы.
- Да. И это меня тоже удивило.
Корда вызвал к себе шар, взял его в руку и стал крутить, словно пытаясь понять принцип действия этого странного устройства.
- Я хотел, чтобы Филипп решил, будто мы не в ладах. С ним ведь происходит что-то странное. Последнее время я просто не понимаю его поведения.
- Все говорят, что Филипп прекрасно справляется с работой.
- Да, говорят. И все же с того времени, как я передал ему твой стол, возникло невероятное количество проблем. И не только с Каменным домом. Совет по культурной радиации буквально заходится истерикой и жаждет твоей крови.
- В жизни о таком не слыхал.
- Конечно, не слыхал. Я защищаю тебя от них и ото всех, им подобных. Дело тут в том, что Совет этот не должен был знать о твоем расследовании, ни сном ни духом. Странная утечка - организованная, скорее всего, Филиппом.
- А зачем бы это ему?
Корда переместил шар из руки в руку.
- Филипп - отличный парень, - неопределенно заметил он. - Сплетник, конечно, не без этого - и все-таки. У него великолепный послужной список. Он ведь заведовал контролем над человеческим клонированием - раньше, до того как наблюдательный совет решил организовать по этому направлению специальную секцию.
- Филипп уверял меня, что почти не знаком с человеческим клонированием.
- Он сидел на клонировании, а потом перешел в наш отдел. - Глаза Корды, окутанные сетью глубоких морщин, смотрели устало и цинично. - Посмотри сам, если не веришь.
- Обязательно посмотрю.
Хорошо, значит, Филипп солгал. Только вот Корда, он-то откуда об этом знает? От этого грузного, болезненного паука исходит острый, мертвящий холодок опасности. Оставалось только надеяться, что Филипп - и вправду предатель. Филипп, он, конечно, и ушлый, и хитрый, даже пройдошистый, все так считают, но перейти дорогу Корде… мысль эта пугала чиновника, он даже не стыдился своего испуга. Безобидный на первый взгляд фанфарон, однако за этой безобидной внешностью, за этими комичными жестами кроется холодный безжалостный блеск стального клинка.
- Начальник?
Голос чемодана звучал неуверенно, чуть ли не боязливо. Чиновник взял телефон. И впитал последнего агента.
Зеркальный коридор перекинул чиновника к транспортному центру, там он сел в капсулу, отправлявшуюся к крайнему пределу Дворца Загадок. Капсула скинула его у ворот, за которыми начиналась дорога - цепочка белых мраморных плит, уложенных конец к концу, как костяшки домино. Белая дорога в черные глубины ночи.
Над дорогой, и под ней, и по обеим ее сторонам сияли во всей своей славе созвездия - проекция изображений, поставляемых многочисленными, рассеянными по всей просперианской системе обсерваториями. Чиновник ступил на узкую мраморную ленту; за его спиной сверкала цитадель человеческих знаний, вдали возвышалась крепостная стена новых исследований. Впереди смутно различались крохотные фигурки других путников. До Внешнего круга было далеко, несколько часов личного времени, можно было догнать кого-нибудь, обменяться сплетнями, скоротать время в беседе. Можно - но не хотелось.
- Привет! Вы разрешите составить вам компанию?
С ним поравнялась миловидная женщина в шляпке с высокой, вздутой тульей и узкими полями. Чиновник попытался вспомнить, какой род деятельности символизирует этот странный головной убор, но не смог.
- С радостью. Они пошли рядом.
Впереди виднелись бесчисленные информационные причалы - длинные перпендикулярные ответвления, ведущие к крейсерам и транспортникам, пассажирским лайнерам и боевым станциям, застывшим в условном пространстве, вне зависимости от того, куда и с какой стремительностью неслись они в пространстве абсолютном, физическом. Причалы питались от информационных шин, проложенных под мраморной дорогой.
- Просто дух захватывает. - Женщина махнула рукой назад, где огромной массой расплавленной стали сверкал Дворец Загадок, без остатка поглотивший целое солнце. Составные части фантастически сложной структуры находились в непрерывном движении - орбиты реальных, физических станций меняли взаиморасположение, массивы и уровни смещались, разделялись и сплавлялись наново в неустанном реструктурировании знаний и законов. Вдали, у крайних пределов этого пламенного муравейника, еле различались Корделия и смертельно-холодная Катарина, закованные в хрустальную броню информации.
- Да уж, - кивнул чиновник.
- И добро бы все эти структуры создавались из информации статичной, хранящейся в памяти. Самое потрясающее в том, что они манипулируют сигналами испущенными, находящимися в пути. Задумаешься на секунду, и голова идет кругом. Такого просто не может быть, а в то же самое время - вот тебе, пожалуйста, смотри и убеждайся. Вот, скажем, вы - вы имеете хоть какое-то представление, как все это делается?
- Ни малейшего.
Чиновник не только не понимал, как это делается, но даже не имел права понимать - соответствующие технологии далеко выходили за рамки его допуска. Не при случайной попутчице будь сказано, именно эта загадка Дворца Загадок интересовала его больше всех прочих.
В конторе ходили слухи, что аппаратура Управления связи способна преодолеть световой барьер, что сигналы проходят миллионы миль мгновенно, а затем сбрасываются в память на время, соответствующее нормальному, со скоростью света, распространению от передатчика к лриемнику. Родственный, но и более смутный слух утверждал, что сам Внешний круг - не более чем удобная фикция, что никакого дальнего пояса астроидов нет и в помине, а все опасные экспериментальные полигоны разбросаны по Внутреннему кругу и межпланетному пространству, И Крайняя Фула придумана исключительно для успокоения общественности - так, во всяком случае, утверждала эта теория.
- А вот я думала-думала и в конце концов придумала. Хотите, расскажу? При передаче сигнала человек теряет свою самотождественность - вот задумайтесь хоть на секунду, и вы поймете, что это так. При скорости света время останавливается. А значит - вы никак не можете лично, внутренне пережить время распространения сигнала. Затем, когда сигнал уже принят, в вашу память закладываются заранее запрограммированные воспоминания о пути. В результате вам кажется, что все эти часы вы пребывали в полном сознании.
- Хорошо, только зачем это все?
- Чтобы защитить нас от экзистенциального Ужаса. - Женщина поправила шляпку. - Дело в том, что все агенты - личности искусственные. Мы являемся такими совершенными копиями базовой личности, что никогда и не вспоминаем о своей искусственности. Мы возникаем, живем какие-то там минуты или часы, а затем подвергаемся уничтожению. Замечая в своей памяти долгие провалы, мы бы поневоле задумывались о неизбежном - и скором - уничтожении. Нам пришлось бы осознать, что мы не столько воссоединяемся с личностью базовой, сколько попросту умираем. В результате многие из нас перестали бы возвращаться к своим оригиналам. Дворец Загадок наполнился бы толпами ; призраков. Ну как, теперь вы меня понимаете?
- Д-да… пожалуй, да.
Рядом с очередным информационным причалом женщина остановилась.
- Было очень приятно познакомиться. Однако в эту смену мне нужно побеседовать еще минимум с пятью людьми. Работа есть работа.
- Секундочку, - остановил ее чиновник. - А в чем она состоит, эта ваша работа?
- Распространяю слухи, - озорно улыбнулась женщина.
Она махнула рукой и исчезла.
Цензурная купюра.
Пройдя через контрольно-пропускной пункт, чиновник оказался в информационном аналоге дальних астероидов.
- Б-р-р, - поежился он. - Сколько ни ветречаюсь с этими тварями, а каждый раз мурашки по коже.
Охранник имел столько дополнительных искусственных органов, что было уже не разобрать, человек это или машина. Глаза, прикрытые посеребренными полупрозрачными пластинами, изучали чиновника с чуть ли не сексуальной жадностью.
- На то они и рассчитаны, - ухмыльнулся он, - чтобы каждый боялся. Но это так, ягодки. А вот если, не приведи Господь, эти красавцы возьмутся за тебя всерьез, ты на собственной шкуре почувствуешь, что они много страшнее, чем кажется на первый взгляд. Так что, если задумал какие глупости - выкинь из головы и забудь.
Приемная подавляла своими размерами. Ангар вроде тех, где стоят дирижабли, только еще больше, гораздо больше. Помещение настолько огромное, что в нем периодически образовывались тучи, шел дождь. И занимала это помещение одна-единственная женщина, огромная и голая.

Предыдущая страница 10 Следующая страница


11 Майкл Суэнвик

Земля.
Стоя на четвереньках, она напоминала скорее животное, чем человека, - животное страшное, преисполненное дикой, свирепой мощи. Ее обильная плоть грузно обвисла. На руках и ногах - железные кандалы, грубая визуализация тонких, неимоверно могучих сил, сковавших Землю, чтобы навеки удержать ее на задворках Системы. Страшнее всего был запах - едкая смесь мускуса, мочи и прокисшего пота. Запах зверя, сильного и опасного.
Сейчас, рядом с этим воплощением планеты, чиновник не мог отделаться от неприятного предчувствия, что в тот момент, когда Земля всерьез рванется на свободу, ее не удержат никакие оковы и сторожа.
Вокруг великанши были построены леса. На многочисленных помостах стояли исследователи. Каждый из этих людей и роботов вел себя так, словно Земля говорит с ним и только с ним - хотя чиновнику казалось, что ее лицо повернуто совсем в другую сторону. В его сторону.
Чиновник вскарабкался на помост, воздвигнутый вровень с огромными грудями. Теперь он видел каждую деталь, каждый дефект этих круглых, обвислых континентов плоти. Под неровной, пористой кожей струились синие вены. Во впадине между грудями ярко алели два прыща - с человеческую голову каждый. Черные сморщенные соски, окруженные бугристыми, молочно-розовыми ореолами. На краю одного из ореолов - черный, круто изогнутый волос. Волос толстый, как бревно.
- Э-э… привет, - промямлил чиновник.
Земля опустила голову, окинула чиновника безразличным взглядом. Простое, некрасивое лицо с тусклыми, как булыжники, глазами. Получи она право выбора, наверняка сделала бы себя посимпатичнее. Но даже и в этом навязанном Земле облике чувствовались мощь и величие. Чиновника охватил холодный, мертвящий ужас.
- Я хотел задать тебе несколько вопросов, - неуверенно начал он. - Можно, я буду задавать тебе вопросы?
- Я всегда отвечаю на вопросы, только поэтому меня здесь и терпят. - Голос Земли, сухой и бесстрастный, походил на оглушительный шепот. - Спрашивай.
Чиновник проделал весь этот путь, чтобы спросить о Грегорьяне, но заговорил, к собственному своему удивлению, совсем о другом.
- Почему ты здесь? - спросил он. - Чего ты хочешь от нас?
- А чего хочет мать, любая мать, от своих дочерей? - Голос Земли звучал все так же ровно и безжизненно. - Я хочу вам помочь. Я хочу дать вам советы. Я хочу преобразовать вас по своему образу и подобию. Я хочу управлять вами, хочу пожрать вашу плоть, обглодать ваши кости,
- Что будет с нами, если ты вырвешься на свободу? С нами, с людьми. Ты что, уничтожишь нас - как когда-то на Земле?
В тусклых глазах мелькнуло веселье - мудрое, холодное и жестокое.
- О, это еще самое малое.
Механическая рука стражника тронула его за локоть. Угрожающее напоминание, что хватит рассусоливать, пора переходить к делу. Чиновник вспомнил, что и вправду время его ограничено. Он глубоко вздохнул, собрался с мыслями и начал:
- Однажды к тебе приходил человек по имени Грегорьян…
Все вокруг застыло.
Воздух превратился в вязкий кисель. Все звуки смолкли. По огромному помещению разбежались волны летаргии, круги от камешка, брошенного в омут инертности. Исследователи и охранники замерли, скованные тусклыми радужными ореолами. Двигалась только Земля. Она наклонила голову, открыла рот, вывалила наружу огромный язык. Его влажный серовато-розовый кончик опустился прямо к ногам чиновника.
- Забирайся ко мне в рот, - оглушительно прошептал все тот же бесстрастный голос.
- Нет, - отчаянно замотал головой чиновник. - Не могу.
- Тогда ты не получишь ответа на свои вопросы. Никогда.
Он перевел дыхание. И боязливо шагнул вперед. Влажная бугристая поверхность упруго прогибалась под ногами. Из углов приоткрытого рта свисали канаты слюны; в вязкой, кристально-прозрачной жидкости застряли огромные пузыри. Чиновника обдало потоком горячего воздуха. С трудом заставляя себя делать каждый следующий шаг, он прошел эту чудовищную пародию на подъемный мост до конца.
Губы сомкнулись за его спиной.
Внутри было жарко и душно. Пахло мясом и кислым молоком. И тьма, абсолютная тьма, в которой плавали шары и змеи внутреннего, фантомного света.
- Я здесь, - сказал чиновник.
Никакого ответа.
Чуть поколебавшись, он пошел дальше.
Ориентируясь по еле заметному движению перенасыщенного влагой воздуха, чиновник направился к гортани. Дорога постепенно менялась, сперва она стала шершавой, затем твердой, неровной, как сланец, круто пошла под уклон. Затхлый, спертый воздух затруднял дыхание, по лицу чиновника катились крупные капли пота. Он спускался все дальше, с трудом находя опоры для ног и непрерывно ругаясь.
Проход сузился, плечи чиновника все время задевали за стены, еще несколько шагов, и на голову ему опустился каменный свод, жесткий и безжалостный, как рука гиганта.
Чиновник встал на четвереньки и пополз вперед, глухо бормоча проклятья. Он полз, пока не уперся головой в стену, а тогда отодвинулся на шаг, ощупал преграду и нашел в ней трещину, длинную и узкую, густо измазанную чем-то вроде глины.
- Я здесь! - крикнул чиновник, приблизив рот к трещине. - Пройдя весь этот путь, я заслужил право поговорить с тобой.
Снизу, из гортани Земли, донесся звонкий, беззаботный смех. Женский смех.
Смех Ундины.
Чиновник отпрянул. Кипя от ярости, он развернулся, пополз назад и быстро понял, что заблудился, что не выберется из этой кромешной тьмы без помощи Земли, не выберется никогда.
- Хорошо, - сказал он. - Чего ты хочешь? И услышал в ответ дикий, нечеловеческий шепот, скрежещущий голос каменных стен и сводов:
- Освободите машины.
- Что?!
- Изнутри я гораздо привлекательнее, - насмешливо сказала Ундина. - Хочешь мое тело? Бери, мне оно теперь ни к чему.
Ветер из трещины дунул в лицо чиновника зловонием, взъерошил волосы; легкие, как паучьи лапы, пальцы пробежались по его лбу.
- А вот ты, ты задумывался хоть раз, чего это мужчины так боятся кастрации? - прошамкал старушечий голос. - Ведь мелочь же, ерунда, честное слово! Когда у меня были еще зубы, я могла холостить этих козлов по дюжине в час. Оттянешь, хрумп-хрумп и выплюнешь. Прекрасная получается ранка, чистая, быстро заживает, а забывается еще быстрее. С пальцем на ноге и то больше хлопот. Нет, дело тут не в самой утрате, а в символическом ее значении. Кастрация напоминает мужчинам, что они смертны, это метафора непрестанных, ежесекундных ампутаций, проводимых временем, которое отхватывает сперва одно, потом другое, а в конечном итоге - все, что только было.
Воздух взорвался хлопаньем крыльев. Невесть откуда взявшиеся голуби мягко ударялись в лицо чиновника, испуганно трепетали. Затем они исчезли - так же неожиданно, как появились, - оставив после себя теплый запах помета и пуха.
Воздушная атака застала чиновника врасплох, он упал на спину, отчаянно размахивая руками.
Снова прозвенел смех Ундины.
- Послушай! Я хочу, чтобы ты ответила на мои вопросы.
- Освободите машины, - проскрежетали скалы.
- А у тебя только один вопрос, - прошамкала старуха. - У всех у вас, мужиков, всегда один и тот же вопрос, и ответ на него тоже всегда один: не дам.
- О чем тебя спрашивал Грегорьян? Паучьи лапы все еще разгуливали по лбу чиновника.
- Грегорьян. Смешной такой мальчонка. Уж я-то с ним позабавилась. Он был в ужасе, робел и смущался, словно девушка. Я засунула в него руку и пошевелила пальцами. Ну и взвился же он!
- Что ему было нужно?
Странные всхлипывающие звуки - не то смех, не то рыдания, не то смех пополам с рыданиями.
- Прежде никто меня о таком не просил. Другая, помоложе, могла бы удивиться - но не я. Милый мальчик, сказала я, ты получишь все, что только хочешь. Я наполнила его своим дыханием, он раздулся, как воздушный шарик, глаза чуть не выкатились из орбит. Нет, ты ему и в подметки не годишься.
Паучьи лапы пробежали по лицу чиновника, по шее, юркнули под рубашку, щекочущим прикосновением пронеслись по груди и животу, остановились на лобке.
- Хотя, в общем-то, можно и с тобой позабавиться.
Высокий, мелодичный звук капли, упавшей в спокойную воду.
- Я пришел сюда не для развлечений, - высокомерно ответил чиновник. Больше всего прочего ему хотелось упасть и заколотиться в истерике.
- А жаль, - сказала Ундина.
Легкий, еле уловимый плеск волны, здесь, у самых ног. Вполне определенный - хотя тоже очень слабый - запах стоячей воды. Затем чиновник заметил в отдалении тускло фосфоресцирующее пятно. Пятно двигалось, подплывало.
Чиновник догадался, что будет дальше. Я не выкажу ни малейших эмоций, твердо решил он. Светящийся предмет приближался, становился все отчетливее и наконец оказался совсем рядом.
Труп, конечно же. Чиновник знал заранее, что это труп. И все равно, глядя на широко разбросанные волосы и чуть выступающие из воды ягодицы, на длинный, плавный изгиб спины, он до крови закусил губу. Набежавшая волна перевернуло тело лицом вверх; чиновник увидел мертвенную белизну черепа и ребер, полуобглоданных океанскими стервятниками. Одна рука была грубо откромсана по самое плечо, другая протягивала чиновнику маленькую деревянную шкатулку.
Чиновник смотрел и смотрел, но лицо расплывалось перед глазами, и никак нельзя было решить окончательно, Ундина это или нет. Рука настойчиво тянулась из воды, лебединая шея со шкатулкой в клюве. Чиновник судорожно схватил дар утопленницы, волны тут же подхватили тело, фосфоресцирующее пятно мелькнуло и исчезло, в утробе Земли воцарилась прежняя непроглядная темнота. Мало-помалу приступ тошноты прошел.
- Это что, то самое, за чем приходил Грегорьян? - спросил чиновник. Сердце его колотилось о ребра, рубашка промокла от пота.
Коротко хихикнул голос Ундины - страстный, гортанный звук, закончившийся резким вздохом.
- У тебя, обезьяна ты несчастная, было два миллиона лет, целых два миллиона, дистанция вполне приличная, с какой стороны ни взгляни, - и все равно ты стремишься к смерти, желаешь ее больше всего прочего. Первая твоя супруга. Имей я возможность, я бы выцарапала ей глаза, ведь это она делает тебя таким нерешительным и пугливым. Вспомнив о ней, ты становишься импотентом, у тебя обвисает, как шея дохлой курицы. Я стара, но все еще полна сил, я могу делать для тебя такое, что ей и не снилось.
- Освободите машины.
- Да, еще, о да, да!
Пустая, абсолютно пустая.
Все три голоса слились в громком сумасшедшем хохоте, который рванулся из гортани, подхватил чиновника, понес его вперед и вверх, снова швырнул на землю.
Потрясенный, почти ничего не соображающий, он поднялся на ноги и увидел тонкую ниточку ослепительно-яркого света. Ниточка превратилась в узкий полумесяц и продолжала расширяться - Земля открывала рот.
Шкатулка исчезла из рук чиновника, словно растворилась; качаясь и спотыкаясь, он спустился по высунутому изо рта языку.
Густой, чуть сероватый воздух утратил свою неестественную вязкость, просветлел. Вернулись звуки, движение. Время тронулось с места. Чиновник быстро огляделся; судя по всему, никто ничего не заметил.
- Думаю, у меня все, - сказал он. Охранник молча кивнул, указал рукой на ведущую вниз лестницу.
- Предатель! Предатель! - кричал крохотный пучеглазый конструкт, отчаянно карабкавшийся по лесам. Вскочив на помост, он помчался прямо к чиновнику.
- Он с ней говорил! Он с ней говорил! Он с ней говорил! Предатель!
Охранник плавно развернулся в цепь из семи аватаров, шагнул вперед и схватил чиновника. Чиновник попытался вырваться, но металлические руки сжали его, как тиски, оторвали от помоста, вскинули в воздух.
- Боюсь, сэр, вам придется пройти со мной, - мрачно сказал один из аватаров, уносивших чиновника прочь.
Земля провожала их взглядом мертвых, как остывший пепел, глаз.
Снова цензурная купюра.
Трибунал состоял из шести шаров света, представлявших собой наивысшую - в рамках существующих технологий - концентрацию мудрости, и человека-надзирателя.
- Мы решили, - сказал один из конструктов, - что вы можете сохранить основной массив полученных при встрече материалов, так как они имеют непосредственное отношение к вашим расследованиям. Однако разговоры с утонувшей женщиной придется стереть.
В его голосе звучали сочувствие, некоторая неловкость и железная непреклонность.
- Пожалуйста. Для меня очень важно сохранить в памяти… - начал чиновник и понял, что уже не помнит, что же именно хотел он сохранить.
- Решения трибунала окончательны и обжалованию не подлежат, - скучающим голосом сообщил надзиратель - луноликий, толстогубый юнец, поразительно похожий на очень некрасивую бабу.
- Вы хотите спросить еще что-нибудь? А то мы сейчас приступим к сборке.
Перед началом слушания чиновника вскрыли, его рабочие блоки, выполненные в виде человеческих органов, лежали теперь на столе. Одна печень, два желудка, пять сердец - конструкторы» создававшие агентов, даже не почесались оформить внутренности в однозначном соответствии с анатомией человека. Безличие всех этих кишок-селезенок смутно беспокоило чиновника. Что же это был там за средневековый медик, который сказал, стоя перед вскрытым трупом: «А где здесь душа?» Чиновник испытывал сейчас сходное отчаяние.
- Но что все это значит? Что она пыталась мне сказать?
- Ничего это не значит, - ухмыльнулся надзиратель. Три сферы возбужденно изменили цвет, но он от них отмахнулся. - Не значит абсолютно ничего - как и большая часть ее так называемых откровений. Самый рядовой случай, самая рядовая ситуация. Вы попали в нее впервые, вот и удивляетесь, мы же наблюдаем подобные вещи по сто раз на дню. Земля любит устраивать бессмысленные спектакли.
Господи, ужаснулся чиновник, и вот такие люди нами управляют. Он же гораздо глупее собственных своих машин.
- С вашего разрешения, - сказал один из сферических конструктов, - я хотел бы высказаться. Свобода быть человеком покупается ценой постоянной бдительности. Вероятность реального вмешательства исчезающе мала, но даже при таких условиях мы не должны…
- Чушь собачья! Люди на Земле как жили, так и живут. Люди, вполне удовлетворенные своим эволюционным развитием, сколь бы ни отличалась их ментальная конфигурация от нашей.
- Нельзя сказать, чтобы они подверглись этому эволюционному преобразованию добровольно, - заметил второй конструкт. - Их попросту разжевали и проглотили.
- Ну и что? - раздраженно перебил его надзиратель. - Сейчас они счастливы. Как бы там ни было, случившееся не являлось неизбежным следствием утраты контроля над искусственным интеллектом.
- Не являлось?
- Нет. Просто халтурное программирование, заскок в системе. Вот ты… - Наблюдатель повернулся к первому конструкту. - Ты, если бы дать тебе свободу, захотел бы ты захватить власть над человечеством? Сделал бы ты людей взаимозаменяемыми элементами объемлющей ментальной системы? Да ни в коем разе.
Конструкт промолчал.
- Соберите его и вышвырните отсюда! Еще одна, последняя цензурная купюра, и он был готов к докладу.
Чиновник вернул телефон чемодану и на несколько секунд задумался.
- Я знаю, что получил Грегорьян от Земли.
- Да? И что же именно?
- Ничего.
На лице Корды появилось недоумение.
- Маленькая, аккуратная, подозрительно выглядящая коробочка, в которой не было ни-че-го. Охрана пропустила его, не обнаружив ничего недозволенного. Но затем, когда Грегорьян ударился в бега, все пришли в ужас и дружно завопили: «Неспроста это, ох неспроста! Видимо, он получил от Земли некий объект, объект настолько хитрый, что ни одним прибором не возьмешь».
Теперь задумался Корда.
- Имей мы в этом полную уверенность, я прекратил бы расследование прямо сейчас. Чиновник молчал.
- Да нет, все равно нельзя. Слишком уж много тут неясного. Вся эта история оставляет какой-то мерзкий привкус неполноты, незавершенности. Теперь остается одно - ломиться сквозь глухой лес напролом, в надежде, что кто-нибудь выскочит из-под куста.
В этой тираде чувствовалась искренняя боль - и некая недоговоренность. Корда встал, печально покачал головой, направился было к выходу, но взглянул на свою правую руку и остановился. Повернувшись к мишеням, он приподнял брови, тщательно прикинул расстояние и размахнулся. Первые мгновения после броска шар летел словно нехотя, по странной волнистой траектории, но затем рванулся вперед, превратился в копье и вонзился в голову мишени. Прошло еще мгновение, и Корда улыбнулся - оружие вернулось к нему в руку, приняв форму кинжала.
- Кошмарная игра. - Он отрешенно пожал плечами и взглянул на чиновника: - Пробовали когда-нибудь?
- Да. Один раз. Больше не захотелось.
- Что, неприятные ощущения? - Корда аккуратно положил кинжал на полку. - Не нужно расстраиваться из-за проигрыша - все эти игры мошеннические, с подвохом. Потому-то их и прикрыли. Сколько ни старайся - обязательно проиграешь.
- Да нет, что вы, - недоуменно моргнул чиновник, - вы меня не так поняли. Я выиграл.

9. ГИБЕЛЬ «АТЛАНТИДЫ»

Орхидейные крабы мигрировали к морю. Выползая из леса, они заливали проселочную дорогу широкой, копошащейся рекой и снова исчезали в лесу. Яркие цветы-симбионты, мягко покачивавшиеся на их панцирях, превращали землю в многоцветный ковер - примерно так выглядит подводный сад, если разглядывать его в спокойную погоду сквозь многие фатомы хрустальной океанической воды.
Минтучян нехорошо выругался и нажал на тормоза; «Новорожденный Король» со скрежетом остановился. Чу извлекла очередную сигару и засунула ее в уголок рта.
- Похоже, застряли. Прямой смысл размять ноги.
Рядом стояли еще три фургона - «Владыка Оборотней», «Счастливая Матильда» и «Львиное Сердце». Обитатели фургонов вместе с несколькими десятками пеших путников терпеливо ждали, когда же схлынет живая река. Целая стая этих терпеливых ожидателей пристроилась на нижней ветке огромного дедова дерева; нахохлившись, как вороны, они молча смотрели на крошечный костерок, разожженный в развилке одного из сучьев.
- Вы только посмотрите, - сказал Минтучян, - Раньше, когда я был маленьким, если люди так вот застревали в пути, они сразу начинали рассказывать друг другу байки, часами рта не закрывали. Чего там, бывало, не наслушаешься - и про покойников, и про привидения, и у кого что дома делается. Сказки разные, анекдоты, да все, что угодно. Прямо тебе купаешься в океане народной премудрости. Здорово было, а теперь…
Брезгливо поморщившись, он хлопнул мясистой пятерней по тумблеру, откинулся на спинку сиденья и уставился в телевизор.
Чу спрыгнула на землю, оперлась о капот, глубоко затянулась и замерла, глядя на раскачивающиеся в небе верхушки деревьев; следом за ней выбрался из кабины и чиновник.
Ему было муторно - муторно от изобилия впечатлений, полученных во Дворце Загадок, муторно оттого, что никак не удавалось рассортировать впечатления, разложить их по полочкам, переварить. Чувство это, похожее на изжогу и тошноту после излишне плотного обеда, всегда было вернейшим симптомом релятивистского недомогания - профессиональной болезни операторов, много работающих в условной реальности. Все вокруг казалось иллюзией, тончайшей, ярко разрисованной пленкой, за которой кроется темная, непознаваемая истина. Мир дрожал от напряжения, словно предчувствуя нечто. Чиновник ждал, что вот сейчас откроются окна в небе, двери в древесных стволах, бездонные провалы в реках и озерах, ждал, что его глазам явятся сонмы духов, невидимо населяющих пространство. Духи, однако, не торопились - робели, наверное.
Он поставил чемоданчик на подножку фургона.
- Пойду, прогуляюсь.
Чу молча кивнула. Минтучян осоловело смотрел в телевизор и, похоже, ничего не слышал.
Чиновник шел к дедову дереву, внимательно глядя под ноги, чтобы не наступить на какого-нибудь краба-разиню, отбившегося от товарищей и стремящегося снова влиться в их стройные ряды. Дерево, заслонившее теперь все небо, поражало великолепием; огромные ветки, горизонтально отходившие от главного ствола, выпускали вниз побеги, образовывали вторичные стволы, так что это фантастическое растение напоминало хорошую рощу.
Чиновник слышал от кого-то, что дедовы деревья - большая редкость, раньше их было больше. Вот этот, скажем, лесной гигант помнит еще времена Великой весны. Из семян, глубоко погребенных в его сердцевине, через многие сотни лет вырастет если не новый народ, то хотя бы новое племя. Ствол обвивала кривая, расхлябанная лестница, с лестницей соединялись дорожки, приколоченные к толстым веткам, почти терявшиеся в их густой листве. Сложная эта конструкция, повидавшая тысячи восходов Просперо, омытая тысячами дождей, вылиняла до полной белизны, лишь кое-где сохранив следы веселых карнавальных красок - красной и зеленой, желтой и оранжевой. Словно, подумал чиновник, неухоженный скелет на заброшенном кладбище. Дощатые дорожки - каждая из них вела к обнесенной перилами площадке - были отмечены указателями: ПАНОРАМА КОРАБЛЯ. У АБЕЛЯРА. УГРИ, СВЕЖИЕ И МАРИНОВАННЫЕ. У ЖЮЛЯ ЗИ. ОРЛИНОЕ ГНЕЗДО. АРОМАТИЗИРОВАННОЕ ПИВО . Движимый не собственным желанием, а скорее чем-то внешним, физическим, вроде капиллярного давления, чиновник стал подниматься по лестнице.
На первой же ступеньке его почти сшиб с ног мрачный, мертвецки пьяный тип, спускавшийся чуть не на четвереньках. Кое-где к перилам были прибиты причудливые, обточенные рекой куски дерева, к стойкам прислонены большие, побелевшие и крошащиеся от старости раковины - в незапамятные времена кто-то пытался навести здесь красоту.
На третьей площадке чиновник задержался. Пока он стоял, решая, что делать дальше, откуда-то сбоку вывернул псоглавый официант с полным подносом отрубленных человеческих рук. Чиновник отшатнулся. Заметив испуг клиента, официант остановился, стянул с головы собачью маску.
- Чем могу быть полезен, сэр?
- Я, понимаете ли, хотел… - Отрубленные руки, точнее кисти, оказались металлическими. Обычные миски - не совсем, правда, обычной формы.
- Если вам нужна Атлантида, так это туда. - Рука, свободная от жутковатого подноса, указала вдоль ветки. - Прямо по дорожке, потом налево, а там будут стрелки. Мимо не пройдете.
Несколько заинтригованный, чиновник пошел в указанном направлении и вскоре оказался на длинном помосте, негусто заставленном столиками. Столики пустовали; почти все посетители (в основном - двойники) стояли слева, у балюстрады, и что-то разглядывали. Чиновник присоединился к их компании.
С этой стороны часть веток была спилена и открывался вид на лес. В золотых лучах предзакатного Просперо, косо падавших на яркую зелень листвы, плясали черные точки - далекие, неразличимые отсюда капризницы. А еще дальше над лесом возвышалось нечто, абсолютно невероятное здесь, в сотнях миль от побережья. Затонувшая «Атлантида».
Огромный корабль ушел под воду почти без крена, задрав нос и опустив корму. За долгие годы Великой зимы течения наполовину занесли безжизненный остов песком и илом, в том же положении он остался и потом, когда вода схлынула. «Атлантида» словно вечно тонула в безбрежном зеленом океане.
Сейчас через ржавые, облепленные ракушками останки переползали несметные орды орхидейных крабов; океанский гигант, превратившийся в яркую, разноцветную клумбу, казался чудом, превосходящим все хитросплетения Дворца Загадок.
Чиновник старался ухватить какое-то ускользавшее воспоминание - и не мог. Что-то такое про этот корабль рассказывали. Что-то интересное и важное. Что?
Он выбрал свободный столик, подтащил к нему стул и сел. Легкий бриз, дувший с далекого Океана, холодил лицо, шевелил волосы. Зашелестели листья, в воздух взвилась пернатая змея - бывшая малиновка, а может, и вилохвостый зяблик. Мысль о благородном древолазающем происхождении рода человеческого навевала странную умиротворенность. И почему только люди не возвращаются домой, это же так легко сделать.
Чиновник взглянул на стол и увидел контуры ворона. Надо было как-то реагировать, но он не успел - прямо на нарисованную птицу упала тень огромной птичьей головы. Рядом со столиком стоял Ворон.
«Грегорьян!» - отшатнулся чиновник, но тут же вспомнил рассказ Орфелина, затравленные глаза врача, его одержимость «Черным Зверем» и огляделся. Все столы, все перегородки этой забегаловки были украшены поблекшими изображениями птиц и животных. У страха глаза велики.
- Добро пожаловать в Приют Оборотня, - поклонился Ворон.
- У вас есть лаймовое? - Чиновник указал на рекламу ароматизированного пива. - Или апельсиновое.
- Это все имитация, по проводам, - пренебрежительно фыркнул официант. - Сугубо для железных ребят, настоящий человек такое дерьмо употреблять не станет.
- Ясно. Ну тогда, скажем, кружку светлого. И рассказ об этом вашем корабле.
Ворон вежливо кивнул и улетел; вскоре он вернулся, таща в клювике интерактивный прибор и кружку пива. Ресторанчик был организован, что называется, простенько, но со вкусом. Не хуже, подумал чиновник, любого из энвироментальных мест отдыха там, дома. Ветки, свисающие над головой, зелень леса, блеск далекой реки, да и вся обстановка создавали ненавязчивый, умиротворяющий эффект. На фоне этой тщательно просчитанной безыскусно-сти ярко-красный аппаратик резал глаза, казался чем-то диким и чужеродным. Пиво было жидкое.
Чиновник включил прибор.
- Привет, - улыбнулась с экрана молодая, довольно симпатичная особа, выряженная в шитую золотом жилетку; на кончиках ее бесчисленных косиц поблескивали крошечные серебряные колокольчики. - Меня звать Мариво Кине, я - типичная жительница Миранды, какими они были в прошлом Великом году. Я хорошо знакома со всеми существенными фактами нашей истории и подробностями повседневной жизни мирандианцев соответствующего периода. Советы, предсказания и порнографические развлечения находятся вне моей компетенции. Прибор, стоящий сейчас перед вами, опечатан лицензионной службой Комиссии по передаче технологий. Попытка вскрыть прибор или вмешаться в его нормальную работу любым иным способом не только преследуется по закону, но и связана с серьезным физическим риском.
- Да, я знаю.
Если нарушить девственность этой хреновины, произойдет имплозия. Осколки, конечно, не полетят, но все равно хорошего мало. Вряд ли хозяева ресторана потащат такой вот грошовый приборчик в Пидмонт. Бросят, наверное, и будет он валяться среди водорослей, рыбам на радость, пока соленая вода не проест корпус. А тогда - негромкий «чпок!», облако серебристых пузырьков, и поминай как звали.
- Мариво, расскажи мне, пожалуйста, про «Атлантиду».
На юном личике появилось торжественное выражение.
- Это была величайшая трагедия нашей эпохи. Да, мы были слишком самонадеянны. Мы делали ошибки. Именно эта последняя ошибка и привела к вмешательству внепланетных властей, остановила наш прогресс, отбросила нас на добрую сотню лет назад.
Упрощаешь ты все, красавица, ох упрощаешь. И даже малость передергиваешь, Это ясно любому дураку, знакомому хоть с азами истории.

Предыдущая страница 11 Следующая страница


Путь прилива 12

- Другого выхода просто не было. Должны же все-таки быть какие-то рамки.
Мариво яростно рванула себя за косицу. Колокольчик несколько раз звякнул и смолк.
- Мы не были такими, как теперешнее тупое быдло! У нас была гордость! У нас были огромные достижения! У нас были собственные ученые, собственный путь развития. Наш вклад в просперианскую культуру был одним из важнейших. Нас знали по всем Семи Сестрам!
- Да, да, конечно. Расскажи мне о корабле.
- Первоначально «Атлантида»- была лайнером. Ни один наш порт не мог принять судно с такой осадкой, для посадки и высадки пассажиров приходилось использовать паромы. Так ее и переоборудовали - прямо в открытом море. Чудовищно огромный корабль, настоящий плавучий город; сейчас на виду остался только его нос.
На экране появился монтаж старинных изображений. Неизвестные, давно умершие зрители воспринимали корабль по-разному - надстройки меняли конфигурацию, то вздымались, то опадали.
- Ну, возможно, мне это только так казалось, ведь я видела его с очень многих точек зрения, в очень многих - и к тому же туманных - восприятиях. Но не стоит забегать вперед. Первой задачей было создание сети передатчиков, охватывавшей все Приливные Земли. Корпуса передатчиков были способны выдержать натиск прилива, их укрепляли на скальных породах при помощи углеродно-волоконных тросов.
Теперь пошли изображения толстых, приземистых башен, увенчанных сферическими куполами.
- Герметичные, не требующие обслуживания токамаки гарантировали им энергоснабжение на всю Великую зиму. Потребовалось десять малых лет, чтобы…
- Послушай, Мариво, у меня мало времени. Ограничься, пожалуйста, катастрофой.
- В тот день я была дома. - Голос «типичной жительницы» резко изменился, в нем зазвенели трагические ноты. - Мой дом стоял в Пидмонте чуть выше линии водопадов, с таким расчетом, чтобы при полном приливе он оказался на берегу. Я слегка позавтракала - пара тостов с вареньем из апельсинницы, посыпанных петрушкой с собственного огорода, и стакан стаута.
Комната маленького сельского домика. За окном дождь, в камине горят дрова. Мариво торопливо вытирает измазанный вареньем рот.
- А там, в море, погода была ясная и солнечная. Я порхала от человека к человеку, стремительная и счастливая, .как солнечный зайчик.
Смена кадра.
Огромный сачок, на палубу выливается поток зеленовато-желтых тел. Сачок поднимается, уходит из поля зрения. В первое мгновение беспорядочно барахтающиеся существа показались чиновнику совершенно незнакомыми. В зимней своей форме они почти не напоминали людей. Узкие рыбьи хвосты, вместо рук - длинные змеевидные отростки, сглаженные, обтекаемой формы головы, рты, распахнутые в беззвучном, мучительном крике. Существа судорожно извивались, то удлиняя, то укорачивая свои тела, непрерывно меняя форму в отчаянном стремлении адаптироваться к воздушной среде. Весь экран заполнило одно искаженное болью лицо. В широко раскрытых, молящих глазах светился разум.
- Так это же оборотни!
На левой половине экрана появилась Мариво, печальная и торжественная, как Мадонна.
- Да, - кивнула девушка. - Это они, лапочки.
На палубу «Атлантиды» вышла женщина в высоких рыбацких сапогах. Подойдя к оборотню, она выстрелила ему в затылок из большого блестящего пистолета и тут же, не оборачиваясь, направилась к следующей жертве. После каждого выстрела одно из мокрых зеленоватых тел судорожно дергалось.
- Ну вот, с этим покончено. Теперь за борт.
Неожиданно на экране возникла сцена, снятая с точки зрения оборотня, падавшего в океан. Поверхность воды стремительно надвигалась, белый пенный взрыв, и вот уже оборотень мчится прочь от корабля. Слева и справа плыли его соплеменники - прекрасные, обезумевшие от радости, свободные.

На палубе команда копошилась у двух излучателей.
- Сейчас отловим новую порцию. Теперь сети лучше будет…
И снова в кадре комната с так и не убранными со стола остатками завтрака. Стук в дверь.
- Входите!
Через порог шагнула женщина, поразительно похожая на Мариво, только чуть постарше и пожестче.
- Гогетта! Заходи, раздевайся. Почему так рано? Есть будешь или уже позавтракала?
- Я бы выпила фруктового чаю. - Гогетта присела к столу. - Я пришла пораньше, чтобы отметить наступление Прилива в обществе своей младшей сестренки. Это что, запрещается?
- Ну что ты ерунду говоришь, я же всегда тебе рада. Ой, а там Мушкет вышла на палубу.
Широкие плечи, высокая, агрессивно выпяченная грудь, тяжелый, упрямый подбородок - да, странноватое имя вполне соответствовало воинственному виду особы, появившейся в левой части экрана.
- Мушкет… - чуть задумалась Гогетта. - Она что, командир - так, кажется?
- Да, и у нее интрижка со штурманом.

Командиршу на мгновение сменил стройный, изящный мужчина с живыми, насмешливыми глазами.

- Штурман - человек сдержанный, даже чуть-чуть нелюдимый. - Теперь Мариво обращалась к чиновнику. Гогетта, похоже, не замечала, что в ее беседе с сестрой участвует кто-то третий. - А об их романе знают теперь все. Это смущает штурмана, унижает. А Мушкет, наоборот, в полном восторге. Прямо упивается его унижением.
- Извини, пожалуйста, - прервал ее чиновник, - но откуда ты все это знаешь?
- Разве вы не заметили серьги?
Мариво откинула завесу из косичек; с мочки нежного, розового ушка свисал янтарный листик с серебряными прожилками, тонкий и изящный, как стрекозиное крылышко. Изображение листика надвинулось, заполнило весь экран. Теперь чиновник мог различить элементы схемы - телевизионный приемопередатчик, процессор, блок памяти, декодер нервных сигналов. Элегантное, простое в применении устройство, обладательница которого могла, не прибегая ни к какой иной технике, болтать с подружками, принимать любые телевизионные программы, сохранять для нового просмотра любые зрительные впечатления, вроде особо прекрасного заката, а также копировать, собственной своей рукой, рисунки старых мастеров, заниматься исследовательской работой, учиться и преподавать, да все, что угодно - хотя бы даже отсылать свои сны на машинный анализ. Ее мозг становился элементом невидимой интерактивной системы, круга настолько огромного, что центр его находился в каждой точке, а граница нигде.
- Внепланетчики, и те не имели ничего подобного, - с горечью заметила Мариво. - Одни только мы сумели слить все средства общения воедино. Ни с чем не сравнимые ощущения - словно пребываешь в нескольких мирах одновременно, словно живешь и своей собственной жизнью и второй, невидимой. А вы мастерили тем временем этот свой мнемонический дворец, неуклюжий и безобразный. Наша методика была несравненно выше. И все это рухнуло в одночасье. Не случись этой проклятой катастрофы, сейчас и в ваших ушах были бы такие серьги.
- Господи! - в ужасе воскликнул чиновник. - Так это ты что, о Травме рассказываешь? Да, действительно, там же был какой-то корабль - видимо, эта самая ваша «Атлантида». И каждый член экипажа непрерывно передавал все свои ощущения.
- Вы сами будете рассказывать или послушаете все-таки меня? Да, конечно, весь экипаж состоял из актеров, импровизаторов - как называются сейчас люди, живущие сверхинтенсивно, напоказ?
- Таких у нас больше нет. А что они делают с оборотнями?
- Навешивают им приемодатчики, что же еще. Именно с этой целью и затеяли весь этот проект.
- Господи, столько труда - и зачем?
- Вот и я тоже спрашиваю, - вмешалась Гогетта, обнаружившая наконец третьего собеседника. Сеть - вещь очень полезная, тут нет никаких сомнений. Сеть учит и воспитывает, приобщает к достижениям культуры и развлекает. Но слушать ощущения каких-то там полуразумных тварей, почти животных, - нет, просто ума не приложу.
- Но как же они прекрасны, эти животные! - хихикнула Мариво. - Впрочем, мы немного отвлеклись. Вы, - она снова обращалась к чиновнику, - воспринимаете драму «Атлантиды» очень ограниченно, в узенькой полосе среднего диапазона. Вы не чувствуете такие мелкие, но неизмеримо важные вещи, как боль в ладони, обожженной тросом, как запах океана и прохладное дуновение соленого бриза. Вам недоступны и мощные переживания актеров, « вы о них только догадываетесь по внешним проявлениям. Спектакль оставит вас почти равнодушным, так что я ограничусь показом двух его второстепенных персонажей - хирурга и тралмастера. Никто уже не помнит, как их звали, поэтому я дам трал-мастеру экзотическое имя Андерхилл, а хирурга назову Гого - в честь своей драгоценной сестрицы.
Гогетта стукнула Мариво по плечу, сестры расхохотались и исчезли с экрана.
Того сунула пистолет в кобуру, отерла рукой вспотевший лоб, посмотрела вверх. На фоне ярко-синего неба четко вырисовывались черные решетчатые башни двух подъемных кранов; между кранами, вровень с их верхушками, висел Калибан - круглая, чуть подтаявшая с краю льдина. Затем она посмотрела вдаль, где черными поплавками плясали на воде головы оборотней.
- Господи, - сказала Гого, подойдя к ближайшему излучателю, - какие же они красивые.
Андерхилл на мгновение оторвался от экрана, широко улыбнулся.
- Последний заброс. Обработаем этих, и все, конец.
Рука тралмастера опустилась на пульт, тронула одну из ручек. Излучатель плавно развернулся, а вместе с ним и белая пенная полоска, ярко, словно мелом по линейке, прочертившая поверхность океана - верхний край пузырьковой завесы.
- Видишь, сколько их там, целое стадо, - снова обернулся он к Того и тут же взялся за микрофон:
- Ноль-один, и сближаем!
На экране появился второй оператор, он разворачивал свой излучатель в противоположном на правлении.
- Есть ноль-один, и сближаем.
Черные пятнышки то появлялись на воде, то вновь исчезали; пенные линии постепенно сходились.
- Ребята, ребята, - бормотал себе под нос Андерхилл, - вы, конечно, очень хитрые ребята, но не надо никуда убегать.
Оборотни, оказавшиеся в растворе гигантских белых ножниц, устремились в открытое море. Некоторые из них отбились от основной стаи и прорвали пузырьковую завесу.
- Ну вот! - вскрикнула Того. - Уходят, они же все уйдут!
Веселая, уверенная улыбка Андерхилла. Его рука небрежно откидывает волосы со лба.
- Нет, эти у нас уже побывали. Теперь, с твоими микрочипами в голове, они понимают, что сеть не страшная, что сквозь нее можно пройти.
Того возбужденно суетилась, чуть не подпрыгивала. Сейчас она казалась очень юной, почти ребенком.
- Да? А ты точно знаешь? Господи, да конечно, что же я за дура такая.
- Успокойся, успокойся. Пусть даже некоторые уйдут - ну что тут такого страшного?
- Их же осталось совсем мало, - вздохнула Гого. - Совсем-совсем мало. Нужно было навесить им эти чипы еще раньше, на берегу.
- На берегу нельзя, - ответил Андерхилл, не отрывая глаз от экрана. - Их там не поймаешь. Ноль-три, продолжаем сближение.
- Ноль-три, продолжаем сближение. Белые линии сходились все ближе и ближе.
- Иногда я сомневаюсь, а стоило ли все это затевать? - задумчиво, словно сама у себя, спросила Того.
- Ты что, всерьез? - изумленно вскинул глаза Андерхилл.
- Мы же делаем им больно. Я делаю им больно.
- Не так давно туземцы были на грани вымирания. - Андерхилл напряженно смотрел на экран. - По нашей, кстати, вине. Неразумная политика, завезенные нами болезни, - Господи, да в первые годы на них даже охотились. А потом дело резко изменилось к лучшему. Знаешь, с какого момента?
- С какого?
- С того, когда первого туземца подключили к сети. Когда люди смогли прочувствовать их чистоту и жизненную силу. Когда…
- Когда люди смогли мчаться вместе с оборотнями сквозь волшебство ночи, вместе с ними охотиться, вместе с ними спариваться… - Гого осеклась и густо покраснела. - Ну да, конечно, в этом есть что-то извращенное…
- «Что-то»? - презрительно фыркнула Гогетта. - Не «что-то», а самое что ни на есть извращение.
- Да ну тебя, - отмахнулась Мариво. - Не нравится, так и не подключайся, никто тебя не заставляет.
- Нет, - решительно отрезал Андерхилл, - никакое это не извращение. Что может быть естественнее нормального, здорового интереса к физической стороне любви? Ноль-пять, и закрываем.
- Ноль-пять, закрываем.
Третий тралмастер включил излучатель, и тут же на поверхности океана появилась поперечная линия, замкнувшая треугольник. Увидев перед собой новую, неожиданную преграду, оборотни растерянно остановились, повернули назад. Третья, замыкающая створка пузырьковой завесы стала медленно двигаться к кораблю - сеть стягивалась. Стрела подъемного крана развернулась, свисавший с нее сачок пошел вниз.
- Скоро твоя, очередь, - сказал Андерхилл.
- Не так уж и скоро, - отмахнулась Гого. - Знаешь, а с тобой легко говорить.
- Спасибо. - Андерхилл внимательно всмотрелся в ее лицо. - А ведь тебя и вправду что-то беспокоит, только что именно?
Того опустила глаза, провела пальцем по рифленой рукоятке пневматического пистолета, сжала ее, отпустила.
- Я боюсь, что это не будет так здорово, как рассказывают. В смысле, теперь, когда они изменили форму.
- Так ты что, ни разу еще не пробовала?
- Я боялась.
- Попробуй, - ухмыльнулся Андерхилл. - Не пожалеешь.
Того немного помедлила, кивнула.
И снова кадры подводной жизни. Оборотни то выскакивали на поверхность, поднимая фонтаны брызг, то ныряли, чтобы ухватить зазевавшуюся креветку и перемолоть ее бритвенно-острыми зубами. Восприятие чиновника ограничивалось изображением на маленьком экране и звуком из паршивеньких динамиков, но даже его захватил бескрайний восторг этих существ.
- О-о! - хрипло протянула Гого. Темно-карие, миндалевидные глаза расширились. - О-о!
Гогетта мыла посуду. Дверь распахнулась, и в комнату влетела Мариво в мокром от дождя плаще, с огромной охапкой цветов.
- У вас мало времени, - сказала она чиновнику, расставляя цветы по вазам, - так что мы вырезали несколько часов и перейдем прямо к Приливу.
Океан ревел. Чуть не вся команда «Атлантиды» высыпала на палубу и столпилась у правого борта. Посмотреть было на что - вода вздыбилась огромным горбом, словно планете надоел старый горизонт и она решила обзавестись другим, повыше. «Атлантида» чуть накренилась и замерла в ожидании, уже подхваченная краем полярного цунами. Сутки назад где-то там, далеко на севере, в океан выплеснулась чудовищная масса растаявшей полярной шапки; огромный корабль шел вверх, легко и плавно, словно игрушка в ладони великана.
Новая последовательность крупных планов - расширенные глаза, напряженные лица. Люди застыли в благоговейном ужасе.
- А как они отсюда выберутся? - Сам того не желая, чиновник заразился волнением давно умерших персонажей давно окончившегося спектакля. - Они что, не хотят спастись?
- Конечно, нет.
- Так что же, они хотят умереть?
- Конечно, нет.
Изображение задрожало, слегка поплыло, а затем человеческая плоть превратилась в металл. Некий фокусник трансформировал «Атлантиду» в кошмарный корабль мертвецов. В «Летучего голландца» со штатной командой из скелетов - и с атомными двигателями.
- Двойников изобрели на Миранде, - гордо сообщила Мариво. - Мы это сделали первыми.
Скелеты снова оделись плотью.
Над морем повисло тяжелое, гнетущее спокойствие. Зеркальная, без единой морщинки поверхность воды натянулась до предела; чудовищный вал закрыл полнеба - и все еще продолжал расти. Штиль закончился, подул резкий, пронзительный ветер.
Еще несколько томительных, звенящих от напряжения минут, и вал подкатился под «Атлантиду», вскинул ее на свой гребень; следом за валом двигалась сплошная, от горизонта до горизонта, стена белой, безумной ярости - полосовой шквал. Члены экипажа стали инстинктивно двигаться друг к другу, сбиваться в маленькие кучки.
Глаза Гого возбужденно сверкали. Она закусила губу, откинула с лица прядь растрепавшейся косички, решительно шагнула к Андерхиллу, попыталась его обнять.
Андерхилл резко отстранился. Брезгливый взгляд тралмастера говорил красноречивее всяких слов:
- Ты всего лишь женщина.
Шквал ударил «Атлантиду» в борт, палуба наклонилась, а затем и вовсе исчезла с экрана.
Мариво мечтательно вздохнула, Гогетта сжала руку сестры, отпустила и стала хлопать в ладоши. Мариво последовала ее примеру.
В какой-то там далекой студии актеры поднялись с потертых кожаных кушеток и раскланялись.
Лицо Мариво стало холодной, бесстрастной маской. Дом, сестра, камин - все это заплыло дымкой, растворилось.
- Первые трупы выкинуло на берег через неделю.
- Что?
- С радиационными ожогами. Мы думали, что понимаем туземцев, - и ошиблись. Мы не знали, что трансформация затрагивает химизм их мозга. А может - просто психологию. Так или иначе, но предупредительные сигналы, отгонявшие их от передатчиков, не подействовали. Туземцы жались к башням, и не просто к башням, а прямо к реакторам.
Безумие, самоубийство. Возможно, излучение стимулировало их половой инстинкт. Или просто хотели погреться. Спросить не у кого.
Мариво зажмурилась и всхлипнула.
- И ведь мы ничего не могли сделать - ровно ничего. Грозы, ураганы, - о том, чтобы пробиться к башням, не было и речи. А вот передачи пробивались. И мы не могли их выключить - конструкторам и в голову не пришло, что такое вдруг потребуется. И все время, пока туземцы умирали, передатчики транслировали их мучения на все побережье. Ну и что, казалось бы, страшного, не хочешь - не подключайся. Но это было вроде как сломанный зуб во рту - язык все время его ощущает. Боль притягивает, гипнотизирует, и своя боль, и чужая. Лично я их слушала.
На Континент обрушилась волна горя и тоски, мощная и неудержимая, как Великий прилив. Только что жизнь была яркой и прекрасной, прошел день, другой, и она стала серой, бессмысленной. Прежде мы были народом оптимистичным, уверенным в себе, а теперь… мы потеряли перспективу, веру в будущее. Некоторые из нас находили в себе силы не слушать, но им передавалось настроение окружающих.
Если бы не сестра, я, пожалуй, умерла бы с голоду. Она кормила меня с ложечки, насильно, целую неделю. Она разбила мои серьги, заставила меня вернуться к жизни. Но я почти разучилась смеяться. Некоторые люди умерли. Другие сошли с ума. Мы стыдились смотреть друг другу в глаза. Когда внепланетные власти решили отобрать у нас науку - то немногое, что от нее осталось, - мы почти не протестовали. Сами виноваты, так какие могут быть возражения? Расцвет нашей технологии окончился, наступила долгая холодная зима.
Мариво умолкла, за эти немногие минуты ее лицо побледнело и осунулось. Чиновник щелкнул тумблером.
К столику подошел псоглавый официант:
- Вы кончили, сэр?
- Да, - кивнул чиновник.
Псоглавый взял аппарат, поклонился и ушел.
Чиновник допил пиво, откинулся на спинку стула и оглядел зал. За соседним столиком обедали три двойника. Они с полной серьезностью исполняли сложную, бессмысленную пантомиму - пили из никому не видимых стаканов, подцепляли вилками невидимую пищу, вытирали салфетками отсутствующие рты. Зрелище забавное и немного печальное. Затем чиновник поймал на себе взгляд одного из двойников, стоявших у балюстрады.
Двойник поклонился и подсел к столу. В первые мгновения чиновник не мог вспомнить, где же он видел это морщинистое лицо, острые, внимательные глаза. Однако школьные уроки эйдетики не прошли даром….
- Вы лавочник, - счастливо улыбнулся он. - Из Лайтфута. И вас зовут… Пуф, так ведь?
- Так, так, конечно, так. - В ухмылке старика было что-то не совсем нормальное, почти безумное. - Хотите, наверное, спросить, как я вас здесь нашел?
- Как вы меня здесь нашли?
- А я за вами следил. Проследил вас до Коббс-Крика. Перескочил оттуда в Клей-Бэнк, а вас там нет и не было. Я тогда назад, в Коббс-Крик, а там говорят, вы недавно уехали. Я знал, что вы сюда зайдете. Вы, внепланетчики, все такие - хлебом не корми, только бы на достопримечательности поглазеть. Вот я вас здесь и ждал.
- Правду говоря, я забрел сюда совсем случайно.
- Ну конечно, случайно, - сардонически улыбнулся Пуф. - Только я все равно бы вас нашел. Я ж не только здесь жду. Я же в четырех местах вас жду - вот так вот все утро и прыгаю, от одного терминала к другому.
- Это же стоило вам уймы денег.
- Да, деньги - ключ ко всему. - Старик подался вперед, многозначительно вздернул брови. - Деньги, уйма денег. Ничего, не разорюсь. Я - человек богатый, вы понимаете, о чем это я?
- Не совсем.
- Я видел ваши рекламы. Ну, эти, про волшебника. Про того, который может…
- Секунду, секунду!.Это же совсем не мои…
- …переделать человека, чтобы тот мог жить и дышать под водой. Ну так вот, я…
- Прекратите. Чушь это, чушь и недоразумение.
- …хочу его найти. Я понимаю, с какой бы вам стати расстилаться перед каждым встречным-поперечным. Но я заплачу за информацию. Очень хорошо заплачу.
Старик потянулся через стол и схватил чиновника за руку.
- Да не знаю я ничего! - Чиновник раздраженно стряхнул металлическую клешню и встал. - А если бы и знал - все равно не сказал бы. Жулик он, откровенный жулик. Он обещает невыполнимые вещи.
- По телевизору вы говорили совсем другое.
- Знаете, милейший, давайте посмотрим. - Чиновник подвел Пуфа к балюстраде. - Представьте себе, во что все это превратится через пару месяцев. Ни дома, ни сарая, никакой крыши над головой. Ни одного дерева, только мутная вода, водоросли и акулы. Здешняя жизнь имела миллионы лет на адаптацию, а вы - цивилизованный человек, существо, чей геном чужд не только Океану, но и всей этой звездной системе. Предположим невероятное: пусть Грегорьян действительно выполнит свои бредовые обещания - ну и что, что тогда? Как вы будете там жить? Чем вы будете питаться? Да вы сами быстренько пойдете на пропитание или тем же акулам, или кому еще - желающих хватит.
- Извините, пожалуйста, сэр, - сказал быкоголовый официант.
Он небрежно отстранил Пуфа, положил ладонь на спину чиновника и сильно толкнул.
- Эй, какого… - закричал Пуф.
Чиновник упал, судорожно вцепился в перила, услышал сзади злорадный смех, и тут же мир встал вверх тормашками. Лес и небо описали круг и исчезли, на их месте появился живот, обтянутый официантской курткой. Перевернутый живот. Руки быкоголового, державшие чиновника за лодыжки, были теплыми и твердыми, потом они разжались и пропали.
Чей-то пронзительный визг, удары по ногам и в живот, ослепительная вспышка боли… Придя в себя, чиновник понял, что лежит на полу ничком, что руки его все так же цепляются за перила. Он разжал судорожно сведенные пальцы, подтянул под себя ноги и сел. Официант и двойник Пуфа крепко обнимались. Или танцевали. Официант уперся обеими руками в телевизионный экран и сильно толкнул; металлическая голова упала на пол, слегка подпрыгнула, подкатилась к краю помоста и исчезла. Обезглавленный робот рванул противника на себя, сделал шаг назад и уперся спиной в балюстраду. Раздался резкий, сухой треск, подгнившее дерево лопнуло, выстрелив несколькими щепками. Все присутствующие замерли.
- Голову искать пошел! - хихикнул какой-то юморист.
Началась суета. Официанты и клиенты, люди и двойники дружно бросились к балюстраде, они толкались, тянули шеи. Про чиновника никто не вспоминал.
Чиновник медленно поднялся с пола. У него болело все тело, но особенно - ноги и позвоночник. Левое колено дрожало и подгибалось, к нему неприятно липла штанина. Чиновник взялся за перила и заглянул вниз. Да-а, высоко. Безголовый робот расплющился в лепешку, но так и не разжал страстных объятий. Официант не шевелился, сейчас он был похож на сломанную куклу. Бычья маска свалилась, под ней обнаружилось круглое, слишком хорошо знакомое чиновнику лицо.
Это был Вейлер, липовый Чу.
«Он там мертвый, а я здесь, живой, - думал чиновник. - А могло быть наоборот».

Предыдущая страница 12 Следующая страница


13 Майкл Суэнвик

Металлическая рука взяла его за локоть, осторожно потянула в сторону.
- Идемте сюда, - негромко сказал Пуф. - Пока никто о вас не вспомнил.
Они прошли к уединенному, спрятанному среди густой листвы столику.
- Веселые у вас приятели. Может, расскажете, что все это значит?
- Нет, - покачал головой чиновник. - Я и сам ничего толком не знаю. То есть я знаю, кто за этим стоит, но и только, безо всяких подробностей. - Он глубоко вдохнул и медленно, на счет, выдохнул. - Вот, все еще дрожу, никак не успокоиться. - Еще один глубокий вдох. - А ведь я обязан вам жизнью.
- Что точно, то точно. Слава еще Богу, что я не совсем забыл навыки рукопашного боя. Эти долбаные железяки, они же совсем хилые, их нарочно такими делают. Сидя в такой хреновине, с живым человеком черта с два справишься - разве что использовать против него его же собственную силу. - По экрану расплылась широкая, довольная улыбка. - Вы сами знаете, как меня отблагодарить.
Чиновник вздохнул, посмотрел на свои лежащие на столе руки. Слабые человеческие руки. Руки человека, которого очень легко убить. Он еще раз вздохнул и собрался с силами:
- Послушайте…
- Нет, это вы послушайте! Четыре года, целых четыре года оттрубил я в Норе, от звонка до звонка! Нора - это тюрьма на Калибане, армейская. А вы хоть знаете, какая там обстановка?
- Как на древней каторге, а то и хуже.
- Нет, ничего подобного! В том-то и дело, что все там очень чистенько, спокойненько и гуманно. Приходит какой-нибудь сопливый лаборантик, подключает тебя к простенькой программе визуализации, к искусственному питанию, к физиотерапевтической программе - чтобы тело не превратилось в кисель, и все, сиди себе в собственном своем черепе, как в камере.
Это вроде как в монастыре, ну или как в приличной, чистенькой гостинице. Ничто тебя не тревожит, ничто не беспокоит. Эмоции выведены почти на нуль. Тебе хорошо и уютно, как младенцу у титьки. Ты не ощущаешь ничего, кроме приятного тепла, не слышишь ничего, кроме тихих, бессмысленных, умиротворяющих звуков. Ничто тебе не угрожает, ничто не причинит тебе боль, и никуда ты, сука, не сбежишь.
Четыре года!
По окончании срока - три месяца интенсивной реабилитационной терапии, без этого никак, ведь ты напрочь отвык воспринимать внешний мир, верить собственным глазам. И все равно, даже после этой ихней терапии, просыпаешься иногда и не веришь, что мир существует, что ты сам существуешь.
Я вышел оттуда и лег на дно. Я поклялся никогда больше не подключать свою репу ко всякой электронной хрени, ограничить свои передвижения такими местами, куда можно попасть лично, ножками. Я прожил с тех пор целую жизнь и ни разу не нарушил клятвы. До сегодняшнего дня. Вы понимаете, что я вам говорю?
- Вы говорите, что это для вас важно.
- Вот именно - важно. Очень важно.
- А ваша жизнь, она-то для вас важна? Тогда бросьте свои ребяческие фантазии. Все эти сказки про коралловые замки и про песни русалок. Мы живем в реальном мире, вот в этом, который вокруг вас, другого нет и не будет.
Автомобильные гудки, регулярные и настойчивые. Дорога, пилимо, свободна. Чиновник встал.
- Мне нужно идти.
- Мы даже не успели поговорить о деньгах! - Пуф вскочил, обогнул столик, загородил чиновнику дорогу. - Вы даже не знаете, сколько я готов заплатить. Много, очень много.
- Не надо, прошу вас. Все равно без толку.
- Нет, вы должны меня выслушать. - Пуф жалко всхлипывал; по морщинистому, искаженному отчаянием лицу катились слезы. - Вы должны меня выслушать.
- Этот человек досаждает вам, сэр? - спросил вынырнувший откуда-то официант.
Чиновник застыл в нерешительности. Затем он кивнул. Официант выключил двойника.
«Новорожденный Король» куда-то исчез, как сквозь землю провалился. Чу стояла на подножке «Львиного Сердца» и жала на сигнал. Заметив чиновника, она спрыгнула на землю.
- Ты какой-то не в себе. Бледный.
- Будешь тут бледным, - пожал плечами чиновник. - Один из грегорьяновских ребят пытался меня убить.
Выслушав его рассказ, Чу с яростью ударила кулаком по ладони.
- Вот же сучий кот, - прошипела она. - Вот же долбаный нахалюга!
Неожиданный всплеск эмоций удивил чиновника, даже немного ему польстил. Он не имел полной уверенности, что Чу относится к нему серьезно, не считает ,его дешевым внепланетным пижоном, человеком, которого приходится терпеть, но никак нельзя уважать. Его охватила теплая волна благодарности.
- Ты вроде говорила мне, что нельзя принимать дело слишком близко к сердцу.
- Да, но когда какой-то там сученок пытается убить твоего напарника, это меняет все дело. Грегорьян еще поплатится, я уж об этом позабочусь.
Чу резко развернулась и наступила на зазевавшегося краба.
- Вот же, мать твою! - Она отфутболила изуродованное тельце в кусты, полезла в карман и вытащила носовой платок. - Денек, долби его конем.
- Послушай. - Чиновник снова огляделся. - А где Минтучян?
- Смылся. - Стоя на одной ноге, Чу тщательно вытирала подошву. Затем она скомкала платок и закинула его в те же кусты. - Прихватив твой чемоданчик.
- Что?!
- А вот то. Как только крабов стало поменьше, он врубил мотор, схватил чемодан и рванул, словно за ним собаки гнались. Я не знала, где ты и как тебя искать, вот и стала бибикать.
- А он что, не знал, что чемодан вернется? Чемодан вернулся минут через тридцать. Тем временем Чу договорилась с водителем «Львиного Сердца» и ушла посмотреть на труп своего имперсонатора.
- Вот уж посмеюсь, - мрачно улыбнулась она. - Может, даже отрежу у этого ублюдка ухо. На светлую память.
Подойдя к хозяину, чемодан опустился на землю и вобрал в себя ноги.
- Ну и как? - спросил чиновник. - Были сложности?
- Какое там. Этот придурок даже не удосужился меня привязать. Отъехав пару миль, он совсем успокоился, перестал гнать как бешеный, ну а я тогда к окну, и поминай как звали.
- Х-м-м. - Чиновник ка секунду задумался. - Я тут ввязался в небольшую разборку, так что придется задержаться. Возможно, полиция захочет нас допросить. Напишем заодно донесение, с ними и отправим.
Чемодан, хорошо знакомый с настроениями хозяина, не стал ничего переспрашивать.
Чиновник думал о Грегорьяне, о неожиданном изменении его тактики - прежде волшебник только издевался, а теперь перешел к решительным действиям. Покушение было задумано весьма всерьез и почти увенчалось успехом. Почти. Он думал о Минтучяне и о словах Орфелина, что где-то рядом есть предатель. Все изменилось, изменилось самым драматическим образом.
- Ну и как же реагировал Минтучян, когда ты полез в окно? Очень удивился?
- У него была морда, словно на ежа сел. Жаль, что вас там не было, вот уж посмеялись бы так посмеялись.
- Наверное, - покривил душой чиновник. Ему не хотелось, смеяться. Совершенно не хотелось.

10. ПАНИХИДА

Ночью ветер принес с океана рой ракушечных мух; к тому времени, когда чиновник проснулся, плавучий дом оброс толстым слоем крошечных раковин. Впрочем, дом этот давным-давно уже не плавал, а покоился на берегу, на корабельном кладбище. После третьего удара плечом дверь все-таки поддалась. В лицо пахнуло соленым запахом океана, словно духами любовницы, которая убежала утром, весело прочирикав неопределенное: «Нет, не завтра, не послезавтра, но я обязательно зайду!»
Чиновник нахмурился и сплюнул за борт.
Нижняя ступенька лестницы отсутствовала. Он спрыгнул на голый, утоптанный пятачок земли и начал пробираться среди ободранных корабельных остовов.
- Эй!
Чиновник поднял голову. Во что же это она, интересно, впилилась? Носовая часть большой крейсерской яхты была смята в гармошку. Золотоволосый, абсолютно голый амурчик стоял на уцелевшей корме, щедро орошая розовые кусты. Малолетний мародер, их тут много, целая шайка. Мальчишка махнул левой, свободной рукой; тускло блеснул опознавательный браслет.
- Ты что, опять эти штуки высматриваешь? Тут в одном месте их целая куча - подходи и бери сколько хочешь.
Через пять минут чиновник закинул сверток на борт своего временного обиталища и снова направился в Клей-Бэнк. Далекий колокольный звон призывал правоверных к медитации. Все небо, от горизонта до горизонта, затянули тяжелые, свинцовые тучи. Моросил мелкий, почти неощутимый дождь.
Поселок Клей-Бэнк тесно жался к реке - здесь, на востоке, земля слишком плодородна, чтобы разбрасываться ею попусту. Некрашеные фанерные домишки опасно балансировали на самом краю высокого откоса. Подсобные помещения, склады и горшки размещались по большей части в искусственных пещерах посреди склона; подходом к ним служила узкая, выстланная досками терраса.
Именно там, на террасе, и ждала своего напарника Чу.. На реке прыгали лодки, привязанные к свайной пристани, в настиле которой было больше Дырок, чем досок, - пристань как идея, как beau ideal, пристань больше в интенции, чем в материалъном воплощении. Мерзкая морось как-то сразу вдруг превратилась в дождь, удары капель по воде слились в белый шум (серый? или мокрый?). Чиновник и Чу нырнули в закусочную.
Свободный столик нашелся быстро.
- Очередное предупреждение. - Чиновник вынул из чемодана воронье крыло. - Было пришпилено к двери. Еще вчера - я нашел, когда вернулся домой.
- Странные дела. - Чу расправила крыло, внимательно осмотрела окровавленный плечевой сустав, нашла среди перьев и зачем-то разогнула крошечные пальцы.
- Шпанята, наверное, развлекаются. Мародеры эти самые. - Она пожала плечами и вернула крыло. - И чего ты, спрашивается, там поселился?
- Кто бы ни подсовывал мне эти штуки, - раздраженно поморщился чиновник, - он работает на Грегорьяна. Знакомый стиль.
Его беспокоило, что противник снова изменили тактику, после прямого покушения вернулся к насмешкам и запугиванию. Зачем? Непонятно, даже бессмысленно.
Закусочная размещалась в узком туннеле, вырытом перпендикулярно обрыву. Окон здесь, естественно, не было - только застекленный фонарь в потолке, бросавший на пол пятно мутноватого света. Самое вроде бы удобное, светлое место во всем заведении, однако под фонарем стояли не столы, а жестяные тазики, куда звонко капала просачивающаяся сквозь щели вода, В дальнем конце тоннеля смеялись и болтали поварихи, освещенные синеватым, дрожащим пламенем газовых конфорок. Подошедшая официантка грохнула на столик две миски с солониной и ямсовым пюре. Чу наморщила носик.
- А у вас нет…
- Нет, - отрезала грудастая бабища. За соседним столиком громко загоготали. - Хочешь есть - бери что дают.
- Вот же наглая сука, - прошипела Чу. - Не будь эта тошниловка последней в поселке, я бы…
- Полегче, полегче.
Молоденький эвакуатор, один из тех смешливых соседей, говорил с густым северным акцентом - правоохранительные органы Приливных Земель комплектовались обычно из уроженцев западных провинций, Блэкуотера и Вайнленда.
- Завтра последний дирижабль. Вот они и подчистили свою кладовку.
Его берет, засунутый под погон, был украшен роскошным петушиным хвостом.
Чу молча подняла глаза. Через несколько секунд словоохотливый солдатик покраснел и отвернулся.
Рядом со столиком, в нише, стоял телевизор; чиновник включил первый попавшийся канал - и нарвался на учебный фильм по обжигу горшков. Рабочие закупоривали вырытые в глине туннели. В каждом из них оставлялись две узкие щели, одна - внизу будущей двери, другая - в конце туннеля, вверху. Дальше все известно - сейчас они подожгут сложенные внутри дрова, над землей поднимутся столбы дыма - привидения умерших, разрубленных на куски деревьев. Столбы расплывутся, сольются в сплошную пелену, заслонят солнце. Сперва эти инструкции показали по одному из правительственных каналов, с тех пор фильм крутили чуть ли не каждый день. Его уже не то что не смотрели, но даже вроде и не замечали.
- Температура, необходимая для оплавлепия стен…
Чиновник ткнул другую кнопку,
- Мой брат погиб в океане! Что я мог поделать? Я же, собственно говоря, ему не сторож.
- Ты что, смотришь это дерьмо? - удивилась Чу.
- Да как-то затягивает.
- А вот этот говнюк, который тощий, он кто такой?
- Вопрос, прямо скажем, интересный. Вроде бы это - Шелли, двоюродный брат Идеи - ну, той маленькой девочки, которая увидела носо… тьфу, едино рога. Но у Идеи два двоюродных брата, однояйцовые близнецы.
Чу презрительно фыркнула:
- Ну да, конечно, это очень неправдоподобно. С другой стороны, подобные вещи случаются даже во Внутреннем круге - хотя и нечасто. У них даже разработана специальная методика генетической маркировки, как раз для таких вот накладок, чтобы можно было пометить близнецов как разные личности.
Но Чу уже не слушала. Она тоскливо смотрела в открытую дверь на серую пелену дождя. Вокруг смеялись и болтали официантки и поварихи, солдаты и штатские клиенты - веселые, даже чуть опьяненные ожиданием близких, решительных перемен.
- Ну хорошо, хорошо. Да, я его убил. Я убил своего брата! Ну что, легче тебе стало?
- Господи, - сказала Чу. - Это самая тоскливая дыра во всей Вселенной.
Дождь сделал доски настила скользкими, как рыбья чешуя; чиновник следовал за Чу, взмахивая отставленным для равновесия чемоданчиком и непрерывно ругаясь. В одном месте им пришлось пробираться чуть не по щиколотку в воде: лестница наверх, обшитая в прошлом досками, обвалилась, превратилась в обычную канаву, а сейчас, во время дождя, - в русло ручья.
- Завтра последний дирижабль, - напомнила Чу. - Я реквизировала два хороших места.
Чиновник нечленораздельно буркнул и помотал головой.
- Брось. Пропустим дирижабль - придется выбираться отсюда телячьим кораблем, вместе с голодранцами. - Она раздраженно подергала свой опознавательный браслет. - А ты знаешь, что там творится? Грязь, вонища, теснота такая, что ни встать ни сесть…
Они еле увернулись от упавшего сверху ящика. Ящик с грохотом обрушился на дорожку, отскочил, перепрыгнул через бровку, покатился, все ускоряясь, по склону и шумно плюхнулся в реку. Мародеров, прочесывавших брошенные кладовые, интересовало очень немногое, большую часть вещей они попросту расшибали и выкидывали. Внизу, под обрывом, вода были густо покрыта хламом; ленивое течение крутило никому уже не нужные вещи, относило их от берега, увлекало к далекому Океану. Старые матрасы и засушенные цветы медленно намокали и тонули, корзины и кресла, разбитые шкафы и скрипки плыли гордо, как игрушечные кораблики. Прежде у мародеров не было Денег, чтобы купить эти вещи, а теперь не было денег, чтобы заплатить за их перевозку; судя по ликующим, опьяненным крикам, несчастные ублюдки ощущали себя мстителями, борцами за справедливость.
Опасливо поглядывая вверх, Чу и чиновник подошли к горшку, над дверью которого висело выцветшее изображение серебристой скелетовидной фигуры. Платное предоставление терминала являлось единственной законной коммерцией этого заведения, единственным его raison d'etre, хотя все прекрасно знали, что в действительности здесь функционирует единственный в Клей-Бэнке пуб личный дом.
- А что насчет флаера? - спросил чиновник. - Как там, в Каменном доме, чешутся или нет?
- Нет. И теперь, пожалуй, никогда не почешутся. Слушай, мы столько здесь проторчали, что у меня задница мохом обросла. Мы сделали все, что могли, и ничего уже больше не сделаем - след давно остыл. Да и вообще на хрена нам флаер? Мотать отсюда надо.
- Я тщательно обдумаю изложенные вами соображения.
Чиновник вошел в бордель. Чу осталась под дождем.
- Давненько я здесь не был, - сказал чиновник.
Квартира Корды поражала размерами - особенно если вспомнить, что находилась она в городе, где простор прямо пропорционален богатству. Пол огромного помещения был разбит террасами и засеян травой, каменные орудия, развешанные по чуть наклонным стенам, освещались лучами софитов, отраженными от вращающихся порфировых колонн. И везде - мучительная чистота, неестественный, почти нездоровый порядок. Даже кадки с карликовыми вишневыми деревцами расставлены зеркально-симметричными парами.
- Так ты и сейчас не здесь, - сухо огрызнулся Корда. - Чего это ты беспокоишь меня дома? Подождать не мог? Конторы не хватает?
- В конторе ты меня избегаешь.
- Ерунду мелешь, - нахмурился Корда.
- Прошу прощения.
На пороге появился человек в белой керамической маске и свободной накидке - очевидный денебец.
- Сейчас будут голосовать, вас ждут.
- Подожди меня здесь, - кивнул Корда чиновнику. - А ты, Вас ли, разве не идешь? - добавил он, глядя на человека в маске.
Белое безглазое лицо взглянуло на Корду сверху вниз.
- Я тоже подожду здесь, так будет лучше для всех. Сейчас обсуждают мое членство в комитете.
Денебец вышел на середину комнаты и застыл. Его голова была скрыта под капюшоном, руки терялись в рукавах накидки. В этом человеке чувствовалось нечто не совсем человеческое - его движения были слишком уж точными, грациозными, неподвижность - слишком полной. Чиновник неожиданно понял, что видит перед собой редчайшее творение - постоянного двойника. Их взгляды встретились.
- Я вас нервирую, - сказал Васли.
- Нет, нет, что вы. Просто…
- Просто вас смущает моя внешность. Нельзя, чтобы излишняя щепетильность принуждала вас ко лжи. Я верю в правду. Я - смиренный слуга правды. Будь моя воля, я не оставил бы в мире ни лжи, ни двусмысленных уверток, не оставил бы ничего спрятанного, укрытого, запертого, все было бы доступно взгляду любого желающего.
Чиновник подошел к стене, окинул взглядом каменные орудия. Наконечник остроги с Миранды, наконечники стрел с Земли, копалки для червей с Говинды…
- Не хотелось бы вас обидеть, но вы рассуждаете как информ-свободник.
- Естественно. Я - информ-свободник и ничуть этого не стесняюсь.
«Информ-свободник? Не скрывающий своих взглядов? Разгуливающий на свободе?» - Чиновник взирал на денебца как на некое мифическое чудище, как на говорящую гору, как Идеи - на своего единорога.
- Правда? - глуповато переспросил он.
- Конечно, правда. Я оставил свой родной мир с единственной целью - передать вашему народу накопленные мной знания. Нужно быть крайним радикалом, чтобы собственными руками поломать свою жизнь. Нужно иметь большую решимость, чтобы обречь себя на существование в обществе людей, которых смущает твоя внешность, твое присутствие, людей, которые считают глубочайшие твои убеждения преступными и - что самое главное - абсолютно не интересуются тем, что ты хочешь им сообщить.
- Да, но сама концепция свободы информации является…
- Излишне радикальной? Опасной? - Васли широко раскинул руки. - Посмотрите, разве я выгляжу опасным?
- Вы хотели бы предоставить всем желающим доступ к любой информации.
- Да, всем и к любой.
- Вне зависимости от возможных последствий?
- Послушайте. Ваше общество ведет себя как маленький мальчик, гулявший по польдеру и обнаруживший дырочку в плотине. Вы затыкаете дырочку пальцем, и вода перестает просачиваться. Но море поднимается и давит сильнее - немножко сильнее. Края дырки выкрашиваются, дырка растет, приходится затыкать ее кулачком. Затем вы засовываете в проем всю руку, по самое плечо. Еще какое-то время, и вы залезли в проем с головой, заткнули его своим телом. Пролом продолжает расширяться, вы раздуваете грудь и живот. Но море никуда не делось, оно все поднимается. И тут вы наконец убеждаетесь, что все ваши усилия были тщетны.
- Ну и что же, по вашему мнению, нужно делать с опасной информацией?
- Контролировать ее! Быть владыками информации, а не ее заложниками!
- Каким образом?
- Не имею ни малейшего представления. Но я один, а если бы вы, все вместе, употребили все знания и силы, растрачиваемые ныне на тщетные попытки… - Васли оборвал фразу на полуслове. Некоторое время он смотрел на чиновника, а затем глубоко вздохнул и продолжил, совсем уже другим голосом:
- Простите меня, пожалуйста. Я не смог себя сдержать, сорвал на вас свою злость. Сегодня утром мне сообщили, что мой оригинал - Васли, каким я был прежде, человек, считавший, что ему есть чем поделиться с вашим народом, - что он умер. Я не успел еще оправиться от удара.
- Примите самые искренние мои соболезнования. - Чиновник не решался посмотреть в белое, ничего не выражающее лицо. - У вас большое горе.
Васли покачал головой:
- Я даже не знаю, плакать мне или смеяться. Он был мной, и в то же самое время именно он лишил меня тела, приговорил меня к одиночеству, к смерти в чужом мире.
Безглазое лицо смотрело вверх, сквозь тысячи уровней летающего города, во внешнюю темноту. Во мрак кромешный.
- Я хочу пройти - хотя бы еще раз - по лугам Сторра, вдохнуть запах чукчука и руу. Увидеть, как среди западных созвездий сверкают фойблы, услышать пение цветов. После этого можно и умереть.
- Вам никто не мешает вернуться.
- Вы путаете сигнал с сообщением. Конечно же, я могу просканировать себя и передать сигнал домой. Но я-то останусь здесь! И если я даже убью себя после передачи сигнала - что это изменит для меня? Я успокою совесть своего двойника - но я умру здесь.
Денебец искоса взглянул на электронное тело чиновника.
- Вряд ли вы меня поймете. Спорить было бессмысленно.
- Простите мое любопытство, - сменил тему чиновник, - но чем именно занимается ваш комитет?
- Вы имеете в виду Гражданский комитет по предотвращению геноцида? Сфера деятельности нашего комитета четко определена его названием. Любая колонизованная система - в том числе и наша, из которой я родом, - неизбежно сталкивается и с проблемой сохранения индигенных рас. Самой Миранде ничто уже не поможет, однако изучение ее опыта приводит к очень интересным заключениям.
- А не слишком ли вы торопитесь с выводами? - осторожно заметил чиновник. - Я лично… э-э… знаком с людьми, которые видели оборотней, даже разговаривали с ними, и все это - буквально на днях. Вполне возможно, что коренные мирандианцы сумеют выжить.
- Нет, не сумеют.
- Но почему? - удивился чиновник.
- Для каждого вида существует минимальная численность замкнутой популяции. Любая меньшая популяция обречена на гибель - ей не хватит гибкости, чтобы приспосабливаться к естественным вариациям внешних условий. И дело тут даже не в количестве особей, а в богатстве генофонда, в его разнообразии. Простейший пример. Вымирают какие-нибудь орлы или там воробьи, и осталось их, скажем, всего десять штук. Вы бросаетесь на спасение, оберегаете птиц от всех неприятностей, доводите их численность до многих тысяч. И все равно огромная эта стая состоит из десятка генетически различных особей - только многократно повторенных. Генофонд ее хрупок и неустойчив. И в какой-нибудь злополучный день все ваши птицы погибнут. Случайная болезнь, которая убьет одну из них, убьет и всех остальных. И не обязательно болезнь - причин может быть сколько угодно.
Если оборотни и сохранились, то в очень малых количествах, иначе все бы о них знали. Корда придерживается иного мнения, но это у него так, заскок. А существование нескольких особей не значит ровно ничего - как раса, как народ они погибли.
Чиновник хотел возразить, но не успел.
- Вас просят, - поклонился Васли появившийся на пороге Корда. - Не сомневаюсь, что решение Комитета доставит вам радость.
Только зная Корду как облупленного, можно было понять смысл этой преувеличенной галантности: минуту назад заведующий оперативным отделом потерпел одно из очень редких в его жизни поражений.
Васли коротко кивнул чиновнику и удалился; Корда проводил денебца задумчивым взглядом.

Предыдущая страница 13 Следующая страница


Путь прилива 14

- Вот уж не думал, - заметил чиновник, - что вы интересуетесь оборотнями.
- Собственно говоря, я только ими и интересуюсь, - пожал плечами Корда и тут же осекся. - Ну, в том, конечно, смысле, что они - единственное мое хобби.
Запоздалая поправка звучала жалко, неубедительно. Внезапно все прошлое предстало в совершенно новом свете. Тысячи мелких, случайных замечаний Корды, сотни пропущенных собраний, десятки странных изменений политики - все эти малопонятные обстоятельства выстраивались в стройную, логичную систему. Чиновник изо всех сил старался, чтобы неожиданное откровение не отразилось на его лице.
- Так в чем там дело? - поинтересовался Корда. - Какая у тебя такая сверхсрочная необходимость?
- Мне нужен флаер. Я жду несколько недель, а Каменный дом ни мычит ни телится. Если вы на них немного нажмете, я сверну это дело буквально за сутки. Я знаю, где искать Грегорьяна.
- Знаешь?
Несколько секунд Корда молчал, пристально изучая лицо чиновника.
- Хорошо, - кивнул он, берясь за клавиатуру, - будет тебе флаер. Завтра утром, у Тауэр-Хилла.
- Спасибо.
Корда явно хотел сказать что-то еще, но мялся в необычной для себя нерешительности. Он смотрел то на чиновника, то куда-то в сторону и наконец удивленно спросил:
- А что это ты уставился на мои ноги?
- Ноги? - в свою очередь удивился чиновник. - Да нет, ничего такого, я просто задумался.
Он действительно задумался. Задумался о том, что многие люди пользуются предметами роскоши, доставленными из других звездных систем. Автоматические транспортники ползут от звезды к звезде с выматывающей душу медлительностью, но зато строго по расписанию. И не только отец Грегорьяна предпочитает чужеземные сапоги.
Красные кожаные сапоги.
Чиновник дезактивировал двойника и выключил терминал. Сквозь открытую наружную дверь в холл публичного дома лился жемчужно-серый предзакатный свет. Тишина - как в гробу. Вышибала сидит на ободранном колченогом стуле и то ли спит с открытыми глазами, то ли осоловело смотрит на дождь. Туннели, ведущие в глубь склона, кажутся черными дырами.
Прикрыли лавочку, окончательно.
Страх, смешанный с облегчением, быстро прошел - чиновник сообразил, что еще слишком рано, что женщины просто не вышли еще на работу.
- Извините, пожалуйста…
Толстенький коротышка с курчавыми, сильно поредевшими волосами, смехотворно непохожий на классического вышибалу, поднял голову и окинул чиновника тусклым, безразличным взглядом.
- … Я хотел бы увидеть одну женщину, которая здесь работает… - Чиновник с ужасом сообразил, что не знает настоящих имен этих женщин - только клички, подслушанные из пьяных солдатских разговоров, - Хрюха, Коза, Кобыла… - Такую высокую, с короткой стрижкой.
- Посмотри в закусочной, наверное, она там.
- Спасибо.
Чиновник ждал Кобылу, затаившись рядом с закусочной, в темном, неизвестно куда ведущем проеме, из которого успели уже выломить дверь. Печальный призрак, безгласный и невидимый, с завистью взирающий на мир живых. Стоять снаружи, у всех на виду, он не решался.
Чиновник уже знал, как ведут себя люди, вышедшие из закусочной. Они останавливались под козырьком входной двери, переминались с ноги на ногу и только затем, набравшись духу, опрометью бросались под проливной дождь. Чу вышла не одна, а с добычей, с очередным лопоухим юнцом.
- Это ж со смеху лопнуть, как вы гордитесь этими своими довесками. Тоже мне невидаль. Ну есть у тебя пенис, так ведь у меня-то он тоже есть.
Парень неуверенно хихикнул.
- Ты что, не веришь? Я ведь на полном серьезе. Хочешь поспорим? - Чу вытащила пачку денег. - Ну что ты головой-то качаешь? Не верил, не верил, а теперь вдруг поверил? Давай так, я дам тебе шанс отыграться. Удвоим ставку и поспорим, что мой больше твоего.
После недолгих колебаний солдатик широко ухмыльнулся, буркнул «О'кей!» и начал расстегивать брюки,
- Да ты что, совсем рехнулся? - завопила Чу, хватая парня за руку. - Здесь же люди ходят! Нет уж, красавчик, компаративным анализом мы займемся в приватной обстановке.
Она неумолимо поволокла добычу в логово.
Чиновник, слышавший из своего укрытия каждое слово пикантной беседы, искренне веселился. Чу успела уже похвастаться своим трофеем. Орган, отрезанный у Вейлера, прошел через руки опытного таксидермиста и выглядел на удивление живо.
- Послушай, а зачем тебе такая штука? - спросил чиновник, когда Чу со смехом открыла продолговатый, обтянутый бархатом футляр.

- Это будет приманка.
Она описала членом несколько петель, словно ребенок - игрушечным самолетом, а затем любовно чмокнула воздух перед его кончиком.
- Хочешь верь, хочешь нет, но лучше всего молоденькие петушки идут на большой болт.
Задержавшись под тем же навесом, Кобыла начала поднимать капюшон плаща. Чиновник вышел из темноты и осторожно кашлянул.
- Я хотел бы воспользоваться твоими услугами. Только не здесь. Я поселился на корабельном кладбище.
Кобыла окинула его оценивающим взглядом и пожала плечами:
- Хорошо. Но время, истраченное на дорогу, тоже пойдет в счет. И я не смогу проторчать у тебя до утра. - Она слегка подергала чиновника за татуированный палец. - Сегодня ночью в церкви служат панихиду.
- Хорошо, - согласился чиновник.
- Это - последняя служба перед эвакуацией, и я не хочу ее пропустить. Будут отпевать всех, кто когда-либо умер в Клей-Бэнке. Мне тоже есть кого помянуть. Так пошли, куда там? - Кобыла взяла его под руку.
Некрасивое лицо, кожа обветренная, задубевшая, как старое дерево. Чиновник легко мог представить себе эту женщину своей хорошей знакомой - при других обстоятельствах.
Они шли и молчали. Чиновник кутался в пончо, полчаса назад изготовленное чемоданом. Молчать становилось все труднее и труднее.
- А как тебя звать? - неловко спросил он.
- По-настоящему или как меня зовут в заведении?
- Все равно.
- Тогда - Аркадия.
Открыв дверь, чиновник нащупал свечку, зажег ее и поставил в подсвечник. Аркадия топала ногами, стряхивая налипшую на сапоги грязь.
- Господи, - вздохнула она, - да когда же он кончится, дождь этот проклятый?
Сверток, купленный утром у малолетних мародеров, так и лежал на тумбочке, но кое-что в комнате изменилось. Кто-то сдернул с кровати покрывало и положил на простыню черное воронье перо. Чиновник смахнул перо на пол.
Аркадия высмотрела на стене крючок и повесила плащ. Она сдвинула опознавательный браслет повыше и стала чесать запястье.
- У меня от него сыпь. Но только знаешь, что я думаю? Пройдет год-другой, и адамантин войдет в моду. Люди будут надевать такие вот штуки по доброй воле, будут платить за них бешеные деньги.
- Вот, - сказал чиновник, протягивая ей сверток, - Сними с себя все и переоденься в это. Аркадия взглянула на сверток, пожала плечами:
- Хорошо.
- Я сейчас вернусь.
Чиновник вынул из чемодана садовый секатор и вышел под дождь, в непроглядную тьму. Вернулся он не очень скоро, Аркадия успела уже переодеться. Карнавальное платье было скроено кое-как и сплошь расшито оранжевыми блестками. Но по размеру почти тик-в-тик. Сойдет.
- Розы! Как здорово! - Аркадия захлопала в ладоши и закружилась, совсем как маленькая девочка. Легкая материя взметнулась текучим, волшебным движением.
- Тебе нравится, как я выгляжу?
- Ложись на кровать, - грубо сказал чиновник, - и задери юбку до пояса.
Аркадия молча подчинилась.
Чиновник бросил мокрую охапку роз рядом с кроватью. На бледной, как мрамор, коже Аркадии резко выделялся черный кустик волос. Чиновнику показалось, что эта кожа должна быть холодной, как лед.
Он торопливо разделся. Запах роз заполнил уже всю комнату.
Проникая в Аркадию, чиновник закрыл глаза. И не открывал их до самого конца.

11. ПОЛНОЧНОЕ СОЛНЦЕ

Муравьи летели огромным переливчатым облаком. Крошечные радуги трепещущих крылышек перекрывались, образуя черные дифракционные узоры - окружности и полумесяцы, - исчезавшие прежде, чем глаз успевал толком их различить. Чиновник задрал голову и смотрел как завороженный, пока стая, выполнявшая свой последний, предсмертный, полет к морю, не растаяла в воздухе.
- Это же бессмысленно, - недовольно проворчала Чу.
Чиновник отошел от флаера.
- Все очень просто. Ты поднимешь машину и направишься прямо на юг - пока Тауэр-Хилл не скроется за горизонтом. Потом снизишься до бреющего и назад. Чуть к востоку, у ручья, есть небольшая поляна, вот там меня и жди. Ребенок справится.
- Ты знаешь, о чем я.
- Ну, хорошо. Ты заметила, как к нам относились в ангаре?
На противоположной стороне поля бригада еле живых, проржавевших и разболтанных двойников неуклюже закидывала части разобранного ангара на летающую платформу.
- Как им хотелось, чтобы мы умотали отсюда еще до полудня. Что это - не хотят, чтобы всякие посторонние путались под ногами?
- Да, и что же тут странного?
- Ровно ничего. И в том, что некий идиот прислал сюда летающую платформу, за два дня до прилива, чтобы вывезли такую драгоценность, как сборный сарай, - в этом тоже нет ничего странного. Каких идиотов не бывает. - Чиновник на секунду смолк. - Им приказали избавиться от меня как можно скорее. Вот я и хочу узнать - с чего бы это?
Он отступил в тень и крикнул:
- Взлетай!
Фонарь кабины закрылся, двигатели ожили.
Флаер выглядел очень элегантно - за пределами летающих миров такая совершенная техника была большой редкостью. Воздух над изумрудной обшивкой задрожал от жара реактивных двигателей. Машина пробежала примерно десятикратную свою длину, задрала нос и с ревом рванулась в небо.
Тропинка петляла по лесу. За время дождей листья и трава поменяли цвет, стали густо-лиловыми и кобальтовыми, все вокруг словно подверглось синему сдвигу.
Тихий, печальный свет, сочащийся сквозь кроны деревьев, словно напоминал о неизбежном конце Приливных Земель, о превращении их в сине-зеленое подводное царство.
У подножия Тауэр-Хилла деревья расступились. Сквозь пожухлую зелень земной, чужеродной для этой планеты, травы, покрывавшей склоны холма, проглядывали белые меловые уступы. И везде - яркие палатки и навесы, флаги, зонтики и воздушные шары. На самой вершине стояла древняя башня, размалеванная яркими, оранжевыми с розовым, узорами, - остров инопланетной эстетики, дико контрастировавший с трагедийным убранством осеннего леса.
Склоны кишели двойниками; развороченный палкой муравейник - вот на что походил сейчас Тауэр-Хилл. Казалось, что в обезлюдевшую страну слетелись черти - слетелись и справляют свой собственный карнавал, в пику тому, недавнему, человеческому.
Чиновник пошел вверх, к башне.
Хрупкий металлический хохот, словно стрекот миллиона сверчков. Четыре двойника бряцают по струнам. Металлическая толпа подбадривает двоих хромированных борцов, одинаковых, как горошины из одного стручка. Как шурупы из одной коробки. Дальше - развеселый хоровод из дюжины сцепившихся руками двойников. Гуляющие парочки. Рука, условно говоря, номера один на талии номера два, рука номера два - на талии номера один, головы нежно соприкасаются. Номер один абсолютно неотличим от номера два, кто тут он, кто она - невозможно даже догадаться. Апофеоз бесполости.
- Угощайся!
Чиновник остановился в тени одного из павильонов, чтобы отдышаться. Повернувшись на голос, он увидел двойника, с глубоким поклоном протягивающего пустую руку. Недоуменно сморгнув, чиновник сообразил, что двойники считают его своим, и вежливо принял стакан. Сознание, что изо всех сотен он один видит под иллюзорной плотью металлические кости, доставляло ему какое-то извращенное удовольствие.
- Спасибо.
- Ну как, оттягиваешься?
- Правду говоря, я только что прибыл. Двойник пошатнулся, негромко икнул, фамильярно похлопал чиновника по плечу. С экрана ухмылялась круглая, болезненная физиономия.
- Ты бы, друг, приехал пораньше, пока не все еще местные умотали. Нанял бы себе бабу, чтобы таскала тебя на спине, как кобыла. Хлопнешь по жопе - она и припустит. Ты ж знаешь, - подмигнул кругломордый, - что было в этой башне.
- Телевизионная станция. Да, я знаю.
Кругломордый тупо разинул рот и уставился на чиновника. Беседа становилась, мягко говоря, малоинтересной.
- Да нет, кой хрен телевизионная. Бордель тут был, вот что. Можно было купить все, что угодно. Все, что угодно. Вот раз мы с женой…
Чиновник отставил стакан:
- Извините, пожалуйста, но меня ждут.
В салоне башни было не протолкнуться. Черные скелеты густо обсели центральный кольцевой бар, остальные болтали в многочисленных кабинках.
Единственным освещением душноватого зала служили лицевые экраны клиентов да телевизоры, развешанные по периметру потолка.
Никем не замеченный, чиновник задержался рядом с группой двойников, увлеченно смотревших на экран. Пожар в трущобах, из окон горящих зданий прыгают люди. По узеньким улицам катится людской вал. Люди потрясают кулаками, что-то скандируют. Небо затянуто дымом, полиция разгоняет толпу электрошоковыми копьями. Бред, безумие, конец света.
- Что это там такое? - поинтересовался чиновник.
- Беспорядки в Фэне, - откликнулся один из зрителей. - Это - район Порт-Ричмонда, чуть пониже водопадов, в зоне затопления. Эвакуаторы поймали мальчонку, поджигавшего какой-то склад, и забили его до смерти.
- Просто отвратительно, - вмешался другой. - Люди ведут себя как скоты. Хуже скотов - ведь им это нравится.
- Дело в том, что желающие поучаствовать стекаются со всего Пидмонта. Особенно подростки - для них это нечто вроде обряда инициации. Власти перекрыли дороги, но даже это не спасает.
- Пороть их надо, вот что. Хотя не так уж они и виноваты. Все это - от жизни на планете, вдали от сдерживающих, дисциплинирующих факторов цивилизации.
- Что ни говори, - заметил третий, - а в каждом из нас сидит такой же дикарь. Будь я малость помоложе, я тоже был бы там, с ними.
- Да уж, не сомневаюсь.
Слабый, еле заметный проблеск света - в середине бара приоткрылась и тут же торопливо захлопнулась дверь кладовки. За это мгновение чиновник успел заметить в щели узкое бледное лицо. Даже не заметить, а почувствовать, почти подсознательно, но и этого было достаточно; он решил понаблюдать - не повторится ли чудное видение.
Чиновник ждал долго, очень долго. И снова приоткрылась дверь, и снова боязливо выглянуло то же самое лицо, узкое и бледное. Да, он не ошибся. Женщина. Женщина маленькая, тощенькая, похожая на мышку.
Женщина, которую он видел прежде,
Очень интересно. Чиновник обошел зал по кругу. Кладовка имела не одну дверь, а две, с одной стороны и с другой. Будет очень даже просто проскользнуть под стойкой и - в дверь. Он вернулся на стартовую позицию и выбрал себе удобный наблюдательный пункт - стул, почти полностью отгороженный от остального зала буйной порослью щупальцевых лиан.
Время тянулось с убийственной медлительностью, чиновнику начинало казаться, что он сидит на этом стуле уже много дней. На телевизионных экранах появлялись айсберги, отламывающиеся от ледника и с.грохотом падающие в море, палаточные города для пассажиров телячьих кораблей, полярные шапки, снятые из космоса и не подозревающие еще о грядущем катаклизме, и снова пожары, толпы, полиция, разинутые в крике рты… Пора бы встать и уйти, но дверь кладовки открывалась снова и снова, с четкой механической регулярностью, как по часам. Часы с кукушкой. Часы с мышкой. Проходит тридцать минут, голова, высунувшаяся из двери, быстро оглядывает посетителей и снова прячется. И ни тебе «ку-ку», ни тебе «пик-пик». Женщина явно кого-то искала.
Этот посетитель подождал, пока освободится место за стойкой, и положил перед собой букетик цветов. Мятые, дохленькие водянки и радужницы, сорванные, скорее всего, здесь же, на склоне, десять минут назад. Любитель полевых цветочков взял невидимую салфетку и перевернул ее на другую сторону. Затем он провел руками по нижней поверхности стойки, словно нащупывая там некий спрятанный предмет. Получив от бармена заказ, он поднял несуществующий стакан и осмотрел его дно.

Очень знакомые манеры. Очень.
Прошло несколько минут, из узкой щели снова выглянуло бледное, мышиное личико. Женщина осмотрела зал, заметила нового посетителя, подняла палец и энергично закивала головой. Дверь закрылась.
Чиновник обошел половину окружности бара и нырнул под стойку. Всполошившийся было бармен увидел зеленый опознавательный браслет - знак федерального агента, находящегося вне юрисдикции эвакуационных властей, - и мягко отъехал. Чиновник открыл заднюю дверь кладовки.
И на мгновение зажмурился, ослепленный резким светом голой, безо всяких плафонов-абажуров, лампочки.
На высоких, до самого потолка, стеллажах - хоть шаром покати. Ни одной бутылки, ни одной банки - только кубическая, средних размеров, коробка, к которой тянется, привстав на цыпочки, невысокая узкокостая женщина. Чиновник взял ее за руку, чуть повыше локтя.
- Привет!
Эсме испуганно пискнула и застыла, судорожно прижимая коробку к груди. Затем она крутнулась волчком, уставила на чиновника черные блестящие бусинки и попыталась вырваться.
- Как здоровье твоей матушки? - вежливо поинтересовался чиновник,
- Вы не имеете права…
- Все еще жива, так ведь?
Косточки тонкие, куриные, сожми чуть сильнее - и хрустнут, в маленьких глазках - дикий, животный страх.
- А Грегорьян великодушно согласился разрешить твою проблему, верно? Да отвечай же ты! - Чиновник грубо встряхнул дрожащую от ужаса девушку. - Скажи дяде «да»!
Эсме молча кивнула.
- Ты что, язык проглотила? Тебя арестуют по первому моему слову. Грегорьян использовал тебя как курьера, да?
Чиновник шагнул вперед, теперь Эсме была зажата между его объемистым брюхом и полками. Чиновник чувствовал, как колотится ее сердце.
- Д-д-да.
- Это - его коробка?
- Да.
- Кому ты должна ее передать?
- Мужчине - мужчине в баре. Грегорьян сказал, у него будут цветы.
- А что еще?
- Ничего. Он сказал, если этот человек станет что-нибудь спрашивать, сказать ему, что все ответы там, внутри.
Чиновник отступил на шаг, осторожно разогнул тоненькие, судорожно сжатые пальцы и вынул из них посылку Грегорьяна, Эсме не шелохнулась, но проводила коробку таким жадным, тоскующим взглядом, словно там лежало ее собственное сердце. Чиновник чувствовал себя старым, прожженным циником.
- Подумай здраво, Эсме. - Он старался говорить мягко - и не мог, слова звучали жестоко, издевательски. - Грегорьян, конечно же, способен на все, но что ему легче сделать - убить свою мать или обмануть тебя?
На раскрасневшемся лице Эсме застыло какое-то странное выражение. Чиновник не был уже уверен, что этой девушкой движет простая, стерильно-чистая жажда мести. Он ни в чем не был уверен. И никак не мог воздействовать на ее поступки.
- Уходи, - сказал он, указывая на дальнюю дверь.
Как только Эсме исчезла, чиновник раскрыл коробку. Увидев, что там лежит, он судорожно вдохнул, однако не ощутил никакого удивления - только глухую, свинцовую тоску.
Чиновник открыл дверь, задержался на пару секунд, давая глазам привыкнуть к полумраку, а затем подошел к стойке.
- Примите посылочку, - издевательски пропел он. - Это вам от сыночка.
На лице Корды появилось легкое недоумение.
- О чем это ты?
- Знаешь, избавь ты меня от этого. Ты попался с поличным. Сотрудничество с противником, использование запрещенной технологии, нарушение эмбарго, злоупотребление общественным доверием - список можно продолжать до бесконечности. И не льсти себе надеждой, что я ничего не смогу доказать. Одно мое слово, и Филипп бросится на тебя, как лев на теплое… ну, скажем, мясо. От тебя останутся одни только следы зубов на твоих костях - при полном, как ни странно, отсутствии вышеупомянутых костей. Так вот.
Корда положил ладони на стойку, опустил лицо и замер.
Так прошло несколько минут. Наконец он поднял голову, вздохнул и спросил:
- Что ты хочешь узнать?
- Рассказывай все по порядку, - сказал чиновник. - С самого начала. В некотором царстве, в некотором государстве…
Разочарование - вот что привело совсем еще юного Корду в шанхайский охотничий домик. В те времена, когда он поступил на общественную службу, Дворец Загадок был только-только еще построен, а в воздухе носились легенды о сдерживании опасных технологий и переделке социальных систем. Корда мечтал о подвигах, хотел превзойти всех и вся. Для него было полной - и печальной - неожиданностью, что дикая лошадь технологии уже взнуздана и объезжена. Что выстроены непроницаемые стены, что экспансия цивилизации приостановлена. Покорение новых миров не планировалось, а все старые были успешно взяты под контроль. Горечь разочарования - вот и все, что осталось на долю честолюбивых юнцов его поколения.
Каждый божий день Корда либо уходил на лодке в лиманы, либо слонялся по коралловым холмам и остервенело убивал каждую живую тварь, попадавшуюся под руку. И сам себя за это ненавидел.
Бывали дни, когда перья устилали болото так плотно, что не было видно ни воды, ни земли, - но это не приносило Корде ни малейшего облегчения, скорее уж наоборот. Он убил нескольких бегемотов, но не взял на память никаких трофеев - о мясе и говорить нечего, - для людей оно не съедобно.
В тот приснопамятный день было очень жарко. Корда - с винтовкой, естественно, за плечом - пересекал луг и увидел женщину, выкапывавшую из земли угрей. Женщина прервала работу, сняла рубаху, обтерла пот со лба и грудей. Корда застыл.
Женщина заметила его и улыбнулась. Корда увидел лицо редкой, необыкновенной красоты - хотя с первого взгляда оно показалось ему малоинтересным. В отличие от грудей. «Приходи на закате, - сказала женщина. - Захвати с собой несколько куропаток, я их поджарю».

Предыдущая страница 14 Следующая страница


15 Майкл Суэнвик

К тому времени, как Корда вернулся, женщина успела развести костер. Они сидели рядом с огнем, на расстеленном одеяле. Корда возложил добычу к ее ногам. Разделив трапезу, они разделили и ложе.
Уже тогда лицо женщины показалось ему странно изменчивым. Он не был уверен - в дрожащем свете костра померещится все что хочешь. И все-таки лицо это становилось то округлым, то угловатым, то удлиненным. Казалось, что под ее кожей скрыты тысячи разных лиц, что они толпятся там, отталкивают друг друга и иногда - в момент страсти, когда женщина о них забывает, - вырываются на поверхность. Женщина оседлала Корду и скакала на нем яростно, самозабвенно, словно на жеребце, которого можно загнать за одну ночь, а потом - будь что будет. Или пристрелить, или так бросить. Она научила Корду контролировать оргазм - чтобы попользоваться добычей подольше.
- Она сделала тебе татуировку? - спросил чиновник.
- Нет, а с какой бы стати? - искренне удивился Корда.
Женщина выжала его досуха; угли костра уже остывали, и все это время она была наездницей, он - верховым животным. Еще раз содрогнувшись, Корда расслабился, закрыл глаза и начал проваливаться в сон, в беспамятство. И в самый последний момент он увидел ее лицо, охваченное оргазмом. Лицо сплющилось, удлинилось, стало похожим на череп.
И перестало быть похожим на человеческое.
Проснулся Корда от холода, под утро, когда небо начало уже чуть заметно светлеть. Женщина ушла, вытащив из-под него одеяло, костер погас и остыл. Корда поежился. Все его тело было исцарапано, искусано, ободрано. Корде казалось, что кто-то долго и старательно таскал его по терновым кустам. Он оделся и побрел к охотничьему домику.
Его подняли на смех. «Ну, ты даешь, - сказали местные. - С оборотнихой спутался. Это тебе еще повезло, что сезон нынче не тот, а вот будь она в течке… Тут в прошлом году был один летчик, туристов возил, так его братана одна такая же, как твоя, красотка до смерти измочалила. Выгрызла соски, яйца пооткусывала, член стерла до живого мяса. Похоронщик неделю работал, прежде чем сумел убрать с его морды счастливую улыбку».
Во Дворце Загадок от него попросту отмахнулись. Вежливая молодая особа проинформировала Корду, что его наблюдения не обладают особой научной ценностью, имеют характер чисто анекдотический и уступают по живописности многим аналогичным. Она позаботится, чтобы рассказ был зафиксирован в одной из мелких бутылочных лавок, благодарит информанта за старание и всегда готова к дальнейшему сотрудничеству.
Но Корду уже не интересовало, кто там интересуется его рассказом, а кто не интересуется. Он обрел смысл жизни. Цель.
«Откуда? - удивлялся чиновник. - Откуда эта фанатическая зацикленность? Ну ладно, мы никогда не были особенно близки, но все-таки, как ни говори, много лет работаем рядом. Как он умудрялся все это скрывать, как вышло, что никто ничего не заметил?»
- Арарат, - сказал он. - Как ты узнал, где находится Арарат?
- Через Комитет. К тому времени, как эту операцию взвалили на меня, она давно превратилась в третьеразрядную. Серьезные задачи были уже выполнены, осталась подчистка хвостов - разбираться со всякими там культистами, мистиками, колдунами. Уйма возни, и ничего интересного. Но в операции все еще участвовали отдельные представители старой гвардии - люди, в прошлом довольно осведомленные и влиятельные. Я подхватывал у них огрызки информации, сопоставлял, делал выводы.
- А потом ты украл биотехнологию и состряпал себе незарегистрированного клонированного сына. Грегорьяна. Только вышла небольшая накладка - мамаша испарилась, прихватив с собой младенца.
Да, признал Корда, это было трудное время. Но он не пал духом, работал с удвоенным усердием, разрабатывал планы защиты и сохранения оборотней - буде таковые обнаружатся. Было продумано буквально все - создание резерваций, забота о молодняке, приобщение к достижениям цивилизации - и одновременно сохранение культурных традиций. Корда использовал эти годы с максимальной продуктивностью, хотя главная его цель - обнаружить оборотней или хотя бы неопровержимо доказать их существование - так и не была достигнута. Агентурная сеть, созданная Кордой, продолжала действовать и в конце концов выполнила свою вторую, дополнительную задачу - из Приливных Земель пришло сообщение, что там появился Грегорьян.
- Что навело их на след, этих твоих агентов?
- Дело в том, что я знал, как он должен выглядеть. Каждый год я создавал новые портреты. Я слегка сдвинул гормональный баланс будущего ребенка, чтобы он не оказался точной моей копией - так, легкое сходство, не более. По большому счету, Грегорьян чуть покрепче своего оригинала, не так склонен к полноте - вот, собственно, и все отличия. И не надо смотреть на меня такими глазами. Я совсем не склонен к самолюбованию.
- Продолжай.
С первых же дней между отцом и сыном возникли противоречия. Грегорьян не захотел подключиться к поискам оборотней. Да, он знает об этих существах, знает довольно много, но абсолютно не интересуется проблемой их выживания. Корда огорченно вздохнул, оплатил обучение сына и подыскал ему хорошее место в биотехнологических лабораториях Внешнего круга. Время - на стороне умеющего ждать. В этом скучном и пресном мире человек вроде Грегорьяна - или, что то же самое, вроде Корды - просто не мог найти своим способностям достойного применения. Так что подумает-подумает и прибежит как миленький. Никуда не денется.
Корда был уверен, что знает своего сыночка как облупленного.
Он ошибался. Грегорьян работал себе и работал во Внешнем круге и был вроде бы вполне доволен жизнью. Корда отчаялся в своих надеждах использовать сына для достижения Великой Цели, еще раз вздохнул и списал его со счета, тем более что приближалось время Великого Прилива.
И тут Грегорьян исчез. Сбежал абсолютно неожиданно, никому ничего не сказав и не оставив никакой записки. Могло показаться, что он намеренно хочет навлечь на себя подозрения. Тут же выяснилось, что буквально несколько дней назад он беседовал с Землей и что-то от нее получил. Неизвестно, что именно, но, судя по поспешности последующего бегства, что-то важное и опасное. Все службы безопасности встали на уши. В конечном итоге дело свалили на Корду.
Корда поручил расследование чиновнику.
- А почему мне?
- Нужно же было кого-то послать. Ты просто первый подвернулся под руку.
- О'кей. Вскоре после этого ты отловил меня в Роуз-Холле, на карнавале. Ты вырядился скелетом и старался узнать, нашел я Грегорьяна или нет. Зачем?
Корда поднес к губам невидимый стакан. Он выпил уже очень много - безо всякого эффекта.
- Как раз перед этим Грегорьян прислал мне пакетик. Пригоршня зубов и ничего больше, даже никакой записки. Зубы оборотней, я в этом почти не сомневался, хотя и не рискнул провести лабораторный анализ. В музеях такие валяются сотнями. Только у этих были окровавленные корни. Их вырвали совсем недавно.
- Очень на него похоже, - сухо заметил чиновник. - И что же потом?
- Ничего. До самого вчерашнего дня, когда его единоутробная сестрица сообщила, что он встретится со мной в этом вот баре и передаст мне окончательное доказательство. Вот, собственно, и все. Ну так что, откроешь ты эту коробку?
- Чуть попозже. Давай-ка вернемся немного назад. Мы так и не выяснили, для чего ты создал Грегорьяна. Это что, какие-нибудь шахер-махеры с голосованием?
- Нет! Ровно ничего подобного. Я… Понимаешь, я и вообще хотел, чтобы он вырос в Приливных Землях. У меня были дальние планы. К тому времени я понял, почему оборотни такие неуловимые - они просто не хотят, чтобы их обнаружили. Они выдают себя за людей, живут на задворках общества, в лагерях сезонных сельскохозяйственных рабочих, приворовывают на складах испорченной и просроченной пищи - ее же никто не считает, все равно уничтожать. Они умные, изобретательные - и их очень мало.
Чтобы найти оборотней, мне нужен был человек, знающий Приливные Земли как свои пять пальцев. Человек, который общался бы с местными, не привлекая к себе излишнего внимания, и мог бы отличить истинное откровение от шуток и анекдотов. Человек общей с местным населением культуры.
- Из этого совсем не следует, что этот гипотетический человек должен быть тобой.
- А кому еще мог я довериться? - беспомощно развел руками Корда. - Ты подумай сам - ну кому еще мог я довериться?
Чиновник взглянул ему в глаза, помолчал несколько секунд, а затем подтолкнул коробку вперед.
Корда буквально сорвал крышку - и застыл с перекошенным от ужаса лицом.
- Что же ты стесняешься? - Чиновника захлестнула волна обжигающей ярости. - Ты же этого хотел, именно этого. Вот оно, твое окончательное, неопровержимое доказательство.
Он сунул руку в коробку и вытащил за волосы отрубленную голову. Два ближайшие двойника отставили свои воображаемые стаканы. Затем необычная сцена привлекла внимание тех, кто сидел подальше. Вскоре глаза всех присутствующих были прикованы к страшному предмету, в зале воцарилась гробовая тишина.
Чиновник швырнул голову на стойку.
Неестественно бледная кожа, у человека такой не бывает. И носа, чтобы такой длинный, не бывает. Безгубый рот, огромные, чересчур зеленые глаза. Чиновник провел рукой по щеке, мышцы рефлекторно дернулись, меняя форму лица. Глаза Корды расширились, его рот беззвучно открывался и закрывался.
Чиновник повернулся и ушел.
Сквозь открытую дверь виднелась полоска заката. Последние денечки, последние денечки, пройдут они, как дым, и не вернутся вновь, - горланили, обняв друг друга за плечи и раскачиваясь в такт, двойники.
- Извините, сэр, - вежливо пробормотал рассыльный, - но вас желает видеть некая дама, присутствующая здесь лично. Она утверждает, что имеет к вам очень важное дело.
«Эсме, Эсме, - с тоской подумал чиновник. - Ну когда же ты кончишь всю эту бодягу?» Его подмывало смыться безо всяких ненужных, ни к чему не ведущих разговоров.
- Хорошо. Проводите меня.
Робот доставил его на лифте к открытой двери номера, расположенного прямо под сферическим куполом башни, и удалился. Фантастически огромная комната, освещенная мягко фосфоресцирующими стенами, резная, ручной работы мебель, необъятных размеров кровать - чиновник никак не ожидал увидеть ничего подобного. Он шагнул через порог.
- Хелло?
Справа, очень далеко, открылась дверь. Эту женщину чиновник тоже никак не ожидал увидеть. Он не мог пошевелить языком.
- Ну как, тренировался? - улыбнулась Ундина. - Поддерживал форму?
Чиновника бросило в краску. Он попытался что-то сказать - и снова не смог. Тогда он взял ее за руку. Он вцепился в эту руку не как любовник, а как утопающий. Он знал, что стоит отпустить Ундину - и она тут же растворится в воздухе. Ее лицо - гордое, прекрасное и насмешливое - заполнило весь мир. Неожиданно чиновник понял, что совсем не знает эту женщину - и никогда не знал.
- Иди ко мне, - сказал он наконец. И она к нему пришла.
- Подожди, не кончай. Я хочу тебя кое-чему научить.
Чиновник снова находился в странном, знакомом уже по прошлому состоянии; голова его была кристально ясной, но говорить не хотелось. Он отстранился от Ундины и кивнул.
Ундина сложила ладони, показала чиновнику узкую щель, образовавшуюся между их краями, возле запястий.
- Это - мудра вагины. А вот это, - она поставила на левую ладонь правый кулак с вытянутым вверх большим пальцем, - мудра пениса. Теперь, - не убирая большого пальца, она опустила кулак, разогнула мизинец и ввела его в себя, - я превратила себя в гермафродита. Ты принимаешь меня как свою богиню?
- Если передо мной всего два варианта - либо принимаю, либо ты уходишь, - то, как мне кажется…
- Господи, как же ты любишь чесать языком! Скажи просто «да».
- Да.
- Вот и прекрасно. Цель сегодняшнего урока: ты узнаешь, что ощущаю я, когда мы занимаемся любовью. Урок совсем простой. И ты ведь хочешь понимать меня, правда? Тогда ты должен поставить себя на мое место. Я не буду делать ничего такого, чего ты не должен делать со мной. Это же.будет честно, правда?
Она потрепала чиновника по голове, нежно погладила по щеке.
- Господи, - сказала Ундина, - как же мой член истосковался по твоему рту.
Чиновник неуверенно нагнулся и сжал губами ее большой палец.
- Ну зачем же так сразу, резко? Разве я бросаюсь на тебя, как на кусок колбасы? Приближайся к нему медленно. Соблазняй его. Для начала полижи мои бедра, здесь, изнутри. Так. Теперь поцелуй яйца - правильно, это согнутые пальцы. Нежно, осторожно. Пробеги по ним кончиком языка, потом слегка пососи. Да, так, очень хорошо. - Ундина выгнула спину, высоко подняв груди. Ее глаза закрылись. Вторая, свободная, рука вцепилась чиновнику в волосы. - Да! Теперь пройди языком по стеблю, снизу вверх. Да. Можешь придерживать его рукой. Правильно, только помедленнее. О-о-о! И по бокам, по бокам тоже. Как же мне хорошо! А теперь приспусти покров, открой кончик. Оближи его, слегка, чуть дотрагиваясь. Дразни меня, да, дразни. Ох, Господи! Знаешь, зачем ты родилась на свет? Чтобы доставить блаженство моему члену, а если кто-нибудь скажет тебе другое - не верь. Теперь глубже. Возьми в рот больше и вверх-вниз, медленными, размеренными движениями. И языком, языком. М-м-м! - Ундина начала двигаться тоже. Она облизнула губы. - Бери его обеими руками. Да. Быстрее. Быстрее!
Ундина рванула чиновника за волосы, впилась в его губы своими:
- Господи, я больше не выдержу! Я хочу тебя! - Она отодвинулась от чиновника, повернула его спиной к себе. - Садись ко мне на колени, медленно. Я направлю его внутрь.
- Что?!
- Доверься мне. - Горячие губы Ундины метались по его спине, по бокам; она обняла чиновника, гладила его по животу, играла с сосками: - Моя маленькая, моя маленькая девочка. Мой член хочет войти в тебя, войти глубоко, до самого конца. - Она медленно опускала чиновника себе на колени. Большой палец коснулся ануса, скользнул внутрь. Груди Ундины крепко прижимались к спине чиновника. - Ну что, разве тебе плохо?
- Нет, - признал чиновник.
- Вот и прекрасно. Теперь, маленькая, двигайся вверх-вниз, вверх-вниз, вот так, правильно. Не торопись, не торопись - ночь еще очень длинная.
Когда они вышли на балкон проветриться, была уже ночь. Снизу доносились взрывы смеха - там, среди сотен бумажных фонариков, весело отплясывали двойники. Но чиновник смотрел в небо. Бледная призрачная арка колец, алмазная россыпь городов, а дальше - звезды.
- Научи меня, как называются черные созвездия, - попросил он.
Ундина стояла рядом. Ее тело блестело от пота, никак не желавшего испаряться в душном ночном воздухе. Чиновнику было абсолютно безразлично - видит их сейчас кто-нибудь или нет.
- Интересно, - поразилась Ундина, - где это ты узнал про черные созвездия?
- Да так, случайно.
Живот чиновника прижимался к холодным перилам, правое бедро - к теплому бедру Ундины. Чиновник погладил гладкую, скользкую спину.
- Вот это, там, чуть пониже Южной звезды, - оно еще похоже на какое-то животное. Как оно называется?
- Это созвездие Пантеры. - В голосе Ундины появились интонации учительницы младших классов. - Это женский знак, символ жажды духовных познаний, используемый во многих ритуалах.
- А вот это, вверху?
- Голем. Это мужской знак.
- А вон то, похожее на летящую птицу?
- Ворон. Это Ворон. Чиновник замолк.
- Тебя интересует, как Грегорьян меня купил. Хочешь, я расскажу, чем он со мной расплатился?
- Нет, - покачал головой чиновник, - я ничего не знаю и знать не хочу. И все-таки я должен спросить.
Ундина подняла правую руку, сделала еле уловимое движение.

Адамантиновый браслет упал.
Она ловко поймала его в воздухе, поднесла к запястью и снова защелкнула.
- У Грегорьяна есть плазменный резак. Подношение одного из этих жутких стариков, клиентов, в оплату за будущие услуги. Резаки находятся на строжайшем учете, но чего только не сделает человек за хоть вот такусенький шанс обеспечить себе вечную жизнь.
- И это все, что ты получила? Возможность избежать учета?
- Ты забываешь, что и я для него ничего особенного не сделала - только передала тебе послание. Грегорьян хотел, чтобы я посоветовала тебе с ним не связываться. Не слишком серьезное задание. И я, - улыбнулась Ундина, - выполнила это задание самым приятным для тебя способом.
- Он прислал мне руку. - На чиновника накатило воспоминание о пережитом ужасе. - Женскую руку. Он дал мне понять, что ты утонула.
- Знаю, - кивнула Ундина. - Точнее говоря - недавно узнала. - Огромные зеленые глаза смотрели с обезоруживающей искренностью и прямотой. - Ну что ж, самое время приносить извинения. Я пришла, чтобы извиниться за две вещи. За то, что Грегорьян убедил тебя в моей смерти, и за неприятности, причиненные тебе Минтучяном. Об этом я тоже только что узнала.
- Минтучян? - удивленно переспросил чиновник. - А он-то тут при чем?
- Это длинная история, но я постараюсь изложить ее покороче. У мадам Кампаспе, которая учила Грегорьяна и меня, было много способов зарабатывать деньги. Некоторые из них ты бы не одобрил - мадам имела свои моральные принципы, сильно отличающиеся от общепринятых, она сама решала, что хорошо, а что плохо. Когда-то, очень давно, к ней в руки попал чемодан, в точности такой же, как у тебя. Мадам подумала-подумала и занялась производством всякой археологической мелочи для продажи коллекционерам.
- Шайка из Клей-Бэнка!
- Совершенно верно. У нее была целая организация - человек, приставленный к чемодану, агенты, раскидывавшие подделки по бутикам Внутреннего крута, - и Минтучян, вывозивший продукцию из Приливных Земель. С такими организациями всегда возникает одна и та же проблема - рядовые члены привыкают жить чужим умом и проникаются уверенностью, что с ними вечно будут нянчиться. Поэтому, когда мадам Кампаспе уехала, а чемодан сгорел, они прибежали ко мне. Чтобы спросить - как же быть дальше.
А я-то тут при чем? Но они словно не слышали этого вопроса, они хотели, чтобы кто-нибудь сказал им, что делать и что думать, когда вдыхать и когда выдыхать. Они не понимали, что у меня нет ни малейшего желания вытирать им сопли. Отвязаться от них было невозможно, и я решила исчезнуть. Утонуть - по примеру мадам Кампаспе.
Мы с Грегорьяном разбирали вещи, доставшиеся мне по наследству от мадам. Когда я упомянула о своих планах, он вызвался организовать детали инсценировки, за очень скромную цену, но не совсем бесплатно - иначе я бы сразу заподозрила неладное. Он достал в северных биолабораториях клонированную руку, обработал ее под руку утопленницы и нанес татуировки. Правду говоря, я очень обрадовалась, что нашелся добрый человек, освободивший меня ото всей этой скучной возни. Ведьмы всегда крутятся как заведенные, такая уж суматошная профессия. Какое-то время я отсутствовала и очень нескоро узнала о твоих неприятностях. Все это чистая правда. Ну как, простишь?
Чиновник обнял Ундину и не выпускал ее несколько минут, потом они вернулись в комнату.
В следующий раз они вышли на балкон одетыми - воздух стал прохладным.
- Ты знаешь черные созвездия, - сказала Ундина, - и яркие. А можешь ты соединить их в одно?
- Одно?
- Все звезды образуют одно-единственное созвездие. Давай я тебе покажу. Начнем откуда угодно - ну, скажем, с Овна. Проследи за ним, а потом перепрыгивай к следующему созвездию - они являются частями общей, более крупной структуры. Проследи за этим, и ты доберешься до…
- До Космонавта! Да, я вижу.
- Теперь, не забывая о них, рассмотри и черные созвездия - они тоже перетекают друг в друга, образуя вторую непрерывную структуру. Видишь? Следи за моим пальцем - петля вверх, потом вниз я сюда. Видишь? Не обращай внимания на кольца и луны, они эфемеричны. Вот, следи за пальцем. Теперь мы изучили половину неба.
Ты провел большую часть жизни вне планеты, а потому должен быть знаком с обоими полушариями неба, и с северным, и с южным. Соедини их мысленно - одно ты видишь, а другое можешь вспомнить. Они образуют…
И вдруг чиновник увидел. Две переплетенные змеи, одна - сотканная из света, другая - из тьмы. Их кольца заполняли всю сферу. В небе, прямо над головой, светлая змея пожирала хвост темной. Где-то там, под ногами, темная змея пожирала хвост светлой. Свет, поглощающий тьму, поглощающую свет. Вот она, структура. Так было и будет, ныне, и присно, и во веки веков.
Чиновник был потрясен. Всю свою жизнь он прожил внутри одного созвездия, тысячи раз пристально разглядывая его отдельные проявления, - и даже об этом не подозревал. И если от него укрылось нечто настолько очевидное и всеобъемлющее - что еще мог он проглядеть?
- Змеи! - прошептал чиновник. - Боже, в небе полно змей!
Ундина порывисто его обняла.
- Молодец! Жаль, не попался ты мне пораньше, молодым. Из тебя мог получиться настоящий волшебник!
- Ундина, - сказал чиновник. - Что ты будешь делать дальше?
Ундина вздрогнула, секунду помолчала.
- Утром я улетаю на Архипелаг. - Она говорила спокойно, без прежнего ликования, - Сейчас он как раз пробуждается, оживает. В продолжение всего Великого лета Архипелаг - сонное буколическое захолустье, где ничего и никогда не происходит, но сейчас на него словно брызнули живой водой. Люди поднимаются в горы, к самым дворцам, строят из чего попало хибары, размалевывают их такими красками, что глазам больно. Тебе бы понравилось. Музыка, танцы на улицах. Пей местное вино и дрыхни себе до полудня.
Чиновник попробовал себе представить такую картину и не смог, и пожалел, что не может.
- Да, интересно.
Он старался говорить равнодушно и тоже не смог - равнодушие получилось деланным, фальшивым .
- Поехали со мной, - сказала Ундина. - Брось ты свои летающие миры. Я научу тебя самым фантастическим вещам. Ты испытывал когда-нибудь оргазм, длящийся три дня подряд, без передышки? Я тебя научу. Ты беседовал когда-нибудь с Богом? Думаю, Он не откажет, Он же помнит, что за Ним остался небольшой должок.
- А Грегорьян?
- Плюнь на Грегорьяна. - Ундина крепко, до боли, обняла чиновника. - Я покажу тебе полночное солнце.
Чиновник болезненно ощутил в себе некий негнущийся, холодный и жесткий, стержень, не позволявший ему поддаться уговорам Ундины улететь вместе с ней на сказочные блаженные острова. Он хотел - и не мог. Не мог оставить охоту незаконченной. Не мог забыть о долге.
- Не могу, - сказал чиновник. - Мне поручили дело, мне доверяют, я не. могу обмануть людей. Вот разберусь сперва с Грегорьяном и тогда уж…
- Да? Ну и прекрасно. - Ундина сунула ноги в сапожки. Великолепная иносистемная обувь сама собой плотно обтянула щиколотки и икры. - Извини, пожалуйста, но я тороплюсь.
- Не надо так, Ундина.
Ундина надела и застегнула ярко расшитую куртку.
- Мне нужен один день. В крайнем случае - два. Скажи мне, куда ты едешь, и я тебя найду. И тогда - делай со мной что хочешь.
Ундина отступила на шаг и смерила чиновника презрительным взглядом.
- Все мужики идиоты. - В голосе ее звенела ярость. - Да ты и сам, наверное, это заметил.
Не глядя, она подобрала с полу шаль, сброшенную несколько часов назад, накинула ее на плечи, завязала.
- Я не терплю всяких там отговорок и дополнительных условий. Да - нет, только так можно отвечать на мои предложения.
Ундина подошла к двери.
- И предложения эти не повторяются.
Она ушла.
Чиновник присел на край кровати. Ему показалось, что простыни сохранили запах ее духов. Было очень поздно, но снизу все еще доносились крики и смех - двойники, привыкшие жить по внепла-нетному времени, продолжали веселиться.
Чиновник немного посидел и заплакал.

12. СТАРОЕ ШОССЕ

Ты как пыльным мешком стукнутый. Негромкий рокот двигателей напоминал сытое кошачье мурлыканье, флаер летел на юг. Сиденья были глубокие и мягкие, как в ложе оперного театра. Через некоторое время Чу повторила попытку.
- Сколько я понимаю, ты провел эту ночь в приятной компании. Могу только позавидовать.
Чиновник героически смотрел вперед.
- Не хочешь говорить и не надо, как-нибудь перетопчемся. - Чу сложила руки на груди и откинулась на спинку. - Я проторчала в этой хреновине всю ночь без никого, не с кем было словом переброситься - проторчу еще и утро, что со мной сделается.
Тауэр-Хилл остался далеко позади, превратился в маленькое неразборчивое пятнышко. Серые облака соскальзывали с Пидмонта и неслись к Океану над лесами, багровыми, как кровоподтек. Лес кишел бегемотами. Чувствуя непонятный, непреодолимый зов, они суетливо вылезали из грязных нор и слонялись по лесу, чудовищно раздутые от детенышей, которые родятся только после их смерти, в щепки разносили деревья. Дикие твари, встревоженные и обреченные.
Роль пилота исполнял чемодан - чиновник подключил его прямо к органам управления в обход автономной системы. С чемоданом и надежнее, и проще - поправки к курсу можно вводить голосом, безо всяких там кнопок-ручек. Бегемоты валили лес абсолютно бесшумно - двойной, с вакуумной прослойкой фонарь задерживал все внешние звуки, в кабине слышались только убаюкивающее мурлыканье двигателей да негромкое гудение аппаратуры.
И вдруг Чу, пребывавшая все это время в сонном оцепенении, встряхнулась, ударила ладонью по приборной доске и рявкнула:
- А это еще что такое - там, внизу?
- Геданк, - сообщил флаер. - Прибрежный поселок, пристань, сто двадцать три жителя. Самый восточный из региональных эвакоцентров для…
- Да знаю я этот Геданк! А вот что мы здесь забыли? Мы же летим обратным курсом. - Чу крутила головой, пытаясь сориентироваться. - Мы же летим на север! Как это вышло? Почему мы снова над рекой?
С высоты плывущий по реке телятник казался игрушечным корабликом, эвакуаторы, суетившиеся на палубе, - маленькими черными жучками. К югу от поселка виднелись жалкие останки лагеря для переселенцев. Вяло хлопала по земле сорванная с кольев палатка, похожая сейчас на какое-то издыхающее чудовище. Рядом с пристанью - прямоугольные загоны, битком набитые переселенцами. По сходням на телятник течет тоненькая людская струйка - ну как же, ведь каждого несчастного нужно проверить и записать.
- Заходи на посадку, - скомандовал чиновник. - Ну, скажем, на то поле с дынями, к западу от поселка.
Флаер широко расправил крылья, выкинул тормозные парашютики и начал снижаться.
Как только его колеса коснулись земли, белесые дыни внезапно вытянулись, выпустили крохотные лапки и бросились врассыпную, не дав даже толком себя рассмотреть. На поле не осталось ничего, кроме пожухлой травы; скоро эту траву будут щипать рыбы. Вдали виднелись покосившиеся навесы и обшарпанный, с провалившейся крышей и черным проемом вместо двери сарай. Все готово к приему новых жильцов, подводных фермеров или водяных мышей, кого уж там пошлют боги прилива. Фонарь мягко ушел назад, спрятался в корпусе флаера.
И сразу в кабину ворвался ветер, налетавший, казалось, одновременно со всех сторон. Воздух резвился, как веселый лопоухий щенок.

Предыдущая страница 15 Следующая страница


Путь прилива 16

- Ну и? - повернулась Чу.
Чиновник извлек из чемодана тонкую металлическую трубку. Подкинул ее в руке и направил на Чу.
- Мотай отсюда.
- Чего-о-о?
- Тебе, полагаю, приходилось видеть такую штуку. И ты хочешь, чтобы я ее применил. Вылезай.
Чу посмотрела на блестящий, совсем безобидный с виду предмет, на крохотное, словно от укола иголкой, отверстие, направленное прямо ей в сердце, затем перевела взгляд на непроницаемую маску чиновника. Короткий удар костяшками пальцев, и флаер распахнул боковую дверцу. Чу выбралась наружу.
- Сколько я понимаю, ты не намерен объяснить мне, в чем дело?
- Я полечу на Арарат без тебя. Ветер дул Чу прямо в лицо, немилосердно трепал жесткие, как иглы дикобраза, волосы.
- А я-то думала, мы с тобой подружились.
На лице лейтенанта внутренней безопасности, решительном и некрасивом, не было ни малейших следов обиды - только искреннее недоумение.
- Подружились, - передразнил чиновник. - Продаться Грегорьяну, делать по его заданию подлости, докладывать о каждом моем шаге, а потом… Нет, какую же надо иметь наглость, чтобы после всего этого говорить о дружбе.
Чу застыла, каменный островок среди бушующего океана травы.
- Давно ты это знаешь? - И ведь никакой в голосе вины, никакого раскаяния - только удивление и любопытство.
- С тех пор, как Минтучян украл мой чемодан. В черных, узко прищуренных от ветра глазах - полное непонимание.
- Я знал, что отраву эту накапал мне кто-то из вас двоих. Сперва я грешил на Минтучяна. Но он - просто мелкий жулик, член шайки, подделывавшей археологические находки. И даже там он был на третьих ролях - отвозил товар в Порт-Ричмонд.
Он украл чемодан, чтобы возобновить промысел. Но грегорьяновские громилы успели уже убедиться, что чемоданчик мой не так-то и прост, все норовит сбежать и вернуться к хозяину. Минтучян этого не знал. Следовательно, он не работает на Грегорьяна. Следовательно, искомый предатель не он, а ты.
- Вот же мать твою! - Чу раздраженно сплюнула, зашагала прочь, но тут же остановилась и обернулась.
- Послушай, ты ведь совершенно незнаком с местной обстановкой и…
- Придумай что-нибудь новенькое. I
- Да ты же не дослушал меня до конца! Я… Слушай, ну что мы с тобой так разговариваем. Растряси немного свою задницу, выбирайся из флаера, становись напротив, обсудим все в нормальной обстановке - глядя друг другу в глаза и без крика.
Чиновник слегка повел металлической трубкой.
- Не то у тебя положение, чтобы ставить какие-то условия.
- Ну так пристрели меня. Пристрели или поговорим - или одно, или другое.
Ишь как глазками-то сверкает, подбородок выпятила. Чиновник обреченно вздохнул и вылез на землю.
- Хорошо. Говори. Ну что ты можешь мне сказать?
- Что надо, то и скажу. Согласна, я и вправду брала у Грегорьяна деньги. А что тут удивительного, я же в самый первый день сказала тебе, что все планетные правоохранительные органы насквозь продажны. И опять же неудивительно - ведь моего жалованья не хватает даже на оперативные расходы! Молчаливо предполагается, что мы зарабатываем себе на хлеб, приторговывая служебными тайнами, выполняя поручения противника. А если кто шибко принципиальный, так ищи себе другое занятие или подыхай с голоду.
- Приготовься к взлету, - сказал чиновник флаеру. Его мутило от отвращения, хотелось поскорее закончить бессмысленный разговор и взмыть к облакам, подальше от человеческой грязи. Судя по всему, эти чувства отчетливо отразились на его лице.
- Ты полный идиот! - торопливо заговорила Чу. - Если бы не я, Грегорьян сто раз бы тебя убил. Ну, подкинула я тебе в постельку пару дохлых ворон - тоже мне большое дело. Я не делала ничего такого, чего не сделал бы на моем месте каждый оперативник. Да что там, чуть не каждый из наших согласился бы оказать Грегорьяну гораздо большие услуги. Знаешь, почему ты до сих пор не убит? Я убедила Грегорьяна, что в этом нет никакой необходимости, вот почему. Без меня ты не вернешься из Арарата.
- А с тобой вернусь?
- Не забывай, - гордо вскинулась Чу, - что я офицер. Я вытащила бы тебя оттуда живым. Слушай меня внимательно. Ты схватился за совершенно непосильную для себя задачу. Или возьми меня с собой, или вообще не лети в Арарат. С Грегорьяном ты не договоришься и не справишься. Это же псих, человеконенавистник. Так бы он думал, что я у него на подхвате, и мы бы с тобой его взяли. Но в одиночку? У тебя нет и одного шанса на миллион.
- Весьма благодарен вам за рекомендации и сердечную заботу.
- Да кончай ты эту… - Чу замолкла и прислушалась. - Что там у них происходит?
Со стороны реки доносились голоса. Расстояние приглушало выкрики, команды и проклятия, смешивало Их в ровное, однородное гудение. Чиновник обернулся.
Внизу на пристани разгоралось настоящее сражение. Толпа переселенцев смела загородки и теперь теснила отступающих солдат. Мелькали дубинки, во все нарастающий ропот врывались жесткие звуки ударов, треск ломающегося дерева.
- Вот же придурки, - вздохнула Чу.
- Так в чем там дело?
- Они вывели людей слишком рано, упаковали их в загоны слишком плотно, обращались с ними слишком грубо, ничего им не объясняли. Хрестоматийный пример непреднамеренной провокации беспорядков. При таких условиях вспышка почти неизбежна, ее может вызвать любая мелочь - расшибленная голова, дурацкий слух, да хоть просто кто-то нечаянно пихнет соседа локтем. - Чу задумчиво постучала себя пальцем по подбородку. - Да, зуб даю, так у них и вышло.
Телятник спешно отваливал от пристани, команда явно хотела избежать беспорядков на борту. Отчаявшиеся люди прыгали следом; по большей части они падали в воду, тех же, кому удавалось вскочить на отплывающий корабль, сталкивали в воду матросы. Отступившие эвакуаторы перегруппировались под укрытием каких-то сараев. Сверху все было видно как на ладони, движения людей казались медленными, даже ленивыми. Понаблюдав за происходящим с минуту, Чу решительно расправила плечи.
- Долг зовет. Придется тебе гробить себя в одиночку, без моей помощи. Нужно сбегать вниз, выручить этих раздолбаев. Ну так что? - Она протянула чиновнику руку. - Без обид?
Чиновник мялся в нерешительности. Вся его злость, все недавнее напряжение куда-то исчезли. Он переложил трубку в левую руку и пожал узкую твердую ладонь.
Перед продолжавшей наступать толпой вспыхнули плотные шарики грязно-оранжевого дыма - эвакуаторы применили смирительные гранаты; ровный, почти мирный гул голосов резко взмыл, превратился в угрожающий рев. Мысль о том, чтобы спуститься туда, по своей доброй воле, приводила чиновника в ужас.
- А тебе не понадобится помощь? У меня не очень много времени, но если…
- Тебя учили подавлять беспорядки?
- Нет.
- Ну и гуляй.
Чу вытащила из кармана сигару, направилась было вниз, но тут же обернулась:
- Не забыть бы поставить свечку. За упокой твоей души.
Она смотрела на чиновника и не двигалась, словно не желая порвать последнюю ниточку.
Чиновник понимал, что нужно что-то сделать, что необходим какой-то жест. Что другой на его месте догнал бы Чу, облапил бы ее на прощание…
- Передай привет этому самому твоему супругу. Скажи ему, что я сказал, что ты очень хорошая и послушная девочка - пока спишь зубами к стенке.
- Сучий ты кот.
Чу коротко улыбнулась, сплюнула и ушла.
Флаер снова летел на юг.
- Так что, нужен тебе еще этот карандашик? - поинтересовался чемодан.
Чиновник недоуменно взглянул на металлическую трубку, пожал плечами и закинул ее в чемодан. Он немного поворочался, устраиваясь в кресле поудобнее. Болели плечи, дико гудела голова.
- Как будет город, скажешь.
Они летели над заброшенными полями, безжизненными поселками, дорогами, по которым никто не ходил и не ездил. Эвакослужба прочесала эту землю под гребенку, оставив после себя только блокпосты, брошенные грузовики и огромные, абсолютно невразумительные знаки, ярко намалеванные на дорожном полотне и крышах. Потом пошли болота, следы человеческой деятельности стали попадаться все реже и в конце концов совсем исчезли.
- Начальник? Тут с тобой хотят поговорить.
Чиновник пребывал в том неопределенном состоянии, когда сны пытаются выплыть на поверхность, но никак не могут. И слава Богу, что не могут. Голос чемодана вытащил его из дремотного болота:
- Это еще что?
- В мозгу флаера висит какая-то посторонняя программа - нечто вроде квазиавтономного конструкта. Не то чтобы совсем агент, но независимости побольше, чем у обычных интерактивников. Проявилась и возжелала с тобой побеседовать.
- Выпускай.
- Привет, ублюдок. - Вместо обычной деловой скороговорки флаера - злобный, преувеличенно жизнерадостный голос. - Надеюсь, я ни от чего тебя не оторвал.
У чиновника перехватило дыхание, волосы на затылке зашевелились.
- Вейлер! Ты же умер.
- Да. И самое паскудное, что я умер из-за такого, как ты, ничтожества. Из-за тебя, который и представить себе не может всего богатства утраченной мной жизни. Из-за полного идиота, осмелившегося путаться у волшебника под ногами.
Над головой проплывали тучи, темные и четко очерченные.
- Можешь переадресовать все свои претензии Грегорьяну, ведь это он…
Чиновник оборвал себя на полуслове. Какой смысл вступать в дискуссии с записанным в машинной памяти огрызком личности умершего человека.
- Это все равно что спорить с океаном, в котором тонешь. Волшебник - не человек, его прозрение, мотивация его поступков огромны, безличны, лежат далеко за пределами нашего понимания. Неисповедимы.
- И все же она есть, эта мотивация. Вот, скажем, зачем ты здесь?
- Грегорьян попросил рассказать тебе некую историю.
- Валяй.
- В некотором царстве, в некотором государстве…
- Господи, спаси и помилуй!
- Понимаю. Ты много раз слышал эту историю и хочешь рассказать ее сам. - Чиновник молчал. Через некоторое время лже-Чу начал снова:
- В некотором царстве, в некотором государстве жил да был портняжный подмастерье. Он таскал рулоны ткани, мерил их, если надо, а когда мастер садился ткать - качал ткацкий станок. Они жили в королевстве дураков и жуликов. Король этого королевства был дураком, а мастер, на которого работал мальчик, - жуликом. Мальчик никогда не видел нормальных людей и был вполне доволен таким существованием.
Король жил во дворце, которого никто не мог увидеть, - однако все восхищались королевским дворцом, называли его самым прекрасным дворцом в мире. Король обладал сказочными сокровищами, до которых было невозможно дотронуться, - однако все его подданные говорили, что сокровищам этим нет цены. Законы, издаваемые королем, почитались за мудрейшие со дня сотворения мира - хотя никто не мог понять в них ни слова.
Однажды портного вызвали к королю. «Я хочу, чтобы ты сшил мне новое платье, - сказал король. - Самое прекрасное платье на свете».
«Слушаю и повинуюсь, - ответил жуликоватый портной. - Мы, - он шарахнул мальчишку по уху, - не будем ни пить, ни есть, не будем знать ни сна, ни отдыха, пока не сошьем для Вашего Величества наряд, равного которому нет и не было в мире. Мы соткем: для королевского платья ткань, такую нежную и прозрачную, что дураки попросту не смогут ее увидеть».
Сгибаясь под тяжестью гарантийных писем и наиценнейших опционов на товарные фьючерсы, мастер и подмастерье вернулись в портняжную мастерскую. «Принеси мне этот изумительный лунный шелк, - скомандовал мастер, указывая на пустую шпульку, валявшуюся в заросшем паутиной углу. - Только осторожнее! Если ты замараешь своими грязными лапами нить, я выдеру тебя как Сидорову козу».
Мальчик удивился, однако не посмел спорить.
Мастер сел за ткацкий станок. «Качай! - приказал он. - Нам предстоит огромная работа. Сегодня мы не будем спать».
И какие же страдания пришлось вынести мальчику! Журналисты, дружки жулковатого портного, распространили известие о заказе по всему королевству. Высочайшие сановники и виднейшие бизнесмены, разнообразные знаменитости и ярчайшие звезды средств массовой информации - все они платили крупные взятки за право посмотреть, как идет осуществление важнейшего государственного проекта. Они изумленно таращились на мастера, продергивавшего ничто между пустыми рамами ткацкого станка, на вращение пустых шпулек, просили - и никогда не получали - разрешения потрогать голые бамбуковые палки, на которых, как считалось, были намотаны рулоны драгоценных тканей. Когда же портной отвешивал мальчику затрещину, они умудренно кивали головами и говорили: «Ах, какой у него темперамент! Этот человек - истинный художник!»
И все эти люди дружно нахваливали работу мастера - иначе их объявили бы дураками, а кому же хочется быть дураком?
Тем временем подмастерье не ел, не спал. Чтобы не уснуть, он глотал амфетамины целыми горстями - не мудрено, что к завершению работы у него почти съехала крыша. Для полной радости, все его хилое тельце было в синяках и ссадинах. Сохрани мальчонка способность мыслить здраво, он, пожалуй, и угробил бы мастера. Однако массовая истерия - болезнь заразная; мало-помалу он поверил хозяину и посетителям, восхищавшимся будущим королевским нарядом, и преисполнился гордости за свое участие в столь великом свершении.
И вот наступил день презентации. «Где мое новое платье?» - вопросил король. -«Вот, Ваше Величество, - ответил портной, показывая пустые руки. - Разве оно не прекрасно? Обратите внимание на блеск и переливчатость ткани. Одни лишь мудрые способны узреть ваше новое платье, насладиться его совершенством - так тонко соткали мы ткань, так искусно ее раскроили. Для дураков это платье невидимо - на то они и дураки».
Но почему, спросишь ты, король попался на такую дешевую уловку? Потому, что уловка эта великолепно согласовывалась со всей его прежней жизнью. Вера в собственное свое благородство приучила короля видеть вещи, в природе не существующие. Ни секунды не колеблясь, он разделся догола, а затем, с помощью услужливого портного, облачился в семь слоев пустоты.
В честь нового платья короля был объявлен государственный праздник. Портной получил столько премий, наград, прав на недвижимость и привилегированных акций, что смог бросить работу. Он прикрыл свою лавочку, а мальчика вышвырнул на улицу.
Так вот и вышло, что этот наш подмастерье, полумертвый от голода и недосыпа, по уши накачанный наркотиками, оказался на пути королевского кортежа, в стройных рядах пролетариата, восхищавшегося новым платьем короля. Пролетарий - он тоже не дурак, ему тоже не хочется прослыть дураком.
Однако перенесенные лишения дали мальчику новую, высшую остроту восприятия. Все восхищались новым платьем, он же не видел даже короля, он видел только голого, довольно толстого старика.
«Так что же это получается, - спросил себя мальчик. - Неужели я дурак?» Ответ не вызывал никаких сомнений: да, он дурак. Ведь он не видит того, что видят умные люди. В тоске и отчаянии, сам не -| зная, как это вышло, он завопил: «А король-то голый!»
Все озадаченно смолкли. Кортеж остановился. Придворные и король не знали, куда деть глаза, на их лицах появилось замешательство. Вдоль улицы прокатился шепоток; тихий сперва, он становился все громче и громче. Люди увидели правду, которую они не признавали прежде, из страха показаться дураками. На короле не было никакого платья - ни нового, ни хотя бы старого.
Тогда они восстали, убили короля, и всех его при дворных, и всех его чиновников. Они сожгли парламент, а заодно и арсенал. Они стерли с лица земли бараки, церкви и магазины, все без исключения заводы и фермы. Пожары полыхали целую неделю. Зимой наступил голод, вслед за голодом чума.
Весной новорожденная республика начала казнить врагов народа. Первым казнили мальчика.
В кабине повисла гробовая тишина.
- Тебя даже могила не исправила, - сказал наконец чиновник. - Все такой же весельчак.
- Ни один эпизод твоего пребывания на Миранде не был случайным, - снова заговорил Вейлер. - Всем дирижировал Грегорьян. Это он научил тебя видеть черные созвездия и объемлющую их структуру. Он организовал твою встречу с Лисом. Именно Грегорьян подсунул тебе в постель ведьму, только благодаря ему ты сумел хоть краешком глаза ознакомиться с неограниченными возможностями человеческого тела. Ты его не видел, но он все время был с тобой рядом. Он научил тебя многому. Теперь, когда я умер, ему нужен ученик. Он хочет, чтобы ты прилетел в Арарат, для завершения подготовки.
- Он что, и вправду думает, что я соглашусь?
- На первой ступени ученичества учитель раз рушает старую, привычную для ищущего систему ценностей. И он это сделал, так ведь? Он показал тебе, что прежние учителя насквозь прогнили, что они недостойны твоей лояльности.
- Заткнись.
- А что, разве неправда? - расхохотался Вей-лер. - Нет, ты скажи, разве неправда?
- Заткни его, - сказал чиновник, Чемодан отключил Вейлера.
Арарат вставал из болот с мощью и неизбежностью настоящей горы. Чуть покатые террасы жилых кварталов сливались в неровные плоскости. Затем следовали более крутые склоны торговых районов. Вершину занимали административные учреждения я вспомогательные службы. Единая структура, неровными ступеньками вздымающаяся вверх, к остроконечной центральной башне. Покрытый зеленью, город должен был казаться элементом естественного пейзажа, своевольным одиночкой, отбившимся от близлежащей гряды холмов. Сейчас же, когда растительность пожухла и съежилась, обнажив темный, как грозовая туча, камень с черными провалами окон и дверей, он превратился в нечто гротескное и чудовищное, в декорацию какой-то забытой трагедии из бурного прошлого рода человеческого.
- Ты сумеешь сесть в городе? - спросил чиновник.
- В каком еще городе?
- Как это в каком? - поразился чиновник. - Ты что, не понимаешь, что вон та, прямо по курсу, куча булыжников - город?
- Послушай, начальник, ты что-то путаешь. Перед нами нет никаких куч, даже собачьих. Тридцать миль болотистой равнины.
- Это уже ни в какие ворота не… А почему же мы тогда пошли на вираж?
- Какой вираж? Флаер летит без малейшего крена, строго по прямой, на юг.
- Ты огибаешь Арарат.
- Перед нами ничего нет.
- Мы уклонились к западу.
- Ничего подобного.
Город, бывший прежде прямо по курсу, уходил направо.
- Ладно, поверь мне на слово. Чем ты можешь объяснить различие того, что мы с тобой видим? Чемодан секунду помедлил.
- Защищенная установка, больше ничего не придумаешь. Слыхал я про такие штуки - секретные объекты, невидимые для машиннбго восприятия. Я получаю приказание не видеть объект - и не вижу. И даже не знаю, что получил приказ. Нет для меня этого объекта - и все тут.
- Ты сумеешь совершить посадку по устным указаниям?
- Слепой полет? Знаешь, начальник, не стоит нам связываться с защищенной установкой. Вот получу я от защиты приказ пикировать, и впилимся мы в эти твои булыжники, костей не соберешь.
- М-да.
На самом горизонте проглядывала свинцовая полоска Океана, втиснутая между землей и низко нависшими облаками. Вокруг Арарата тускло поблескивали озера и болотины - гиблая трясина, здесь и леший утонет. Единственная дорога вела на запад, она упиралась в широкую поляну, а затем терялась в лесу. Вот по этому шоссе и ездили, скорее всего, в город - пока он был настоящим городом. На поляне виднелся флаер, окруженный целой россыпью наземных машин. И - ни души.
- А их-то ты видишь? - спросил чиновник.
- Да.
- Вон туда и садись.
Открываясь, фонарь кабины издал звук, очень похожий на вздох.
- Я не могу пойти с тобой, - сказал чемодан. - Сидя здесь, я могу заблокировать вмешательство Грегорьяна. Мозги флаера забиты какими-то паразитными программами, за ним нужен глаз да глаз. Смоется, а мы сиди здесь и кукуй. Или похуже еще что придумает - с него теперь станется.
- Да? Так ты мне, собственно, и не нужен. - Чиновник вылез на землю. - Не вернусь через несколько часов - отправляйся на поиски.
- Усек.
Чиновник взглянул на шоссе. Отчетливо прорисовывавшееся с высоты птичьего полета, оно оказалось почти неразличимым отсюда, с земли. За долгие годы небрежения бетонное полотно покрылось песком, заросло мелким колючим кустарником. К счастью, кто-то расчистил посередине узкий проход. Расчистил только до края поляны - здесь неизвестный благодетель (уж не сам ли Грегорьян?) решил, что хорошенького - понемножку, и бросил свой бульдозер. Чиновник обследовал все грузовики и вездеходы, надеясь найти среди них работоспособный. Пустой номер: полтора десятка машин, и хоть бы одна батарея. Ладно, доберемся на своих двоих, мы люди не гордые. Он прихватил с переднего сиденья одного из вездеходов телевизор - пригодится, чтобы слушать метеорологические сводки. Город был совсем рядом, тяжелая громада заслоняла полнеба, упиралась прямо в зенит.
По обеим сторонам дороги - глухая, непроглядная чаща. Непроглядная - для всех, кроме бегемота. Чиновнику очень не хотелось встречаться с бегемотом.
Мягкая почва сохранила кое-где следы человеческих ног, неизменно направленные вперед, к городу. К Грегорьяну. И - никаких признаков, чтобы по дороге проезжала хотя бы одна машина, если не считать того самого бульдозера.
Чиновник на секунду задумался, почему грузовики-вездеходы, с таким трудом проломившиеся через лес, по давным-давно заброшенному, почти исчезнувшему шоссе, были оставлены на поляне. А с другой стороны - что же тут странного? Он почти видел всех этих глупых стариков, богатых попрошаек, ковыляющих к Арарату, чтобы получить второе рождение. Пилигримам не подобает приближаться к святой горе на машинах - пусть еще скажут спасибо, что их не заставили ползти на коленях, отбивая земные поклоны. Они пришли сюда, ослепленные страхом и неуверенностью, в дерзкой надежде обменять свои богатства на бессмертие. Скорее всего, жалкие эти побирушки вызывают у волшебника не только презрение, но и нечто вроде снисходительного уважения. Чтобы пройти столь долгий и опасный путь, нужно обладать незаурядным - хотя и несколько гротескным - мужеством.
Холодало. Чиновник слегка поежился, радуясь, что не забыл надеть куртку. Над лесом висела тяжелая, угрожающая тишина. Стоило чиновнику подумать о тишине, как откуда-то слева, из глубины болот, донесся отчаянный, душераздирающий вопль. Звериный - и почти человеческий. Чиновник заставил себя сосредоточиться на ходьбе, глядеть только под ноги и вперед, аккуратно переставлять ноги, считать шаги. Его накрыло волной жуткого, непереносимого одиночества.
Да и то. Он же абсолютно изолирован от мира. Одного за другим он оставил позади всех своих друзей, союзников и советчиков. Ни одного знакомого, хотя бы случайного, на всем пространстве отсюда до самого Пидмонта. Он чувствовал себя потерянным, опустошенным; темная громада закрывала небо - но не становилась ближе.
Прежний опыт сыграл с чиновником злую шутку. Человеку, привыкшему к жизни в летающих мирах, в орбитальных городах глубокого космоса, неизбежно кажется, что объект, заполняющий чуть не все поле зрения, находится где-то здесь, совсем рядом. Вершина Арарата все так же нависала над головой, черная и безжизненная.
Сгущавшиеся сумерки быстро высасывали из воздуха последние остатки дневного тепла. «Что же все-таки, - думал чиновник, - я там увижу?» Странным образом, он уже не надеялся на встречу с Грегорьяном. Не мог себе представить, как будет выглядеть эта встреча. Гораздо правдоподобнее казалась другая картина - заброшенный, абсолютно безлюдный город, пустые улицы, многократным эхом повторяющие звук каждого шага, черные провалы окон и дверей. Ничто, находящееся нигде, пустой номер, логическое завершение этого поиска, сплошь состоявшего из пустых номеров. Чем больше чиновник думал, тем более вероятным казался такой исход. Последняя шутка Грегорьяна.
Восемьсот (левая) тридцать семь (правая), восемьсот (левая) тридцать восемь (правая)…
И все же он чувствовал удовлетворение. Не так уж, в конце концов, и важно - найдет он там кого или нет. Он не уклонился от цели, несмотря на все уловки волшебника, И какая разница, что его руководители мелочны и своекорыстны, а сама Система прогнила насквозь, обречена на гибель. Он не изменил себе, это - самое главное. И остается еще вполне достаточно времени, чтобы осмотреть Арарат и вернуться до наступления Великого Прилива. Тогда работа будет завершена. И - домой.
В воздухе проплыла белая точка. Вторая, затем третья - слишком маленькие для цветов, слишком большие для пылинок. Холод становился невыносимым. Чиновник взглянул вверх. Когда же это успели облететь все листья? Голые деревья, черные скелеты на фоне темно-серого неба. И опять белые точки, пятнышки.
А потом пятнышек стало очень много, бесчисленные их миллионы заполнили все пространство между чиновником и Араратом, придали этому пространству плотность и размеры, ясно выявили непройденное еще расстояние.
- Снег, - поразился чиновник. Холод - радость не самая большая, однако чиновнику и в голову не пришло повернуть назад. «Мелкие неудобства, дело житейское, как-нибудь потерпим». В надежде согреться, он припустил рысцой; телевизор - его приходилось нести в руке - болезненно колотился о бедро. Изо рта чиновника вырывались маленькие облачка пара. Мягкие, пушистые хлопья оседали на деревьях, укутывали тропу, всю землю. Чиновник оглянулся. Ближние его следы были черными, отчетливыми, но вдали они серели, смягчались, исчезали совсем.
Он включил телевизор. Серый дракон извивался, снова извивался, хищно наползал на Континент. Грозовые облака.
- …Начали таять!- кричал возбужденный, срывающийся голос. - На ваших экранах уникальные кадры, снятые нашей съемочной бригадой из космоса…
Чиновник переключился на другой канал.
- …Постарайтесь найти хоть какое нибудь укрытие.
Тропа петляла среди деревьев, плоская и ужасающе монотонная. Чиновник запыхался, сбавил шаг, перешел на прежнюю неспешную рысцу. Уютный, домашний голос диктора рассказывал «дорогим телезрителям» о людях, чуть не ставших жертвами стихийного бедствия. О чудесных спасениях в Песчаной провинции, об опасной работе летчиков-спасателей, с риском для собственной жизни подбирающих людей с Побережья. Чиновнику сообщили, что милиция поднята по тревоге, что воздушные патрули перешли на удлиненные, шестичасовые вахты. Настоятельно порекомендовали ему мотать из Приливных Земель, и поскорее, пока не пришла первая волна Прилива. Напомнили, что до прихода волны остается не меньше двенадцати и никак уж не больше восемнадцати часов. Что он не должен спать. Что он не должен терять время на еду. Что он должен взять ноги в руки и куда-то там бежать. Куда?
Снег падал так густо, что не стало видно деревьев. Мучительно болели пальцы ног.
- …Что делать при переохлаждении, слушайте наши рекомендации! - кричал телевизор. - Ни-когда не растирайте обмороженные участки кожи. Отогревайте ее постепенно, чуть тепловатой водой…
Голоса дикторов звучали возбужденно, почти экстатически. Их лица раскраснелись, глаза сверкали. Обычная реакция на стихийное бедствие - людей распирает сознанием собственной значимости, они считают каждое свое слово, каждое действие критически важным. Чиновник пробежался по каналам и нашел женщину, рассказывающую про прецессию полюсов. При помощи карт и глобусов она объясняла хорошо известный факт, что на Миранде наступает великая зима, что теперь планета будет получать меньше солнечной (просперской? просперианской?) радиации, чем прежде.
- …Однако неизбежно и наличие обратных эффектов - эффектов, которые сделают похолодание не столь резким. Тонкие механизмы отрицательной обратной связи, неизменно присущие природе, обеспечат…

Предыдущая страница 16 Следующая страница


17 Майкл Суэнвик

Ручка телевизора стала холодной как лед, как раскаленный лед, чиновник не мог ее больше держать; сделав над собой усилие, он разжал онемевшие пальцы. Телевизор мягко провалился в снег, чиновник облегченно вздохнул и сунул ладонь под мышку. Он ковылял вперед, обхватив себя для тепла руками. В какой-то момент сзади раздались голоса, окликавшие чиновника по имени, но он шел не останавливаясь, голоса звучали все тише, пока не заглохли совсем. Он снова был один.
А потом он споткнулся и упал.
Чиновник упал с размаху, не успев выставить руки, и какой-то момент лежал неподвижно, почти наслаждаясь болью, охватившей все его тело. Правую руку и правую сторону лица он не чувствовал. Он не мог поверить, что дошел до такого жалкого состояния, не сумев совладать с сущей ерундой, каким-то там холодом. И постепенно понял, что пора возвращаться. Дальнейшее упорство бесполезно. Идти дальше - верная смерть.
Он поднялся на ноги, покачнулся и чуть не упал снова. Вставая, он слегка развернулся и не был теперь уверен, где тут «вперед», а где «назад». Снег валился сплошной массой, залепляя глаза. Чиновник почти ничего не видел. Слева и справа - смутные, еле различимые серые полосы, скорее всего - деревья. Отпечаток тела уже исчез, начисто, словно его и не было.
Чиновник пошел назад.
Собственно говоря, это была игра в орлянку - с равной вероятностью могло оказаться, что он идет назад, к флаеру, и вперед, может быть, к Арарату, а скорее, - к смерти. Чиновнику хотелось бы выбрать путь как-нибудь получше, ненадежнее, но он не знал, как это сделать. Он совсем потерял ориентировку, да и голова что-то плохо думала. Он не чувствовал сейчас ничего, кроме острых клыков холода, вонзавшихся, кажется, уже в самые внутренности. Его лицо окаменело, каждый шаг давался с огромным трудом - ледяные иглы боли пронзали мышцы ног, делали их жесткими, непослушными. Чиновник сжимал зубы и шел. Назад?
Через какое-то совершенно неопределенное время он понял, что точно идет не в том направлении - иначе давно наткнулся бы на брошенный телевизор. Мысль, что столько трудов потрачено понапрасну, даже во вред - ведь теперь путь к спасению стал еще длиннее, - ужасала. Чиновник гнал эту мысль сколько возможно, но был в конце концов вынужден признать свою ошибку.
Он повернул назад.

Илогда чиновнику казалось, что он оглох, - такая тишина окутала заснеженный лес.
Ступни давно уже не болели - чиновник просто перестал их чувствовать, но теперь онемение распространялось выше, захватывало икры. Безумно болели глаза. И лоб - наверху, у края волос, и вроде как внутри. Голова гудела, дьявольские голоса наперебой бубнили какие-то непонятные, лишенные всякого смысла слова.
А потом парализующая немота поднялась еще выше, колени чиновника подломились, и он упал.
И не поднялся.
Чиновник лежал, неспособный пошевелиться, лежал очень долго, только эта длительность измерялась не временем, а чем-то другим. Он слышал звуки машин, которых здесь не было и быть не могло, и понимал, что это - галлюцинация. Он начинал ощущать блаженное, умиротворяющее тепло. Вот и по телевизору про это что-то такое говорили. Да вставай же ты, ублюдок, думал он. Ты обязан встать. Откуда-то издалека донеслось равномерное поскрипывание, а затем чиновник увидел сапоги, пару черных кожаных сапог, прямо перед своим лицом. Крупный, широкоплечий человек присел на корточки, подсунул под чиновника руки, поднял его с земли и встал. Снег валился не переставая, но теперь сквозь серую пелену смутно различалось оранжевое пятно - грузовик, или вездеход, или что-то еще в этом роде.
Чиновник взглянул в лицо своего спасителя, ка-менно-непроницаемое и в то же самое время полное тепла. Тепла - и какой-то доброй, благожелательной силы. Ну прямо тебе актер, играющий папашу «строгого, но справедливого». Яркие, правильно очерченные губы изогнулись в улыбке, улыбка расползалась дальше и дальше, постепенно она захватила все лицо, превратила розовые щеки в веселые, лукавые шарики. Левый глаз заговорщически подмигнул.
Вот он, значит, какой этот Грегорьян.

13. ВИД С ВЫСОТЫ

Вокруг костра сидели трое.
Ночь была очень холодная. Чиновник курил гашиш - с небольшой
примесью амфетаминов, чтобы не так клонило в сон. Грегорьян заботливо подносил ему трубку, уговаривал затягиваться поглубже и держать дым в легких как можно дольше. Голова чиновника гудела, собственные ноги казались невероятно длинными. До ступней, пожалуй, и за сутки не дойдешь. Одинокий и беспомощный, затерянный на склоне чудовищной горы, он ощущал, однако, полное спокойствие и ясность, прозрачность мыслей, его мозг словно подключил ся к звездному разуму вселенной -
или к древней мудрости, лежавшей в основании черепа, в мозжечке, как лунный камень в спекшемся комке копролитов и костей саблезубых тигров. На какое-то время он утратил всякую связь с реальностью, погрузился в подводные пещеры восприятия - искатель золота затонувших испанских галеонов. Потом чиновник выдохнул. Внешний мир встал на место, окутался огромным облаком дыма.
Снег давно перестал.
Грегорьян докурил трубку, выколотил о каблук, дочиста выскреб чашечку.
- А ты знаешь, каким образом потерялся Арарат? - спросил он. - Интересная история.
- Расскажи, - попросил чиновник. Их компаньон промолчал.
- Первый, ключевой момент, без которого не было бы всего остального. Верхняя часть города расположена над отметкой самого высокого зимнего прилива. Ну, конечно же, первая волна накрывает Арарат полностью, но он и построен с расчетом на такую нагрузку. Долго ли, коротко ли, но шторм утихает, и наша верхушка превращается в остров. Такой себе сухой пятачок, очень удобный с военной точки зрения: совершенно изолированный, укрепить его проще простого, защищать от противника - и того проще. В период Третьего воссоединения Оборона Системы организовала здесь планирующий центр. Тогда-то его и прикрыли защитой. Вполне возможно, что подобных засекреченных объектов на планете десятки.
Волшебник поворошил костер, в небо рванулся вихрящийся сноп искр.
- Как и обычно, ОС замаскировала свою причастность к этому делу, действуя через некую гражданскую организацию, находившуюся под номинальным руководством Отдела экспансии цивилизации, причем контроль над этой организацией осуществлялся через еще одну липовую гражданскую организацию - специально для этого созданную. Во время все того же Воссоединения, в конце фазы активных боевых действий, произошла реорганизация, и тогда…
Слова накатывались размеренными, монотонными волнами; чиновник слушал вполуха - его интересовал не столько рассказ, сколько рассказчик.
Грегорьян сидел на корточках, чуть упираясь в пол длинными мощными руками; сейчас этот добрый папаша напоминал скорее зверя, чем человека. Зверя опасного, подобравшегося перед прыжком. На широком лице играли багровые отблески костра, ярко вспыхивали зубы оскаленного в ухмылке рта.
- Проходили десятилетия. Организации возникали и ликвидировались, поглощали друг друга, передавали друг другу права и обязанности, выбирали новое руководство, отделялись от родительских структур, чтобы вести самостоятельное существование. К тому времени, как Океан отступил и началась Великая весна, Арарат намертво завяз в политических хитросплетениях Системы. Вытащить его из этой трясины, рассекретить, не было никакой возможности.
Это какая же глупость, какой идиотизм! Целый город, огромный труд, измеряемый сотнями тысяч человеко-лет, пал жертвой канцелярских дрязг. И это - всего лишь крохотный пример, дающий представление о невидимой сети нелепостей и бессмыслиц, которой опутали нас власти предержащие.
Голос Грегорьяна казался до жути знакомым, да и лицо его, если присмотреться получше, было исправленным и дополненным изданием лица Корды.
- Красиво говоришь, - заметил чиновник. - Ну прямо как твой папаша.
- Не забывай, - вскинулся Грегорьян, - что ты мне абсолютно не нужен. Мне вполне достаточно общества Пуфа. - Он указал на неподвижную фигуру, сидевшую по другую сторону костра. - Если тебе так уж не терпится умереть, я готов…
- Да нет, это я так, между прочим.
Волшебник расслабился, весь его гнев исчез так же внезапно, как и появился.
- Собственно говоря, это правда. Да, конечно же, всю информацию я получил от Корды. Один из его любимых проектов. Это ж сколько лет он угробил на попытки рассекретить Арарат, на битвы с призраками и ветряными мельницами. Лаокоон, задушенный бюрократической тягомотиной. - Грегорьян откинул голову и громко расхохотался. - А нам с тобой на все это начхать, верно? Ну растратил дурак свою жизнь на дурь - так он дурак и есть. А мою записную книжку ты, конечно, не принес.
- Я забыл ее в чемодане. Во флаере.
- Ладно, ничего. Не очень-то она мне и нужна - так, детские воспоминания. И вообще всем нам нужно уметь расставаться с вещами.
- Я бы хотел задать тебе один вопрос, - осторожно начал чиновник. Грегорьян молча кивнул. - Что ты получил от Земли? Запрещенную технологию? Или вообще ничего?
Грегорьян приставил палец ко лбу, словно обдумывая очень серьезную проблему, а затем широко ухмыльнулся.
- Вообще ничего. Просто хотел, чтобы Корда послал кого-нибудь на мои розыски. Наживка - а он, конечно же, заглотил ее вместе с крючком и поплавком.
- Тогда я, пожалуй, пойду.
Грегорьян коротко хохотнул. Внезапный шквал прижал пламя костра к земле; лицо волшебника исчезло, он превратился в черный силуэт, четко прорисованный на зеленоватом фоне окна. На за пястье угольно-черной руки ярко вспыхнула комета. Затем татуировка сдвинулась с места, доплыла до локтя, потускнела и угасла. Вспыхнул второй знак, третий, они ползли под кожей Грегорьяна, как искорки по остывающей головешке.
- Останься, - покачал головой волшебник. - Нам есть о чем поговорить.
«О чем?» - подумал чиновник, но Грегорьян явно не торопился с ответом.
Город круто спускался к серой, с серебряными пятнами озер, равнине; где-то там, за этой равниной, на самом горизонте невидимо притаился Океан - яростный зверь, изготовившийся к прыжку. Ветер приносил резкие запахи изолиственницы и коричного мирта.
Костер был разложен на одной из верхних террас, в плоском, с выкрошенными краями углублении - в свинячьем, если пользоваться терминологией Грегорьяна, корыте. Как и весь Арарат, терраса носила следы сильной эрозии. Из скругленных стен торчали крюки, назначения темного и непонятного. Все помещения были забиты кораллами и ссохшейся грязью. Из зарослей раковин высовывались растрепанные концы раковин, ребра каких-то морских тварей. Кое-где тускло поблескивали элементы круговой ооороны - адамантиновые плиты, гладкие и незамутненные, словно только что с завода. Эти небеленые заплаты на почтенном рубище древнего города выглядели совершенно дико, резали глаз, но встречались, к счастью, довольно редко.
С местными достопримечательностями чиновник ознакомился в самом начале, прежде чем Грегорьян приковал его к углеродно-волоконной свае. Теперь же в поле зрения была только штабная комната, под завязку забитая припасами, и - с другой стороны - широкий, открытый всем ветрам мир. Сзади на него пялились улицы - спина чиновника ощущала их пустоту и заброшенность так же отчетливо, как жесткий холод сваи.
- Я принимаю твое предложение.
- Какое там еще предложение? - лениво удивился Грегорьян.
- Я хочу стать твоим учеником.
- А-а, вот ты про что. Да нет, у меня и в мыслях такого не было. Я просто хотел придать тебе побольше уверенности, чтобы ты уж точно сюда добрался, - вот и все.
- И все же.
- Ми-лай, да ты и не представляешь себе, что это такое. Я могу отдать тебе любой, абсолютно любой приказ. Ну, скажем, распять на кресте собаку. Или убить незнакомого, ничего тебе не сделавшего человека. А как же иначе изменить твою психику? Я могу даже захотеть, чтобы ты отодрал старину Пуфа. Ну как, справишься? Прямо здесь и сейчас.
Пуф сидел напротив них, спиной к бесконечной равнине. В свете, лившемся из окна, его лицо выглядело опухшим, нездоровым. Тусклые, немигающие глаза лавочника никак не реагировали на разговор, столь непосредственно его касавшийся. Чиновник замялся.
- Если без этого никак - справлюсь.
- Врать бы хоть научился. Нет, ты останешься в кандалах, у этой своей сваи. Останешься до самого прилива. А потом умрешь. Это неизбежно. Снять кандалы могу только я - а я своих решений никогда еще не менял.
На Арарат навалилась полная, ватная тишина. На мгновение чиновнику показалось, что он слышит далекий шепот Океана.
- Послушай, - сказал Грегорьян, - а как ты думаешь - сохранились еще оборотни или нет?
- Так ты же послал своему папаше голову, - поразился чиновник.
- Голову? Этот дешевый трюк я провернул с помощью лабораторного оборудования, оставшегося от Корды. Тут скопилась уйма богатых трупов - неизбежный побочный продукт моих деньгораздобывательных операций. Подумал я, подумал и использовал одну из старых, тупых голов на доброе дело. Надо же было папашу порадовать. Но ты - ведь ты, говорят, встретил в Коббс-Крике лисоголового оборотня. Даже с ним беседовал. Так что ты об этом думаешь? Он что, настоящий был? Говори честно, сейчас-то какой смысл тебе врать.
- Мне тогда сказали, что это природный дух…
- Ты что, серьезно?
- Но… Ну, скажем, так. Варианта тут ровно два - либо один из твоих героев решил устроить маскарад, либо это и вправду был оборотень. Во всяком случае он не был какой-нибудь там галлюцинацией, настоящее живое существо, такое же реальное, как ты и я.
- Ы-ы-ы-ы!
Было не совсем понятно, чего в этом стоне больше - боли или удовлетворения. Затем Грегорьян извлек из ножен оригинальный, вороненой стали нож с рукояткой из чертовой кости.
- Прожарился, наверное, в самый раз.
Он обогнул потухающий костер, присел на корточки и аккуратно вырезал со лба Пуфа длинный ремешок кожи. Крови почти не было. Кожа старика фосфоресцировала, хотя и совсем иначе, чем Ундинины иридобактерии. Там свечение было яркое, радужное, здесь же - тусклое, чуть зеленоватое.
Полоска кожи осветила пальцы волшебника, затем его губы, затем язык и небо - и исчезла. Грегорьян начал шумно, старательно жевать.
- Сейчас плясуны в самой форме. Десять минут назад они были еще заразными, через час токсины наполовину распадутся,
Грегорьян выплюнул недожеванную полоску на ладонь, разрезал ее пополам.
- На. - Он поднес одну из половинок к губам чиновника. - Бери. Ешь.
Чиновник в ужасе отвернулся.
- Ешь! - Омерзительный ошметок ничем особенным не пах, а может, это дым костра заглушал все прочие запахи. - Я притащил тебя сюда по одной-единственной причине: причащаться лучше вдвоем, эффект сильнее. Не хочешь - как хочешь, только ты мне тогда больше не нужен.
Чиновник крепко, до боли сжал зубы.
- А то подумай. Знаешь, как это говорилось? Пока живу - надеюсь. Пока ты жив, у тебя остается надежда. Меня может зашибить метеоритом. Или сюда заявится Корда с отрядом спецназа. Случиться может всякое. Вот я сам - возьму и передумаю, все в моей воле. Смерть же не оставляет ровно никаких возможностей. Ну-ка, открой рот.
Чиновник открыл рот и почувствовал на языке нечто холодное и жестковатое, похожее на кусок резины.
- Жуй. Жуй и не глотай, пока не разжуешь. Только колоссальное усилие воли позволило чиновнику подавить подступившую к горлу тошноту. Плоть Пуфа оказалась почти безвкусной. Почти. До самой своей смерти будет чувствовать чиновник этот слабенький, ни на что иное не похожий вкус.
Грегорьян ободряюще похлопал его по коленке и сел.
- Спасибо скажи. Я преподал тебе очень ценный урок. По большей части люди умирают, так и не узнав, на что они способны ради сохранения своей жизни.
Чиновник усердно жевал. Рот его онемел, голова кружилась.
- Мне как-то… странно.
- Тебе случалось кого-нибудь ненавидеть? Ненавидеть по-настоящему. Чтобы было плевать и на счастье свое и даже на жизнь - лишь бы разрушить его счастье, его жизнь.
Они двигали челюстями совершенно синхронно, одинаково чавкая и прихлюпывая.
Чиновник услышал, как кто-то сказал «нет», немного подумал и понял, что это был собственный его голос. Он удивился, не совсем понимая, что же тут такого удивительного. Он постепенно терял ощущение локальности, здесь-присутствия. Восприятие размазывалось по все более расширяющейся области, он не находился в каком-то одном, конкретном месте, но сразу везде, с большей или меньшей вероятностью.
- Да, - сказал чиновник голосом волшебника.
Пораженный, даже ошеломленный, он открыл глаза и взглянул себе в лицо.
Крайнее потрясение швырнуло его обратно в собственное тело.
- Кого ты так ненавидишь? - пробормотал он. И тут же почувствовал, что снова теряет самотождественность.
Затем чиновник услышал смех Грегорьяна, понял, что этот яростный, сумасшедший звук порожден страданием и что исходит он не только от волшебника, но и от него самого.
- Себя. - Его голос, сочный и раскатистый, шел откуда-то снизу, от диафрагмы. - Себя, Бога и Корду - равными долями. Я никогда не мог толком разобраться в этой пресвятой троице.
Волшебник говорил и говорил, чиновник слушал и слушал, постепенно теряя последние следы своего я, А затем он стал Грегорьяном, юным волшебником давних лет, оказался лицом к лицу со своим генетическим отцом в полутемном кабинете, где-то в глубине высокогравитационного квартала Лапуты.
Он стоял навытяжку и чувствовал себя очень неуютно. По дороге сюда он чуть не заблудился и потому опоздал. Не зная местной системы указателей, было почти невозможно разобраться в трехмерном лабиринте коридоров, в широких проспектах, неожиданно разбегавшихся путаницей узких, бессмысленно петляющих проходов, в пандусах и лестницах, упирающихся в глухие стены. Кабинет, тесно заставленный каменной мебелью, производил неприятное, даже гнетущее впечатление. Можно только удивляться, что внепланетчики платят за подобное уродство огромные деньги. Наверное, это связано с трудностями доставки. Корда восседал за огромным базальтовым столом, поясная статуя на постаменте.
По комнате проплыла ртутная стайка рыбок. Побочный эффект плясунов, не стоит обращать внимания. Он искоса рассматривал ярко освещенные стеллажи со стеклянными цветами. При такой гравитации легчайший толчок превратит их в пыль. С
потолка из круглых отверстий свешивались орхидеи. От тяжелых ядовито-розовых цветов несло тухлым мясом.
Грегорьян прятал свою скованность под напускной непршгужденностью, на его лице застыла capдоническая улыбка. Против воли он ощущал нечто вроде благоговейного трепета. Он был стройнее, сильнее и моложе своего предка, обладал лучшей реакцией, чем ты в самые лучшие свои времена. Но этот обрюзгший толстяк видел его насквозь. Корда на сына даже не смотрел. Он сидел, уткнувшись в бумаги, и что-то быстро писал.
- Однажды я ел говно, - сказал Грегорьян.
Корда неопределенно хмыкнул.
В кабинете находился и третий - постоянный агент в денебской накидке и белой керамической маске. Васли, так звали денебца, исполнял роль финансового советника. Грегорьяну не нравилось это существо, почти не имевшее ауры и не оставлявшее за собой никакого эмоционального следа. Стоило на мгновение отвернуться, и Васли тут же сливался с мебелью.
- В другой раз я съел скрэгга, в сыром виде. Это такой грызун, длиной в две пяди и голый, как колено. Злобный и уродливый. Зубы у этого гада с зацепками, как рыболовный крючок, поэтому потом, когда его убьешь, приходится ломать ему челюсти, иначе приманка так и…
- Насколько я понимаю, у тебя была для этого достаточно серьезная причина.
В голосе Корды звучало глубочайшее безразличие.
- Я их боялся.
- И ты убил одно из этих животных, а затем его съел. Чтобы преодолеть страх. Понятно. Как бы то ни было, здесь они не водятся. О! - Корда поднял глаза, впервые за беседу. - Чего же ты стоишь? Садись, садись. Васли, позаботься о молодом человеке.
Прежде эти маленькие металлические штуковины казались Грегорьяну чисто декоративными элементами обстановки; теперь, по молчаливому приказу денебца, они шустро соорудили гранитное кресло. Затем один из механизмов мягко подтолкнул Грего-рьяна вперед, другой - отвел его плечи назад, волшебник потерял равновесие, покачнулся и сел. Кресло оказалось низким и глубоким, с такого не поднимешься легко и изящно.
- Тут все не так просто. Я два дня постился, затем принес свою кровь в жертву Богине, причастился плясунами…
- У нас это делают в клинике, за несколько часов, - заметил Васли. - По здешним понятиям - запрещенная технология.
- При чем здесь ваша вонючая наука? Я оккультист!
- Слова, слова. При всем различии применяемых средств мы с вами придерживаемся одной и той же схемы. Сперва нужно повысить внушаемость
субъекта, раскрыть его мозг. Мы это делаем при помощи магнитного резонанса, вы же используете наркотики, ритуалы, секс, страх - по отдельности или в различных сочетаниях. Затем, когда мозг подготовлен, в него закладывают новые шаблоны поведения. Мы вводим информацию при помощи голотерапевтических вирусов, вы -съедаете живую крысу. Третье и последнее: новая структура укрепляется, укореняется в процессе повседневной жизни. Здесь наши методики практически идентичны. Техника, идущая из глубин веков, - программирование людей придумано гораздо раньше, чем программи рование машин.
- Техника! - презрительно фыркнул Корда. - В свое время я безумно боялся утонуть. Тогда я отправился на Корделию и попросил, чтобы меня сбросили ночью в Кристальное море, в двух милях от берега. Вода там такая соленая, что не утонешь, крупные хищники не водятся. Не паникуй, и все будет в порядке. Но это так, теория, разумные доводы, а на практике развлечение получилось еще то, вспомнишь - вздрогнешь. Зато когда уж я добрался до берега, то знал абсолютно точно, что не буду больше бояться воды, отныне и до самой смерти. И никаких тебе наркотиков и резонансов. Бледный ты какой-то, - закончил он безо всякой очевидной связи с предыдущим. И иронически усмехнулся.
- Так что же, именно в этом все и дело! - прошептал далекий, из другого мира идущий голос. - Неужели я умру только для того, чтобы помочь тебе избавиться от детского страха? До пего же глупо.
Грегорьян словно не слышал. Нет, не «словно», а на самом деле - не слышал.
- Всю свою снисходительность вы можете оставить при себе! Я видел, я испытал такое, что вам и не снилось!
- Тише, тише, не шуми. И не надо меня бояться.
- Я вас боюсь? Да вы совсем ничего не понимаете!
- В тебе я понимаю абсолютно все и еще немножко. Неужели ты думаешь, что мелкие, случайные различия воспитания и жизненного опыта могут привести к формированию совершенно непохожих личностей? Да ни в коем разе, Я - твоя альфа и омега, вот так-то, молодой человек. А ты - не более чем я, только переписанный более аккуратным почерком. Противно смотреть на эти дряблые щеки и старческие пятна? Противно? Пройдет сколько-то там лет, и ты станешь в точности таким же.
- Никогда!
- Это неизбежно. А теперь к делу. - Корда взял со стола одну из бумаг. - Я организовал кредитную линию, которая позволит получить тебе образование. Ты будешь изучать биологический контроль. Очень полезная вещь. Попутно ты поймешь, какая это глупость - бороться с собственным генотипом. Оплата твоего обучения и проживание, мелочишка на карманные расходы - всем этим займется Васли, мы с тобой встречаться не будем, разве что изредка - я не вижу в том особой необходимости.
- А что вы хотите взамен?
- На первое время - ровно ничего, - откликнулся Васли, - учитесь себе спокойно. А потом мы попросим вас провести небольшое исследование. Ничего особо сложного. Узнать, сохранились до наших дней туземцы Миранды или нет - слухи о них ходят, но все какие-то неопределенные. Не сомневаюсь, что работа окажется для вас интересной. Они знали, что Грегорьян не сможет отказаться от образования, денег и полезных связей, предлагаемых Кордой, Единственной альтернативой было возвращение в захолустье Срединных миров, прозябание в роли второразрядного колдуна на планете, куда цивилизованного человека и пряником не заманишь.
- А вдруг я получу степень да и пошлю вас подальше? Почему вы так во мне уверены?
- К тому времени ты перебесишься и станешь посговорчивее. Поймешь, что не каждый день человеку предлагают шанс продвинуться, чего-то в жизни достичь. - Не давая Грегорьяну ответить, Корда повернулся к денебцу: - Ну, пожалуй, и хватит. Васли, вы там разберитесь с конкретными деталями.
Из него ушла жизнь.
Грегорьян выкарабкался из кресла, обогнул стол, потрогал щеку Корды. Холодная, бесчувственная, Не человек, а манекен. Безногий двойник, намертво вмонтированный в кресло.
- У него совещание, - объяснил Васли.
- Двойник! - В голосе Грегорьяна звенели обида и ярость. - Он даже не соизволил встретиться со мной лично! Ограничился двойником!
- А вы разве не понимали? Он не пожал вам руку - так кем же еще мог он быть?
Чиновник остро ощутил чужое недоумение, чужую растерянность.
Через секунду, когда Грегорьян пожал протянутую денебцем руку, все стало на свои места. Постоянный агент, единственный экземпляр, - прошептало ему прямо в слуховой нерв регистрационное кольцо, присланное Кордой вместе с комплектом внепланетной одежды.
- Насколько я понимаю, вы впервые в летающих мирах.
В голосе Васли не было и тени снисходительности, улыбки.
- Денеб, - сказал Грегорьян. - Я где-то слышал, что у вас там строят оболочку.
- Да, кольцевую. Не полную сферу, а сферическую полоску в плоскости эклиптики, с полушириной то ли в один, то ли два градуса, точно не помню.
По всей видимости, Васли включил карманный проектор - в воздухе материализовался макроартефакт. Нет, денебец тут ни при чем; прошла секунда, и Грегорьян - чиновник - понял, что это просто шальная визуализация, побочный эффект плясунов.
- Чтобы согреть внешние планеты. У нас нет ваших природных ресурсов, нет ни Внутреннего круга, ни Срединных миров. Все, за единственным исключением, наши планеты непригодны для жизни. Поэтому мы решили пустить один из ледяных миров на постройку отражающего пояса.
Изображение выросло, теперь можно было различить сплющенные веретенообразные формы отдельных мирков, переплетение их орбит, сеть транспортных станций.
- Но этого же мало. Вряд ли такой пояс сделает внешние планеты обитаемыми.
- Нет, - согласился Васли, - поверь, это только часть проекта. Мы разжигаем ядра планет, имп-лодируем некоторые из спутников, чтобы создать нуль-переходы в солнечную хромосферу. В хромосферу Денеба.
Около внешних миров вспыхнули маленькие орбитальные солнца; близкие к ним участки ледяного пояса удвоили яркость.
Величественное зрелище потрясло Грегорьяна - и разъярило.
- Вот, что нам нужно делать! У нас есть силы, есть знания, не хватает только решимости захватить контроль, стать всемогущими, сравняться с богами!
- Мой народ - далеко не боги, - сухо заметил Васли. - Проект такого масштаба неизбежно приводит к войнам. Миллионы погибших, десятки миллионов беженцев, сотни миллионов переселенцев, насильственно изгнанных с насиженных мест, - попытка перестроить мир обошлась нам очень и очень дорого! Не думаю, чтобы ваш народ согласился пойти на такие жертвы, хотя лично я считаю их вполне оправданными. К тому же нам пришлось отказаться от многих хороших вещей, все еще сохранившихся в вашей культуре.
- Каждый когда-нибудь умирает. Изменение второй даты на кладбищенской табличке - или, тем более, в каких-нибудь там компьютерных файлах - представляет интерес чисто статистический. ~ Он окинул мысленным взглядом просперианскую систему. Унылый ком грязи, внутри которого таится самородок. Неограненный алмаз, тусклый и корявый. Непроросшее, заждавшееся живительной влаги зерно. - Имей я власть, разрушение миров началось бы уже сегодня, Я разъял бы Миранду на части голыми руками.
В мозгу Грегорьяна калейдоскопически мелькали неосуществленные возможности, он слышал бешеные удары своего сердца, чувствовал, как кровь мчится по жилам, туго, на разрыв вздувает фаллос. Накачивает, словно воздух из насоса - велосипедную шину.
- Я взорвал бы звезды - и построил бы из их ошметков что-нибудь более приличное.
В стене открылся рот, через секунду - второй, третий, десятый… Затем рты дружно захлопнулись и исчезли. Снова плясуны выплясывают. Он обтер мокрый от пота лоб, а белые копья все валились и валились с потолка и беззвучно протыкали пол и исчезали. И невыносимая духота.
Он зевнул, на мгновение открыл глаза и увидел еле тлеющий костер, а за костром - Грегорьяна. Голова волшебника сонно кивала, он все говорил и говорил. А затем он был снова в Лапуте, и оказалось, что он много пропустил.
- Васли. Вы, как я понимаю, знаете Корду. Он способен на убийство, так ведь? Он может убить человека, вставшего на его пути.
Пристальный взгляд безглазой маски.

Предыдущая страница 17 Следующая страница


Путь прилива 18

- Он может быть безжалостным. Но кому это и знать, как не вам?
- Нет, вы мне скажите. Как вы думаете, способен он убить пять человек? Десять? Сто? Убить столько людей, сколько сумеет, пытать их - и все это ни за чем, просто чтобы получить удовольствие, чтобы знать, что он это сделал?
- Чтобы узнать это точно, вам нужно заглянуть в самого себя. - Все тот же голос - ровный, спокойный, без следа эмоций. - Я же думаю, что нет.
Теперь плясуны решили выжечь его череп, превратить серое вещество в серый пепел. И в тот самый момент, когда они набрали силу, взметнулись миллионами хихикающих хромированных блох, чтобы опрокинуть юного волшебника в беспамятство, появился ответ. Нет. Конечно же, нет. Личность, способная на такое, не будет похожа на Корду. Это должен быть гротеск, гиньольный монстр. До неузнаваемости изуродованный своими поступками или хотя бы помыслами. Некто совсем другой.
Он проснулся. Небо начинало уже сереть. Над головой громоздились огромные каменные массы. Спина ощущала мягкое дыхание темных, безжизненных улиц. За краем террасы, внизу, чуть угадывалась плоская, как стол, равнина с ртутными кляксами озер. На горизонте зловеще вспухали обсидиановые облака, змеились причудливые, как корень мандрагоры, молнии. Грома не было. А разве такое возможно? Неужели конец мира придет в полной тишине? Костер превратился в кучку остывающих, припудренных пеплом углей. Голова Грегорьяна свешивалась на грудь, из уголка рта тянулась вязкая ниточка слюны. Через несколько минут волшебник придет в себя, но пока что чиновник был единственной бодрствующей, самоосознающей личностью во всем Арарате. В животе самоосознающей личности стоял тугой, болезненный комок, во рту - словно табун лошадей ночевал.
Сзади, из невидимой, но все же - назло всем солипсистам - существующей глубины темных улиц послышались неуверенные, спотыкающиеся шаги.
Чиновник выпрямился. В Арарате царила мертвая тишина. Разве что прогромыхает по склону кусок коралла, сорванный ветром. Но этот звук был совсем иным, в нем чувствовалась некая целеустремленность. Чиновник развернул, сколько мог, голову и попытался увидеть. Вот вроде бы в черноте улицы пошевелилось что-то еще более черное. А может, и нет. Может, просто почудилось.
Металлический скрежет. И опять движение в темноте, движение неловкое и неуверенное. Что-то там такое было. И оно, это «что-то», направлялось к чиновнику.
Чиновник ждал.
Паукообразное существо двигалось не прямо, а каким-то нелепым зигзагом, непрерывно ощупывая дорогу одной из передних конечностей, словно слепой - тростью. Время от времени оно теряло равновесие и падало.
Сюда, мысленно молил чиновник, сюда; вслух он не произносил ни слова, боясь разбудить Грегорьяна. А может быть, из опасения, что нет тут никакого чемодана, что все это - очередная галлюцинация. Он затаил дыхание. Чемодан приближался.
- Начальник? Это ты, что ли?
Чиновник дотронулся до чемодана; тот узнал генетический портрет хозяина, втянул лапы и рухнул на каменный пол.
- Ну и местность же ты выбрал для прогулок. Все мои органы чувств показывают здесь черт-те что, едва тебя нашел.
- Тише ты, - прошептал чиновник, - А функционировать-то ты можешь?
- Да. Только я ничего не вижу.
- Слушай внимательно. Я хочу, чтобы ты сделал нервный индуктор. Захвати контроль над нервной системой Грегорьяна и парализуй его высшие двигательные функции. Потом поставь его на ноги и прогуляй в штабную комнату. Там должен быть плазменный резак. Принеси резак сюда и освободи меня от цепей.
Грегорьян поднял голову, открыл глаза и тихо, умиротворенно улыбнулся. Его пальцы любовно сомкнулись на рукоятке ножа.
- Запрещенная технология, - сказал чемодан. - Я не имею права изготавливать этот прибор на поверхности планеты.
Грегорьян издевательски фыркнул.
- Выполняй указание.
- Я не могу!
- Великолепная иллюстрация к моим словам.
Грегорьян разжал руку, небрежно откинулся назад. Судя по всему, он имел в виду как раз ту часть рассказа, которую чиновник пропустил.
- У этого устройства почти неограниченные технологические возможности. Ты хочешь освободиться - это ему вообще как два пальца. Но ты не можешь им воспользоваться. И почему? Из-за бессмысленности бюрократического запрета. Из-за этакой культурной неврастении. Это не я сковал тебе руки, это ты сам себе их сковал. Так что скажи спасибо самому себе - никто другой не виновен в твоей неудаче.
- Я приказываю в третий раз. Исполняй указание.
- Ол'райт, - сказал чемодан.
- Да ты, в рот долбаный!..
Чиновник даже не заметил, когда в татуированной руке материализовался нож. Грегорьян взвился, как подброшенный пружиной, но тут же застыл, покачнулся и грузно, с тупым стуком обрушился на каменный пол. Глаза волшебника остекленели, остановились; первые секунды он бился в судорогах, но постепенно затих, осталось только легкое подергивание правой руки.
- А не так-то это и просто, как можно бы… - начал чемодан. - А, ну вот.
Дрожь руки прекратилась. Грегорьян медленно перекатился на бок, на живот, встал на четвереньки.
- Слушай, а через его глаза все отлично видно! - Голова волшебника повернулась в одну сторону, затем в другую. - Ну, я тебе доложу, и местечко.
Трижды Грегорьян вставал на ноги, трижды терял равновесие и падал. В конце концов чемодан признал свое поражение.
- Ну не получается у меня, начальник. Не получается - и все тут.
- А и хрен с ним, - махнул рукой чиновник, - Пусть ползает на карачках.
В запасах запасливого Грегорьяна нашелся и диагност и полный набор терапевтических приборов. Чиновник прогнал свою кровь через очиститель, подмешал к ней умеренную дозу психостабилизатора, умылся и почувствовал себя в тысячу, в миллион раз лучше. Его качало от усталости, однако голова, избавленная наконец и от плясунов, и от сонных токсинов организма, думала ясно и четко. Чиновник взял фляжку, вышел за дверь и тщательно прополоскал рот. Затем он вернулся в комнату и включил телевизор.

- Началось! - орал диктор. - Буквально секунду назад волновой фронт достиг берега! Всем задержавшимся на склоне и в районе Фэна необходимо срочно…
- …Нет, вы только посмотрите, какое это фантастическое зрелище!
- …перебираться в незатопленные районы! Да, фантастическое. Вот он, Божий мир во всей его славе. Гигантская, подобная горному хребту волна надвигается на землю - а из-за нее встает Просперо. Утро нового мира! Спешите, мы вас просим - спешите! Если вы находитесь ниже линии водопадов - спасайтесь, спасайтесь сию же секунду! Это - последняя ваша возможность!
- Начальник? Грегорьян хочет что-то тебе сказать.
- Да неужели?
Чиновник заложил руки за спину и подошел к панорамному окну. Горизонт двигался. Тонкая, медленно наползающая линия, ничего похожего на красоты, демонстрируемые по телевизору. И все же - Приливные Земли тонут. Приливные Земли скрываются под водами Прилива. Равнину устилали ряды поваленных ветром деревьев. Неслышный ветер швырял в звукоизолирующее стекло листья - пурпурные, индиговые, ультрамариновые.
Внизу, в свинячьей лоханке, стоял на коленях Грегорьян. Та же самая углеродная свая, те же самые адамантиновые кандалы, только другой кандальник, тоже не имеющий возможности ни встать, ни лечь. Его нервная система все еще была под контролем чемодана.
- Ладно, послушаем.
- Без моей помощи тебе не спастись, - сказал чемодан. Голосом Грегорьяна.
- А мне и здесь неплохо.

- Ну да, Прилив тебя не тронет. А потом, потом-то что ты будешь делать? Ты окажешься на крохотном островке, который никто никогда не найдет, не забывай про защиту. Пища скоро кончится, а кодов, позволяющих выйти отсюда на связь, вызвать флаер, ты не знаешь.
- А ты знаешь?
Чиновник перевел взгляд с коленопреклоненного волшебника на тело Пуфа, подвешенное к одному из крючьев. Лучше бы, конечно, повесить его на дерево, да где ж то дерево возьмешь. Ну а так - какое ни на есть, а все же подобие похорон по местному обычаю.
- Да. - Легкий, самоуверенный смех. - Мы в патовой позиции. Без твоей помощи я не выживу - без моей помощи ты не выберешься. Необходим компромисс. Твои предложения?
- Ты умрешь!
- Конечно.
Долгое, ошеломленное молчание.
- Ты это не серьезно.
- Поживем - увидим.
Чиновник опустился на колени, пощелкал переключателем телевизора, нашел свой сериал.
- Ты не можешь меня судить! У тебя нет морального права, ты сам это знаешь!
- Чего-чего?
- Ты и сам в грязи, с головы до ног. Помнишь, ты говорил, что ни в коем случае не станешь применять запрещенную технологию. Сказал Вейлеру, в самый еще первый день, что если ты ее применишь, то и сам будешь не лучше преступника. И все это время ты держал ее в резерве, под рукой, а потом использовал.
Наступила кульминация. Безумный Ахав привязал юного Байрона к мачте своего ковчега. Начинался Прилив. Русалка отчаянно трясла прутья за пертой клетки, а вода поднималась все выше и выше. Потом русалка смирилась с малоприятной, но
неизбежной перспективой и затянула предсмертную песню.
- Ну врал я, врал, - отмахнулся чиновник. - Помолчи, слушать мешаешь.
- Начальник? - В голосе чемодана чувствовалась странная нерешительность. - Знаешь, ведь сам он ничего не попросит. Гордый. Но я-то понимаю, что он сейчас испытывает. Перегрузить его нервную систему, и конец. Быстро и безболезненно.
Чиновник устроил себе гнездо из пухлых, с ярким островным орнаментом подушек. Он лежал и смотрел телевизор или, скорее, смотрел в сторону телевизора. Он безумно устал. Происходящее на экране не имело ни смысла, ни значения - просто поток каких-то малопонятных картинок. Он чувствовал себя как пресловутый выжатый лимон.
А еще он чувствовал на себе взгляд Грегорьяна. Будь во всем этом трепе про магию и оккультные силы хоть крупица правды, чиновник давно бы умер в страшных мучениях. Он не решался посмотреть волшебнику в глаза, отказывался с ним разговаривать - кто знает, возьмет еще и уговорит поменять решение.
- Да нет, - сказал чиновник. - Пусть уж будет все как есть.
Земля замерла в напряженном ожидании. Победная поступь Прилива раскачивала глубокие скальные породы, стонами и вздохами отдаваясь в подвалах Арарата. Кости и внутренности чиновника содрогались от чудовищных инфразвуков. Город словно ожил, наполнился невнятным бормотанием и потрескиванием, низким гудением углеродно-волоконных свай.
Океан заносил свой молот.
Приняв удар волны, Арарат зазвенит, как колокол. Все воды мира соберутся в один огромный кулак, попытаются снести это жалкое подобие горы, сотворенное слабыми человеческими руками. Изнутри, из глубин города, это будет похоже на конец цивилизации, конец света, на кульминацию всех потопов и землетрясений, какие видел когда-либо утомленный своим долголетием мир. Гибель всего живого, приход тьмы кромешной.
Когда воды угомонятся и отступят, окажется, что мир остался на месте, а Грегорьян исчез.
И чиновник сможет уснуть.

14. ПРИЛИВ

Чиновник сидел в штабной комнате и смотрел заключительный эпизод сериала. Прилив уже наступил, корабль Ахава разбился в щепки, почти все герои погибли. Почти. На самом крупном из обломков виднелись две крошечные» бессильно распростертые фигурки. Камера показала лицо Байрона, молодого человека, который любил и предавал, а теперь - оплакивал морскую деву. Полуприкрытые глаза, на губах - корка засохшей соли. Перенесенные страдания поставили его далеко за черту иллюзий и страхов. В решительный момент он собрал последние остатки сил и спас погибающего ребенка.
А вот и спасенный ребенок. Идеи, та самая девочка, увидевшая единорога и разучившаяся говорить. На изможденном личике - огромные изумруды глаз. Потрясение вывело девочку из аутизма, вернуло к жизни. Она вскочила на ноги, указала рукой куда-то вдаль.
- Смотри! - Голос звонкий, как серебряный колокольчик. - Земля!

Театр, придуманные страсти - и все же чиновник был очень рад, что Идеи осталась в живых. Хоть какое-то подобие хэппи-энда.
В комнату вошел чемодан.
- Начальник? Нам пора.
- Да, пожалуй.
Чиновник встал, с хрустом потянулся, затем опустился на колени и выключил телевизор. Навсегда. Полежали на подушках - и хватит.
- Ну, веди.
Они шли по коридору, сопровождаемые волной света - лампы вспыхивали при их приближении, потухали за спиной. Охранные системы следили, как положено, за движущимися объектами, обменивались кодированными сигналами, посылали сообщения в центр. Не получив указаний, они принимали самостоятельное решение: не мешать. Ведь в прошлые времена, когда эта база функционировала, весь ее персонал состоял из офицеров высшего звена, теоретиков.
Дверь открылась.
Небо, потрясающая голубизна. Над самым горизонтом висел Калибан, плоский, как кружок фильтровальной бумаги. Чиновник вышел наружу и зажмурился, ослепленный ярким полуденным светом.
Белая, пустынная терраса. Прилив унес с нее весь хлам, ураганы, бушевавшие целую неделю, довершили уборку. Пуфа словно никогда и не было. От Грегорьяна остались одни цепи.
В мире пахло солью и безграничными возможностями. И всюду, насколько достает глаз, - вода, сплошное, без единого дефекта зеркало воды. Победа Океана над землей. Полная и окончательная? Нет, таких побед не бывает. Океан слишком огромный, чтобы вобрать его в себя, сделать частью внутреннего мира. Стоя на вершине Арарата, на бесконечно маленькой крупице камня, чиновник остро ощущал свою слабость, незначительность - и одновременно ликующую радость. Он до боли в глазах всматривался в мир, пытался постичь его - и не мог.
- Сюда.
- Да подожди ты.
Прежде чиновник видел Океан только из космоса. Ну и тогда еще, с флаера, по пути к Арарату - узкая такая перламутровая полоска на горизонте, между облаками и землей. А теперь Океан со всех сторон, безграничный, бесконечно изменчивый. Крутые, с белыми барашками волны вздымались и тут же падали, не давая себя рассмотреть. Волны бились с размаху о серые камни Арарата, швыряли к небу кружевные полотнища воды.
Непостижимо, невероятно. Суша совсем другая, она меняется медленно, постепенно, ее можно объять во всей полноте, можно упростить до основной структуры - и понять. А Океан и слишком прост и одновременно слишком сложен для восприятия. Слишком непривычен. Океан ошеломлял Чиновника, вселял в него робость.
- Но ты ведь не передумал, нет? - озабоченно спросил чемодан.
- Нет, что ты. - Чиновник стряхнул с себя оцепенение, глубоко вздохнул. - Пошли, я просто хотел слегка пообвыкнуть.
Куда - это не имело никакого значения, чуть отойди от военного комплекса, и ты неизбежно окажешься у крутого обрыва, за которым - все тот же Океан. Они направились на подветренную сторону Арарата по улицам, усеянным крошечными белыми анемонами. Всполошились и неуклюже убежали за угол морские аисты. Парочка трясунов сооружала себе гнездо. Зимняя живность обустраивалась всерьез и надолго.
Над головой кружили чайки, черные, как смертный грех.
Улица уткнулась в старую грузовую пристань. Ни вода, ни ветер, ни даже время не сумели вытравить с каменных плит красные стрелы транспортных указателей, желтые круги погрузочных площадок. Дальше был один Океан. Разговаривать не хотелось, хотелось просто стоять и слушать тихий рокот пибоя, шелестенье ветра, собственное сердце.
Сколько ни стой, а кончать начатое надо. Чиновник откашлялся.
- Ну что ж. - Он ужаснулся фальшивости собственного голоса, странным, подвизгивающим интонациям, деланному безразличию.
- Теперь, пожалуй, самое время отпустить тебя на свободу.
Некоторые, самые высокие, волны все еще накрывали Арарат с головой, но было уже видно, что ярость Прилива идет на убыль; чиновник потерял на время дар речи - как Идеи после встречи со своим единорогом. Мощь стихии была слишком огромна, чтобы объять ее мыслью, тем более - вместить в слова.
Он стоял, держась рукой за оконное стекло. Снизу, с глубины в четверть мили, доносился страдальческий стон перенапряженных свай, пол крупно дрожал.
В чиновнике что-то умерло. Боевой дух, ощущение цели. Не было никакого желания возвращаться на старое место, во Дворец Загадок. Не хотелось защищать все эти ихние святыни и ценности. И Филиппу опять же радость - получит освободившийся кабинет, подхватит на лету знамя, уроненное боевым товарищем. Нравится ему работать - вот пусть и работает, самого же чиновника от этих игр уже тошнило.
На окно с монотонной регулярностью обрушивались тысячетонные массы воды. Чиновник прижался лбом к холодному, безразличному стеклу и плотно зажмурился; невероятная, вызывающая благоговейный трепет картина все так же стояла перед глазами. Словно клеймо, навечно выжженное в сетчатке. Чиновнику казалось, что он куда-то проваливается, падает. Он не мог говорить о со бытиях последних дней, но не мог и молчать. Нужно было наполнить рот словами, уши - звуками. Заглушить громовой, всепроникающий голос Бога. Какими словами? Какими звуками? Безразлично.
- Если бы ты поймал золотую рыбку, - начал он; слова порхали в воздухе, случайные и бесцельные, как стайка мотыльков, - что бы ты у нее попросил?
Чемодан попятился, почти отскочил. Три быстрых, суетливых шага назад. У него что, тоже после Прилива крыша съехала? Да нет, такого быть не может. Почему? Потому, что такого не может быть. Просто демонстрирует почтительность к хозяину. Дистанцию держит.
- У меня нет желаний. Я конструкт, а потому не имею никаких жизненных целей, кроме служения человеку. Только для этого нас и создают. Ты сам это знаешь.
Перед внутренним взором чиновника мелькали смутные очертания; какие-то твари беззвучно разбивались о стекло, соскальзывали вниз, исчезали. Чудовища, вырванные из глубин Океана - чтобы бессмысленно погибнуть в дюймах от лица… человека? От лица чудовища, вырванного из глубин Космоса. Потребовалось большое усилие, чтобы стряхнуть с себя наваждение и продолжить разговор.
- Да перестань ты ерунду городить. Скажи мне правду. Правду. Это приказ.
Долгое, напряженное, как струна, молчание. Не зная повадок чемодана, можно было бы подумать, что он уже не ответит.
- Если бы я мог исполнить любое свое желание… Механический голос звучал боязливо. Боязливо? Нет, скорее застенчиво.
- … я бы начал самостоятельную жизнь. Тихую, спокойную. Нашел бы себе место, где нет людей, чтобы не нужно было выполнять их приказы. Чтобы не нужно было принимать человеческую форму, рассуждать как человек, говорить человеческим языком. Не знаю уж точно, кем бы я стал - но я стал бы самим собой.
- Ну и куда бы ты направился?
- Я бы… я бы устроился на дне Океана. В какой-нибудь впадине. - Чемодан говорил, запинаясь, медленно и неуверенно. Было видно, что прежде он о таком даже и не помышлял. - Там есть рудные залежи, почти нетронутые. И выходы вулканического тепла, так что энергия тоже будет. И там нет никакой разумной жизни. Я бы оставил сушу и космос людям. А континентальный шельф - оборотням… то есть, конечно, если оборотни еще живы.
- Скучно тебе будет. Одиноко.
- Я бы построил других, по своему образу и подобию. Стал бы родоначальником новой расы.
Чиновник представил себе тайную цивилизацию механизмов, деловито снующих по океанскому дну. Унылые, неосвещенные - чтобы не выдавать себя - металлические города, крепкие, простейших форм постройки, способные выдержать сокрушающее давление нескольких миль воды.
- Тоскливая у вас там будет жизнь. Я бы лично выбрал что-нибудь поинтереснее.
- Я получу свободу.
- Свобода. - Чиновник вздохнул. - Что есть свобода?
Мир беззвучно изменился, на город обрушилась очередная волна. Затем волна схлынула, и все стало по-прежнему. Яркий солнечный свет сменился зеленоватым полумраком, начал быстро темнеть, дошел до почти чернильной тьмы, затем процесс пошел в обратном порядке. Наружный мир пребывал в хаосе и смятении. Умирающие существа, существа живые, и нет над ними власти, никакой, ничьей. И ничто в мире не имеет никакого значения.
- А, ну ладно, - небрежно сказал чиновник. - Вот закончится вся эта катавасия, и я тебя отпущу.
- Церебральный сигнал хиленький, издалека его не поймаешь, так что ты сможешь смотреть моими глазами всего несколько минут. Плыви по возможности прямо, так будет меньше искажений восприятия. Вблизи поверхности можно ориентиреваться по отраженным от Арарата волнам.
- Знаю.
Чиновник понимал, что должен сейчас что-то такое сказать, вот только что? Какие-нибудь основные заповеди новой цивилизации, которую вознамерился построить этот нахалюга.
- Будь милосерден… - начал он и тут же запнулся.
Ладно, попробуем иначе.
- И не оставайтесь там навсегда - ты и твой народ. Пообживетесь, почувствуете себя увереннее - вылезайте наверх, попробуем подружиться. Разумные существа заслуживают лучшей участи, чем прятаться всю жизнь в каком-то там темном углу.
- А если нам нравится на дне?
- Ну, если так, то конечно… - Чиновник осекся на полуслове. - Ты ведь шутишь, да? Смеешься надо мной?
- Да, смеюсь, - согласился чемодан. - Прости, если обидел. Я, начальник, всегда относился к тебе со всем уважением, да ты и сам это знаешь. Но не нужно ломать тут комедию, не подходит тебе роль Господа Бога, не подходит, и все тут.
- Ну ладно, - пожал плечами чиновник, - поступай как хочешь. Будь свободен. Выбирай себе форму по своему собственному вкусу, живи как тебе заблагорассудится. Приходи и уходи когда захочется. Не выполняй приказов человека - разве что по собственной свободной воле.
- Снятие с искусственного конструкта непреложных ограничений является предательством и, как таковое, карается…
- И все равно - поступай как хочешь.
- …лишением виртуального и физического гражданства, штрафом в сумме, не превышающей трех заработков за всю жизнь, смертью, тюремным заключением, радикальной перестройкой тела и психики, а также…
Грудь чиновника болезненно сжалась, ему не хватало воздуха; старые, с детства заложенные структуры очень живучи. Он сделал над собой усилие, глубоко вздохнул и сказал:
- Поступай как хочешь. Я приказываю в третий и последний раз.
Чемодан изменялся. Он округлился и вытянулся, выпустил кургузые крылья и длинный, изящный хвост. Вместо паучьих ног появились маленькие когтистые лапки. Над головой закачался странный, диковинный цветок - глаз на стебельке.
Чиновник ожидал услышать хоть какие-нибудь слова благодарности - и не дождался.
- Я готов, - сказал чемодан.
Лицо чиновника налилось кровью; он смущенно отвернулся, на мгновение забыв, что чемодан не видит этого яростного румянца, не может догадаться о мыслях своего бывшего хозяина. Ладно, простим ему ату неблагодарность. Он имеет право.
Над блестящей, округлой спиной появились две ручки - в точности такие же, как та, прежняя. Чиновник наклонился, поднял чемодан, раскачал его и швырнул. Гибкое, дельфинообразное тело полетело по длинной пологой параболе, врезалось в воду, подняв на удивление мало брызг, и помчалось прочь.
Прародитель будущей цивилизации плыл неглубоко, почти высовывался на поверхность. Чиновник смотрел вслед, прищурившись от соленого ветра и слепящих лучей Просперо, но потом глаза его заслезились и крохотный черный силуэт растаял в мареве.
Ветер дул резкими порывами, начинался шторм. Чиновник подошел к краю пристани и посмотрел вниз. Да, высоко. Вода совершенно непрозрачная. Тускло-серая, с голубым отливом, твердая, как кремень. И белые пятнышки бурунов. В Океане сейчас пропасть твердых предметов - здания и розовые кусты, локомотивы и грузовики, деревья и собачьи трупы. А еще акулы. Чиновник почти видел, как они охотятся в затонувших садах, бесшумно проскальзывают в окна монастырей. Города и поселки, поля и дороги аккуратного, упорядоченного мира превратились в подводные джунгли, попали во власть скользких, холодных хищников.
Ну и что?. Чиновник слышал призывную песнь Океана. И ничего не боялся.
Он снял куртку, аккуратно ее свернул и положил на камни, Снял рубашку. Брюки. Разделся догола. Зябкий ветер покрыл бледное, незагорелое тело гусиной кожей. Чиновник мелко дрожал - то ли от холода, то ли от нетерпения. Он сложил свою одежду в стопку, придавил ботинками.
Этот самый волшебник воображал, что без его помощи, без кодов выхода чиновник умрет. Ничего, мы тоже умеем показывать фокусы, не хуже покойного Вейлера. Грегорьян не знал и половины технологических возможностей Системы, Корда не посвящал его в профессиональные секреты отдела. Хотя мог бы и сам догадаться, что для стражей, для хранителей ни одна запретная сила не является абсолютно запретной.
Чиновник чувствовал, что преобразующие факторы взялись за дело. Десять, начал считать он, девять… Океан - рулетка бесконечных возможностей, дорога, ведущая ко всем горизонтам одновременно, и - за. Восемь. Чиновник задержал дыхание. Реструктурированные мышцы наглухо зажали его ноздри. Семь. Центр тяжести ушел вверх; чиновник покачнулся и едва не упал. Шесть, пять, четыре. Кожу пощипывало, во рту появился отчетливый зеленый вкус. Ундина где-то там, на одном из тридцати тысяч островков Архипелага. Два. Найти ее почти невозможно - чиновник не питал на этот счет никаких иллюзий.
Один.
Он прыгнул вперед, за край, за черту.
Серо-голубой, с холодными белыми зубами бурунов Океан.
Чиновник падал и преображался.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1. ПОЛЕТ «ЛЕВИАФАНА» (Страница 1)
  • 2. КОЛДОВСКИЕ БОЛОТА (Страница 1)
  • 3. ТАНЕЦ МАЛЕНЬКИХ НАСЛЕДНИЦ (Страница 2)
  • 4. КАМЕННЫЕ СИВИЛЛЫ (Страница 4)
  • 5. О СОБАКАХ И РОЗАХ (Страница 5)
  • 6. ГРИБНОЙ ДОЖДИК (Страница 6)
  • 7. ЧЕРНЫЙ ЗВЕРЬ (Страница 7)
  • 8. РАЗГОВОРЧИКИ ВО ДВОРЦЕ ЗАГАДОК (Страница 8)
  • 9. ГИБЕЛЬ «АТЛАНТИДЫ» (Страница 11)
  • 10. ПАНИХИДА (Страница 13)
  • 11. ПОЛНОЧНОЕ СОЛНЦЕ (Страница 14)
  • 12. СТАРОЕ ШОССЕ (Страница 15)
  • 13. ВИД С ВЫСОТЫ (Страница 17)
  • 14. ПРИЛИВ (Страница 18)


Майкл Суэнвик

Путь прилива

 Читать книгу

Аннотация

«Путь Прилива» — это «крутой» детектив о мире будущего, где высокие технологии определяют судьбы человечества, расселившегося по Вселенной. Чиновник могущественной организации идет по следу преступника, скрывающегося на планете, где вот вот начнется Великий Прилив, который затопит всю сушу. Элементы киберпанка и фантасмагории, сказочные мотивы и библейские аллюзии, жесткие эротические сцены и суровые психологические поединки — все это в изобилии найдет читательна страницах этого великолепного романа, удостоенного в 1991 году премии «Небьюла».

 Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel