Майкл Стэкпол - Я - джедай

1 Майкл Стэкпол

Глава 1

Никто из нас не любит сидеть в засаде, главным образом потому, что никогда нельзя знать наверняка, кто в данный момент ведет охоту — мы или наши противники. Эти пираты, воюющие на стороне Империи, не раз избегали ловушек, блестяще расставленных Новой Республикой. Создается впечатление, что они прекрасно осведомлены, где и когда и даже на какой технике их ждут. После им и остается-то всего ничего: планировать свои рейды в соответствии с полученной информацией. В итоге мы неизменно остаемся внакладе: тратим драгоценные время и силы на подсчет очередных убытков, лечение ран и восстановление разбитых машин.
Разбойный эскадрон считается элитным подразделением Новой Республики. Его пилотам поручаются наиболее трудные и ответственные задания. Последнее, например, предписывало отправиться в один из районов системы К’ватт и ждать там, удобно разместившись на нескольких астероидах покрупнее. На самом деле все обстояло иначе. Официальная версия на то и официальная версия, чтобы иметь двойное дно.
В конечном итоге мы оказались вблизи от пятой, главной луны системы К’ватт, Алакаты, где и было быстро установлено необходимое оборудование, правда, датчики работали в минимальном режиме, дабы не привлекать лишнее внимание тех, кому предназначалась ловушка. Перед вылетом с нами провели особый инструктаж. Разведывательное управление Новой Республики поставило эскадрилью в известность, что пираты Леонии Тавиры намерены захватить пассажирский лайнер, идущий с северного континента Алакаты. Что ж, их выбор можно одобрить. Три года назад мы с Миракс провели там волнующий медовый месяц, как раз незадолго до вторжения Гранд адмирала Трауна. Поэтому у меня сохранились самые приятные воспоминания об этом месте и особенно о богачах Новой Республики, чьи шеи и руки были сплошь в драгоценных камнях и не менее драгоценных металлах.
Я взглянул на хронометр, один из лучших приборов на «крестокрыле»:
— «Сверкающая звезда» все еще идет по расписанию?
Астродроид Свистун, электронный собеседник и по совместительству штурман, находился позади кабины пилота и не замедлил что-то раздраженно просвиристеть.
— Да, я помню, что просил тебя держать меня в курсе всех изменений. Да у меня и в мыслях нет, что ты ее упустишь,— я снял руки с приборной доски и стал медленно массировать запястья, чтобы восстановить кровообращение.— Просто я беспокоюсь.
Он тут же отозвался в излюбленной занудно-поучительной манере.
— Эй, если терпение издавна считается добродетелью, то это вовсе не значит, что нетерпение — грех.
И опять в ответ банальность. Благоразумно прекратив спор, я обратился к последней части дыхательного комплекса, которому когда-то научился у Люка Скайуокера, пока тот пытался завербовать меня в ряды джедаев. Сделав вдох через нос на счет четыре, я не дышал до счета семь и выдохнул на цифре восемь. Потом повторил, увеличивая промежутки. С каждым последующим вдохом нарастало ощущение, что чудовищное напряжение покидает меня, а сознание проясняется. Теперь я нуждался только в одном — в сражении... если, конечно, пираты появятся. И желательно, побыстрее.
Некоторые события действительно происходят очень быстро. Мы с Миракс и поженились-то очень быстро, а пока я соображал что к чему, вокруг нас заварилась такая каша, которая сделала нашу семейную жизнь нелегкой. Хотя я бы назвал это — семейной жизнью с элементами экстрима. Гранд адмирал Траун и его шуты испортили нам первую годовщину. Во время второй мне пришлось спасать Иана Додонну и остальных пленников из тюрьмы на «Лусанкии». Затем во время знаменитого имперского штурма на наш дом бесцеремонно свалился «звездный разрушитель». К счастью, мы тогда отсутствовали и не смогли встретить гостей, как полагается, о чем почему-то совершенно никто не пожалел.
В действительности, единственная польза от всего этого — последующее назначение. Выследить Леонию Тавиру — назначение, придавшее нашей жизни призрачный вкус удовольствия и отдыха. Когда между набегами ее пираты исчезали в неизвестном направлении, мы получали неделю спокойной жизни, и только по прошествии семи дней начинали оглядываться по сторонам в ожидании новой атаки. Ту злополучную неделю мы с Миракс провели с пользой: восстанавливали разрушенный дом, а заодно пытались склеить треснувшие отношения. Но как только все стало получаться, я узнал, что такое настоящий сокрушительный удар. По сравнению с ним бунт Трауна — невинная шалость.
Миракс решила, что хочет иметь детей.
Она решила.
Нет, я ничего не имею против карапузов, пускающих пузыри, особенно когда их уводят по домам счастливые родители. Дети хороши лишь на расстоянии, в чужом доме. Хм. Объяснять свою жизненную позицию Миракс оказалось не самым приятным делом, которым я когда-либо занимался в своей бурной жизни. К тому же болезненным. Растерянность и обида в ее глазах еще долго преследовали меня. Честно говоря, мое мнение вряд ли было решающим, да я и сам не знал, хочу ли отговорить Миракс от опрометчивого шага. И все же, попытка не пытка.
Ну, это как сказать... Аргументы, которые я привел любимой жене, поражали своей примитивностью и несостоятельностью. Взять, к примеру, вот этот: «Сейчас наступили тяжелые времена для Галактики». Она отбила его мощным контрударом: «Наши родители находились в сходной ситуации, и мы, как ни крути, чувствуем себя более-менее нормально». Я парировал «ненадежной, мало оплачиваемой работой». Миракс только хмыкнула в ответ: «Главное — ты жив, а все остальное дело наживное». Сентенцию она подкрепила статистическими выкладками: несколько файлов с реальной отчетностью по ее экспортно-импортным операциям. Она заявила, что в одиночку может обеспечить семью из трех или четырех человек, а я на это время вообще могу оставить службу и посвятить себя заботе о младшем поколении. Кроме того, она заметила, что носить в себе ребенка целых девять месяцев без перерыва — это все равно, что отпахать три года с лишним при сорокачасовой неделе. Что может сравниться с материнским долгом? Только отцовский! После этого Миракс сказала, что я буду великолепным отцом, поскольку мой собственный отец в свое время провел хорошую воспитательную работу. Остается только вспомнить основные навыки, и дети будут от меня без ума. Или я от детей. Впрочем, какая разница? Фраза о том, что я должен отплатить ее свекру любовью, прозвучала довольно патетически, хотя и глупо. Такое впечатление, что я предам его память, если прямо здесь и сейчас не займусь вопросами детопроизводства. Аргумент убийственный, и Миракс отлично об этом знала.
Дискуссии по мере их нарастания привнесли немалый дискомфорт в наши отношения. Миракс превратила общение в непрерывный поток примеров из истории множества народов, вымерших только потому, что ни одна из пар не желала иметь детей. Миракс осыпала меня ядовитыми насмешками, за которыми я угадывал ее боль. Раздражение и жалость, растерянность и любовь — все это накалило эмоции до предела. Я чувствовал, что еще немного, и взорвусь. Малейший комментарий о генетической предрасположенности и дальнейшей судьбе нашего ребенка возвращал меня к нерешенной проблеме. Кусочки мозаики никак не желали складываться в красивую и понятную картинку. Я чувствовал, что так будет продолжаться, пока я не отреагирую правильно на поставленный вопрос. Вот только вопрос касался ребенка. Моего ребенка. Нашего ребенка.
Миракс пошла далее на то, что специально включила экран Всемирной сети именно в тот момент, когда в новостях показывали очаровательных трехлетних карапузов принцессы Лейи Органы. Близнецы оказались очень милы, и их появление могло спровоцировать демографический взрыв в Новой Республике. Мою жену нельзя упрекнуть ни в черной зависти, ни в стремлении быть такой как все, просто она была ровесницей Лейи, а значит, достигла того идеального для женщины возраста, когда стоит позаботиться о потомстве.
Если женщина хочет, значит, это неотвратимо. А информационные службы Республики, как нарочно, вновь и вновь показывали царственных близнецов. Репортеры Новой Республики предпочитали не акцентировать внимание на том, как детишки пускают слюни или ревут, упав и расшибив себе коленку, и сильно приукрашивали радости, связанные с воспитанием малышей. В итоге каждую ночь мне стал сниться один и тот же сон — я держу улыбающегося младенца, который мне говорит: «Здравствуй, папа!» Странно, но вскоре я перестал воспринимать его как ночной кошмар, напротив, постарался сохранить видение в сознании. Когда просыпался, то казалось — еще немного, и я приму все условия Миракс.
Осознав, что собственный страх и упрямство чреваты потерями (успехов в труде предостаточно, а вот счастья в личной жизни...), я пошел на компромисс. Миракс не признает ни завтра, ни вчера, она живет сегодня. Черта, которая неизменно вызывает у меня недоумение, смешанное с восхищением, ибо я мыслю сразу несколькими годами. Я сказал Миракс, что мы вернемся к вопросу о детях сразу после финального сражения с пиратами. Таким образом, не сказано «нет», и вместе с тем выгадывается время. Жена восприняла мое решение спокойно, чем снова удивила. Похоже, она решила играть роль невинной жертвы, вызывая у меня тем самым чувство вины. Неплохая тактика в данной ситуации.
... Я выбрался из паутины воспоминаний и неохотно сказал:
— Свистун, напомни, когда вернемся домой, что мы с Миракс должны принять окончательно решение по поводу ребенка. Сразу же, а не когда-нибудь после. Тавира больше не будет влиять на мою личную жизнь.
В ответ — гомерический хохот Свистуна, в котором, впрочем, улавливались довольные нотки. Хоть кого-то я сегодня сумел осчастливить.
Я взглянул на главный монитор. Ага, не зря мы здесь фланировали. «Сверкающая Звезда» взлетела с Алакаты, и был отчетливо виден еще один корабль. Свистун идентифицировал его как крейсер, известный под названием «Жирный куш». В отличие от консервативного дизайна этот был щедро усыпан бородавчатыми выступами. Выступы отделились от корабля-матки и направились к лайнеру.
Я включил комлинк:
— Проныра-9 — Проныре-лидеру, есть контакт. Один крейсер и восемнадцать нехороших парней направляются к «Сверкающей звезде».
Голос босса как всегда был спокоен и холоден:
— Вас понял, девятый. Два звена уничтожают истребители. Одно занимается крейсером.
Пальцы привычно нашли панель тактического управления.
— Просыпайтесь, сони, у нас тут драка.
Вот это мне нравится больше всего! Я завел двигатели. «Крестокрыл» выпрыгнул из темноты, словно веселое привидение из могилы, неожиданно очутившись перед носом лайнера. Слева насмешливо мигнул огнями Оурил, два других моих ведомых — Вуррульф и Гуфран — подобрались справа. Я вдавил акселератор и с наслаждением приготовился к схватке.
Жаль, что они не видели моей улыбки. Любому человеческому существу, находящемуся в здравом уме и твердой памяти, она показалась бы дикой. Лететь внутри металла навстречу смерти — глупо. Занятие для самоубийц. Но ловкость и изворотливость плюс профессионализм обычно снижали риск, уж я-то знаю наверняка. Примеры? Легко! В моей жизни случалось всякое, но мало что может сравниться с ощущениями, которые испытываешь, находясь в самом центре космической заварушки. Любое сражение возвращает тебя к тому первобытному естественному состоянию, которое мы утратили, благодаря цивилизации. Не спорю, ее блага — благо. Но разве жизнь без риска это жизнь? Если я потеряю физическую форму и самообладание, то умру, а вместе со мной погибнут и мои друзья. Но пока у меня нет чувства, что это произойдет.
Звонкий щелчок — переключение с лазерных пушек на протонные торпеды. А теперь немного огня. Я выбрал цель, зафиксировал ее на дисплее. Свистун также сосредоточил свое внимание на ближайшем истребителе.
Теперь привычным движением нажмем на гашетку и выпустим первую торпеду. Есть! Она ушла красиво, оставив после себя горячее облако. Пока торпеды уничтожали противника, наша эскадрилья готовилась к новой атаке — обычная тактика по уничтожению врага. Силы неравные. Их почему-то всегда больше.
Пираты использовали свое обычное оружие, агрегат, получивший у нас кодовое название «исТРИбитель». Интересный внешний вид, и больше ничего. Почти ничего. Круглая кабина и ионные двигатели, все практически так же, как на базовой модели сейнарской ДИшки — товара широкого потребления, после водорода и глупости он у нас первый в Галактике на душу населения. К кабине присоединены три острых лезвия, расположенные на расстоянии в сто двадцать градусов друг от друга. Два под днищем корабля, в то время как третье грациозно венчает вершину кабины. Сооружение оборудовано спаренными мощными лазерами (тоже привет от «колесников») и ионной пушкой. Такие корабли обладают дополнительными возможностями по сканированию территории, что для пилота, находящегося внутри, является весьма ощутимым плюсом. Со стороны «исТРИбитель» напоминает гигантскую лапу с тремя когтями, ухватившую стальной шар. Может быть, потому в народе их так и называют — «когти». Однако современные технологии и блестящая упаковка мало помогли «когтю», который я атаковал. Торпеда аккуратно пробила левый борт и застряла в кабине перед тем, как взорваться. Мой коронный номер. Истребитель превратился в золотой шар огня, яркие искры посыпались вниз, исчезая в темной неизвестности. Еще три «когтя» постигла та же участь, а спустя несколько секунд два выстрела уничтожили и других сопровождающих, к сожалению, не всех.
— Держитесь цели. У нас еще трое в свободном полете. Оурил, мы с тобой в паре слева.
— Понял. Продолж-жим.
«Крестокрыл» резко взмыл вверх и на полной скорости описал круг. Пока пираты разгадывали мой дальнейший ход, выделывая замысловатые пируэты, я свернул направо и выпустил перед носом их предводителя несколько лазерных обойм. Ослепив его, выиграл несколько минут. На всякий случай связался с Оурилом:
— Я в эпицентре.
Комлинк несколько раз пискнул, давая понять, что Оурил должным образом оценил сообщение.
Атакуемый корабль на дисплее подался чуть в сторону, обрисовался зеленым контуром. Я с наслаждением нажал на гашетку. По зеленому ударили две красные молнии. Первая мгновенно срубила дефлекторное поле, словно комета пробуравила лед. Вторая разрушила кабину. Из черной дыры вырвалось пламя, и «коготь» спикировал вниз, на территорию Алакаты.
Оурил вертелся около второго пирата, в очередной раз прицеливаясь. Предыдущими выстрелами уже был разрушен корпус, а затем и подожжен корабль. Теперь «исТРИбитель» выглядел как астероид. К счастью, уже не опасный.
Из кабины я видел бело-зеленый шар Алакаты и «Сверкающую Звезду» над ней. С моего борта «Жирный куш» выглядел как мерзопакостное насекомое в космической пустоте. Турболазеры вдоль корпуса безуспешно пытались достать один из наших «крестокрылов», выстрелы скорее напоминали укусы назойливого комара. Полковник Селчу, Хобби, Йансон и Гэвин Дарклайтер — крепкие орешки, и этим горе-воякам явно не по зубам. Поскольку мы уничтожили «когти», крейсер нам не страшен.
Атаку начали Тикхо и Хобби. Они развернулись и выпустили каждый по торпеде в нос кораблю. С другой стороны Гэвин и Уэс Йансон угостили пирата хорошей порцией лазера. Второй выстрел Гэвина расплавил башни на корпусе, в то время как Йансон от души расправлялся с тем, что составляло правый борт. В считанные минуты решающее преимущество было достигнуто, хотя потребовалось несколько больше усилий, чем предполагалось.
Я последовал за Оурилом и присоединился к общему сражению. Потеря семи кораблей ввела пиратов в состояние шока, что немаловажно, хоть и далось это нам нелегко. «Когти» оказались более подвижны, чем наши «крестокрылы», ненамного, но все же достаточно, чтобы сражение затянулось. Однако на нас работал недостаток дисциплины, порожденный панической нервозностью и неуверенностью рядах противника.
Оурил понял это первым. Выбрав для себя мишень, он подряд выпустил несколько разрядов. «Коготь» взорвался, но за секунду до этого откуда-то возник другой «коготь», решившийся на таран. Пират дал залп из ионной пушки, на поверхности защитного поля Оурила разыгралась настоящая гроза — с громом и молниями.
Дефлекторное поле сдохло раньше, чем последствия выстрела. Мотиватор астродроида взорвался, и почти сразу же Свистун доложил, что на истребителе Оурила заглохли двигатели.
— Оурил, отдохни-ка.
Неизвестно, слышал ли меня Оурил, но мое предложение было от чистого сердца, как, впрочем, и дополнительный удар по пиратскому кораблю.
Крутанувшись вправо, я рванул вперед, крикнув в комлинк:
— Вызывает девятый. Кто-нибудь, прикройте меня сзади.
Первым откликнулся Вуррульф:
— Все в порядке, девятый.
Уже легче! Обычно многие проблемы возникают в момент, когда пилот увлекается самим процессом охоты и забывает смотреть по сторонам. Иногда это сходит с рук, иногда приводит к самым печальным последствиям. Мчишься вперед и вдруг понимаешь, что ты уже не удачливый охотник, а всего лишь жертва. Роковая ошибка, которой я стараюсь избегать, особенно сейчас — на пороге самого главного предназначения в моей бурной жизни.
Признаю, этим «когтем» управлял хороший пилот, который по странному стечению обстоятельств тоже не хотел умирать. В отличие от моих прошлых побед на этот раз Свистун молчал и не рапортовал о том, что оружие противника уничтожено. Из чего напрашивался вывод — придется снова ввязываться в схватку. Впрочем, именно об этом я и мечтал час назад.
«Крестокрыл» попытался обойти пирата, но тот, почуяв подвох, резко затормозил, а затем подался вперед, используя всю свою изворотливость. Действительно, лучшая защита — нападение.
Я послал ему в качестве подарка два отличных снаряда.
Мимо! Прошли чуть выше, не причинив пиратскому «когтю» ни малейшего вреда.
А вот у меня, похоже, возникли небольшие проблемы...
Я подал назад, галантно уступая противнику бескрайнюю территорию.
Он попался на удочку: сосредоточившись на моем лобовом стекле, «коготь» не заметил, как я выпустил две лазерные молнии в корпус неуязвимого доселе корабля. Всего два удара — и полностью разрушен защитный щит, а в правом борту зазияла хорошая пробоина.
Еще парочка лазерных «приветов» лишили «коготь» обычной мобильности. Так-то!
Свистун показал на дисплее все потери, которые понес мой достойный противник.
Что ж, обратимся к здравому смыслу. Всей птичке пропасть, коль увяз коготок.
— Говорит капитан Корран Хорн, военные силы Новой Республики. Предлагаю сдаться.
Ответил мелодичный женский голос:
— Капитан, а вы в курсе, что пираты никогда не сдаются?
— Почему же никогда? Слишком громко сказано. Взять, например, ваш крейсер.
— Риизоло — дурак, поэтому он ни за что не ручался своей головой. А я вот поручусь.
Женщина засмеялась. Ситх подери, мне понравился серебристый перелив!
— Капитан, мне незачем жить, если я потеряла уважение к себе. Не люблю проигрывать.
Еще один удар, Хорн! Только вы и я.
— Но в таком случае вы умрете.
Выстрел уничтожит «коготь». Она знала это.
— Наверное. Но надеюсь, умру не одна.
Ее корабль замер, словно ранкор перед последним прыжком.
— Капитан Хорн, вы выполните желание дамы?
Ответить я не успел. «Коготь» стремительно ринулся на «крестокрыл». Жертва превратилась в агрессивного и безумного охотника. На задворках сознания мелькнула и сразу погасла мысль: «О какой чести и уважении она говорит! Чего-чего, а у пиратов не было да и не будет ни того ни другого!»
Палец накрыл красную кнопку. Пуск. Послушная торпеда полетела навстречу цели. Как бы хороша не была дама, уже ничего не сделать, чтобы избежать столкновения. И все-таки прекрасная незнакомка попыталась. Мимо меня пролетели два лазерных шара. В последний момент она успела выстрелить еще раз, но голубую молнию поглотил мощный взрыв.
Я почему-то был уверен, что в какую-то секунду она искренне верила, что победила.
Это только на экране взрывы выглядят красиво. В эпицентре событий сразу же после уничтожения нескольких объектов посредством торпед у нас неизменно возникает одна и та же проблема. Слишком много энергии выбрасывается в пространство, к тому же лазеры, которые используют пираты, разрушают слой атмосферы, и скопление образовавшихся ядовитых газов может привести к повторным взрывам.
На сегодня — все. Индикатор на экране зажегся спокойным зеленым цветом, что означало — поблизости нет враждебно настроенных объектов. Мы, не сговариваясь,— вот что значит профессиональная привычка! — стали подсчитывать ущерб от схватки. У Оурила повреждена только фронтальная панель защиты. Вуррульф и Гуфран рапортовали, что их «крестокрылы» не получили даже царапины. Ну, здесь, они, по-моему, несколько лукавили, ладно, техники разберутся. Из нашей бравой эскадрильи только Реми Поллар вышла из боя с серьезными повреждениями, но она заверила, что как только ее подберет спасательная шлюпка со «Сверкающей звезды», проблемы будут решены.
Выслушав все отчеты, я связался с командованием:
— У нас все в порядке, сэр.
— Понял вас, девятый. Хотя, кажется, вы попали не в ту ловушку, которой мы все опасались.
— Да, сэр.
— Приготовьтесь к соединению с основным флотом.
— Есть приготовиться к соединению, сэр.
Приказ есть приказ. Я передал его своим подчиненным, и эскадрилья совершила микропрыжок из одного края системы в другой.
Так и есть. Крейсер Мон Каламари и два «звездных разрушителя» класса «виктория» сформировали в районе Алакаты мощный треугольник. Мы должны были войти в систему с одного борта «Дома Один», поэтому во время прыжка сомкнули ряды.
Пока мы сопровождали высокопоставленных лиц к месту назначения, я непрестанно думал о недавнем сражении. Похоже, та ситуация была обыкновенной ловушкой. Словно пираты проверяли нас на прочность и выносливость. Что ж, они получили свое. А раз так, то появился шанс расправиться с ними раз и навсегда.
Я опять связался с полковником:
— Сэр, если вы ждали, что пираты первыми нападут на нас, а вышло наоборот, то как нам воспринимать сей вояж? Как успех? Или?..
— Хороший вопрос, девятый. Это одна из тех немногих операций, когда только разведка может сказать, как все происходило на самом деле,— полковник колебался лишь мгновение.— В конце концов с нашей стороны потерь нет. А это уже победа.

Глава 2

Система К’ватт расположена слишком далеко от Корусканта, чтобы стать модным и привлекательным местом для отдыха, одни цены здесь способны отпугнуть даже самых смелых путешественников, жаждущих развлечений. Три года назад мы с Миракс собирались куда угодно, но только не сюда. Тем не менее Ведж Антиллес убедил нас провести медовый месяц именно здесь. Совместное участие в становлении свободы Корусканта создало нам имидж обаятельной и идейно выдержанной пары, привлекший внимание элиты Новой Республики. В итоге мы согласились и в течение всего времени пребывания здесь нам не пришлось платить. Мой бывший командир, как всегда, решал несколько задач одним ходом.
«Сверкающая звезда» запросила дополнительный эскорт, «Дом Один» обещал его предоставить. Что означало — мы будем свободно передвигаться, но, увы, на ограниченной скорости, сообразуясь с возможностями каламарианского крейсера. К этому времени мы провели в кабинах примерно стандартные сутки, и мой энтузиазм таял поминутно. Примерно с той же скоростью, с какой он исчезает, когда мы с тестем начинаем вспоминать «старые добрые времена». Было бы замечательно, если бы нам разрешили провести денек другой на «Сверкающей Звезде» как обычным туристам. Увы, их благодарность распространилась только на то, чтобы предоставить возможность изучать совершенные очертания прекрасного лайнера издалека.
Но у нас и так хватало дел и обязанностей, да и несмотря на царящую кошмарную сырость, вместительный каламарианский крейсер был не так уж и плох. После приземления я отправил Свистуна на перезагрузку. А сам отправился подкрепиться и немного отдохнуть в комнате с соответствующим названием. Там уже находилась Реми Поллар в полной боевой готовности (не подумайте ничего плохого, просто она завершила ремонт своей боевой машины и использовала право на заслуженный сон!). Приятная новость в преддверии восьмичасового сна, в который я, счастливый и довольный, мгновенно погрузился. Иногда этого оказывается совсем мало. Некоторым не хватает жизни, чтобы выспаться. Чтобы немного встряхнуться после мимолетных грез остается лишь завтрак.
В галерее-столовой сидел Оурил. Он поднял трехпалую руку в приветствии и дружелюбно указал на место рядом с собой. Завтрак — кексы и молоко с протеиновыми добавками — не лучшее, что нам могли предложить, но в такой компании сойдет. Хотя, признаться, я не очень люблю молоко нерфов, меня от него слегка воротит. Особенно, когда завтракаю рядом с гандом.
Я плюхнулся на стул рядом с Оурилом, стараясь не смотреть на его лапу, державшую стакан непостижимым для меня образом.
— Что-нибудь произошло, пока я дрых наверху?
Рот Оурила расплылся в едва уловимой улыбке, а большие фасеточные глаза хитро сверкнули. Серо-зеленая кожа казалась намного темнее цвета хватких щупальцев, с ней здорово контрастировал ярко-оранжевый летный комбинезон. Эффект дополняли бородавчатые оспины на лице, словно Оурил страдал аллергией на все, что его окружает, и главным образом на цвет.
— Оурил нит-чего не заметил.
Я насторожился. У гандов существовала привычка говорить о себе в третьем лице, они редко использовали местоимение «я», будто оно таило угрозу для их мироощущения. Только те немногочисленные ганды, которым удалось достичь славы и почета, получали право произносить величественное, но опасное «я». Оурил принадлежал к числу последних. Об его успехах были наслышаны на многих планетах. Употребление третьего лица означало одно: он очень беспокоился.
— Что случилось? — я уставился в черные блюдца его глаз. — Вряд ли тебя испугали пираты. Ты никогда не реагируешь на подобные инциденты.
Оурил демонстративно покачал большой зеленой головой.
— Оурил обеспокоен, Оурил не мож-жет помот-чь решить твою проблему.
— Мою проблему?
— Ты растерян, Корран,— Оурил печально положил изумрудные лапки на стол. — Ты и Миракс достигли вет-чной весны, и вдруг... Если бы Оурил был сейчас на Ганде, он бы помог.
Вот уж не знаешь, где найдешь, где потеряешь! Я отправил в рот безвкусный кекс и таки запил его жирным вязким молоком.
— А подробней? Что ты знаешь о наших разногласиях насчет детей?
— Миракс сказала Оурилу, вы хотите иметь детей. Оурил здесь, т-чтобы тебя не убили в слут-чайной схватке. Да.
М-да... И как прикажете дальше с ним общаться, ведь хочет, как лучше...
— Миракс говорила тебе о нашей детской дискуссии?
— Миракс хотела знать, разговаривал ты с Оурилом об этом. Оурил сказал, этого не было, она попросила поддерж-жать тебя. Она хот-чет: Оурил твое доверенное лицо.
Что ж, спасибо любимой жене за эти сладостные минуты. Я послал ганду самую широкую улыбку, на какую был только способен.
— Оурил, если я когда-нибудь и решусь обсудить с кем-нибудь проблемы пеленок и грудного вскармливания, то всенепременно с тобой. Каждый день я доверяю тебе свою жизнь и ни разу не раскаялся в этом.
Я снова осклабился, хотя и чувствовал себя круглым дураком. Оурил нерешительно улыбнулся мне в ответ.
— Оурил, когда-нибудь я действительно поговорю с тобой об этом. Не сомневаюсь, что ты дашь мне правильный и мудрый совет. И, может быть, позволишь избавиться от дурной привычки держать все в себе.
— Если Оурил действительно мудрый, Оурил посоветует вести себя по-другому и склониться к мысли о продолж-жении рода.
— Уверен, у тебя получится. Вдобавок, если Миракс рассказала тебе, значит, она хотела, чтобы ты был в курсе... м-м, наших семейных дебатов. И тем самым рассчитывала на твою помощь.
— Оурил тож-же так думает. Ты же знаешь, во время йанвуине-йика Оурила, Оурил был обут-чен искусству сыскарей. На Ганде сыскари выполняют важ-жные и полезные задания. Они освобожж-дают рабов, делают пророт-чества и охотятся на преступников. И им порут-чают помогать людям, находящимся в такой ж-же деликатной ситуации, как у вас с Миракс. Оурил мож-жет пробраться в параллельный мир и найти там ребенка, о котором вы мет-чтаете. Дети грез более удат-чливы, т-чем другие, им всегда сопутствует успех. Корран — мой друг, и я сделаю все, т-чтобы Корран и Миракс были ст-частливы.
Я невольно хмыкнул:
— Спасибо за лестное предложение, но думаю, что с этой задачей я как-нибудь справлюсь сам.
Сетчатые глаза Оурила изумленно крутанулись на триста шестьдесят градусов:
— Корран сыскарь!
— Ну, в этих делах кое-какой опыт имеется.
Оурил всплеснул щупальцами и укоризненно покачал инопланетной головой:
— Тогда пот-чему Корран не сделал свою ж-жену ст-частливой?
— Что?!
— Дети смысл бытия, разве нет? Зарож-ждение новой ж-жизни — самый великий акт во Вселенной.
Несмотря на патетику, искренность в его голосе все же задела меня:
— Послушай, Оурил, в общих чертах я с тобой согласен, но...
— Оурил хот-чет напомнить, ты долж-жен принять решение и выполнить предназнат-чение.
Я раздраженно подался вперед. Терпеть не могу слова «должен» в данном контексте!
— Если это так важно, то почему у тебя самого нет детей?
От возмущения он аж подскочил. Похоже, я чуть было не нанес своему зеленому другу серьезного оскорбления. Или таки нанес?
— Оурил не принадлеж-жит себе. Я — йанвуине-йика и не могу выбирать себе ж-жену. Ганд долж-жен подобрать мне подходящую подругу, и как только это произойдет, я с восторгом и упоением исполню свой генетический долг.
Молоко оказалось мерзким на вкус, так же как и весь этот никчемный разговор. Ненавижу, когда интимные вопросы выносятся на всеобщее обсуждение, даже на обсуждение друзей!
— А кто сказал, что я вообще не хочу детей? Просто идея претерпела некоторые изменения: мы отложили решение вопроса до возвращения на Корускант.
— Отлит-чно. Ты будешь превосходным отцом, уверен.
Моя правая бровь медленно поползла вверх:
— Слушай, а почему ты решил, что я хочу иметь сына или дочь?
— Мне сказала Миракс, вполне достатот-чно.
— М-да, похоже, у меня нет выхода.
— Тут Корран не прав,— зеленая лапа метнулась к серо-болотной шее и задумчиво поскребла одну из бородавок. — Выход есть всегда. И самый лучший выход — там, где есть вход. Мы долж-жны помот-чь Новой Республике. Долж-жно появиться новое поколение. Пусть у них будет другая ж-жизнь...
Последние слова Оурила засели во мне как заноза. Да что там заноза, они, словно опасный вирус, проникли в кровь, а заодно и в сознание. После отдыха я забрался в «крестокрыл», но вместо того чтобы продолжить выполнение своих служебных обязанностей, стал думать о том, что будет, когда я вернусь домой к Миракс. Уф, лучше бы не думал. Так себя распалил, что был готов начать делать детей прямо здесь и сейчас. Но одному как-то несподручно... В результате весь мой энтузиазм за неимением лучшего сконцентрировался в одну единственную фразу: «Я скучаю по тебе...»
Верно говорят, с любимыми не расставайтесь. Я очень скучал и поклялся себе, что больше никогда не покину жену. Решение показалось правильным и своевременным, и его не мог изменить даже полет над дебрями загаженных территорий, предваряющих Корускант. Эти бескрайние районы всеобщего запустения тянулись и тянулись. Звездолеты никогда не оставались наверху, опускались ниже атмосферы, предпочитая атаковать грузные черные тучи. Они пролетали, ловко лавируя между остовами городских небоскребов, похожих на кратеры вулканов. Сотни миллионов, возможно, даже биллионов людей погибли во время генерального сражения с Гранд адмиралом Трауном. И никто с тех пор так и не решился восстановить то, что, наверное, и не подлежало восстановлению.
Глядя на чернеющие здания погибшей эпохи, я не смог сдержать воспоминаний о том, когда Корускант был центром Империи. Яркие реки огня, рвущиеся из темноты, напоминали о столь же яркой жизни. На фоне унылого серого цвета это блестящее пятно казалось вызывающим. Только благодаря ему планета не была мертвой.

1 Следующая страница


Я - джедай 2

Нет, я знал, что все не так уж и плохо. Несмотря на нынешнюю мертвую зону, люди находили в себе силы жить. Для кого-то недавняя катастрофа поставила точку, кто-то, преодолев многоточие, извлек для себя и положительные моменты. Мы с женой планировали жить на ее «Коньке-пульсаре», когда наш дом превратился в обломки, но друзья не допустили этого. Йелла Вессири, мой старый партнер из КорБеза, убедила своего босса из разведки Новой Республики, что нам просто необходим безопасный и уютный дом, расположенный к тому же рядом с подразделением эскадрильи.
У каждого свои воспоминания. У нас тоже случалось всякое. Политическая нестабильность вкупе с социальными и военными потрясениями, породили сказки нового времени, может быть, даже более страшные, чем были до того. Люди устраивали в своих домах дополнительные убежища, которые найти было не так уж просто. Многие хозяева были отпрысками старых имперских фамилий, и убежища, как правило, создавались в духе традиций, с разнообразными секретными приспособлениями. Так, на всякий случай...
Ослабевший Корускант попал в руки военачальников Империи, взорвавших последние стены сопротивления. Попытка подписать обязательство, устраивающее большинство, привела к фанатичной ксенофобии с обеих сторон. В воздухе подозрительно запахло тюрьмами...
Впрочем, хватит о грустном. Я и не заметил, как добрался до нашей подвесной базы, а там и до дома недалеко. Оставив истребитель для техосмотра, я переоделся в гражданскую одежду и поймал аэробус, идущий по северному маршруту в сторону гор Манарай.
Нет, они, кажется, все сегодня сговорились. Рядом ненавязчиво пристроилась пара: молодая женщина и очаровательный карапуз. Юная мать что-то шепнула в розовое ушко, и малыш засмеялся, коснувшись ладошкой ее щеки. Она поймала ручку сына и поцеловала. Смех этих двоих разбудил уже было задремавший во мне вирус. С моего сознания слетела черная пелена и, расколовшись на тысячи блеклых осколков, упала на пол аэробуса, прямо мне под ноги. Вот здесь, ситх знает на какой высоте, недалеко от своего дома, я наконец понял, то, что пыталась сказать Миракс, то, что мне не так давно внушал Оурил. И стало нехорошо от мысли, что я чуть было не потерял свое счастье.
Детский смех расставил все по местам. Невинный и чистый, он примирял нас с той угрожающей действительностью, в которой мы все оказались. Он как ничто другое еще раз доказывал вечную истину: мощь разрушающих сил непобедима только для глупых и слабых. Когда этому ребенку исполнится десять, Корускант станет другим, и о последствиях сражения с Трауном будут писать разве что в учебниках по истории. Но даже если не через десять лет, то через тридцать все равно все изменится. Время не только лечит, оно еще учит и забывать. Смерти всегда противостоит жизнь.
Что ж, еще раз улыбнемся и попытаемся начать с нуля. Миракс права. Жить настоящим — неплохо, жить далеким будущим — тоже, но для настоящего счастья необходимо соединить два понятия. Жить настоящим, но думать и о будущем. Да, у нас будут дети. Мы приложим все усилия для того, чтобы это произошло, как можно скорее.
Я снова взглянул на соседей и хмыкнул про себя: теперь мне не терпелось попасть домой как можно скорее. Едва дождавшись своей остановки, я выпрыгнул из аэробуса и спустился ярусом ниже. Правда, пришлось остановиться в ближайшем магазинчике, чтобы купить бутылку хорошего вина — в честь благополучного разрешения нашей проблемы. Но в последний момент передумал: лучше мы сходим в какой-нибудь ресторанчик. Во-первых, Миракс не нужно будет тратить время на готовку, а во-вторых, а во-вторых, мне так захотелось! Пора жену выводить в свет!
Я набрал код на блокирующей панели. Дверь бесшумно открылась, и меня окутал теплый, почти горячий воздух дома, погруженного в темноту. Воздух был настолько плотным, что тело казалось сжатым в невидимые тиски. На мгновение в моей душе родилась паника: что-то шло не так... Впрочем, на все есть свои объяснения. Воздух в комнатах теплый — каприз Миракс. Только так она чувствует себя спокойно и уверенно. Она приучила и меня включать кондиционер таким образом, чтобы мы не ощущали дискомфорта. Однако сейчас кондиционер не был включен... Странно.
Я скользнул на кухню: посуда вымыта и убрана, корзиночка для фруктов стоит на своем месте... Уж что-что, а Миракс страдала педантизмом насчет того, что каждый предмет должен быть там, где ему положено.
Я прошел в апартаменты. Темно. Тихо. Аккуратно застеленная постель слева. Справа — обеденный отсек, как мы с Миракс его называли. Ни следа жизни. На столе двухдневный слой пыли.
Уф! Электронная версия записной книжки, куда пунктуальная Миракс заносила все сообщения. Мигающий сигнал. Умница! Как бы ты ни сердилась, все же не ушла без записки.
Я кинул куртку на ближайший стул и включил мини-компьютер.
Уменьшившись в размере — всего сорок пять сантиметров — но оставшись такой же прекрасной, Миракс улыбнулась мне с экрана. Даже в виртуальной миниатюре ее черные волосы блестели словно вороново крыло, а карие глаза светились орехово-золотистым блеском. Миракс была одета в темно-синий костюм, в тот самый, в котором я увидел ее в первый раз. На плечи наброшен китель. В руках теребит маленькую сумочку.
— Корран, надеюсь быть здесь, когда ты вернешься, но сейчас мне необходимо бежать, не могу остаться. Потом все расскажу. В гордом одиночестве ты проведешь около дня. Если мои планы изменятся, я тебе сообщу... — Она щелкнула замком сумки и улыбнулась мне.
— Люблю тебя. Не забывай об этом, что бы ни случилось. И еще, прошу, не сомневайся во мне. Никогда. Я скоро вернусь. Люблю.
Изображение пропало, и экран, фыркнув, погас.
Я снова нажал кнопку и прослушал сообщение во второй раз. Что-то не давало покоя. За время нашей совместной жизни я прочел сотни подобных сообщений, но ни разу не повторял их. Почему же я это сделал сейчас? Потому что волновался. Слишком много времени провел вдали, и вот теперь, когда все разрешилось к нашему обоюдному согласию, и я на все согласен, она взяла да и ушла! Нет, вы только подумайте, я принял самое главное и ответственное решение в моей жизни, а она рванула в неизвестную мне точку Галактики, как будто ее это не касалось. Поступок Миракс неожиданно ранил меня, и я включил экран снова, включил, чтобы услышать, что она любит меня.
И все же никто не знает лучше человека, чем он сам. А я знал Коррана Хорна прекрасно, и причиной внезапной тревоги стала отнюдь не обида. Я опять нажал на кнопку. Ага, вот оно! Она сказала, что будет отсутствовать один день, и если ее планы изменятся, то сообщит мне. Она не знала, что я пробуду лишний день на «Сверкающей звезде», потому что нас об этом поставили в известность слишком поздно. Значит, она должна была вернуться уже вчера. На дополнительные размышления меня навела фраза «около дня». Миракс всегда отличала точность, она планировала каждый свой день с таким расчетом, чтобы никуда не опоздать и никого не подвести. Такие слова, как «около», «примерно», «возможно», напрочь отсутствовали в ее лексиконе. И если она собиралась отлучиться на двенадцать часов или на все сутки, она так бы мне и сказала, с точностью до минуты.
В душе росли беспокойство и паника — в геометрической прогрессии. Куда она могла податься? Первый и, пожалуй, единственный вариант — визит к ее отцу на «Искателе приключений». Однако там мощная коммуникационная система, и Миракс без проблем связалась бы со мной. Я попытался успокоиться — нужно подождать, и тогда появятся хорошие новости. Чтобы как-то занять себя, принял душ, прислушиваясь к каждому шороху, а потом прошел в спальню. Дверь оставил открытой — вдруг Миракс вернется.
Усталость взяла свое. Сон оказался черной и душной пропастью, куда я провалился в одно мгновение. Иногда мелькали картинки, связанные с ребенком, но их поглощала темнота. Я скользил по граням этого тяжелого сна и мечтал поскорее обнять Миракс.
Корран.
Я услышал свое имя, но не узнал голоса, произносившего его.
КОРРАН.
Шепот Миракс ворвался в сознание. Я инстинктивно протянул руку, но нащупал только холод простыни. Мне показалось, что она здесь, совсем рядом. Но в тот момент, когда открыл глаза, я уже знал горькую истину. Кусочки мозаики сложились в единую картинку, ужас, словно отек, заполнил горло и легкие. Миракс не ушла, она исчезла!

Глава 3

Я вскочил с кровати и моментально грохнулся на пол, споткнувшись о маленький столик, неизвестно как здесь появившийся. К ситхам! Кому пришло в голову поставить его здесь? Явно не мне, на такое способен только идиот, обожающий каждое утро набивать шишки и получать свежие синяки.
Впрочем, на этом смелые дизайнерские решения не кончились. Комната выглядела не так, как раньше. Многие вещи стояли не на своих местах. Я тупо уставился на стену — мою гордость. Нет, до самой стены мне не было ровным счетом никакого дела, хоть покрасьте ее в серо-буро-малиновый цвет. Эка невидаль! Но вот редкие голограммы, уникальная коллекция Коррана Хорна, совсем другой разговор. Уф! Они все еще здесь, только почему-то висят иначе. Похоже, за время моего отсутствия в доме многое изменилось.
Так, и кто же автор этой пародии? Очень хочется поаплодировать.
Зрелище, конечно, замечательное. Герой Галактики, бесстрашный воин Корран Хорн ползает по полу, пытаясь приподняться. Боль в голени не сильная, но обидная. Вдобавок при падении рассыпались чипы с сообщениями, часть из них раскололась. Еще одна деталь, подтверждающая тайные опасения. Чипы всегда хранились в одном месте — стоило только оставить их в гостиной, Миракс начинала ворчать о беспорядке, который любит устраивать ее муж. Миракс, жена моя...
Стоп, Корран, лирику оставим на потом. А сейчас, пожалуй, настало время припомнить курс начинающего детектива: как правильно обыскивать квартиру. Все хорошо, но только квартира-то по горькой иронии судьбы оказалась моей собственной. Помнится, когда вселялись сюда, Миракс сетовала, что многие милые сердцу вещи потерялись после досадного приземления крейсера. Все те родные пустячки, которые даже казенные апартаменты превращают в уютное гнездышко. И все же Миракс сумела сделать невозможное из стандартных хором. Я всегда говорил, что в ней пропал талант дизайнера.
Другой человек — всегда загадка. Собственная жена — тайна за семью печатями. Мой пример лишнее тому подтверждение. Как мало я о ней знал. Теперь, уставясь на груду одежды в ванной, нежный и заботливый муж Корран Хорн так и не смог вспомнить, какой стиль предпочитала его супруга, что она любила носить больше всего, какой костюм надевала для деловых встреч, какое вечернее платье купила последним. Духи, белье — это вообще земля неведомая. Как говорится, спросите что-нибудь полегче.
Вернувшись в спальню, я подошел к голограмме, изображавшей кореллианский остров Врени. Маленький островок, утопающий в зелени. Сказка, да и только! Идиллию нарушал шторм, бросающий безмятежный изумрудно-золотистый Врени из одной стороны в другую, словно мячик. Картинка постоянно менялась, существуя по своим, одной ей ведомым законам. Эту голограмму мы с Миракс любили больше других. Образ безмятежного существования, которое в любой момент может пойти ко дну,— сродни нашей бурной семейной жизни. Помнится, картину принесла Миракс. До сих пор задаюсь вопросом, купила ли она ее, или это чей-то прощальный подарок. Я даже не знаю, что значит Врени для Миракс, но около голограммы она проводила долгие часы, вглядываясь в темные морские волны, будто что-то в них потеряла.
И вот теперь Миракс исчезла, а вместе с любимой женщиной, словно эскиз на песке, исчезало все, что с ней было связано. Ну уж нет, только этого не хватало. Я бросился в гостиную. На панели мелькал красный огонек. Можете назвать меня параноиком, но рука сама нажала на кнопку повтора. Пленительный образ послушно повторил свое сообщение, вызвав невольную улыбку. Но по мере того, как Миракс проговаривала слова, улыбка таяла.
Виртуальное послание превратилось в объект тщательного исследования. Я жадно смотрел, как она говорила, как она смотрела, ловил паузы и вслушивался в тембр. Со стороны меня можно было принять за капризного туриста, которого не устраивает ничего, кроме внешнего вида менеджера крупной компании. Менеджер старался, уговаривал, рассказывал о прелестях отдыха, а турист почему-то не верил. И на то были серьезные причины.
Связаться с информационным центром эскадрона оказалось делом нескольких секунд. На экране материализовалась темная голова с горящими глазами. Перед сном с такими лучше не встречаться. Впрочем, этот парень прошел отличную спецподготовку и потому его облик слепо облагородился.
— Добрый день, вы дозвонились в информационный центр Разбойного эскадрона Новой Республики. С вами говорит М3. Рад вас видеть, капитан Хорн.
— Тебя также, М3,— когда волнуюсь, всегда чешу в затылке. От этой дурной привычки Миракс так и не смогла меня отучить.— М3, у меня к тебе конфиденциальное дело. Буду задавать весьма странные вопросы и хочу получить на них точные и, желательно, развернутые ответы.
Даже если бы я чесал свою левую пятку, М3 бы не удивился. Что возьмешь с робота?
— Параметры разговора понял. Жду.
— Отлично! — к ситхам колебания, еще пять минут неизвестности, и я свихнусь.— Итак, сейчас 1:30 — утро, мы живем по стандартному времени, не так ли?
— 1:31:27, если быть точным, сэр.
— Меня зовут Корран Хорн, да?
Желтые глаза блеснули. Оказывается, и роботы способны удивляться.
— Вы совершенно правы, сэр. Секунду... Датчики показали, что хоть ваш голос и находится в норме, вы испытываете сильное возбуждение и тревогу. Чтобы снять стресс, вам требуется небольшой отдых.
— Все в порядке, М3, не отвлекайтесь.
— Есть, не отвлекаться.
— Итак, продолжим. Моя жена — Миракс Террик. Это вопрос, М3, а не утверждение.
— Сэр, вы действительно женаты на Миракс Террик. Позвольте напомнить, что я присутствовал на первой церемонии бракосочетания на «Лусанкии», затем меня пригласили на вторую — она состоялась в Корусканте. Надеюсь, что Свистун покажет вам стереосъемку тех замечательных событий.
Странно, совсем забыл об этом. Наша копия осталась в развалинах дома, вторую, насколько помню, вторую, Миракс получила от отца. Записи находятся в спальне. Но вот вопрос, а хочу ли я сейчас их смотреть... Порой эмоциональная пустота может ударить гораздо больнее, чем торпеда или лазерный луч.
— С вами все в порядке, капитан Хорн?
Как сказать... Не совсем.
— М3, а полковник на месте?
— Полковник у себя в офисе. Он там пробудет примерно еще полчаса стандартного времени. У него встреча.
— Попросите отменить ее или перенести. Мне необходимо с ним срочно поговорить.
Достучаться до сознания робота непросто.
— М3, моя жена исчезла, и я должен ее найти во что бы то ни стало. Буду в офисе ровно через полчаса. Конец связи.
Для женщины, полчаса, чтобы собраться, мало. Для мужчины — более чем достаточно. Если, правда, он не ищет по всем углам свою одежду. А, найдя, не стоит в задумчивости, словно старая капризная кокетка. Интересно, когда я успел обзавестись столь обширным гардеробом? Еще одна заслуга Миракс. Десятки курток, джемперов, несколько пар брюк, туфли, ботинки... Об остальном умолчим. Похоже, в моем шкафу скопились шедевры кутюрье изо всех уголков Галактики. Каждая вещь — еще один болезненный укол в участок памяти под кодовым названием Миракс. К ним она прикасалась... Наверное. За точность не ручаюсь. Неужели склероз в столь молодом возрасте?
Отказавшись от пестрого и яркого вороха, я оделся в черное, поклявшись убить всякого, кто хотя бы намекнет о сублимации и проблемах подсознания. Впрочем, проблема состояла в другом. Лимит времени. Почему, когда очень-очень надо, времени всегда не хватает? Эту загадку мне так и не удалось постичь. Перепрыгивать из аэробуса в аэробус — занятие, требующее максимальной концентрации, на мелочи вроде воздушных пробок отвлекаться некогда. Может быть, поэтому опоздание оказалось поистине джентльменским — всего десять минут по стандартному времени.
М3 исправно охранял кабинет шефа, как и полагается верному роботу. Сфокусировавшись на моей взмыленной физиономии, он в знак приветствия мигнул фоторецепторами, но даже не пошевелился.
Полковник Селчу уже ждал.
— Сэр, спасибо, что согласились меня принять.
Полковник Тикхо Селчу деликатно промолчал. В который раз я поразился тому, насколько его имидж соответствует общепринятым представлениям о космическом пилоте высшей категории. Широкая грудь, узкая талия, мужественное лицо, густые, чуть волнистые волосы с пробивающейся ранней сединой, синие глаза. Это ведь раньше все только мечтали о глазах цвета дорогого аметиста или изумруда. Теперь каждый второй герой сверкает оттенками ультрамарина, а каждый первый — ставшей банальной зеленью. Внешний образ Селчу полностью соответствовал заявленным стандартам. Сплошная мужественность воина, придраться не к чему.
— Ничего страшного. Думаю, у тебя на то были веские причины. Садись, Корран. Понимая всю неоднозначность ситуации, я позволил себе пригласить генерала Кракена. Не возражаешь?
Ответ слегка запоздал. Айрен Кракен уже вошел в кабинет. Кризис среднего возраста ему точно не грозил, поскольку Кракен благополучно его миновал. В прическе генерала доминировал белый. Вот уж не думал, что огненно-рыжие так красиво седеют. В сочетании с зелеными глазами (что поделать, еще один герой!) выглядит сногсшибательно.
Селчу, как и полагает хорошему офицеру, дождался, пока генерал устроится в кресле, и только после этого сел сам.
От воспоминаний никуда не деться. Стоит увидеть человека, и память услужливо преподносит блок информации — где, когда, с кем и зачем. С генералом Кракеном мы в первый раз встретились на Корусканте, когда я явился на трибунал над Тикхо Селчу — за государственную измену и убийство Коррана Хорна, между прочим. Мое прибытие стало полным сюрпризом для всех окружающих, но то был единственный случай, когда генерал Кракен сражался буквально без ничего. Голыми руками. Потом Кракен попросил меня помочь договориться с Бустером Терриком, но я чуть было не потерпел фиаско с этой миссией. После мы встречались еще несколько раз, при более благоприятных обстоятельствах, но первое впечатление, как ни крути, первое впечатление. Нынешний визит генерала не сулил мне ничего хорошего.
И то верно. Генерал улыбался. Осторожно, будто приоткрылись створки раковины, и там на сотую долю секунды блеснула драгоценная сефах.
— Нам нужно обсудить с полковником сведения, полученные от Фан Риизоло, капитана «Жирного куска». Информация — бесценная. Благодаря новым данным мы сможем разгромить «Враждебный», а заодно раскрыть тайну его дислокации.
С генералами, конечно, не спорят, но тут уж, господа, не до политеса.
— Я хочу узнать о своей жене...
— Знаю, но поверьте, капитан Хорн, то, о чем я говорю, сейчас куда как важнее.
Откуда ему знать?! Пришлось подчиниться. Стиснуть зубы и молча наблюдать за неторопливыми действиями рыже-белого Кракена.
Он включил голографический проектор, и на огромном экране появилось изображение корабля — имперского «звездного разрушителя», огибающего орбиту.
— Это крейсер «Враждебный»,— пояснил очевидное генерал.— Как видите, картинка довольно старая, поскольку у нас очень мало изображений их техники, а те, что имеются,— плохого качества. После смерти Императора, крейсер входил в группу кораблей под командованием адмирала Терадока. Это было семь стандартных лет назад. А примерно шесть лет назад в поле зрения появилась некто Леония Тавира.
Кракен щелкнул пальцем, и уродливый звездолет исчез. Вместо него — молодая девушка в имперской униформе, с адмиральскими знаками отличия. Подобные я уже видел у военных героев минувших дней, но те были в летах и явно заслужили столь высокий знак отличия. Девушка казалась слишком юной, слишком неискушенной. Возможно, все дело в прическе — черные волосы аккуратно пострижены вдоль линии шеи. Изящной шеи. Однако взгляд Леонии полностью перечеркивал первое впечатление. Древний алчный огонь горел в ее глазах.
— Генерал, она же совсем ребенок...
— Была,— Кракен по-мальчишески крутанулся в кресле.— Мы думаем, ей исполнилось шестнадцать стандартных лет, когда она познакомилась с Моффом планеты Эйатту IV, родной планеты одного из пилотов Разбойного эскадрона.
Тикхо усмехнулся:
— Плоурр,— сказал он.— Мы понятия не имели, что она член правящего дома, пока они не пришли просить ее вернуться и повелевать ими.
Я моментально подобрался:
— Плоурр появилась еще до переформирования эскадрона, еще до меня. Я и не знал, кто она такая, когда встретил ее на Кореллии... я тогда все еще служил в КорБезе.
— Ее доклад о том инциденте обсуждался очень широко, капитан Хорн,— ладони Кракена сошлись вместе, словно в молитвенном жесте.— Вернемся к нашей теме. Леония очень амбициозна, я бы даже сказал, чересчур амбициозна, и после странной смерти жены Моффа, она сделала все, чтобы выйти за него замуж. Затем происходит еще одно печальное событие. Мофф попадает в ловушку, получает тяжелое ранение. И что мы имеем в результате? В результате мы имеем парализованного врага, причем в прямом смысле парализованного, и его юную жену, рвущуюся к вершине власти. Тут я отдаю должное Моффу. Обладая недюжинной силой воли, он сумел заставить свой организм бороться. Говорят, Мофф пошел на поправку, мог двигать руками, начал говорить. И как по заказу происходит новая трагедия. Рядом с постелью губернатора оказывается бластер.
Тяжелое движение руки, и Мофф кончает с собой. Вы верите в случайности? Лично я — нет. Идем дальше. Леонии в наследство достается высокий титул и обязанности мужа. Долгое время ей удавалось жить в свое удовольствие, совершая набег за набегом, пока Проныры не вынудили Леонию спасаться бегством. Что она и сделала, прихватив с собой значительную часть богатства планеты.
Струйка пота тонкой змейкой поползла по позвоночнику. На протяжении многих лет мне не раз доводилось слышать о людях, которых условно можно назвать «мне-на-тебя-наплевать». Такие ни перед чем и не перед кем не останавливаются. Никогда. Грязные убийцы, не снимающие траура. В практике КорБеза немало подобных примеров, но ни один из преступников не идет в сравнение с Леонией Тавирой. Такой молодой, такой красивой и такой безжалостной.
— Так все-таки она устранила мужа и его первую жену?
Кракен фыркнул, демонстрируя пренебрежение к моим умственным способностям:
— Нет никаких доказательств, что именно она. И, судя по всему, она их не предоставит. С чего бы? Леония ведет интенсивный образ жизни — изыскивая лазейки, чтобы проникнуть в Новую Республику. Официально доступ сюда для нее закрыт. До недавнего времени Леония путешествовала на собственном корабле, до тех пор пока опять не решилась противостоять Разбойному эскадрону. В данный момент она командует небольшой бандой пиратов, с которыми договориться оказалось гораздо легче, нежели с экипажем «Враждебного». Она избежала конфронтации и заключила соглашение с Терадоком. Благодаря этому, она вышла на командира «Враждебного», как именно — известно лишь этим двоим. Однако договоренности оказалось вполне достаточно, чтобы субсидировать и организовать новый рейд. Леония стала еще более безрассудной и смелой за время кампании Трауна и первой появилась на «Враждебном» во время возрождения Империи. Тогда дамочка еще не могла похвастаться особыми успехами, но полученных уроков вполне хватило для того, чтобы научиться управлять пиратами.
Изображение космической амазонки сменилось изображением «Жирного куска».
— Все, что она сделала, так это возобновила контакты с мародерами и прочими бандитами, которые давно искали с ней встречи. Нашла убежище и хорошенько подготовилась к дальнейшим военным действиям. Оружие, информаторы, ловушки, варианты отступления и помощь пиратов. Огромная, надо сказать. Чем-то Леония зацепила этих мерзавцев. После они залегли на дно.
Пришлось подать голос:
— Почему мы не реагировали на ее бегство? Ведь тогда обезвредить Леонию было проще простого.
— Не совсем. Конечно, мы знали, что большинство пиратов проводят время на Нал Хутта или укрылись в различных убежищах по всей Галактике,— глаза Кракена сузились.— Без Тавиры и «Враждебного», ее флот развалился. А уж с новейшей военной техникой и крейсерами... Вы же были на К»ватте. У нас был крейсер Мон Каламари и два «звездных разрушителя» против тяжелого крейсера и одиннадцати «когтей».
— Прошу вас заметить, генерал,— вставил Селчу, упираясь локтями в стол (знакомая поза, у кого он ее передрал... с кем поведешься...),— что на К’ватте им не удалось захватить нас врасплох.
В шумном дыхании Кракена проявилась ненависть:
— Я знаю, и меня это беспокоит. Рейд «Жирного куска» связан с Тавирой. Риизоло сказал, что хотел поскорее от нее избавиться, ему все надоело. Предел мечтаний этого молодчика — отправится восвояси. Он специально залез в компьютер Леонии, чтобы узнать о захвате «Сверкающей звезды». Парень догадался о том, что мы будем сопровождать лайнер, примкнул к группе, надеясь, что в момент потасовки ему удастся ускользнуть.
— М-да, он не первый и не последний, кто искренне поверил в то, что все будет хорошо.
— К счастью для нас, он оказался слишком глуп. Риизоло рассчитывал, что информация, которой он владеет, представляет для отдела большую ценность. Но она не спасла его от тюрьмы. Впрочем, нет худа без добра. Мы получили портрет Леонии. Вот как она выглядит сейчас.
Мужчины есть мужчины. Вид красивой женщины всегда отвлекает. Но здесь, как говорится, приятное с полезным — и на дамочку поглазеть, и задание, м-м, выполнить. А посмотреть было на что. Оставаясь столь же молодой, Леония стала еще более прекрасной и опасной. Фиолетовые глаза только подчеркивали нежную бархатную кожу и пленительную улыбку. Волосы — коротко пострижены. На голове красовалась ярко-красная повязка. Из того же материала, что и вставки на черном жакете. Оружия на ней больше, чем у меня (а меня переплюнуть в данном вопросе очень сложно), черные леггинсы обтягивали стройные ноги и прятались в высоких шнурованных ботинках. Бр-р! С такой лучше не шутить. Циничная, безжалостная...
Кракен, заметив мою противоречивую реакцию, рассмеялся:
— Опасный враг. Она учится на собственных ошибках, причем учится очень быстро и очень хорошо. Отчасти поэтому мы не можем ее поймать. Как мы раньше предполагали, и как подтвердилось из беседы с Риизоло, Леония и была инициатором контакта. Никто из пиратов-исполнителей не знает, где она прячет свой корабль и когда появится в следующий раз. Только те, кого она наняла на «Враждебный», знают эти секреты, но расколоть их, простите за жаргон,— шанс из тысячи. Если вас пригласят на эту планету, то, зуб даю, обратно вы уже не вернетесь.
Тикхо молча рассматривал портрет Леонии, потом перевел тяжелый взгляд на Кракена:
— Кажется, припоминаю все операции против нее. Вы считаете, что у этой красавицы есть свои источники информации в наших рядах?
— Разделяю ваши опасения, полковник. Каждый раз как только мы расставляем ловушку, оказывается, что мы выбрали очень плохой день,— Кракен потер ладонью виски.— Все попытки оказались бесплодными. Я даже поручил Йелле Вессири координировать все операции по обнаружению шпионов, работающих на Тавиру, а вы оба знаете, насколько доскональной может быть госпожа Вессири.
Попробуй тут не улыбнуться. Йелла была моим партнером в КорБезе а также старшим следователем в деле Селчу.
— Если она не найдет шпиона, значит, его и не существует.
Кракен потряс когда-то рыжей шевелюрой:
— Я придерживаюсь аналогичного мнения. Каким-то непостижимым образом, пока непостижимым для нас, Тавира узнает обо всех операциях против нее. И мне начинает надоедать эта игра в догонялки. Необходимо построить свою работу так, чтобы о всех замыслах знал избранный, если хотите, элитный круг людей. Еще раз повторю — утечки быть не должно. Не можете ее предотвратить, меняйте стратегию.
Он резко повернулся ко мне. Ледяные иглы впились в мои расширенные зрачки.
— Кстати, вы в курсе, капитан, что ваша жена также замешана во всей этой истории?
Сказать, что я подскочил, значит, не сказать ничего.
—Вы в чем-то меня обвиняете?
— Нет.
— Ее?
— Нет.
— И правильно. Не стоит обвинять ни меня, ни Миракс. Я знаю, что она жива. Когда люди любят друг друга, это чувствуется. Жду от вас совсем другой информации, генерал.
— Боюсь, не смогу удовлетворить ваш интерес. Сведений очень мало.
— И все-таки...
— Мне не нравится ваш тон, капитан.
Тикхо счел возможным вмешаться:
— Это его жена, и она исчезла. Войдите в его положение.
— Кто бы вошел в мое... Хорошо. Я знаю лишь то, где она может сейчас находиться,— Кракен сделал паузу.
Ситх бы побрал эти инструкции: «Если сделал паузу, то тяни ее сколько можешь!» Воздух свернулся в моих легких, застыв ледяной спиралью. Она, спираль, давила на кости, подбираясь наверх к вискам. Пауза тянулась. Лед обжигающим обручем сковал мозг, и я прохрипел:
— Где она?
— Миракс пришла ко мне несколько дней назад. Выглядела неважно. Спросила, что она может сделать, чтобы свести набеги пиратов на нет. По словам вашей жены, один из ее клиентов, коллекционер антиквариата, потерял чуть ли не все свое состояние во время последнего дебоша этих галактических тварей. Во что бы то ни стало он желал их вернуть и не нашел ничего лучшего, как поручить расследование Миракс. Повторяю, женщина пришла ко мне. Судя по всему, она сочла эту историю очень убедительной и рассчитывала на то, что я буду растроган и брошу все силы на разгром наших общих врагов. Красивая женщина должна быть глупой, но нельзя же быть такой бесконечно прекрасной. Пришлось объяснить, что экипаж «Враждебного» — плохой объект для исследования, они очень опасны. Но она будто потеряла разум, желала немедленно отправиться в это гудящее ядовитое гнездо, причем отправиться в одиночку, несмотря на риск и опасность. Отказалась даже от группы сопровождения. Корран, она произнесла странную фразу. Якобы сможет вздохнуть спокойно только после того, как все ваши враги будут разгромлены и вы исполните ее единственное желание. Ради этого она готова пожертвовать всем.
По моей щеке скатилась слеза, потом другая.
Тикхо и Кракен деликатно отвернулись, синхронно уставившись в стенку.

Какой я идиот! Если бы не глупое условие — первым делом, первым делом эскадрилья, ну а детушки, а детушки потом, она бы никогда не ударилась в эту бессмысленную авантюру. Я должен был предвидеть, я должен был знать... Она никогда не пасовала перед трудностями и привыкла добиваться своего. Не мытьем, так катаньем. Где она?
Всхлип не удалось сдержать, хотя и прикусил язык. Но разве боль физическая сравниться с болью душевной? В горле опять застрял комок, препятствующий словам. Рот раскрылся в безмолвном крике, правая рука метнулась к нему на помощь... Несколько вдохов, и я смущенно произнес:
— Прошу прощения...
— Не стоит, Корран,— Тикхо ответил горьковатой улыбкой.— Не могу себе представить, что бы почувствовал я, если бы моя жена исчезла.
— Возможно, покажусь вам излишнее резким, капитан Хорн,— генерал Кракен наклонился вперед и дружески похлопал меня по колену,— но ваши чувства — ваше личное дело. Хочу лишь отметить, несмотря на то что Миракс до сих пор не вышла на связь, волноваться рано.
Волна раздражения и бессилия прокатилась по пищеводу, отозвавшись предательским холодком в желудке. Как же с ним тяжело...
— Еще раз прошу прощения за минуту слабости. Да, моя жена исчезла. Она не умерла, она просто исчезла. Я спал, и во сне услышал ее голос, произносящий мое имя. Что это, мистика? Или чудеса научно-технической мысли? Обыкновенный ночной кошмар?
— Это не было кошмаром.

— Часть наследства джедаев?
Смутная мысль юркой тенью скатилась в сознание. В этом что-то есть. До сих пор я как-то не связывал прелестную Миракс и Силу. Возможно, он прав.
— Не знаю, генерал, ваше предположение неожиданно. Я просто не ощущаю ее. Кругом пустота. Вот вы, полковник, можете чувствовать свою любимую на расстоянии?
— Мне кажется, понимаю, что ты имеешь в виду, Корран. И на твой вопрос скорее отвечу да, нежели нет. Но пойми, такое родство душ и тел дается не каждому. Это исключение, а не правило. Вам просто повезло. У меня и Зимы немного иначе. Я хорошо ее знаю, но не уверен, случись с моей женой что-либо, ощутил бы это. Тьфу, в какие дебри метафизики мы с вами забрались!
— Спасибо за откровенность. И... за честность. Итак? Когда вы видели ее в последний раз?
Кракен фыркнул:
— Не скажу.
— Должны.
— Не могу и не хочу, капитан Хорн. Задумайтесь хотя бы на минуту. У меня десятки агентов, которые уязвимы.
— Плевать мне на ваших агентов и их уязвимость, меня волнует Миракс. Я беспокоюсь за нее.
Кракен огрызнулся:
— Думаете, я бесчувственный чурбан и ваша сентиментальность мне недоступна? Ошибаетесь. Ваша жена находится в сложном положении, ей поручено ответственное задание. Теперь представим, что я поделюсь-таки с вами информацией. Вы, естественно, помчитесь выручать Миракс. В результате пострадают все. Миракс, вы, другие агенты. Она сейчас на Корусканте. Все, что я могу сказать. Доверяйте своей жене, тогда, быть может, вся эта катавасия закончится хорошо. Или почти хорошо.
— А если плохо? Значит, не хотите сказать мне, где Миракс. А если вам прикажут это сделать?
— Ну, если мне прикажет главный консул Новой Республики, тогда...
— Довожу до вашего сведения, что незамедлительно подам петицию. И мне все равно, что обо мне будут думать и говорить. Вчерашняя слава героя и нынешние лавры ничто в сравнении с Миракс. Я спасу ее.
— А хочет ли она, чтобы вы ее спасали?
— Вы этого не знаете, генерал. Я знаю! — вялый салют и, спустя паузу, необходимая ритуальная фраза: — По-прежнему испытываю глубокое уважение к вам обоим и прошу не рассматривать мое поведение как нарушение субординации. Миракс в беде. Мой долг как мужчины и мужа помочь ей. Она всего лишь женщина. Да, забыл сказать: вы не сможете мне помешать. И даже не пытайтесь.

Предыдущая страница 2 Следующая страница


3 Майкл Стэкпол

Глава 4

У генерала Кракена были все основания, чтобы отказать в праве, дарованном мне конституцией Новой Республики,— праве на информацию. И если бы время и ситуация позволяли, я бы целиком встал на его сторону. Если бы... Сослагательное наклонение плохо подходит для реальной жизни. И забросив куда подальше логику и здравый смысл, я рухнул в двойные объятия ярости и боли. Слушай старших, сынок, и все у тебя получится. Приказ есть приказ. Однако в таком случае Миракс никогда не найдется.
Потом меня поставят в известность, что моя жена совершила подвиг во имя государства и погибла. Что значит одна человеческая жизнь супротив системы?! Ничего.
Соображай, Корран, соображай. Подать петицию, конечно, можно. Но... Во-первых, нетрудно себе представить, сколько времени это займет, а во-вторых, будем откровенны, боятся Кракену нечего. Теоретически любой гражданин Новой Республики может обратиться к сенатору, если на низших уровнях власти ему так и не смогли помочь. В идеале у него даже есть шанс попасть на прием к консулу. Но теория теорией, а практика практикой. Поднимите руки те, кому это удалось! Вот! То-то же. В моей ситуации можно направиться сразу же к Доман Берусс, коррелианскому консулу, и добиться аудиенции. Почти уверен, что консул позволит мне изложить суть, но палец о палец не ударит, чтобы помочь. Кому охота связываться с Кракеном! Разве что безумному капитану Хорну.
Перед тем как отправиться подавать петицию, я составил список тех людей, которые могли мне оказать посильную помощь. В высших сферах у меня немало друзей, вот и выясним, кто из них кто. Даже если двое не откажут в просьбе, тем самым мы выиграем день. Придется просить друзей о благосклонности и даже милости.
Моей первой остановкой — первой после возвращения домой и облачения в военную форму — стал офис генерала Веджа Антиллеса. Тратить время на ненужные формальности, типа вежливых звонков, не хотелось. А зря. Секретарь-ассистент-друг-товарищ-и-сестра Веджа, тощая, холодная, словно далекая звезда, осведомилась о цели визита. Секретаршу пришлось оттеснить мощным плечом. Она возмущенно пискнула, но возразить не решилась.
Офис генерала мог многое рассказать о человеке, которого я давно знал и которому доверял. Стена позади его стола была из прозрачного материала и создавала иллюзию, что хозяин кабинета в данный момент работает на балконе. Превосходный вид на Корускант и бескрайнее небо. Его стол был такой величины, что на него можно было посадить «крестокрыл», и содержался в такой чистоте и порядке, как будто Ведж действительно периодически сажал на него свой истребитель. У левой стены стоял еще один стол, длинный и низкий, кушетка и разномастные стулья. Я никак не мог отделаться от впечатления, что только что закончилось совещание, на котором Ведж мылил шеи своим пилотам.
— Надеюсь, что не потревожил вас, генерал.
Ведж вынырнул из-за непомерного для него стола и тепло мне улыбнулся. Полегчало.
— Корран, какими судьбами? Рад тебя видеть. Давненько ты не показывался.
— Что верно, то верно.
Он потащил меня к креслам, мы уселись. Разделял нас низенький столик, точно такой же как в моей спальне. Боль отозвалась в лодыжке. Этот стол был до верха завален барахлом: отчеты о боевых действиях, какие-то исторические доклады, нечитанные чипы, последние электронные журналы по архитектуре. Закралось подозрение, что работает Антиллес именно здесь, с ногами забравшись на кушетку, а большой письменный стол — всего лишь декорация для посторонних.
— Корран, тебе нет нужды быть столь официальным.
— Извини, Ведж. Официальность — знак уважения. В эскадроне мы не удивились, когда тебя перевели в высшее командование. С Империей не шутят. Парни вытерпели даже последние четыре месяца, когда ты летал на низкой орбите и разгребал обломки, чтобы они кого-нибудь не пришибли. Но вместо того чтобы вернуться, ты осел на этом странном посту, и у многих из нас родилась одна и та же мысль: а в чем подвох-то? это ведь неспроста! спроста генерал ничего не делает... И кое-кто стал задавать вопрос: может быть, тебе просто нравится как это звучит — генерал Антиллес?
Ведж рассмеялся, ив его карих глазах я увидел подтверждение своим мыслям.
— Мне бы очень хотелось вернуться к вам. Но, знаешь, я одиннадцать лет воевал без передыха... все время что-то взрывал... Мы вернулись на Корускант, я увидел разрушенные дома, бездомных людей... тебя и Миракс... и я не знаю, но вдруг захотелось все это поменять. Исправить.
Он откинулся на спинку, прикрыв глаза. На какую-то секунду лицо напоминало трагическую маску забытого героя, но всего лишь на секунду. Потом непокорная прядь темных волос упала ему на глаза, он опять стал похож на подростка. Ведж взял в руки журнал по архитектуре.
— Когда-то очень давно, я еще жил с родителями на Гус Трета, у меня была мечта. Я мечтал иметь собственный дом — не на орбите, не в космосе, а на обычной планете — и строить невероятные здания. Потом случилось... ну, то что случилось, и я почти забыл о детских грезах, вспомнил о них только сейчас. Так что подвох в одном — я хочу, чтобы у людей на Корусканте был свой дом. Не знаю, застряну я здесь навсегда или нет, но сейчас я хочу заниматься именно этим.
Странное признание. Странные ассоциации. С одной стороны, хотелось громко протестовать, взывать к воинскому долгу, убеждать вернуться в эскадрилью. С другой — он казался таким счастливым... Только и осталось, что промямлить:
— Мы будем рады, если ты окажешься в наших рядах.
— Спасибо,— Ведж смахнул с глаз длинную челку.— Итак, что же тебя сюда привело? Визит вежливости?
— Нет. Скорее, вопль о помощи и о сострадании. Громкий вопль.
Ведж тут же стал сумрачнее и серьезнее:
— Что случилось, Корран?
— Миракс исчезла, и мне необходимо ее найти. Генерал Кракен в курсе ее местопребывания — он поручил ей задание,— но он не счел нужным поставить меня, ее мужа, в известность.
Ведж хмыкнул:
— А ты как думал! Ведь сломя голову помчишься в самое пекло и тем самым поставишь жизнь Миракс и всю операцию под угрозу.
— Сговорились вы что ли?! Понимаешь, Миракс в беде, и я должен помочь ей. Спрошу прямо — сможешь ли ты поговорить сенатором Органой Соло и повлиять на нее, чтобы она помогла мне с петицией у консула? Если консул прикажет Кракену, тому придется поделиться со мной информацией. Ты же... вроде как дружишь с Лейей Органой...
По мере того как нужные и правильные слова слетали с языка, я понимал, что все бесполезно. Даже если мой нынешний собеседник и поможет, консул никогда не подпишет подобный приказ.
Ведж не успел ничего сказать, потому что в кабинет ворвался долговязый парень с горящим взором. Еще один ассистент-друг-товарищ-и-брат? Нет, тут чин будет повыше.
— Секунду, и я исчезну,— вошедший оглянулся на напирающую на него сзади секретаршу хозяина кабинета, и на лице его отразилась вся гамма незатейливых эмоций. — Ведж, хочешь со мной на Кессель?
— Куда-куда? Это последнее место, где бы я хотел очутиться! — изумление в голосе генерала было неподдельным.— Спасибо за приглашение, конечно, Хэн, но у меня здесь есть дела.
— Какие еще дела?! Дела могут подождать! Строительные дроиды без тебя обойдутся! Тебе нужно лететь со мной, а все остальное. вполне реально поручить подчиненным,— Хэн Соло укоризненно взглянул на генерала и обратился ко мне, поприветствовав коротким кивком: — Извините, что прервал беседу.
— Вы знакомы? — с непередаваемой ухмылкой осведомился Антиллес.
Тон его мне не понравился.
— Нет,— признал я.— Но много слышал о генерале Соло. Его репутация безукоризненна.
Если я посчитал, что сумею этим признанием сбить широчайшую улыбку с физиономии Соло, то здорово ошибся.
— Уже не генерал, а гражданское лицо, спасибочки.
— Осторожно, Хэн,— предупредил его Ведж,— я не знаю, о какой из твоих репутаций идет речь, но на всякий случай не расслабляйся. Это капитан Хорн. Раньше служил в КорБезе.
Хэн, ничуть не смутившись, протянул мне руку:
— Что ж, тогда и я наслышан о ваших подвигах. А также о подвигах вашего отца.
— Моего отца?
— Он как-то раз сел мне на хвост. Пришлось вступить в Имперскую военную академию, чтобы стряхнуть его.
В голосе Хэна Соло прозвучали нотки самодовольства, по ассоциации они мне напомнили самодовольство и наглость контрабандистов и пиратов, и я почти возненавидел его за это — внезапно и на секундочку. Память услужливо подкинула информацию об этапах большого пути Хэна Соло. Контрабандист, авантюрист с большой дороги. Блистательная военная карьера и позорное изгнание, снова взлет и почести. Было что-то в его глазах и манере поведения, выдававшее в нем личность незаурядную и сильную. Конечно, проще всего высмеивать Соло, как мелкого торгаша, паразитирующего на принцессе Лейе, но подобные обвинения рассыпались, как только речь заходила о смелости Хэна во время сражений против Империи. Мужчина, который, отбросив корысть, сражается против зла, это мужчина. Возможно, его тогдашнее поведение — стремление добиться успеха или обыкновенное тщеславие. Возможно, и то и другое. Но в любом случае список преступлений и смертей, которые сделали из него личность, обширен.
— Рад вас встретить, сэр.
— Ну, раз ты из КорБеза, то предполагается, что я тоже буду называть тебя «сэр». Хотя этикет никогда не считался моей сильной стороной,— Хэн усмехнулся.
Ведж пригласил Хэна присесть, но тот остался стоять.
— Корран сейчас просил меня поговорить с твоей женой на одну очень важную тему. Ты помнишь Бустера Террика?
Лицо Хэна просияло:
— Бустера? Его трудно забыть. Он был легендой среди контрабандистов еще до того, как появилась Кореллия. Корран, это не твой папаша, загнал Бустера на Кессель?
— На пять лет.
— Большой срок,— Хэна аж передернуло.
— Корран женат на дочери легенды,— вставил провокатор Антиллес.
— Неужели? Забавно, меня всегда интересовало то, что развивается вопреки всем законам. Так и о чем ты хотел поговорить с Лейей?
Нет, я точно рехнусь, повторяя всем одно и то же!
— Миракс исчезла, и я хочу отыскать ее. Но Айрен Кракен скрывает местонахождение моей жены. Надеюсь, что консул поможет мне получить информацию.
— Я поговорю с Лейей. Но, как мне кажется, ты совершаешь ошибку — путаешь личное со служебным,— бровь бывшего контрабандиста взметнулась вверх. — Конечно, как женщина Лейя тебе поможет, но твое имя окажется в конце списка. Приоритеты в Новой Республики давно установлены. Хорошенько подумай о моих словах, прежде чем сделаешь роковой шаг. Лучше наслаждайся холостяцкой свободой.
— Понимаю, сэр.
— Как бы там ни было, разведка Новой Республики — не то место, где ты сможешь узнать что-либо о Миракс. Она продолжает летать на «Коньке-пульсаре»?
— Да, сэр.
— Перед тем как я отправлюсь на Кессель, Лейя заставит меня связаться кое с кем из тамошних обитателей, раз я в тех краях не в первый раз. Запущу ребятам слово, посмотрим, не видели ли «Конька» где-нибудь в любимых портах Миракс. Может, что и всплывет,— Соло разглядывал меня прищуренными глазами.— Но это все, чем я смогу помочь.
Я почувствовал, что улыбаюсь:
— Спасибо, Хэн. И несмотря на мою службу в КорБезе, меня можно называть по имени.
Хэн тоже улыбнулся:
— Галактика — огромное место, следовательно, поиски не будут легкими, так что желаю удачи, даже вопреки своему мнению. Вряд ли тебя остановят трудности.
— Вы правы.
— Возможно, и с вами пребудет Сила,— Хэн повернулся к своему другу.— Так ты точно не хочешь на Кессель?
Антиллес решительно замотал темноволосой головой.
— Сегодня — нет. В другой раз. Последний раз, когда я там был, отбил всякую охоту вернуться. Еще одна встреча с Морутом Доолом меня не впечатляет. Он меня не любит. Сделай себе одолжение, не говори ему обо мне.
— Понял тебя. Когда я вернусь, дам знать, Корран, о своих достижениях,— и Хэн отсалютовал.— Удачного полета вам обоим.
Как только за Соло закрылась дверь, я рассмеялся:
— Он всегда сохраняет присутствие духа.
— Да, что есть, то есть.
— Кто бы взял смелость и объяснил ход мыслей Соло. Кстати... Не знаю, планировал ли ты встречаться с Йеллой, пока разгребаешь земную грязь, но если это произойдет, не говори с ней о Миракс. Она работает у Кракена, и потому я не хочу ее впутывать в эту историю.
— Я запомню,— Ведж хмурил брови.— Думаешь, нам с ней нужно опять... возобновить... знакомство?

Началось. Когда дело доходит до Йеллы, Антиллес — не разумнее новорожденного эвока.
— Вы двое слишком долго были поодиночке. Может быть, пришло время это исправить?
— Надеюсь...
Если он сейчас же не скажет «да», мне придется угнать строительный дроид и... и что я с ним буду делать?
— Вы отлично с ней ладили раньше. Вообще-то я думал, что у тебя были серьезные намерения.
— Были... и все еще есть... — он заерзал в кресле, как будто собирался протереть в нем дыру. — Я хотел рассказать ей о своих чувствах, а потом оказалось, что ее муж все еще жив... а потом он погиб... столько всего произошло. Тайферра, Призраки, Траун...
— Закон подлости. Должно произойти немало событий, прежде чем мы поймем, что нужно делать. Зачем связывать свою судьбу с первой встречной, когда есть женщина, готовая разделить с тобой Вселенную?
— Вы с Миракс доказали это. Кто знает, закончу со строительством... вдруг и в моей жизни еще будет счастье.
Смотрел он на меня с откровенной завистью.
— Как сказал Хэн, Галактика — большое место, но не думаю, что ты найдешь лучше, чем она. Эта женщина создана только для тебя. А жизнь есть жизнь. Когда она была легкой?
— Никогда, Корран.
Ну, наконец-то у него заблестели глаза. Он даже опять начал улыбаться. Только я обрадовался, как мой бывший командир взялся за прежнее:
— И все-таки прежде всего мы должны решить твою проблему.
— То есть?
— Люк. Он здесь, на Корусканте. Тебе нужно с ним поговорить. Найти Миракс — означает ввязаться в очередную политическую интригу, но если ты решил не отступать, то без джедая не обойтись. Верно?

Глава 5

Несмотря на ранний час, Ведж позвонил Люку Скайуокеру, и нас пригласили в Имперский дворец. Ведж арендовал флаер, привычно устроившись в кресле пилота. Мне всегда нравилась его манера вождения — резкая, чуть агрессивная, но полная уверенности и силы. Мы летели едва не касаясь вершин домов — по направлению к дворцу, то резко опускаясь вниз, то стремительно взмывая. Ведж резко завалил флаер на левый борт — машина проскользнула в невероятно узкую щель между двумя грузовиками,— потом резко взял штурвал на себя. У меня заложило уши от перепада давления. На территорию дворца Антиллес ворвался так, будто собирался уничтожать наземные цели.
Я мельком взглянул на довольное лицо своего спутника.
— Верь или не верь, но ты уже тоскуешь по военным будням. Мирная жизнь не для тебя.
— «Тоска» — не мужское слово. Конечно, я уже сейчас скучаю по высоте и скорости. Но терпеть выходки подчиненных, которые только и думают, как бы поскорее отправиться на тот свет, и утихомиривать ваше общее эго... сожаление становится мимолетным. Да и к тому же нынче я выгляжу моложе и стройнее — без комбинезона и тяжелых ботинок.
Я не стал ему говорить, что он и в мешковатом комбинезоне и тяжелых ботинках был ниже всех ростом в эскадрилье. И во всем полку. А о том, чтобы выглядеть моложе, ему вообще никогда не приходилось и не придется заботиться.
— Раньше на этих ботинках оседала звездная пыль, сегодня — пыль политическая. Тебе не кажется, что цели несколько измельчали?
Пауза царапнула салон.
— По мелкой цели сложнее стрелять. Но в чем-то ты прав. Подумаю об этом. Завтра.
Впереди возвышался Имперский дворец. Массивное и величественное здание — воплощение мощи и угрозы врагу. По крайней мере, так задумывалось раньше. И почти удалось. Только самый внимательный мог бы заметить следы переделок — местные мастера попытались смягчить формы и сделать дворец более изящным. Получилось ли — судить трудно, мешал свет. Мелькающие прожекторы пересекались крест-накрест и затем образовывали причудливые хитросплетения. Рябило в глазах. Нет, не спорю, стало чуть веселее. Но лучше ли? При взгляде на Имперский дворец на ум приходило полузабытое слово — комплекс. Чего уж тут объяснять! Комплекс, он в любой Галактике комплекс.
Правительство Новой Республики попыталось переименовать Имперский дворец, и во многих компаниях склоняли здание, как только могли. То его называли Домом Республики, то просто и изысканно — Капитолием. Были еще варианты-однодневки. Ни одно из имен не прижилось: изменить стереотип подчас бывает гораздо сложнее, чем выиграть сражение. Народ упорствовал и не желал лингвистических перемен.
Ведж неплохо здесь ориентировался. Он уверенно набрал код, и мы беспрепятственно прошли внутрь, петляя по длинным коридорам. Цель — апартаменты джедая.
Плохой из меня покоритель лабиринтов: уже после второго поворота я перестал обращать внимания на залы, ниши и переходы. Лишь чувство нескончаемого пути. Смутные воспоминания теснились в моей бедовой голове, но времени поймать их не было. Внутренний интерьер — смесь всех стилей и эпох, эклектика. Доминирующие цвета — золотистый, синий и зеленый. Яркие цветовые пятна сменяли размытые панели — казалось, мы путешествуем по Галактике от системы к системе. Я уже бывал здесь, и с тех пор убранство залов, оставшееся еще от эпохи Императора, почти не изменилось. И. если их не назвали военными, то лишь потому, что никто не обращал сейчас на это внимания.
Дворец не изменился со времени моего последнего визита. Я всегда приходил сюда вместе с женой. Миракс весьма интересовалась искусством, ее знание стилей, направлений и биографий художников неизменно меня восхищало и ставило в тупик. Чтобы доставить ей удовольствие, я останавливал внимание на тех вещах, которые нравились Миракс, и равнодушно проходил мимо остальных. И меня вполне устраивало такое положение дел. Миракс обладала безупречным вкусом, и, следовательно, наши вкусы совпадали. Оцените пассаж. Поэтому сопровождать любимую женщину по музеям я почитал за честь. Сейчас краски померкли.
В апартаментах мастера Скайуокера меня уже ждали. Дверь отворилась прежде, чем мы дотронулись до нее Ведж ни секунды не колебался и вошел. Я последовал за ним. Огни, расположенные внизу, мягко освещали помещение. И хотя палаты считались проявлением имперского стиля, все же до безвкусных статуй в виде крылатых праведников и героев дело не дошло. По стенкам — полки, на одной скопились чипы и прочие необходимые в работе документы. Тут же — летный шлем, пара подлинных джедайских вещичек. Остальные полки были пусты.
Обстановка напомнила мне наш прежний счастливый дом с Миракс. Минимум вещей и свобода пространства делали наше жилище самым лучшим во Вселенной. Время там текло медленно, и казалось, мы будем счастливы вечность, пока шторм потери не свел все на нет.
Люк выглянул из маленькой кухни. Он был рад нашему визиту:
— Ведж, старина, как я рад тебя видеть! И вас тоже, капитан Хорн! Хотите что-нибудь выпить?
— Каф, если он, конечно, у тебя есть, — Ведж с удовольствием потянулся. — Он у тебя получается достаточно крепким, чтобы я проснулся.
— Момент — и все будет готово!
Светлые глаза Люка сверкнули. Когда мы с ним встречались, я всегда чувствовал внутреннюю силу, исходящую от джедая. Но сейчас в нем что-то надломилось. Внешне Люк выглядел неплохо, хотя заметно нервничал, крути под глазами свидетельствовали о долгих ночных раздумьях и бессоннице. И хотя мы примерно одного возраста, Люк казался старше. Знание старит, а опыт разочаровывает.
— Так, а что для вас, капитан? Я держу здесь немного бледно-голубого эля для Хэна. И еще есть немного горячей какавы.
Я подумал и отрицательно мотнул головой. Лучше бы этого не делал: усталость сказалась сразу.
— Нет. Слишком рано для выпивки. Вдобавок опасаюсь, что начав, не захочу остановиться. А время дорого.
— Аргументация выше всяких похвал! — Люк указал на удобные кресла. — Так почему бы не объяснить, в чем заключается проблема?
Мягкий тон слегка меня успокоил и помог загнать эмоции вглубь.
Ведж сел справа от меня, Люк пристроился напротив.
Сделав вдох, я в очередной раз начал свой рассказ:
— Моя жена, Миракс, исчезла. Она отправилась в неизвестном направлении по заданию генерала Кракена. Суть заключается в том, что если она обнаружит местонахождение крейсера «Враждебный», то мы навсегда сможем с ними покончить. Рейды Леонии Тавиры уже надоели многим.— Я прикусил губу, заколебавшись на мгновение. — На ее решение повлияли наши ссоры и отсутствие детей. Я поставил условие — только когда последний пират исчезнет, мы позаботимся о прибавлении в семействе. Миракс не нашла ничего лучше, как отправиться к генералу Кракену. А тому только и подавай добровольцев, готовых на смерть во имя идеи. Если бы не мое упрямство, она не осмелилась бы на подобную глупость.
Люк участливо дотронулся до меня:
— Успокойся. И подумай. Хорошо подумай. Ты построил здание, хрупкое, почти ирреальное, но это здание стоит отнюдь не на песке.
— Что вы имеете в виду?
— Капитан, ваша основная ошибка в том, что вы берете ответственность за все действия жены, однако это неправильно, и так не должно быть,— Люк говорил шепотом, но я отчетливо слышал каждое слово.— Она могла отправиться к Кракену исходя из сотни причин, каждая из них имеет вес — и какой вес! Да, она хотела помочь вам и Разбойному эскадрону в благом деле. А что ты, собственно, хотел — женщины, они такие... Им всегда надо, чтобы здесь и только сейчас. Вы думаете, что она подчинилась вашему решению, на самом деле Миракс хотела вас спасти. Вас и ваших товарищей.
Ведж одобрительно выдохнул:
— Согласись, Корран, Люк сейчас объяснил все предельно ясно и четко.
Ясно и четко. Когда дело касается других, легко давать советы и сыпать мудрыми изречениями. Почему же мы так теряемся и глупеем от собственных бед и проблем?
— Замечательная точка зрения, ребята. Вы оба правы. И все же исчезновение Миракс — моя вина.
Люк подался вперед:
— Заладил, моя — не моя. Чувство вины вполне естественно, но оно не должно сковывать волю. Любопытно, меня насторожила одна вещь. Ты сказал — «исчезновение». В данной ситуации очень странный оборот. Конкретизируй!
— Я спал, ожидая ее возвращения, потом услышал голос Миракс. Она назвала мое имя. А после наступила пустота. Я только чувствовал, что ее нет — она жива, но очень далеко. Словно от меня отняли ребро. И вдруг я начал забывать подробности нашей совместной жизни. Смотрел вокруг, видел вещи, знаю, что она их покупала и приносила в дом, но вот эмоций, связанных с семейными событиями, восстановить в памяти не могу. Впечатление, будто кто-то или что-то стирает Миракс из моего сознания. Причем стирает намеренно. Я боюсь ее забыть.
Лицо Люка превратилось в темную неподвижную маску. Только губы шевельнулись:
— Очень любопытно.
— Что именно?
— Исчезающие воспоминания. Послушай, Корран, если не возражаешь, я бы хотел провести один эксперимент.
Я посмотрел на Веджа, ожидая от него подсказки или спасения. Антиллес кивнул: не боись, мол, прорвемся.
— Какой?
— Открыть твое сознание и проникнуть туда. Почувствуешь небольшое давление, похожее на легкий толчок.
— Хорошо.
Он сделал глубокий вдох, и по мере того как медитировал, я чувствовал, что теплая волна окутала мое тело. Постаравшись расслабиться, я закрыл глаза.
Мозг что-то царапнуло, легонько и нежно, словно коготок любимой женщины. Однако коготок становился все яростней и настойчивей, цепко и вертко проникал в потаенные уголки, отыскивая каждый запутанный узелок, каждое хитросплетение. Боль сменяла нежность, отчаяние — надежда.
Когда я очнулся, Люк, не мигая, смотрел на меня.
— Ну что?
— Очень интересно. Ты мне не пытался мне противостоять?
— Кто? Я?! Какие-нибудь проблемы?
— Как тебе сказать... Я проник в твои мечты, грезы, воспоминания, но некоторые уголки сознания остались недоступными. Так что есть новое предложение, подкупающее своей новизной и оригинальностью. Я хочу попробовать иначе. Ведж, если тебя не затруднит, поговори с Корраном. Пошути, расскажи байку. Да позатейливей! А ты Корран внимательно слушай, не напрягайся. Настройся на голос Веджа, я сделаю то же самое, наши мысли смогут идти параллельно. Таким образом ты обеспечишь мне доступ в свой внутренний мир.
— Странный способ.
— Какой уж есть.
Мы внимательно посмотрели на Антиллеса. Тот внезапно заартачился:
— Да не знаю я никаких баек! Какой из меня сказитель и уж тем более весельчак!
— От тебя и не требуется, чтобы мы надорвали животики от хохота, просто говори.
— Чего только не сделаешь ради друзей... Ну, значит так... Гм-гм!.. Вот значит... Мнэ-э... Есть еще такая болезнь, склероз... Значит вот... Однажды сотни световых лет назад подрядился добрый молодец победить крайт-дракона за полцарства и невесту царских кровей. Рыскал по пустыне, рыскал. Глядь: лежит дракон...

Предыдущая страница 3 Следующая страница


Я - джедай 4

Я закрыл глаза и слушал мерный голос друга. С каждым словом я делал шаг назад, возвращаясь к тем временам, когда он учил меня уму-разуму, давал мудрые советы, поздравлял с удачным выстрелом, к той опасности, через которую мы прошли, к хорошим дням и веселым пирушкам. Картинки сменяли одна другую, напоминая о друзьях и врагах, о странных и необычных ситуациях, из которых нам удалось выйти победителями (а ставки там были такие, что даже кореллианин не рискнул бы продолжить игру). Я думал о людях, которых мы спасли и кому помогли, боли и крови наших товарищей, погибших в сражениях. За все время я только однажды уловил осторожное вмешательство Люка. Он шаг за шагом ступал по моим мыслям. Было очень больно. Сперва он вошел в отсек, где хранились мои воспоминания о Ведже. Потом пробрался в воспоминания, в которых Ведж появлялся вместе с Миракс. Потом резкий рывок, дыхание свернулось и что-то острое и тонкое проникло глубоко в мозг.
... Очнулся я на полу. Надо мной стоял Ведж. Голова кружилась, и было очень трудно дышать, словно в легкие налили свинца. Руки кровоточили, а ноги отказывались слушаться. В радиусе метра валялись обломки стула. Что здесь произошло?
— С тобой все в порядке, Корран? — Ведж опустился рядом со мной на колени. — Люк, ты там жив или нет?
— Скорее жив, чем мертв, хотя и сей факт и удивителен,— Люк материализовался в поле зрения и присел на корточки, сочувственно разглядывая меня. Затем дотронулся до плеча, которое тут же отозвалось болью.
Я снова ощутил его виртуальное присутствие в моем сознании.
— Сейчас будет легче, Корран. Знаю, это был шок. Извини.
Из прокушенной губы струилась кровь. Боль снова эхом отозвалось в мозгу, а содрогающийся желудок вызвал весьма нехорошие ощущения. Я был почти счастлив, что не пил. Пытаясь сохранить лицо, что было уже бесполезно, я жалко выдавил:
— Получилось не так, как ты задумывал?
— Не совсем.
Люк помог подняться. Удобное кресло уже поджидало. Рухнув в него, бесстрашный Корран Хорн, правда сейчас имевший весьма потрепанный вид, пробурчал:
— Прошу прощения за сломанный стул. Я куплю тебе новый.
— Корран, не мелочись.
Ведж тоже поднялся.
— Вообще-то я предполагал, что ты будешь смеяться,— задумчиво сообщил он.
Люк вежливо хмыкнул, даже я соизволил улыбнуться.
— Да нет, дружище, все отлично. Даже Корран по размышлении согласится с этим. Когда это случилось, я был в том отсеке, где хранились воспоминания о тебе и Миракс — вместе, это облегчило мою коммуникативную связь с Миракс. И, желая сделать лучше, я нанес Коррану мощный удар.
— А я тебя выкинул из своего сознания.
— Ну да, и сделал это не очень-то вежливо,— Люк в десятый раз совершил путешествие по комнате.— Думаю, мне понятно, почему вся информация о Миракс стирается из твоей памяти.
— Так расскажи.
— Все дело в шоке, болезненной вспышке, уничтоживший прошлый счастливый мир. Голос твоей жены — своеобразный код. А поскольку ты находился на грани сна и яви, то он послужил катализатором для дальнейших событий. Полученная травма оказалась настолько сильной и глубокой, что инстинктивно ты закрыл сознание, не желая, чтобы тебе причиняли новую боль.
Мне опять стало нехорошо.
— Надеюсь, это не навсегда?
— Кто знает. В наше время восстанавливается все, даже нервные клетки. Возможно, твой ум скоро станет здравым, а память — твердой.
— Тебе бы все шутить. Пьешь какаву и размышляешь о человеческой психике. Лучше скажи, ты поможешь мне найти Миракс?
— По крайней мере, попытаюсь. Подведем первые итоги. Итак, почему исчезла Миракс?
Ведж рассеянно отхлебнул остывший напиток:
— Она исчезла, потому что отправилась искать пиратов.
— Уважительная причина, но почему именно Миракс, а не кто-нибудь другой? Почему бы не поручить это опасное задание профессионалу? Нет, из огромного списка выбирают безрассудную хрупкую женщину и отправляют на верную смерть. Почему? — Люк кому-то погрозил увесистым кулаком.— Знаешь, в моей жизни был случай, когда Дарт Вейдер приказал пытать Хэна, Лейю и Чубакку. Таким образом он хотел меня заставить явиться. Моя несвобода могла помочь ему выиграть битву темных сил.
— Но он прекрасно знал, что ты — джедай, он знал, что тебя воспринимают как лакомую приманку. — Я инстинктивно дотронулся до горла. Болело. — Каждый знает, о моей связи с джедаями. И меня никогда не мучили за это. Хотя, по правде, связь пунктирная.
— Тогда почему они связали с этим и Миракс?
Тон Люка застал меня врасплох. Сердце глухо стукнуло, и на мгновение остановилось.
— У нее есть амулет, ритуальная монетка. Я дал ей его, когда мы поняли, что будем вместе. Она всегда его носит, когда путешествует.
Лицо Скайуокера потемнело:
— Вот оно! Вот разгадка! Я кое-что узнал о традиции кореллианских джедаев. Когда рыцарь становится магистром, он должен раздать ритуальные монеты — семье, друзьям, своему учителю, ученикам. Кажется, кто-то увидел медальон у Миракс, сопоставил его связь с тобой и начал атаку.
— Но зачем? — никак не укладывалось в моей голове.— Ты сказал, что Вейдер пытал твоих друзей, чтобы заманить тебя в ловушку. Я же не могу найти Миракс, так как можно выйти на меня?
— Очень просто. Пытаясь нащупать нить, ты шаг за шагом будешь совершать ошибки, волнуясь, ты станешь уязвимым. Плюс — твоя память, подвергшаяся мощному давлению. Плюс, естественно, для них. Для тебя — минус,— Люк хрустнул костяшками пальцев.— Мы не знаем, чего они добиваются. Мы в темноте пытаемся найти правильный путь.
Вспомнив Беспин, я только сделал предположение, не более того. Версия про запас, и она вполне может быть ошибочной. Вполне вероятно, что кто-то, узнав Миракс, похитил ее. Может быть, они думают, что смогут обменять женщину, ведь вас обоих знают, как участников Альянса. И ее исчезновение — предупреждение для тебя.
— Прекрасные перспективы, Люк. Воодушевляющие! Конечно, с твоей помощью я найду жену и разберусь с ситуацией. Но, откровенно говоря, все выглядит не очень привлекательно.
— В общих чертах согласен с тобой, но...
— Но?
— У нас проблема.
— Какая именно?
— Мне не удалось уловить твоей связи с Миракс. Тот способ, каким ее прервали, наводит на мысль о том, что она находится в стасисе. Пожалуй, поинтересуюсь у Лейи, что она чувствовала, когда Хэна сунули в карбонитовую камеру. Насколько помню, тогда сестра переживала тяжелые дни. Твои нынешние ощущения схожи с ее чувствами.
Мысль о том, что Миракс лежит в стасисе, почти доконала меня:
—Ты сказал, что не знаешь, как найти Миракс...
— Не сейчас и не на таком расстоянии.
— Итак, предприятие обречено на крах.
— Этого я не говорил,— Люк сел напротив и посмотрел пристально-пристально.— Думаю, что ты можешь найти ее. Думаю, ты обладаешь необходимой Силой, чтобы вырвать ее оттуда. Ее мысли стали гораздо глуше, они пробиваются едва уловимой ниточкой, но только ты сможешь их услышать. Они приведут тебя к жене.
— Но мне нужно найти ее сейчас!
— Нет. Тебе, в принципе, надо ее найти. Почувствуй разницу. А сейчас ты станешь учиться тому, как разыскать любимого человека. Понятно? — Люк задумчиво потер переносицу.— Корран, в последнее время я только и думаю о недавних событиях, и знаю, что мне, Лейе и ее детям, по мере того как они будут подрастать, придется взять на себя всю ответственность. Раньше Орден был мощным и неуязвимым, рыцари устанавливали порядок в Галактике, люди верили им. Членов Ордена было много — сотни, а возможно, и тысячи. Попытки Империи разрушить Орден были успешны, но остались восприимчивые к Силе люди. К примеру, ты, Корран, я или Мара Джейд. Для того чтобы восстановить равновесие, нам необходимо расширять Орден. Помнишь, я тебя уговаривал стать джедаем. Ты отказался, и причины были уважительными и обоснованными. Ранее я не думал, что необходима реконструкция Ордена, но сейчас времена изменились. В ближайшие дни хочу попросить у Сената разрешения основать академию джедаев. Из электронной базы мы сможем подобрать идеальных кандидатов. Как только соберется дюжина, мы сможем начать. Предлагаю стать одним из слушателей академии джедаев.
— Люк, это абсурд, разве можно учиться, когда моя жена находится неизвестно где?
Сзади неожиданно рявкнул Ведж:
— Корран, подумай хотя бы секунду! Голова у тебя бесспорно умная, но иногда ты выглядишь совершенным идиотом. Если ее похищение — своеобразное, послание, то расшифровать его сможет только джедай! Джедай, знающий Миракс близко, очень близко! Только джедай сможет найти ее. Если ты сейчас откажешься, то потом будешь жалеть всю свою жизнь. Одинокую, между прочим. Кстати, а как ты, собственно, собираешься начать поиски?
Молчание было ответом.
— Ведж прав. Если ты получил сообщение, благодаря восприимчивости к Силе, то похитители прекрасно об этом осведомлены. Став джедаем, ты сможешь противостоять врагам и спасти жену. Выбирай.
Случаи, когда Ведж повышал голос, я мог пересчитать по пальцам. Все смешалось в голове. Мысли метались, не желая собираться в кучу.
— Я не знаю.
Люк рассмеялся:
— Никогда не слышал более честного ответа. Ну так вот тебе два факта, которые должны подтолкнуть к правильному решению. Первое: когда Вейдер пытал моих друзей, он хотел заставить меня приползти к нему. И тут я совершил самую суровую и обидную ошибку в своей жизни — оставил моего учителя. Решение стоило мне руки, чуть было не стоило жизни и повлияло на развитие Восстания. У тебя есть шанс избежать подобной ошибки.
— А второе?
— Кореллианская традиция джедаев очень мощная. Джедай присягают на верность и служение. Многие из них находятся не так далеко и при желании придут тебе на помощь. Умноженная Сила станет неоценимой подмогой в дальнейших испытаниях.
— Я выслушал все, что вы сказали… Но здесь есть проблема. Я, конечно, не Хэн Соло, но не могу сказать, что меня плохо знают в Галактике. Кому надо, тот наслышан. Но если похитители узнают об академии, то жизнь Миракс точно будет в опасности.
— М-да, Люк, об этом мы не подумали,— поддержал Ведж. — Его слава в данном случае сослужит плохую службу.
— Безусловно, но нет проблем, которые нельзя было бы решить. Изменим твой внешний облик: перекрасишь волосы, отрастишь бородку. На службе в КорБезе тебе приходилось работать под прикрытием.
— Да, но я не ходил тогда под именем Корран Хорн.
— Поменяешь имя. В базе данных я наткнулся на имя, которое для тебя подходит идеально. Когда-то в Ордене был Кейран Халкион, возможно, кстати, какой-то твой предок. Ты сможешь использовать его имя, оно малоизвестно. Почти нет опасности, что кто-то заподозрит неладное.
Кейран Халкион. Имя гладким металлическим шаром скользнуло в сознание и причинило новую боль. Но я уже знал, что принимаю предложение Люка.
— Похоже, действительно может сработать.
— Это решение — главное в твоей жизни. Иди домой, Корран. Подумай. Подумай и о том, что кто-то старается сломать жизнь тебе и Миракс. Джедай — это реальный шанс уничтожить врага. Если ты действительно хочешь, чтобы твои дети жили счастливо в Галактике, стань джедаем. Вот лучшее, что ты можешь сейчас сделать.

Глава 6

Ведж доставил меня до дому и предложил разделить одиночество — посидеть, поговорить по душам. Но я вежливо отказался:
— Спасибо, но мне, пожалуй, нужно побыть одному. Извини.
Он потускнел. Похоже, сам того не желая, я его обидел.
— Как хочешь, Корран. Но запомни, для меня нет ничего важнее моих друзей. Миракс мне словно младшая сестра. Она и Бустер — моя семья. Ты — мой друг. Может, ты и нервничаешь, потому что ничего не можешь сейчас сделать, но у тебя есть хоть какой-то выбор. А меня тут связали по рукам и ногам, да еще и глаза завязали для верности. Сейчас уйду, но вернусь, едва ты позовешь. Рассчитывай на мою помощь.
Я пожал ему руку:
— Спасибо. Мне важно слышать эти слова именно сегодня и именно от тебя. Еще небольшая просьба... Понимаю, что некорректно, но все же постарайся выполнить.
— Выполнить что?
— Не говори Бустеру.
— Но он же ее отец! Он должен знать.
— Да, но не стоит по двум причинам. Во-первых, Миракс — моя жена, а все остальное — формальности. Во-вторых, у меня такое впечатление, что Кракен именно хотел, чтобы Бустер узнал о происшествии с дочерью. А значит, зачем, ему доставлять удовольствие? К тому же «Искатель приключений», может, и не в лучшей форме, но это все-таки боевой корабль. Представляешь, какое впечатление произведет на окружающих появление над Корускантом «звездного разрушителя»? Ты же первым побежишь к истребителю.
Он задрал голову к загаженному обломками небу планеты и согласился, что прибытие разгневанного папаши на крейсере не лучший способ вернуть дочь.
— Твое право. Но лгать Бустеру я не буду. Постараюсь просто с ним не видеться и не разговаривать до тех пор, пока не появятся хорошие новости.
— Спасибо. Позже увидимся.
— Удачи.
Только после того, как флаер Веджа скрылся из виду, я вошел в дом. За время моего отсутствия здесь произошли большие изменения, хотя и отсутствовал-то я не более нескольких часов. Но дома, как и люди, чувствуют беду. Мебель покрылась тонким слоем пыли, вещи поникли, а в комнатах витал запах неопределенности и тоски. Жилой вид придавал только свет, которого стало намного больше. Я обернулся, услышав за спиной шорох.
— Да, Свистун, это я.
Маленький зеленый астродроид вкатился в комнату, крутя «головой». В гостиной в живописном беспорядке высились баулы и сумки, контейнеры с едой. Из цилиндрического тела дроида высунулся манипулятор-клешня и замелькала, раскидывая все по своим местам. Диетические продукты, диетические напитки, фрукты и овощи. Одновременно он умудрялся сервировать стол и убирать комнату.
— Свистун, послушай меня. Несмотря на то, что когда-то Миракс наказала тебе в ее отсутствие следить за моим питанием, я все же могу сам позаботиться о себе.— Присев на корточки, я протянул руку к его клешне.— Сейчас не испытываю чувства голода, так что, будь добр, оставь эти приготовления на потом.
Свистун задвигался еще быстрее. Еще и насвистел на меня.
— Что значит «почему»? До сих пор не знаю, что ты можешь понять, а что нет. Иногда ты кажешься самым разумным существом в Галактике, а иногда просто поражаешь меня своим упрямством и тупостью.
Свистун демонстративно меня игнорировал. При виде стакана молока я удвоил увещевания:
— С тех пор как ты здесь, стало намного легче. Миракс исчезла. Она по-настоящему исчезла. Кто-то забрал ее, и Скайуокер думает, что мою жену заморозили в специальной камере. Почему же у меня нет ключа?
Ответ Свистуна выразился в еще одной зажегшейся лампочке у меня над головой.
У меня не было ни времени, ни желания решать, что он имел в виду.
— Мы говорили с Люком и Веджем, и они настаивали на том, чтобы я стал слушателем академии на Йавине. По их мнению, это даст мне ключ к разгадке тайны исчезновения Миракс. Какая-то часть меня знает, что это, пусть и долгий, но правильный путь. Но другая пребывает в сомнениях. Я постоянно думаю, как поступить, как бы в такой ситуации поступил бы мой отец. Столько вопросов, и ни одного ответа.
И тут Свистун меня удивил. Он подкатился к экрану, маленькая клешня заработала в бешеном ритме, нажимая на кнопочки и клавиши. И — на экране появился образ отца. От неожиданности, я попятился. Свистун укоризненно повернулся ко мне и замер. Что делать?
— Все, что от тебя требуется, это задавать вопросы,— голос отца вернул меня к действительности.
Свистун счел возможным вмешаться, напомнив, что запись была сделана давно, еще во времена, когда я только-только вступил в КорБез. Еще перед вторжением Трауна и освобождением заключенных с «Лусанкии». Отец поручил Свистуну включить этот файл только в исключительной ситуации, когда форс-мажорные обстоятельства наступят мне на пятки. И вот он, свет в конце галактического тоннеля. Что-то во мне сопротивлялось тому, чтоб выслушать сие сообщение, и первая реакция последовала незамедлительно: я отвернулся. Вдруг меня возьмут и уговорят поступить так, как мне не хочется. Если отец скажет мне стать джедаем, то придется подчиниться. Одновременно это будет означать — уход из эскадрона и невозможность начать поиски Миракс. Однако в данной ситуации выключить компьютер — означало моральное бегство, трусость, если хотите.
Странно, я знал об этом файле давно, но ни разу не возникло желания или даже любопытства просмотреть его. Вот еще одна причина наших споров с Миракс. Моя женушка неоднократно корила и стыдила за проявленное малодушие, но ей так и не удалось настоять на своем.
— Корран, ты идиот, — говорила она. — Твой отец не причинит тебе вреда. Он просто хочет передать тебе свое знание и понимание жизни. Ты же, словно ребенок, отворачиваешься и говоришь — не надо. Не слова, а страх разрушают нашу жизнь.
И Миракс как всегда оказалась права. Подсознательно я знал, что файл, записанный много лет назад, не станет разочарованием и не разрушит образ отца, по крупицам создаваемый из года в год, изо дня в день. Конечно, он отличался от настоящего Хорна-старшего, ну и что! Его смелость, его вера и мое безграничное доверие — гарантия того, что все в мире грез и воспоминаний останется по-прежнему, все то, что касается нас двоих. Отец умер на моих руках, и я не смог ничего сделать, чтобы спасти его. Именно поэтому иногда хотелось повернуть время вспять и изменить роковое стечение обстоятельств. В той, другой, жизни мне удавалось невозможное — отец оставался жив. Но прошлое есть прошлое, а все же я задавал себе вопрос: как бы сложилась моя жизнь, если бы тогда я смог бы его спасти?!
Свистун замер рядом со мной.
— Помнишь, Свистун, он записал эту кассету задолго до своей смерти. На всякий случай. Отец не хотел, чтобы его наследник остался без информации и соответствующих рекомендаций. Мне тогда едва исполнилось шестнадцать лет. Он специально несколько раз повторил это. Так же как и то, что я должен ему доверять, поскольку он действует исходя из моих интересов. Как ты думаешь, Свистун, время пришло? Включи. Вот код.
Как только отец вновь появился на экране, в горле появился комок. Он был выше меня, и я всегда смотрел на него снизу вверх. Черные волосы, желтые, словно огни, глаза и легкая улыбка. Как давно это было, он еще не знал о той последней схватке, которая ему предстояла.
Сильный и чистый голос заполнил комнату. Как давно я его не слышал...
— Я специально записал это для тебя, Корран, потому что существуют вещи, о которых ты должен знать. Служба в КорБезе полна опасностей, и по правде говоря, не хочется, чтобы со мной что-нибудь случилось прежде, чем ты узнаешь кое-что о нашей семье. Надеюсь, что мы сейчас сидим с тобой вместе и смотрим на экран, искренне потешаясь над тем, как молодо и забавно я выгляжу. Если это не так, то, Корран, пожалуйста, помни, что твой отец очень тебя любит и он всегда гордился тобой...
По лицу скатилась скупая мужская слеза. Свистун нажал «стоп». Похоже, еще немного и о моей сентиментальности начнут слагать легенды. Шок от исчезновения Миракс повлиял на меня гораздо сильнее, чем предполагалось ранее. И вот сейчас прошлые события черной тенью встали за спиной, мне показалось, что снова чувствую отцовскую кровь на своей одежде и руках. Этих двоих я любил больше всего на свете, а теперь со мной лишь верный Свистун и горечь потерь.
— Свистун, продолжай.
Отец вновь улыбнулся, резанув этой улыбкой по самому сердцу:
— То, что скажу, наверное, больше похоже на сказку. На самом деле то не сказка — правда. Твой дед, Ростек Хорн, не является родным тебе по крови. Как ты знаешь, он сотрудничал с одним из джедаев, еще до начала Войны Клонов, и джедай погиб. Его звали Нейаа Халкион, он и был моим отцом и учителем до того, как умер. Мне было десять лет, и после его смерти мы с матерью остались ни с чем. Ростек помогал нам, а потом случилось то, что случилось: они с мамой полюбили друг друга и поженились. Ростек усыновил меня. Весьма своевременно, потому что вскоре Империя начала уничтожать джедаев и их семьи. Ростек сумел стереть прежние данные о нас и заменить их новыми. Тем самым он спас и меня, и мою мать от верной смерти. Информация держалась от тебя в секрете, Корран. Однако на то существовали особые причины. Я знаю тебя и знаю, что ты будешь гордиться своим происхождением. Повелитель Тьмы и его приспешники, ведущие охоту на джедаев, были безжалостны. Я видел результаты их кровавой работы. И сохранить твое происхождение в тайне означало спасти твою жизнь. Такова была жестокая необходимость. Клан Халкионов был очень известен среди джедаев Кореллии. Мы были очень уважаемой семьей, о чем свидетельствуют многочисленные хроники, которые велись вплоть до смерти Нейаа. Безусловно, сейчас ты не найдешь их ни в одном архиве. И дело здесь не в Империи. Ростек постарался, чтобы любое упоминание о Халкионах исчезло. Правда, я надеюсь, что он просто спрятал эти данные. Очень надеюсь. Отчим никогда мне не рассказывал, где они хранятся, просто говорил, что их нет. Халкионы были восприимчивы к Силе, но никогда публично это не демонстрировали. Порой слова, действия и помощь людям в определении, что выбрать — зло или добро, оказывались вполне достаточными. Мы не настаивали, мы давали им право выбора. И вот сейчас, Корран, я дарую это право тебе. Запомни, я буду любить тебя и гордиться тобой вне зависимости от твоего выбора. Тот факт, что ты решил когда-то вступить в КорБез, порадовал меня и твоего деда гораздо больше, чем ты себе представляешь. Мы подумали, что ты идешь по нашему пути. Самое главное, что этот путь двойной. И Ростек, и я — мы оба служили традициям джедаев и КорБеза. Если у тебя получится, если ты захочешь, если тебе будет необходимо, поступи так же — прими обе традиции. Но помни, быть джедаем и служить в КорБезе — в том нет ничего зазорного и неправильного. Но если поступить наоборот — то уже трагедия. Я свой выбор сделал и цену ему знаю. Надеюсь, и ты сможешь достойно выдержать удар. И ты сможешь, сын. Теперь ты знаешь, кто ты и какой силой обладаешь. Теперь все зависит только от тебя. Я бы испытал великую радость, если бы ты вернул имя Халкиона в Орден, но если этого не произойдет, я испытаю не менее великую радость от того, что у меня есть такой сын и ты счастлив.
Свистун тактично нажал на кнопку, и экран погас. Спустя минуту молчания он предложил поставить все сначала, но я отказался:
— Он хотел меня направить на верный путь. Он знал, что будет идеальным выходом из создавшейся ситуации. Раньше я служил в КорБезе, выполнял задания и боролся с врагами. Но теперь настало время стать джедаем. Все идет к тому. Не так ли, Свистун?
В углу спальни — потайная панель. Отодвинув ее, я вынул узкий серебряный цилиндр, мощное оружие Нейаа Халкиона. Его лазерный меч. До самой смерти отец с ним никогда не расставался. Я повернулся к Свистуну:
— Люк Скайуокер набирает слушателей в академию. Я нуждаюсь в учителе. Корран Хорн умер, да здравствует Кейран Халкион.

Глава 7

Красавчик, возникший на пороге ванной комнаты, являл собой настоящее произведение гримерного искусства. Сим парнем, конечно же, был я. На меня во все глаза глядела Йелла, специально для этого и заглянувшая на огонек.
— Ну и что ты думаешь?
Взгляд карих глаз цепко пробежался по стройной мужской фигуре, затем вернулся к новой прическе и бороде.
— Неплохо, мой мальчик, совсем неплохо. Но никакого намека на зеленый.
— Переборщил с краской?
— Есть немного.
— Сейчас мы все исправим, госпожа.
Красавчик снова скрылся в ванной. Вернулся он, вытирая шею белым полотенцем. От зеленых разводов не осталось и следа.
— А теперь?
— Теперь замечательно! — она откинула голову, и золотистая прядь скользнула на глаза.— Теперь выглядишь старше. Усы и эта гнусная бородка меняют тебя настолько, что не будь я твоим старым боевым товарищем, у тебя появился бы шанс.
— Шанс на что?
— На все.
— А чем тебе не понравился зеленый колер?
— Слишком смело. И, согласись, лучше белый, чем зеленый. Благородная седина... Кстати, а ты внимательно прочитал инструкцию на коробке с гелем?
— Вроде бы.
— Выучи наизусть. Время от времени придется подкрашиваться, и важно знать пропорции. А то вместо белых прядей превратишься в ганда.
— А волосы на мужественной груди также нуждаются в окраске?
Йелла прыснула в кулак.
— У натуралов все одного цвета. И помни, здесь пропорции иные, а то опять засверкаешь изумрудными пятнами. Хотя должна признаться, что в прошлый раз цвет бородки удивительно сочетался с цветом твоих глаз.
— М-да, чего только не узнаешь. Надеюсь, что все займет не более одного года, иначе я свихнусь. Никогда не думал, что покрасить волосы так сложно.
— Привыкнешь. Правда, кто-то говорил, что со временем средство приводит к облысению.
— Спасибо, утешила.
— Давай поговорим обо всем за обещанным тобой завтраком.
— Хорошо, хотя, признаться, еда — последнее, о чем я думал в последние две недели.
— За свою скрытность будешь отдельно наказан. Я-то думала, что мы друзья, но когда твоя жена неожиданно исчезла, ты ни словом не обмолвился.
В устах другой подобная фраза выглядела бы фривольно, но только не в устах Йеллы.
— Извини.
Но старого боевого товарища было не унять.
— Ты должен был мне сказать,— она погладила меня по обнаженному плечу.— Ты же помог мне, когда я потеряла Дирика. Вот уж не думала, что подобное произойдет и с тобой. И не вздумай больше ничего от меня скрывать.
Я послал разгневанной женщине обаятельно-хамскую улыбку — самое обезоруживающее средство в таких случаях:
— Я действительно хотел с тобой поговорить. Но закавыка в том, что ты служишь в разведке Новой Республике, и я боялся тебя подставить. Конфликт между дружбой и службой — дело нешуточное. Нет, подожди. Я довольно давно тебя знаю и безмерно уважаю за профессионализм. Также почти всем известно твое безудержное стремление поступать по совести, чтобы всем было хорошо, далее в ущерб твоим собственным интересам. Ценю и за это весьма редкое качество. Именно потому не хочется подорвать репутацию самой прекрасной и умной женщины-разведчицы.
М-м, интересно, как этим бестиям удается столь обворожительная мимика!
— Сэр, ваша забота очень трогательна. Но я вполне взрослая, и все решаю сама. Это раз. А прежде, чем затевать что-либо, предпочитаю получить информацию. Это два. Например, о «возмутителях спокойствия» говорили на инструктаже в твоем родном Разбойном эскадроне.
Бровь свежевыкрашенного блондина артистично взлетела вверх:

Предыдущая страница 4 Следующая страница


5 Майкл Стэкпол

— Но ведь то не что иное, как слухи?
— Слухи. Сплетни. Домыслы... — прелестные губы изогнулись в иронической ухмылке. — Во время ранних набегов, когда еще Леония Тавира снисходила обследовать результаты собственных деяний — места разрушений, покинутые дома,— так вот именно тогда наши осведомители сообщали о странноватых, закованных в доспехи фигурах, сопровождающих жестокую красавицу. Двух. Мужской и женской. Их описывали как очень похожих на Вейдера. Допрос Риизоло дополнил уже имеющиеся сведения.
— Как только ты произнесла «Вейдер», мне сразу стало не по себе. Мы говорим о масках, покровах и тяжелом дыхании или же они используют Силу, чтобы придушить собеседника на расстоянии? Или еще как-то играют с Силой?
— Ничего, кроме образов, хотя Риизоло настаивал на том, что тени — особые. Но вот вопрос, а можно ли ему доверять? У меня сложилось впечатление, что он рассказывал только то, что мы хотели услышать. Чтобы спасти свою шкуру, Риизоло продал бы кого угодно и как угодно. Из всего того, что мы знаем о Тавире самым достоверным кажется следующее — она создавала образы своих спутников, они могли появляться сразу же в нескольких местах. Во всех отчетах говорится о ее внешней привлекательности, но помимо этого, она обладает и чрезмерным тщеславием.
— Интересная информация. Спасибо. Итак, что дама изволит на завтрак?
Изящная ручка щелкнула не менее изящными пальчиками:
— Здесь неподалеку есть одно потрясающее местечко. Обещаю, твой вес после трапезы тебя приятно удивит.
— Что ж, пора привыкать. Не думаю, что в академии нас будут кормить разносолами.
Мокрое измятое полотенце полетело в угол. Свистун явно за это не похвалит, но стены нового учебного заведения спасут меня от праведного гнева. Все возвращается на круги своя. Поневоле вспоминается академия КорБеза. Круглосуточные тренировки, длинные пробежки, упражнения, классы, теория и практика. Все то же меня ожидает в академии на Йавине.
— Ты слишком мрачно смотришь на жизнь. Разве плохо быть элитой среди элиты.
— Скажешь тоже...
— Клянусь говорить правду, одну только правду и ничего кроме правды. Все будет хорошо, Корран. Или мне тебя называть Кейраном?
— Пока Корраном.
— Хорошо. Ты что, уже готов сожрать иторианца?
— Хорошая еда, но хочется что-нибудь более питательное, богатое протеином.
— Пора отправляться в новое местечко, оно недавно открылось — два сектора вниз, и мы уже там.
— «Кавсрах» Кар’улорна?
— По слухам, там готовят что-то потрясающее из минокк.
— Минокк? Действительно, потрясающе. Впрочем, что толку спорить. Дай мне пару минут надеть что-нибудь подходящее, и я к твоим услугах.
Пока я переодевался, Йелла переговорила с городским информаторием и выяснила, что ресторанчик находится даже гораздо ближе, чем предполагалось. И мы решили отправиться туда пешком. Прогулка сразу настроила на сентиментальный лад. Мы оба стали предаваться ностальгическим воспоминаниям.
— А ты никогда не думала, куда отправишься, когда все закончится?
— Я никогда не думала, что это все, как ты выражаешься, когда-нибудь закончится. Но если все-таки случится, то, наверное отправлюсь путешествовать. Я всегда думаю о сотнях миров, которые так хотелось бы посмотреть. Дирик тоже об этом мечтал... И еще Корускант. Правда, тогда я считала его весьма урбанистичным.
— А теперь?
— Теперь это отнюдь не единый бескрайний город, а много-много небольших городов. Раньше он был большим и серым. Сейчас мне он нравится больше,— она хитренько улыбнулась мне.— Но мне хочется познать какой-нибудь другой мир. Например, Алакату.
— Попроси Кракена. Пусть пошлет тебя что-нибудь там разведать.
— Предпочитаю не просить сильных Галактики, сами предложат. Да и честно говоря, совершенно не желаю возиться с пиратами.
— Обратись к Веджу. Уж он-то обязательно сообразит. Тем более, отпуск ему не помешает.
— Идея! Пожалуй, так и сделаю... Вот мы и пришли.
Она указала на ярко-красный светящийся шар на нижнем уровне.
Мы спустились.
Ресторанчик «Кавсрах» Кар’улорна оказался милым местечком. Правда, в основном здесь собирались тви’лекки. Мы сочли это добрым знаком, хотя усадили нас за уютный столик с прекрасным видом на... кухню. Поскольку в разговоре тви’лекки используют свои лекку точно так же, как люди — руки, зал больше напоминал серпентарий.
Я взглянул на голографическое меню:
— Напомни мне, я не хочу ничего, связанного с лапшой.
Она рассмеялась и указала на третью сверху строчку. «Минокки по-коронетски. Волшебное сочетание маринованных минокк, орехов вуейлу и иторианского чале под соусом лум».
— Звучит потрясающее. Но жареный горнт звучит еще более привлекательно. Напоминает шутку, которую мне давеча выдал Ведж.
— Про крайт-дракона?
— Слышала ее? Значит, говорила с Веджем?
— Существует биллион шуток про крайт-драконов. И, похоже, я слышала их все. Они очень популярны у нас в отделе,— некоторое время Йелла разглядывала поверхность стола. — Нет, с ним я не говорила.
К счастью, в этот щекотливый момент к нам подошла официантка и приняла заказ, сообщив, что прекраснее выбора нельзя было сделать. Но нервное подергивание ее лекку навело на мысль, что лично она охотнее выпила желчь ранкора, чем стала бы есть жареного горнта. Я не позволил ей запугать меня.
— Пожалуйста, побольше подливки.
Стоило нам снова остаться одним, и опять возникла напряженная тема:
— Слушай, а что между вами двоими происходит? Вы настолько похожи в своем желании остаться одинокими, что так и хочется, чтобы вы были вместе. Вы неплохо ладили друг с другом. Ты ему нравишься, он тебе нравится, в чем дело, ребята?
Йелла изучала свои безупречные ногти, не зная, как ответить на в общем-то простой вопрос. Простые вопросы, как правило, и оказываются самыми сложными.
— Хотела бы я сама знать, что происходит. Каждый из нас спрятался в свою раковину и не хочет сделать первый шаг. Он был таким понимающим, таким внимательным, когда вернулся Дирик, ни словом не намекнул ему на наши отношения. А когда Дирик умер, он больше всех помогал мне. Ты прекрасно знаешь, в чем заключаются наши служебные обязанности. Как следствие — времени, чтобы побыть вместе, не так уж и много. Сейчас у него к тому же появились новые обязательства, которые занимают почти круглые сутки.
Да, если кто не в курсе, «он» — это Ведж Антиллес и никто иной. Интересно, что за новые обязательства, которым он посвящает «почти круглые сутки»?
— Да, но ты вполне можешь убедить его уделять больше времени тебе!
— Мне бы хотелось так думать, но... я не знаю,— она полола плечами.— Помнишь инспектора Сассич, которую неожиданно сделали главой КорБеза? Ей едва исполнилось сорок.
Еще бы я не помнил!!!
— Она послала мужа в самый дальний уголок Галактики, купила тот чирк флаер 3РКс-29 и принялась брать уроки езды у близнецов вдвое младше нее.
— Критиковали ее все кому не лень. А ты жаждал оказаться на месте тех близнецов.
— Нет, я мечтал о таком флаере,— я рассмеялся.— Тогда бы у моей матушки точно бы появился повод покритиковать любимого сына. Но ты бы слышала, что она говорила про Сассич!
— Разве твоя мать хоть раз сказала о ком-нибудь что-то резкое?
— Я этого не говорил. Насколько я помню, мама сказала, что «инком 3Кс-26» — более практичный драндулет. Вот все, на что она способна по части критического анализа. Она всегда думала, что болтовня — самое последнее, чем могут заняться люди. Но мы, кажется, говорили о Ведже, нет?
— Я думаю, у него сейчас переломный момент. Не так давно ему пришлось взять на себя ответственность за решение, которое многим людям стоило жизни. Не хочу сказать, что кто-то другой мог принять решение и получше... но он никак не может смириться с законами бытия. Он такой. И всегда таким был. И всегда должен принять решение сам. Он ведь ненамного старше тебя, всего на два года. Но пока ты еще был ребенком, ему судьба уже устроила веселую жизнь. Смерть родителей, необходимость самому зарабатывать себе на еду, риск...
— Время, проведенное с Бустером Терриком...
—... у него ни разу не было шанса побыть самим собой. Мне кажется, он получил сейчас такую возможность и пытается ею воспользоваться. Не уверена, что напоминания о прошлой жизни — то, что ему сейчас нужно больше всего.
Анализ ситуации поверг в откровенное уныние. Я тепло и нежно относился к ним обоим, а тут такое... Но, в конце концов, его характер она всегда знала лучше всех.
— Означает ли сказанное тобой, что в ближайшее время мне не стоит ждать радостных известий о вас двоих?
Слабый кивок. И ослепительная улыбка официантке, поставившей перед нами тарелки.
— О, спасибо! Запах удивительный. Просто слюнки текут.
Соврала... Я внимательно разглядывал чашу, наполненную подливкой. На поверхности жижи плавали комки — цвет их менялся от бурого до болотного.
— Уверен, что в академии кормежка еще хуже...
Официантка витиевато изобразила лекку фразу «я вас предупреждала» и удалилась.
Йелла находилась в лучшем положении. Отправив кусочек маринованного минокка в рот, она зажмурилась и с наслаждением прошептала:
— Великолепно!
Аромат выбранного ею блюда добрался до меня и защекотал ноздри. А в моей тарелке дымилось что-то обугленное и явно неаппетитное. Надеюсь, это действительно горнт. Подцепив на вилку шмат мяса, я поднял его на свет, скрупулезно разглядывая черные волокна. Знаете, что главное при посещении межгалактического ресторана? Выбирать то же, что и твой спутник. Если ошибешься, будет не так обидно, ведь ошиблись оба.
— Рад за тебя.
Крепкий мужской желудок воспринял данную сентенцию как величайшее оскорбление.
— Сам виноват. Тви’лекки считают горнта едой для туристов со всеми вытекающими отсюда последствиями. С тем же успехом мог бы заглянуть в кантону и заказать молока.
— Поделись с другом обедом...
— Никогда! Ладно уж, бедолага — подставляй тарелку.
Блаженные минуты, когда нужно лишь жевать и ни о чем не думать. Но, выяснилось, не думать я не умею.
— Йелла, иногда я склоняюсь к тому, чтобы признать Свистуна гением.
— Почему?
— Если бы впереди не маячила академия джедаев, а позади — файл с голосом отца, я бы точно сошел с ума. Не знаю, что бы я делал.
— Ты не прав. Орден — твой путь. Рано или поздно ты все равно пришел бы к пониманию этого постулата. Даже если бы сейчас рядом сидела Миракс, ты не переменил решение и все равно отправился бы в академию.
— И чем только питаются такие умницы?
— Минокками. Маринованными. Вдобавок не забывай, что мы партнеры. За годы, проведенные вместе, я изучила тебя вдоль и поперек. И поверь, другого такого специалиста не существует. Знаешь, почему ты первый и единственный, кому удалось сбежать с «Лусанкии»? Потому что ты ни за что не позволил бы Исард взять над тобой верх.
— Хорошо, ну а при чем здесь академия?
— Ты всегда хотел быть лучше всех, а рыцарь-джедай самое подходящее амплуа. Посмотри на себя. Ты всегда начинаешь учиться раньше, чем начинается сам процесс обучения. Такова твоя натура.
Я молча жевал горнта. Жевал и думал. В сообразительности моему партнеру не откажешь. Взяла и разложила всю психологию по полочкам. А пищевой дискомфорт и отвратительный вкус только усилили общее восприятие.
Наблюдая за моей мимикой, Йелла не смогла удержаться от смеха. Ну, вот к имеющимся заслугам, кажется, приписали еще одну — умение забавлять. Не возражаю. От такого дара не отказываются.
— Корран, ты много лет боролся, отказываясь от собственного предназначения. Боролся и не понимал, что твоим единственным противником был ты сам. Сейчас все изменилось. Люк будет превосходным наставником, даже не сомневаюсь. Таким же, как когда-то был Ведж. И я уверена, ты не повернешь назад. Изменив свою судьбу, ты, возможно, изменишь Вселенную.
Горнт плотным куском стоял в горле. Угораздило же заказать такое неудобоваримое блюдо!
— Вообще-то могла бы сказать мне об этом гораздо раньше?
— Пыталась. Несколько раз. Но иногда ты бываешь столь невыносимым в своем упрямстве!
— Я потерял столько времени. Все могло случиться уже тогда, после смерти отца.
— Да. Могло бы. Если бы ты доверял Люку. Его интуиции, его знанию, опыту, чувствам. Но вот парадокс: только когда ты сам понимаешь, кто ты и зачем, только тогда можно что-то менять. Слова других — чужой путь, может быть, соблазнительный и красивый, но чужой. Тогда самым важным ты считал службу в КорБезе. И был прав.
— А сейчас?
— Сейчас старые привычки отмирают, появляются новые. Кстати, еще минокка не хочешь?
— Нет, спасибо. Я проложил этот курс, я и буду лететь. Оставим несчастного горнта покоится здесь, никогда его не бери.
Некоторые части тела, в частности желудок и зубы, со мной согласились.
Мы помолчали, испытывая вполне понятную неловкость: позади остались признания и доверительная беседа, впереди — неопределенность.
— Йелла, мне хотелось задать тебе один вопрос...
— Задавай.
— Я со многими говорил о своем решении, кроме деда. Может быть, стоит сейчас отправится в Кореллию и поговорить, а после вернуться обратно?
Она задумалась.
— Не думаю, что его противники до сих пор ведут за Ростеком слежку, так что относительно встречи с ним, проблем не возникнет. А вот в отношении самого путешествия и пребывания там, я не так уж уверена. Если тебя опознают, то Ростек уже ничем не сможет помочь. Мне бы, например, не хотелось попасть в руки тамошнего правительства.
— М-да. У меня сложилось впечатление, что последняя голограмма, которую дед мне отправил, дошла с повреждениями. Кто-то любопытный и нетерпеливый был явно не прочь поинтересоваться ее содержанием.
— Очень большой риск, Корран. А времени рисковать уже нет. Представь, если разведка Кореллии тебя обнаружит? Так что лучше не стоит скоропалительно отправляться с визитом.
— Пытаешься предостеречь?
— На то и существуют друзья. Не упрямься.
— Господин? Госпожа? Надеюсь, вам понравился обед?
— Обед был просто восхитительным, особенно угольки на зубах.
— Не закажете ли десерт? — у официантки лекку просто скрутило в судороге.
— Разумеется. Моя подруга сделает заказ для нас обоих. В конце концов, для чего еще существуют друзья?

Глава 8

Оурил сидел рядом со мной в кресле второго пилота. Огни эль-челнока вспыхнули, когда корабль повернул к четвертой луне Йавина. Мы летели с обратной стороны луны — ночной, что позволяло приблизится к центру системы. Дневная сторона сейчас находится в части скопления газов, сосредоточенных вокруг орбиты. Это означает, что наше появление будет сопровождать оранжевое облако света.
Краем глаза я взглянул на ганда.
— Очень признателен за то, что ты разрешил мне вести машину.
Широкий рот раскрылся, демонстрируя... о-о, лучше не смотреть.
— Я понял, т-что ты еще ни разу не летал с тех пор как...
— Да. Свистун очень огорчился, когда его оставили в Корусканте. Но Люк настаивал на том, чтобы прежние контакты были сведены к минимуму. К тому же оказалось, что я слишком занят, чтобы летать. Так что Свистун сейчас занят анализом всей информации о «возмутителях» и прочих криминальных элементах. С нетерпением жду его новых отчетов.
— Тебе повезло со Свистуном.
— Еще бы!
Датчики хрипнули, сообщая, что нам мешает турбулентность. На луне очень влажный воздух, который почти всегда стабилен — за исключением периода наступления темноты.
Мы спускались по шаткой лестнице облаков, и я немного нервничал, контролируя ситуацию.
Люк Скайуокер появился как всегда вовремя:
— Сюда! Спускайся дальше в этом направлении.
— Как прикажете. Может быть, хотите сами сесть за штурвал?
— Нет. Кажется, за штурвалом ты себя чувствуешь намного лучше. Не так ли? Или хочется чего-нибудь другого?
— Нет причины менять роль в той пьесе, которая уже идет.
Я рванул рычаг, одновременно наблюдая за давлением в топливных баках.
— Оурил, втягиваем крылья и выпускаем шасси.
Серо-зеленые трехпалые лапы привычно затарабанили по приборной доске:
— Как прикаж-жете.
Челнок пошел на снижение. Местная посадочная полоса на редкость узкая. Необходимо проявлять чудеса внимательности и осторожности.
Поодаль высилась гигантская каменная пирамида, напоминающая инопланетное существо. Подобные скульптуры я видел неоднократно. Первый раз — в имперских новостях и позднее в истории Альянса. Особенно экспрессивно пирамиды смотрелись на голограммах, но не так органично и естественно, как эта.
— Вижу цель!
Челнок не без изящества пролавировал между деревьями, и наконец опустился у восточной стены Храма.
Здесь, на базе, я увидел широкую площадку, куда можно поставить корабль. Недалеко от нас суетилось две дюжины инженеров из Новой Республики, готовящих Великий Храм к его новой исторической роли — возрождению академии джедаев. По скорому окончанию работ, Оурил заберет их домой. Здесь только мастер Скайуокер, я и еще два слушателя. Остальные девять новобранцев присоединятся позднее.
Посадка прошла успешно.
— Оурил, признаться, мне будет не хватать таких полетов. Боюсь, что по прошествии времени потеряю необходимые навыки.
— Я — сыскарь, Кейран. Я помогу обрести умение вновь.
Оурил крутанулся на стуле, оказавшись лицом к лицу с Люком:
— Пот-чему Люк хот-чет, т-чтобы Кейран все забыл?
Люк укорил взглядом:
— С чего ты взял? Ты подарил Кейрану ряд замечательных навыков, я дам ему возможность стать более совершенным.
— Уж, что-что, но утратить талант пилота мне не удастся. Не дождетесь.
Дверь автоматически открылась. Теплый воздух юркнул в салон. Я потянулся.
— Спасибо за все, Оурил. Надеюсь, увидимся, когда прилетишь сюда снова.
— Оурил будет гордиться иметь среди своих друзей рыцаря джедая.
— И пилота.
— И пилота.
Ганд переместился в мое кресло, а мы с Люком прошли в пассажирский отсек.
Люк Скайуокер немного выше меня, но плечи у нас одинаково широкие. Два других слушателя следовали за нами. Рост Бракисса внушителен — на пятнадцать сантиметров выше, чем я. Кам Салусар — на десять. Бракисс отвечал всем представлениям об аристократе. Если бы не безумный огонь, горевший в ярко-синих глазах, я бы принял его за отпрыска из старинной благородной семьи, который от скуки пожелал позабавиться.
Кам Салусар — полная противоположность Бракассу, несмотря на то что оба обладали роскошной светлой шевелюрой. Правда, у Кама стрижка аккуратней, а шея и грудь более массивны. Обветренное лицо и грубые черты говорили о возрасте и том образе жизни, который Кам вел в последние годы.
Тот факт, что Кам носил на поясе лазерный меч, свидетельствовал, что решение поступить в академию не являлось спонтанным, а, напротив, хорошо продуманным.
Я привез меч деда с собой, но предварительно упаковал оружие в специальный футляр. Пока мне не хотелось распаковываться, несмотря на уверения Люка, что я имею полное право носить его. Сперва необходимо потренироваться.
Итак, мы взяли сумки, и Люк повел нас туда, где инженеры дожидались прибытия нашей группы.
Мы с Оурилом обменялись прощальным салютом, челнок взмыл вверх и, сделав круг над Великим Храмом, взял направление к обратной стороне луны, скрывшись в чаще деревьев.

Предыдущая страница 5 Следующая страница


Я - джедай 6

Люк завернул рукава черной рубашки и с удовольствием оглядел новые владения.
— Добро пожаловать на Йавин IV. Это ваш новый дом. Я хотел, чтобы вы стали первыми слушателями, потому что вы трое обладаете необходимыми качествами для джедая. Каждый из вас знает, зачем ему это нужно. Понимание, в свою очередь, означает — процесс обучения пойдет гораздо быстрее, а результаты не замедлят себя ждать. Так что вскоре я буду просить вас помогать мне обучать других. Итак, познакомимся.
—... Кам. Отец Кама, Раник Салусар, был великим мастером-джедаем. Кам учился у него, стал рыцарем, а затем присоединился к Империи. Черный воин, сражающийся на стороне темных сил. Сейчас он раскаялся и решил вернуться.
Пока Люк запросто рассказывал биографию блудного сына Салусара, на лице Кама играли желваки:
— Учитель сумел доказать мне, насколько я ошибался. Теперь я служу ему.
—... Бракисс. Его впервые открыла Империя как человека, наиболее восприимчивого к Силе. Обучен использовать свои способности. В итоге стал шпионом. Дальше — хуже, его заставили уничтожить собственную семью, проникнув в сознание близких людей. Через него враги воздействовали на их поступки. Сюда Бракисс пришел, чтобы научиться помогать, а не наносить вред.
Бракисс воздержался от комментариев.
—... И, наконец, Кейран Халкион...
Взгляды обратились на меня.
— Дед Кейрана также был рыцарем нашего ордена и погиб во время Войны клонов. Семья Кейрана придерживалась строгих традиций джедаев, и его присутствие здесь лишнее тому подтверждение. Как вы поняли, он к тому же отличный пилот, и это качество нам еще, возможно, понадобится.
После церемониала представления мы с Камом обменялись рукопожатием, с Бракиссом ограничились легким кивком приветствия. Мастер Скайуокер повел нас по великому Храму.
— В этом здании пять уровней. Шестой, если захотите подняться туда, находится на самой вершине. Нижний уровень, расположенный под полом, ранее использовался Альянсом как убежище для воинов. Главные уровни предназначены для боевых операций, там есть и жилые помещения. Еще два уровня использовались как командный и стратегический центры. Здесь мы будем чаще всего, потому что только здесь есть базовый компьютер, спортивный зал и библиотека. А вон там — зал для принятия пищи. Трапезная, если угодно... И самый секретный уровень — Главный зал — пока только для меня, не обессудьте... А пока выбирайте себе комнаты и немного отдохните. Завтра продолжим.
Моя рука взметнулась вверх:
— Несколько вопросов, если не возражаете.
— Не возражаю.
— Мы будем жить по координированному галактическому времени или же по времени Йавина? Лунный день короче, и, на мой взгляд, следование галактическому ритму неправильно.
Люк колебался всего лишь мгновение, в его глазах отразилось оранжевое небо.
— При условии постоянных тренировок, время — это последнее, о чем вам придется задумываться. Я буду учить вас восстанавливаться за считанные секунды, так что и спать вы будете всего ничего. Беспокойство о времени оказывает давление.
— Но если мы откажемся от чувства времени, то как будем знать о начале и конце упражнений и всего остального? Нужно сверить часы.
— Кейран, а кто тебе сказал, что нам понадобятся часы?
Я было ответил, что если кто-нибудь типа адмирала Трауна захочет показать свои возможности по завоеванию планеты, то мы должны быть к этому готовы. Мы должны знать, что происходит в мире, остановить время — значит остановить жизнь. Но развивать здесь эту мысль явно не стоит, и я ограничился общими фразами:
— Сверка часов будет способствовать росту ответственности и доверию между слушателями...
— Замечательно, Кейран! Но мне бы хотелось, чтобы вы доверяли Силе. Сами поймете, как только почувствуете в себе возможность взаимодействовать с Силой. Она даст вам все, в чем вы нуждаетесь, вне времени и вне пространства. И она объяснит, как «возмутители» узнают о наших ловушках.
— Еще вопрос, мастер. А когда мы начнем физические упражнения?
— Каждый решит в индивидуальном порядке. По личной необходимости.
— То есть общих организованных занятий, утренних пробежек и отжиманий не будет?
Кам засмеялся:
— Похоже, Кейран немного разочарован. Неужели ты ожидал армейскую муштру?
— Нет, я не разочарован. Скорее, обескуражен.
Люк похлопал меня по плечу:
— Со временем ты все поймешь, Кейран. Это же касается и лазерного меча.
— Лазерный меч, насколько все знают, мощное и смертельное оружие. Мой отец однажды сказал, что с ним не сравнится ни парализатор, ни навороченный бластер. Лазерный меч убивает быстро и страшно. Основной боевой курс поможет нам освоить ее наиболее эффективно, так, чтобы это опасное оружие работало.
— Тебе, Кейран, нужен специальный курс?
— А разве он будет лишним?
Кам меня поддержал:
— Нам действительно необходимы профессиональные навыки.
— Хорошо, хорошо. Уговорили, речистые. Кам и Кейран вы пройдете специальный курс подготовки. Мы вернемся к вопросу, как только вы получите необходимые знания. Что-нибудь еще?
— Нет, мастер.
— Появятся новые соображения — сообщите. А пока располагайтесь.
Наше бравое трио не обмолвилось ни словом, пока мы шли по коридору. Живя в Корусканте, я видел немало массивных и странных сооружений, но ни одно из них не сравнится с красотой и совершенством храма. Строение возникло задолго до Империи и сыграло немалую роль в последующих исторических событиях. Интересно, почему Империя не смешала его с пылью? Задачка, которую мне не решить.
Прожекторы и фонари освещали огромную территорию. Комнаты казались пустыми, и эхо выкатывалось из-под наших шагов. На ум пришли давние события, связанные со Звездой Смерти. Страх и паника, которую испытали люди, навечно впиталась в стены. Впервые за все то время, что я провел в Разбойном эскадроне, я пытался себе представить, что чувствовали Ведж, Биггс и Люк, оказавшись перед Звездой Смерти. Вдыхая вместе с давней пылью их эмоции, я вновь и вновь переживал те дни. Я вновь вспомнил наш визит на Черную луну и битву за Тайферру.
Впервые я понял, о чем тогда говорил Ведж, почувствовал прочную нить, протянувшуюся от новых Проныр к призракам героев.
Не помню, на каком уровне Кам и Бракисс оставили меня, но определенно до того, как ушли на верхние этажи. Я обнаружил себя в небольшой комнате, где стояли пара коек и несколько шкафчиков для личных вещей. На одной из коек лежали одеяла и постельные принадлежности. Я бросил сумку и оглянулся. Вот такое новое жилище. Интересно, почему мне здесь так уютно и привычно?
— Так и знал, что найду тебя здесь! — в дверях стоял Люк.
— Неужели я попал не туда?
— Забавно, но именно туда. Эта комната просто предназначена для тебя, поверь. И она гораздо лучше всех остальных. Знаешь, почему? Смотри!
Он повел по воздуху ладонью, и один из шкафчиков отодвинулся в сторону.
. — Третий камень от пола. Посмотри.
Я присел на корточки. Камень затянуло плесенью и мхом, я смел грязь ладонью. Открывшаяся за ней надпись заставила меня улыбнуться и вслух прочитать кривоватые буквы:
— Империя или мы... нас ничто не остановит. Биггс Дарклайтер, Татуин, Ведж Антиллес, Кореллия, Йек Поркинс, Бестин...
На лице Люка играла мальчишеская улыбка.
— Да, они жили в этой комнате... я прилетел позже и получил комнату на другом этаже. Перед последним вылетом они, чтобы не уснуть, рассказывали друг другу разные истории. Все мы надеялись выжить, несмотря ни на что. Иногда мне кажется, что эта надпись была вызовом смерти. Они всегда говорили слово «если». Если мы не выживем, если Альянс проиграет... И на всякий случай однажды сделали эту надпись. Чтобы их имена не были забыты.
— Но вам повезло. И теперь всем известны их имена. Как и ваше. Вы сумели изменить судьбы биллионов существ.
Люк опустил руки, плащ окутал его, словно тень.
— То, что мы сделаем, изменит судьбы биллионов существ.
Я выпрямился.
— Мастер, я хочу быть правильно понятым. Вы — мой учитель, я — ваш ученик. И не собираюсь своими вопросами выказывать вам неуважение.
— Мне и в голову не пришло, что твои вопросы могут подорвать мою репутацию. Глупо так думать. Ты вправе интересоваться всем, поскольку здесь ты именно для этого — для обучения владения Силой. Мой учитель когда-то считал меня самым бездарным и неудачным учеником. В твоем случае все обстоит и сложнее, и легче. С одной стороны, твоя натура идеально подходит для ордена. С другой — существует проблема. Я беспокоюсь о твоем моральном состоянии. Ты никому не доверяешь, даже себе.
— Со мной полный порядок. Пожалуйста, ответь еще на вопросы.
— Спрашивай.
— Вы сказали, оба новобранца до прибытия сюда имели контакты с темными силами. Вы ведь привезли нас троих не для того, чтобы я следил за Камом и Бракиссом?
— Нет, конечно. Иногда меня поражает одновременная нестандартность и банальность твоего мышления. Когда Император вернулся, я тоже пересек границу света и тьмы, по многим причинам... Одна из них — проявление того смутного времени, другие — даже сейчас сложно объяснить. Однако тот эксперимент дал мне бесценные знания — я понял, с чем надо бороться. Гораздо важнее, что любовь моей сестры и друзей побудили в конечном итоге вернуться. Это возродило меня. Пойми вот что. Каждый может в своей жизни оступиться. Главное, осознать ошибку. Не суди, да не судим будешь. И Кам, и Бракисс начали свой путь к свету. Я хочу им помочь. Кейран, не будь таким подозрительным. Не думай, но чувствуй. Принимай сердцем, принимай душой. Твоя задача не следить за ними, а учится у них. В какой-то момент темная сторона найдет тебя и начнет искушать, предлагать все, что пожелаешь. Устоять против соблазна сложно. Ведь часто мы выбираем то, что еще не изведали. Зачем совершать собственные ошибки, когда уже существуют показательные примеры? Извлеки из трагедии Кама и Бракисса нужные уроки и запомни. Их сила должна стать твоей силой. Их знание — твоим.
— Понимаю.
— Отлично. Спи спокойно, Кейран Халкион. Все, с чем ты столкнешься в будущем, не должно разрушить твою личность. Я верю в тебя.

Глава 9

После недели полного затишья в Великий Храм наконец прибыли остальные слушатели, расцветив здание жизнью и смехом. Впервые после долгих недель боли мне стало лучше. Со времен празднования очередной годовщины гибели Звезды Смерти здесь не было столько народа. Да и тогда праздник был омрачен горем и воспоминаниями о погибших товарищах. Начались занятия.
Все оказалось не так, как я предполагал. Мастер Скайуокер обучал каждого по особому, индивидуальному курсу. Правда, иногда случались общие упражнения. Все мы сознавали, что слушатели академии — пионеры в деле возрождения новой жизни. Эта мысль придавала дополнительные силы и уверенность в правильности выбранного пути.
Я последовал совету Люка принимать жизнь сердцем. Мастер искренне хотел, чтобы все двенадцать учеников чувствовали себя комфортно. Но иногда мне хотелось побыть одному. Поэтому рано утром я совершал утренние пробежки, навстречу к чуду, получившему название Призма-шторм. Когда луна входила в пелену газа и скрывалась из глаз, ночи становились холодными и влажными. В воздухе дрожали прозрачные кристаллы, и когда луна вновь появлялась во всем своем великолепии, то кристаллы соединялись в сверкающие призмы. Миллионы призм. Свет мерцал и струился сквозь атмосферу. Изумительное зрелище! Сперва оно меня пугало, но потом я привык к нему и всегда старался подгадать момент, чтобы полюбоваться лишний раз.
Вскоре о моих вылазках узнали остальные, и некоторые слушатели время от времени увязывались вслед, желая посмотреть бриллиантовое кино. Мы молча смотрели, как призмы, расколовшись на тысячи осколков, просыпались серебряным дождем. И только одного зрителя интересовали не метаморфозы пейзажа, а моя скромная персона. Спину буравили тонкие иглы взглядов.
Ганторис...
Личные конфликты до добра не доведут, но даже присутствие Люка их не может исключить. Слишком уж разными мы были, а ежедневное общение и обучение порой нарушало границы неприкосновенности личности каждого. Высокий мужчина с длинными черными волосами, стянутыми в хвост, Ганторис, безусловно, являлся лидером. Об этом свидетельствовали и надменное выражение лица, и уверенность в движениях, и нестандартность мышления. Его уникальная восприимчивость к Силе впечатляла каждого, кто с ним сталкивался. К Ганторису прислушивались многие и, глядя в их счастливые глаза, никто бы не усомнился в преданности предводителю. Ганторис не любил быть вторым, только первым, причем во всем, будь то миска еды или физические упражнения. Именно благодаря этому я и удостоился столь пристального его внимания. Ганторис явно решил, что пределом мечтаний Кейрана Халкиона является похвала Люка Скайуокера. По правде говоря, ему было отчего завидовать: мои успехи в военном искусстве радовали мастера все больше и больше. Однако талант этот, скорее всего, был врожденным. Правда, на гены воина наложилось еще и безумное желание стать совершенным. Интуитивно я понимал, что если не буду следовать этому негласному правилу, то совершу серьезную ошибку. Ганторису такая постановка вопроса не очень понравилась, и он предпринимал попытку за попыткой, чтобы сказать мне: «Кейран, ты не прав!»
Лучший способ разозлить недруга — игнорировать его. Кстати сказать, одна из причин, почему я старался удрать по утрам подальше от Храма. Однако не всегда удавалось. Дождливый лес и безумная влажность делали прогулку весьма экстремальной. Я то и дело спотыкался о гигантские корни, скользкие от воды и гнили. Лицо царапали острые, шипастые ветки. Как позже выяснилось, ветки принадлежали одному из самых опасных растений здесь — оркидам. Оркидов еще называли охотниками за глазами. И точно, глаза здесь следовало беречь, простите, за каламбур, как зеницу ока. Цветы-хищники, пылающие разноцветными огнями. Они реагировали на движение и ультрафиолет, появляясь из пустоты и поражая свою жертву смертельными шипами.
К тому времени, когда я добирался до Призма-шторма, мою одежду можно было выжимать. А расстояние-то все ничего — полтора километра. С лица струилась вода — то ли капли дождя, то ли соленый пот или не менее соленые слезы. Кто тут разберет! Путь проходил мимо еще одной достопримечательности — Храма Веток с Синими Листьями. В столь романтическом словосочетании, можно предположить, что лунный рай у небольшого замка усыпан синими и голубыми цветами. Однако — вот что значат стереотипы! — ничего подобного здесь не было и в помине. Маленький храм получил свое название из-за синих гирлянд, свисающих со стен. Я не был внутри, но Люк говорил, что там находится редкой красоты кристалл, в котором заключена энергия. Правда, он так иронично на меня посмотрел, что неясно — правда ли... Мастер предоставил ученику очередную свободу выбора — мучиться в догадках.
Но главный риск исходил от созданий, которые жили в лесу. Теоретически каждое из них могло за несколько секунд перечеркнуть будущую блистательную карьеру джедая. Лес чавкал, хрумкал, охотился... В общем, жил своей жизнью, подстерегая неразумных жертв, охочих до тишины лунного утра. Синие жуки перемалывали человеческие кости намного быстрее, чем лазерный меч. Они шлепались на шею и руки и, не обладай я редкой реакцией, давно бы превратили бренное тело в подножный корм.
Еще одни «друзья» — вуломандеры, чей мех на свету переливался всеми оттенками золотого и синего, устраивали ловушки с помощью веток и листьев, и чтобы пройти сквозь них, я ежедневно являл чудеса изобретательности и умения. Новички заглядывались на их совершенную красоту и, как следствие, проваливались в вонючие ямы, любезно подготовленные милыми зверьками. О дальнейшем лучше не думать: более прожорливые твари науке неизвестны. Существовало еще несколько видов хищников, но о них как-нибудь после. В частности (нет, не могу молчать!), одна улитка чего стоит! Дорогого стоит! Прозванная бронзовой, она обитала преимущественно на склонах и добычей выбирала лучших из лучших. Но, сказано,— как-нибудь после.
Люк каждый раз недоуменно провожал меня взглядом, но ни разу не сделал замечания. Игра с опасностью держала меня в форме, не позволяя расслабляться и предаваться скорби и тоске.
Благодаря занятиям, я лучше чувствовал в себе Силу и учился справляться со стрессами и опасностями самостоятельно. Любое открытие, любая победа, пусть даже и самая маленькая, приближала меня к Ордену, постепенно я превращался в джедая. Словно путешествие от прошлой жизни к новому пониманию бытия. И вот с этим чувством Кейран Халкион не собирался расставаться, даже несмотря на козни Ганториса.
По плану, мы с Камом должны были обучать остальных некоторыми военным приемам. Мастер Скайуокер проверил нас и дал добро. Начали, как и полагается, с медленной отработки одних и тех же приемов, постепенно увеличивая скорость, пока не выработали автоматизм движений. Теперь реакция возникала автоматически. Люк тем временем учил нас черпать из источника Силы. Сочетание классических боевых искусств и энергии космоса приносило вполне ощутимые результаты. Также он учил чувствовать врагов с помощью Силы.
Во время прогулок я не раз думал об этом. Мне казалось, что мы совершаем ошибку, которая в свою очередь может привести к большой беде. Вот, скажем, Тионне, грациозная женщина с серебряными волосами, которая прежде раздражала своим педантизмом и ученостью. Однако теперь, благодаря желанию стать джедаем, из нее получился превосходный товарищ и отличный студент. И вот во время одного из упражнений, я вошел в ее сознание и случайно вторгся в запретную зону, почувствовав откровенный женский интерес к моей персоне. Она возмущенно выбросила меня, но неловкость наложила определенный отпечаток на наши отношения. Сможем ли мы воспрепятствовать тому, что наши мысли будут считывать другие? Вопрос не давал мне покоя.
Времени на размышления и рефлексии нет. Когда Кам начал упражнения с лазерным мечом, то мне как никогда было необходимо почувствовать своего оппонента. Знание психологии — еще ничто, знание внутреннего мира — уже многое. При этом важно уметь закрыть себя. Мои способности развивались, но я не доверял им, за что чуть было и не поплатился. Когда мы кружились, исполняя очередной танец с мечами, мое сознание было закрыто процентов на девяносто, остальные десять я опрометчиво подставил оппоненту. Чем и воспользовался Ганторис.
На первый взгляд, в инструкциях Люка не было ничего провального, потому что он учил, нас трем кольцам защиты. Самое дальнее кольцо включало в себя четыре позиции: справа-наверх, слева-наверх, снизу-вправо, снизу-влево. Стиль позволял, во-первых, держать оборону и не подставлять уязвимые части тела, а во-вторых, вести пусть незаметную, но все же атаку. Среднее кольцо также включало в себя четыре позиции — высокую, низкую, левую и правую. Среднее кольцо было направлено по диагонали, причем верхняя и нижняя позиции были параллельны земле, а правая и левая перпендикулярны. Среднее кольцо отражало удары раньше, чем они могли достичь тела. Люк также предупредил, что среднее кольцо превосходно отражает заряды бластера. Внутреннее кольцо использовалось для быстрой схватки — дистанция была короткой, однако удары, наносимые в этой позиции, были смертельными, меч легко вспарывал живот врага. Внутреннее кольцо считалось последним уровнем защиты, опасность, защищающая жизнь, опасность, которая атакует.
В тот день мы тренировались с Ганторисом. Обыкновенный тренировочный поединок. Некоторое преимущество ему давал рост — Ганторис немного выше меня. Мои козыри — стремительность и опыт, приобретенный в рядах КорБеза. К схваткам явно не привыкать. Мы рассматривали друг друга, сознательно оттягивая начало поединка, как вдруг я понял, что Ганторис намерен сражаться со мною всерьез. Открытие не то чтобы удивило, но неприятно царапнуло. Причины столь неприкрытой неприязни понять трудно. Повернувшись направо, мы синхронно салютовали мастеру Скайуокеру, затем так же слаженно отрапортовали влево — в сторону Кама. Кам поднял руку, махнул ею и крикнул:
— Начинайте!
При сигнале к атаке, я отступил на шаг.
На лице Ганториса мгновенно появилось хищное довольное выражение, словно он уже предвкушал триумф победы. Инстинктивное движение противника доставило ему ни с чем не сравнимое удовольствие. Он послал мне холодную улыбку и ринулся в ложную атаку.
Я снисходительно ее принял, поскольку уже просчитал его дальнейшие действия. Впрочем, просчитал, сказано довольно громко. Просто в голове возникла информация, и я использовал ее, не задумываясь, истинная она или нет. Сила питала меня, оставалось только воспользоваться ею.
Лезвие пошло вправо-вверх — я подался влево. Легкость, с которой мне удавалось отражать удары, почти удивляла меня самого. Я ломал линию защиты, разрушал левый фланг, меч неоднократно мог вспороть живот противника, но задачи такой не стояло.
Все более и более распаляясь, мы продолжали страшный и красивый танец опасности и смерти.
Ганторис подготовился к новой атаке. Разящее лезвие сверкающей спиралью спикировало на меня.
Пытаясь отразить удар, я подался вперед, но не учел обманного движения противника. Обжигающая боль вспорола ногу. Первая реакция — попытка вспомнить методики джедаев, блокирующие боль и останавливающие кровь. Увы, то ли я еще недостаточно их изучил, то ли на медицинские эксперименты не хватило времени.
Почувствовал слабину, Ганторис испустил крик радости и ринулся на меня.
Мои щеки покрыл предательский румянец. Мне поручили инструктировать новичков, обучать военным хитростям — и вдруг, на глазах учеников, их горе-учителя положили на обе лопатки. Имидж рассыпался по мере того, как на лицах зрителей читались насмешки, шок и сожаление. В их восприятии Кейран Халкион представлялся жалкой жертвой, но уж никак не героем-джедаем.
И вдруг я осознал — кое-кто пытается мною руководить. Что ж, посмотрим кто кого!
Блокировав сознание, я сгруппировался и картинно рухнул на землю.
Ганторис попался на удочку, подошел слишком быстро и тут же заработал мощный удар, сбивший его с ног.
Полученных секунд хватило на то, чтобы собраться и нейтрализовать боль. Когда Ганторис вскочил, я снова был полностью мобилизован. Все опять встало на свои места. Больше всего меня поразило то, что одновременно я мог прочесть мысли окружающих, и получив коллективный образ, почерпнуть из него необходимую энергию. Сила освободила меня, придав движениям легкость и ловкость: я парил, отражая удар за ударом.
Наконец, Ганторис отскочил, показывая, что прерывает поединок:
— Продолжим после.
Салютовав грозным оружием, я ответил:
— Когда пожелаешь.
Ганторис презрительно усмехнулся и обратился к мастеру Скайуокеру:
— Предупредите, чтобы он получше защищался, учитель.
Что скрывалось за непроницаемым лицом Люка, непонятно. Помолчав, он нехотя ответил:
— Думаю, предупреждение излишне. Кейран превосходно владеет мечом.
— Считаю ниже своего достоинства сражаться со слабым соперником.
— Тогда проиграешь. Победа только тогда становится победой, когда в ней нет хвастовства. Это урок для тебя, Ганторис, запомни.
— Да, сэр.
— Что касается тебя Кейран, ты защищаешься, только когда сам этого хочешь.
Мы обменялись холодными рукопожатиями с Ганторисом, но мне никак не удавалось отойти от шока. Похоже, я впервые так явно и настолько проникновенно постиг возможности Силы. Сила сканировала Ганториса, раскладывая его мысли и движения на составные,— я же просто следовал ей, считывая будущие картинки. Почему же произошел сбой? Потому что в какой-то момент я перестал ей доверять и перестал доверять себе, включился разум, говорящий, так не может быть потому, что не может быть. И вот результат: неглубокая рана на ноге и чуть было не подорванная репутация.
Понаблюдав за нами, Люк принял решение о продолжении поединка.
Последующие десять минут мы вяло кружили, изредка делая выпады. Мне никак не удавалось почувствовать Ганториса. И вдруг вновь родилось ощущение легкости. Будто удалось проникнуть в чужую оболочку и из нее подсказывать себе же, что делать дальше. На сей раз эти ощущения нисколько не испугали, напротив, обрадовали.
По окончании схватки Люк сказал нам обоим:
— Сегодня особый день. Вы оба получили бесценные уроки. Спустя время вы в совершенстве научитесь владеть Силой и защищать себя и других с ее помощью. Вчера вы еще были младенцами, сегодня вы стали совершеннолетними. Примите поздравления.
Мы промолчали.

Глава 10

Совершеннолетие — еще не зрелость. Поэтому мы яростно вновь и вновь ставили эксперименты, изучая Силу. И мне приходилось признавать: если в детстве кое-кто и считал меня вундеркиндом, то сейчас лавры гения предназначались более уверенным и талантливым парням. Проникновение в сознание и чувства других шло медленно и мучительно. Этические соображения, желание бросить занятия и вернуться к привычным делам — список причин долгий и неинтересный. Правильно мастер говорил, тяжело в ученье.
Порой во время медитации кто-то входил в мою комнату. Естественно благодаря профессиональному инстинкту, я это моментально замечал и менял позу лотоса на более соответствующую моменту. В такие минуты Люк очень сердился, обзывая меня самым нерадивым учеником. Способность быть все время начеку, бесспорно, ценилась в КорБезе, но не здесь. В общем, подводя итоги,— процесс явно затягивался.
Нет, все же нельзя сказать, что курс молодого джедая меня разочаровал. Ежедневно Кейран Халкион открывал в себе нечто новое, неприсущее Коррану Хорну. Это не пугало, а скорее забавляло и удивляло. Талантами мои первое и второе «я» пока еще не оскудели, так что надежда в душе готовилась к новому броску.
Тем временем мастер Скайуокер приступил к серии довольно необычных упражнений, которым его когда-то научили Оби-Ван Кеноби и Йода. Со стороны такие тренировки можно было принять за детскую игру. Для них подбирались забавные и примитивные предметы. Когда мы играли, это выглядело глупо, но Тионне и Кирана Ти, зеленоглазая ведьма из Датомира, и даже воинственный и суровый Стриен из Беспина, да и все остальные скрашивали неловкость юмором и пониманием. Мне становилось легче. Не люблю оказываться в дураках.
Скайуокер стоял перед нами, мы же сидели вокруг него на траве.
— Итак, сегодня тест в двух частях, который закрепит знания, полученные ранее. Неделю назад я показывал вам простейшие методики, как снимать боль. Их необходимость, думается, не нужно объяснять. То же самое относится и к умению блокировать чужое вмешательство. Зачем нам это нужно? Бракисс?
Высокомерный блондин лениво жевал травинку:
— Ну если сосед храпит, можно отключить слух и спокойно выспаться.
Мастер улыбнулся:
— Хорошая идея. В моей жизни бывали такие ситуации. Другие варианты есть?
Кирана Ти, будто примерная школярка, подняла холеную ручку:
— Поскольку мы полагаемся в основном на органы чувств, нас можно ослепить иллюзией. Можно отключить зрение и увидеть, что же происходит на самом деле.
Ганторис хмыкнул:
— Или ослепнуть.
Кам не согласился:
— Вы считаете недостатком свою способность чувствовать вещи и людей посредством Силы. Без зрительной путаницы чувство будет чище.
Люк удовлетворенно кивнул:
— Интересные точки зрения. Секрет заключается в контроле восприятия. Первое, что вы должны сделать,— скорректировать дату. Устранить различия и постараться получить всю информацию. Мы будем работать в этом направлении. Второе, что нужно, но, правда, позднее, — определить истинность или фальшь того, что вы воспринимаете.
— Мастер, но ведь порой они так похожи.
Люк внимательно посмотрел на меня:
— Не забывай, Кейран, что в зависимости от того, кто считывает информацию, она может обернуться либо правдой, либо ложью. Когда-то Оби-Ван Кеноби сказал мне: «Много истин, за которые мы так цепляемся, зависят лишь от точки зрения на них»,— Люк щелкнул пальцами.— Кейран, не угодно ли эксперимент?
— Почему бы и нет!
— Отлично,— он прищурился.— Дарт Вейдер известен вам всем. Все привыкли считать его самым смертоносным и отвратительным существом из всех, когда-либо живущих. Он стал символом императорского гнева. Он олицетворял зло для всех вас.
Голос Скайуокера понизился до хриплого шепота. Пришлось напрягать слух, чтобы разобрать каждое слово.
— Но говорю вам, он был хорошим.
Я даже рот разинул.
— Вот уж действительно точка зрения!
Скайуокер кивнул:
— Прошу вас, услышьте меня... Под доспехами все еще жил человек, которым когда-то был Вейдер. Скрывался за наслоениями лжи и зла, но все-таки жил. И в последние мгновения жизни Вейдера он сумел победить. Он отказался от зла, которое стало его жизнью. Он отверг своего учителя, Императора, и убил его.
Бракисс недоверчиво покачал светлой головой:
— А я слышал, что его убили вы...
— Нет. Я лишь сумел достучаться до сердца Повелителя Тьмы. Я был лишь инструментом.
Мне вспомнились слова Люка о том, что его вернули к свету любовь сестры и друзей.
— Должно быть вам было, что ему предложить.

Предыдущая страница 6 Следующая страница


7 Майкл Стэкпол

— Да. Любовь — самое сильное оружие в противостоянии с темной стороной. Любовь моей сестры спасла меня. — Люк колебался мгновение. — Любовь сына — вот что спасло Вейдера.
Значение этих слов я понял не сразу — видимо, общения с Люком оказалось недостаточно, так же как и самих занятий. После небольшого напряжения мне удалось уловить те печаль, страх и горькую нежность, что испытывал Люк по отношению к Дарту Вейдеру. К своему отцу. Душу захлестнула волна симпатии к Люку. Я как никто другой понимал его чувства, во мне жило уважение к памяти и делам Хорна-старшего. Люк не мог похвастаться тем же. Мне повезло больше — меня растили в любви. Как и всякий ребенок, я подражал родителю, а тот, в свою очередь, снисходительно улыбаясь, учил сына уму-разуму. И хорошо усвоенные в детстве уроки сейчас помогали выживать и совершенствоваться.
У меня появилось немало вопросов, которые хотелось бы задать Люку о Вейдере: когда и где Люк узнал, что это страшное существо является его отцом. Мне хотелось вернуться в прошлое и прожить с ним, с Люком, каждый день, испытывая ужас и надежду... и великую победу, торжество света. Он и обрел отца и потерял — одновременно. В моем случае все иначе — после гибели Хэла Хорна осталась память и любовь.
Люк смотрел мимо нас:
— Я рассказал вам об этом, чтобы помочь Кейрану выдержать эксперимент и убрать барьер между нами. Вы должны знать, что не бывает окончательных решений. Если вы по каким-либо причинам решите примкнуть к темной стороне, то не забывайте, всегда есть шанс вернутся. Как у меня. Вы можете и возвращать оступившихся и рухнувших в бездну. И все же я желаю вам никогда не оказаться в тех рядах. Ну вот теперь вы знаете мой последний секрет. Я доверил его вам. Может быть, когда-нибудь вы придете ко мне и доверите свои тайны. Обязательно вам помогу. Ну, а теперь довольно неожиданных откровений! Вернемся к нашим упражнениям. Вы выберете себе партнера и обнажите сознание. Закройте глаза и постарайтесь применить знания — отключитесь от внешних раздражителей. Каждый из вас должен взять в руку маленький камешек и вложить между большим пальцем и указательным. Объедините свое сознание с партнером, используя Силу. Сжимайте камешек так сильно, как сможете. Он будет проводником. Реагируйте только на прикосновение камня, а не на посторонние ощущения.
Мы с Тионне сели друг против друга. Взявшись за руки и укрепив меж пальцами камешки, сконцентрировались на глубоком дыхании.
Неловко улыбнувшись, я закрыл глаза и отключил осязательную способность левой руки, затем постарался ощутить присутствие Тионне. Сказать, что я чего-то лишился, значит, сказать очень мало. Хотелось, чтобы сознание быстрее достигло по невидимым нитям Тионне, но только сейчас я понял, как тяжело и больно проникать туда, где все закрыто. И я постарался действовать медленно, пробираясь на ощупь, сохраняя концентрацию. Сперва я пустил свои чувства широкой волной, но затем сообразил, что гораздо лучше, если они потекут узким, но сильным ручейком. Прежде всего, необходимо было ощутить руки Тионне, а не все тело или просто ее присутствие. Узкая задача как ни странно предоставила гораздо больше возможностей для восприятия, произошел энергетический взрыв, открывший извилистые линии мыслей. Теперь я ощущал, как через камешек идет теплый поток энергии, становясь все шире и шире, питая мою руку, кожу, тело и соединяясь с потоком Тионне.
Блаженная улыбка скользнула по моему лицу. Не видя лица Тионне, я ощутил ее улыбку.
Камни стали горячими, сжавшись до минимальных размеров, мы парили в космосе. Контакт затронул и правую руку, с кончиков пальцев энергия потекла дальше. Теперь пальцами я мог ощущать весь мир, не дотрагиваясь до него. Камень был окружен сверкающей пленкой, словно находился в капсуле.
Я решил изменить цвет — соприкоснувшись с желаниями Тионне, превратил камень в зеленый. Потом он сжался, становясь все меньше, и неожиданно стал желтым. Потом вспыхнул пульсирующе-красным.
На секунду мы полностью растворились друг в друге — я узнал все о Тионне, а она обо мне.
Свет ослепил и медленно стал гаснуть.
... По окончании упражнения мы открыли глаза и счастливо засмеялись. Триумфальные крики испугали луну, и она стыдливо спряталась в тени деревьев. Наша радость походила на восторг детей, впервые открывших для себя, насколько прекрасен мир.
Тионне смущенно отвернулась и даже в шутку сделала комичный реверанс.
Мы, словно любовники, пытались сделать вид, что ничего особенного не произошло. Но я знал, что уже никогда не забуду, насколько опасной и непредсказуемой может быть эта женщина. Да, безусловно, она очень красива и грациозна, но красота не меняла ее сути. Напротив, Тионне обманывала иллюзией, что мила и дружелюбна со всеми.
Если бы раньше меня спросили, кто является сердцем нашей группы, без колебаний указал бы на нее. Всерьез увлечься ею — нет. Принадлежу к типу мужчин, которые полюбив однажды, любят до самой смерти. Кроме Миракс, я никого не вижу.
Беспокоило другое — симпатия самой Тионне, которую она испытывала ко мне. А я со времен смерти отца не подпускал к себе никого. Исключением стала лишь Миракс. Давний принцип — как можно меньше привязываться к людям. Рискуя каждый день жизнью и глядя в глаза смерти, не захочешь причинять боль своим близким. Поэтому мы делили людей на чужих и своих. Чужие — не принадлежат к твоей семье или команде, они не будут беспокоиться о тебе.
И находясь в Разбойном эскадроне, я пал жертвой отдаления. Гибель друзей причиняла невыносимые страдания. Я толком не соображал, что делаю, пока однажды Ведж не открыл мне глаза. С кривой ухмылкой он сказал, что сам поступал точно так же, берегся от боли, но было только хуже. И добавил, что обнаружил — дружба поможет ему не потерять никого.
Вот и чувства Тионны, какими бы они ни были, представляли опасность для меня. Она вторглась в мою душу, умудрившись проникнуть во многие запрещенные зоны. Я становился уязвимым, а я всю жизнь боялся, что кто-то узнает мои слабости. Я знал, что если хочу стать джедаем, мне придется сразиться со страхами, но пока еще не был готов.
Люк похлопал меня по плечу, возвращая к действительности:
— А сейчас вы попробуете управлять Силой, заставьте ее двигаться. Это большая ступенька к совершенству. Если же удастся выбить камешек из руки партнера — просто замечательно.
Я почувствовал руку Тионне в своей.
— Кейран, это просто фантастика! Я многое слышала о возможностях джедаев, но чтобы ощущать такое... Не верю своему счастью.
— Да, ты права, это фантастика.
Мы закрыли глаза, я коснулся камня в ее руке и сразу же перестал его чувствовать. Попытался еще раз. Ничего. Только слабое умирающее эхо.
— Ты дотронулся до него пальцем.
— Понял. Извини.
Я сделал глубокий вдох и медленный выдох. Собрал мысли и реконструировал экран восприятия. Я ощущал, как струится Сила. Но между нами возникла какая-то мертвая зона. Камень. Это должен быть камень. Я попытался достать его. Ничего.
Тионне попыталась помочь, но ей удалось лишь вырвать мой камень, и ничего более. Я далее не ощутил его движения.
Еще одна попытка.
Ничего...
Еще одна.
Все тот же результат.
Пришлось открыть глаза и вопросительно уставится на Люка:
— Думаю, у меня ничего не получается.
— А ты не думай, ты чувствуй. И получится.
— Похоже, мне не удастся даже сдунуть пыль с этого камня.
— Твоя проблема в том, что ты опять не веришь. Посмотри.
Потрясающая картина! Слушатели, не открывая глаза, жонглировали мерцающими камешками — те подпрыгивали, спиралями падали почти до самой земли, а потом поднимались вверх. И только один голыш серым унылым пятнышком покоился на ладони.
— Поверь, и Сила войдет в тебя вновь.
— Я-то верю, но почему-то ничего не происходит.
Ганторис неожиданно открыл хитрые глаза:
— Ты веришь в собственную неудачу, Кейран. Тупиковый путь. Заколдованный круг.
Люк что-то шепнул, и камешки, которыми жонглировал Ганторис, взмыли в небо. Там, в оранжевых бликах они создали причудливый узор, потом, повинуясь пожеланию Люка, опустились чуть ниже, застыв разноцветной лентой.
— Есть только один заколдованный круг, Ганторис,— это жизнь. А жизнь — то, что питает Силу. Результат бывает разным, прогресс тоже. Успех и неудача — две стороны обучения. И тебе тоже от них не скрыться.
— Ну уж нет. Я никогда не потерплю поражения!
Восклицание Ганториса резануло слух. Я раньше слышал это выражение, только слова были иными: «Ты никогда не возьмешь меня живым, корбез!» Слова иные, но суть... И вот теперь в академии мне и в голову не могло прийти, что слова Ганториса не что иное, как предвестие очередной трагедии.

Глава 11

В тот вечер, после ужина, к которому я едва притронулся, меня не оставляли мысли о словах Люка. Соображение о том, что я почувствовал в себе Силу раньше, чем в нее поверил, причиняло беспокойство.
После Люк добавил, что со временем мы научимся использовать Силу, не прибегая к таким мощным энергетическим затратам. Каждое существо в той или иной форме использует космическую энергию, все зависит от возможностей и потребностей. Поверить — значит оставить сомнения. Неудача во время упражнения свидетельствовала о том, что какая-то часть меня все же противилась выбранному пути, я сам себе закрывал путь к Силе. Так, будто для того, чтобы овладеть Силой, мне требовалось принести себя в жертву, а я не хотел этого делать.
Меряя комнату нервными шагами, я вновь подошел к надписи. Мое здешнее жилище словно пропахло жертвоприношениями. Имена на стене не оставляли мне выбора. Поркинс и Биггс погибли, отдав все, что у них было и могло еще быть. Ведж принес свою личную жизнь в жертву Альянсу; с его желаниями и мечтами никто не считался, никто не назвал бы его существование нормальной человеческой жизнью. А если включить в эту группу Скайуокера... Отец оставил ему в наследство задание восстановить Орден хранителей мира, который он разрушил собственными руками.
Внезапно стены моей комнаты подернулись дымкой, и я увидел трех парней, поклявшихся победить или умереть. Они знали о собственном будущем примерно столько же, сколько я знал о своем. Они жили той же жизнью, которой жил я. Они сделали выбор. Очередь была за мной. А ведь мне было легче, мне требовалось отказаться всего лишь от представлений и привычек, а не от плоти, крови и собственной жизни.
Пора прекратить думать и начинать чувствовать. Трудно сделать первый шаг, потом уже легче. Возможно, Йелла права, возможно, солнце над Корускантом станет новой звездой, когда я вернусь.
Видение погасло, и комната погрузилась в полумрак.
Скрипнула дверь, ноги повлекли меня к турбо-лифту. Пока он плавно поднимался, в прозрачных стеклах мелькала луна, задремавшая в газовой колыбели. Холодная изморозь оседала на окнах в преддверии настоящей холодной ночи. Когда двери разошлись, в образовавшуюся щель хлынул ледяной промозглый воздух. Он обвился вокруг, остудил пылающие щеки.
Конечно, страх перемен — чувство глупое. Впрочем, что-то не припомню эмоций, которые порождались бы интеллектом.
По стене полз жук — насекомое, цель жизни которого заключалась в пересечении границы. По одну сторону подстерегала смерть, по другую — притаилась жизнь. Он не мучился сомнениями, а просто полз.
Кейран Халкион — похожее существо, только обладает большими способностями. Но проявить их можно, только сумев пересечь грань, шагнув на новую ступень развития. Однако вот парадокс — блестящие возможности означают удвоенную ответственность. Не от нее ли так хотелось бежать? Если не уверен в себе, то как ты будешь отвечать за других?
На верхнем уровне Храма было пустынно. Только углу сидела серая фигура. Усмехнувшись, я попытался прощупать ее сознание, но опять потерпел неудачу. Сегодня явно не мой день.
Человек медленно повернул голову, узнал меня и вновь уставился на чернеющий внизу лес.
Пристроившись рядом, я, извиняясь, произнес:
— Вот уже не думал застать здесь кого-нибудь, Стриен.
Тот, чей возраст давно преодолел отметку молодости, откликнулся:
— Мне нравится одиночество. Компания внизу не то чтобы раздражает, но мешает думать.
— Намек? Мне уйти?
— Нет. Ты — исключение. С тобой интересно.
Паутина мыслей покрыла пергаментную кожу, подчеркнув мешки под глазами и скорбные складки около губ.
— Твое присутствие, Кейран, не причиняет боли. Редкое качество в наши дни.
— Спасибо на добром слове.
— Без обид, Кейран. Не умею себя вести в приличном обществе, постоянно срываюсь и хамлю. Ты любишь общаться? Я — нет. Долгие годы моей единственной компанией в Беспине были раввксы — черные мусорщики с огромными перепончатыми крыльями. У них весьма своеобразная психология, если это можно назвать психологией. Они прилетали, только если их звали, и оставались ровно столько, сколько было мне нужно.
— Лучшая черта друга — не быть назойливым.
— Наверное... Постоянно слышать чужие голоса в своей голове, чувствовать желания и эмоции окружающих, которые пользуются этим. Мне приходилось гнать всех прочь. Потом Люк Скайуокер научил блокировать сознание и вернул в мою жизнь тайну, волшебство.
— Тайну?
— Ну да, как и в твоем случае.
— В моем?
— Ты долгое время был закрыт, но сейчас все замки рассыпались. Боль, которую тебе причиняют ежедневные открытия, сравнима разве только с раной, нанесенной лазерным мечом. Не так ли? Но! Вместе с нею ты становишься иным.
Мнения о Стриене давно уже разделились. Одни называли его старым дураком, не способным ни на какой поступок, другие — мизантропом, третьи — великим. Узнав Стриена поближе, я был готов присоединиться к третьей группе. Стриен обладал уникальными способностями к восприятию.
— По поводу меча — что ты имеешь в виду?
Широкая улыбка:
— Ты не любишь Ганториса.
— Чтобы понять это, не нужно быть джедаем.
— Конечно. Но и он тебя не любит. Помнишь сегодняшнее упражнение?
— Когда Ганторис зашвырнул камешки?
— Да. И тебе не стоит расстраиваться по этому поводу. Когда они вместе с Люком прибыли в Беспин и стали уговаривать меня, то Ганторис продемонстрировал нечто похожее. Он давно научился подобным штучкам.
Забавно! Значит, Ганторис не новичок. Он давно уже знает, как общаться посредством Силы и как ее использовать. И Люк не остановил его хвастливые упражнения. Конечно, на то могут быть тысячи причин, но, ситх побери, так нечестно! По крайней мере, можно было остановить Ганториса!
Не знаю, какую цель преследовал мастер, но в душе остался неприятный осадок. Однако! Даже эта полезная информация не сделала меня ближе к Силе.
— Можно вопрос, Стриен?
— Пожалуйста. Но и я задам тебе тоже.
— Стриен, как именно ты ощущаешь в себе Силу?
— Хороший вопрос. Если мыслить образами, то Сила — эти, скажем, десять камней, которые с трудом умещаются в хрупкой коробке, рассчитанной всего лишь на пять. И при этом я чувствую легкую щекотку, словно пыль медленно оседает на солнце. Ощущение проходит сквозь всего меня, и я чувствую, что живу не зря. Не знаю, как объяснить... Легкий поцелуй на рассвете, когда одновременно баюкают сон и явь. И когда просыпаешься, становишься иным. Чуть лучше, чуть добрее, чуть справедливей.
— Хм...
— А для тебя? Что Сила значит для тебя?
Со стороны мы, вероятно, походили на двух малолеток, впервые познавших сами знаете что.
— Стриен, весь фокус в том, что не знаю. Я не чувствую ее. Вообще ничего не чувствую.
— Все впереди.
— Надеюсь.
— Кейран, а теперь позволь задать вопрос тебе.
— Угу.
— Не угукай, дело близится к ночи. Помнишь, мастер Скайуокер говорил нам о темной стороне и как зло разнообразно и безжалостно. А я упомянул мусорщиков и наше странное с ними общение. Так вот, среди них был один, который выглядел гораздо симпатичнее и дружелюбнее, чем остальные. Хотя, что значит «гораздо»! Все познается в сравнении. Мне показалось, что мусорщик не безнадежен, и я принялся его учить. Будешь смеяться, но очень хотелось посмотреть, как он танцует...
Смеяться не хотелось, поскольку одиночество и горечь, прозвучавшие в голосе Стриена, оказались непритворными.
— Продолжай.
— Я был уверен, что если захочу по-настоящему воздействовать на него, то он мне подчинится. Однако время шло, и ничего не получалось. Я становился агрессивным, испытывая к нему почти ненависть. А потом догадался использовать Силу, чтобы он станцевал для меня под музыку. Хоть один раз, но станцевал. А потом... Нет, я не ранил его, я кормил и хотел сделать как лучше. Кто же знал, что он не выдержит.
Снаружи свистел ветер, прибивая к прозрачной поверхности мокрые листья, похожие на мертвые лица.
— Вот я и не знаю, на чьей стороне тогда выступал. Было ли мое эгоистическое желание проявлением зла или же...
— Сложно сказать...
— А ты попробуй.
Дыхание, вырвавшееся из груди мутным облаком, поплыло к потолку, создавая причудливые очертания.
— Если следовать тому, чему нас учил мастер Скайуокер, то ты, Стриен, безусловно был на стороне тьмы. Но, по-моему, то, что ты сделал — ни хорошо, ни плохо. Просто страница твоей жизни, пусть не очень удачная. Забыть не забудешь, но прошлое не должно становиться препятствием для будущего.
В глазах Стриена отразились две серебряные, почерневшие от времени и дождя звезды:
— А сам ты, ты сможешь противостоять своему прошлому?
—?!
— Поговаривают, Кейран Халкион происходит из старинной семьи джедаев. Поговаривают, он сражался на стороне Альянса. Поговаривают, он был счастлив.
— Что правда, то правда.
— Но сейчас у тебя не лучшие времена. Твоя прошлая жизнь не отпускает и мешает сделать шаг вперед. Иногда мне кажется, что ты боишься забыть что-то важное для себя...
— Есть вещи, есть чувства, есть дни и ночи, которые не забываются. Их помнят вопреки всему. Моя проблема в другом — я не знаю, хочу ли быть джедаем.
— Что ж, признание настолько абсурдно, что я верю в твою искренность. Потрясающе! — Стриен смеялся, наблюдая за моим растерянным лицом.— По прошествии столь долгого времени ты все еще сомневаешься?! Браво!
— Это глупо?
— Нет, Кейран. Это мудро. И я завидую тебе белой завистью.

* * *

Следующие несколько дней мы провели в постоянных упражнениях. И мне все еще никак не удавалось почувствовать Силу.
У остальных возникли проблемы с вариациями процесса, который я назвал — энерготолчок.
Впрочем, и у меня иногда не получалось жонглировать массивными предметами — отбрасывать, притягивать, подбрасывать. Когда на вас с бешеной скоростью летит массивный булыжник, так и хочется пригнуться.
Люк сперва ругался, потом в сотый раз читал лекцию о том, что «размеры значения не имеют».
Мы уже настолько сроднились, что порой пытались возражать — имеет, еще как имеет!
Преодолеть свои сомненья было гораздо труднее, чем медитировать на глазах у всех.
Еще одна неудача — вместо того чтобы пустить по воде в чашке мелкую рябь, я ее опрокинул.
Отфыркиваясь и стараясь не обращать внимания на смешки, пробурчал, что еще только учусь.
Другие рассказывали о потоках энергии, струящихся вокруг, и только я, словно бесчувственный чурбан, ежился от мороза, не понимая, в чем дело. И дело даже не в желании все бросить и идти разыскивать Миракс пешком, исследуя каждый утолок Галактики. Никак я не мог отделаться от ощущения, что пока тут прохлаждаюсь и играю камешками, она где-то мерзнет, бедняжка. Ну не желало мое внутреннее «я» раскрываться, и все тут!
И все же ситуация была не безнадежна. И последующие события доказали это.
Мы все уселись вокруг серого валуна, врытого в землю. Указав на него, Люк промолвил:
— Вы уже знаете, что размер не имеет значения. Да-да, действительно так. И следовательно, задание покажется вам простым. Валун — лишь верхушка огромного камня, покоящегося глубоко в земле. Мы не знаем, насколько он огромен и как глубоко сидит. Чтобы вытащить его вручную, потребуется сотня человек и несколько недель. С помощью Силы каждый из вас сможет в одиночку вытащить эту скалу. И переместить куда-нибудь, желательно в уединенное место... Кто попробует первым?
Естественно, первым подскочил Ганторис:
— Учитель, позволь мне.
Взметнулась и вторая рука. Моя...
— Учитель, позволь мне.
Ганторис зашелся в грубом хохоте:
— Видали! Да у нею же ничего не выйдет!
Люк раздраженно цыкнул на него. И — мне:
— Уверен в своих силах, Кейран? Готов?
— Я уверен в том, что должен сделать это. Концентрируясь на маленьких предметах, я тем самым блокирую свое «я», не желающее размениваться по мелочам. Мне кажется, что-то большое поможет сдвинуть мои проблемы с места,— скаламбурив, я внимательно осмотрел каждого.— Я должен сдвинуть этот валун, и, следовательно, сдвину. Кто-нибудь возражает?
Молчание.
Уже неплохо. Конечно, риск велик. Если и на сей раз последует неудача, то прийти в себя будет ох, как непросто. Более того, меня вот уже несколько недель не покидало ощущение слежки. Словно темные силы готовились поймать Кейрана Халкиона в ловушку, в тот самый момент, когда он окажется особо уязвимым. А сейчас моя душа была на редкость ранима. И все же, кто не рискует, тот не выигрывает. Надоело топтаться на месте.
Учитель не возражал:
— Если считаешь нужным, делай.
Закрыв глаза, я медленно опустился на землю. Глубокий вдох заставил работать легкие, выпуская на волю потаенные чувства. Мое я ощутило Тионне — справа, потом Стриена — слева. Потом сверкающие нити протянулись и к остальным. Теперь мы были единое целое. Через них протянулся первый круг энергии, пока еще слабый, нечеткий, но с каждым вдохом он креп и расширялся, захватывая все большее пространство.
Внутри что-то екнуло, и мое истинное я вырвалось навстречу Силе, ликуя от восторга и наслаждения. Круги энергии увеличивались, ощущение мира стало настолько пронзительно, что захотелось в нем навсегда раствориться, стать одной из теплых волн, ласкавших сейчас тело.
Я чувствовал свет, воздух, воду, деревья и кусты, я знал, где сейчас находится даже самое маленькое существо Йавина.
Циркуляция энергии перешла с духовного на физический уровень. Она проникала в ноздри, касалась, словно легкий поцелуй, губ и легко дула на ресницы. Так было лишь однажды, когда Миракс сказала, что любит меня. И сейчас мне далее показалось, что где-то вдали я слышу слабые мысли Миракс. Но мелькнув однажды, они исчезли. Зато я ощутил гордый смех отца и нежный запах материнских духов, обрывки разговоров друзей и бормотание Свистуна, убирающего наш дом. Все это сплелось в один пульсирующий клубок внутри меня.
Теперь я представлял мощный сгусток Силы. Сгусток выбросил тонкий сильный луч и коснулся камня. Поверхность чуть нагрета, шершавая на ощупь. Я вдруг увидел, как сотни лет назад его — осколок астероида — выбросило сюда и вогнало наполовину в землю.

Предыдущая страница 7 Следующая страница


Я - джедай 8

Луч осторожно шел по диаметру. Там, где он соприкасался с коричневой поверхностью, осыпалась мелкая крошка.
Итак, глыбу нужно вытащить, поднять вверх и забросить так, чтобы результат эксперимента был более чем очевидным.
Чтобы немного облегчить себе задачу, я вообразил, что имею дело с гнилым зубом великана.
После первой энергетической волны зуб зашатался. Медленно, очень медленно я начал его раскачивать. Миллиметр здесь, миллиметр там... Они, миллиметры, в свою очередь, превращались в сантиметры. Четыре. Шесть. Двадцать...
Земля начала проседать, образовывая маленькую, но яму. Каскад мелких камешков стал сильнее.
Наконец, резец покачнулся, но мне этого было мало. Сила, пульсирующая внутри, обещала успех.
Камень крякнул, словно седовласый старец, и стал медленно выползать из своего векового дупла.
Рядом со мной кто-то изумленно ахнул, но я пока не открывал глаз, сосредоточившись на восприятии. Сомневаться не приходилось, поскольку сейчас мне было подвластно все. Или почти все.
Земля прогнулась, и огромный валун взмыл вверх, словно легкое перышко.
Мое тело сотрясла конвульсивная волна. Только тогда я открыл глаза и прямо перед собой увидел улыбающегося Люка Скайуокера.
Остальные, оцепенев от шока, запрокинули головы. Над нами, словно танцуя, кружился гигантский камень.
Рот Тионне округлился в восхищенном «О!».
Стриен автоматически выдирал из поредевшей бороды клочки волос.
Кам раскачивался из стороны в сторону, не в силах выйти из транса.
Остальные выглядели не лучше, но и не хуже. Разве что за исключением Ганториса. У того был на редкость глупый вид.
Ну, хватит. Пора заканчивать!
Невидимый луч мастерски рассек валун на четыре равные части. Они закружились и, отлетев на безопасное расстояние, мягко упали на землю в виде креста. Одна сторона смотрела на запад, другая — на восток, третья — на север, четвертая — на юг.
Мной овладело смешанное чувство усталости и победы.
Все молчали, только в насмешливых глазах Люка я уловил одобрение и гордость.
Первый нарушил идиллию Ганторис:
— Что это было?
— То, что сделал Кейран, было слияние с Силой. Он нашел свой собственный ключ. Ключ, который приведет Кейрана к таинству.

Глава 12

На следующее утро мастер Скайуокер ждал меня неподалеку от Храма. Увидев его, я остановился, пытаясь нормализовать дыхание, что после очередного экстремального общения с голубыми жуками не сразу удалось.
— Вот упрямец! Кейран, ты же можешь восстановиться при помощи специальной методики.
— Знаю, мастер. Но сознательно отказываюсь. Пока что. Пускай организм сам решает, что ему нужно, а то избалую, неровен час. Да и смешно задействовать Силу, чтобы залечить простую царапину или унять боль в легких.
— Старого вояку видно издалека.
— Не такой уж и старый, сэр!
— Да ладно тебе... обижаться.
Люк распахнул плащ, и у него на шее обнаружился кристалл молочного цвета, сверкнувший на солнце, словно приглашая заглянуть в него.
— Помнишь, что это такое?
— Холокрон джедаев. Он содержит истории, судьбы джедаев и прочую информацию, касающуюся ордена. Информацию, которая собиралась в течение многих лет. Тионне использовала его, чтобы изучить историю джедаев. Она говорила, что у врат знаний стоит хранитель по имени Бодо Баас.
— Совершенно верно!
Люк пропустил молочный куб сквозь пальцы.
Кристалл мягко засветился белым цветом, похожим на утренний туман, и вдруг в нем возникли смутные очертания насекомообразного существа. Зеленый призрак, умеющий мыслить и, как следствие, существующий внутри камня.
Призрак церемонно поклонился Люку:
— Приветствую вас, мастер! — И уже иным тоном обратился ко мне: — Я — Бодо Баас, хранитель Холокрона. У вас есть ко мне вопросы?
Люк задумчиво разглядывал мерцающую голограмму:
— Образ Бодо — результат кропотливых исследований. Модель выполняет сразу несколько функций. Бодо хранит, анализирует, запоминает информацию. Очень полезная локальная программа, убедишься сам. Максимум данных в удобном изложении. Я специально принес холокрон, пытаясь понять природу того, что произошло с тобой. Бодо поможет тебе.
— Неужели?
— Опять не веришь? Почему-то по прошествии времени самые простые вещи вызывают наибольшее сопротивление. Хранитель, объясни, пожалуйста, для Кейрана Халкиона понятие «измененного сознания».
Хранитель обернулся ко мне и зачастил тоненьким скрипучим голоском:
— Навыки джедаев подразделяются на три уровня. Внутренний контроль — возможность узнавать и чувствовать Силу внутри себя и использовать для своих нужд. Внешнее чувство — вторая ступень, благодаря которой джедай черпает Силу из внешних источников. Сила становится связующим звеном между Вселенной и рыцарем. Третий и самый сложный уровень позволяет джедаю модифицировать Силу и перераспределять ее. Используя все три уровня, джедай может воздействовать на Вселенную, в зависимости от собственных целей. Сила, которую называют «измененным сознанием», как раз и объединяет в себе все три уровня. Джедай может внушать все, что он захочет, может вторгаться в чужие души. Это самая мощная сила, обладающая подчас разрушительным эффектом. Порабощение чужой воли трудно назвать благородным действием, а если такой методикой владеет человек, находящийся на темной стороне, последствия трудно предсказать.
— Очень интересно. А ты что думаешь, Люк?
— Когда штурмовики искали двух дроидов на Татуине, Оби-Ван именно так убеждал солдат, что они ошиблись адресом. И что это не те дроиды, которых они ищут. И-таки убедил.
— Аналогичная история случилась со мной на «Лусанкии». Меня тогда разыскивали, и я сделал все, чтобы меня не заметили. Удивительно, однако, получилось.
Глаза Люка изумленно распахнулись:
— Ты хочешь сказать, что тебе удался этот фокус даже без особых навыков?
— А что такого? Это плохо?
— Напротив. Твое признание многое объясняет. Насколько хранитель смог определить, ты обладаешь очень мощными и весьма редкими способностями. По-моему, у тебя врожденный талант. И теперь семена таланта упали в благодатную почву.
— Почва — я?
— Ты-ты.
— Вот уж не думал. Я ведь даже не знаю, как получается. Просто получается, и все тут. Не уверен, что смогу воздействовать на чужое сознание. Хотя на «Лусанкии» последствия для штурмовиков оказались кошмарными. Б-р-р!
— Кейран, наличие таланта — еще не гарантия постоянного успеха. Мне как-то пришлось общаться с Джаббой Хаттом, я хотел выручить друзей. Попробовал повлиять на него, но ничего не получилось. Может, у хаттов мозги не так устроены, а может, у них просто сильная воля, но на них этот фокус не действует.
— Что же, мне теперь всю жизнь твердить, что нельзя поддаваться темной стороне?
— Запомни, Кейран, что сейчас ты самая лакомая добыча для Тьмы. Тьма очень любит тех, кто хочет добиться всего сразу и побыстрее. Ты же принадлежишь к типу наиболее нетерпеливых. Будь осторожен. В ближайшее время ты сменишь партнера, и я постараюсь определить предел твоих возможностей.
— А в этот предел входит убеждение Ганториса и остальных в том, что наш всезнайка — по сути, пустышка?
— Тьфу! Ты все о том же! — Люк не сдержал улыбки.— Право, детские шалости! Что бы ни случилось, ты все равно останешься пилотом и воином. Пожалуйста, оставь Ганториса в покое. Возможно, вам придется вместе работать. А твоя откровенная антипатия...
— Мастер, мне он действительно не нравится. Ну не нравится! Он напоминает мне одного пилота из Разбойного эскадрона. Мы с Брором Джасом не поладили с первой же секунды, но потом... хорошими друзьями мы так и не стали, но научились понимать друг друга.
Скайуокер укоризненно посмотрел мне в глаза:
— Ганторису пришлось многое испытать. Он умудрился так сплотить народ на Эол Шатак, что они сумели выжить в ужасных условиях. Несмотря на суровый и часто жестокий вид, он не так уж плох. Да, тщеславен, да, честолюбив. Но он никогда не ударит тебя. По крайней мере, физически.
— Вот! А то я уж было пустил скупую мужскую слезу. Но за разъяснение спасибо.
— Возможно, ты поможешь ему.
Меня аж замутило, но я вежливо осклабился:
— Постараюсь.
— Ты должен.
— Если он мне поможет. Если он будет мешать, то все усилия пойдут прахом.
— Договорились! А теперь — к трапезе, к трапезе. Нынче трудный день, трудный для всех. Приступаем к заключительной части курса джедая.

* * *

Последующие дни оказались не хуже. Открытие следовало за открытием. Первое общение с Силой послужило катализатором. Кейран Халкион дорвался до запретного плода, и он оказался сладок. Ох, как сладок.
Было здорово находить в себе новые возможности и с восторгом экспериментировать. Друзья только посмеивались, когда я устраивал невинные розыгрыши. Узнав, например, что Тионне мечтает перекрасить волосы, я удумал недурственную идею...
Посадив красавицу перед зеркалом, начал внушать ей необходимую информацию.
Сменив несколько вариантов, мы остановились на светло-каштановом. Но Тионне так и не решилась сменить имидж. Увы, немного не рассчитал свои возможности. Я переключился на цветы — букеты из свежесрезанных оркид в комнате Кираны Ти теперь каждый час были другого цвета.
Мастер Скайуокер нашел мои эксперименты забавными и полезными. С каждым днем он уделял мне все больше внимания. Во время индивидуальных сеансов я учился концентрироваться и преобразовывать энергию.
Люк настраивал всех слушателей чувствовать себя комфортно и свободно, черпая Силу из окружающих источников. Ни о какой дисциплине не шло и речи — Люк сардонически ухмылялся, когда кто-нибудь из нас требовал придать занятиям организованность и порядок. А зря! Ибо каждый из нас чувствовал Силу по-своему. В итоге очередная встреча превращалась в энергетический бедлам. А Люку нравилось. Видимо, эти дни напоминали ему прежние времена его ученичества.
Однажды глубокой ночью нас разбудили и собрали в одном из туннелей замка, где никто еще не бывал. Сонные, зевающие до ломоты в скулах, мы оглядывали потемневшие от времени ступени, ведущие в темень. Холодный сырой воздух предательски проникал под теплые плащи, заставляя поеживаться.
Вниз и вниз. Мы спускались, поддерживая друг друга. Наконец идущие впереди остановились.
Я увидел напротив Тионне мерцающий влажный свет. Он шел от стены.
Ганторис осторожно приблизился и попытался до нее дотронуться. До стены, разумеется, не до Тионне. Но тут же одернул руку.
Люк, не проронив ни слова, отстранил торопыгу и нажал на секретную панель.
Стена медленно, с жутким скрипом, поползла в сторону. Мы увидели извилистый лаз.
Я шел последним. Впереди Люк освещал дорогу.
По обеим сторонам журчала пещерная весна: сталактиты и сталагмиты образовывали замысловатые фигуры — безмолвных стражей подземного лабиринта. Под ногами мелкой россыпью хрустели камешки и что-то еще, о чьем истинном происхождении не хотелось думать. Путь перекрыло огромное озеро, удивительно чистое, глубокое и синее. Вода в нем казалась живой и яркой в окружении белых минералов.
— Почти у цели,— изрек Люк и погасил фонарь.
Двое из группы глуховато взроптали, но их быстро прервали. Свет почему-то казался вызывающим и ненужным. Стеклянная гладь светилась изнутри, словно магическое зеркало.
— Это особое упражнение, дозволяющее абсолютно раствориться в Силе. Здесь идеальная температура. Вы можете плавать, нырять, качаться на воде. В общем, все, что угодно. Ваша стихия — вам в ней и...
По глади озера пробежала мелкая рябь, и все опять стихло.
Скинув одежду, я ступил, ощущая меняющееся мягкое дно. Тело окутала прохлада, легкий ветерок взъерошил волосы. Вода ласкала меня, принимая, словно гигантское ласковое лоно.
Внезапно сознание обожгла горькая мысль: как мало мы с Миракс были вместе, как бесшабашно расходовали время, оставляя любовь на потом!
Рядом со мной плескались смутные тени — другие адепты заново познавали мир.
Откуда-то сверху нас накрыл чей-то голос.
— Нет эмоций, только покой... — произносил он слова древнего кодекса с такой убежденностью, что я невольно стал повторять вслед за ним.— Нет неведения, только знание... нет страсти, только спокойствие... Смерти нет — только Великая Сила...
Мой голос сливался с голосами остальных учеников. Учитель попросил нас с помощью воды и тепла освободиться, так чтобы мы могли почувствовать Силу. Я, расслабившись, лежал на спине, слушал, как эхо моего пульса наполняет мне уши. Я сконцентрировался на этом звуке, зная, что именно так звучит жизнь.
Она вбирала каждого из нас. Не жадно — бережно. Разглаживая любое сомнение и тревогу в шелковистую водную гладь.
Даже если б сейчас Миракс позвала меня, не услышал бы: стихия закрывала собой весь мир, даруя покой и тишину. Казалось, что в этом чувстве нет и не может быть никаких ограничений. Оно безгранично. Оно — абсолютная истина...
И вдруг эту гармонию нарушил диссонанс — опасность! Импульс настолько сильный, что, не выдержав внезапного удара, я камнем ушел в глубину. К счастью, умея плавать, вынырнул и огляделся.
Озеро изменило очертания, превратившись в бурный и страшный поток. Теплая вода мгновенно стала свинцовой от холода, а песчаное дно исчезло.
Телепатически мне передался страх, который испытывали остальные.
Второй удар — еще мощней! Волны закрутили людей, играя, как со щепками.
Я скорее ощутил, нежели увидел Тионне. Она пыталась удержаться на поверхности, но что-то невидимое и гигантское тянуло ее в бездну. Что-то очень страшное. Вода скатывалась по серебряным волосам, а белки глаз сверкали в темноте огромными жемчужинами.
Нет! Только не смерть! Только не здесь. Люк, почему же ты молчишь! Где ты? Перед глазами пронеслось умирающее лицо моего отца — много лет назад он умер у меня на руках. Сейчас же пришла очередь Тионне. Девушки с серебряными волосами.
Я рванулся к ней и осознал — не успеваю! Доплыть не успеваю.
Остается только одно. Сила!
Закрыть глаза в бушующей стихии оказалось непросто, сконцентрироваться — еще сложнее. Но — удалось! Черпая энергию из вскипающих и бурлящих вокруг волн, я тянулся к Тионне. Перехватил женское тело и буквально вышвырнул на берег.
А после — тишина.
— На сегодня, пожалуй, хватит!
Люк невозмутимо оглядел нас: дрожащую от холода «утопленницу»; меня, утирающего струйку крови в углу рта (сказалось напряжение); Ганториса, карабкающегося на каменистую площадку...
— Прекрасный трюк с элементами телекинеза, Кейран.
-— Не трюк, Люк. Мне не хотелось ее смерти.
— Мой отец владел аналогичным навыком в совершенстве,— в голосе Люка прорезалась хрипотца.— Ты поступил, как настоящий джедай. Поступил не разумом, а сердцем. Следующий разуму в итоге оказывается на стороне Тьмы. Не забывайте об этом.
— Да, учитель,— нестройный хор голосов вторил мастеру. Правда, не хватало моего голоса.
Мне хотелось поскорее добраться до кровати и выпить горячей какавы. И пусть кто-нибудь попробует возразить, что так настоящие джедай не поступают. Джедай не всегда люди, но ничто человеческое им не чуждо... даже чашка горячей какавы...

Глава 13

На следующее утро я проснулся весь разбитый, соображал туго, поэтому не заметил, что свою утреннюю пробежку начал куда позже обычного. Когда я пробежал примерно половину трассы и находился в точке, наиболее удаленной от Великого Храма, до меня вдруг дошло, который час. В общем-то у Люка не было точного расписания занятий, но он любил начинать тренировки с утра пораньше. Я поднажал, как мог, но вскоре понял, что все равно вернусь в Великий Храм после начала занятий.
Захотелось наподдать самому себе — нельзя же быть таким болваном! Вчера вечером мы одержали такую значимую победу на пути познания секретов Силы, экстремальная ситуация заставила меня полностью слиться ней. Теперь я понял, что многое могу, и с нетерпением ждал этой утренней тренировки, чтобы посмотреть, какие уроки я смог извлечь из вчерашнего опыта.
Причина, по которой я проснулся с дурной башкой, была довольно проста — я практически не спал. Мастер Люк как-то сказал, что сны редко нарушают ночной отдых джедая. Не знаю почему, но мне редко что-нибудь снится. Если меня и посещают сновидения, то чаще всего кошмары, которые не дают мне спать.
В ту ночь меня то и дело будили кошмары. Я все время летел куда-то, где ощущал присутствие Миракс. Пытался остановить вращение звезд, чтобы запомнить их расположение и понять, где же нахожусь, но они гасли одна за другой. В конце концов я остался один среди абсолютного мрака. Когда я посмотрел на свои руки, то увидел сквозь плоть, что кости мои разъедает гниль, затем впал в небытие, вечно обреченный существовать с осознанием того, что в тот момент, когда Миракс нуждалась во мне, я бросил ее.
Попробуйте-ка сказать, что это не кошмар.
Подбегая к Великому Храму, я услышал звук, который словно подтолкнул меня в спину и заставил бежать быстрее. Свист, который издает лазерный меч, рассекая воздух, и треск, с которым он вгрызается в препятствие, невозможно забыть, если услышал его хоть раз. Я не мог представить, чтобы Люк и Кам начали бы вдруг учебный бой на лазерных мечах без меня. Конечно, это несколько самонадеянно, но поскольку на Йавине было всего два лазерных меча, а один из них принадлежал мне, то мое присутствие вполне логично.
Я выбежал на опушку как раз в тот момент, когда Люк оттолкнул Ганториса к пурпурному стволу дерева массасси. Где Ганторис раздобыл лазерный меч? Черная косичка ученика описала в воздухе сложную петлю, а сам он налетел на ствол. Во все стороны разлетелись кусочки пурпурной коры. Зацепившись коленями за толстый корень, он завалился назад, но успел подставить локти и не упал на спину. Ганторис молча смотрел на Люка, когда тот подходил к нему, и все еще направлял в его сторону ослепительно-фиолетовый клинок лазерного меча, но в такой позиции вряд ли ученик мог достать мечом учителя.
И вдруг Ганторис что-то сделал со своим мечом, и лезвие стало вдвое длиннее. Он резко рубанул, но Люк двигался быстрее, чем это можно было представить. Рукав его серого летного костюма задымился в том месте, где чиркнул лазерный меч, но Ганторис не причинил мастеру никакого вреда. Люк быстро перегруппировался, и его зеленый меч застыл между ним и учеником, готовый к новой атаке.
Пока Люк отступал, Ганторис вскочил на ноги и уверенно бросился вперед. Длина меча давала ему вдохновляющее на подвиги преимущество. Он налетал, нанося удар за ударом с маниакальным ожесточением одержимого. Хотя Люк с легкостью отражал все удары, неутомимый Ганторис заставил его уйти в глухую оборону, отбивая удары во внутреннем круге обороны, и продолжал наступать. Его мощь и напор заставили Люка делать все новые шаги назад. И вот отступать уже некуда, и мастеру пришлось спасаться от своего ученика, подпрыгнув в воздух и взлетев на ветку дерева массасси.
Я ошарашенно смотрел, как Ганторис дожидается, пока спрыгнет обратно Люк. Все остальные ученики поспешили убраться с опушки и скрыться в зарослях, застыв в нерешительности. У Кама, как и у меня, меча с собой не было. Мы переглянулись, и я понял, что наши мысли совпадают — мы оба прикидывали, успеем ли добежать до храма, взять мечи и вернуться сюда, чтобы переломить ход поединка.
Но если Ганторис сможет убить мастера-джедая, каковы же мои шансы остановить его?
Люк что-то спросил у Ганториса, но гул лазерного меча заглушил и этот вопрос, и ответ, который прокричал Ганторис. Затем ученик просто ударил по дереву массасси мечом, перерубив его пополам. Стинтарилы с громкими криками стали спрыгивать с веток кроны. Запах пряного древесного сока донесся до меня в тот момент, когда дерево с громким треском завалилось в заросли и пропало в густом подлеске.
Мастер Скайуокер благополучно опустился на землю и снова принялся отражать сумасшедшие атаки Ганториса. Ганторис укоротил лезвие своего меча и решил попробовать ближний бой. Люк уступал и парировал удары немного ближе к себе, чем до этого. Хотя он производил впечатление уставшего и вымотанного, я догадался, что это была всего лишь уловка, чтобы заставить Ганториса раскрыться, но тот сейчас ничего этого не видел — сознание его было замутнено. Он все напирал, прорубая себе дорогу сквозь маморотник и срезая цветущие оркиды.
Неожиданно Люк нырнул вниз и исчез. Ганторис ринулся вперед, кромсая все на своем пути. Я рванул за ним, проклиная себя за то, что не могу отбросить его, как Тионну несколько часов назад. Я на ходу пытался придумать, как отвлечь и помешать ему, но ничего путного в голову не приходило.
Пурпурное лезвие меча Ганториса обрушилось вниз, выжигая кусты. До меня донесся испуганный визг, и из зарослей вылетел оранжевый пушистик руньип, опустившись на образовавшуюся прогалину, вернее, пропалину рядом с Ганторисом. Когда тот повернулся, чтобы рассмотреть, что за зверь напал на него, рукоять меча вылетела у него из рук, а лезвие погасло.
Люк на лету поймал меч Ганториса, затем деактивировал свой. Они оба стояли не шелохнувшись и смотрели друг другу в глаза. По их лицам струился пот, а дыхание было тяжелым и сбивчивым, хотя никто не хотел выдавать ни малейших признаков слабости. Тишину после боя заполнили обычные звуки джунглей, нарушаемые затихающими воплями руньипа.
То, что сделал Люк затем, ошеломило меня. Он подбросил меч Ганториса, перевернув его эфесом вперед, и протянул Ганторису. Ганторис робко принял его, вцепившись в него обеими руками. Он внимательно его изучил, повертев так и эдак, словно видел его впервые, затем поднял взгляд на Люка.
Учитель кивнул:
— Прекрасная подготовка, Ганторис, но тебе необходимо научиться обуздывать свою злость. Она когда-нибудь погубит тебя.
От изумления у меня аж ноги подкосились. Как завороженный, я смотрел на то, как Ганторис разворачивается и исчезает в зарослях джунглей. Остальные ученики, казалось, были поражены увиденным не меньше моего. Они сбились в группки и перешептывались, глядя на Люка, который вынырнул из подлеска, повесил меч на пояс и надел свой плащ.
Он спокойно осмотрелся вокруг и на губах его наметилась легкая улыбка.
— Возможно, после вчерашнего вечера мы начали слишком рано. Давайте снова соберемся сегодня вечером.
В его словах слышалась просьба разойтись по комнатам, но я решил ослушаться. Остальные послушно поплелись обратно в Великий Храм и вскоре исчезли в джунглях.
Люк посмотрел на меня и вновь усмехнулся:
— Так и знал, что ты останешься. Видел начало?
Я покачал головой:
— Концовки было более чем достаточно. Что вы собираетесь делать?
— Делать? Все уже сделано.
У меня отпала челюсть.
— Возможно, я чего-то не понял, один из ваших учеников где-то раздобыл или соорудил сам лазерный меч и только что попытался убить вас, вооружившись им. Вы не видите здесь причин для тревоги?
— И как только тебя могло удивить, что Ганторис нашел способ модифицировать лазерный меч? У вас с Камом мечи уже есть. И мы говорили о том, что Ганторис соревнуется с тобой.
Я поднял руки вверх.
— Возможно, это и важно, но не главное, как мне видится.
Люк прищурился:

Предыдущая страница 8 Следующая страница


9 Майкл Стэкпол

— Значит, твоя точка зрения — это высшая истина?
Я замялся и почувствовал, как заныло где-то под ложечкой.
— Нет, мастер Скайуокер, конечно же, нет. Я не хотел проявить неуважение,— я вздохнул.— Я просто хочу понять. У Ганториса есть нечто, что ему не положено иметь. Вы должны объяснить ему, что такое дисциплина.
— Он собирается стать рыцарем-джедаем, не могу же я обращаться с ним, как с ребенком, — Люк покачал головой. — От этого его рост остановится, а он многообещающий ученик, один из лучших на данный момент. Его просто нужно направить в правильное русло.
— Тогда предоставьте это мне,— мои руки инстинктивно сжались в кулаки, но я заставил их разжаться.— Вы предполагаете, что он осознает свои ошибки и никогда этого не повторит. Но ведь он напал на вас! Тем самым он уже показал, что неверно понимает, что такое добро и зло. Он так никогда и не поймет, где пролегает грань между ними, если вы не найдете способ наказать его, прежде чем он пересечет эту черту.
Люк медленно покачал головой:
— Могу заверить тебя: Ганторис уже раскаивается в том, что он только что содеял. Войди с ним в контакт, и ты убедишься в этом. Он сам решает, где пролегает грань и как оставаться на светлой стороне.
Я сделал, как мне было велено, и сразу же ощутил сожаление и растерянность Ганториса.
— Вы правы, мастер. Я знаю, вы верите в раскаяние. То, что вы говорите о Ганторисе — чистейшая правда. Но не вижу причин оставить его без наказания за то, что он поступил неправильно.
— Ты не должен видеть, Кейран, ты должен чувствовать,— Люк потер рукой лоб.— Отмщение ведет на темную сторону.
Я вздохнул:
— Знаю. Но все же осмелюсь возразить, что небольшое наказание сейчас предотвратит серьезную катастрофу в будущем, и не думаю, что собьет меня с пути истинного.
— Вот видишь, Кейран, в тебе растет не только Сила, но и мудрость.
Смеяться не хотелось, но его комментарий повеселил меня.
И все же из уст моего ровесника это звучало немного обидно. Люк несомненно заслужил право учить нас, но мне все же хотелось, чтобы мы с ним оказались на равных, я вспомнил странное отношение к нему Веджа — то ли почтительное, то ли осторожное. У Скайуокера явно были свои соображения по поводу нашего обучения, и мы все добились определенных успехов. Некоторые быстрее, чем остальные.
Пусть так, но мне его методы пришлись не по душе. Мне вдруг вспомнилась Йелла, и сердце подсказало мне, что именно здесь скрывалось решение моей проблемы.
— Я задумаюсь над своим невежеством, мастер, и над тем, сколько еще мне предстоит узнать, но сейчас, если позволите, я хотел бы задать вопрос.
— Пожалуйста.
Я почесал в затылке.
— Что вы спросили у Ганториса и что он крикнул вам, прежде чем срубить дерево?
— Я спросил его, откуда он получил знания, необходимые для создания лазерного меча,— Люк пожал плечами.— Он ответил, что я — не единственный его учитель на пути к обретению звания джедая.
— Не очень хороший ответ. Вы думаете, он разузнал это из Холокрона?
— Не понимаю, как. Холокрон определяет способности ученика и не сообщает ему то, что он еще не готов узнать,— он натянуто улыбнулся.— Это настолько хорошо работает, что на самом деле и я не уверен, что мне не предстоит многого узнать.
— Если не от Бодо Бааса, тогда от кого же он узнал? — нахмурился я.— Я не мог научить его этому. Не думаю, чтобы Кам или тем более вы могли бы. Кто же в таком случае?
— Но это должен быть джедай или кто-то, обладающий достаточными знаниями о джедаях и, вероятно, значительной восприимчивостью к Силе.
— Мне тоже так кажется.
— И все же прошлой ночью, когда мы все были настолько открыты перед Силой, что могли созерцать любые созвездия, мы не почувствовали присутствия индивидуума с такими незаурядными способностями среди нас?
Глаза Люка превратились в две узкие темно-синие щелки.
— Нет.
Я содрогнулся, но не от того, что весь промок от пота.
— Вас это беспокоит так же, как и меня?
— Намного больше, Кейран,— Люк тоже вздрогнул и плащ его всколыхнулся,— намного больше.

Глава 14

Подбегая по коридору к комнате Ганториса, я почувствовал противный сладковатый душок, с которым мне доводилось несколько раз встречаться во время работы в КорБезе. Заглядывать в комнату сразу же расхотелось — я знал, что там увижу. Несколько учеников загородили дверной проем, не давая мне увидеть, что там происходит, но сдержать запах они были не в силах.
Я услышал голос Скайуокера: «Опасайтесь темной стороны», затем вновь усилившийся дым заставил учеников броситься в стороны, зажимая рты и раздувая щеки. Стриен и Кам Солусар как вкопанные стояли по обеим сторонам двери. Их лица были мертвенно-бледными, но они не могли оторвать взгляда от того, что находилось внутри. Я проскользнул между ними, прикрыв нос воротником своей туники. Они развернулись и оставили меня с Люком и тем, что осталось от Ганториса.
Тело Ганториса лежало у дальней стены его небольшой каменной каморки — то есть я предположил, что это был Ганторис, так как это вовсе не было на него похоже. Тело обгорело до неузнаваемости. Обугленная плоть в некоторых местах превратилась в пепел и осыпалась, обнажая почерневшие кости. Жар заставил его мышцы сократиться, и он лежал, изогнув спину и закинув голову назад. Рот был открыт в беззвучном крике. От обгоревших остатков одеяния все еще поднимался дым, а лазерный меч откатился к стене.
Люк Скайуокер стоял над останками бывшего ученика.
— Что здесь произошло? Он снова напал на вас?
Люк обернулся и посмотрел на меня измученными, воспаленными глазами, я понял, что ему не впервой видеть такой труп.
— Ты думаешь, я это сделал? — боль, которая послышалась в его голосе, ударила меня, словно нож.
— Я и не думал обвинять вас. Я просто хочу знать, что здесь произошло,— я наклонился к трупу.— Профессиональное любопытно. Кто нашел его?
— Ко мне прибежал Дорск 81, значит, он обнаружил тело. Остальные собрались здесь уже после нашего прихода.
Я кивнул:
— Мне нужно с ними поговорить.
Люк захлопал глазами, пытаясь скрыть удивление.
— Ты собираешься провести расследование?
Я вскинул голову:
— А что, нельзя?
Учитель какое-то время колебался, затем кивнул:
— Нет, конечно же, можно, даже нужно. Нам нужно выяснить, что же здесь стряслось.
— Отлично,— я указал на тело и обвел пальцем место преступления.— Я могу прямо сейчас поделиться с вами некоторыми соображениями. Отсутствие однородного характера обугливания, а также запаха химических веществ указывает на то, что катализатор не был использован. Попросту говоря, никто не поливал его чем-то легковоспламеняющимся, чтобы превратить его в факел.
Люк содрогнулся от моего описания:
— Понятно.
— Посмотрите на его уши и пальцы.
— Да, сильно они обгорели.
— Точно, но не сгорели полностью. Если кому и случается попасть в огонь и полежать в нем какое-то время, тот теряет в первую очередь именно эти части тела. Учитывая, что на нем осталась одежда, пусть и сильно обгоревшая... — я специально тянул слова, потому что вывод, который напрашивался, противоречил моему прежнему опыту.— Создается такое впечатление, что он сгорел изнутри. Это потребовало бы значительных затрат энергии: удар молнии или мощный источник микроволн, а ничего подобного у нас нет.
— У него была такая энергия,— Люк понизил голос до шепота. — Его ярость.
— Думаете, он был сожжен своим гневом?
— Именно. Мне кажется, что он использовал его для того, чтобы высвободить темную сторону Силы, которую не смог контролировать. Не найди ты в себе силы направить в нужное русло энергию, которую поглотил вчера в гроте, тебя бы постигла та же участь.
Я провел рукой над лежащим на полу лазерным мечом, но не почувствовал, чтобы он был нагрет или поврежден огнем.
— Мне хотелось бы провести тщательный лабораторный анализ этого меча. Отпечатки пальцев, частички тканей, повреждения, как внешние, так и внутренние.
Люк покачал головой.
— Ты выяснишь, что этого меча касались лишь Ганторис и я.
— Откуда вы знаете?
— Я знаю,— Люк поднял руки.— Если ты откроешься перед этой комнатой, ты почувствуешь следы последних моментов жизни Ганториса. В них много боли и злобы, а также сомнений и возмущения. Боль, разумеется, не только физическая, но и душевная. Такое впечатление, словно его перед смертью пытали.
Я снова встал. Тело Ганториса лежало между нами, словно стена.
— И кто мог сделать с ним такое?
Люк покачал головой:
— Никто из вас здесь ни при чем. Шок, удивление и ужас, которое все вокруг излучают, ясно дают понять, что они не были в этом замешаны.
— А как насчет меня?
— Некоторое удивление, естественно, но также и твердое намерение решить эту головоломку.
Люк прикрыл глаза, стремясь рассмотреть меня внутренним взором.
— Если бы ты и задумал убить его, то вызвал бы на дуэль или использовал свой дар внушения, чтобы подстроить ему несчастный случай. Ты бы не сработал настолько неумело и не бросил бы улику, а сделал бы все гораздо тоньше.
— Спасибо, все верно,— я скрестил руки на груди.— Итак, если мы не делали этого, тогда — кто же?
— Не знаю,— лицо Люка помрачнело.— Однако, у Ганториса были какие-то предчувствия беды. Когда мы впервые встретились, он первым делом поинтересовался, не я ли тот самый «черный человек», которому суждено погубить его, добавив: «Если я пойду за вами, я пропал». Тогда мне показалось, будто он просто опасается покидать свой народ. А вчера вечером, уходя из грота, сказал мне, что я не черный человек.
Я задумчиво пожевал нижнюю губу.
— Итак, Ганторис, несомненно нашел своего «черного человека». Вы сказали мне, что Ганторис также признался в том, что вы не единственный, кто учит его, как стать джедаем. Не думаю, что будет большой натяжкой предположить, что этот черный человек и был его вторым наставником. Тот факт, что вы не можете почувствовать этого второго, не предвещает ничего хорошего.
— Он не сможет вечно оставаться в тени.
— Не думаю, что это входит в его планы.
— Что ты имеешь в виду?
Я бросил взгляд вниз, на тело Ганториса.
— Вы упомянули, что если бы я захотел убить Ганториса, я сработал бы тоньше. Это убийство тонким никак не назовешь. Мы имеем дело с убийством, которое совершено неведомым нам способом, причем в самом сердце академии. Из этой прожженной диагональной полосы на стене можно сделать вывод, что Ганторис пытался ударить нападавшего, но это не помогло ему. Во время службы в КорБезе я как-то помог выйти на след пары убийц-психопатов. Оставить тело здесь, на виду, — это насмешка над нами. Убийца дразнит нас, словно говорит, что он умнее нас, сильнее и хитрее. Ганторис пытался убить его своим мечом, но не смог. Это значит, что и остальные ученики вряд ли смогут причинить ему вред. Он бросает вызов нам всем и вам лично. Он явно перетянул одного из ваших учеников на темную сторону, затем бросил его здесь, словно надоевшую игрушку, чтобы показать свое презрение к вам.
Люк обхватил себя руками.
— Думаю, он был более прямолинеен.
Я помотал головой:
— Извините, не совсем понял...
— Сегодня мне приснился кошмар. Я стоял на вершине этого храма вместе с отцом, но почему-то в те давние времена, когда здесь еще жили массасси. А это было, должно быть, несколько тысячелетий назад. Отец пытался объяснить, что это Оби-Ван Кеноби был виноват в том, что он поддался искушению начать изучение философии ситхов. То, что он говорил, казалось мне по большей части вполне логичным, но когда он пригласил меня следовать за собой, чего, я уверен в этом, никогда не сделал бы мой папа, я обвинил его в том, что он на самом деле не мой отец. И тут образ превратился в тень, которая поглотила все вокруг. На этом самом месте меня разбудил Р2Д2, и я не знаю, что должно было произойти потом.
— Он превратился в тень? — меня пробрала дрожь.— Черный человек Ганториса?
— Как полагал Оби-Ван Кеноби, такого понятия как «случайность» не существует в природе. Я бы рискнул предположить, что все это взаимосвязано,— на лице у Люка застыло суровое выражение.— Мне необходимо продумать план дальнейших действий.
— Если позволите, я хотел бы дать вам два совета.
— Давай.
— Во-первых, этот черный человек, по-видимому, сумел доказать Ганторису, что он способен дать ему знания, которые вы не можете или не хотите ему дать. Знаний Ганториса о Силе и умении управлять ею оказалось недостаточно, чтобы противостоять таким соблазнительным идеям. Я думаю, что вам придется обратиться за помощью к Холокрону, чтобы ознакомить нас с основными историческими фактами и теми целями, которые мы преследуем, чтобы мы могли помочь вам восстановить былую славу джедаев.
— И избежать выбора, легких путей, которые предлагает нам темная сторона.
— Именно.
Учитель задумался на какое-то время, затем кивнул.
— А во-вторых?
— В своем сне, как вы говорите, вы увидели массасси и пирамиды такими, как они выглядели тысячи лет назад. Мне думается, нам стоит провести небольшое расследование и узнать как можно больше о Йавине IV и его храмах. Если нам удастся выяснить внешность или имя этого черного человека, или хотя бы понять, у нас будет намного больше шансов остановить его.
— Оба плана кажутся мне довольно логичными,— Люк мрачно улыбнулся мне.— Я сначала займусь первым. Тионне постоянно торчит у Холокорна. Вытягивает из него местные легенды, так что она может помочь мне. Поскольку тебе знакома работа следователя, то и займись сбором информации об этом таинственном черном человеке.
— Я начну собирать на него досье. Как только мы поймем, чего он хочет и как он думает,— он в наших руках.
— Хорошо,— Люк еще раз посмотрел на останки Ганториса, затем поднял взгляд на меня.— Если мы желаем Новой Республике процветания, мы не можем допустить уничтожения джедаев.
Этим вечером сон снова не шел ко мне, поэтому я направился в крошечную библиотеку, где мы изучали Холокрон. На самом деле я не горел желанием начинать расследование прямо сейчас, но поиграть с Холокроном и выяснить, как он работает, казалось мне делом несложным, с чем я легко должен был справиться. Зеленоватое сияние, выбивавшееся из-за двери библиотеки, подсказало мне, что кто-то другой пользовался прибором, и любопытство заставило меня поспешить в комнату.
Там, освещенная зелеными лучами, исходящими от Бодо Бааса, сидела Тионне. Сейчас она казалась особенно высокой и худой, поэтому хорошенькой, а зеленоватый оттенок, появившийся в ее волосах из-за освещения, делал ее особенно прекрасной, по крайней мере на мой взгляд. Она бесспорно была бы прелестной, если бы только ее руки не скрывали от меня милое личико, плечи ее не вздрагивали и тишину не нарушали бы громкие всхлипы.
Голографический Бодо Баас протянул в ее сторону свою когтистую лапу.
— Для нас нет эмоций, а только покой,— напомнил он.
Тионне взглянула на него глазами, полными слез.
— Это так ужасно... Ты даже представить себе не можешь.
Виртуальный джедай покачал головой:
— По ком пролиты эти слезы — по твоему павшему товарищу или по тебе?
— Что? — голос ее сорвался от страха.
Она громко шмыгнула носом и ткнула пальцем в голограмму, но краем глаза увидела меня, и слова, которые она приготовила для Бааса, застряли у нее в горле. Вместо ответа, она кивнула мне, и ее всю передернуло.
— И как только кто-то мог сделать такое с Ганторисом?
Я кивком поприветствовал Бодо Бааса, затем стал на колени рядом с Тионне и обхватил ее руками, позволив потоку слез пролиться на мою тунику. Она вцепилась в меня изо всех сил и уткнулась лицом в плечо. Я погладил ее волосы и едва поборол искушение поцеловать густые пряди на затылке.
— Успокойся, Тионне. То, что произошло с Ганторисом, было просто жутко, но это не повториться ни с кем другим.
Мой взгляд наткнулся на нечеловеческие глаза Бодо Бааса:
— Ты, джедай, говоришь слишком конкретно о том, в чем есть много непознанного.
Я ответил строкой из Кодекса:
— Нет неведения, только знания.
— Да,— прошипел хранитель.— У тебя есть вопросы ко мне?
— Одну секунду... — я опустил руки на плечи Тионне и слегка оттолкнул ее. — Ты не могла бы помочь мне с Холокроном? Ты ведь в нем получше моего должна разбираться.
Она снова шмыгнула, затем утерла слезы своими изящными длинными пальцами.
— Как ты можешь оставаться спокойным после того, что ты увидел?
Какое-то мгновение я держал в руках не ее, а бестелесный призрак моего отца.
— Прошлое готовит нас к настоящему. Не хотелось бы этого говорить, но я видел трупы пострашнее. То, что я увидел в комнате Ганториса, было омерзительно. И меня это тоже напугало, но я прилагаю все усилия, чтобы не потерять контроль над собой.
Тионне всхлипнула и села, прислонившись к холодной каменной стене крошечной комнатки. Она сложила руки на груди и уставилась на основание каменного пьедестала, на котором лежал Холокрон.
— Ты, должно быть, считаешь меня слабой.
— Ни в коем случае.
— Не лги. Вчера вечером тебе пришлось спасать меня, а сейчас ты нашел меня здесь, а я... — она осуждающе на меня посмотрела. — Не понимаю, как тебе удается скрывать свое презрение ко мне.
— Ты можешь считать, что я его скрываю, а можешь поверить и в то, что его на самом деле нет,— я с трудом заставил себя остаться спокойным.— Второй выбор окажется верным.
Она протянула мне руку, и я сжал ее в своей ладони.
Тионне закрыла глаза, и я почувствовал, как ее сознание устремилось ко мне. Прикосновение ее разума показалось после мощного вторжения Люка робким шепотом, но все же проникло в мои поверхностные мысли. Я сознательно оставил их открытыми для нее, а под ними укрепил слой той личности, что носила имя Кейран Халкион. И хотя я старался не пускать ее глубже, она проскользнула в мои сокровенные мысли и нырнула в сердце.
Она вздрогнула и разорвала контакт, затем ошарашенно воззрилась на меня:
— Тебе нанесли удар, сильный удар.
Я пожал плечами:
— Я выжил.
— Но большая часть твоего «я» осталась скрытой,— она подмигнула мне.— Учитель признался нам, что Дарт Вейдер — его отец. Что за секреты у тебя? Неужели еще страшнее, раз ты боишься ими поделиться?
— Не страшнее, а просто скучнее. Они отвлекли бы тебя от занятий, а здесь работы и так хватает.
Тионне улыбнулась, и я обрадовался, увидев, как снова оживает ее лицо.
— Они могли бы отвлечь других, но не меня. Я планирую слагать песни о подвигах джедаев, поэтому мне необходимо знать все о Кейране Халкионе.
Не успел я возразить, что ничего такого во мне особенного нет, как заговорил Бодо Баас:
— Кейран Халкион был прославленным кореллианским джедаем. Он благополучно положил конец селонианской секте «Афаратху», которая наводила ужас на систему Корел.
Холокрон проиллюстрировал эти слова Бааса изображением мужчины более крепкого, чем у меня, телосложения, с такими же усиками и бородкой, как отрастил недавно я. Его длинные черные волосы были собраны в хвостик на затылке, а в руке он держал лазерный меч с серебристым клинком.
Мои губы неосознанно расползлись в улыбке. Люк сказал, что Кейран Халкион был одним из моих предков. Проблема с «Афаратху» имела место четыре столетия назад и была почти что забыта, пока правители Империи не вытащили ее из пыльных подвалов истории, чтобы посеять ксенофобию среди людей, населявших Кореллию. К счастью для селонианцев, они не оставались воинственными так долго, и лишь немногие видели в них угрозу для нас.
Глаза Тионне возбужденно сверкнули:
— Так это и есть твой секрет? Ты на самом деле — Кейран Халкион? Снова вернулся к нам?
— Думаю, что даже замораживание в карбонитовой камере не сохранило бы меня так долго,— я смущено усмехнулся.— Меня назвали в его честь. Мне многое предстоит сделать, чтобы оправдать это.
— Отлично, мы могли бы все о нем разузнать, если ты не против. Я даже могу сложить о нем балладу.
Я поморщился.
— Многим это может не понравиться, хотя лично я хотел бы узнать про него побольше. На самом деле, я собрался получить у Холокрона иную информацию. Меня интересует все, что в него заложено об этом мире и массасси. Поможешь мне с этим?
— С радостью,— ее волосы засияли зеленым огнем, когда она кивнула. — Мне это на пользу, к тому же отплачу тебе за то, что спас меня в гроте.
— Ты ничем мне не обязана,— протянув вперед правую руку, я сжал ее левое плечо. — И я хочу, чтобы ты знала: я не считаю тебя слабой. Ты по природе более открыта эмоционально и восприимчива, чем я. Вот почему тебе легче открыться перед силой, чем мне. Тебе иногда бывает сложно сконцентрироваться, но легче научиться концентрироваться, чем открываться.
— Ни за что на свете не соглашусь с тобой, Кейран, потому что никогда я не поверю в то, что ты не можешь раскрыть свои эмоции,— ее дружеская улыбка согрела меня.— У тебя здесь есть друзья, с которыми ты можешь быть открытым. Ты можешь верить нам так же, как веришь себе.

Предыдущая страница 9 Следующая страница


Я - джедай 10

— Я знаю,— я ответил ей смелой улыбкой, но я также знал, что не могу раскрыть свое настоящее имя ей или кому-нибудь другому.
Люк Скайуокер был прав, когда предлагал мне избрать другое имя, прав в том, что оно служило бы отвлекающим фактором для всех остальных. Он преследовал еще одну цель, которая базировалась на его мнении о пилотах истребителей и кореллианах. Выдавая меня за другого, он освободил меня от обязанности быть легендой, которой я успел стать, даже если я сам понимал, что моя самооценка служит изолятором между мной и Силой, то Люк понял намного раньше и предпринял шаги по решению этой проблемы еще до того, как успел осознать ее.
Я кивнул Тионне.
— Поверь мне, когда я смогу раскрыться, ты узнаешь об этом первой. Если и суждено появиться на свет балладе об этом Кейране Халкионе, я хочу, чтобы ты написала и исполнила ее.
— С радостью, Кейран,— она подняла взгляд на Бодо Бааса. — А теперь давай посмотрим, что мы сумеем выяснить об этом мире и тех, кто жил здесь нас. Эта планета хранит секретов не меньше, чем ты, и я чувствую, что разгадывание этих головоломок даст мне материал для еще одной баллады.

Глава 15

Трагическая смерть Ганториса сплотила оставшихся учеников. Никто и не думал шептаться о том, какой плохой был Ганторис. Напротив, все старались быть лучше и еще больше поддерживать друг друга. Любая победа для одного — размер не имеет значения — становилась победой для всех. Мы стали не столько командой, сколько союзом равных, связанных одной целью — стать джедаями.
В рамках моего расследования я предложил будущим рыцарям-джедаям быть более наблюдательными. С этой целью я организовал несколько разведывательных походов по округе. Мы начали с того, что изучили данные, собранные разведчиком Альянса, суллустианином по имени Др’уун Уннх, — тот обследовал луну, еще когда Альянс собирался устроить здесь свою базу. Используя эту информацию, мы детально исследовали всю прилегающую территорию, делая подробные записи о флоре, фауне, природных выходах скальных пород на поверхность и различных сооружениях, построенных массасси.
С самого начала Люк принял решение ничего не говорить остальным ученикам о черном человеке и своем сне. Я согласился с этим, прежде всего потому, что паника была бы на руку этому порождению темной стороны. Для борьбы с паникой Люк уделял все больше времени тренировкам техники концентрации и расслабления, а также учил нас более полному слиянию с Силой. Он без устали хвалил нас за каждый шаг вперед. Благодаря этой поддержке у нас у всех сложилось впечатление, что мы делаем заметные успехи, хотя на самом деле наш прогресс был мизерным.
Мое продвижение в некоторых дисциплинах измерялось отрицательной величиной. В то время как остальные уже могли заставить парить в воздухе увесистые булыжники или при помощи Силы заплетать ветви деревьев массасси в косички, у меня на телекинез не хватало сил и упорства. К моему большому сожалению, эта неспособность выражалась также в том, что я не способен был воспарить или совершить чудесный прыжок, подобный тому, что спас Люка от удара мечом Ганториса во время их дуэли.
Но и это не все: Тионна выяснила, что этот недостаток преследовал весь род Халкионов. В результате чего мы были известны своим умением стоять на своем в различных ситуациях. Пару раз это помогало сплачивать силы вокруг нас и отражать натиск противника. В большинстве же случаев это означало, что Халкионы охотно вызывались прикрывать своих товарищей и доблестно отдавали за них, свои жизни.
Тионна посчитала, что этот материал должен послужить основой для создания прекрасной баллады.
Зная, что где-то вокруг ошивалась очень сильная личность, которой по вкусу были неопытные ученики, я посчитал эти семейные предания просто зловещими.
Но, оставаясь верным семейным традициям Халкионов, я, несмотря ни на что, продолжал поиски убийцы Ганториса, кем бы он ни был. Промучившись все утро в попытках сдвинуть небольшой камушек на расстояние, равное длине моей тени, и преуспев в этом ближе к полудню, я запасся едой и водой и приготовился выйти на обследование Храма Веток с Синими Листьями. В докладах Уннха говорилось о странных аномалиях в нем, настолько странных, что генерал Йан Додонна приказал замуровать вход и запретил своим подчиненным подходить близко к нему.
Я намеревался пойти туда сам, но Кам Солусар и Бракисс в последний момент решили идти со мной.
— Ребята, он, наверное, до сих пор замурован. Там должно быть ужасно скучно.
Кам улыбнулся и указал на лазерный меч, висевший у меня на поясе.
— У меня такое подозрение, что ты собираешься распечатать вход в Храм.
— Вообще-то я не собирался, но если обстоятельства вынудят... — я слегка пожал плечами. — Ну ладно, пошли.
Я рванул вперед приличным темпом, затем немного сбавил шаг, когда Бракиссу стало тяжко поспевать за нами. Поскольку он был довольно высокого роста, корни оркид представляли для него серьезную преграду. Кам, хоть и был средних лет, был в намного лучшей форме, чем Бракисс, но и он явно предпочитал шаг, более приближенный прогулочному.
Мы пересекли реку, отделяющую Великий Храм от Храма Веток с Синими Листьями, перейдя на другой берег по стволу упавшего дерева массасси, корни которого подмыла вода. Недалеко был брод, где река была настолько мелкой, что я обычно с удовольствием пробегал там по утрам, но Бракисс, казалось, вовсе не желал мочить ноги. Мы с Камом подшутили над ним, вежливо поинтересовавшись, не угодно ли ему, чтобы мы своими лазерными мечами вырезали ступеньки в дереве или хотя бы срезали несколько особо мешавших ему веток, но он лишь покраснел и попросил нас идти вперед и не отвлекаться.
По сравнению с Великим Храмом Храм Веток Синими Листьями казался крошечным, но довольно изящным по конструкции. В высоту он был вдвое меньше Великого Храма и выглядел более приземистым из-за своих пропорций. Вокруг все заросло кустами и небольшими деревьями, но это никого не смутило.
Бракисс повел нас к восточной стене храма.
— В докладе суллустианина говорится, что главный вход расположен на восточной стене, чтобы оранжевый свет газового гиганта мог по вечерам освещать нижние помещения.
Мы подошли ко входу и увидели, что бойцы Альянса и в самом деле заложили ворота огромными каменными блоками. Они явно добивались того, чтобы больше никто не смог сюда войти. Было ясно и другое: имперская исследовательская группа, изучавшая Йавин IV, была преисполнена не меньшей решимости проникнуть внутрь. Они, особо не мудрствуя, прожгли дыру в каменной стене.
Кам активировал свой меч и очистил дыру от паутины.
— Паутина не настолько плотная, как мы ожидали. Видимо, Ганторис был здесь, а пауки успели здесь поработать.
Я снял с пояса фонарик и протянул его Каму.
— Я так понимаю, ты хочешь идти первым.
— Точно,— Кам включил фонарик и полез в «нору» головой вперед, вскоре полностью скрывшись в ней. Так как я был поменьше и худощавей, то легко пролез в Храм вслед за ним. Последним к нам присоединился Бракисс и сразу принялся отряхивать пыль с плеч.
Зеленый свет от лазерного меча Кама и золотистый луч фонарика освещали небольшое пространство вокруг. Мы осмотрелись и обнаружили, что находимся на площадке перед лестницей, ведущей вниз. Во всю площадь подножия храма простирался один большой зал с альковами, встроенными в стены. Мы могли видеть, и то с трудом, лишь ближайшие к нам, но они казались намного более тесными, чем те комнаты, что были у нас в Великом Храме.
Лестницы по обеим сторонам от нас уходили вверх, на следующий уровень. Я взял фонарь у Кама и направил свет сначала на нижний пролет, потом на два верхних.
— Пыль, похоже, лежит нетронутая. Если Ганторис и приходил сюда, то ему пришлось бы парить в воздухе, а я не думаю, что он был настолько крут.
— Возможно, он был только здесь, на этой площадке,— пожал плечами Бракисс.— Может, он не осмелился идти дальше.
— Ни за что в это не поверю,— Кам направил свой лазерный меч в сторону лестницы, ведущей наверх.— А нам слабо?
Бракисс улыбнулся:
— В конце концов, ради этого мы сюда и пришли.
Кам повел нас вперед. Наши шаги гулким эхом разносились по храму, и когда мы начали подниматься, у меня по телу побежали мурашки. Из того, что мы вычитали в докладе Уннха, мы составили представление, что нас здесь ожидает, и это предчувствие немного испугало меня. Зная, что впереди находился источник зла, который и заставил генерала Додонну замуровать этот храм, я чувствовал, что мы накликаем на себя беду.
Однако как настоящий Халкион я не собирался останавливаться на полпути.
Пролет вывел нас на новую лестничную площадку, которая служила фойе для Главного зала собраний. Наклонные стены смыкались высоко наверху, образовывая сводчатый потолок. Три колонны, расположенные на равном расстоянии друг от друга в одну линию в центре зала, вершинами не достигали потолка, но в то же время создавалось впечатление, что они поддерживают его на весу. Коническая колонна, ближайшая к нам, как и ее сестра в дальне конце зала, были покрыты замысловатыми узорами — древними письменами и еще какими-то оккультными знаками, которые я не мог даже опознать, не что читать. Узкие окна-прорези на западной стене пропускали солнечный свет, который оставлял полу золотистые полосы, создававшие в зале теплое освещение.
Но каким бы теплым ни казался этот свет, он не в силах был унять озноб, который пробрал меня, когда я подходил к самой главной и самой пугающей достопримечательности Храма.
Третья колонна — высокий, узкий конус — была выточена из одного огромного голубого кристалла. Я бы назвал его сапфиром, потому что он светился внутренним светом, но это сияние не изменило своего оттенка или интенсивности, когда мы подошли ближе.
Напротив, оно, казалось, струилось подобно кипящей жидкости, поднимаясь вверх внутри кристалла и закручиваясь в гигантскую воронку.
— Суллустианин написал, что камень на ощупь маслянистый, а еще, когда прикасаешься к нему, чувствуешь, как внутри него пульсирует энергия,— Бракисс энергично потер ладони.— Ну что, проверим правдивость доклада?
Я содрогнулся:
— Только не я. Не сейчас.
Кам деактивировал свой лазерный меч и повесил его обратно на пояс.
— Я тоже воздержусь. И тебе не советую его трогать.
Бракисс нахмурился:
— С вами не повеселишься.
— Ну знаешь, прикоснуться к этой штуке еще не значит веселиться,— я подошел поближе к колонне, осторожно глядя под ноги, чтобы не угодить в круглую яму, окружавшую ее. Чем ближе я подходил, тем больше я мерз. Энергия, исходящая из кристалла, не была абсолютным осязаемым злом, но я ощущал присутствие негативных эмоций — отчаяния и страха. К моему великому ужасу, когда я всмотрелся в полупрозрачную глубину камня, я увидел, что там проплывают размытые образы-призраки. Некоторые выглядели совершенно чуждыми: нескладные фигуры с когтями на ла... нет, все-таки руках и ногах. Другие были более привычного вида, часто обычные люди, но лица их обезображены до неузнаваемости или искажены предсмертными муками. Несмотря на это, некоторых мне удалось опознать. Несколько товарищей, павших посреди жизненного пути, и множество убитых мною врагов.
Затем появилось лицо Ганториса и уставилось на меня мертвыми глазами.
Я отскочил назад и ткнул в него пальцем:
— Видели это? Видели Ганториса?
Из-за колонны показалась голова Кама, который смотрел на меня туманным, медленно фокусировавшимся взглядом.
— Нет, я не видел его. Я видел... других.
На лице Бракисса промелькнула тень улыбки, когда он повернулся к нам:
— А я вообще ничего не видел.
Я снова посмотрел на камень, но изображение Ганториса уже исчезло.
— Готов поклясться, я видел его.
Бракисс пожал плечами:
— Игра света.
Голос у него был почти веселый, словно он насмехался надо мной.
Я пронзил его взглядом:
— Все еще хочешь прикоснуться?
Он покачал головой:
— Нет, передумал.
На лице у Кама застыло мрачное выражение.
— Не знаю, что это за штуковина и для чего она, только мне здесь не нравится,— он показал большим пальцем на полосы света на полу.— И судя по тому, как изменилось падение солнечных лучей по сравнению с тем моментом, когда мы пришли сюда, мы пялились на этот кристалл добрых пятнадцать минут.
Я покачал головой:
— Это невозможно.
— Очень даже возможно. Но очень странно,— Кам сурово нахмурился. — Я за то, чтоб поскорее выбираться отсюда.
Бракисс был не против:
— Никаких признаков того, что здесь когда-либо побывал Ганторис.
— Точно,— согласился я.— Давайте пойдем.
Было бы неправильно сказать, что трое взрослых мужчин, ученики-джедаи, двое из которых были вооружены лазерными мечами, улепетывали из пустого заброшенного храма. Я бы сказал так: мы двигались достаточно быстро, чтобы расстроить планы любого, кто мог поджидать нас в засаде. Тот факт, что нам не было известно о присутствии на этом спутнике кого-нибудь, кроме наших друзей, не мог полностью исключать такой возможности, и я счел нашу осторожность весьма уместной.
Когда мы выбрались наружу, Бракисс обернулся и бросил еще один долгий взгляд на Храм Веток с Синими Листьями.
— Задумайтесь, разве не удивительно, что существа на весьма примитивном уровне развития смогли воздвигнуть такое монументальное произведение, которое выдержало испытание временем. В своем докладе Уннх предположил, что этим руинам несколько тысяч лет.
— К тому времени Старая Республика уже существовала,— я пригнул ветку, которая скрывала тропинку, приведшую нас недавно к храму.— Из этого можно сделать вывод, что они могли использовать лазеры на каменоломнях и при обработке добытого камня, который затем доставляли на место на антигравитационных тележках.
— Более того,— подхватил Кам,— они могли использовать Силу. Какими бы массивными ни были эти каменные блоки, неужели ты считаешь, что Мастер Скайуокер не смог бы сдвинуть их?
— Не смог бы сдвинуть их? О нет, это невозможно,— откликнулся Бракисс, но я услышал тень сомнения в его голосе. — И в то же время мне с трудом верится, чтобы Мастеру Скайуокеру было под силу соорудить такой храм.
Я рассмеялся.
— Разве ты забыл, что «размер не имеет значения»?
— Я вовсе не забыл про это, но я хочу сказать не об этом,— Бракисс с хрустом отодрал сухую ветку от молодого дерева массасси и отломил себе прутик длинной сантиметров сорок.— У учителя Скайуокера, возможно, и хватило бы сил, но он всего лишь деревенский парень со всеми забытого пустынного кремниевого камушка. Ему ни за что не построить такое элегантное и величавое здание.
Говоря это, Бракисс размахивал прутиком в воздухе. Мы с Камом втихомолку переглянулись и обменялись улыбками. Кам откашлялся и спросил:
— Значит, ты думаешь, что мастер Скайуокер не может научиться создавать нечто подобное.
— Конечно, мог бы, только на это у него ушла бы целая вечность.
— Понятно,— я прищурился,— а кристальная колонна, она могла бы сотворить что-то в этом роде?
Бракисс пожал плечами:
— Не знаю, но я бы не прочь попробовать. Мне кажется, что этот кристалл — нечто невероятное. Я бы не стал называть его произведением искусства. Поскольку есть в нем что-то тревожащее,— он повернулся к нам — глаза его горели.— Представьте себе, какой мощью нужно обладать, чтобы создать такое!
— Спасибо, не надо,— покачал головой Кам.— Мне такой кристалл ни к чему.
— Да, но представь ту мощь, которая вложена в его создание, вот от нее бы ты точно не отказался. Использовать Силу, чтобы создать вещь, которая будет существовать столько времени,— Бракисс во весь голос рассмеялся и закружился, словно танцевал под музыку, которую мы с Камом не слышали.— Это было бы чудесно!
Я смерил его холодным пристальным взглядом, который он, однако, не заметил.
— Притягательность подобной мощи может быть весьма заманчивой, и так нелегко избежать соблазна.
— Если только ты не прибегнешь к темной стороне Силы,— Кам ссутулился.— Я знаю, что это такое, и как бы это ни возбуждало тебя, затем ты чувствуешь себя опустошенным. Лучше трудиться, чтобы достичь успехов в обращении с истинной Силой, чем обитать в ее жалкой тени.
— Да, но подумай о том, что бы ты смог сделать, обладай ты подобной мощью,— Бракисс подбросил палку высоко в небо.— Рыцарь-джедай, обладающий достаточной мощью, смог бы сбить Звезду Смерти из рогатки. Неужели что-то изменилось бы, если бы он использовал темную сторону, чтобы достичь той же цели.
Я рванул вперед и схватил Бракисса за плечо.
— Погоди, не спеши. То, что ты говоришь, по сути можно свести к следующему: цель оправдывает любые средства, а это порочное суждение. В корне неверное, потому что в таком случае ты можешь оправдать любое свое поведение как верное, как средство для достижения благих целей. Конечно же, давайте убьем преступника, потому что мы знаем, что он убивал невинных в прошлом или убьет их в будущем. Или давайте уничтожим эту планету, поскольку мы наверняка знаем, что в один прекрасный день она врежется в другую планету, — они все равно все погибнут, а так мы спасем жителей второй планеты.
Бракисс резко обернулся и чуть не ударил меня палкой. К счастью, я догадался о его намерении по дуге, которую описала его рука, и успел пригнуться. Маска гнева на его лице моментально сменилась выражением шока и раскаяния.
— Извини, Кейран.
— Все в порядке, Бракисс. Нет крови — нет и доклада.
К нему подошел Кам и опустил руку на плечо. На мой взгляд, чересчур тяжело.
— Парень, Кейран все сказал правильно. Люди постоянно говорят себе о том, что власть нужна им для того, чтобы достичь той цели или этой, и убеждают себя, что цель того стоит. Затем, уже обладая достаточным могуществом, они обнаруживают, что обстоятельства изменились, и вдруг понимают, что им нужно еще больше власти или им нужно применить эту власть в направлении, о котором они раньше и не помышляли. Оппонент превращается в клопа, раздавить которого проще, чем переубедить кого бы то ни было. Власть становится ядом для тех, кто к ней стремится. У них возникает иллюзия, что все остальные должны быть им подвластны для всеобщего благоденствия и во имя достижения этого любые средства хороши. Так жаждущие могущества освобождают себя от какой бы то ни было ответственности в борьбе за власть.
Я кивнул:
— Зло не может порождать добро. Твой пример, что кто-то использует темную силу для того, чтобы разрушить Звезду Смерти, хорош, пока ты не задашься вопросом: а зачем он так поступил? Ради личной выгоды или на благо своего народа? Если так, то как он поступит, когда всем будет угрожать новый противник? Если он услышит, что идет постройка новой Звезды Смерти, и ведут ее каамаси? Он и их уничтожит?
Кам нахмурился.
— Плохой пример. Все знают, что каамаси — убежденные пацифисты.
— Я знаю, Кам, но кто-то может рассматривать и их как объект, от которого исходит угроза, и расправиться в ними,— я примиряюще поднял руки.— Согласись, за ними ведь приходили и чуть не смели с их планеты. Всех. Я даже слышал, что на Алдераане была большая группа беженцев-каамаси, когда он был взорван. Для того, кто мог увидеть угрозу в каамаси, врагом может стать любой. Кто угодно, даже ребенок.
Бракисс нахмурил брови:
— Я понял, что ты хочешь сказать, Кейран, и мне хочется верить тебе. Но что-то во мне говорит, однако, что ты не сможешь привести неопровержимого аргумента за то, что от темных сил не может исходить добра. Это когда-нибудь обязательно произойдет.
— Это все теория, Бракисс, а мы вынуждены иметь дело с реальными событиями и обращаться с Силой,— я покачал головой.— Я не хочу тешить себя мыслью, что кто-то останется чистым, обращаясь к темной стороне Силы за помощью для достижения благих, даже с моей точки зрения, целей. Это и есть первый шаг по очень крутому и скользкому пути вниз. Возможно, при помощи Скайуокера, можно будет вернуться на вершину, но кому-нибудь придется заплатить слишком дорогую цену за мое падение, а я не хочу вовлекать в это посторонних. И тебе не советую.

Глава 16

Мощные посадочные двигатели транспортника подняли такой сильный ветер, да еще с пылью и небольшими камнями, что все ученики сразу же опустили головы и отвернулись или подняли руки, чтобы прикрыть глаза. Я впитал жар двигателей и сразу же использовал эту энергию для того, чтобы заслониться небольшим экраном, поддерживаемым Силой. Это избавило от лишних хлопот. Ветер не достигал меня, и мне не надо было моргать, чтобы защититься от летящего в меня гравия, и сплевывать грязь с губ.
Угловатый транспортник коснулся земли мягко, как пушинка. Меньшего от пилота, сидевшего за штурвалом, я и не ожидал. Как только корабль опустился на посадочные подпорки и открыл люк пассажирского отсека, все приблизились к кораблю вслед за Скайуокером. Кам направил всех, кроме меня, к открытому грузовому отсеку. Я подошел к Люку и улыбнулся, увидев, как из корабля показался Ведж.
Люк помахал рукой Веджу и девушке с голубой кожей, вышедшей вслед за ним. Юноша с горящими глазами, появившейся на трапе третьим, удостоился улыбки Люка.
— Добро пожаловать, Кип Дюррон.
Гибкий молодой человек ответил улыбкой на приветствие Люка.
— Я готов, учитель Скайуокер. Сделайте из меня джедая.
— Это будет честью для меня,— Люк махнул в сторону цепочки людей, передающих друг другу коробки с грузами.
— Начнем с того, что разгрузим корабль. Кейран, проводи, пожалуйста, генерала Антиллеса и Кви Ксукс.
— Как скажете, мастер,— я опять улыбнулся Веджу и указал ему Великий Храм.— Вы найдете наши покои несколько более примитивными, чем в прошлый раз, когда сбрасывали нам запасы. Вот сюда, пожалуйста.
Ведж многозначительно кивнул.
— Похоже, ты делаешь успехи.
Тоненькая девушка с голубой кожей и легкими, словно перышки, волосами, с трудом нагнала Веджа.
— Ведж, не скажешь ли мне, когда мы встретимся с этим твоим другом. Которого тебе так не терпелось увидеть снова?
Ведж осмотрелся по сторонам, чтобы убедиться, что нас никто не слышит.
— Уже, доктор Ксукс. Знакомьтесь, пожалуйста: Кви Ксукс, это Корран Хорн.
Девушка по-птичьи склонила головку на бок.
— Но магистр Скайуокер назвал его Кейраном.
Ведж кивнул:
— Он здесь под псевдонимом по целому ряду причин. Корран, это Кви Ксукс.
Не останавливаясь, я обернулся и слегка поклонился ей. Тот теплый дружеский тон, которым Ведж представил ее, заронил мне в душу сомнения, не предложить ли ей свою крепкую руку, но делать этого не хотелось. Как она ни хороша, но не стоило забывать, что она в прошлом один из ключевых исследователей на станции May — имперском мозговом центре, где были созданы Звезды Смерти, опустошившие Мон Каламари «Разрушители миров» и непобедимый, хоть и размером с истребитель, «Сокрушитель солнц», который Кип Дюррон только что отправил в бездонное нутро газового гиганта Йавина для его более надежной сохранности. Судя по тем обрывочным слухам, которые достигли нас, она была невинной жертвой коварных имперских планов и ничем, кроме науки, не интересовалась. Это могло бы быть правдой, но я ни за что не поверю, чтобы кто-нибудь с ее умом мог не заметить, что проекты, над которыми она работала, носили такие ужасные названия и несли в себе страшную угрозу.
— Добро пожаловать на Йавин IV,— я поднял палец. — Первая Звезда Смерти погибла здесь, не успев уничтожить этот мир.
Я промахнулся. Вернее, удар достиг цели, но совсем не той, в которую я метил. Кви Ксукс запрокинула голову, безмятежно разглядывая небо. Зато Ведж вздрогнул и отвернулся, чтобы никто не заметил острой боли, промелькнувшей в его взгляде.
— Большинство осколков упали на газовый гигант, я предполагаю. Но несколько должны были попасть сюда,— Кви Ксукс посмотрела на меня широко открытыми небесно-голубыми глазами.— Вы нашли такие осколки?
Я покачал головой:
— Даже не искали. После того как Альянс покинул планету, здесь побывала пара исследовательских команд Империи и, я полагаю, собрали все, что можно было, для анализа.
— Жаль.
— Ага,— я тем временем привел их к Великому храму и на турболифте мы поднялись на второй уровень.— Здесь у нас релаксационный центр и комнаты для вас, если хотите вздремнуть. Я могу принести вам чего-нибудь поесть.
Доктор улыбнулась:
— Если это возможно, я бы с удовольствием немного поспала.
Ведж кивнул:
— Я зайду за вами ровно через час. Идет?
Ксукс кивком выразила согласие:
— Хорошо. Было приятно с вами познакомиться, Кор... э... Кейран.
— Приятного сна, доктор Ксукс,— я показал ей комнату, приготовленную для нее, затем повел Веджа в покои, предназначавшиеся ему.
Войдя, Ведж уселся на стул и откинулся назад, так что спинка уперлась в стену, и стал болтать ногами в воздухе. Манеры у него не изменились.
— Значит, она тебе не понравилась?
Голос у него был равнодушный, но я слишком хорошо знал своего командира.

Предыдущая страница 10 Следующая страница


11 Майкл Стэкпол

— Я еще не сложил о ней какого-то мнения, но ее любимые игрушки произвели на меня неизгладимое впечатление. Возможно, после того, как ты помог уничтожить две из них, у тебя другой взгляд на нее, но я бы не стал себя причислять к ее большим поклонникам.
— Она на самом деле не знала, во что влипла и как ее открытия собирались применять на практике.
— Ты уверен? Даже кодовые названия могли натолкнуть ее на мысль о том, что здесь что-то не так. Она по крайней мере должна была задать себе простой вопрос: А что если эти штуки, по ошибке, естественно, применят на обитаемых планетах? Есть же сенсоры для обнаружения любых форм жизни. Неужели так трудно было поставить на Звезду Смерти автоматическую блокировку на основе такого сенсора? Тогда Алдераан не был бы уничтожен... — я почувствовал, что голос мой дрожит от ярости, и замолчал, подняв обе руки вверх.— Извини, мне не стоило этого говорить.
Ведж опустил взгляд на свои руки:
— Брось, не извиняйся. Я сам миллион раз задавал себе те же вопросы с тех пор, как стал ее телохранителем. Когда она рядом, она выглядит такой прекрасной и беззащитной — противоположность всему, что она помогла сотворить. Мне кажется, она думала, что «Сокрушитель солнц» будет использоваться для уничтожения бета-звезд в бинарных звездных системах для установления стабильности в системе или расчищать необитаемые системы для навигационных маршрутов.
Мои глаза превратились в две узкие щелки.
— Не отпирайся, просто она тебе нравится.
— Что?! — Ведж вскинул голову.
Я перевернул второй стул и оседлал его, опершись локтями на спинку.
— Ты должен охранять ее. А ты просто-напросто втюрился.
— И тебе она понравилась бы, если бы ты столько времени проводил рядом с ней.
— Не делай этого, Ведж, не делай.
Он посмотрел на меня, и я увидел, что его губы растянулись в мечтательной улыбке:
— А почему бы и нет? Разве это не стало бы символом окончательного примирения Империи и Альянса?
— Ведж, я говорю, основываясь на опыте,— я прижался грудью к спинке. — Когда я служил в КорБезе, несколько раз мне доводилось выполнять подобные задания — отвечать за личную безопасность очень важных персон. Однажды мне даже пришлось стать телохранителем твоей сестры во время ее визита на Кореллию. Впрочем, тогда я еще не знал, что это твоя сестра.
— Если ты собираешься сказать, что влюбился в мою сестру, вместо того чтобы как следует охранять ее, то я не хочу этого слушать.
— Не-а, не в нее. Это была дочка корабельного магната, владельца «Линий Тинты». На нее покушался похититель. Естественно, когда я кого-то охранял, мы находили нору и прятались в ней, а не носились по всей Галактике.
— Движущуюся цель труднее поразить.
— Верно подмечено,— я улыбнулся.— Как бы там ни было, мы с Сиоллой Тинтой прекрасно нашли общий язык, когда выяснили, что у нас схожие взгляды на искусство. В тесной квартирке мы сумели укрепить взгляды друг друга и восстать против всего мира. Где-то там, снаружи, Йелла пришила бандита, так что мы провели вместе всего три дня, но если бы кто-нибудь спросил меня к концу этого срока: «Ну что, Корран, любовь и лазеры навеки?», я бы ответил: «Все системы работают нормально».
— Что же произошло?
— Да, у нас была общая тема для разговоров, но во всем остальном мы были абсолютно разными. Я служил в КорБезе, а это означало, что я не мог в любой момент все бросить и махнуть на курорт на Селонию или полететь в Имперский Центр на открытие художественной выставки в Галактическом музее. Пропасть между нами оказалась непреодолимой. Мы расстались друзьями, но оба понимали: все то, что было между нами — было подобно вспышке сверхновой, которая быстро погасла. Мы, должно быть, выделили много света и тепла, но затем черная дыра разорвала нас на части.
Ведж кивнул, но смотрел он куда-то сквозь меня.
— Позволишь мне проложить свой собственный курс?
— А разве тебя можно остановить?
— А я думал вы, джедаи, легко можете влиять на слабые личности...
Я немного посмеялся вместе с ним.
— Этот джедай знает достаточно, чтобы не считать тебя слабой личностью, и у меня нет желания лезть в чужие дела без веской на то причины. Ты уже взрослый мальчик. Если все получится — прекрасно. Если нет — у тебя есть друзья. Была бы здесь моя жена — она тебе все уши прожужжала бы на эту тему.
— Ага, и Миракс умеет находить более убедительные доводы, чем ты,— Ведж качнулся вперед. И стул стал на все четыре ножки. — Пока от Хэна и его людей про Миракс не слышно ни слова. Мне очень жаль.
Я тяжело вздохнул:
— Не надеялся от него многое услышать, особенно учитывая тот факт, что он недавно был на Кесселе. Бустер пока с тобой не связывался?
— Меня трудно было найти, но никаких сообщений от него не было, мне бы передали.
— Лучше не будить храпящего хатта,— я почувствовал, как во мне закипает злость, но я рассеял ее, сделав глубокий успокаивающий вдох. — Ты же дашь мне знать, если услышишь хоть что-нибудь, правда?
— Как только я действительно что-нибудь узнаю, сразу же дам тебе знать,— Ведж грустно улыбнулся.— Это меньшее, что я готов сделать для друга.

* * *

Ведж и Кви Ксукс улетели тем же вечером, и мне было больно смотреть на них. Единственным трудным аспектом жизни в джедайской академии для меня была изоляция от всего внешнего мира. Приключения Хэна Соло на Кесселе и угон «звездного разрушителя» дошли до нас в виде серии разрозненных упоминаний — «лирических» отступлений мастера Скайуокера во время занятий. Когда появился новый ученик — Кип Дюррон — появилась новая информация, но и ее было раздражающе мало.
Упоминаний про «возмутителей спокойствия» практически не было. Присутствие Кипа, казалось, снова вселило огонек задора в Скайуокера, потухший после смерти Ганториса. Кип моментально показал себя лучшим учеником из всех, что были собраны здесь. При минимальных тренировках он оставил нас всех позади, научившись делать совсем невероятные вещи. Балансируя на одной руке, он мог с легкостью поддерживать на весу огромные камни и стволы упавших деревьев. Учитывая мои скромные способности в этой области, мне его успехи казались даже пугающими.
Мастер был зачарован его способностями и много времени посвящал занятиям с ним. Мне кажется, что это объяснялось многими причинами. Я подозревал, что Люк видел в Кипе многое от себя самого. Они оба были выходцами с миров с невыносимыми для жизни условиями — Татуина и Кесселя соответственно. Кип «начальное образование» прошел у бывшего джедая — женщины по имени Вима-Да-Бода, почти как Оби-Ван Кеноби учил Люка. Кип также оказался классным пилотом, спас жизнь Хэна Соло — еще один плюс в его характеристике. И наконец, по сравнению со способностями Кипа то, на что бы способен Ганторис, казалось незначительным. Поэтому Дюррон становился идеальным кандидатом для того, чтобы затмить память о первом провале академии.
Конечно же, никто прямо об этом не говорил, и не думали мы так о Ганторисе. Его останки были преданы земле посреди живописной рощицы, и магистр Скайуокер собственноручно вкопал в землю серую плиту, чтобы обозначить место захоронения. Мы знали, что именно такое райское местечко наверняка хотел найти для себя и своего народа Ганторис. Некоторые из нас заметили, что тоже не прочь обрести такой уютный вечный покой там, где найдут свою смерть, но каждый надеялся, что это произойдет еще не скоро. И все же дурной осадок после смерти Ганториса остался в душе у каждого, в большей или меньшей степени.
Люк во многом доверил заботы по проведению тренировок с остальными учениками Каму Солусару, и Кам прекрасно с этим справлялся. Как наставник он был справедливым, но настойчивым, и под его руководством все неизменно делали успехи. Люк использовал результаты исследований Тионны для того, чтобы объяснить нам, что такое «общность интересов» и «связь времен».
Люк наконец-то разрешил Каму начать со мной тренировки с применением настоящего меча. Я с удовольствием ощущал в руке приятную тяжесть — холодную и гладкую рукоять меча своего деда. Оружие дышало древностью, и казалось, что поверх моей руки на нем лежит рука Нейаа Халкиона. Именно это чувство и разрушило последние преграды, стоявшие на моем пути к приобщению к традициям джедаев. Если я смог почувствовать незримое присутствие деда в том оружии, которым он обладал, то уж конечно, я ощущал груз ответственности, возложенной на мои плечи.
Мы начали с тренировок с шариком. Раньше мне как-то доводилось встречаться с этими парящими в воздухе шипучками, которые отстреливались зарядами энергии небольшой мощности. В академии КорБеза эти шарики применялись при стрельбах из бластеров. Бластеры были поставлены на оглушающий режим, так что ученики использовали шарики в качестве мишеней. За время учебы в академии я натренировался реагировать на их малейшее движение и шутя сшибал эти шарики синими пучками энергии.
— Итак, цель нашего упражнения, Кейран, не убить шарик, а защитить себя от его выстрелов,— Кам раскрыл ладонь, и оттуда выпорхнул и завис в воздухе небольшой шарик,— используя свой меч для отражения выстрелов. Когда научишься справляться с одним шариком, начнем работать с большим количеством. Как только будешь отбиваться от целой пригоршни, станем учиться отражать эти выстрелы под определенным углом, чтобы поражать другие мишени.
Я вымученно улыбнулся:
— Ничего себе задачка!
Кам запустил шарик повыше и активировал свой меч. Серебристый клинок осветил помещение Великого Храма, которое мы выбрали для тренировок: раньше здесь был ангар Альянса. Мы решили заниматься внутри, чтобы стены храма отражали «уколы» шарика. Мне они большого вреда не принесут, разве что уязвят мою гордость, а вот парализовать вуламандера или убить стинтарила — запросто. Кроме того, я сам представлял угрозу, поскольку в руках у меня был не деревянный муляж, а самый что ни есть боевой лазерный меч, и поэтому не лишним было принять все возможные меры предосторожности.
Шарик, шипя и пыхтя, облетел вокруг меня, затем плюнул рубиновым разрядом, угодившим мне прямо в бедро. Я выругался и отскочил назад, но шарик полетел вслед за мной и предпринял новую атаку. Я принял боевую стойку и усилием воли прогнал боль, затем стал отбивать выстрелы шарика.
Этот металлический шарик был безжизненным приспособлением и не имел прямой связи с Силой, но он существовал во вселенной, связующим элементом которой была Сила. Я заставил себя рассеять свое внимание и не смотреть на него, а почувствовать, где он скорее всего окажется в следующий момент. Я раскрылся перед Силой, позволив ей войти в меня и взять под контроль мое чувственное восприятие. И только тогда, сквозь эту призму, я увидел, как шарик прокладывает себе путь сквозь Силу, оставляя за собой едва заметные колебания. Словно мотылек, летящий сквозь дым костра. По тем возмущениям, которые он оставлял, я мог вычислять его курс и не терять его из виду.
Подобным образом перемещение энергии создавало возмущения в Силе, хоть и совсем незначительные. Я сумел почувствовать эти микровозмущения, возникающие при концентрации энергии для очередного выстрела. Я засек один такой энергетический сгусток и поднял свой меч вверх и в сторону. Когда диод-парализатор выплюнул ярко-красный заряд, я просто подставил свой клинок, отражая выстрел, направленный в мой живот. Секунду спустя я ощутил, как он собирается сделать следующий выстрел, но не успел отразить его.
Острая стрела поразила мою левую ногу, приковав ее к полу. Я взвизгнул (смех Кама только усилил эту боль) и прыгнул, словно в танце, назад. Мое внезапное отступление заставило меня встретиться с колонной, которую я вовсе не ожидал встретить у себя за спиной, и меня отбросило навстречу шарику. Тот выстрелил снова, но стремительный выпад, который я предпринял, позволил перенаправить энергетический луч, так что он пролетел прямо над моим правым плечом.
И правым ухом Кама.
Он удивленно изогнул бровь и ткнул пальцем по кнопке на пульте управления шариком, выключая его.
— Ты это нарочно сделал?
Я упал на одно колено и потер ногу.
— Я бы и рад претендовать на такую честь, но я не гений Силы, как Кип Дюррон.
— И это легко объяснить,— Кам подошел к шарику и схватил его. — Подумай о том, что произошло секунду назад. Ты не знал, где была колонна. А ты расширил свои чувства настолько, чтобы понять, где я нахожусь?
Я нахмурился и попытался вспомнить.
-— Не-а,— честно признался я.— Мне кажется, что радиус, подконтрольный моим чувствам, не превышает двух метров и колонна была вне предела видимости. И ты тоже.
— А боль от попадания заряда заставила тебя еще больше сократить эту сферу,— он откинул небольшую панельку на шарике и покрутил крошечный регулятор. — Я собираюсь отдалить его на четыре метра. Ты будешь вынужден расширять свою сферу восприятия все больше, отслеживая все, что происходит внутри нее. Если ты не понимаешь, где находишься и что хочешь, у тебя будут большие неприятности.
— Понял. Пилоты называют это «ситуативной осведомленностью». Если ты не можешь отслеживать, что делают твои враги во время какой-нибудь заварухи, то вскоре закончишь свой век, сгорев в атмосфере какой-нибудь планеты.
— Именно это я и хотел сказать. Мой отец называл это «сферой ответственности». Он частенько говаривал, что у нас, джедаев, сфера ответственности — это вся Галактика, а лучшие джедай могли охватывать мысленным взором целые звездные системы. Я, честно говоря, не понимал, что это такое, до той самой ночи в гроте.
— Так точно,— я кивнул.— Когда я был пилотом, у меня была довольно приличная ситуативная осведомленность, но использование Силы сродни обретению зрения слепым после долгой жизни во мраке.
— Это нелегко, но у тебя все получится,— Кам похлопал меня по плечу. — И пусть успехи Кипа тебя не волнуют.
— Волнуют меня? — я возмущенно посмотрел на него. — Успехи Кипа вовсе не тревожат меня. Ни капельки.
— И в самом деле,— Кам прищурился, и взгляд его стал непроницаемым.— Значит, ты совсем не завидуешь тому, сколько внимания ему уделяет мастер Скайуокер?
Я немного поколебался, прежде чем ответить, и, хорошенько обмозговав услышанное, покачал головой:
— Мне не чужд дух состязательности, и я согласился бы с тобой, если не одно «но»: я не вижу в Кипе своего соперника. До недавних пор я был на втором месте. Я привык к этой роли и поставил себе цель — не давать отдыха лидеру, но меня больше волнуют мои успехи, чем успехи кого-нибудь другого.
Лицо Кама просветлело:
— Это говорит о зрелости взглядов.
— Даже страшно немного, правда?
— Только не для рыцаря-джедая,— Кам подбросил шарик в воздух, и тот сразу отлетел на расстояние четырех метров.— Давай попробуем еще раз, Кейран Халкион. Сконцентрируйся. Покажи мне свои успехи.

Глава 17

Конечно же, мои успехи не шли ни в какое сравнение с успехами Кипа.
Его прогресс в уровне владения Силой можно было без преувеличения назвать невероятным. В течение недели он обогнал нас на световые годы на пути Силы. Мастер Скайуокер уже знал, что с ним делать, настолько он был хорош. Кип вселил в нас всех надежду, что возрождение Ордена Джедаев возможно и неизбежно.
Я старался сблизиться с Кипом, но он, и так державшийся обособленно, почему-то сторонился меня. Среди нас, он нашел себе иных друзей. Дорск 81, желтокожий клон с Кхомма, был ближе всех к погибшему Ганторису, и дружба с Кипом заполнила, зияющую пустоту в его жизни. Они проводили вместе довольно много времени, изучая близлежащие джунгли, и никого не брали с собой в эти экспедиции.
Кип вырос на копях спайса на Кесселе, и был весьма восприимчив к Силе. Проведенные в тюрьме детство и юность сделали из него очень замкнутую личность, и он не любил, когда вмешивались в его дела. Мои попытки заставить его открыться лишь дальше оттолкнули его от меня, поэтому я отстал от него. Я старался не перегнуть палку, чтобы оставалась хоть какая-нибудь возможность раскусить его позже.
К тому же у меня и без этого забот хватало.
Ганторис был мертв уже более двух недель, а я приблизился к разгадке его таинственной смерти не ближе, чем в ту минуту, когда его тело еще дымилось. Я по-прежнему считал, что на Йавине IV орудует убийца-психопат, но никто не обнаружил присутствия скрывающегося здесь маньяка. У нас было тело Ганториса, но его убийца скрылся, не оставив после себя никаких следов.
Холокрон мало чем помог в раскрытии этого убийства, но из него мы смогли узнать много фактов из истории планеты, над которыми стоило задуматься. Оказалось, что на Йавине IV устроил в свое время резиденцию печально известный Повелитель Тьмы, Экзар Кун. Это был падший джедай, которого соблазнила темная сторона Силы, когда он увлекся учением ситхов и использовал эти знания для обращения с Силой. Он прилетел сюда, на Йавин IV, и поработил народ массасси. Он заставил их построить все храмы этого мира, чтобы сконцентрировать энергию и усилить свою власть. Только когда на него ополчились джедаи и Старая Республика, позже это назвали «ситховой войной», в которой он был побежден, его зло было уничтожено по всей Галактике.
Предостережение Люка насчет темной стороны Силы, когда он увидел тело Ганториса, заставило меня задуматься, а не удалось ли Ганторису откопать, расшифровать и изучить какой-нибудь учебник или любой иной артефакт ситхов. Ведь узнал же он где-то, как сделать лазерный меч. Мне не хотелось думать о том, что на Йавин IV удалось проскользнуть одному из темных джедаев императора, и теперь он набирает себе учеников. Предположить, что Ганторис сам попал в беду, было бы более удобной для всех нас версией.
К сожалению, мое душевное спокойствие было подорвано. Гипотеза о том, что труп Ганториса был вызовом и насмешкой над всеми нами, прекрасно укладывался в рамки того, с чем мне приходилось иметь дело. Мой отец учил меня доверять своей интуиции. Он всегда поощрял мои успехи в использовании Силы, поэтому я пришел к твердому убеждению: Ганториса инструктировал, а затем устранил полевой агент вражеской разведки.
В таком случае проблема оставалась той же, что и с другими гипотезами: если бы такой человек был, мастер Скайуокер наверняка засек бы его. Дроид, вербовавший себе учеников, объяснял бы тот факт, что нам не удалось обнаружить ничего среди жизненных форм на Йавине IV. Да, дроид мог бы передать Ганторису много знаний, но только теоретических. Он не мог обращаться с Силой, поэтому такие уроки остались бы довольно пустыми.
Если посмотреть на эту проблему с другой стороны, то допустима возможность существования кого-то настолько могущественного в обращении с Силой, кто мог оставаться незамеченным даже под носом у мастера-джедая. «Черный человек» Ганториса и странная личность из кошмара Мастера Люка подходили под это описание. Легко было также и записать Экзара Куна первым номером в списке подозреваемых. Он наверняка не задумываясь зажарил бы Ганториса живьем, только вот незадача — он умер четыре тысячи лет назад. Мастер Люк как-то упоминал, что он видел Оби-Ван Кеноби и даже разговаривал с ним, только это продолжалось не более десяти лет после его смерти, затем Оби-Ван исчез навеки. Повелитель тьмы, конечно, мог бы продержаться подольше, но — четыре тысячелетия?! Такое и ситхам не под силу.
Кроме упорной работы с Тионне на поприще изучения истории джедаев, я много времени уделял тренировкам обращению со световым мечом под руководством Кама. Нам совместными усилиями удалось расширить мою сферу ответственности до шестнадцати метров, а это означало, что я мог владеть ситуацией в целом квартале. Если я фокусировал свое внимание в одном направлении, меня хватало на двести пятьдесят метров для отражения выстрелов из бластера или для обнаружения чьего-либо присутствия. Во время одного эксперимента я внушил Дорску 81 образ подаваемого на стол ужина, вернув его с Кипом из похода, когда они были на расстоянии полукилометра от меня.
Однажды выдался особенно убийственный денек, и я вместе с остальными учениками уже ранним вечером лениво бродил вокруг храма. Полдня нам довелось выслушивать рассказы одного из младших служителей Холокрона о дворцовых интригах времен Старой Республики. Эти интриги могли бы полностью захватить внимание, но благодаря поразительному неумению служителя объяснять, кто есть кто и что следовало за чем, я потерял нить событий почти моментально. Затем другой служитель поведал нам, как Йода стал джедаем. Эта история спасла меня от преждевременной смерти. Еще минута куртуазных историй о Старой Республике — и я впал бы в кому. После этих лекций я пробежал десять километров, чтобы убедиться, что я еще жив.
И вот, все мы собрались в одном из самых больших лекционных залов храма на втором этаже, чтобы послушать последнюю балладу Тионне. Я знал, что материал для нее она почерпнула из наших совместных занятий с Холокроном, но она пообещала, что эта баллада будет не о Халкионах, поэтому мне не терпелось ее послушать. На самом деле я пришел бы, даже если бы она пела о дворцовых интригах Старой Республики. Когда ее голос наполнял комнату, у вас не возникало вопросов: вы были очень даже живы.
Она аккомпанировала себе на уникальном инструменте, который состоял из двух резонирующих корпусов, закрепленных на одном грифе. Струны проходили над обоими корпусами, и их можно былой щипать, а можно было ударять по ним. Инструмент был настроен так, что звучал как два, а мастерство Тионне во владении им делало его звучание прост оркестровым. Сквозь большинство ее баллад, включая последнюю, о Номи Санрайдер, красной нитью проходила лирическая тема. Время от времени Тионне срывалась на хрипловатые нотки, и я невольно мычал ей в такт.
В балладе о Номи Санрайдер описывались события времен Экзара Куна и войны с ситхами. Это была женщина, которая после гибели мужа заняла его место в строю и стала знаменитым джедаем, сыграв ключевую роль в войне с ситхами. Конечно же, подобная песня могла бы показаться святотатством в Великом Храме Йавина IV, но, по-моему, по прошествии четырех тысяч лет никто не возражал.
Но я ошибался.
Посреди песни Кип вскочил с пола. Его лицо было искажено гримасой отвращения.
— Зря ты воспеваешь такую глупую историю. Номи Санрайдер была жертвой. Она сражалась в войне с ситхами, даже не понимая, из-за чего разгорелась битва. Она слепо повиновалась своим мастерам-джедаям, которые переполошились из-за того, что Экзар Кун открыл способ, позволявший джедаям расширить их власть.
Тионне отложила в строну свой инструмент, удивленная и немного оскорбленная. Она спросила Кипа, почему же он не помог ей реконструировать эту легенду, раз он обладал особой информацией на этот счет. Люк поинтересовался, где это он смог узнать то, что только что сказал, но ответ мне уже подсказало мое нутро: Экзар Кун. Я был рядом с Тионне, когда Бодо Баас рассказывал нам о войне с ситхами. Кип занимал явно прокуновскую позицию, но, насколько нам удалось выяснить, в Холокроне на этот счет не было особого мнения.
Из состояния задумчивости меня вывел направленный мне в глаза неистовый взгляд Кипа:
—... и не пришлось бы их всех убивать. Этот джедай никогда бы не пал, но и нас не было бы здесь, и нас не учил бы некто, у кого знаний не больше, чем у нас.
Люк снова спросил у Кипа, где он узнал все это. Юноша замялся, затем пролепетал что-то невнятное насчет изучения Холокрона. Я бросил мимолетный взгляд на Тионне — та нахмурилась. Все свободное от занятий время проводили с ним мы, и, если только Кип не страдал бессонницей, у него просто не было времени на занятия с Холокроном.
Но я не успел обличить его во лжи. В зал вкатился дроид мастера Скайуокера, Р2Д2, и громким свистом привлек к себе всеобщее внимание. Среди машинного кода я уловил слово «прибытие» и прислушался к себе. Не успел Люк объявить, что мы ждем посетителя, а я уже ощутил, что к луне приближается мощный источник Силы. К тому времени, как мы покинули Великий Храм, на посадочную полосу заходил Зет-95 «охотник за головами».
Вышедший из него пилот был одет в серебристый летный костюм в обтяжку. Когда он снял шлем и тряхнул густой копной золотисто-рыжих волос, я понял, почему мне так приятно смотреть на него. Вернее, на нее. Несмотря на сумерки, я заметил, что у нее ярко-зеленые глаза, намного более выразительные, чем мои. Она выглядела довольно милой, хотя улыбка, обращенная мастеру Скайуокеру, была несколько натянутой.
— Мара Джейд,— поприветствовал ее Люк.
Ее ответ я пропустил мимо ушей, поскольку тревога, вызванная неожиданным поступком Кипа, вдруг усилилась. Йелла рассказывала мне об этой Маре Джейд. Сам Император готовил из нее агента, который будет использовать Силу. Само ее существование являлось секретом — о ней знала лишь горстка особо приближенных имперских. Она должна была оставаться в тени до решительного броска — участия в разгроме адмирала Трауна. Сведения об этом были очень скудными, практически лишенными подробностей, но у меня сложилось впечатление, что она очень способна, смертоносна и не лучшего мнения джедаях.
Несмотря на все это, она достала из сумки на боку одеяние джедая. Люк обернулся, улыбаясь, чтобы представить ее нам.
— Это Мара Джейд. Она прибыла к нам, чтобы стать джедаем.
Все дружно зааплодировали, даже Кип, хотя он и оставался мрачен. Люк явно заметил это, потому что помахал рукой мне:
— Кейран, не покажешь ли Маре ее комнату? У меня есть неотложные дела. Извини меня, Мара.
Она быстро кивнула, затем обернулась и осмотрела меня с ног до головы.
— Мы раньше не встречались?
Я знал, что этого не было, но все же увидел в ней что-то пугающе знакомое.
— Нет, я так не думаю.
— Странно, я обычно не забываю лицо, стоит, мне хоть раз его увидеть.
— И мне кажется, что я запомнил бы вас,— я показал рукой в строну Великого Храма.— У нас сейчас свободно несколько видов комнат. Покои мастера Скайуокера на третьем уровне. Там же живут ученики. Большинство посетителей останавливается на втором уровне.
Я почувствовал, как из нее выскользнула, подобно юркой змее, Сила и проникла в мое сознание.
— Но ты живешь не там.
Я сконцентрировался и через секунду изгнал ее из своего сознания.
— Нет, меня привлекли старые казармы пилотов на первом этаже.
Мара Джейд улыбнулась, но я счел эту улыбку слишком хищной.
— В таком случае, и я там найду себе приют. Если ты не возражаешь.
— Мой удел — не возражать, а повиноваться приказам мастера.
Она насмешливо хлопнула в ладоши.
— О, как галантно сказано. Ты говоришь, прямо как подобострастный придворный льстец.
Когда мы вошли в Великий Храм, я улыбнулся:
— Здесь вы наверняка будете чувствовать себя как дома.
Эта ремарка заставила ее вскинуть голову.
— Империя мертва,— возразила она.
— Но не все ее приверженцы.
Она остановилась посреди ангара, и я заметил, что ее летный костюм потемнел и его тусклые цвета не выделялись на фоне окружающего полумрака.
— Ты сказал, что мы не встречались, но у тебя явно есть вопросы ко мне. Может, уладим проблему прямо сейчас? — ее прищуренный взгляд был подобен яростному пламени и вызвал у меня улыбку.
Я как раз собирался ответить на брошенный ею вызов и перечислить ей длинный список ужасных вещей, сотворенных Империей, начиная с уничтожения рыцарей-джедаев и заканчивая несомненным участием в убийстве Ганториса, когда на меня нахлынули другие чувства. Я стоял посреди того места, откуда была предпринята отчаянная попытка нанести смертельный удар Империи. Она оказалась удачной. Я принимал участие в последующих атаках на Империю, атаках, поставивших ее на колени и лишивших ее планеты-столицы — Корусканта. Я помогал разрушать Империю, дом Мары, и не было причин, по которым она должна была меньше меня любить свое прошлое.
Я сделал глубокий, вдох, задержал дыхание, затем медленно выдохнул.
— Пожалуйста. Извините меня за грубость. Очень легко, когда все идет не так, как надо, обвинять во всем Империю. Вы — не Империя. Обвинять вас в лояльности или симпатиях к ней было бы неправильно и, наверное, глупо. Тем не менее это случается со мной уже не в первый раз, но я все же стремлюсь быть сдержаннее с людьми, которых впервые вижу.
Я протянул ей руку.
— Меня зовут Корран Хорн.
Мое настоящее имя едва не застряло у меня в горле, но открыть его Маре было символом доверия к ней. Люк явно доверял ей, и мое чутье подсказывало мне, что я должен поступать так же.
Мара Джейд пожала мне руку и снова взглянула на меня.
— Я слышала о тебе. Извини, что «прощупала» тебя. Я увидела в тебе что-то знакомое, но имя «Кейран» не подходит тебе. Не знаю, почему. Поскольку со стороны Люка — Мастера Скайуокера — я обмана не почувствовала, мне стало интересно, знает ли он, что ты здесь под вымышленным именем.
— Он сам его предложил, — усмехнулся я. — Мне кажется, что он сам зачастую думает обо мне как о Кейране Халкионе. Похоже, Кейран Халкион был моим предком и известным джедаем в кореллианской системе.
— Понятно.
Улыбка на ее лице угасла, и я почувствовал, что она стала мне ближе. Не знаю, почему, но я был уверен наверняка, что мог бы зондировать ее в течение миллионов лет и не найти большего, чем просто присутствие жизни в ней. В глубине души опять ожили какие-то подозрения, но я прогнал их прочь. Может показаться глупым, но я ощущал, что все в порядке.
— Учитель Скайуокер предположил, что мне следует заниматься в академии под этим псевдонимом, чтобы я не отвлекал учеников.
— А были еще причины, по которым ты не хотел привлекать к себе внимание?
— Почему ты об этом спрашиваешь? — я незаметно для себя перешел на «ты».
— Твой тесть — Бустер Террик,— на губах у появилась даже не улыбка, а легкий намек на нее.— А этого одного достаточно, чтобы начать скрываться. Кроме того, что-то я не припомню никаких упоминаний про Миракс в течение последних недель шести. А ты здесь, э-э-э... Около месяца?
— Ты сейчас думаешь: «А не убрал ли он свою женушку, а потом ушел в бега?».
— Нет,— ответ Мары прозвучал холодно и резко.— Я подумала, что твою жену убил кто-то другой, а ты здесь, чтобы узнать, как найти убийцу.
То, что она попала почти в десятку, заставило меня содрогнуться.
— Как это получилось, что ты точно знаешь, сколько времени не было слышно о моей жене? — мой вопрос эхом отразился от низкого свода коридора, ведущего в старые комнаты пилотов.
Она слегка пожала плечами:
— Она прекрасно знает свое дело, ты сам это знаешь. Как контрабандист она смогла достичь 95-процентного успеха в поиске экзотических товаров и покупателей на них. Тэлон Каррде до сих пор, всем рассказывает о том ситхском ланвароке, который она смогла ему доставить. Когда кто-то ее уровня пропадает более, чем на две недели, это значит, он или занимается чем-то очень серьезным, или мертв.
Я включил освещение в небольшой комнатушке.
— Эта комната принадлежала женщине-пилоту Альянса. Она умерла до битвы со Звездой Смерти.
Мара быстро осмотрела комнату, затем кивнула.
— Мне подходит. Итак, что же произошло с Миракс?

Предыдущая страница 11 Следующая страница


Я - джедай 12

— Она жива, но это все, что я знаю о ней,— я оперся на косяк двери. — Учитель Скайуокер и Ведж считают, что она была похищена по неизвестным причинам. Они также полагают, что сейчас она находится в стасисе. Она где-то там, далеко, ждет меня.
Женщина с огненно-рыжими волосами сложила руки на груди.
— И ты здесь, чтобы узнать, что ты можешь сделать для того, чтобы найти ее.
— Найти ее и спасти.
Мара кивнула.
— Счастливая женщина.
— Я так надеюсь,— я понизил голос до хрипа.— Если нет, если я приду за ней слишком поздно, то ее похитителям при всем их везении не удастся скрыться от меня в этой Галактике.

Глава 18

Я думаю, что мастер Скайуокер решил побаловать нашего гостя более разнообразным рационом, который можно было бы назвать «праздничным столом». Это означало, что я был откомандирован на кухню. Кулинарным образованием я, естественно, похвастаться не мог (кстати, Холокрон не смог привести примеров джедаев, преуспевших в нелегком деле придания пище приятного вкуса), но я вырос на Кореллии и немало путешествовал по Галактике. Люк привел неопровержимый довод — я знал о разных вкусностях больше, чем отшельник Бесприн или Дорск 81, чья пищеварительная система была настолько специфична, что он мог питаться исключительно вафлями из пищевых отходов.
Кхм.
К счастью для меня, я узнал все, что нужно знать о готовке от шеф-повара частной яхты Сиоллы Тинты. Во время одной вечеринки меня утомила пустая болтовня, и я пошел на камбуз, где и познакомился с Чидом (как все великие художники, он решил, что ему достаточно одного имени), и мы перемыли кости всем важным персонам на этом круизе. Мы прилично выпили, и после того, как обсудили всех, кого окно, и выпили все, что можно, у Чида развязался язык, и он посвятил меня в секреты кулинарного искусства.
— Во-первых, делай порции маленькими. Если попросят еще, значит, понравилось. Во-вторых, придумай всем блюдам экзотические названия и намекни, что в них добавлены секретные приправы и специи. Снобы могут убить сколько угодно времени, лишь бы убедиться, что их вкусовые сосочки достаточно чувствительны, чтобы различить одну миллионную часть иторского шафрана в супе, и они ни за что не отважатся критиковать блюдо из-за боязни выставить себя невежей. В третьих, подавай продукты, которые нужно готовить, сырыми и остужай все, что должно быть горячим. Им покажется, что все это весьма оригинально. В-четвертых — и это самое главное — скажи, что ты сотворил это специально для них. Только гаморреанец будет против такой чести.
Среди съестных припасов академии разносолов было немного, и все это напоминало больше рацион для выживания, но размолов различные виды плиток сухого пайка и смешав их с сушеными фруктами для компотов, я выпек из этой смеси длинные тонкие батоны, которые затем нарезал наискосок, так что получилась весьма интересная еда типа хлеба. Сушеное мясо стало чем-то вроде рагу, стоило его только как следует проварить, а добавление сушеных овощей и кореньев придало этому блюду пикантный аромат. Поскольку мы все убедились, что та каша, которой нас в избытке снабжала Новая Республика, не представляет смертельной угрозы нашим желудкам, я как следует приправил ее специями и подал ее на огромной тарелке, воткнув в желтовато-бурый курган пару молодых побегов синелистых деревьев, чтобы придать приевшемуся блюду праздничный вид. Также я включил в меню и традиционный салат из местной зелени. Но лишь потому, что он, похоже, нравился мастеру Скайуокеру.
Я как раз закончил сервировать стол и возвращался с кухни, где выключал плиту, когда мне навстречу выскочил Кип, толкнув меня плечом.
— Эй, Кип, в чем дело?
Молодой человек ничего не ответил и продолжил, как ни в чем не бывало, гордо вышагивать по коридору. Я бросился вслед за ним и через пару шагов нагнал его. Правой рукой я хлопнул его по левому плечу.
— Кип, ответь мне.
Кип вырвался из-под моей руки, и я увидел, как яростно блеснули его темные глаза. Затем я почувствовал сильный удар в грудь, но в этот момент я уже начал отходить вправо. Сила, которую он направил меня, скользнула по левой стороне моей груди, но этого оказалось достаточно, чтобы я отлетел к стене. Ударом меня усадило на пол, и я проехался до стены, больно ударившись спиной о грубо отесанные камни.
— Ты мне не мастер,— Кип указал сначала на меня, потом на столовую. — И он мне не мастер. Что хорошего в том, что ты — джедай, если ты не можешь действовать?
— Что хорошего, если из нас получатся джедаи, не умеющие отвечать за свои поступки? — я поднялся на ноги.— Запомни, Кип, «никчемные джедаи» надрали задницу Экзару Куну.
Кип снова нанес мне удар Силой, но на этот раз был готов к нему. Я расслабился и позволил энергии Силы просочиться сквозь меня, не причинив мне еда. Однако я поглотил ее достаточно, чтобы создать щит, который расколол удар. Тот факт, что я устоял на ногах, а не плюхнулся на пол снова, несказанно удивил Кипа.
— Ты хорош, Кип, но до великого тебе далеко,— поднял руки в примиряющем жесте.— Ты попал под влияние кого-то, кто проиграл свою битву давным-давно. Не повторяй его ошибок.
— А кто меня остановит?
Я ответил не сразу, потому что слова Кипа отчего-то эхом отозвались в моей голове. Мне понадобилась всего секунда или две, чтобы выяснить, что это эхо не было простым слуховым эффектом. Я слышал голос Кипа ушами, но скрытый подтекст передавался через Силу. Мы были не одни, а это значило, что на помощь своему ученику пришел наставник Кипа.
— Я, если это будет необходимо.
Маска древнего презрения исказила лицо Кипа.
— Жалкий джедай, ты мне не преграда.
Хотя я был готов к новой атаке, это не помогло. Предыдущие удары Кипа были легкими дуновениями ветерка по сравнению с тем порывом бури, что обрушился на меня сейчас. Я впечатался в стену, громко клацнув зубами. Поскольку мое тело поглотило энергию Силы и отразило ее, созданный мною щит вырос в размерах. И, что самое главное, мое удивление и инстинкт выживания открыли меня перед Силой и позволили ей влиться в этот щит. Но несмотря на это, атака Кипа прижала щит к стене, и я увидел, как осыпается раскрошенный камень под невидимой сферой.
Безопасный район начал сжиматься, и вскоре мою грудь начало сдавливать, вызывая дикую боль в ребрах. Я посмотрел Кипу прямо в глаза и попытался внушить ему мысленный образ — его собственное выражение лица, маску ненависти, но не успел этого сделать: весь мир вокруг меня померк.

* * *

Я пришел в себя, судя по количеству съеденной в мое отсутствие каши, менее чем через минуту. Я кое-как доплелся до двери, потирая отбитые ребра. Стриен вскочил из-за стола и усадил меня на стул, а Тионне подала мне стакан воды.
Я выпил его и пожалел, что он не был полон до краев кореллианским виски.
Голубые глаза Люка превратились в узкие щелки.
— Что с тобой произошло? — спросил он.
— Кипу меню не понравилось, — я вздрогнул; тело пронзила острая боль. — Мы с ним немного поспорили в коридоре. Вы ничего не почувствовали?
Все собравшиеся за столом дружно замотали головами, и в животе у меня похолодело от страха. Если Экзар Кун мог замаскироваться так, что его нападение на меня не почувствовал сам Люк в каких-то пятнадцати метрах, то он мог убить Ганториса и продолжать наводить на нас ужас, оставаясь совершенно безнаказанным. Мы столкнулись с чем-то более могущественным, чем можно было бы представить.
Я встал.
— Мастер Скайуокер, мне нужно кое-что сказать вам. Наедине.
Остальные ученики принялись подниматься, но Люк дал им знак оставаться на местах.
— Мы отлучимся всего на минутку. Как насчет кухни?
Я кивнул и направился вслед за ним. Как только мы пришли на кухню, Люк повернулся ко мне.
— Тебе не следовало нарываться на конфликт с Кипом.
Я удивленно моргнул.
— Я не провоцировал его. Он был чем-то расстроен. Я просто спросил его, что происходит.
— Но ты спросил что-то, что заставило его напасть на тебя, не так ли?
Я потер подбородок и прислонился к консерватору.
— Это старая техника допроса. Я сделал кое-какие выводы ранее этим вечером и решил их проверить. Я сказал ему, что Экзару Куну надрали задницу джедаи и что Кун не был прав. Реакция была, да еще какая!
— Кип силен в обращении с Силой,— Люк сложил руки на груди. — Он питает определенную симпатию к Экзару Куну. В подобной реакции не было ничего неожиданного.
— Я бы поверил в это, если бы не почувствовал еще чье-то присутствие. Не явное, но этот неведомый «кто-то» помог Кипу, многократно усилив мощь его удара.
— И ты думаешь, что это был Экзар Кун?
Я надолго задумался, прежде чем ответить.
— Либо это был Экзар Кун, либо некто, кто выдает себя за Экзара Куна, потому что Кип отреагировал именно на это имя. Возможно, кто-то пытается прикрыться легендой о Куне, как в том случае, когда он прикинулся вашим отцом. В любом случае, он очень могущественный. Примерно такого могущества я ожидал от Повелителя Тьмы.
Люк покачал головой.
— Ты делаешь ошибку, приходя к выводу, что мы имеем дело с Экзаром Куном. Мы ведь не знаем, что произошло с ним в конце концов.
— Послушайте, я был рядом с Тионне, когда она вытягивала из Холокрона всю доступную информацию о Куне. Он здесь правил целой цивилизацией, которая была затем сметена в результате массированной атаки джедаев. Отсюда можно сделать несколько весьма логичных выводов,— я пожал плечами.— Я думаю, что не будет лишним готовиться к худшему сценарию.
— У Холокрона должно быть несколько привратников, которые обладают информацией, к которой у тебя с Тионне нет доступа. Придется мне самому провести расследование.
Я уловил в его голосе нотки неуверенности.
— Уж не считаете ли Вы, что раз вам удалось спасти последнего Повелителя Тьмы, то и Экзар Кун может вдруг изменить свою сущность?
Лицо Люка стало непроницаемым.
— Это не исключено.
— Подождите минутку, вы это серьезно? — я удивленно посмотрел на него.— Послушайте, но если Экзар Кун так никогда и не будет спасен, если ни один Повелитель Тьмы больше не увидит, что его путь ошибочен, и не перейдет на светлую сторону, это не имеет никакого отношения к вашему отцу. Вы вбили себе в голову, что если бы вы все сделали правильно, то ваш отец мог бы и должен был спастись. Вы думаете, что вы сделали недостаточно для его спасения, а если бы сделали, то он сейчас был бы здесь. А еще вы думаете, что если удастся спасти другого Повелителя Тьмы, то в таком случае вы сможете сравнить, что вы сделали тогда и сейчас, чтобы понять, сделали ли вы все, что можно.
— Нет, все не так,— Люк решительно покачал головой.— Ты все понял неверно.
— Возможно, мастер Скайуокер, но... — я тяжело сглотнул. — Знаете ли, мне знакомы правила этой игры. Со мной было то же самое, когда умер мой отец. Никто из нас не может быть уверен, что он сделал все, чтобы спасти их, но никакие раздумья не дадут нам второго шанса спасти их. Единственное, что нам остается — это принять все как есть и жить в новых условиях.
Выражение лица Люка осталось невозмутимым, но и это само по себе было довольно красноречиво. Какой-то момент, хотя и недолгий, я смотрел на него с обычных житейских позиций. Воспитанный родственниками на Татуине, вечно задающий вопросы о своих родителях, он так никогда и не понял, как относиться к отцу или матери. Его вечная мучительная головоломка — почему его жизнь не «нормальна». Ему и невдомек было, что все задают себе такие вопросы. И затем, когда он все узнал, оказалось, что его папа — правая рука самой ненавистной личности в Галактике. Его отец не просто убивал людей, но еще и предал одну из самых уважаемых традиций в Галактике. И все же Люку удалось спасти отца, но лишь затем, чтобы сразу потерять его навеки.
Я подошел к учителю и положил руки ему на плечи.
— Вы сделали все, что могли. И вы это знаете. Здесь, в этой академии, вы помогаете искоренить черное наследие своего отца. То, что вы делаете, важно и правильно, но вы не можете закрывать глаза на то, что сейчас происходит, уверяя себя, что все в порядке. Кип вышел из-под контроля, попав под влияние кого-то, кто погряз в темной стороне. Вам необходимо поговорить с ним и направить на верный путь.
Я почувствовал, как Люка захлестнула волна умиротворения.
— Ты объяснил, почему пришел к выводу, к которому пришел я, еще до вашего с ним открытого столкновения. Кип все еще в состоянии сильного душевного возбуждения. Мне кажется, что сейчас он воспримет любое вмешательство как вызов на бой, согласен?
Я кивнул:
— Решили дать ему время, чтобы разобраться с собственными мыслями? Он умный парень, и это должно обязательно сработать. Если я смогу оказаться полезным...
— Только не провоцируй его.
Я покачал головой:
— Извините, что вмешиваюсь, мастер Скайуокер. Я с удовольствием оставлю его в покое. Со своим союзником он все равно не моей весовой категории,— я натянуто улыбнулся.— Я не нарываюсь на драки с противником, который меня может в порошок стереть.
Люк ответил на мою улыбку:
— Если только нет серьезного повода...
— Так точно, и мне кажется, что вряд ли кто в ближайшее время сможет справиться с Кипом.

* * *

Оглядываясь назад, можно найти миллиард причин, по которым я мог столкнуться с Кипом, рискуя, что он вручит мне завернутую в красивую обертку мою собственную голову. Люк был мастером-джедаем, и он попросил меня отойти в сторону, что я и сделал, потому что согласился с его планом. Даже сейчас я жалел, что ничего не стараюсь предпринять, но все сценарии, появлявшиеся у меня в голове, были такими же кровавыми, как и все недавние события.
Лишенный возможности убить Кипа, я был неспособен что-либо изменить.
А убив его, я неизбежно изменился бы к худшему.
Я вернулся за стол, и мы закончили обед в относительной тишине. Если и раздавались комментарии, то чаще всего это были невинные фразы типа светлых детских воспоминаний. Я заметил, что мастер Скайуокер и Мара Джейд не поддерживали эти разговоры; помалкивали и мы с Бракиссом. Еда получилась на редкость вкусной, только этого никто не заметил. И какими бы маленькими ни были порции, никто не справлялся с ними.
После мытья посуды я направился к себе в комнату и услышал, как Мара идет к себе. Сон никак не шел, и я чуть не пошел к ней, чтобы немного поболтать, но то, как она вежливо уже заткнула меня тем вечером, дало мне понять, что я получу не менее вежливый отказ. Нарываться на это не хотелось, поэтому я остался в комнате и стал вспоминать и мысленно повторять все приемы владения лазерным мечом.
И вдруг в мою медитацию ворвался резкий писк астродроида серии Р2. Я не сразу понял, что это не Свистун, но только это до меня дошло, я схватил лазерный меч и бегом бросился по коридорам Великого Храма. Передо мной маячили два силуэта — должно быть, Мара Джейд и мастер Скайуокер. Когда я выскочил на свежий и прохладный ночной воздух, я увидел в звездном небе улетающий Зет-95, «охотник за головами».
— Он украл мой корабль! — ярость почти осязаемо била из Мары Джейд.— Нужно немедленно послать за ним погоню!
Люк покачал головой:
— Мы не можем.
— Что значит «не можем»?
Я осторожно кашлянул:
— У нас здесь нет кораблей.
У Мары отпала челюсть:
— Нет кораблей? Нет «крестокрылов»? Вы вдвоем — и без «крестокрылов»?
— У нас здесь школа джедаев, а не пилотов,— Люк нахмурился, увидев, как остальные ученики начали выскакивать из Великого Храма.
— Кип улетел. Не знаю, вернется ли он когда-либо, но надеюсь, что вернется.
— Я тоже,— Мара медленно втирала кулак правой руки в ладонь левой.— Подумать только, угнал мой корабль!
Люк пронзил ее пристальным взглядом:
— Мара, пожалуйста, успокойся. Злиться бесполезно — все равно не сможешь ничего сделать. Мне нужно идти к ученикам, чтобы объяснить им произошедшее. После того, как увижусь с ними...
Волны ярости, исходящие от Мары, стали слабее, но у меня возникло впечатление, что она просто экранировала их распространение.
— Иди, Люк, я поняла.
Мастер Скайуокер пошел обратно в Великий храм, по дороге ни разу не обернувшись. Я смотрел ему вслед, но желания последовать за ним у меня не было. Я не знал, что он собирался говорить всем остальным, но был абсолютно уверен, что знаю больше, чем он готов им сообщить. Быть там и задавать вопросы о его мнении и намерениях так же не стоило, как и демонстрировать вспышку ярости Мары, и потому я остался, где стоял.
Мара посмотрела на меня острым злым взглядом:
— И ты тоже можешь идти.
Я покачал головой.
— А ночь выдалась прохладная. Погреться в лучах твоего гнева — прекрасный способ не замерзнуть.
— Даже если я скажу, что не хочу тебя видеть?
— Притормози, Мара. Украли твой корабль, вот и все,— я постарался сказать это как можно беззаботнее.— Не веди себя так, словно солнце превратилось в сверхновую.
— Для меня это практически то же самое.
Я нахмурился:
— Может, я чего-то недопонял? Это ведь был всего лишь Зет-95, «охотник за головами», так?
— Так. Такой пустяк, — она нахмурилась, затем вскинула брови и вздохнула.— Для меня он был всем.
— Не вижу логики.
— Еще бы, тебе никогда не приходилось задумываться,— Мара бросила на меня презрительный взгляд.— Тебе, же всегда невероятно везло, правда? Твоя семья была частью КорБеза, поэтому вся твоя жизнь была уже распланирована за тебя. Ты поднялся там, насколько хватило твоих способностей, затем подался в Разбойный эскадрон, где участвовал в удачных операциях и прослыл победителем. Затем ты вдруг обнаружил, что на самом деле ты из семьи джедаев, и ты оказываешься здесь, готовясь выполнить очередное предначертание. Все давалось тебе слишком легко.
— Это вовсе не было так легко.
— По крайней мере, у тебя была цель в жизни. У тебя была семья, которая помогала принимать решения,— она покачала головой. — Ты смог преспокойно разгуливать по Галактике, разлетающейся на куски в термоядерных реакциях. И вот ты здесь, учишься на джедая, пока твоя похищенная жена спрятана неизвестно где. Ты настолько уверен в правильности всего, что делаешь, что можешь отречься от суеты и лишних переживаний, чтобы сконцентрироваться на главном. Тебе это прекрасно удается — для тебя это всего лишь еще одно испытание в жизни настоящего героя.
Я начал протестовать, но в ее словах была доля правды. Это, однако, меня мало волновало, потому что у меня мурашки побежали по спине, когда я задумался над ее словами, сопоставив их с тем немногим, что я знал о ней.
— Ты сама выбрала точно такой же путь героя, чтобы выделиться из толпы в Империи. Затем — бах!!! — все пропало. Все, ради чего ты жила, исчезло, выбросив тебя прочь, оставив тебя на произвол судьбы.
— Хватит, мне все понятно.
— Извини,— я отвел взгляд от нее и посмотрел на джунгли.— Ты достаточно умна и достаточно опытна, чтобы позаботиться о себе, но у тебя больше нет контрольных точек, по которым ты сверяла свой курс.
— Ты прав, а в Галактике все вдруг поменялось, черное стало белым и наоборот,— она посмотрела в ту же сторону, что и я, но я показал большим пальцем на Великий Храм.— Я прибыла сюда для того, чтобы понять, как мне найти место в новых условиях...
— И корабль был твоей спасательной капсулой. Если бы тебе что-то не понравилось, ты могла бы в любой момент улететь отсюда.
Я почувствовал, что оскорбил ее.
— Я не из тех, кто бросает начатое.
— А я и не пытаюсь тебя в этом обвинить. Просто я хотел сказать, что можешь в один прекрасный момент выяснить, что здесь не совсем то, что тебе хочется и нужно,— я повернулся к ней.— Ты кое в чем права насчет моей жизни, но в целом ты ошибаешься. Когда я лишился родителей, то остался без ориентиров, по которым мог бы сверить свой моральный компас. Я нашел других, которые пришли мне на помощь, но поиск подобной поддержки может продолжаться вечно. Ты продолжишь поиски. Я продолжу свои. Даже мастер Скайуокер продолжает их.
— Неужели?
— Именно так,— я почувствовал, что мои руки сжались в кулаки, и усилием воли заставил их разжаться.— Нам с тобой повезло, что нам на пути встретился такой человек, как мастер Скайуокер, который может помочь нам выяснить, где мы находимся и куда идем.
— Но ты думаешь, что он ошибается насчет Дюррона,— голос Мары вдруг стал резким.
— Он поступает не так, как поступил бы на его месте я, но это не значит, будто я считаю, что сердце мастера Скайуокера не на той стороне. Оно там, где надо. Он знает, куда хочет идти и повести за собой джедаев. Я просто не уверен, что он выбрал для этого путешествия самый удачный курс.
Она кивнула, но не сказала ни слова. Я тоже молчал, слушая крики охотящихся стинтарилов, нарушающих ночную тишину. Каким бы сумасшедшим ни был этот вечер, сейчас, после того как Кип улетел, все успокоилось, и я доверился вечернему умиротворению.
— Не люблю терять свободу, да еще так глупо.
— Я понимаю, только это на самом деле не смертельная потеря. Новый корабль с припасами будет здесь через неделю, а Кипу потребовалось именно столько, чтобы стать таким крутым,— я улыбнулся и подмигнул ей.— У тебя есть шанс убедиться, действительно ли мастер Скайуокер предлагает то, что нужно тебе.
— Неплохой план.
— Особенно учитывая, что альтернативы нет.
Мара Джейд издала короткий смешок:
— А ты разрушаешь мое мнение о тебе как о тупом вояке-пилоте истребителя.
— Я рад. Должно быть, ты наслушалась разной чепухи, которую городит обо мне Бустер Террик.
— Точно,— она повернулась и зашагала к Великому Храму. — Я поняла, ты встаешь пораньше, чтобы побегать.
— На рассвете.
— Не против компании?
— А ты собираешься бегать со мной? — я бросился за ней и вскоре нагнал ее. — Только учти, обычно у меня довольно отвратительный маршрут.
— Вот увидишь, я пробегу эту трассу.
— Тогда ладно,— я улыбнулся.— Добро пожаловать в академию джедаев, Мара Джейд. Надеюсь, тебе здесь понравится.

Глава 19

Ей и в самом деле здесь понравилось, по крайней мере если судить по выражению ее лица во время пробежек или когда она тренировок с лазерным мечом изводила на один шарик больше, чем я. Она, возможно, просто привыкла постоянно улыбаться, но ее триумфальную самодовольную ухмылку мне приходилось видеть настолько часто, что она навечно врезалась в память, как запечатленная в камне.
И что самое обидное — видели мы друг друга не так часто. По утрам мы бегали вместе, а потом Люк начинал занятия с Марой, уделяя ей практически все время, как когда-то с Кипом. Поэтому с нами все больше занимался Кам. После обеда мы обычно слушали рассказы об истории Ордена, которые поведывал нам Холокрон, затем у нас с Марой были тренировки с лазерными мечами. По уровню владения сверкающим лезвием я был ей не пара, поэтому, дабы исключить возможность нанесения серьезных ранений в ходе учебного боя, Кам просто заставил нас сражаться с летающими шариками.
Исчезновение Кипа встревожило учеников, хотя и несильно. Зато с появлением нового ученика, посла Мон Каламари Килгал, мы отвлеклись от мрачных мыслей, которые преследовали нас все последние дни, и ненадолго снова стали частью Галактики, получив последние новости. Килгал рассказала нам о нападении адмирала Даалы на Мон Каламари и уничтожении одного из ее Звездных Разрушителей, что было хорошей новостью. Тот факт, что проимперские силы все еще существовали, усилил нашу решимость стать рыцарями-джедаями, поскольку наше присутствие в Галактике было необходимо.
Однажды после обеда я сидел в общей комнате, слушая, как Тионне подбирает аккорды для очередной баллады, а Мара Джейд расспрашивает Килгал о деталях имперской атаки на Мон Каламари. Вдруг в комнату вкатился Р2Д2 и потянул меня за полу туники своим манипулятором. Он что-то пропищал мне, затем развернулся и направился в коридор. Я последовал за ним и не удивился, когда он привел меня в комнату Люка.

Предыдущая страница 12 Следующая страница


13 Майкл Стэкпол

Из-за двери доносился резкий запах горелой электроники. Источником вони оказалась лужа расплавленного пластистила на столе. От нее еще поднимался дым. Я посмотрел на Люка, который сидел на своей койке с задумчивым выражением на лице.
— Что тут стряслось?
Люк посмотрел на дроида:
— Р2, закрой дверь,— он подождал, пока дроид выполнит его просьбу, затем продолжил: — Помнишь, я сказал, что проверю, нет ли в Холокроне еще информации насчет Экзара Куна?
— Помню.
— Оказалось, была. Водо-Сиоск Баас был сделан по образу джедая, который был наставником Экзара Куна. Я использовал его как зацепку, с помощью которой можно было выяснить, что произошло с Экзаром Куном,— Люк немного помолчал. — Баас полетел на Корускант, чтобы поговорить со своим учеником и вернуть его на сторону джедаев. Кун убил его в Зале Сената.
Я шумно и тяжко вздохнул.
— Невеселая новость.
— Еще бы. А когда я спросил его, что произошло затем... — он молча указал на расплавленную бесформенную массу.— Мне показалось, что в ярком свете вспыхнувшего огня я увидел тень черного человека и услышал его смех.
Я уставился на обожженную черную груду, и во рту у меня вдруг пересохло.
— Это и есть Холокрон?
— С точки зрения грамматики вернее употребить прошедшее время — был.
Я провел рукой по волосам:
— В голове такое не укладывается. А эта тень, которую вы видели, не могла это быть просто игрой света?
Мастер-джедай неуверенно пожал плечами:
— Может быть...
Я провел рукой над расплавленным Холокроном и почувствовал, что он еще довольно горячий.
— Экзар Кун постарался?
Люк покачал головой:
— Не знаю. Четыре тысячи — достаточно долгий срок. Мне кажется, что скорее всего это кто-то, взращенный Империей, кого использовали, как Мару. Этот «кто-то» обнаружил описания учения Экзара Куна и теперь прикидывается новым Повелителем Тьмы.
— За кандидатом далеко ходить не надо,— мои ноздри раздулись,— кажется, Кип для этого подходит.
— Не думай, что эта мысль не приходила мне в голову. Он был настолько сильным и целеустремленным, что это лишь подогревало его нетерпение,— Люк посмотрел на меня.— На днях ты сказал, будто я боюсь, что не смог спасти моего отца. Возможно, это и так. Но я точно знаю, что упустил Кипа.
— Нет, это Кип подвел вас,— я облокотился на стол. — Он согласился пройти интенсивную программу тренировок, но не представлял, куда он попал. Всю жизнь он был рабом на шахте. Вы показали ему, каким могуществом он обладает. Он еще только учился самостоятельно принимать решения, как вдруг перед ним открылись новые перспективы. Для людей типа меня или Кама с Марой практически невозможно совладать с таким могуществом, но для Кипа...
Люк стал еще мрачнее:
— Да, ты меня не утешил.
— Извините. Вы мастер-джедай, и вы знаете, что делаете. Но мне кажется, что вам необходимо переориентироваться на тех учеников, что остались здесь,— я громко вздохнул.— Кип может покинуть нас навсегда, а может, он когда-нибудь и вернется. Мы не знаем. Но что мы знаем наверняка, так это то, что ваша изначальная цель, та причина, по которой вы основали эту академию, остается в силе. Рыцарям-джедаям необходимо вернуться в Галактику, и вы — единственная надежда на то, что это произойдет.
Мастер-джедай какое-то время молчал, затем кивнул.
— Порядок — это то, что нам нужно. На это я и буду ориентироваться.
— Согласен,— я с надеждой посмотрел на него.— Я также считаю, что нам необходимо решить, что делать с Экзаром Куном.
— Точно,— Люк подался вперед и облокотился на колени. Полы его плаща закрыли его плечи и бока, отчего он показался совсем маленьким, каким я его еще ни разу не видел.— Все свидетельствует о том, что мы имеем дело с Экзаром Куном либо его учеником, прикрывающимся его именем. Я обыскал весь этот храм, но обнаружил лишь малейшее присутствие сил зла. Слишком мало для Экзара Куна.
Я подергал свою бородку, затем сказал:
— Мне кажется, я слышал, как кто-то — возможно, Бодо Баас — сказал, что все храмы здесь были построены как места средоточения Силы для усиления власти Экзара Куна. Возможно, этот храм не центральная точка этой «линзы», но как-то связан с ней. Если связующее звено имеет отношение к магии ситхов, Экзар Кун мог блокировать всякую утечку энергии, чтобы ее невозможно было обнаружить. Следовательно, эта энергия может фокусироваться в любом другом храме.
Люк кивнул, затем откинулся назад.
— Хорошая мысль. В этом же храме Ганторис с Кипом могли получать указания. Если бы только знать, где именно это было.
Я улыбнулся:
— Думаю, мы сможем это выяснить.
— Как?
— По журналам, в которых фиксируются маршруты исследований. Ведь каждый записывал, какие именно места ходил осматривать.
— Да, но мы завели такое правило уже после смерти Ганториса,— Люк сощурился.— А Кип мог намеренно вносить в журнал неверные записи, чтобы скрыть, где он был на самом деле.
— Верно, только он всегда выходил вместе с Дорском 81, а у того не было повода фальсифицировать свои отчеты,— мои губы расплылись в улыбке.— Если бы вы попросили всех сдать свои журналы отчета под предлогом подведения итогов исследований, я мог бы их просмотреть, чтобы выявить возможные места, где прячется клон Экзара Куна.
— Ладно, так и сделаем,— Люк встал и подошел к столику, чтобы посмотреть на то, что осталось от Холокрона.— Уничтожив Холокрон, наш враг причинил нам больший вред, чем предвидел.
— В самых сокровенных мечтах,— я мрачно улыбнулся.— Все, что мы узнали об истории джедаев — это очень хорошо. Не сомневаюсь, что мы — наследники великого дела. Теперь вам необходимо использовать свои знания для того, чтобы превратить нас в людей, которые продолжат легенду.

* * *

Почувствовав, как спина Мары Джейд прижалась к моей, я невольно улыбнулся:
— С Камом заниматься нелегко, а?
Ее голубой клинок со свистом разрезал воздух, отбивая очередной выстрел парящего перед ней шарика.
— Легко — это не для джедаев.
— Ага,— я попытался мысленно охватить как можно большее пространство, но на весь темный ангар меня не хватило. Кам закрыл дверь и выключил лампы, оставив в качестве единственного источника освещения наши лазерные мечи. Восемь шариков летали в кромешной мгле, танцуя в причудливом ритме, заходя один за другой. Если мы недостаточно концентрировались, чтобы мысленным взором отслеживать все, что находится за шариками или колоннами, мы становились крайне уязвимыми.
Кам превратил это упражнение в командное, потому что половина шариков предназначалась мне, а половина — Маре, хотя они могли нацеливать свои выстрелы в любого из нас. С каждым попаданием в одного из нас мы теряли очко, а за каждый отраженный выстрел нам прибавлялось по очку. Я не столько беспокоился из-за того, что проиграю в счете Маре, сколько от того, что время от времени мои шарики попадали ей пониже спины, а я не успевал блокировать выстрелы своим мечом.
Где-то там, во тьме, я почувствовал энергетическое возмущение. Я резко опустил меч параллельно полу справа от себя, отразив выстрел, направленный в правое колено. Затем, подняв меч на уровень пояса, я поставил его вертикально и взмахнул вправо-влево, преградив путь еще двум молниям, пронзившим тьму. Перебросив меч из правой руки в левую, я упал на левое колено и рубанул мечом, отбивая энергетическую стрелу, летевшую в мой бок.
Я крутанул левым запястьем, и с удовольствием услышал гул меча и ощутил тяжесть его эфеса в правой руке. Самим клинком можно было размахивать без всяких усилий, но в этом и заключалась опасность. Крутить его в руке было так же легко, как перо между пальцами, но если лазерный меч уронить или нечаянно задеть им лицо или ногу, то будет больно. И очень.
Я почувствовал, как выстрелил шарик прямо у меня над головой. Моим первым порывом было поднять клинок и забросить его за спину, но там была Мара. Лишившись выбора, я подпрыгнул как можно выше и вскинул меч над головой. Серебристый клинок отразил выстрел, на секунду озарившись красноватым сиянием. Я победоносно расхохотался, затем увидел, как лазерный меч Мары описал круг, пролетел подо мной, отражая три разряда, летящих с разных сторон.
Я приземлился и сразу же пригнулся, затем нагнулся влево и отразил еще один выстрел, а секунду спустя на мой клинок налетел меч Мары. В месте, где скрестились наши мечи, брызнули искры, и я бросился назад, развернувшись через правое плечо, использовав энергию ее удара для разворота. Обернувшись и поднявшись, я поднял меч, легким взмахом отразив два разряда, прилетевших из темноты, но третий пришелся прямо мне в живот.
Я тотчас же прогнал боль прочь и отступил назад. Я увидел, как Мара увернулась от тройки стрел, одна из которых все-таки попала ей в правое плечо. Ее клинок после этого стал двигаться слишком медленно, пропустив еще два разряда в правое бедро. Разворот, который она начала сама, закончился уже не по ее воле, и она упала на пол ангара. Ее клинок вскинулся вверх и отразил еще один выстрел, но следующий попал ей в копчик, парализовав ее ноги, не давая ей встать.
Я смотрел, как она беспомощно лежит на животе, а ее волосы, подобно вуали, отражают серебристые отблески от моего лазерного меча, и почувствовал, как три шарика слетаются к ней, чтобы добить свою жертву. Два из них были над ее ногами и один — над головой. Ее лазерный меч померк и лежал рядом с головой, теперь бесполезный и неспособный ее защитить.
У меня оставался единственный, хоть и сомнительный выход.
Я бросился к ней, разрезав мечом воздух над ее ногами. Серебристый клинок перехватил два выстрела, которые должны были еще больше покалечить ее. Я не смог сдержать улыбки, когда это произошло, хотя и знал, что все это ненадолго.
В двух сантиметрах от ее лица я перехватил третий выстрел левой ладонью. Руку прожгла острая боль, но я использовал энергию разряда для того, чтобы успокоить возмущенные нервные клетки. Улыбка моя становилась все шире, когда произошла эта трансформация, и успех поднял мой боевой дух.
К сожалению, даже боевой дух не в силах справиться с отказавшимся подчиняться телом. Я тяжело повалился на пол, больно ударившись грудью. Я немного отлетел назад, стукнувшись об пол сначала пальцами ног, затем коленями. Я попытался перевернутся на левый бок и приподняться, чтобы клинок оставался надо мной, но все, чего я добился — так это покатился по полу и налетел на колонну, обернувшись вокруг нее. Мой лазерный меч вылетел у меня из рук, приземлившись в метрах десяти от меня.
В его серебристом сиянии был виден летящий ко мне шарик.
Я вздохнул:
— Что-то у меня плохое предчувствие.
Шарик не стрелял.
Я перевернулся на спину и, приподняв голову, увидел, что ко мне ползет Мара Джейд. Пот струился у нее по лицу, отчего к ее щекам прилипли пряди волос, а кожа приобрела льдисто-голубой оттенок в сиянии вновь активированного лазерного меча. Она слегка прищурилась, перебирая ногами, но на лице не было видно иных признаков боли или неудобства.
По залу эхом пронесся голос Кама:
— На сегодня достаточно. Вы хорошо поработали.
Я расхохотался:
— Если так, то почему я так плохо себя чувствую?
— Потому что, Кейран, ты поработал недостаточно хорошо.
— Спасибо за разъяснение, Кам,— я вытянул ноги и откинул голову на холодный каменный пол. Проведя рукой по бородке, я собрал скопившийся на ней пот, но тут соленые капли залили мне глаз. Я повернулся налево и увидел, что Мара уже подползла ко мне.
— Очень больно? — спросил я ее.
— Джедай не знает боли.
— Точно. Я тоже,— я посмотрел туда, где лежал мой меч. Вытянув руку в том направлении, я попытался позвать его к себе, но добился лишь легкого подрагивания рукояти.— Да, иногда мои способности к телекинезу оставляют желать лучшего.
— Какой ты ленивый! Просто встань и возьми его.
— Хорошо, только чуть позже.
Мара коротко рассмеялась, затем вздохнула:
— Спасибо, что бросился спасать меня.
— Не за что. Ты бы поступила точно так же.
Ее голос стал заметно веселее:
— Уверен?
Пришлось мне задуматься ненадолго.
— Уверен. Вселенная, в которой ты выросла, могла измениться, но твои базовые представления о долге и преданности — нет. Не то чтобы я думал, будто ты всегда будешь чувствовать, что обязана кому-то, но ты же распространишь это чувство благодарности на человека, которого считаешь своим другом, верно?
Молчание было мне ответом. Я перевернулся на бок и подпер левую щеку кулаком.
— Мы ведь друзья, а?
Она прищурилась, затем выключила лазерный меч, и ее лицо поглотил мрак.
— Не знаю. Не уверена, что у нас одинаковые представления о том, что такое иметь друга. Но я наверняка знаю, что доверяю тебе.
— Спасибо на этом.
— Так ты поэтому пожертвовал своей рукой для зашиты моего лица? Потому что считаешь меня своим другом?
— В какой-то мере да. В очень большой мере, — я пожевал губу, затем продолжил: — Еще я сделал это, потому что знал, что могу сделать это. Следовательно, это было моим долгом — поступить так. Даже когда я пришел на службу в КорБез, я знал, что мне придется иметь дело с довольно опасными вещами, но я должен был делать то, что не могли сделать другие. Моей ролью в обществе было принимать решения и брать на себя ответственность за тех, кто не мог этого делать. В глубине души я считаю, что именно в этом и заключается роль джедаев. Джедай всегда оказывается там, где он может спасти как можно больше людей от большего зла.
— Даже ценой собственной жизни?
Я медленно выдохнул:
— Никогда не хочется об этом думать, но это часть твоей работы. Я помню, пару раз, когда был в Разбойном эскадроне и до этого, мне надо было выполнить работу, и я знал, что это моя обязанность. Я был уверен, что готов умереть ради выполнения задания, что со мной чуть не произошло на Таласеа. Дело в том, что у меня были друзья, которые могли погибнуть, если бы я ничего не предпринял. Моя жизнь казалась не такой уж значительной в таком уравнении.
Мара фыркнула:
— Император счел бы тебя сентиментальным дураком, заслуживающим смерти.
— Я вспомню об этом в следующий раз, когда буду танцевать на его могиле,— я заставил себя сесть и скрестил ноги.— Бывают случаи, когда можешь не сомневаясь принести себя в жертву. Так, как сегодня. Просто решение, которое ты не задумываясь принимаешь, когда приходит время.
— Нелегко принять такое решение...
— Нет,— я встал и протянул ей руку. Она взяла ее, и я поддержал ее, когда она встала и покачнулась.— Но ты же сама сказала, что легко — это не для джедаев, помнишь?

Глава 20

Мастер Скайуокер швырнул свой плащ Каму и схватился за рукоять своего лазерного меча.
— Спасибо, Кам. Пожалуйста, присмотри немного за остальными.
— Как скажете, мастер Скайуокер.
Мастер-джедай посмотрел, как я взял в праву руку свой меч.
— Нам не стоит этого делать, Кейран.
Я сухо улыбнулся:
— Думаю, стоит, мастер. И мне кажется, что у вас есть ко мне несколько вопросов.
Люк медленно кивнул:
— Наша дуэль — это прелюдия и к твоему отлету?!
Горечь, прозвучавшая в его голосе, болью отозвалась моем сердце. На глазах Люка разваливалась его мечта об академии джедаев. Ганторис был поджарен заживо, сожжен своей ненавистью и злостью. Кип, самый многообещающий ученик, поддался искушению зла древнего учения и пропал. Мара Джейд, секретный агент Империи, познавшая секреты Силы, прибыла в академию для обучения, но менее чем через неделю решила бросить учебу и сегодня утром ее забрали отсюда Хэн Соло и Ландо Калриссиан на «Тысячелетнем соколе».
Для такого небольшого срока работы академии — чуть больше месяца — процент потерь подающих надежды студентов был просто поразительным. Я мог бы принять заявление Люка за признание моих способностей, но я слишком хорошо понимал, насколько ему сейчас тяжело. Я и сам чувствовал себя немного преданным после того, как нас покинула Мара.
Я видел ее утром, когда пришел за ней, чтобы забрать ее на пробежку.
— Готова? — спросил я.
— Ага,— ответила она,— только не бегать.— Она стояла в том же самом комбинезоне из переливающейся ткани, в котором прилетела сюда. Кровать была аккуратно застелена, а у изголовья, рядом с тяжелым ранцем, лежала аккуратно сложенная мантия джедая. — Думаю, другой кандидат в джедай сможет ее поносить.
Я прислонился к дверному косяку, преграждая путь.
— Ты действительно говорила мне, что не пасуешь перед трудностями, или мне это послышалось?
В ее глазах блеснули и тут же погасли огоньки. Та легкость, с которой она взяла под контроль чувства, поразила меня.
— Нет, не послышалось — я не боюсь трудностей. Я здесь многому научилась, только то, чему мне надо было научиться, не совсем то, что нужно узнать тебе или другим.
— Не повторишь то же самое еще раз более популярно?
Она слегка расслабилась, перенеся тяжесть тела назад.
— Когда меня обучала Империя, я узнала многое из того, что вы сейчас учите. Я познала эти вещи и отточила свое мастерство. У нас с тобой ведь была совместная тренировка с лазерными мечами. Уж не думаешь ли ты, что я достигла этого за вечер-другой интенсивных тренировок?
Я пожал плечами:
— Ну, если взять для примера меня и Кама, то это возможно.
— Коран, ты же сам знаешь, что это неправда.
— Ладно, один-ноль в твою пользу.
Мара прищурилась:
— Мои имперские наставники учили меня использовать темные приемы для обращения к Силе, качестве «топлива» для своих поступков я использовала эмоции. Когда я попала сюда, мне казалось, Люк даст мне нечто новое, откроет во мне новые способности. Вместо этого он просто показал как использовать светлую сторону Силы. Я по-прежнему делаю то же самое, но теперь мне нужно другое топливо.
— То, которого хватает ненадолго, и найти потруднее...
— Ага, только двигатель от него не выгорает изнутри,— она обратила на меня взор своих зеленых глаз, и этот взгляд поразил меня своей беззащитностью.— На днях, когда ты говорил мне о готовности принести себя в жертву ради других, ты упомянул своих друзей и тех, кто неспособен самостоятельно принимать решения. Я сразу же вспомнила об унии контрабандистов. Мне вообще о многом нужно подумать.
Я понимающе кивнул:
— И твое недолгое пребывание здесь было отчасти вызвано нежеланием нести груз этой ответственности?
— В этом, мне кажется, не все агенты КорБеза безупречны.
— У всех свои недостатки.
— До сих пор я была в ответе только за себя. Я могла принимать решения, но они удовлетворяли меня только на уровне тактики. Когда за главного стал Тэлон Каррде, мне пришлось думать стратегически. Он полагается на меня и уверен, что я все делаю правильно. А это — лишняя ноша. Я справлюсь с ней — ни за что не брошу Каррде, но...
— Ты просто не уверена в том, что делаешь,— я улыбнулся.— Я понимаю тебя. Вот почему мне нравиться быть простым пилотом в Разбойном эскадроне, а не командиром моей группы истребителей. Не хочется настолько разбрасываться, чтобы потом, в нужную минуту, я не смог различить эти две ипостаси.
Взгляд Мары стал еще более пристальным:
— Готова поспорить, контрабандистам, промышляющим в твоем секторе кореллианской системы, ты пришелся не по душе.
— Не знаю, почему. Мне что, нужно было стараться своими действиями кому-нибудь угодить или как? — я покачал головой.— Они торговали редкими вещами, а я тратил на них редчайшее и самое дорогое на свете: время.
— Ах да, на Кесселе. Время там тянется так медленно.
— И я даже не попросил за это надбавки,— я выпрямился и протянул ей руку.— Мне очень жаль, что ты уходишь. Я думал, мы сможем вдохнуть чуточку жизни в это место и поможем Люку поднять учеников на следующий уровень развития. Не стоило бы этого говорить, но мне было весело работать с тобой.
Мара улыбнулась своей типичной едва заметной улыбкой.
— Если учесть, что все началось с нашего спора и похищения моего корабля, опыт пребывания здесь был не так плох, как я могла бы ожидать. Спасибо за помощь. Если я могу сделать для тебя хоть что-нибудь...
— На самом деле можешь,— я грустно улыбнулся.— С твоими связями среди контрабандистов, возможно, ты что-нибудь услышишь о Миракс. Я был бы рад узнать любую информацию о ней. Очень был бы тебе благодарен.
— Как насчет встречной просьбы? — она немного замялась, затем опустила глаза, уставившись в пол.— Присматривай за Люком, хорошо? Для меня.
— Конечно же, с радостью,— я нахмурился.— Что-нибудь особенное? Я знаю, что он не в восторге от твоего отъезда...
— Да, конечно... — ее голос дрогнул. — Его связь с темной стороной Силы. Я знаю, она служит стимулом к обучению студентов, но мне кажется, он даже не представляет, насколько тяжелым оказался для него этот опыт. Он был очень травмирован этим и до сих пор приходит в себя. Я не боюсь рецидивов, но кто знает...
— Он может попытаться сделать слишком много слишком быстро?
— На него это так похоже.
Я кивнул, и мне захотелось дать пинка самому себе, за то, что не увидел этого раньше. Для Люка, как и любого другого, путешествие на темную сторону и обратно все равно, что быть расстрелянным очередью в упор. Бактотерапия, возможно, и помогла залечить физические раны, но кошмарные воспоминания забудутся не сразу. Конечно, успокаивающие упражнения джедаев помогали бороться с возникающим беспокойством, но они только снимали симптомы, не излечивая вызывающего их заболевания. Только время могло исцелить его. Время, любовь и поддержка его друзей.
— Ладно, для тебя я за ним присмотрю. А ты позаботься о себе, хорошо?
— Договорились.

Предыдущая страница 13 Следующая страница


Я - джедай 14

— И если кому-нибудь из твоих дружков-контрабандистов придется избавляться от лишних продовольственных припасов — я имею в виду, хорошей еды, которую им надо будет где-нибудь выгрузить, ты знаешь, где они смогут сделать это.
Мара набросила ранец на плечо и прошмыгнула мимо меня.
— Считай, нормальный паек у тебя в кармане, КорБез. Увидимся в паре парсеков отсюда.
После того как Люк проводил ее, он начал без всякого интереса заниматься с нами по утрам. Он явно старался полностью выложиться с нами, но сердце его было не с нами. Я узнал в нем тот же самый тип поведения, который увидела у меня Йелла после смерти моего отца. Люк слишком много размышлял о том, что произошло, с головой погрузившись в прошлое, в то время как вся остальная вселенная переместилась куда-то в будущее.
В моем случае Йелла и Гил Бастра привели меня в кантину с самой дурной репутацией на Улице Кораблей с Сокровищами. Это место, которое называлось «Полет Фела», облюбовали свуперы и крутые циклеры. После того как было выпито очень много кореллианского виски, они подбили меня затянуть шуточную песню о стойкости духа и отсутствии мозгов у энтузиастов гравициклерского движения. Мой голос даже в лучшие времена приводил в неистовство впечатлительную аудиторию, а на этот раз в безумной драке кантона была буквально разнесена вдребезги. И что самое главное, боль от синяков и ушибов вернула меня в реальный мир и словно намертво прикрепила меня к нему якорем.
К моему великому сожалению, у нас здесь не было ни одной кантины и вообще ни капли виски. Мне показалось, что Люку, чтобы вернуться на твердую почву, не помешала бы небольшая встряска, поэтому я вызвал его на дуэль. Кам объяснил мне, что были вещи, которым я мог научиться только в бою с настоящим противником, а он, Кам, не обладает достаточным умением, чтобы устроить спарринг со мной. Придется Люку как следует сконцентрироваться, чтобы не ударить меня и не пропустить удар.
Я активировал свой меч, и ангар заполнил его негромкий гул.
— Мне нравится, что вы спросили прямо, уезжаю я отсюда или нет. У вас есть все основания задать его. Нет, я не собираюсь бросать академию, если только этот бой не закончится трагически для одного из нас.
Ожил зеленый клинок лазерного меча Люка.
— Посмотрим, чему ты успел научиться.
Я сразу же пошел вперед и замахнулся на его левое плечо. Он блокировал удар высоко в воздухе, так что я даже не пробил внешний круг его обороны. Я нанес второй удар — на этот раз целясь ему в левое колено, но он моментально опустил свой меч и с легкостью отбил мой клинок. Искры, возникшие при столкновении двух лазерных мечей, вырвали из темноты безучастное выражение лица Люка.
Примерно этого я и ожидал. Перебросив меч в правую руку, я быстро приблизился к нему и, резко крутанув запястьем, опустил клинок вниз, затем сделал выпад. По мере продвижения вперед я все больше набирал скорость, и Люк успел парировать удар только в среднем круге. Продолжая наступать, я оттолкнул его мечом и опустил рукоять, чтобы ударить ею Люка в грудь. Одновременно с ударом я подставил свою правую ногу под правую ногу Люка, и тот повалился на пол.
Я отступил назад, и зеленоватое сияние его лазерного меча высветило удивление на его лице.
— Если не хотите уважать меня, то уважайте по крайней мере Кама, который научил меня всему этому,— сказал я, пожалуй, слишком резко.
Люк медленно поднялся на ноги, держа меч перед собой наизготовку. Я держал свой меч так, что он по диагонали пересекал мое тело: руки у правого бедра, а клинок заканчивался у моего левого плеча. Я сделал ложный выпад, топнув левой ногой, словно собирался атаковать снова, и Люк сделал шаг назад.
Ему необходимо собраться. Я подождал, пока он придет в себя, затем зашел на него с левого фланга по широкой дуге. Я ударил наотмашь — два удара крест-накрест, слева направо и обратно, чтобы не подпустить его к себе, затем пошел вперед и сделал еще один выпад. Люк парировал мой клинок круговым движением, отбив его далеко вправо.
Его ликующий смех неожиданно оборвался, когда моя правая нога въехала ему в живот. Это пока он увлекся парированием моего выпада, я перегруппировался и изо всех сил ударил его ногой под дых. Люк сложился пополам, и, сделав несколько шагов назад, плюхнулся на пол, но я не дал ему времени опомниться. Я немедленно кинулся на него, яростно размахивая мечом, описывая им восьмерку.
Люк посмотрел на меня.
И в этот момент я налетел на стену из Силы, которая отбросила меня на пару метров назад. Я тяжело приземлился на пятки и ощутил на губах соленый вкус крови, струящейся из разбитого носа. Нет, он не был сломан, но наткнуться носом на что-то твердое — редко доставляет удовольствие.
Я утерся рукавом зеленой туники, но в полумраке и ткань, и кровь казались черными.
— Хороший трюк.
Люк искривил губы в мрачной улыбке. Он не говоря ни слова пошел вперед, двигаясь с невиданной плавностью. Он нацелил на меня удар, который должен был разрубить меня от правого плеча до левого бедра. Я успел заметить, как удивленно округлились его глаза, когда я не парировал удар высоко в воздухе, а пропустил его сквозь внешний и средний круги обороны. Поставив защиту над самым плечом, я шагнул вперед и врезал Люку правым плечом по подбородку.
Он даже немного подпрыгнул, громко клацнув зубами. Ткнув его вдобавок кулаком под ребра, я пригнулся, пропуская над головой удар, который подравнял бы мне волосы на уровне мочек, и приземлился на руки, левой ногой подсекая ноги Люка. Его лодыжки сошлись с громким стуком, и он снова повалился на спину.
Я отскочил назад и остановился, глядя на него:
— Я от вас ожидал большего.
Люк медленно поднялся и левой рукой стер с подбородка струйку крови, сочащейся из разбитой губы.
— Я не рос среди ярости и насилия,— начал оправдываться он.— Мы с друзьями были скоре гонщиками, чем бойцами.
— В таком случае вам следовало бы стать не рыцарем, а гонщиком-джедаем.
— Ты не понимаешь,— Люк сплюнул кровавой слюной,— что здесь замешаны нешуточные силы. Я чувствую возмущение энергии.
— Возможно, я смогу понять, если вы поделитесь со мной своими проблемами,— я опустил клинок.— Вы мастер-джедай, но это не значит, что вы должны взваливать на свои плечи всю ответственность. Вы уже поняли это, раз позволили Тионне изучать историю и делиться с нами открытиями, а Каму — немного проводить с нами занятия. Вы дали мне задание заниматься проблемой черного человека, и кстати, мне кажется, я вычислил храм Экзара Куна, исходя из отчетов Дорска 81. Я как раз собирался пойти туда сегодня вечером и все проверить.
— Нет,— Люк покачал головой, давая понять, что он категорически против.— Я не позволю идти туда одному. Я не хочу, чтобы туда вообще ходил хоть кто-нибудь из моих учеников.
— Значит, пойдете вы, а я прикрою вас.
Он немного поколебался, затем снова покачал головой.
— Не могу, не сейчас.
— Но почему?
Люк закрыл глаза и вздохнул:
— Помнишь, как я рассказывал тебе о том, что я знал, что мои друзья попали в беду на Беспине?
— Да. Вы сказали, что это было предвидение будущего,— я прищурился.— Вы еще сказали, что это Дарт Вейдер позволил вам почувствовать это, чтобы заманить вас в ловушку.
— Сейчас у меня другое предвидение, другое предчувствие,— боль заставила Люка напрячься.— В скором будущем нас ждет ужасная катастрофа. Она казалась далекой, когда здесь была Мара, но сейчас я чувствую, что беда совсем близко.
— Так сделайте хоть что-нибудь!
— Что? — вопрос Люка прозвучал подобно мольбе о помощи.— Меня мучает это гнетущее чувство приближающейся всеобщей гибели. Это коснется всех и вся. И ничего нельзя сделать, чтобы предотвратить это, хотя я продумывал много планов спасения. Ничего не подходит.
Я утер кровь из-под носа рукавом:
— Погодите, не так быстро. Вы думаете, что эта ужасная гибель, это будущее, уже зафиксировано в камне или оно поддается изменению?
— Будущее всегда изменяемо, но я не могу сделать ничего, что могло бы изменить его.
— Вы упускаете два момента, мастер Скайуокер. Во-первых, размышления — это скорее попытка к действию, чем само действие, если вы понимаете, к чему я клоню. Изменение будущего требует действий, а не планирования действий. Если джедаю присуще защищаться, а не нападать, то отсюда не следует, что предпринять активные шаги для своей защиты — это плохо.
Люк медленно кивнул:
— А второй момент?
— Возможно, действовать нужно и не вам. Пусть это будет Кам или я, или мы с ним вместе,— я вздохнул.— Вы учите нас, как использовать Силу, вы открываете перед нами новые возможности, и вы добились того, что мы чувствуем себя продолжателями дела джедаев и относимся к этому ответственно. Но дело в том, что вы не наделили нас никакими обязанностями. Чтобы предотвратить нависшую над нами угрозу, которую вы ощущаете, избавиться от Экзара Куна или кем бы ни был этот черный человек на самом деле, от нас потребуется, наконец, принять на себя обязанности джедаев.
Сейчас вы возложили на себя ответственность за все, что здесь происходит, до мельчайших деталей. Вы уже похоронены под непосильной тяжестью этой ноши, хотя вам это кажется цепочкой неудач. Мара Джейд улетела отсюда не потому, что вы предали ее, она все бросила, потому что вы прекрасно во всем преуспели. Она узнала то, что ей требовалось узнать — хотя, возможно, это не совсем то, чему собирались учить ее. Она уехала, потому что не хотела бросать остальных, за кого она чувствовала себя ответственной.
Люк открыл глаза:
— Ты считаешь, что я обращался с вами, как с детьми?
— Вы почти попали в цель.
— Я так не думал, но вы действительно еще дети в обращении с Силой.
— Все это хорошо, мастер Скайуокер, и верно, но еще мы и разнородная группа взрослых. Кем был Кип? Самым младшим среди нас, примерно в этом возрасте вы начали учиться на джедая. В этом возрасте я только пришел в академию КорБеза. Мы уже достаточно сформированы как личности и достаточно мудры. Те, кто прибыл сюда учиться у вас, уже приняли решение начать новую жизнь. Вы должны позволить нам сделать это. Вы должны бросить нам настоящий вызов, а не загружать заданиями, в которых главное — это размеры поднимаемой усилием воли скалы или радиус, который охватывает ученик мысленным взором. Это все испытания для наших способностей. А не для нашего духа, и все неудачи связаны с недостаточно крепким боевым духом.
— Но вы еще не готовы к таким испытаниям.
— Если вы только не собираетесь устраивать нам таких испытаний, чтобы мы сразу же сломали хребет,— я указал на его правую руку.— Вы многое вынесли из вашей неудачи на Беспине?
Люк сжал пальцы:
— Да.
— В таком случае дайте и нам возможность потерпеть неудачу, чтобы понять, что это такое. Как говаривали у нас в КорБезе, все циклеры делятся на две категории: те, кто уже падал, и те, у кого это впереди. Любой джедай рано или поздно потерпит неудачу, и если вы не научите его, как поступать в случае, ему не хватит сил выкарабкаться, вы снова его потеряете.
Клинок меча Люка померк.
— Мне необходимо поразмыслить над тем, что ты сказал.
— Не думайте, учитель, действуйте,— я тоже деактивировал меч, и нас поглотила тьма.— Если вы не будете действовать, то катастрофа, чье приближение вы предчувствуете, будет иметь такие последствия, от которых нам никогда не оправиться.

Глава 21

Я просыпался медленно, с таким чувством, словно накануне я все силы потратил на поглощение спиртного в кантине, где стаканы не мыли, их содержимое не разбавляли, на бутылках этикетки отсутствовали, а набор первой помощи состоял из одной вещи, при помощи которой можно было выбраться из любой передряги — бластера. На самом деле, мне даже не выпало такой радости. Я был уверен, что ни в каких попойках я не участвовал, потому что у себя на лице я не обнаружил ни шрамов, ни татуировок, а синяки остались после тренировок. Тот факт, что ближайшая кантона была в добрых пяти парсеках — редкий «Сокол» туда долетит — вкупе с тем фактом, что у меня не было корабля, исключали саму возможность похмелья.
И все же у меня было чувство, что я прошел все это.
Несмотря на мое искреннее желание просто лечь и умереть, я сполз с кровати и натянул на себя тренировочный костюм. Это помогло мне окончательно проснуться, в основном по той простой причине, что он был все еще сырой, холодный и липкий после вчерашней короткой пробежки, которую я предпринял перед сном, чтобы выжечь гнетущее впечатление после разговора с мастером Скайуокером. Ничто так не напоминает о том, что ты жив, как прикосновение сырой ткани к твоей теплой коже. Конечно же, это противоречит взглядам на комфорт некоторых любителей сладкой жизни, зато по мне просто почувствовать, что ты еще жив, лучше ожидавшей всех нас в ближайшем будущем перспективы.
Я даже изобразил на лице улыбку:
— И если я умру, я не хочу остаться навечно замурованным в этом каменном храме. Может, для Экзара Куна это и ничего, но я не хочу.
Мышцы ныли и отказывались повиноваться, словно были стиснуты оковами из карбонита, но мне удалось заставить их работать, и к выходу из Великого Храма я, хоть и спотыкаясь, но все же подбежал. И тут я по-настоящему споткнулся, повалившись на четвереньки, потому что на взлетной полосе стоял Зет-95 «охотник за головами». Я на секунду запаниковал, решив, что это могло оказаться моих рук делом — вдруг это я угнал его от ворот кантины, где я гулял накануне, но я очень быстро успокоился. Для этого даже не понадобилась специальная техника релаксации джедаев.
Я просто подумал, что даже если бы я умудрился взлететь в таком состоянии, я был бы способен только на крушение, а не нормальную посадку. А Маре Джейд не понравилось бы такое обращение с ее «охотником за головами».
Осознание того, что я смотрю на ее истребитель, выветрило последние остатки одури из моей головы. Этот корабль украл Кип Дюррон, а если истребитель вернулся, значит, и Кип тоже. Я поднялся и бросился к «охотнику за головами», охватывая своими чувствами пространство вокруг, пытаясь засечь следы Дюррона. Я уловил легкие остатки его присутствия, но они исходили в основном от приборов управления корабля, которые выглядели так, будто он охватил их рукой и сдавил в кулаке. Маре Джейд это точно не понравится.
Я обернулся, уловив слабый след Кипа, ведущий к подножию Великого Храма. Он побежал напрямик сквозь рыжие лианы, поглотившие почти весь храм. Ближайшие к наружной лестнице лианы были бледными и чахлыми. Они обвивали ступени, подобно изготовившимся к броску змеям, и сильно выцвели на солнце.
Я перескакивал сразу через две ступеньки, спеша наверх. Хотя понятия не имел, что меня там ждет, и как я буду сражаться с Кипом, окажись он там. Я был твердо настроен драться и призвал на помощь Силу, чтобы подготовиться к сражению. И хотя это мне удалось, у меня было смутное предчувствие, что никаких подготовительных упражнений не хватит, чтобы справиться с тем, что я обнаружу там.
Когда я взлетел на последний пролет, на меня с вершины пирамиды обрушились новые чувства. Я уловил присутствие других учеников, и их эмоции варьировались от шока и возмущения до скорби и отчаяния. Одолев последние ступеньки, я увидел, что мон каламари Килгал бережно поддерживает голову Люка, лежащую у нее на коленях. Скрин с округленными от ужаса глазами стоял над ней.
— Он жив? Я не слышу его.
Каламари сконцентрировалась на Люке, но затем покачала своей оранжево-зеленой, цвета водорослей, головой. Она сообщила, что зафиксировала сердцебиение и то, что грудь ритмично поднимается и опускается.
— Но его внутри нет,— удивленно сказала она.— Когда я захотела дотронуться до сознания Люка при помощи Силы, я не обнаружила его. Только огромное пустое пятно...
Я подошел к ней и попытался проделать то, что не удалось ей. Я собрался и присоединил к своей внутренней энергии немного внешней Силы, чтобы обнаружить хоть искорку личности мастера Скайуокера в его теле. Я вспомнил его слова о том, что мы прежде всего существа, излучающие свет, а не создания из грубой материи, но мне было очень тяжело поверить в то, что он покинул свое тело. И тем не менее все указывало именно на это, поскольку его я обнаружить не смог.
Кирана Ти нервно натянула свою тунику под самое горло:
— И что мы будем делать?
Килгал растерянно заморгала:
— Теперь мы остались одни.
Отчаяние, сквозившее в ее голосе, нашло себе союзника в виде страха, от которого мне свело живот. Мне никогда не казалось странным, что Кип смог впечатать меня в стену, потому что он была куда сильнее меня. Даже когда я почувствовал, что он подпитывается энергией откуда-то извне и он ударил меня объединенными усилиями, мне и в голову не пришло, что он может быть сильнее мастера Скайуокера. Я даже вывел на этот счет теорию, что умение черного человека оставаться незамеченным было его особым даром, как у меня был талант в области внушения различных образов.
Догадайся я раньше, что над Люком нависла серьезная угроза, я приложил бы больше усилий, чтобы убедить его действовать. У меня во рту пересохло. Когда мы составляли список неудач, надо было поставить мою недогадливость на первое место. Я сказал Люку, что мы имеем дело с убийцей-психопатом, но я не убедил его, что ситуация очень серьезная. Казалось, что он был в состоянии с этим справиться, и все, что ему нужно было от меня, это информация, которая дала бы ему направление для действий.
И я позволил ему сделать это. Я закрыл глаза и мне вдруг захотелось врезать себе пяткой по лбу. О чем я думал? Ведь у меня был опыт общения с подобными монстрами, а не у мастера Скайуокера. Я возложил на него ответственность за все это, с чем он был готов справиться не в большей мере, чем мы были готовы решать судьбы Галактики. Моя ошибка была оборотной стороной и продолжением его.
Но тут до меня вдруг дошли чистейшей воды высокомерие и глупость таких мыслей. Люк Скайуокер имел дело с Дартом Вейдером и Императором, даже Возрожденным Императором. Если это были не чудовища, то чудовищ не существует в природе. Мастер Скайуокер, как никто другой, был способен иметь с ними дело, что делало его теперешнее состояние еще более ужасным и ошеломляющим.
Я посмотрел на его тело, как Килгал выпускает его голову из рук и поднимается. Да, я жестоко ошибался, и поэтому он теперь лежит здесь. Если бы я поступил по-другому... Конечно, он мог бы все равно оказаться здесь — кто знает? — но вещи могли принять иной оборот, гораздо лучший. Я предал его, и у меня хватило наглости предположить, что это он предал нас.
Предательство заканчивается здесь и сейчас. Я крепко стиснул зубы, и на щеках заиграли желваки.
— Мы не одни. Нас много, и мы вместе. Мы, может быть, еще не джедаи, но и не беспомощные дети.
Датомирская ведьма посмотрела на меня и сформулировала свой вопрос по-другому:
— И что мы можем сделать?
— Ответ напрашивается сам собой, разве нет? — я указал большим пальцем в сторону «охотника за головами».— Кип был здесь, и я думаю, что не ошибусь, если скажу, что именно он повинен в том, что произошло с мастером Скайуокером. Первое, что нам необходимо сделать, — это известить Корускант о том, что случилось с Люком и что в этом деле замешан Кип Дюррон.
Мои каламарский посол подняла взгляд:
— Пока у тебя не будет четких доказательств того, что здесь был Кип, обвинять его в этом нельзя.
Я нахмурился:
— Но «охотник за головами»...
— Мог быть похищен у него и использован кем-то другим.
— Твоя осторожность — это очень хорошо, Килгал, но о том, что здесь был Кип, не так уж тяжело догадаться,— Кам подошел к краю пирамиды, посмотрел вниз, на посадочную полосу, затем фыркнул: — Как вы думаете, Кип все еще прячется где-то здесь?
Стриен покачал головой:
— Я Кипа не слышу.
— Хотелось бы надеяться, это означает, что он мертв, но я в это не верю,— я перевел взгляд на Кама.— Ты, наверное, думаешь о том, как он улетел с этой скалы, если его истребитель остался здесь.
— Да, причем единственное другое средство передвижения в этой системе, если только Кип не прилетал посреди ночи с какими-нибудь дружками и улетел на их корабле, это «Сокрушитель солнц»,— его руки сжались в кулаки.— Кип знал, как летать на нем.
Тионне содрогнулась.
— Неужели у него хватило сил, чтобы вызвать корабль из самого сердца газового гиганта?
Скрин нагнулся и поднял камушек, ярко блеснувший в лучах заходящего солнца.
— Радужный камень. Единственное место во Вселенной, где они образуются — самое сердце Йавина. Он мог выпасть из углубления на корпусе «Сокрушителя солнц», когда Кип входил в него.
— Ох, совсем не эту новость я хотел услышать,— громко вздохнул я.
Килгал подняла руку:
— Радужный камень можно найти и здесь, на Йавине IV, и мы понятия не имеем, как долго этот камушек здесь валяется. Более важно иное — у нас нет возможности сказать наверняка, остался «сокрушитель солнц» в сердце газового гиганта или нет. И снова ты приходишь к выводу на основе косвенных улик.
— Теперь я понимаю, почему тебя сделали дипломатом, посол Килгал,— я тяжело вздохнул.— Ну ладно, давай все разобьем на несколько шагов. Во-первых, нужно отнести мастера Скайуокера вниз и положить его поудобней.
Тионне улыбнулась:
— Мы должны положить его в Большом зале.
Я содрогнулся:
— Не надо, а то будет похоже на поминки. Он ведь не мертвый.
Улыбка испарилась с ее лица:
— Я просто подумала, что ему нравился этот зал, там хорошая акустика, подходящая для пения и музицирования, и еще он был местом, где проводилось празднование великой победы.
Кам подошел и положил руку ей на плечо.
— Хорошая мысль, Тионне. Там достаточно места, чтобы мы все могли собраться и послушать, как ты поешь. Мы все хотим, чтобы он продолжал чувствовать себя частью нашей общины,— Кам посмотрел на меня и приподнял бровь.
— Точно. Ты сегодня соображаешь намного быстрее меня, Тионне,— я взглянул на мон каламари.— Посол, у вас есть талант к целительству. Не могли бы вы осмотреть мастера Скайуокера и сказать нам, чем мы можем ему помочь. Запасы медицинских препаратов у нас сильно ограничены...
— Да, я могу позаботиться о первичном осмотре. Однако нам нужно вызвать сюда как можно скорее команду медиков,— Килгал медленно моргнула.— Мы также должны оповестить Новую Республику и сенатора Лейю Органу Соло о том, что с ее братом что-то произошло.
— И дать им знать, что Кип Дюррон заполучил «Сокрушитель солнц»,— добавил Бракисс.— С его ненавистью к остаткам Империи, можно себе представить, как он применит столь мощное оружие.
Я не дал Килгал возможности что-то возразить на замечание Бракисса.
— По крайней мере, нам нужно послать исследовательскую команду, которая могла бы сказать, остался ли «Сокрушитель солнц» в газовом гиганте или нет.
Кирана Ти наклонилась и утерла пот со лба Люка полой своей туники.
— Еще нам нужно позаботиться о том, чтобы мастер Скайуокер никогда не оставался один. Рядом с ним всегда должен стоять почетный караул.
Дорск 81 посмотрел на нее с ужасом на лице:
— Неужели ты думаешь, что мастеру Скайуокеру все еще угрожает опасность?
Я прокашлялся:
— Этой возможности нельзя исключать. Возможно, Кип хотел убить его, но в последний момент, по причинам, нам неведомым, отступил. Он может вернуться, чтобы завершить свое дело.— Или черный человек может попытаться.— Постоянное дежурство рядом с ним имеет смысл и по медицинским соображениям, на случай, если его состояние изменится.
Мон каламари кивнула и добавила:
— А сейчас нужно перенести его внутрь. Надеюсь, его состояние довольно стабильное и он транспортабелен.
— Хорошо. Я пойду свяжусь по галактической Сети с Корускантом, чтобы сообщить им обо всем случившемся. Посол, я хотел бы, чтобы вы потом поговорили с сенатором Лейей Органой Соло. Вы сможете ответить на ее вопросы о брате куда лучше, чем я, к тому же новости о том, что произошло здесь, должны исходить от кого-то, кто знает ее, а не от постороннего.
Бракисс впился в меня преданным взглядом:
— А что насчет всех остальных?
— Не знаю. Делайте все, на что способны. Помогайте Килгал. Готовьте еду. Медитируйте.
Бракисс нахмурился:
— Медитировать? Вряд ли это поможет нам.
Кам яростно замотал головой:
— Нам нужно избежать паники и постоянно быть начеку. Мы должны тренироваться делать то, чему успели научиться, чтобы стать сильнее. Если Кип вернется, если возникнет любая другая проблема, мы должны оказаться способны решить ее, — он поднял голову. — Я надеюсь, что все, у кого нет иных обязанностей, будут по-прежнему собираться на занятия.
— Это план, — я кивнул Каму, — и очень хороший. Всем понятно? Хороший. Придерживайтесь его.

* * *

Я спустился в коммуникационный центр и включил аппаратуру. Рядом со мной стоял верный дроид Люка Р2Д2, но от волнения он постоянно спотыкался и покачивался. Его грустный писк напомнил мне Свистуна, который таким образом просил меня смазать его.
— Иди, Р2Д2, с тобой рядом масса Люк будет чувствовать себя намного лучше. К тому же ты можешь обнаружить любые формы жизни лучше всех нас, — я улыбнулся, когда увидел, как дроид вылетел из коммуникационного центра. Честно говоря, мне не хотелось, чтобы он вертелся у меня под ногами.
Сначала я попытался связаться с Веджем, но смог только оставить ему сообщение на его персональном автоответчике. Затем я попытался найти Тикхо, и я застал его в штабе эскадрильи.
Он одарил меня широкой улыбкой:
— Я и не ожидал услышать словечко от тебя в ближайшее время. Как у тебя с учебой?
Я покачал головой, и его улыбка тут же завяла.
— Нам только что был нанесен тяжелый удар. Люк Скайуокер вне игры.
— Вне игры?

Предыдущая страница 14 Следующая страница


15 Майкл Стэкпол

— Ранен, и мы не знаем, насколько тяжело. Мы можем только строить предположения о том, что с ним произошло, но в любом случае ничего хорошего. Сейчас его состояние стабильное, и мы надеемся, он поправиться, но нам нужна большая команда медиков, и как можно скорее.
Тикхо посмотрел на меня с голографического экрана, затем кивнул.
— У меня сейчас на заправке стоит практически готовый ко взлету челнок. Я срочно вызову доков и сам доставлю их тебе.
— Спасибо. У меня еще есть список вещей, которые я хочу попросить тебя захватить с собой.
— Что угодно.
— Не знаю, это достать не так легко, — я немного помолчал.— Мне нужны заряды нергона-14 в количестве, достаточном, чтобы сравнять с землей строение типа здешнего Великого Храма.
Тикхо аж от экрана отпрянул.
— Что, все настолько плохо?
— Может быть. Я надеюсь, что то, чего я так боюсь, на самом деле здесь не произойдет, но если это случится, мне придется взорвать храм,— я понизил голос.— Груз должен быть без маркировки на упаковке. Не знаю, могу ли я здесь всем доверять...
— Поэтому ты не можешь доверять никому. Кроме себя.
— Именно так.
Тикхо посмотрел на меня, затем медленно кивнул:
— Надеюсь, ты понимаешь, что делаешь.
— Думаю, да,— я пальцами причесал свою шевелюру.— И последнее: я хочу, чтобы ты меня соединил с генералом Кракеном. Для меня поговорить с ним — жизненно важный вопрос.
— Ладно, давай переключу тебя прямо сейчас,— на губах у Тикхо наметилась улыбка.— Увидимся максимум через тридцать часов.
— Спасибо, полковник.
На экране голографического проектора появилась эмблема Разбойного эскадрона. Почти пять лет этот символ помогал мне определиться, кто я. Теперь он помог мне вспомнить, откуда я вышел, и еще одну славную традицию, с которой я связал свою жизнь.
Эмблему сменило лицо Кракена.
— Полковник Селчу настаивал, что у тебя есть ко мне крайне важное дело.
Я кивнул.
— Помните тот «Сокрушитель солнц», от которого, как вам казалось, вы избавились, зашвырнув его в Йавин?
— Мне не нравится тон твоего вопроса, капитан.
— В таком случае вам не понравиться причина, по которой я его задаю,— я изобразил на лице непроницаемую маску.— Немного позже полуночи по местному времени неустановленное лицо или лица прибыли на Йавин IV. Они вступили в столкновение с мастером Скайуокером, тяжело ранили его и отбыли в неизвестном направлении. Они оставили Зет-95 «охотник за головами» с умышленно поврежденными приборами управления. Кип Дюррон, один из немногих, если не единственный, кто знает, как управлять «Сокрушителем солнц», был последним владельцем вышеупомянутого «охотника за головами». У меня нету образцов ткани или отпечатков пальцев, чтобы доказать, что он был в нем незадолго до того, как я прибыл на место происшествия, но поверьте мне, это был он,— я почувствовал легкий укол вины, когда пренебрег предупреждением Килгал, но льстивые факты вряд ли помогли бы разведке Новой Республики справиться с проблемой.
У Кракена лицо перекосилось, а рот медленно открылся.
— У тебя есть соображения, куда он подался и с кем он был?
— Есть, но вы все равно не поверите,— голос мой стал мрачен.— Учитывая все то, что говорил Кип до того, как угнал «охотник за головами», его гнев будет направлен на Империю. Если вам интересно мое мнение, то я бы предположил, что он начнет охоту на самозваных военных диктаторов или отправится на поиски остатков флота адмирала Трауна. Когда он найдет подходящую цель, вы узнаете.
— Восемнадцатилетний пацан, который вырос в тюрьме и знал только каторжный труд, сидит за гашеткой оружия, способного уничтожить целую звездную систему,— Кракен почесал родинку на лбу.— Когда мы имели дело с имперскими, мы, по крайней мере, могли предсказывать их поведение, а что говорить о пареньке, который обозлился на всю Галактику?
— Согласен, сегодня не лучший день для Новой Республики.
— Ты сказал, что Люка Скайуокера тяжело ранили. В каком он сейчас состоянии?
— Состояние критическое: он в коме. Речь пока не идет о том, когда он из нее выйдет, а выкарабкается ли вообще.
Кракен устало кивнул.
— Значит, с этим парнем нам придется разбираться самим.
— Точно. Посол Килгал свяжется с сенатором Органой Соло, когда у нас будет более подробная информация о состоянии Люка Скайуокера. Полковник Селчу доставит сюда медицинскую бригаду и кое-какие припасы в течение суток,— я пожал плечами.— Буду по мере возможности держать вас в курсе.
— Спасибо.
Я помолчал несколько секунд, затем заглянул ему в глаза.
— Может показаться тривиальным, с учетом того, о чем я только что докладывал, но вы ничего не слышали о Миракс?
— Ничуть не тривиально, капитан. Я поражен вашим самообладанием,— генерал ответил мне таким же открытым взглядом. — Ни слова, ни намека, ни требования о выкупе. Мы продолжаем искать и не теряем надежды.
— Я не сомневаюсь, что вы делаете все возможное и разделяю вашу надежду. Спасибо, сэр,— я молодцевато отсалютовал ему.— Йавин IV сеанс связи окончил.

Глава 22

Неделя между впадением мастера Скайуокера в кому и прибытием его сестры с семьей прошла под девизом «отчаяние и полное крушение надежд». Когда посол Килгал рассказала Лейе, что произошло, Органа Соло хотела тут же лететь на Йавин IV, но ее работа была такого рода, что взять и просто бросить дела было нельзя. Посол Килгал предложила ей дождаться, пока медицинская бригада осмотрит Люка и вынесет свой вердикт о его состоянии, а также пообещала держать курсе любых изменений.
То, что за разговор с сестрой Люка взялась посол Килгал, последний прибывший сюда ученик, сделало де-факто главой нашей академии (по крайней мере, с точки зрения Новой Республики). Кам Солусар по-прежнему проводил с нами занятия, но он не спешил давать нам новые знания, а доводил до совершенства то, чему мы уже научились. Я понимал его нежелание учить нас чему-то новому в отсутствие Люка, но это также означало, что Кам был консерватирен во всем, что касалось академии. Он не разрешал удаляться от Великого Храма и даже попросил меня сократить маршрут моих пробежек. Я наотрез отказался, но на следующее утро с удивлением заметил, что бегу про трассе, ближайшей к моему дому.
Отчаяние усиливалось, потому что с Камом и Килгал во главе у меня вовсе не было авторитета там, где он мне был необходим. Когда прибыла команда исследователей, чтобы выяснить, находится ли «Сокрушитель солнц» в сердце Йавина, они меня попросту игнорировали. Какой-то лейтенантик с выбритым затылком сказал мне, что вся информация тщательно дозируется, причем он решает, когда, кому и сколько говорить. Догадайся он, кто я на самом деле, он отвечал бы «да, сэр» и «нет, сэр» и без моего разрешения боялся бы дышать, но как будущий джедай я был в его глазах лишь «частью проблемы».
Конечно же, мне ничего не стоило вломиться к нему в сознание и заставить его не замечать мое присутствие в коммуникационном центре, когда он будет докладываться генералу Кракену, но я знал, что такие детские шалости с использованием моих способностей несомненно подтолкнули бы меня к темной стороне. Да, я хотел знать содержание его отчета, но не хотел добывать его грязным способом. И все же, после долгих раздумий, я убедил Р2Д2 скачать этот отчет из центрального компьютера.
Я мог бы уберечь себя и Р2Д2 от лишних переживаний, если бы вспомнил первую заповедь младших офицеров: если ты что-то знаешь, скорее поделись этой новостью. А если они ничего не знали, они использовали служебное положение и цитировали какие-то правила, чтобы прикрыть свое неведение. Этот лейтенант Моррс был настолько же несведущ, как хатт уродлив. По причине сильных бурь, бушевавших в газовом гиганте, он не мог быть уверен, был ли «Сокрушитель солнц» все еще там или был уничтожен, или извлечен оттуда. Его расследование не дало окончательных результатов, и Новая Республика немного успокоилась насчет «Сокрушителя солнц».
Хоть мне и хотелось поверить в то, что «сокрушитель солнц» никуда не исчезал, другое явление, вернее, его отсутствие, тревожило меня. С тех пор как Люк лишился своего «я», черный человек ни разу не появлялся. Это меня сильно пугало, потому что такое затишье было совершенно нехарактерно и заставляло меня думать, что мы находимся на пороге великой катастрофы, предсказанной мастером Скайуокером.
Я по-прежнему считал, что этот черный человек — психопат, и все, что я узнавал об Экзаре Куне, прекрасно вписывалось в это определение. Убийцы-психопаты действуют циклично — совершают преступления по схеме, понятной только им. По мере того как их убийства становятся все более ужасными, этот цикл сокращается, пока они теряют всякие остатки контроля над собой и становятся настолько неосторожными, что их легко поймать. Но разрушения, которые они сеют в это время, иначе, как «опустошительными», не назовешь, а насилие — «кровавым».
Ганторис, прежде чем погибнуть, пробыл на Йавине IV немногим более двух недель, что можно рассматривать как пик одного цикла. Кип прибыл неделю или около того спустя, а еще через неделю похитил «охотник за головами». Не более чем через неделю он вернулся и превратил Люка в безмолвное существо без рассудка. Исходя из этого, черный человек должен был вновь выйти на охоту на нас через неделю после победы над Люком, но он того не делал, и это сильно пугало меня.
Гипотез, объясняющих его поведение, было достаточно, но это лишь нервировало нас. Первая — он хотел дать нам время впасть в окончательное отчаяние из-за состояния Люка. Это сделало бы нас более уязвимыми перед ним. Вторая возможная причина, от которой у меня мороз по коже шел, заключалась в том, что он все свои силы направил на то, чтобы контролировать Кипа и «Сокрушитель солнц». Если только Кип попал под влияние именно Экзара Куна. Я не знал, какую цель он выберет для орудий «Сокрушителя солнц», но мне вовсе не хотелось оказаться на планете, которую он изберет объектом для своей мести, запоздавшей на четыре тысячи лет.
Единственным относительно положительным объяснением спячки Экзара Куна было то, что усилия по вытаскиванию «Сокрушителя солнц» из газовых глубин Йавина и поединок с Люком утомили его. У меня не было никакой возможности оценить истинную мощь Экзара Куна, но мне казалось весьма возможным, что он потратил значительное количество энергии на то, чтобы одолеть мастера-джедая. Никто не мог сказать, сколько времени ему понадобится, чтобы восстановить силы, но с каждым днем ученики академии также становились крепче.
Во мраке ночи любой свет хорош.
Тикхо привез медиков и специальный груз для меня довольно оперативно. Он сказал мне, что челнок, на котором он прилетел сюда, был вооружен системой пуска протонных торпед и система готова к бою. На его предложение атаковать с воздуха любой храм, какой только я попрошу, я ответил отказом. Протонные торпеды — это, возможно, лучший способ уничтожить цитадель Экзара Куна, но я помнил, насколько категорично Люк запрещал мне и всем остальным ученикам приближаться к этому месту. И если мы были недостаточно сильны, чтобы справиться с этой проблемой, мне не хотелось подставлять под удар Тикхо.
— Я оставлю вам координаты, полковник,— я отсалютовал ему, когда он готовил челнок к старту. — Если все пойдет совсем плохо, попросите адмирала Акбара провести бомбардировку планеты, чтобы сравнять здесь все с землей.
— Понял,— он отсалютовал в ответ.— Да пребудет с тобой Сила.
Медицинская команда, которую он привез, просветила и прощупала Люка с головы до ног, снаружи и внутри. Все его органы работали превосходно, только внутри его тела никого не было. Доктора, медтехники и дроиды слушали нас затаив дыхание (кроме дроидов, естественно), когда мы пытались объяснить им этот факт. Но они были созданиями науки. Они с живым интересом наблюдали, как мы проделывали при помощи Силы простейшие трюки, но во всем искали материалистическое научное объяснение этому духовному феномену. Объяснить им, что такое Сила, все равно что объяснять ранкору, что такое жалость.
После их отбытия нам ничего не оставалось делать, как просто ждать Лейю Органу Соло. Она могла прилететь в любую минуту, поэтому мы провели в ожидании добрую часть недели. Я проводил долгие недели во время наблюдений за подозреваемыми, но сейчас мгновения тянулись как часы — долгие часы. И, несмотря на все старания Кама не давать нам унывать, наш боевой дух стал испаряться.
Прибытие принцессы Лейи показалось нам чудом. Она выглядела уставшей и немного изможденной, но она все еще была частью той героической и волнующей легенды времен Восстания. Ее двойняшки, с темными волосами и горящими глазами, смотрели на Йавин со смесью удивления и тревоги. Последним трапу «Тысячелетнего сокола» спустился Хэн Соло. Мне показалось, что он немного сбросил вес во время своих приключений на Кесселе, но был при этом энергичен и полон сил.
Посол Килгал провела семью Соло в Главный зал. Солнечный свет наполнил помещение золотистым сиянием и теплом, что так резко контрастировало с горькой холодной реальностью — Люком, лежащим на одре, словно мертвец. Этот вид заставил его сестру немного пошатнуться. Я отошел назад, чтобы не слышать, о чем перешептываются Соло, но Йайна вырвалась из рук отца и поцеловала своего дядю. Нас всех вдруг посетила надежда, что этот ее жест окажется действенным там, где расписались в своем бессилии наука и наши знания, но мое сердце дрогнуло, когда разочарованный ребенок вернулся к родителям ни с чем.

* * *

Энтузиазм, вызванный приездом семьи Соло, бесследно исчез в тот же день, и к ужину мы вновь превратились в мрачную и уставшую компанию. Хэн Соло делал все, что мог, чтобы развеять нас, приготовив на камбузе «Сокола» традиционный кореллианский ужин — пареная эндва в цитрусовой подливке и жаренный во фритюре ксольцир кусочками ореха вуийелу. Не думаю, что он обычно подходил к готовке с большей радостью, чем я, но то, что он был здесь единственным, кто нечувствителен к Силе, здорово угнетало его. Оглядываясь назад, можно сказать, что те консервы, которыми мы питались, нравились нам, но были довольно-таки банальными. Приготовить вкусную еду было для Хэна лучшим, что он мог сделать для того, чтобы исправить непоправимое, и, кроме того, ему не пришлось выслушивать наши разговоры.
Я принялся за ужин, не вслушиваясь в то, что говорят остальные. Я просто фиксировал их голоса и полагался на способность своей памяти, которую я развил, когда был детективом, воспроизводить услышанное позже, когда можно будет абстрагироваться от испуганных ноток в голосах моих коллег и их пораженческих настроений. Это было несправедливо по отношению к ним, но я потратил неделю на то, чтобы подавить страх, и с меня было достаточно.
Лейя Органа Соло тоже не могла выносить эту жалостливую болтовню, и она пресекла это, стукнув руками по каменному столу:
— Довольно плакаться! — она устроила нам разнос за нежелание браться за риск, связанный с посвящением в рыпари-джедаи, и напомнила, что Новая Республика полагается на нас.— Вы должны сплотиться в единую команду и открывать то, чего еще не познано, бороться с тем, что следует побороть. Единственное, что вам нельзя делать — это сдаваться.
Я хотел поддержать ее радостным возгласом, но набитый эндвой рот не дал мне этого сделать. Я побыстрее прожевал ее и с трудом проглотил огромные куски. Эндва медленно проскользнула по горлу — как проскальзывает отличная эндва — и ко мне вернулась способность говорить. Но я не заговорил.
Закричал.
Люк Скайуокер рассказывал нам, что в момент уничтожения Алдераана его учитель, Оби-Ван Кеноби, почувствовал «огромное возмущение в Силе». Если то, что почувствовал я, можно было назвать «возмущением», тогда хаттов следует считать первыми красавцами в Галактике. На меня со скоростью света обрушился сильный шок, который ощущаешь, когда тебе говорят о смерти твоего близкого друга. Сознание мое тщетно искало ответа на вопрос, что произошло, но мой разум не в силах быть идентифицировать источник этого чувства. Словно разверзлась бездонная пучина, навеки поглотив нечто колоссальное. Я не только не знал, кто погиб в этой трагедии, но и понял, что шансов узнать, кто это был, у меня не будет, и это казалось самым горьким во всей катастрофе.
Передо мной мелькнули и исчезли чьи-то лица, пронеслись обрывки снов, прервался на верхней ноте чей-то смех, а сладкий запах новорожденного вдруг превратился в гарь обуглившегося мяса. Тысячи тысяч, миллионы миллионов, все эти образы и ощущения слились в огромный смерч, основание которого ударило меня в живот. Надежда растворилась в страхе, удивление — в ужасе, невинность — в бренности. Блистательные планы на будущее, все такие четкие и ясные, вдруг оказались не более чем пустыми мечтаниями, когда сами основы жизни были повергнуты. Вряд ли все эти люди задавались вопросом, взойдет ли завтра их солнце, но теперь у них не было возможности этого сделать — их светило вдруг взорвалось и поглотило весь мир вокруг.
Я услышал, как Стриен кричит о том, что он слышит слишком много голосов и он не сможет... Не закончив фразы, он рухнул на пол. В тот момент я позавидовал ему, потому что для меня несколько последующих секунд тянулись бесконечно, и были они заполнены вспышками смерти. Мать, инстинктивно прикрывшая собою любимое дитя лишь для того, чтобы оно испарилось наносекундой позже ее. Молодая пара любовников, которые только что испытали высшую радость на свете и полны надежд, что этот миг никогда не завершится — их желание исполнилось, и они разлетелись на составляющие их атомы. Мелкие воришки, ликующие после удачного выхода на дело, на какое-то недолгое мгновение превратившиеся в затравленных зверьков, которые так и не нашли выхода — их мир сгорел.
Я не помню, как вышел из столовой, но мое сознание перестало быть моим на то время, когда Сила принесла весть об аннигиляции далекого мира. Когда я вновь обрел способность мыслить трезво, я обнаружил, что лежу крыше Великого Храма. Мое горло горело. Трясущимися руками я приподнял лицо над лужей своей собственной блевотины, и тут, не давая мне завалиться на бок, чьи-то сильные руки подхватили меня и доставили на ноги.
— Не думал, что еда окажется настолько плохой,— Хэн Соло поставил на каменный выступ рядом со мной стакан воды. — Промой рот.
Половина воды расплескалась, пока я трясущимися руками донес ее до губ. Прополоскав рот, я сплюнул вонючую струю воды вниз, на наклонную стену пирамиды.
— Спасибо,— сказал я. По крайней мере, мне показалось, что сказал.
Хэн оттащил меня от остатков моего обеда.
— Лейя сказала, что это было что-то ужасное. «Сокрушитель солнц» уничтожил целую систему?
Я вытер губы рукавом туники.
— Если разве что в округе есть иное супероружие, способное взорвать звезду.
На лице у Хэна обозначилась лукавая улыбка, а его глаза блеснули озорной искоркой, давая понять, что на уме у него какой-то остроумный комментарий, но он промолчал. Улыбка словно испарилась, уступив место абсолютно серьезному выражению.
— Это должен быть «Сокрушитель солнц» — хотя где-то неподалеку есть иное супероружие.
В моем сознании мелькнул образ кого-то, чрезвычайно тайно похожего на Люка. Его глазами я увидел легкий корабль, почувствовал радость, которую он испытал от встречи с братом, боль предательства, которая, однако, осталась невысказанной, потому что его тело сгорело.
— У Кипа был брат?
Хэн посмотрел куда-то вдаль.
— Имперцы забрали его в Академию на Кариде.
— Его больше нет. Кариды тоже.
— Мне так кажется, что теперь меня больше не будут приглашать на встречи выпускников,— Хэн перевел свой взгляд на меня. — Разведка Новой Республики подтвердит это, но я и так знаю. Где начать поиски.
Я пронзил его пристальным взглядом:
— Собрался отправиться на поиски Кипа?
— Приходится. Меня он послушается.
— Это ты так надеешься.
— Хм-м-м. Странно: ты шевелишь губами, но из них вылетают слова моей жены,— Хэн вздохнул. Он очень зол, и ему нужен кто-то, кому он мог бы доверять. Я подхожу для этого.
Я кивнул, затем поднял голову:
— Возьми и меня с собой.
— Послушай, парень, один я лучше справляюсь.
— Наслышан об этом,— я внушил ему изображение меня самого, того, каким я был раньше. — Мы встречались раньше, капитан Соло. Ведж Антиллес представил нас друг другу. Я нахожусь здесь инкогнито по предложению мастера Скайуокера.
— Хорн, точно,— Хэн моргнул.— Ты считаешься крутым пилотом «крестокрыла», но «Сокрушителю солнц» и Звезда Смерти — не помеха. Если бы мне нужен был помощник, ты был бы первым, к кому я обратился.
— Твой противник обладает недюжинной силой, не говоря уже о его корабле. Я не могу отпустить тебя одного.
Хэн нахмурился:
— Не можешь отпустить? Это мой корабль, и я на нем капитан, так что не пытайся на меня давить, какое бы звание у тебя ни было. Я стал генералом Альянса еще до того, как ты покинул Кореллию. Я прекрасно справлюсь с Кипом. И мне сдается, что ты не Кипа боишься, а кого-то еще.
Я сузил глаза:
— Что ты имеешь в виду?
— Ты служил в КорБезе. Тебе просто не нравится, что «Сокрушитель солнц» окажется в руках у кого-то вроде меня.
Эти слова быстро привели меня в чувство. Я посмотрел на него, затем в сторону, на заросли джунглей. Неужели я позволил старым предрассудкам повлиять на меня? Годами я предвкушал, как пристрелю Хэна Соло, как только тот отважится сунуться обратно в кореллианскую систему. Даже после того, как я попал в Альянс, у меня было стойкое предубеждение на его счет. После первой встречи с ним мне показалось, что все это я оставил позади.
Я снова перевел взгляд на него.
— Как-то раз ты оказался прав. Но не сейчас. Если бы я действительно так считал, то я бы давным-давно украл бы твоего «Сокола» и сам бросился искать Кипа.
Хэн медленно кивнул:
— Послушай, Корран, сынок. Отправиться на поиски Кипа — это единственное, что мне осталось делать. Ты — джедай. Ты можешь остаться здесь и помочь Люку так, как у меня никогда не получится. Я собираюсь оставить тебя здесь, чтобы ты как следует позаботился о Люке, присмотрел за моей женой и детьми.
— Ты собираешься поручить агенту КорБеза присматривать за твоими детьми?
— Знаешь, я старею, и с годами я становлюсь все добрее. Я ни на кого не держу зла за старое.
— Спасибо за доверие,— я прищурился.— А что случится если...
— Кип повернет оружие против меня? — он медленно покачал головой.— Я ведь уже говорил тебе, что твой папаша как-то охотился за мной. Мне пришлось бежать на Кариду с Хорном на хвосте. Сделав то, что он сделал, Кип уничтожил даже этот рай. Если дойдет до этого... Что ж, поохотимся!

Глава 23

Когда я, наконец, рухнул в свою кровать и некоторое время лежал, ожидая сна, то не стал прокручивать «записи» разговоров, сделанные во время обеда, хотя меня и терзало смутное чувство, что кто-то сказал нечто важное. Просто не хотелось лишний раз переживать чувства, потрясшие меня во время гибели Кариды. А ведь когда-то мне казалось, что я настолько зачерствел, что смогу воспринять трагедию подобного масштаба как простое сообщение о повышении статистики смертности.
Мои тренировки в обращении с Силой все это изменили. Нет, она сделала меня не мягче или слабее, просто восприимчивее. Я стал более осведомлен в вопросах связи людей с окружающими их вещами. Боль погибших на Кариде отозвалась эхом в страданиях тех, кто навсегда потерял своих родственников, тех, кто когда-то покинул свой отчий дом и больше никогда его не увидит, в переживаниях людей типа Хэна Соло, чьи воспоминания о Кариде никогда не потускнеют после того, что сделал с ней Кип Дюррон.
И если все это рано или поздно понял бы любой, кто об этом задумался, то на меня эти чувства, пройдя сквозь Силу, обрушились разом, словно один мощный удар. Это поразило меня, в том числе из-за того, что моя сфера ответственности расширилась до таких огромных пределов.
Сон, когда он, наконец, сжалился надо мной, был благостен и не отяготил мой отдых сновидениями. Я проснулся довольно поздно, и не вышел на пробежку, вместо этого решив помочь Хэну Соло подготовить «Тысячелетний сокол» к полету. Он одолжил мне пару гидравлических ключей, чтобы я мог поработать над «охотником за головами» Мары. Затем Хэн попрощался с семьей и взмыл вверх, оставив на земле Лейю с двумя детишками. Те долго махали руками вслед улетающему папе, пока корабль не скрылся из виду.
Большую часть дня я провел, работая над «охотником за головами». Когда Р2Д2 не был очень занят, исполняя обязанности няньки, он по мере возможности помогал мне. Он предотвратил одну серьезную ошибку, когда я чуть не перепутал два провода, идущие от навигационного компьютера, что привело бы к сбою в системе, и я улетел бы в прямо противоположную сторону. Но как бы там ни было, к вечеру мне удалось починить почти все, что раскурочил Кип. Я собирался вновь взяться за ремонт на следующее утро и больше в этот день ничем не занимался — если не считать долгой вечерней пробежки и не менее длительного купания в холодном ручье. После этого у меня едва хватило сил доползти до кровати и рухнуть в нее.
Скорее почувствовав, чем услышав детский крик, вскочил на ноги и помчался к турболифту, но я опоздал: тот уже направлялся вверх. Пришлось рвануть ко внутренней лестнице и со всех сил бежать наверх по ступенькам. Я чувствовал, что надо мной, в Великом Зале Собраний, собираются мощные силы, никак не мог понять, почему тот, кто дежурил рядом с Люком, не поднял тревоги. Стриен казался достаточно сообразительным, чтобы суметь позвать на помощь.
В эту секунду в моем сознании возник образ старика — отрывок того разговора за обедом.
— Мне никак не уйти от него,— эхом отозвались у меня в голове отчаянные слова Стриена.— Этот черный человек, словно тень, преследует меня повсюду. Он разговаривал с Ганторисом. Он разговаривал с Кипом. Ты можешь излучать свет, но тень останется рядом. Будет шептать и убеждать,— у меня перехватило дыхание. Тысяча алдераанских привидений! Мы приговорили магистра Скайуокера!
По залу собраний носился ураган, который едва не сбил меня с ног, когда я миновал последний пролет и вбежал в зал. Первое, что я увидел, была Лейя, которая, подпрыгнув, вцепилась в ногу своего брата. Их обоих закружил смерч и поднял к самому потолку. В самом центре этого циклона плясал Стриен, широко раскинув руки и распахнув невидящие глаза. Он явно намеревался поднять Люка и Лейю повыше, затем перенести их из здания наружу, где они должны были упасть в джунгли и разбиться насмерть.
Не обладая способностями к телекинезу, я был бессилен против мощного урагана. Что-то внутри меня уже хотело ввергнуть меня в отчаяние, но я решительно отмел это чувство. Мне нужно было любым способом заставить Стриена остановиться.
Когда раскрылась дверь турболифта и в воронку, бушующую вокруг Стриена влилась еще и Кирана Ти, я перестал паниковать и сосредоточился. При помощи Силы я внушил Стриену изображение этого же помещения, в котором, однако, не было ни Кираны, ни меня и никаких других учеников, выскочивших из турболифта. Кроме того, я «показал» ему, что комната абсолютно пуста и он — единственный, кто остался в ней. Те, от кого я так хотел избавиться, исчезли, их уже настигла судьба, которая была уготована им. Я втолкнул в его мозги чувство облегчения после выполнения такого трудного задания, и меня сразу же окатила волна чужого удовлетворения.
В этот момент Киране Ти удалось пробить оборону Стриена, и она мощным ударом сбила его с ног. Ветер стих, и Люк с Лейей повалились на пол. Кам Солусар и Тионне ринулись вперед и использовали свои телекинетические способности, чтобы подхватить двойняшек в воздухе и плавно опустить из вниз.
Мастер Скайуокер, казалось, не был ранен. Стриен постепенно приходил в себя и объяснил нам, что ему приснился кошмар, в котором он сражался с черным человеком. Он попытался убить его, а когда вдруг проснулся, то увидел, что на самом деле он чуть не погубил мастера Скайуокера.
Поднимаясь на ноги, Стриен решительно заявил:
— Мы должны разделаться с черным человеком, прежде чем он не расправился со всеми нами!
Я пошел обратно на лестницу, задумавшись над словами Стриена. Я всегда знал, что рано или поздно это произойдет. Выводя теорию об убийце-психопате, я не обнаружил в своих размышлениях одной логической ошибки. Когда мы охотились за маньяком на Кореллии, мы могли перевести наши бластеры в режим парализатора. Мы могли поймать его, подвергнуть его принудительному лечению от душевного расстройства, засунуть его в тюрьму, чтобы он больше никому не смог причинить зла. Могли сослать его на Кессель или в какое-нибудь местечко пожутче. Могли, наконец, просто-напросто убить его, разве что после соблюдения необходимых формальностей — вынесения приговора и отклонения апелляции. В конце концов, если бы у нас не оставалось выбора, мы могли бы пристрелить его за сопротивление при задержании, но редкие серийные убийцы сражались до последнего.
В случае с Экзаром Куном о словах «поимка» и «реабилитация» можно было забыть. Мастеру Скайуокеру, может быть, и удалось бы спасти своего отца, но я не испытывал подобных иллюзий по отношению к черному человеку. Люк все силы бросил на спасение отца, да и Дарт Вейдер наладил со своим сыном связь и был готов к исправлению. Экзар Кун же просидел четыре тысячи лет в каменной ловушке — практически вечно, раздумывая над тем, что он совершил, — и если он до сих пор не решил стать на путь истинный, то вряд ли он вдруг решит исправиться, даже если его очень вежливо об этом попросить.
Но каким образом можно убить порождение темной стороны? Я не имел ни малейшего понятия, как отвечать на такой вопрос. Надо было всем вместе найти выход, а затем реализовать этот план.
Я совсем не удивился, когда я, улегшись в свою койку, увидел, что на потолке над моей головой расползается блестящее маслянисто-черное пятно. Вскоре оно обрело смутные очертания высокого подтянутого человека с заостренными чертами лица и длинными волосами. Одет он был в архаичные одеяния.
— Твоя мысленная шутка была довольно забавной,— он оперся руками о пояс, и его длинные пальцы соединились на животе.
— Весьма польщен,— я взглянул прямо в его полуприкрытые глаза.— Похвала из уст Повелителя Тьмы дорогого стоит. Я на самом деле обдурил тебя, Экзар Кун, или ты слишком понадеялся на чувства Стриена?
Ситх забросил голову назад в немом смехе.
— Хорош, клянусь огнем и духом. Я недооценивал тебя, потому что Ганторис и Кип просто-напросто презирали тебя.
— А я-то думал, что лучший показатель твоей силы — это твои враги.
— Трюизм, согласно которому я когда-то жил,— тень спустилась с потолка и встала у моей кровати. — Когда-то я был такой же, как ты — обычный человек, распираемый амбициями.
Я сел и фыркнул:
— Если ты всего лишь жалкая копия себя прошлого, то мне дальше слушать неинтересно.
— Что ж, считай, что ты меня позабавил, Кейран. Совсем не то, что другие — те либо перепуганы насмерть, либо задыхаются от злобы,— Экзар Кун прожег меня обсидиановым взглядом. Я попытался закрыть свой разум от его вмешательства, как сделал это с Марой Джейд, но он уже проник в мои мысли. Слишком быстро, чтобы я мог остановить его.— Ты такой опытный и мужественный. Совсем созревший... фрукт.
— Но не тебе меня срывать,— я подобрал колени и прижал их к груди. — Ты продолжаешь недооценивать меня, если думаешь, что мне хоть что-нибудь от тебя нужно.
— О, тебе есть чего просить у меня,— довольная улыбка озарила его черное, как смоль, лицо,— просто ты еще не осознал этого,— он сделал легкий жест рукой, и посреди комнаты повисло открытое окно. За ним мне удалось рассмотреть имперский звездный разрушитель и я понял, что смотрю на Возмутителей спокойствия. Корабль казался намного более потрепанным, чем на том изображении, что показывал мне генерал Кракен, но нельзя было сказать, что повреждения, полученные в боях, превратили его в развалину. Вокруг него несли боевую вахту мириады «исТРИбителей».
Картинка стала увеличиваться, приближая мостик, затем прорвалась сквозь передний обзорный экран. Там стояла Леония Тавира, немного постарше, чем на портрете из досье Кракена, но от этого не потерявшая ни капли своей красоты. Даже напротив. Ее фигура утратила долговязость и нескладность, и теперь глаз радовали округлые линии. Поскольку рядом не было ни людей, ни предметов, с которыми ее можно было сравнить, то в глаза не бросался ее низкий рост, и она казалась если не идеальной, то во всяком случае на сто процентов нормальной. Ее черные волосы отросли и теперь ниспадали на две заманчивые горки. Фиолетовые глаза сияли огнем необузданности и буквально прожигали меня, несмотря на то что я видел ее не в живую.
Давным-давно умерший Повелитель Тьмы едва слышно вздохнул:
— Я могу дать тебе силы разбить «возмутителей спокойствия». Растереть их в пыль. Или... — изображение Тавиры стало немного ярче,— я могу сделать так, что ты будешь обладать ею и станешь ее соправителем. Я использую вас двоих как фокальную точку для новой Империи, которая захватит всю Галактику.
Я почувствовал, как мне в пах ударила горячая волна, затем заставил себя расхохотаться и замотать головой:
— Спасибо за то, что показал красивую девочку, но ты ошибся адресом. Она мне не интересна.
— О нет, конечно, нет. Ты — человек долга. И все же здесь, на «Возмутительном» есть кое-что, нужное тебе.
Невидимая камера немного отъехала назад и повернулась, чтобы показать закованную в броню фигуру, стоящую позади Тавиры. Два метра в высоту. Явно мужчина. Он был одет в серый плащ, прикрывающий серые, стального оттенка доспехи. Казалось, что его латы выкованы из того же пластила, что и у штурмовиков, но их форма была другой, к тому же поверх нее был наклеен другой материал, который и придавал иную фактуру и серебристый оттенок. Стиль казался намеренно примитивным, словно обладатель этого одеяния старался имитировать сверхпрочную шкуру какого-нибудь животного. Это же касалось и маски, в которую была облачена фигура. Стилизованная под рептилию, с двумя узкими диагональными разрезами для глаз, она издалека казалась скорее пастью змеи, чем лицом человека.
Как только я увидел его, я понял, что именно благодаря ему «возмутители спокойствия» могли оставаться незамеченными. Пока я смотрел на него, он поднял голову и взглянул прямо мне в глаза. Затем он резко наклонил голову, и изображение на миг померкло. Следующее, что я увидел, было то, как он решительной походкой зашагал к Тавире. Он подал ей жест, она выкрикнула какой-то приказ, и все вокруг бросились выполнять его.

Предыдущая страница 15 Следующая страница


Я - джедай 16

Экзар Кун зевнул:
— Вот тот враг, которого ты ищешь. Он — источник всех ее успехов. С моей помощью ты можешь победить его, занять его место, сделать с ней все, что хочешь.
— Я доберусь туда и без твоей помощи, Экзар Кун.
Голос призрака стал резче:
— Возможно, только тебе без меня не вернуться обратно.
Картинка, которую он показывал мне, немного изменилась, и у меня вдруг похолодело в груди. Я увидел Миракс. Она лежала на одре, совсем как мастер Скайуокер над нами. Ее заливали лучи мягкого серебристого цвета. Руки ее покоились вдоль ее боков, и создавалось такое впечатление, будто она просто ненадолго задремала. Единственной бросавшейся в глаза деталью была небольшая серая лента, повязанная у нее на лбу, пульсировавшая зеленым и красным. Она выглядела такой умиротворенной, и как я ни напрягал свои чувства, я не мог уловить сигнал бедствия, исходящий от нее.
Вообще ничего.
— Я могу вернуть ее тебе. Я могу сообщить точное местоположение,— Экзар Кун изобразил на лице такую мину, которую он, должно быть, считал участливым выражением.— Ты же знаешь, что Сила позволяет мне показать тебе прошлое, настоящее и будущее. Вот где она сейчас, твоя жена. Спрятана от чужих глаз, и тебе никогда не найти ее без меня.
— И что ты попросишь меня сделать ради нее?
— Убить Скайуокера.
Я улыбнулся:
— Поменять жизнь Миракс на жизнь моего мастера? Так не пойдет.
— Ты хочешь больше? — ситх громко расхохотался.— Я могу дать больше, и дам тебе больше. Я дам тебе и твою жену, и Тавиру. Ты можешь завладеть ее кораблем и уничтожить ее флот. Ты можешь уничтожить корабль твоего тестя. Можешь вернуться на Кореллию и уничтожить тех, кто ненавидит тебя!
Я покачал головой:
— Нет.
— Нет?
— Нет,— я вдохнул.— Что, не доходит, повторить еще раз? Ты уже проиграл свою игру, но отказываешься в это поверить и продолжаешь проигрывать. Тебя что, последние четыре тысячи лет ничему не научили?
— Я знаю намного больше, чем ты способен узнать не то что за четыре, даже за сорок тысяч лет.
— Может, это и так, но я знаю одну вещь, которую не знаешь ты,— я встал с кровати и ткнул пальцем в его сторону.— Тебе никогда не победить. Ты уничтожаешь всех, кто противостоит тебе. А что остается тебе?
— Остаются преданные.
— Среди которых рано или поздно появляется соперник. Раскол в рядах твоих учеников неизбежен.
— Я уничтожаю еретиков.
— Да, еще бы,— я осторожно кивнул.— Эти циклы повторяются снова и снова, а ты миришься с этим, потому что ты забыл основной закон реальной жизни: Жизнь порождает Силу. Когда Кип уничтожил Кариду, он уменьшил твою власть. Когда ты убил Ганториса, ты уменьшил свою власть. Ты — хищник, пожравший почти всю свою добычу, но ты не можешь остановиться. Потому что темная сторона наделила тебя неуемным аппетитом.
— Ха! — смех Экзара Куна чуть не оглушил меня, до того резок он был.— Ты не можешь говорить о темной стороне, пока ты не попробовал, что это такое. Иди за мной, и ты поймешь, насколько сильно ты заблуждался.
— Не думаю. Дроиду серии 1-2Б не обязательно заражаться болезнью, чтобы поставить правильный диагноз и назначить лечение,— я скрестил руки на груди и рассмеялся. — Для меня твои сказочки не годятся, проваливай отсюда.
Экзар Кун вскинул голову:
— Я пришел к тебе, чтобы пригласить тебя присоединиться ко мне. Я предлагал тебе так много. Когда ты придешь ко мне — а ты обязательно придешь — я не буду столь великодушен.
Пока он говорил это, изображение Миракс начало таять, но произошло это ужасным образом. Я увидел, как она стала быстро стареть: на годы с каждой секундой. Ее темные волосы поседели и стали ломкими, затем начали выпадать целыми клоками. Кожа приобрела мертвенный оттенок, глаза глубоко впали. Плоть превратилась в слизь и вытекла сквозь швы ее одежды, которая затем слетела, и моему взору открылись голые кости. Налетевший порыв ветра подхватил их, завертев ее череп, как детскую игрушку. Наконец, он остановился и посмотрел на меня двумя пустыми глазницами, улыбаясь вечной беззубой улыбкой.
Я заморгал, прогоняя видение прочь, затем увидел, что я остался один. Я сел на краешек кровати и только сейчас почувствовал, что меня бьет сильная дрожь. Это удивило меня, и я заставил себя расхохотаться. Сначала мне пришлось напрячься, затем пошло полегче. Вскоре мою комнату заполнил теплый звук смеха. Готов поклясться, что я услышал в нем отзвуки голосов Биггса, Веджа и Поркинса. Они смеялись, потому что они знали секрет, делавший Звезду Смерти уязвимой.
Я смеялся вместе с ними. Экзар Кун пришел ко мне, чтобы убедить меня присоединиться к нему. Он не знал (и это еще заставляло меня смеяться еще громче), что сам того не подозревая, открыл мне секрет, как уничтожить его.

* * *

Я надеялся, что мне выпадет случай остаться с Лейей Органой Соло на минутку наедине, чтобы рассказать ей все, что я узнал об Экзаре Куне, но поскольку она постоянно была в заботах о детях, а тут еще неожиданно прилетел истребитель «Слайн-Корпил», более известный как «бритва», и поговорить с Лейей мне не удалось. Я хотел встретиться с ней без свидетелей по простой причине: я исходил из предположения, что черному человеку удалось завербовать себе агентов из числа учеников академии. А Лейя была на Йавине IV недостаточно долго, чтобы попасть под его влияние, и кроме того, я не сомневался, что она сможет дать ему достойный отпор. Дать понять всем остальным, что я нашел способ нанести удар Куну, было идеальным способом довести это до сведения самого Повелителя Тьмы, а это лишало нас нашего оружия.
Пилотом «бритвы» оказался мон каламари по имени Терпфен, который, рыдая, сознался, что был агентом Империи, выдав имперским местоположение планеты Анот, куда были отправлены от беды подальше Зима и младший сын Органы Соло, Анакин. Каламари настоял на том, чтобы Лейя немедленно отправилась на Анот, но та ответила, что она не знает координат. Их знали только Зима, мастер Скайуокер и адмирал Акбар. Лейя Органа решила сейчас лететь на Мон Каламари, чтобы найти адмирала Акбара, а затем уже отправиться спасать своего младшего сына.
В то время как остальные ученики присматривали за двойняшками и заботились о том, чтобы Терпфен отдохнул после долгого пути, я нагнал Лейю в Великом Храме.
— Сенатор Лейя Органа Соло, мне необходимо поговорить в вами.
— Давай, только быстро. Я улечу отсюда, как только соберу свои вещи.
Я нажал на кнопку вызова турболифта.
— Вам нельзя лететь с Терпфеном. Он — известный предатель.
Двери открылись, и Лейя первой зашла в лифт.
— Спасибо, думаю, я смогу с этим разобраться сама.
— Несмотря на те заверения посла Килгал в том, что мы сможем защитить ваших двойняшек, вам не стоит оставлять их здесь.
В ее карих глазах блеснула опасная искорка:
— Так что, прикажешь взять их с собой в истребитель с известным предателем и везти их с собой на планету, где имперские наемные убийцы наверняка будут пытаться добраться до них?
— Нет, но оставлять их здесь, где Повелитель Тьмы, которому уже четыре тысячи лет, превращает учеников в бездумных марионеток, тоже не лучший выбор,— я покачал головой. — Вы не знаете никого из нас. Как вы собираетесь доверить нам своих детей?
— Я не могу доверять вам всем,— она ткнула меня пальцем в грудь.— Я доверяю тебе.
— Что?
Выражение ее липа стало резче, когда двери лифта открылись и она направилась по коридору к себе в комнату.
— Когда мой муж улетал отсюда, он сказал, что я могу доверять тебе. Не так-то уж легко добиться доверия такого человека, как мой муж. Это заставило меня призадуматься, и тебе даже не представить, что может узнать Президент Новой Республики, когда ее распирает любопытство и есть доступ к галактической Сети. То, что мой брат пригласил тебя сюда, говорит о многом в твою пользу, но и остальные данные не порочат тебя. Мне кажется, что мои дети с Корраном Хорном будут в безопасности.
— Послушайте, раз уж вам известно, кто я такой, позвольте мне лететь с вами на Мон Каламари. Как я умею летать на истребителе, вы тоже знаете. Я пригожусь вам и на Аноте.
Она покачала головой.
— Ничего не выйдет. Именно потому, что я знаю, кто ты такой. И знаю, что если бы захотел стать моим личным шофером, ты не стал бы искать со мной встречи наедине. Ты хочешь чего-то другого, и я готова спорить на что угодно, это «другое» требует, чтобы ты остался здесь. Итак, выкладывай,— и она начала сбрасывать вещи в свой ранец.
Я кивнул.
— Во-первых, я думаю, что все ученики, которые попали под влияние Экзара Куна, так или иначе были связаны с темной стороной в прошлом. Стриен как-то задал мне вопрос, который я счел тогда незначительным, но это может быть ниточка, которая выведет меня на Экзара Куна. Не могу подтвердить этого в отношении Кипа или Ганториса, но мне кажется весьма логичным, что того, кто оступился раз, гораздо легче заставить свернуть на прежний путь.
Лейя на секунду замерла, задумавшись.
— Тогда Кам — следующая вероятная мишень Куна.
— И достаточно сложная, но вероятность этого остается,— я опустил взгляд.— Стриен остается источником опасности. Не могу пока говорить об остальных, но у Бракисса имперские корни, что делает его легкой добычей ситха.
— Верно. Что еще?
— У нас есть одна большая проблема с Экзаром Куном. Если мы изолируем всех, кто находится под подозрением, он может понять, что мы что-то затеваем.
— И он может использовать эту возрастающую паранойю как способ проникнуть в сознание тех, кто еще не испорчен, — Лейя закрыла ранец. — Так есть ли у нас решение проблемы, или начнем эвакуацию Йавина?
— Пока где-то рядом на непобедимом корабле летает Кип? Нет, спасибо. Мы — единственные, кто может стать у него на пути в случае его возвращения, а также последняя надежда на изгнание Экзара Куна с этого шарика.
— Эвакуация не годится. Проблема все еще остается,— она задержала взгляд на моем лице, по которому расползлась улыбка.— Я ненавижу, когда коррелиане так улыбаются. У Хэна такая ухмылка обычно означает, что он собирается проиграть «Сокол» в сабакк, вернув его Ландо.
— Нет, на этот раз должен проиграть Экзар Кун. В этой партии он сам себя переиграл,— моя улыбка стала еще шире. — Твой брат обнаружил у меня замечательную способность внушать свои мысли остальным. От того, насколько хорошо я знаю их, той степени близости, которую я чувствую с ними, зависит то, насколько глубоко мне удастся проникнуть в их сознание. Прошлой ночью, после того как мне удалось нейтрализовать Стриена, внушив ему мысль о том, что ему удалось все, что он планировал, ко мне заявился Экзар Кун. Он старался переманить меня на свою сторону, но я сопротивлялся. Он много знает обо мне и старался манипулировать мной.
Лейя слегка улыбнулась, и мне стало понятно, почему тысячи сердец бойцов Альянса были разбиты, когда она вышла замуж за Хэна Соло.
— И пока он манипулировал тобой, ты многое узнал о нем. Ты можешь выследить его, когда он активен?
— Думаю, да. Мне также кажется, что эти «проявления» отнимают у него много сил. Я думаю, он ляжет на дно, возможно, будет пытаться внедриться в сознание Стриена, чтобы узнать, что мы делаем.
Она кивнула:
— И ты можешь вклиниться в этот «сеанс связи», чтобы обмануть его?
Я кивнул:
— Тем самым выиграв время, чтобы найти способ справиться с ним.
— Хорошо, очень хорошо,— ее глаза сузились.— Я не могу оставить тебя за главного — он сразу же заметит изменение в привычном ходе вещей и выделит тебя как лидера.
— Точно. Мне тоже не следует высовываться. Буду сидеть тихо, пока мой план не сработает или все пойдет слишком уж плохо,— я отошел от двери, выпуская Лейю в коридор, и она зашагала к турболифту. — Я знаю, что могу купить нам время, но не очень много. Кун восстанавливает силы такими темпами, что будет готов на новые шаги уже завтра, если не сегодня ночью.
— Я знаю, что ты сделаешь все, от тебя зависящее,— она остановилась у турболифта и протянула мне руку. — Да пребудет с тобой Сила.
— И с вами.
— Надеюсь на это,— она мрачно улыбнулась мне и, когда двери турболифта уже закрывались, добавила: — У меня такое предчувствие, что она понадобится нам обоим.

Глава 24

Остаток дня я провел, работая над «охотником за головами», заканчивая ремонт. Я попросил Стриена помочь мне, хотя я и не нуждался в помощи. Просто я хотел, чтобы он был поближе ко мне. Некоторые ученики опасались его, и с учетом произошедшего это было вовсе неудивительно. Пока он помогал мне, я мог присматривать за ним, чтобы принять меры, как только Экзар Кун вновь попытается завладеть им.
Я также с помощью Стриена предложил Куну в качестве приманки «охотника за головами». Старый газоразведчик знал достаточно о пилотировании кораблей, чтобы взлететь на истребителе и отогнать его со взлетной полосы в ангар, но оружием, похоже, он пользоваться не умел. На корабле Мары уже не было того набора вооружения, которым он был оснащен при создании. Пусковые установки кумулятивных ракет были демонтированы и заменены центральным ионным орудием. На каждом крыле по-прежнему было по три бластера, но они были настроены на режим спаренного огня, чего я лично не стал бы делать.
Я рассказал Стриену о вооружении истребителя достаточно, чтобы он вообразил, что сможет с ним справиться, но я не упомянул, что установил режим защиты от несанкционированного пользования, для отключения которого требовалось ввести пароль. Если кто-то попытается активировать орудия без введения необходимого кода, истребитель сбросит скорость до нуля, включит антигравитационные репульсоры и спланирует вниз. Бортовой компьютер также определял Великий Храм как зону «пассивного полета». Невозможно было разогнать истребитель до полной скорости и врезаться на нем в храм — навигационный компьютер просто принудительно посадит корабль при такой грубой ошибке пилота.
Я предполагал, что Кун, все еще изможденный после того, как затратил большое количество энергии на то, чтобы через Стриена создать такой огромный циклон, попытается заставить Стриена угнать «охотник за головами» и убить Скайуокера. Я даже постарался облегчить ему задачу, дав Стриену несколько рекомендаций о том, как пилотировать корабль, и рассказав ему несколько пилотских баек времен Восстания, но Экзар Кун не заглатывал приманку. Я немного расстроился из-за этого, но слишком форсировать события было нельзя, чтобы ситх не почувствовал неладное.
И только вечером, когда я уже лег спать, стало ясно, что Экзар Кун не такой сообразительный, как я ожидал. Сигнал тревоги, поданный Р2Д2, который нес дежурство в зале собраний, заставил меня соскочить с кровати. Я распростер свои чувства и сразу же остро ощутил присутствие существ, которые казались чуждыми на крыше этого древнего культового сооружения.
Мне и голову не пришло рвануть по лестнице или ждать турболифта. Я побежал к «охотнику за головами», ввел код зажигания и активировал оружие. Отменив запрет на полеты вокруг Великого Храма, я вылетел из ангара в оранжевые сумерки. Сделав несколько кругов вокруг храма, попутно выдав пару «бочек», я ничего не увидел, кроме мелькнувшей в отблеске приглушенного света тени треугольного крыла.
Меня посетило отчаяние, но я быстро прогнал его. Эти твари сейчас не проблема. Экзар Кун — вот проблема номер один. Расширив зону, подвластную моим чувствам, я обнаружил три тоненькие нити влияния, идущие к тварям, посланным Повелителем Тьмы убить мастера Скайуокера. Эти твари были безмозглыми созданиями, и их контролировать было намного легче, чем Стриена, отчего Кун мог нанести максимальное разрушение, затратив минимум энергии.
Я пронесся над Храмом, затем сбросил тягу до нуля и врубил репульсоры, отчего я стал парить на высоте четырехсот метров над землей. Медленно развернув корабль, я направил его туда, откуда исходило влияние Экзара Куна. Нажав кнопку на консоли, я зафиксировал этот курс.
Нажав на акселератор, я завалил истребитель на правый борт и полетел в другую от Храма сторону. Отлетев примерно километр, я снова сбросил скорость и полетел на бреющем полете, развернув нос в том направлении, откуда, как я чувствовал, командовал тварями Кун. Эти координаты я ввел в память навикомпа.
Из коммуникатора донесся сигнал «отбой тревоги», а на экране появился Р2Д2. Я улыбнулся и почувствовал, что тонкие усики сворачиваются и ползут обратно к Экзару Куну. Я напряг чувства, фокусируя их на ситхе, надеясь, что он выдаст свое раздражение или разочарование, но ничего подобного я не уловил. Вместо этого я почувствовал еще четыре аномальные формы жизни, которые быстро приближались к Великому Храму из глубины джунглей.
Я не смог сдержать смеха. Единственная проблема наведения оружия истребителя заключалась в том, что сенсоры безошибочно распознавали лишь цели из дюрастила и других компонентов, которые обычно применяются при постройке космических кораблей. Все остальное целями не считалось. А у этих тварей хоть и были металлические когти, но в целом металла у них было не больше, чем у любого гражданского человека, прогуливающегося по Йавину. Следовательно, для «охотника за головами» целями они не были.
Зато джедай, то есть я, идентифицировал их как большие и жирные цели.
Они летели по направлению к Храму, и они видели в «охотнике за головами» не большую угрозу, чем истребитель видел в них. Огромные монстры в длину были чуть меньше двух метров, примерно ростом с высокого человека, зато размах их уродливых кожистых крыльев был просто огромен. У каждого было по две головы, но по приплюснутому черепу было ясно, что объем мозга у них измеряется несколькими кубическими сантиметрами. Настоящим их «украшением» были хвосты, длинные, мускулистые, они заканчивались мерзкого вида кристаллическим шипом. Несомненно отравленным и смертельно опасным.
Только не для пилотов истребителей.
Для начала я вонзил два выстрела из бластера в горло первой твари. Ее плоть вскипела и чешуйки начали плавиться и капать на землю. Затем я вспорол ей туловище у основания хвоста и нацелил бластер на то немногое, что от твари осталось. Грянул залп. Летающий двухголовый ужас удивленно изогнул голову, глядя на дыру у себя на груди, и сложил крылья. Тварь камнем понеслась к земле, словно дроид, сброшенный с истребителя. Ее полет длился недолго, и вскоре она напоролась на ветки массивного дерева массасси.
Со второй тварью я разобрался намного быстрее, чем с первой, — понадобился один выстрел. Однако единственный пучок энергии сделал свое дело: прожег внушительную дыру в крыле монстра. Тварь яростно захлопала здоровым крылом, но в воздухе ей удержаться не удалось. С громким визгом она сорвалась в штопор и врезалась в каменный фундамент Храма.
Для оставшихся двух монстров я решил использовать ионное орудие. Первый же выстрел попал в крестец третьей твари. Голубой ионный заряд взорвался тысячами тонких ярких лучиков. Этот удар прожег все нервы твари, вызвав спазм задней части. Ее хвост загнулся назад так сильно, что шип вонзился ей в спину. Обе головы твари обернулись и стали откусывать хвост, вырывая из него зубами огромные куски, но было поздно. Крылья сложились, и тварь врезалась в северную стену пирамиды.
Последняя тварь оказалась куда проворнее своих сестричек. Освободившись от сдерживавшего ее влияния Куна, она носилась по небу зигзагами, затем устремилась на «охотник за головами». Я поднял нос вверх и включил экран. Как раз вовремя, чтобы отразить атаку. Передний щит остановил тварь, не дав ей долететь до корабля, но она успела зацепиться когтистой лапой за нос корабля. Искры озарили кокпит, и передний экран сдох. От короткого замыкания отказала ионная пушка. Тем временем тварь вцепилась в нос «охотника за головами» второй лапой. Дюрастил жалобно пискнул, когда в него вонзились когти монстра. Зверь прижался к фюзеляжу, заключая «охотник за головами» в смертельные объятия своих крыльев, и нацелил взор обеих голов на кокпит, точнее на меня, сидящего под прозрачным фонарем.
Бластерами тварь достать было невозможно, а ионное орудие не работало. Я мог бы поставить истребитель на автопилот, открыть фонарь кабины и порубить тварь на куски своим лазерным мечом, если только я не оставил бы его у себя в комнате. Когда одна зубастая голова отскочила от траспаристали, из которой был сделан фонарь кабины, я понял, что тварь своего добьется и вскроет колпак, вопрос был лишь во времени.
— Отлично,— усмехнулся я.— Хочешь поиграть? Давай поиграем.
Я задрал нос истребителя, я дал полный вперед. На предельной скорости понадобились считанные секунды, чтобы достичь верхних слоев атмосферы. Давлением тварь была прижата к корпусу истребителя и распласталась на нем, словно простыня. От трения дюрастиловый корпус раскалился, поджарив некоторые участки крыльев монстра. Когда тот попытался убрать крылья с горячей поверхности и свернуть их, у него ничего не вышло — напором воздушного потока их снова прижало к горячему металлу.
Вне атмосферы у твари появилась еще одна проблема. Космический вакуум мгновенно охладил корпус, высосав из него все тепло. То же самое он сделал и с тварью, оставив злобное напуганное выражение на обеих его мордах навечно. Когда тварь остыла, я сбросил скорость, и «охотник за головами» лег в дрейф, а его носовое украшение быстро превратилось в ледышку. Я облегченно вздохнул, когда увидел, что тварь не была приспособлена для выживания в условиях открытого космоса, хотя я наверняка знал, что на Йавине IV таких суперсозданий не водилось.
Наконец, когда мне показалось, что я достаточно заморозил тварь, я круто повернул вправо. В то время как меня и «охотника за головами» от последствий такого головокружительного маневра защитил инерционный компенсатор, твари повезло меньше: ее тело сломалось у лодыжек и, вращаясь, полетело к газовому гиганту. Я развернул истребитель и стал возвращаться к Храму.

* * *

Когда я поставил «охотника за головами» в ангар, меня уже ждал там Кам. Я открыл фонарь кабины и спрыгнул на пол. Кам следил за мной холодным взглядом.
— На магистра Скайуокера было совершено нападение,— сказал он, когда я склонился над носом истребителя.— Где вы были?
Я улыбнулся, затем протянул руку и выдернул из корпуса «охотника за головами» оставшийся там коготь.
— Тренировался в стрельбе по мишеням,— я швырнул ему коготь.
— Вам не следует делать это по собственной инициативе.
Я нахмурился:
— Это было единственное, что я мог сделать, Кам. Я все равно, не успел бы подняться достаточно быстро, чтобы помочь внутри, поэтому я разгромил подкрепление Куна.
— Ты не знаешь, что это Кун.
— Я знаю.
Кам покачал головой и указал большим пальцем в сторону зала собраний.
— Но мы только что это узнали от Люка.
— Люк проснулся?
— Нет, но его племянник с племянницей способны слышать его. Он сказал, что Экзар Кун стоял за всем этим,— лицо Кама помрачнело.— И если мы хотим вернуть Люка, нам необходимо победить Куна. Мы намерены немедленно собрать военный совет, чтобы обсудить наши дальнейшие планы.
— Военный совет — хорошо. Прямо сейчас — ничего хорошего,— я вздохнул.— Этим вечером Кун был повержен. И в ближайшее время он наверняка не вернется.
— Откуда ты это знаешь? — в голосе Кама слышались нотки подозрения на измену и удивления.
— Просто поверь мне, Кам. Я знаю это,— я протянул руку и положил ее ему на плечо, но он стряхнул ее. — Послушай, если бы я был на стороне Куна, я бы не стал жарить четырех его пташек, правда? У меня есть лазерный меч, значит, я мог бы изрубить мастера Скайуокера на тысячу кусков в любое из моих дежурств. Ты можешь доверять мне.
— Но у тебя есть секреты,— глаза Кама превратились в две узких щелочки.— И вы с мастером Скайуокером не спешите их открывать.
— Верно, но на это были свои причины. Сам мастер Скайуокер попросил меня молчать. Его сестра, несмотря на всю серьезность сложившихся обстоятельств, просила меня не нарушать конфиденциальность,— я взглянул прямо в глаза Каму,— У тебя свои причины быть здесь: ты хочешь укрепить свою личность, чтобы больше никогда не поддаться соблазну перехода на темную сторону. Я здесь по иной причине, но поверь мне, она не менее важна. Я хочу попасть под влияние Куна не больше твоего. Вместе мы можем с ним покончить, только каждому нужно играть свою роль в этом. Моя будет несколько отличаться от твоей.
Кам какое-то время обдумывал мои слова, затем медленно кивнул:
— Я передам остальным, что ты не считаешь сегодняшнюю ночь удачным временем для выработки планов борьбы с Экзаром Куном.
— Пожалуйста, сделай это. Мне кажется логичным, что сейчас никакие планы разрабатывать не стоит. Все равно пользы от этого не будет. Давай лучше как следует выспимся и соберем совет завтра в течение дня,— я улыбнулся и подмигнул ему.— Знаешь, мы обязательно должны победить.
— У нас просто нет выбора.
— Согласен,— я похлопал его по плечу.— Кун выбрал себе не тех врагов и не то время для сражения. Это последняя ошибка, которую мы позволим ему допустить.

* * *

Военный совет мы собрали в зале, который во время атаки первой Звезды Смерти служил Альянсу командным пунктом. Пыль покрыла толстым слоем все, что не было увезено исследовательскими командами Империи или музейными кураторами Республики. Уцелевшая обстановка была вполне пригодна для использования и позволила всем нам — четырнадцати будущим джедаям — довольно комфортно усесться кружком. Несмотря на то что передо мной на центральном столе было достаточно места, я откинулся назад и расширил сферу своего контроля на всю комнату, чтобы отслеживать все, что происходит, с моими товарищами-учениками.
Я сразу же заметил абсолютно черную нить, связывающую Стриена с Куном. Я не сомневался, что старый газоразведчик не имел об этом ни малейшего понятия. Он был подавлен тем, что чуть не убил мастера Скайуокера, и постоянные воспоминания об этом позволяли Экзару поддерживать с ним связь. К счастью, эмоциональная неразбериха, царившая в голове у Стриена, означала, что любая информация, которую получал от него Кун, была ненадежна и переполнена излишними душевными страданиями.
Если этого и не было достаточно, чтобы убедить Куна в полнейшей нашей беспомощности, то забавные доводы посла Килгал окончательно заставили его поверить в это. Мон каламари развеяла страхи Дорска 81 о том, что Кун может подслушивать нас следующими словами:
— Мы должны исходить из предпосылки, что мы все еще можем дать ему отпор. У нас достаточно насущных проблем, которые необходимо немедленно решать, и не нужно загружать себя вымышленными сложностями.
Как воин, я не мог представить ничего хуже этого: мы сознательно игнорировали возможность того, что наш противник знал о наших планах, но в насквозь пронизанном шпионажем мире дипломатии это казалось не столь уж важным.
Я внимательно отслеживал всю информацию, которая шла по коммуникационному каналу от Стриена к Куну, и если и редактировал ее, то совсем чуть-чуть: немного добавлял и немного удалял из нее. Двенадцать джедаев-недоучек и два малыша собирались уничтожить того, кто в свое время выжил в битве с объединенными силами джедаев — все это выглядело просто смешно. Тионне напомнила нам, что наш небольшой совет похож на Великий Совет на Денебе, когда джедаи объединялись для того, чтобы уничтожить Экзара Куна. Она говорила с пафосом и надеждой, но мне понадобилось немного усилий, чтобы от ее слов повеяло безнадежностью.
Я позволил Стриену передать Куну нашу решимость объединиться для борьбы с ним, но ответом на это была волна презрения, исходящая от ситха. Он уже встречался с целыми флотилиями кораблей и всеми известными джедаями. Он убил своего мастера. Ему не было равных по силе. Он победил нашего мастера, и кроме нашей готовности сражаться, плана действий у нас не было. Не было у нас ничего, что мы могли бы противопоставить его могуществу. Мы были всего лишь легкой закуской, которую он проглотит и даже не поперхнется.
Его связь со Стриеном ослабла и пропала, когда все по очереди стали предлагать планы, которые не годились и для поимки стинтарила.
Мой тихий смех из угла заставил Килгал обернуться и посмотреть на меня.
— Я не вижу здесь ничего смешного, Кейран. И если тебе нечего предложить...
Я встал и нахмурился:
— Мне есть что добавить. Вы предложили верный курс: объединение — единственный способ достать его. Это хорошо.
Бракисс фыркнул.
— Мы рады что ты одобряешь наш план. Я пропустил его замечание мимо ушей.
— Но вы упустили главное. Ключ ко всему. Стриен, как ты его называешь?
Изыскатель запустил пятерню в свою курчавую седую шевелюру:
— Черный человек.
— Точно. Мастер Скайуокер описывал его мне как тень, и это описание близко к тому, что говорил Ганторис,— я внимательно посмотрел на Кама.— И то же самое видел я в тот единственный раз, когда он явился ко мне, чтобы завербовать меня.
Кам вскинул голову:
— Итак, к чему ты ведешь?
— Я веду к тому, что это порождение тьмы, порождение темной стороны. Что мастер Скайуокер втолковывал нам с самого первого дня?
Кирана Ти округлила глаза:

Предыдущая страница 16 Следующая страница


17 Майкл Стэкпол

— Противоядием темной стороны является светлая сторона.
— Верно. Она должна сиять так сильно, чтобы рядом не оставалось никакой тени,— я обвел комнату взглядом, посмотрев на каждого.— Это и есть ваша работа. Когда он снова заявится к Люку, вы обрушите на него света больше, чем он сможет выдержать.
Посол Мон Каламари, задрав голову, взглянула на меня.
— Наша работа? Ты должен быть с нами, оставаться частью наших объединенных сил.
— Как бы не так,— я наклонился вперед, опершись руками об стол. — До этого момента Экзар Кун действовал по собственному расписанию. Он приходил, когда хотел прийти, и делал все, что хотел. Больше этого не будет. Завтра вечером, когда на Йавин начнет опускаться ночь, мы вынудим его действовать. Он не будет готов, но он вообразит, будто сможет легко одолеть нас, и будет жестоко заблуждаться.
Тионне перевела на меня взгляд своих крупных блестящих глаз:
— И что же ты собираешься сделать?
Я покачал головой:
— Тебе этого знать нельзя, как мне нельзя точно знать, что ты хочешь делать. Но ключевой момент нашего плана сидит перед нами,— я указал на Стриена.— Он будет охранять тело Люка Скайуокера.
— Стриен? — Кам яростно замотал головой.— Это невозможно!
— Я?! — Стриен был поражен услышанным.
— Ты, Стриен. Ты будешь подобен тем ветрам, что ты вызвал вчера вечером. Ты будешь казаться слабым. Но ты останешься сильным. Ты не сломаешься, выдержишь,— я улыбнулся.— Вы все выдержите.
Датомирская ведьма уставилась на меня недоверчивым взглядом:
— Ты говоришь так, словно сам собираешься пойти на бой с Экзаром Куном. Ты же знаешь, что в одиночку тебе и никому другому с ним не справиться.
Дорск 81 кивнул:
— Он победил мастера Скайуокера. Твоя идея неосуществима.
— Возможно,— я улыбнулся, вспоминая те же оценки моих операций в Разбойном эскадроне.— И все же я уже пару раз бывал в стране невозможного и невыполнимого. Если мы все будем играть свою роль, я смогу пережить еще одно короткое путешествие туда.

Глава 25

С помощью лазерных пушек «охотника за головами» я выжег в джунглях достаточную просеку, чтобы она служила мне посадочной полосой, затем повел истребитель на посадку. Она оказалась немного жестче, чем мне хотелось бы. Учитывая, что в центральном грузовом отсеке лежала дюжина зарядов нергона-14, готовые рвануть в любой момент, мне стоило больше внимания уделять полету, но я не мог сконцентрироваться. Используя ту же технику, что Люк показал Стриену для экранирования сознания от проникновения в твои мысли других, я старался поддерживать мое присутствие в Силе как можно более скрытым, а по возможности и вовсе незаметным для обнаружения. Это немного выматывало, но меня воодушевлял тот факт, что Экзар Кун также предпочитал скрываться, значит, ему приходилось тратить силы на это.
Я выбрался из истребителя и отрыл люк грузового отделения. Взвалив на плечи две пачки взрывчатки, я аккуратно поправил их, чтобы поддержать равновесие и они не тянули бы меня в одну сторону. Достаточно отвлечься, расслабиться и поскользнуться по пути к точке назначения, и наша война против Экзара Куна будет проиграна, не успев начаться.
Я посмотрел вокруг, на гладь озера и небольшие островки, лежащие посередине его. Здесь была воздвигнута обсидиановая пирамида с гладкими сторонами, в центре нее был высечен клин. Отсюда, с берега, во внутреннем убранстве пирамиды мое внимание привлекла массивная статуя человека. Я был слишком далеко, чтобы рассмотреть детали, но я не сомневался, что смотрел на Экзара Куна — хотя бы по той причине, что он со своим гипертрофированным самолюбием вряд ли позволил поставить памятник кому-нибудь другому на этой луне.
Я знал, что найду его именно здесь. Все улики были налицо, нужно было немного напрячься и сложить все вместе. Дорск 81 докладывал о том, что они с Кипом проводили рекогносцировку где-то в этом районе, но отчеты Дюррона не содержали записей о походах сюда. Та информация, которую удалось найти в записях разведчика Альянса Уннха, гласила о том, что он видел эту статую, счел ее изображением какого-то древнего бога и отмечал, что это место вызвало у него гнетущее впечатление. Тот факт, что пирамида избежала губительного воздействия времени, говорил о том, что она была точкой средоточения власти Экзара Куна. Кроме того, когда я нанес на карту направление, откуда исходило влияние Куна в тот вечер, когда на Люка напали твари, две линии — два курса — пересеклись именно в этой точке.
И вдобавок ко всему, словно в доказательство всего сказанного выше, мне вовсе не хотелось идти туда.
Я нахмурился, злясь сам на себя:
— Ты выжил с таким тестем, как Бустер Террик. Переживешь и это.
Вода, окружавшая остров, отражала оранжевые отблески газового гиганта, но умирающее светило этой системы все еще из всех сил старалось добавить в свое сияние оттенок золотого. Я двинулся вперед, наступив на первый камень, расположенный в каком-то сантиметре под водой. Одно неверное движение — и я оказался бы в холодных водах пруда, поэму я шагал очень осторожно. Я высматривал, куда мне поставить ногу, и в какой-то момент невольно восхитился Экзаром Куном. Сделав путь к месту поклонения себе любимому таким трудным и опасным, он заставил всех направляющихся сюда делать это со склоненной головой, глядя себе под ноги.
От каждого шага по воде расходились круги, и волны плескались о берег, но кроме этого, я не замечал на острове никакой активности. Это весьма понравилось мне, поскольку сейчас мне меньше всего хотелось встретиться с ужасными крылатыми слугами Экзара Куна. То, что Йакен Соло, которому еще не было и трех лет, смог с дядиным мечом в руках заставить троих таких монстров отступить, еще не означало, что мои шансы в бою с ними будут такими же высокими. Хотя я и считал себя более шустрым, чем трехлетний малыш, с тридцатью килограммами взрывчатки, которые давили мне на плечи, словно свинцовые крылья, слово «грациозный» не годилось для того, чтобы описать меня в данный момент.
Не встретив сопротивления, я достиг берега острова и поднялся по ступеням храма. Каменные стены были испещрены ситхскими письменами, и они оставались такими же четкими и ясными, как и в тот день, когда массасси высекли их. Разведчик-суллустианин перевел некоторые из них как заклинания, охраняющие храм, а другие — как призывы покарать всех, кто осмелиться осквернить святыню. Почему-то эта письменность массасси, с крючками и засечками на каждом знаке, казалась еще более зловещей, чем любые несчастия, которая она была призвана навлечь на непрошеных гостей.
Оказавшись внутри пирамиды, я быстро принялся за работу: стал раскладывать заряды нергона-14 и вворачивать в них взрыватели. Я старался закладывать бомбы в таких точках, чтобы взрыв вызвал разрушение всего здания, но храм был настолько массивен, что я не мог был уверен, что это сработает. Детонаторы могли быть либо настроены на определенное время и активированы ранее, вручную, либо приведены в действие дистанционно, с помощью кода, который я мог передать с коммуникатора «охотника за головами». Мне уже доводилось видеть результаты работы нергона и поэтому во время взрыва находиться поблизости не хотелось.
Последний заряд я нес на вытянутых руках, как будто собирался принести его в жертву. Я быстрыми шагами пересек открытый дворик и возложил его к основанию постамента, на котором стояла колоссальная статуя Экзара Куна. Для верности я еще и воткнул заряд между полом и постаментом, чтобы при взрыве образовался кратер и статуя повалилась на землю. Я смерил взглядом высоту статуи, затем посмотрел назад, на озеро.
Я улыбнулся:
— Туристы с Мон Каламари получат хороший шанс взглянуть на тебя, когда все это рванет.
Я отступил к центру небольшого внутреннего дворика, затем перестал скрывать свое присутствие. Я стал расширять сферу своего контроля, но не довел ее радиус и до двух метров, как появился Экзар Кун и поглотил мое отражение в обсидиановых камнях постамента.
— Итак, ты явился, чтобы просить меня помочь тебе,— паутина Силы дрожала от его высокомерия.— Я предупреждал тебя, что на этот раз я не буду столь щедрым.
Я рассмеялся ему в лицо:
— Я помню. Но я здесь не поэтому.
Кун резко вскинул голову, и его лицо исказила злобная мина:
— Что? Зачем ты осквернил мое святилище?
— Просто мне нужно кое о чем с тобой потолковать,— я почесал свою бородку и стал ходить взад-вперед перед ним. — Я просмотрел законы Новой Республики. Претензии на собственность, покинутую четыре тысячелетия назад, нигде не признаются. Поэтому я оформил заявку на собственность, и теперь этот храм мой. Я ничего не имею против того, чтобы ты слонялся в округе, но твоя статуя стоит как раз в том месте, которое моя жена присмотрела под постройку развлекательного центра. Понимаешь, а?
— Ты жалкая наглая букашка! — Кун широко раскинул свои руки, сотканные из тени.— Лепечешь всякий вздор, словно твое остроумие сможет защитить тебя от моей мощи.
— А ты думаешь, что сможешь причинить мне вред? — я презрительно фыркнул.— Я официально заявляю, что тебе следует выселиться из незаконно занимаемого помещения.
— Ты играешь с силами более могущественными, чем даже можешь представить.
— Прибереги угрозы для других,— я зевнул,— Я изучил все твои поступки и выяснил, в чем твоя слабость. Пока у тебя нет тела, ты не можешь воздействовать на физический мир.
Лицо Куна стало совсем черным:
— Не могу, значит?
Я покачал головой:
— Нет.
— Ах, в таком случае, я и этого не могу делать,— дух взмахнул бесплотной рукой, и все заряды взрывчатки, которые я разбросал вокруг, вдруг озарились с яркими голубыми вспышками, и из них посыпались искры. Дым рассеялся, и я увидел, что детонаторы все до единого расплавились.
Точно, как Холокрон джедаев!
Прикрыв нос и сморщившись от шибанувшего в него резкого запаха сгоревшего пластика, я посмотрел на Куна:
— Ой.
Кун щелкнул пальцем, и меня стало мотать по всему двору. Я попытался сконцентрироваться и защитить себя при помощи Силы, но шок из-за моей ошибки был слишком силен и не дал мне этого сделать. Я врезался в обсидиановую стену и услышал, как хрустнула кость правого предплечья. Я прижал сломанную руку к груди, но Кун снова завертел меня и шмякнул об стену боком. Раздался треск — мои ребра не выдержали этого удара. Что-то внутри тоже оборвалось.
Кун развлекался вовсю. Возможно, впервые за тысячелетия, и сама мысль об этом заставила мои внутренности вывернуться наизнанку. Хохот Куна заполнил его святилище, когда он снова поднял меня в воздух и закружил, словно в танце, таская туда-сюда по двору. Сначала мне казалось, что его действия бессистемны, особенно когда он поднял меня в воздух, затем швырнул на землю, свернув мою левую ногу, но именно благодаря боли ко мне пришла ясность ума. Он хотел, чтобы я не терял сознания и тем более не умирал. Хотел, чтобы я думал. Пока что. От этой мысли мой желудок выплеснул наружу все, что в нем еще оставалось.
Вскоре, словно ребенок, которому надоела новая игрушка, он оставил меня в покое. Я перевернулся на бок и невольно вздрогнул, когда его тень накрыла меня.
— Только из-за того, что ты ни разу не видел, как я воздействую на материальный мир, не стоит делать вывод, что я не могу делать этого. И если где-то в ином месте это требует от меня определенных усилий, то здесь, в моей обители, это доставляет мне удовольствие, недоступное твоему жалкому умишку.
Я процедил сквозь зубы:
— Думаю, что на том месте, где ты сейчас стоишь, я поставлю широкоформатный голографический проектор.
— Детские шутки инфантильной натуры,— Кун сделал непринужденный жест, и все заряды, которые я заложил в храме, взмыли в воздух и бултыхнулись в темные воды озера. Взглянув на меня, Кун добавил ледяным голосом:
— Я мог поднять тебя своей рукой на уровень божества. Но теперь придется тебя ею же и уничтожить.
Не успел я ответить ему очередной колкостью, он снова взмахнул рукой, и я почувствовал у себя за спиной чье-то присутствие. Я перекатился на другой бок и увидел, что там стояла Миракс. Ее глаза были полны огня.
— Я должна была догадаться, что ты бросишь меня, корбезовец. Ты сказал, что хочешь меня больше, чем хочешь стать джедаем. Я отдала тебе всю себя. Я хочу выносить твоих детей. И так ты отплатил мне? Ты оставил меня одну, совсем одну, умирать здесь, пока ты жонглируешь булыжниками и забавляешься играми и мысленными картинками?
Страстность, пронизывающая ее голос, пронзила мое сердце. У меня похолодело в животе, и холодная волна пробежала по позвоночнику. Я схватился за живот обеими руками и скрючился.
— Нет, Миракс, нет!
К ее голосу вдруг присоединились скорбные крики всех погибших на Кариде детей:
— Услышь их, Корран. Они — твои сыновья и дочери. Ты лишил их права жить в этом мире. Ты обозвал Экзара Куна дураком, потому что он уничтожает жизнь, но сам еще больший дурак. Ты мог зародить, новую жизнь. Со мной. Если бы ты хотел меня. Если бы ты на самом деле любил меня.
Я прижал сломанную руку к раздробленным ребрам, сгибаясь пополам от боли, разрывавшей меня изнутри. Я знал, что она — не более чем иллюзия, которую Кун создал на основе того, что он извлек из моих мыслей. Но она казалась настолько реальной, что я просто не мог не поверить в то, что видел. Кун внушил мне образ моей любимой Миракс, причем заставил ее сказать вещи, которых я опасался больше всего. Так как атака шла изнутри, у меня не было эмоционального щита, которым я мог защититься. Я слышал ее голос, и те слова, которые нагоняли на меня ужас.
Я потянулся к ней левой рукой и поднял лицо в ее направлении.
— Нет, Миракс. Я люблю тебя!
— Как можешь ты любить ее,— послышался сзади голос моего отца.— Ее отец заплатил наемному убийце, который убил меня. И ты мог предотвратить это убийство. Так это было? Или ты уже тогда затащил ее в кровать? Ты стал ее слугой? Она теплая лежала в твоих руках, только затем, чтобы позже в них лежал я, холодный и неподвижный.
Я заставил себя сесть и поднять глаза, чтобы наткнуться на суровый осуждающий взгляд отца, но тут же был вынужден отвернуться. Это был не тот человек, которого я знал всю свою жизнь. Его кожа стала мертвенно-бледной, его глаза зияли двумя дырами. Единственный цвет, который выделялся на теле, был красный — от крови, сочившейся из его ран. Ее уже натекла порядочная лужа. Я слышал, как она льется на землю. Я никак не мог прогнать жуткий сладковатый запах, который щекотал мои ноздри, и с содроганием думал о том, что ручейки крови вскоре достигнут меня.
— Ты же знаешь, что это неправда!
— Я знаю одно: ты предал меня. Ты бросил меня умирать.
Тут вклинился голос Миракс:
— Как бросил умирать меня.
К ним присоединилась моя мать:
— Его никогда не заботило, жива я еще или уже умерла.
Смех, низкий и холодный, эхом отразился от обсидиановых стен. Я поднял глаза и увидел Луйяйне Форж, одну из моих лучших подруг в Разбойном эскадроне. Правая сторона ее лица была сожжена выстрелом из бластера.
— Он и меня бросил на смерть. Он любил поиграть в героя, а я заплатила за это.
— Нет! — я врезал правым кулаком по каменной стене, ломая его и окончательно перемалывая кости. Я застонал от боли, но использовал ее, чтобы вернуть ясность мыслей.
Эти обвинения глубоко проникли в мое сознание, высвободив ту часть моего «я», которая вечно сто раз вновь переживала все, что я делал. Я прекрасно знал эту частицу своего сознания и ненавидел ее. Я мог часами проигрывать разговоры у себя в уме и гадать, что бы произошло, если бы я сказал так или ответил эдак; жалел, что все сложилось именно так; надеялся, что дела не примут дурной оборот, но всегда боялся, что произойдет худшее. Когда я начинал сомневаться в себе, я был парализован. Это продолжалось без конца: мысли зацикливались, круг все расширялся, и я обдумывал все больше вещей, пока, наконец, я не доходил до логической кульминации и ставил под сомнение смысл моей жизни.
И все это продолжается, пока я как следует не разозлюсь на себя и не останавлаюсь.
Желание дать волю гневу и поскорее убить Экзара Куна чуть не поглотило меня полностью. Эта возможность висела в воздухе и дразнила меня. Я мог использовать свой гнев, как лазерный меч. Я бы порубил на кусочки этих ложных духов, этих вероломных фантомов. Я бы уничтожил армию Экзара Куна, затем я бы разрезал и его пополам. Он ничего не сможет сделать против моего гнева. Я распылю его, как моя взрывчатка должна была превратить в пыль его святилище.
А затем я смогу найти другие цели, заслуживающие уничтожения... Я победно поднял правую руку, затем сжал пальцы в кулак.
Боль снова пронзила меня, и следом за ней пришло возмущение. Я ударил кулаком по земле и заорал, затем смерил Куна долгим оценивающим взглядом:
— Нет. Мой гнев не для твоих гнусных целей.
Повелитель тьмы склонился надо мной:
— Гнев — самый сладкий нектар. Отчаяние тоже подойдет.
Еще один фантом сгустился передо мной. Он выглядел, звучал и даже пах намного реальнее, чем я сам. Маленький мальчик, такой светловолосый и сероглазый, немногим старше Йакена Соло, смотрел на меня, и его нижняя губа трепетала. В уголках его глаз собрались слезы. Он протянул ко мне свои пухлые пальчики и взял мою сломанную руку в свою ладонь.
— Кто поранил тебя, папочка? — его невинный взгляд скользил по моему лицу, ожидая ответа.— Я сделаю тебе лучше. Я могу. Дай-ка... Ну пожалуйста... — его голос превратился в жалобные причитания, которые начали стихать по мере того, как он стал растворяться в воздухе. Я все еще чувствовал его хватку — это легкое, словно перышком, касание, но это чувство постепенно исчезало, уступая место боли.— Почему ты не дал мне помочь тебе?
Ком в горле разросся до таких размеров, что начал душить меня. Сквозь полупрозрачное изображение мальчика я увидел Миракс. Она уже не злилась, а просто стояла и смотрела на меня. На ней было незамысловатое белое платье свободного покроя. Она любовно поглаживала раздувшийся живот, а на лице у нее застыло чистое и искреннее выражение неподдельной радости. Ее образ немного передвинулся в сторону, когда мальчик появился вновь. Он повзрослел, но все еще оставался ребенком, и он положил свою ручку на округлившийся живот своей матери.
Затем оба образа взорвались, превратившись в миллион острых, как бритва, осколков, которые вонзились в меня, обжигая кожу.
— Не сомневаюсь,— услышал я голос отца,— что любой ребенок, родившийся от этого союза, будет разочаровывать окружающих.
От этого короткого замечания у меня словно бомба внутри взорвалась. Я всегда надеялся, что мне удастся заслужить одобрение своего отца, что он полюбит меня таким, каков я есть. Он никогда не поучал и не журил меня, но после его смерти я частенько гадал, что бы он подумал о том или ином моем поступке. Даже стать джедаем я решил, чтобы заслужить его одобрение и повторить его жизнь.
Но по его голосу я понял, что я ошибался. Все итоги моей жизни и итоги жизни всех детей, которые появились на свет благодаря моему участию, и все, что создадут они, — все это казалось никчемным в его глазах.
Мною завладела нерешительность, которая оставила меня дрейфовать по бурным волнам без надежды пристать к берегу и найти себя.
Я был сбит с толку.
Я потерял всякую надежду.
Я потерпел сокрушительное поражение.
Я больше не мог этого терпеть.
— Лучше у тебя ничего не нашлось? — раздался голос настолько резкий, что им, наверное, можно были разрезать транспаристил или снять с меня кожу живьем, но я знал, что он обращается не ко мне. Сквозь слезы, застилавшие мне глаза, я увидел, что в храм не спеша входит Мара Джейд.— Плачущие дети и призраки, шепчущие разные лживые бредни на краю могилы? Тот Повелитель Тьмы, которого я знала, наверняка постыдился бы использовать такую тактику.
— Что? — взревел Экзар Кун, словно он рассчитывал сбить ее с ног одним этим криком.— Кто посмел?
— Кто успел, если быть точным,— она указала на меня.— Хорна пытались обработать лучшие, силы Империи, но он не сломался. Исард оцифровала бы тебя и проанализировала данные и, не задумываясь выбросила бы тебя как брак. А она даже не была восприимчива к Силе. Дарт Вейдер нашел бы тебя забавным и старомодным, а Император... он... — глаза Мары Джейд блеснули беспощадным огнем.— Император преуспел в уничтожении джедаев, так что он счел бы тебя блестящим примером провала!
— Да, но твой любимый Император мертв!
Я снова обрел возможность говорить:
— В таком случае, у вас двоих есть кое-что общее,— я оттолкнулся от земли и неуклюже поднялся, балансируя на неповрежденной ноге.— И это «кое-что» он не знал, когда проиграл свою битву. Все кончено!
Кун посмотрел на меня так, словно только что меня заметил, и вонзил свое сознание в мой мозг. Он быстро выскочил из моей головы, словно он обжегся о те мысли, что засели в ней. Кун громко расхохотался:
— Ловушка? Ты и твои жалкие друзья надеетесь заманить меня в ловушку?
Кун вдвое увеличил размеры своего призрака и жестоко улыбнулся, глядя на нас.
— Неужели вы всерьез надеетесь, что ваши ничтожные планы сработают против меня? Думаете, что твой визит ко мне заставит меня сдаться? Никогда! — он посмотрел на Великий Храм, затем снова на нас.— Возможно, это был смелый поступок с твоей стороны, но вы сделали непростительную ошибку. Защита Скайуокера сильна насколько, насколько сильно слабейшее ее звено, самый слабый человек, охраняющий его. Они снова оставили его уязвимым.
Мара взглянула на меня, явно встревоженная:
— О чем он говорит?
— Люк ранен,— я сморщился, когда мой живот пронзила резкая боль. — Его охраняет Стриен.
Экзар Кун снова рассмеялся:
— Да, Стриен. Мой Стриен — Повелитель Тьмы, вернее, его призрак, начал снова съеживаться, словно впитываясь в обсидиановые стены храма.— Я прикончу его, затем вернусь и займусь вами. Дрожите от страха. Сходите с ума от ожидания.
Его призрак исчез, и мы остались в храме одни. Я попытался выровняться, и мне даже удалось проковылять несколько шагов, затем упал на одно колено. Причем упал немного быстрее и грохнулся сильнее, чем ожидал, поэтому через секунду надо мной уже склонилась Мара:
— Ну давай же, Хорн, очнись. Что там со Стриеном?
Мне далее удалось изобразить на лице улыбку.
— Приманка. Кун направился в ловушку. В большую ловушку.
Она задумалась над моими словами:
— А что, если он сумеет из нее вырваться?
— Не должен. Для него это действительно конец,— я надсадно кашлянул, и в груди стрельнуло.— Тебе придется помочь мне выбраться отсюда. Самому мне не справиться.
— Думаю, это мне по плечу,— она наклонилась и помогла подняться на ноги, затем подставила мне плечо и взвалила меня на него, словно охотник добычу.— Всегда рада помочь другу.

* * *

Солнце уже село, когда мы добрались до моего «охотника за головами» и другого истребителя той же марки, на котором Мара прилетела на Йавин. Она вытащила меня на берег, уложила на землю, даже не думая жаловаться, какой тяжелой ношей я был, затем побежала к своему кораблю и вернулась с аптечкой первой помощи.
— Извини, что иногда немного трясло.
— Брось. Это лучше, чем купаться в ледяной воде,— я кашлянул.— Кроме того, джедай не знает боли.
— Тебе следует говорить это более убедительным голосом,— Мара покачала головой.— У тебя перелом со смещением. Мне надо вправить его — если ты только не хочешь сделать это сам.
Я уставился на нее, как таунтаун на новые пещеры:
— Вправлять перелом на собственной руке? Только идиот станет делать это.
— А кто-то другой скажет, что только идиот выйдет в одиночку против Повелителя Тьмы.
— Это уже будет большой идиот. Спасибо,— я протянул ей руку.— Делай, что должно быть сделано — ведь я сам это сделал.
Мара склонилась надо мной и вцепилась в мое запястье и предплечье:
— Здорово же он тебя обработал. То немногое, что я успела увидеть, приятным никак не назовешь.
У меня в голове снова всплыл образ того мальчика.
— Буду счастлив, если мне больше никогда не придется пройти через подобное,— я взглянул на нее. — Спасибо, что вмешалась. Приди ты хоть минутой позже...
— Ты бы просто сломал себе другую руку,— она пожала плечами, затем мобилизовала свой запас Силы и потянула мое запястье на себя. Раздался щелчок, и кость встала на место так быстро, что я даже не успел понять, что происходит.— Вот.
Я повалился на спину, прилагая все усилия, чтобы не заорать.
— Ситх побери! Не вздумай податься в медики.
— Пожалуйста, Хорн,— Мара откинула прядь огненно-рыжих волос и завела ее за правое ухо.
— Я кое-что выяснила о Миракс, и поэтому я вернулась сюда. Подробности здесь, на инфочипе. Посмотри, пока будешь приходить в себя. Как бы то ни было, я почувствовала, что ты схлестнулся с Куном, как только вошла в атмосферу. Сила просто кипела.
— И ты все равно пришла?
— Я была обязана тебе. Теперь счет равный.
Я откинул голову назад и постарался изобразить настолько громкий смех, на который только был способен.
— Если ты все долги возвращаешь таким образом, я каждый день буду подставлять свою грудь под выстрелы летающего шарика.
— Но только не сегодня, пожалуйста,— она потянулась я взяла мою левую руку. — Я замкну управление твоего корабля на мой, и мы вместе вернемся в Великий Храм.
— Точно, нужно узнать, все ли в порядке с Люком.
Мара на секунду замерла, затем кивнула:
— С ним все хорошо, и все знают, что ты возвращаешься раненый.
Я подался вперед и с ее помощью встал.

Предыдущая страница 17 Следующая страница


Я - джедай 18

— Они победили?
— Да. Экзара Куна больше нет,— Мара неосмотрительно улыбнулась.— Кажется, что академия джедаев избавилась от Повелителя Тьмы и дала новый урожай джедаев.

Глава 26

Атака Экзара Куна потрепала меня намного сильнее, чем я думал. Моя левая нога была сломана, как и правая рука, — были сломаны и пальцы, и предплечье, переломаны штук шесть ребер. Были отбиты печень и почки. Анализ крови показал такой результат, что дроид серии 2-1Б, который осматривал меня, решил, что я катапультировался с истребителя на огромной скорости и высоте, а паракрыло не открылось.
На самом деле я чувствовал себя в два раза хуже. Как только я вернулся, меня сразу же погрузили в ванну с бактой, которую Тикхо доставил сюда вместе с командой медиков менее полутора недель назад. За свою жизнь я пробыл в ваннах с бактой достаточно долго, даже больше, чем хотелось бы, однако впервые я находился в резервуаре, предназначенном для экстренных случаев. Большинство резервуаров с бактой — вертикальные, а этот представлял собой горизонтальную емкость. Мне пришлось лежать в ней без движения, потому что там было довольно тесно, только через каждые шесть часов мне можно было встать, потому что бакту сливали, фильтровали и снова наполняли ванну.
Пару раз меня навешал Люк, а в свободное от вымачивания в бакте время я читал инфочипы Мары. Надо сказать, что поправился я довольно быстро, и лечение было мне в тягость.
Когда я начал самостоятельно передвигаться, то выяснил, что Хэн Соло нашел Кипа и вернул его на Йавин IV, чтобы Люк смог судить его за его преступления. Когда это происходило, я был в ванне с бактой, а к тому времени как я из нее выбрался, Люк, Кип и Килгал уже покинули Йавин, чтобы уничтожить «Сокрушитель солнц» и лечить Мон Мотму от неизвестной болезни. Тионне делала все, чтобы составить мне компанию, и рассказывала мне подробности жизни в академии, но я еще не чувствовал в себе силы принимать в ней активное участие.
Физические травмы, которые нанес мне Экзар Кун, затягивались по плану — будь у меня возможность использовать целительную технику джедаев, этот процесс пошел бы намного быстрее, но не это волновало меня. Что действительно выбило меня из колеи, так это сильное душевное потрясение, которое довелось пережить. Я понимал, что Кун всего лишь извлек из глубин моего сознания самые потаенные страхи и высветил их передо мной во всей их ужасающей грандиозности, но стоило признать, о страхи эти были мои и только я сам мог победить их.
После того как мастер Скайуокер с Кипом уничтожили «Сокрушитель солнц» и вернулись на Йавин, Кип залечил все свои раны, я попросил Люка уделить мне время и встретиться со мной для разговора. Мы встретились в просто обставленной комнате, где он жил. Мастер выглядел немного уставшим, но все же оставался веселым и жизнерадостным.
— В чем дело, Кейран? — поинтересовался Люк.
Я правым плечом прислонился к дверному косяку, чтобы перенести тяжесть с левой ноги:
— Я больше не могу здесь оставаться.
Люк даже привстал с кровати, на которой сидел, и пристально посмотрел на меня:
— О нет, и ты тоже.
Я не был уверен, что правильно понял его замечание, но подозревал, что оно связано с Марой Джейд и ее немедленным отлетом сразу же после того, как она доставила меня в Великий Храм. Тионне сказала, что Мара заглядывала к Люку, но тот как раз спал, поэтому она улетела, так и не поговорив с ним. Люк явно рассчитывал, что она примчалась на Йавин IV, как только услышала о его болезни, и открытие, что причина была другой, немного расстроило его.
— Я не могу здесь остаться, потому что кое-что идет не так,— я потупил взор и добавил еле слышно: — По крайней мере, на мой взгляд.
Люк нахмурился:
— В любом случае обстановку нельзя назвать идеальной, но ее можно изменить. Причем в лучшую сторону.
Я покачал головой:
— Не думаю, что это у вас получится.
— Например?
Я шагнул в глубь комнаты и невольно сжал кулаки:
— Да много чего. Хотя бы то, как вы всем управляете. Если бы не насекомые, монстры и призрак Повелителя Тьмы, это место можно было бы назвать курортом. Я встречался с большими опасностями, когда дегустировал блюда тви’леккской кухни.
У Люка отпала челюстей:
— Как можешь ты говорить такое?
Я ударил себя кулаком в грудь:
— Помните, я говорил вам, что прошел сквозь тренировочный лагерь корбезовской академии. Моя жизнь тогда круто изменилась. Этот лагерь полностью ломает тебя, чтобы создать новую личность, ту, которую хочет сделать из тебя организация.
Лицо мастера-джедая помрачнело:
— Я не хочу плодить джедаев-клонов.
— Вы упускаете из виду один момент. В академиях не готовят клонов. Там не лишают личности людей, с которыми имеют дело, просто они хотят убедится, что каждый их выпускник будет готов встретиться с любой опасностью, которая ожидает его при выполнении профессионального задания,— я развел руками.— Мы не смогли справиться с Экзаром Куном, однако мы могли делать все гораздо более эффективно и эффектно, если бы стали одной командой еще до того, а не из-за этого.
Люк на секунду прикрыл глаза, затем кивнул:
— Я понял, что ты хочешь сказать. Возможность перемен остается. Я могу присмотреться к опыту академии КорБеза и перенять что-то у них. Ты можешь помочь мне в этом.
— Для этого вы можете привлечь вояк из вооруженных сил Новой Республики. Они знают толк в муштре,— я немного поколебался, затем, потупив взгляд, продолжил: — Дело в том, что я не могу здесь оставаться вместе с Кипом.
— Но он изменился, Кейран, сильно изменился.
— Не сомневаюсь в этом. Убийство миллиардов невинных жертв кого хочешь изменит,— я поднял глаза, но они невольно превратились в узкие щелки.— Я знаю, что Новая Республика предоставила вам право судить его, и вы подвергли его определенного рода испытанию...
— Да, я отвел в храм Экзара Куна...
— Вы... что?! — у меня челюсть отпала.— Вы сами отвели его в цитадель Повелителя Тьмы?
Люк спокойно кивнул:
— И на этом месте — средоточии зла — он смог сойтись врукопашную с темными силами. Он оказался способен оставить темное прошлое позади.
— И все?!
— Нет, он еще загладил свою вину, помогая нам уничтожить «Сокрушитель солнц»,— Люк вдруг стал сама серьезность.— Он едва не умер при этом.
Я взял стул, стоявший у стола Люка, и плюхнулся на него:
— Не спорю, это доставило ему массу неприятных моментов, но и мне не по себе рядом с человеком, который уничтожал целые звездные системы и превратился в глазах всей Новой Республики в типичного представителя Ордена джедаев.
Люк фыркнул:
— Ты что, не веришь в его исправление? Ты не веришь в саму возможность того, что люди способны извлекать уроки из своих поступков, чтобы в будущем не повторять ошибок?
— Нет, почему же, верю. Это касается большинства тех преступников, которых я арестовал, работая в КорБезе, но это не означает, что их надо досрочно освобождать из копей Кесселя. С этим я никогда не соглашусь.
— Сила джедая в сочувствии.
— А как быть с сочувствием к друзьям и близким жертв Кипа, которые увидят, что он гуляет на свободе, живой и здоровый.
Мастер-джедай посмотрел на меня усталым взглядом:
— Кровь миллионов и на моих руках. Команда Звезды Смерти. Люди, которых я убил, когда находился на службе у Возрожденного Императора.
Я подался вперед и уперся локтями в колени:
— Звезда Смерти была военной станцией, а самооборона — вещь естественная. Когда вы служили Императору, да, люди погибали, но своим саботажем вы спасли намного больше жизней, чем загубили. Если любой выбор — зло, то выбор наименьшего из них является добродетелью.
Я немного помолчал и продолжил:
— Наказание за преступление преследует множество целей. Оно служит символом неотвратимой ответственности за нарушение тех социальных обязательств, которыми все мы связаны. Кроме того, служит средством сдерживания для всех, кто только задумывается о том, чтобы преступить закон. И последнее, и самое важное: наложение наказаний поддерживает моральные устои социальной группы и авторитет ее лидеров. Это важно понимать, когда вы будете возрождать Орден.
Люк покачал головой.
— А мне кажется, что не менее важно показать всем: зло может быть прощено и любой может стать на путь исправления. Я думаю, тебе следует помнить о том, что Кип, совершая преступления, находился во власти Экзара Куна.
Я энергично запротестовал:
— Не верю! Под его влиянием, но не в его власти.
— Откуда ты знаешь?
— Все очень просто,— я открыто просмотрел ему в глаза. — Если бы Кип находился во власти Экзара Куна, вас бы уже не было в живых.
— Что?
— Посудите сами, мастер Скайуокер. Кун использует Кипа, чтобы выгнать вас из собственного тела, затем последующие десять дней пытается заставить кого-то другого убить вас. Он привлекает к выполнению этой задачи древних монстров и беднягу Стриена, в то время как ему нужно было всего-навсего затащить ваше тело на «Сокрушитель солнц» и вышвырнуть вас в открытый космос. Или, что еще проще, хотя и более кроваво, Кип мог посадить «Сокрушитель» прямо на вашу материальную оболочку, пребывающую в бессознательном состоянии. Почему этого не произошло? Потому что Кип не хотел убивать вас. Вы были не его врагом, а врагом исключительно Экзара Куна. Кип и не думал нападать на вас, разве что в случае, если бы вам вздумалось помешать ему взять «Сокрушитель солнц» и лететь на нем убивать имперцев.
— Нет, это невозможно,— Люк встал и принялся расхаживать по комнате, затем посмотрел на меня: — Я думаю, что служба в КорБезе сделала тебя слишком подозрительным. Ты слишком много думаешь об этом.
— Разве? — я вскинул голову и почувствовал, что внутри у меня вскипает злость — А мне кажется, что вы иногда думаете слишком мало, мастер Скайуокер.
Он остановился как вкопанный:
— Что ты говоришь,— его голубые глаза стали такими же холодными, как и тон его голоса.— Не соизволишь ли просветить меня?
Я откинулся на спинку стула и поднял руки:
— Вы же не хотите, чтобы я делал это.
Люк нетерпеливо махнул рукой:
— Нет, хочу.
— Вы — мастер-джедай. Вам виднее, так что я не буду спорить.
Люк нахмурился:
— Поделись со мной своими мыслями, скажи, где я, по-твоему, ошибся.
— Ну ладно,— набравшись храбрости, я начал ровным и безучастным голосом: — И Оби-Ван Кеноби, и магистр Йода знали, что ваш отец — Анакин Скайуокер, который стал Дартом Вейдером. Вы с вашей сестрой были разлучены с самого рождения и спрятаны от отца для вашего же блага, верно?
Люк согласно кивнул.
— Тогда зачем было посылать вас на Татуин. Разве эта планета не была родным миром Оби-Ван Кеноби? Вам позволили жить под реальной фамилией — Скайуокер. Неужели они думали, будто приспешники Вейдера пройдут мимо такого совпадения? Разве вы не пытались поступить в академию на Кариде? Неужели до слуг Вейдера не дошло бы, чья фамилия написана на бланке заявления о приеме?
Люк, глядя куда-то вдаль, перебил меня:
— Ты хочешь сказать, что меня пытались использовать как приманку, чтобы заманить Дарта Вейдера туда, где Оби-Ван мог одолеть его?
— Не знаю, но с определенной точки зрения это может показаться весьма правдоподобным, согласны? Возможно, все это было сделано с самыми благими намерениями — оставить вам ваше настоящее имя, чтобы у вас было стремление заставить своего отца измениться. Может быть, они отправили вас на Татуин, чтобы было логическое объяснение тому, что там обнаружили следы пребывания Оби-Ван Кеноби (ведь он там жил когда-то), если бы ваш защитник чем-то выдал бы себя,— я внимательно следил за реакцией Люка.— Однако, я считаю, что ваше воспитание выработало в вашем сознании определенные стереотипы, и поэтому вам кажется, что и я должен следовать определенным моделям поведения из-за своего воспитания.
— Например?
— Вы все воспринимаете в черно-белом свете, как устоявшиеся непреложные истины. Между тем я считаю, что Йода и Оби-Ван, что бы они там ни замышляли на самом деле, решили, что могут воспитать идеальное орудие против Вейдера и Империи. Почему они не сказали вам, что Вейдер — ваш отец? Они ведь прекрасно знали, что вы, бедный сирота, мечтали узнать, кто были ваши родители. Они не позволили вам узнать это, чтобы вы не были уязвимым. Когда Вейдер сказал вам, кто вы на самом деле, он спутал их планы, но не смог полностью оценить вашу мощь. Вы увидели в этом его признании тайный крик о помощи, просьбу о спасении. Как вы говорите, ваши наставники поставили это под сомнение, как, впрочем, и Император. Вы обвели вокруг пальца их всех и победили. А сейчас вы превратили этот успех в признание правильности всего, чему вас учили, хотя не всегда полученные вами знания помогали вам добиться нужных результатов.
Люк пристально посмотрел на меня:
— Уж не считаешь ли ты, что на свете есть только белое и черное? Если ты уедешь отсюда с такой мыслью в голове, ты останешься уязвимым для темной стороны Силы. Она заманит тебя своими соблазнами.
Я медленно покачал головой:
— У меня нет причин бояться темной стороны.
Люк возразил холодным тоном:
— Тогда ты наверняка попадешься в ее сети. Ты ничего не знаешь о ее могуществе, о том, как она манит тебя к себе. Ты ничего не знаешь об этих соблазнах.
Я резко поднялся, опрокинув стул, и ткнул себя пальцем в грудь:
— Нет, мастер Скайуокер, это вы ничего не знаете о том, что мне довелось пережить. Я встречался лицом к лицу с темной силой чаще, чем вы можете представить. Вы смотрите сверху, наблюдая за битвой добра и зла в космическом масштабе, а я был там, внизу, на той линии, где свет встречается с тьмой. Я прекрасно знаю границу между ними, и если я подходил вплотную к терминатору, я не переступил его ни на микрон.
Я пытался унять гнев, но это было непросто.
— Однажды меня вызвали унять семейную ссору, и я попал в комнату, посреди которой, в луже крови и рвоты, лежала женщина. Ее нос был расплющен. Глаза ее заплыли и превратились в две узкие щелки, настолько они опухли. На горле четко проступали синяки — следы рук и пальцев, и все ее тело было усыпано кровоподтеками. Рядом с ней стояли два зареванных малыша возрастом с ваших племянников. А в соседней комнате валялся на диване обожравшийся спайса муж, с разбитыми в кровь кулаками и с кровавыми пятнами на одежде. Он храпел так громко, что не было слышно, как плачет его жена. После того, что я увидел, мне захотелось проучить этого подонка, это животное так, чтобы он запомнил урок на всю жизнь. Мне захотелось избить его, чтобы он выглядел так, словно его ранкор пожевал, но я не стал этого делать. Я отступил. Однажды я взял спайсового короля с поличным прямо у него на складе. Он открыл чемоданчик и показал, что в нем лежало. Миллион кредитов. Миллион — это даже больше, чем я видел за всю свою жизнь. Он сказал, что это все может стать моим, а мне нужно было всего лишь забрать чемоданчик и уйти домой. И никто ничего бы не узнал,— я прищурился.— Но я бы знал, поэтому я не стал делать этого.
Люк пытался что-то возразить, но я лишь поднял руку и продолжил:
— Мой отец умер у меня на руках. Я не мог попрощаться с ним, у меня не было возможности сказать, как я люблю его. Я должен был держать его, чувствуя, как жизнь угасает в нем. Я так хотел услышать от него, что я не предал его, но я так и не услышал ответа. Я быстро нашел того наемного убийцу, эту мразь, что убила моего отца, и арестовал его. Во всем КорБезе не нашлось бы человека, который хоть слово сказал бы против, если бы я застрелил мерзавца «при попытке к бегству». Я мог бы привести Босска на Корбез-плац, к дому один, и продырявить ему башку прямо в холле, при сотне свидетелей, и все бы подтвердили, что подозреваемый пытался бежать и представлял опасность для других. Я мог бы убить его, чтобы отомстить за смерть отца, но я не сделал этого. И когда офицер имперского надзора отпустил Босска за недостаточностью улик, я не стал охотиться ни на того, ни на другого.
Я снова ударил себя кулаком в грудь:
— Я не знаю, может, вы подумаете, что я показал свою слабость или просто сглупил. Возможно, если я не отомстил за смерть отца, то я не смогу стать истинным (в вашем представлении) джедаем, возможно если я не перешел на темную сторону и не вернулся обратно, то я не могу заслужить ваше доверие. Не знаю, только не говорите мне, что я не знаю темной стороны и ее соблазнов. Я был там, но я отступил назад.
Люк был мертвенно бледен и смотрел куда-то мимо меня.
— Я не считаю тебя слабым или глупым,— задумчиво произнес он. Я думаю, что из тебя получится прекрасный джедай,— он немного поколебался, затем продолжил: — Однако меня беспокоит, что ты считаешь меня законченным идиотом. Тебе не нравится, как я управляю академией, мои решения относительно других студентов и мое видение порядка вещей во Вселенной.
Я медленно покачал головой:
— Нет, просто я считаю, что эти правила ко мне не относятся. Из вас воспитывали рыцаря-джедая, и вы стали мастером-джедаем. Я принимаю это и уважаю вас за ваши поступки и суждения. Вы делаете то, на что я не способен,— я смягчил тон, вдруг сообразив, что ору на него, в то время как он отвечал на все ровным голосом. Хотя у меня были проблемы с академией, Люк не заслуживал такого обращения с моей стороны.
— Но, несмотря на все это, нет никакой гарантии, что вы станете идеальным преподавателем, тем более с первой попытки. Даже собрав в одну кучу Ганториса, меня, Мару, Килгал и Кипа, из первого набора вы потеряли всего трех учеников из пятнадцати. Но это всего лишь двадцать процентов, притом, что я не считаю Мару потерей или неудачей. Как, впрочем, и меня. Так что здесь может быть только одно мнение. Как говаривали у нас в КорБезе, если один, парень назвал тебя хаттом, не реагируй. Если второй назвал тебя хаттом, начни удивляться. Если третий назвал тебя хаттом, утрись и начни продавать спайс.
Магистр улыбнулся, затем его лицо стало серьезным, и он спросил:
— Ты действительно собираешься бросить академию?
— Я вынужден сделать это,— я на секунду закрыл глаза, затем снова открыл их.— И вы, и Тионне, и даже Холокрон,— все в один голос говорили мне, что традиции кореллианских джедаев отличаются от традиций остальных джедаев. Мы дорожим добрым именем и стараемся не покидать нашу родную систему. Вы пригласили меня сюда, чтобы я привез с собой часть этих традиций, но чтобы следовать этим заветам, я должен уехать отсюда и выяснить побольше о себе.
Люк медленно кивнул:
— Я волнуюсь за тебя и твое развитие. В будущем тебе предстоит встретиться лицом к лицу со многими трудностями...
— Знаю,— я пожал плечами.— Я смогу преодолеть их, только сначала нужно их найти.
Он вздохнул.
— Ну ладно, у тебя еще есть время хорошенько подумать. Пока еще сюда прилетит корабль, на котором ты сможешь улететь...
— У меня есть «охотник за головами» Мары.
Люк сдвинул брови:
— А я думал, что у него разбит мотиватор гипердрайва.
— Так оно и есть.
Не успел я закончить объяснять Люку причины своего побега из академии, как в комнату вкатился Р2Д2 и что-то взволнованно забибикал.
— В чем дело, Р2Д2? Да не торопись, объясни все по порядку.
В ответ дроид показал голограмму. Между мною и Люком повисло в воздухе изображение «звездного разрушителя» класса империал-II, который находился как раз над академией.
Мастер-джедай издал удивленный вздох:
— Это еще что такое?
Я похлопал его по плечу:
— Не волнуйтесь, мастер.
— К нам прилетел «звездный разрушитель», а мы не должны волноваться?
— Не-а,— сказал я, ослепительно улыбаясь,— это как раз за мной.

Глава 27

Издалека «Искатель приключений» можно было спутать с обычным имперским «звездным разрушителем». Тот же высокий мостик и клиновидный силуэт корпуса. Его ослепительно-белая окраска и огромные размеры напоминали о тех днях, когда Империя в своем желании навести порядок один за другим строила такие вот чудовища для того, чтобы покарать миры, на которых прятались повстанцы из Альянса. Да, на это стоило посмотреть! Если бы я не знал, что из себя представляет «Искатель приключений», я немедленно улетел бы прочь от него.
Я развернул «охотника за головами» и по широкой петле облетел бывший имперский крейсер в районе средней палубы. Стандартное вооружение было снято, однако оставались два луча захвата, десять ионных пушек и десять батарей тяжелых турболазеров. Это количество вооружения оставило корабль довольно хорошо защищенным, хотя во время облета корабля я заметил, что две батареи лазеров поворачивались настолько медленно, что не успевали следить за моими маневрами, а одна батарея была навечно наведена на одну точку.
Приближаясь к крейсеру сверху, я показал всем следившим за мной бочку и заглушил двигатели. Затем врубил комлинк:
— Говорит «охотник за головами» номер 079. Запрашиваю разрешение на посадку и сход на борт.
— 079, говорит «Искатель приключений». Пожалуйста, охарактеризуйте цель вашего визита.
Я закатил глаза:
— Просто скажи Террику, чтобы он дал мне посадить истребитель на его корабль, или он лишится не только трех батарей турболазеров.
На какое-то время комлинк замолчал, затем из него донесся голос диспетчера, но уже усталый и будничный:
— 079, даю вам разрешение на посадку в посадочном слоте 1127. И проверьте, чтобы ваши орудия не были активированы.
— Что?
— Выполняйте инструкции.
— Вас понял,— я направил «охотника за головами» к створу летной палубы и врубил репульсоры. Сбросив мощность движка до десяти процентов, я аккуратно стал заводить истребитель на посадку в док. Слот 1127 был скрыт за переборкой, поэтому мне, чтобы попасть к Бустеру, нужно было протопать достаточно большое расстояние. Если бы он знал, что у меня нога недавно была сломана, он заставил бы меня сесть на помойке, и плестись к нему через весь корабль.
Когда я подлетел к посадочному слоту, меня насторожила одна необычная деталь: никто не заходил на посадку рядом со мной, а немногие люди, что были на палубе, спешили покинуть ее. Я не придал этому особого внимания — в конце концов, никому неохота оказаться под работающим ионным двигателем. Все внимание я сконцентрировал на том, чтобы посадить истребитель как можно более плавно, что и сделал, лишив Бустера возможности отчитать меня за то, что поцарапал его драгоценную палубу. Я быстро прошелся по переключателям, защитив двигатели от несанкционированного запуска секретным кодом. Конечно, если кто вздумает угнать мой истребитель, он это все равно сделает, просто не так быстро.
Я улыбнулся и набрал сообщение, которое вывел на монитор панели зажигания: «Этот «охотник за головами» является собственностью Мары Джейд». Пусть теперь тот сумасшедший, у которого хватит наглости украсть истребитель, получает по заслугам. Я предупредил.
Открыв фонарь кабины, я увидел крайне необычную картину. Служба безопасности Террика была одета в форму, которую носили в Империи, только вот цвета... Мундиры у них были светло-зеленые с ярко-желтыми рукавами, такого же цвета штаны как нельзя лучше гармонировали с зелеными фуражками, на которых сияли желтые знаки отличия. Эффект был несколько странным, особенно учитывая то, что тебя окружала целая толпа таких пестрых пташек.
Их бластеры, которые почему-то не были раскрашены в такие же веселые цвета, как их обмундирование, были направлены на меня.
Виквай, у которого лицо было, словно потрескавшаяся от времени керамика, подал мне жест, чтобы я вышел из «охотника». Когда я поднялся и все увидели мой лазерный меч, половина громил рухнула на пол, а половина ринулась искать укрытия. Я осмотрел встречающих — их было не менее полутора десятков — и покачал головой:
— Эй, ребята, все в порядке.
В следующий момент я крупно пожалел, что не отличаюсь талантами в области левитации, потому что выбираться из кокпита «охотника», расположенного в добрых трех метрах над землей, с поднятыми руками — задание не из легких. Я бы просто спрыгнул, но моя левая нога еще не зажила на сто процентов, а хромать по палубам «Искателя приключений» не хотелось. Пришлось свесить ноги из кокпита и съехать по фюзеляжу, а вес тела при встрече с палубой перенести в основном на правую ногу.
Виквай огрел меня по спине дубинкой, однако, насколько я понял, удар мог быть намного болезненней, нажми он красную кнопку на рукояти:
— Хозяин Бустер ждет тебя.
— Хорошо, я тоже хочу его увидеть.
— Сдай свой лазерный меч.
Я развернулся на пятках и вежливо улыбнулся глядя ему в лицо:
— Еще чего, урод безмозглый.
Он ткнул в меня дубинкой, на этот раз нажав на кнопку. Я почувствовал укол электрического разряда, но просто впитал его.
— Батарейки сели, придурок. Я ничего не почувствовал.

Предыдущая страница 18 Следующая страница


19 Майкл Стэкпол

Виквай со всей силы вдавил кнопку, но улыбка не исчезла с моего лица. Я перенаправил энергию в палубу, отчего у проходящего мимо ботана поднялась дыбом шерсть, но никто из стражников этого не заметил. Виквай посмотрел на дубинку-парализатор так, словно она предала его, затем схватил ее второй рукой и нажал на кнопку.
Я подхватил дубинку в воздухе, не дав ей упасть на палубу, затем задумчиво посмотрел на извивающегося виквая. Перевернув дубинку, я протянул ее остолбеневшим громилам:
— Нет, она точно сломана. В общем, если вы отведете меня к Бустеру...
Я повернулся и направился в сторону его кабинета, но тут я убедился в правдивости поговорки: «На ловца и рососпинник бежит». Только ловцом оказался не я. Проще говоря, на меня несся Террик. Он выглядел совсем неплохо, разве что лицо у него было таким же красным, как и его вставной левый глаз. Он схватил меня за грудки, затем поднял вверх и с размаху долбанул о переборку.
— Где моя дочь?! — ежик седых волос и бородка, которую он зачем-то решил отрастить, делали его похожим на меня больше, чем мне хотелось бы. — Что ты сделал с Миракс?
Я закатил глаза и застонал, не столько из-за боли, сколько из-за того яростного тона, с которым он обрушился на меня.
— Давайте я все объясню.
Он снова шмякнул меня об стенку:
— Думаешь мне мозги запудрить, корбез?
Бустер отпустил меня, и я сполз по стене на палубу.
— Фыхг и Крюхкр, проведите его в мой кабинет. Сейчас же.
Другой виквай и какой-то сухопарый человек схватили меня за руки, рывком подняли на ноги и оттащили меня в кают-компанию в районе доков, которую Бустер использовал в качестве своего кабинета. Мне было достаточно странно почувствовать на своей шкуре то, что испытали около тридцати преступников, которых я поймал за свою жизнь. Я был уверен, что даже без специальных джедайских приемов я мог бы вырваться из объятий охранников и нейтрализовать их. Это было слишком унизительно, что тебя тащили вот таким образом, поэтому я чуть не попытался сбежать.
Но не стал даже пытаться, потому что не видел смысла в этом. Да, моя гордость была ущемлена тем, что меня тащили, как мешок с мусором, но какая, в конце концов, разница? Стоила ли моя гордость того, чтобы я причинял кому-то боль? Нет. Они даже помогали мне добраться туда, куда я и так хотел попасть. То, что думали обо мне они или любой другой, было несущественно.
Я улыбнулся. Хоть что-то я вынес из обучения в академии.
Так что я успокоился и стал изучать все вокруг. Посадочный док был довольно просторным, так что в нем могло находиться одновременно большое количество кораблей. В старых стартовых решетках для ДИ-истребителей еще стояло несколько ДИшек, но большинство пустовало. Остальные небольшие корабли были оснащены необычными крючьями, которые позволяли им тоже швартоваться на решетках. Таким образом, Бустер мог принять на корабле гораздо больше кораблей, чем это было запланировано.
Подавляющее число кораблей в доках были фрахтовиками, хотя некоторые из них были не меньше «Конька-Пульсара» Миракс или «Тысячелетнею сокола». Но большинству кораблей такого размера на «Искатель приключений» втиснуться не удалось бы. Здесь стояли корабли контрабандистов, которые имели дело с редкими, экзотическими о очень дорогими товарами, или толстосумов, которые прилетали на «Искатель», чтобы пощекотать нервы. Большинство фрахтовиков, прилетавших с товарами, выгружали их в одном из многочисленных грузовых доков, затем оставляли на «Искателе» кого-нибудь из команды или агента, который должен был продать груз.
Громилы Бустера притащили меня к нему в кабинет, затолкнули внутрь, затем закрыли дверь. Было темно, и пришлось искать выключатель освещения. Когда комнаты залил свет, я вздрогнул. Тут царил космический хаос — треснувшие дюрапластовые коробки, из которых сочилась красная тягучая жидкость, стопки инфочипов, завалившиеся одна на другую, по углам — стулья с грудами мятой одежды, а в одном углу — деактивированный дроид 3ПО, увешанный десятком бластеров. И все же рабочий стол Террика доминировал на фоне беспорядка. По сравнению с остальной комнатой, на нем царил почти идеальный порядок. Его покрывал всего один слой инфочипов, проводов и разных ерундовин и штучек-дрючек. Посередине было освобождено место для голографического проектора, постоянно демонстрировавшего различные голографии Миракс.
Я убрал груду барахла со стула на стол и сел. Проектор показывал все новые картинки, и я не отрывая глаз следил за ними. Хотя Бустер ни за что не признался бы, что в его натуре есть хоть что-то сентиментальное, его проектор показывал изображения в четком хронологическом и логическом порядке. Они менялись каждые десять секунд или около того. Сначала освещалась определенная тема, например как Миракс вместе с Веджем трудятся над «Скатом», затем проектор показывал всю ее жизнь, в прямом или обратном порядке, пока снова не переключался на новую тематическую подборку. Словно плелась сеть ее жизни — сеть, в которую я попался.
Глядя на дисплей, я понял, что то чувство безразличия, которое я ощущал сразу же после ее исчезновения, полностью испарилось. «Ослепление от вспышки» — такой диагноз поставил мне Люк — усилилось. Возможно, позже я и сам бы это заметил, но на Йавине IV мне практически ничего не напоминало о Миракс. Возможно, это и к лучшему, потому что если бы я постоянно отвлекался во время занятий, я бы ничему не научился.
Зато теперь, когда я смотрел на изображения Мираке, чувство утраты навалилось на меня всей свой тяжестью. Я чувствовал ее присутствие той ночью в гроте, потом мне показывал ее Экзар Кун, но я понимал, что не могу доверять ничему, что я видел с его помощью. Тот факт, что я видел ее, когда Люк повел нас в путешествие по Вселенной, поддержал меня, но сейчас я со всей остротой чувствовал, насколько я одинок.
И насколько одиноко должно быть ей. Она была где-то там, далеко, и ждала, когда же я ее найду, помогу ей, а еще ничего не сделал. Я вздохнул. Возможно, Бустеру следовало посильнее шмякнуть меня об стенку.
Дверь отъехала в сторону, и в кабинет влетел Бустер. Он вперил в меня немигающий взгляд, затем присел на край стола. В его карем глазу огонь горел даже ярче, чем в электронном. Он молча изучал меня какое-то время, затем медленно кивнул и тяжело опустил ладони на стол.
Словно немой судья, между нами перепрыгивала из кадра в кадр Миракс.
— Это ты ее благодари, что я сразу же не свернул тебе башку, корбез,— прорычал он, с трудом сдерживая себя.— Она давно пропала?
Я с трудом сглотнул огромный ком, застрявший в горле:
— Десять недель назад.
— Десять недель! — он вскочил и, словно молотом, ударил правой рукой по столу, от чего дека голографического проектора подпрыгнула, а инфочипы повалились, словно хлипкие строения во время планетотрясения. Он вдруг спохватился и медленно поднял руки в примиряющем жесте: — Прошло десять недель, а ты не пришел ко мне и ничего не сказал.
Я заставил себя успокоиться, хотя это было не просто — сердце выпрыгивало из груди, во рту пересохло, а на языке застыл такой противный вкус, словно я только что лизнул банту под хвостом.
— Во первых, я наверняка знаю, и был уверен в этом все это время, что ваша дочь жива. После консультаций со многими людьми было решено, что лучше всего в данной ситуации не разглашать факт ее исчезновения.
Бустер удивленно изогнул седую бровь:
— Было решено? Кем? Какой трус решил, что мне не положено знать о том, что моя маленькая девочка пропала?
Я задрал нос:
— Я принял это решение, Бустер.
— Это был ты, корбез? — Бустер от неожиданности снова сел. — Не твой генерал Кракен? Не твой Люк Скайуокер? Не Ведж? Ты сам?
Я кивнул:
— Я прислушался к их мнению. Просчитал все «за» и «против», рассмотрел все возможные варианты развития ситуации, затем принял решение.
Бустер замялся, затем холодно улыбнулся:
— Мне кажется, ты скоро поймешь, что не учел всех последствий такого опрометчивого шага.
Что-то показалось мне странным в поведение Бустера. Ему удалось переложить весь груз ответственности на меня, и это означало, что должен был сорвать все зло на мне, но он не делал этого. Он опознал меня как цель, поймал в прицел и не стал нажимать на курок. С чего бы это?
И тут до меня дошло. Я подался вперед и сказал:
— Я принимаю на себя всю ответственность за этот шаг, и знаете почему? Потому что Миракс — моя жена. Мы связаны узами, которые делают ее жизнь, ее счастье и безопасность моей ответственностью. Я сделал все, что мог, чтобы заполучить эту ответственность. Я бы не представлял для себя ничего лучшего, как немедленно броситься за ней, но мне было некуда идти, и сделать я ничего не мог. Генерал Кракен и его люди оказались в тупике, как и я. Все, что я знал, так это, что ваша дочь жива, и, пока она жива, я могу предпринять необходимые шаги для ее спасения.
Бустер с суровым лицом выслушал мою тираду.
— Ты можешь думать о ней как о своей жене, — возразил он, — но она моя дочь, моя плоть и кровь, я несу за нее ответственность не меньше, чем ты, корбез. И не пытайся украсть у меня эту часть жизни, как твой отец похитил у меня пять лет. Ты пожалеешь, если сделаешь это.
— Возможно, но не так, как вы думаете,— я сузил глаза.— Что касается вашей ответственности за Миракс, я тут кое-что вспомнил. За последние десять недель вы не удосужились поинтересоваться у меня, как там Миракс. У Веджа вы тоже про нее никогда не интересовались.
Я встал и шагнул вперед, к столу:
— Все беспокойство, которое вы проявили о ней, длилось от моего корабля до этого кабинета. А это кое о чем говорит, Бустер. Вы знали! Вы знали наверняка, что она работает на Кракена, помогает ему выследить «возмутителей спокойствия», разве не так? Она, наверное, работала здесь, используя «Искатель приключений» как базу для операций.
Бустер расхохотался:
— Я вижу, что в тебе сильна кровь того Хорна. Очень хорошо.
Это невольное признание ошарашило меня. Он только что хватал меня за грудки, долбанул головой о переборку, потом обвинил меня, что я отдал его любимую дочурку на растерзание коварным злодеям. Во мне боролись два желания. Первое: перегнуться через стол и как следует врезать ему. Второе: направить на него свою злость, усилив ее через Силу, и долбануть его о переборку.
Борьба этих двух желаний была острой, но не одно из них не победило.
— Так что, вы меня ради удовольствия поколотили? — поинтересовался я.
Бустер медленно покачал головой:
— Когда я понял, что Миракс пропала, а ты играешь в джедаев, я настолько обезумел, что готов был лететь на Йавин IV и стереть тебя в порошок. Во мне до сих пор дремлет такое желание, но я достаточно уважаю твоего отца, чтобы быть уверенным, что ты не бросишь Миракс. А сегодня, когда я заключил тебя в столь крепкие объятия, я дал тебе шанс переложить ответственность за твои поступки на других. Ты этого не сделал. Я восхищаюсь теми, кто принимает на себя ответственность, как бы больно это ни было.
Я выпрямился и скрестил руки на груди:
— А какие у вас были причины для этого маленького испытания?
— Я не знал, насколько ты изменился за время пребывания на Йавине IV. Хотел убедиться, что ты все еще способен сделать все, чтобы спасти Миракс.
— Что?!
— Ты уже не помнишь кореллианских джедаев, зато я помню их. Немножко. Вот я и сомневался, что джедай будет заботиться о моей дочери.
Я уставился на него, не веря своим ушам:
— То, чему учат в академии будущих джедаев, не делает их менее человечными.
— Расскажешь это населению Кариды.
Я содрогнулся, вспомнив об ощущении предсмертной агонии целого народа.
— В какой-то степени вы правы.
Бустер кивнул:
— Как ты догадался, что я проверяю тебя?
— По вашему отношению и тому самодовольству, что я чувствовал в вас,— я пожал плечами.— Вы также упомянули генерала Кракена, а вы не могли знать о нашем с ним разговоре, если только вы не были в курсе того, что Миракс работает на него. Поскольку я не знал этого и поскольку она не поставила в известность Веджа, я предположил, что она все рассказала вам. Уж вы надрали Кракену уши, когда узнали об исчезновении Миракс.
Бустер улыбнулся, как вампа, почуявший таунтауна:
— Сказал ему, что я нашел тайник с оружием, чтобы разобраться с этим чудовищем, прежде чем сам не вышел на охоту за Миракс.
Полностью вооруженный «Искатель приключений» да еще с Бустером на капитанском мостике — это был один из самых ужасных кошмаров, отравлявших жизнь генералу Кракену.
— Вытянули из него что-нибудь ценное?
— Не так много,— Бустер нахмурился.— Я знаю, что Галактика довольно большая, но не могла Миракс исчезнуть бесследно.
— Она и не исчезла.
— Что ты имеешь в виду?
— Женщина по имени Мара Джейд...
— Приспешница Каррде?
Я кивнул и сел:
— Она самая. Так вот, Мара сказала, что навела справки у торговца раритетами с Нал Хутты о предмете сделки, которую он провел с Миракс. Та внесла задаток за товар и собиралась забрать его примерно в то время, когда пропала. Мне показалось, что это была законная сделка, которую она провернула, чтобы обеспечить легенду во время поисков «возмутителей спокойствия».
Бустер улыбнулся:
— Нал Хутта служит пристанищем для многих пиратов — «возмутителей», по крайней мере до недавних пор. Последнее время они часто переезжали с места на место.
— Потому что приезд Миракс был верным признаком того, что Новая Республика ведет поиски в том секторе.
Террик задумчиво потеребил бородку:
— Эта планета ничем не хуже других, чтобы начать поиски именно оттуда. Мы отправимся туда в течение часа.
— Нет.
Бустер нахмурился:
— Нет? У нас есть первая ниточка, а ты не хочешь за нее зацепиться?
— Да, я хочу использовать эту зацепку, но здесь более важный момент,— я сложил ладони вместе и приставил указательные пальцы к усам.— Миракс объявляется на Нал Хутте, затем вдруг пропадает, а пираты разбегаются кто куда. Это доказывает четкую связь между ее похищением и «возмутителями спокойствия», а также предполагает, что ее держат в качестве заложницы. Чтобы я не предпринимал резких шагов.
— Тебе ничего не придется делать. Я сам разберусь.
Я энергично замотал голой:
— Бустер, мы не найдем Миракс, пока мы не найдем «Возмутительный», а вам вряд ли повезет в этом больше, чем Новой Республике. У Тавиры есть люди, знающие Силу. Они сразу же узнают о вашем приближении и немедленно покинут планету или, что еще хуже, используют всю огневую мощь «звездного разрушителя», чтобы разнести «Искатель» в пыль.
Бустер сжал ладонь в кулак и помахал им в воздухе.
— Она моя дочь, корбез, и я обязан что-нибудь предпринять!
— Знаю. Еще она моя жена, и я тоже обязан что-нибудь предпринять. Мне нужно действовать, но только после того, как я буду готов,— я шагнул вперед.— Давайте пойдем на компромисс, Бустер. Если вы не согласитесь, она погибнет, и никому из нас уже не быть счастливым до конца наших дней. В случае с вами это будет длиться совсем не долго. Потому что я вас убью.
Бустер фыркнул:
— Попытаешься.
— Никаких попыток, Бустер,— в моем голосе послышалась ледяная нотка. — Мне нужно, чтобы вы сделали две вещи. Во первых, использовать свои связи и собрать всю возможную информацию о «возмутителях». Я хочу знать, кто, на чем и где летает. Если «Возмутительный» окажется в том месте, где мы можем по нему ударить, мы нанесем этот удар, и удар мощный.
— Лады,— Бустер улыбнулся.— Каррде пусть думает, что он — информационный король Новой Республики, но я раскопал такие факты, о которых он далее не догадывается.
— Отлично.
Тесть взял в руки проектор и остановил переключение кадров. Теперь неподвижная Миракс улыбалась нам обоим.
— А что второе?
Я попытался произнести это как можно равнодушно:
— Отвезите меня на Кореллию.
Бустер выронил из рук деку, и она грохнулась на стол.
— Провезти тебя мимо охраны Диктата? А потом вытащить тебя оттуда? Ты что, растерял немногие остатки своего жалкого ума?
— Надеюсь, что нет, потому что если это произошло, то нам уже не увидеть вашу дочь снова,— я встал и схватился за лазерный меч. — Вашу дочь должен спасти кореллианский джедай, и если я не съезжу домой и обратно, то вам ни за что не найти поблизости другого кореллианского джедая, который возьмется за эту работу.

Глава 28

За годы службы в Силах Безопасности Кореллии я ни разу не задумывался о том, насколько хорошо поставлена работа у Бустера Террика. Враждебное отношение к нему заслоняло от меня его высокий профессионализм. Сейчас Бустер видел перед собой только одну цель — спасти свою дочь, и предпринимал все усилия для этого. Надо сказать, что результаты его бешеной активности были просто фантастическими.
На то, чтобы снабдить меня фальшивыми удостоверениями личности, ушло гораздо меньше времени, чем я представлял. Люди Бустера выбрали из базы данных несколько мертвых душ и просто прилепили к этим информационным фантомам мои голографии. На «Разрушителе» стояло оборудование для подделки документов еще имперского производства, и я в два счета получил три набора удостоверений личности. Одно — чтобы попасть на Кореллию, одно — для нахождения на ней и третье — для возвращения на «Искатель приключений».
Я улыбнулся. Когда Альянс внедрял людей из Разбойного эскадрона на Корускант, то не снабжал их такими хорошими документами.
Затем Бустер отправил меня в самое сердце трех «роскошных» палуб-уровней на борту судна. На этих палубах было расположено множество заведений разного уровня, под стать посещающей ее публике. По сравнению с нижней палубой самые злачные места Галактики, типа кантины Мос Айсли, казались шикарными. На Черном уровне обитали в основном члены команды, свободные от вахты, бедняки, которым нужно было как можно дешевле куда-нибудь добраться, преступники, мелкие воришки, жулики, мошенники и аферисты всех мастей. Я не совсем понимаю, зачем Бустер пускает их к себе на корабль, но и эти отбросы общества могли дать ему ценную информацию. Которую можно будет выгодно продать.
Синий уровень, куда он послал меня, был немногим более респектабельный, чем на Улице Кораблей с Сокровищами в Коронет-Сити на Кореллии. Здесь я увидел целые толпы пошлых и отталкивающих личностей — фанатов Бобы Фетта, фанатов Хэна Соло и, хотя их было совсем немного, фанатов принцессы Лейи. В основном мне встречались торговцы и перекупщики и разные любители пощекотать свои нервы, которым пребывание на борту ужасного «Искателя приключений» казалось волнующим. А на Аллее Торговцев — базаре, где расплачивались только наличными, каждый мог испытать немало волнующих моментов.
Самым главным местом на этом уровне был район центральной площади, больше напоминавшей внутренний двор. Отсюда по внушительных размеров служебному колодцу, связывающему все три палубы корабля, можно было попасть на Алмазный уровень. В этом просторном помещении каждый день демонстрировалось захватывающее голографическое представление о кампании на Тайферре. Я заметил, что роль «Искателя приключений», и Бустера лично, была сильно преувеличена, а мой вклад в победу — почти незаметен. Это немного раздражало меня, однако я решил, что это театральная, а не историческая постановка, потому гипербола неминуемо должна присутствовать в ней.
На синем уровне я посетил портного, который тщательно обмерил меня и начал шить костюмы, подходящие для моих новых «легенд». Я заставил его дважды проверить, что он правильно определил размер моего воротника. Было бы вполне в духе Бустера уменьшить его сантиметров на пять-шесть, чтобы я задохнулся еще во время полета на Кореллию. Портной-суллустианин возмутился и заявил, что ему и в голову не могло такого прийти, а точность во всем была отличительной чертой в его работе.
То, как Бустер решил проблему моего проезда на Кореллию, не могло не вызвать восхищения. Он ни за что не пустил бы меня на Бриллиантовый уровень (он сказал, что появление представителя КорБеза на Бриллиантовом уровне могло помешать элитным пассажирам предаваться гедонистическим чувствам), но нашел помощь именно там. Он убедил супружескую пару с Кореллии, что единственный способ влезть в шкуру контрабандиста и испытать волнительное чувство от нарушения закона — это попытаться провезти на Кореллию контрабанду. Он договорился до того, что хоть они и были кореллианами, вряд ли они смогли отважиться на такое. Они потребовали, чтобы он дал им возможность попытаться. Он начал колебаться. Они нажали на него. Он сдался, но только после того, как они всучили ему взятку. Затем они поблагодарили его за то, что он нашел им замену для двух членов экипажа их личной яхты, которые попали в переделку в увеселительном заведении на Черном уровне.
Я понятия не имел, что за контрабанду везла с собой эта чета (кроме меня, разумеется), но наблюдать за тем, как они корчат из себя контрабандистов, было довольно весело. Когда они прибыли в космопорт Коронета, они решили сунуть умопомрачительную взятку таможенному инспектору, который должен был досматривать их. Инспектор, опешивший от размеров подкупа, начал подробно их расспрашивать. Его коллеги из иммиграционной службы были настолько заинтригованы происходящим (и несомненно желали урвать свой куш от щедрого подношения), что пропустили всех членов экипажа без досмотра, лишь бегло взглянув на их документы, затем сконцентрировали свое внимание на паре незадачливых контрабандистов.
Закинув на плечи два ранца с одеждой и снаряжением, я вышел из космпорта и нашел довольно чистое временное пристанище недалеко от Улицы Кораблей с Сокровищами. Несмотря на то что я работал на Улице Кораблей в прошлые годы, я не боялся, что кто-то из прежних коллег по работе узнает меня. КорБез сильно изменился за последние годы. Эта организация даже не называлась Силами Безопасности Кореллии. Диктат превратил ее в Службу Общественного Порядка и изменил традиционную ярко-зеленую с черным форму на более темную, сшитую в имперских традициях одежду. Ролью СОП было совать нос в чужие дела и скорее поддерживать общественных порядок, чем раскрывать преступления.
Прошлая Кореллия, какой я знал ее, была мертва. Дрожь пробежала у меня по спине. Улица Кораблей с Сокровищами сильно изменилась за те шесть лет, что я не был здесь. Это место всегда пользовалось дурной репутацией, но когда-то она была ярко залита огнями, что придавало ей особый шарм и внешний лоск. Сюда мог прийти любой, и он обязательно нашел бы себе развлечение по вкусу. Конечно, здесь были такие места, куда порядочная публика попадала не иначе как случайно, но легкое чувство опасности делало прогулки по этой улице незабываемыми — в большей мере, чем полет на борту «Искателя Приключений».
Многие изменения, которые претерпела главная улица, могли показаться изменениями к лучшему. Улица Кораблей с Сокровищами стала намного чище. Стены были свежевыкрашенными, а граффити смывали или замазывали, не давая им высохнуть. Освещение стало не таким ослепительным, а заведения — куда пристойнее. Короче, все это было сплошной показухой и казалось искусственным и лишенным очарования.
Район вокруг главной улицы оставался таким же, как был. Только тени стали гуще, опасность затаилась, ожидая, пока кто-нибудь не отойдет от безопасного района на какой-нибудь квартал и попадет в жестокую реальность... Правительство, очистив Улицу Кораблей с Сокровищами, наивно полагало, что избавилось от всех антисоциальных элементов, которые назвали ее своим домом, и использовало Службу Общественного Порядка для того, чтобы изолироваться от реальности и ее проявлений.
Я увидел лишь одно положительное изменение, коснувшееся этого района: здесь очень легко стало поймать флаер-такси. Я объяснил водителю, клатуинцу, как проехать к дому моего деда, и он ответил мне ослепительной улыбкой. Я плюхнулся на заднее сидение, но удержался от глубокого вздоха облегчения. Джедай не знает боли, но вонь в такси стояла такая, что и гаморреанец заткнул бы нос.
Я надеялся, что вся эта затея была предпринята не впустую. Лежа в ванне с бактой, я понял, что воспринял запись, сделанную моим отцом, как одобрение моего решения поступить в академию джедаев. Люк рассказывал мне, что Сила способна раскрыть перед тобой тайны прошлого, настоящего, и будущего, поэтому я предположил, что мой отец как-то узнал, что академия будет образована, хотя доказательств этого у меня не было. Кроме того, мой отец всегда осторожно делал ставки. Зная, что будущее изменчиво, он не мог был уверен, что академия будет существовать. В результате я пришел к выводу, что он сделал такие распоряжения, чтобы информация о моем прошлом достигла меня и я смог узнать о своих корнях.
Я медленно улыбнулся. Даже если мой отец и не оставил никаких распоряжений для меня, мне было приятно вновь увидеться с дедом. Подъезжая к его дому, расположенному в холмистом районе, где прошло мое детство, я начал понимать, насколько я соскучился по деду и Кореллии вообще. Я сбежал, вынужден был скрываться бегством, чтобы улизнуть из рук Империи и избежать смерти. С того самого момента я был в бегах, затем по горло занят службой в Разбойном эскадроне. Когда мы изредка обменивались голографическими весточками, цензоры Диктата кромсали их так, что в них оставалось совсем мало от теплоты и остроумия моего деда.
Флаер остановился у ворот, перегородивших всю улицу, на которой я вырос. Мой отец купил дом неподалеку от деда, а всего в округе было разбросано восемь домов. У нас никогда не было стены, ограждавшей округу, и уж точно никаких ворот.
— Ты уверен, что приехал куда надо?
Клатуинец кивнул и постучал пальцем по дисплею, установленному на передней панели его флаера. Он высунулся из такси и вытащил из пенала на воротах комлинк, от которого уходили куда-то за стену провода, и протянул его мне:
— Привет!
Мне ответил чопорный официальный голос:
— Поместье Хорна.
Поместье?
— Я хотел бы поговорить с Ростеком Хорном.
— Директор Хорн просил, чтобы его не беспокоили.
Я нагнулся к самой решетке ворот и попытался рассмотреть дома, стоящие за оградой. Ничего похожего на дом деда там не было. Не мог увидеть и дом, в котором я рос. Вместо этого моему взору открылся вид на огромный, растянувшийся вширь и вглубь дом, построенный по самому современному проекту. Он ярко блестел на фоне окрестных зеленых холмов, ослепительно белый и в некоторых местах (там, где стенами ему служили окрашенные пластины транспаристила), серебристый.
— Пожалуйста, скажите ему... — я замялся. Если я скажу «внук», то навлеку на себя большие неприятности — в Кореллианской системе я все еще был заочно приговорен к смертной казни и объявлен в розыск. — Скажите ему, это его старый друг, Кейран Халкион.
— Одну секунду.
Клатуинец не стал терять времени даром и стал травить мне байки о местной лиге зонбола. Он пытался поразить меня тем фактом, что Страйв Педстен, местная звезда («разве вы не знаете, что одно время он имел романтическую связь с принцессой Лейей!») сидел на том месте, где сейчас сижу я. Таксист уверил меня, что тот атлет не был настолько красив, как я, но запомнился тем, что дал ему на чай самые щедрые чаевые в его практике.
Я ответил ему улыбкой и согласно кивнул, но не успел он порадовать меня последними рекордами Педстена, как открылись ворота. Клатуинец дал по газам, и мы сорвались с места так резко, что я не успел повесить комлинк на место. Провода натянулись, и комлинк, прежде чем исчезнуть в окне, въехал таксисту по затылку. Тот пробормотал что-то невнятное и почесал вспухшую на глазах шишку, но умудрился доставить меня к парадной двери поместья без приключений. Я расплатился с ним, дав ему щедрые чаевые — в конце концов, это были деньги Бустера, и я был уверен, что они были не фальшивыми.
Выйдя из флаера, я понял, что издалека не смог правильно оценить размеры этого здания. Дом моего деда был всего-навсего скромным двухэтажным строением, утопавшим в прекрасном саду, на который дед тратил все свободные деньги и свободное время. Домина, перед которым я стоял, занимал площадь раза в три большую, чем старый дом, и был на целый этаж выше. В его дизайне я видел детали, которые наверняка нравились моему деду, но раз уж у него были деньги, чтобы отгрохать такой дворец, то почему он не окружил его садом?
Я подошел к двери, но не успел я позвонить, как дверь открылась и на пороге появился маленький сухонький старичок с зеленоватой кожей. На нем была черная униформа, украшенная белыми пуговицами, а на руках у него были белые перчатки. Он с подозрением изучил меня, затем, даже не улыбнувшись мне, соизволил шагнуть в сторону и пропустить меня в громадное фойе.
Старик заговорил в той же рубленной манере речи, которую мне только что довелось слышать из комлинка.
— Директор Хорн ждет вас в саду,— он проворно зашагал вперед, и его башмаки громко скрипели, когда касались розового и черного отделочного камня на полу. В центре из черного и зеленого камня была выложена старая эмблема КорБеза. Я перепрыгнул через нее, сбившись с шага, заставив лакея обернуться и посмотреть, что происходит.
Меня не удивило, что мой дед был в саду. Когда он отошел от дел, то сказал, что хочет копаться в нем и сажать растения, пока его самого не закопают и посадят здесь же. Идти пришлось довольно долго, но наконец мы пришли на веранду, в тени которой можно было укрыться от полуденного солнца. Там, за ней, на короткой зеленой дорожке, ведущей к центральному фонтану, окруженному амфитеатром ярких цветочных клумб, стоял мой дед.
Будучи выше меня, даже выше, чем был мой отец, худощавый Ростек Хорн отличался какой-то аристократической манерой держаться. Несмотря на его возраст, седые волосы оставались у него густыми и здоровыми. Его серые глаза, казалось, никогда не останавливались подолгу на одной точке, и если я видел в них только любовь и нежность, то сослуживцы, которым посчастливилось проходить обучение под его командованием, рассказывали, что эти глаза могут быть холоднее, чем самый студеный кусок льда в Галактике. Хотя он и казался изрядно похудевшим по сравнению с тем, как он выглядел, когда я видел его последний раз, он не утратил жизненной энергии, и впервые я увидел его таким, каким описывали его мои сослуживцы.
Что поразило меня больше всего, так это то, что он стоял в саду под палящими лучами солнца в черной парадной форме с высоким тугим воротником. Он был одет не для того, чтобы провести день в саду, а для того, чтобы заниматься неотложными делами, как в те дни, когда он служил в КорБезе. Оказавшись ко мне правым боком (возможно, инстинктивно, чтобы лучше отразить нападение), он медленно повернул голову и посмотрел на меня. Эти серые глаза заставили меня вздрогнуть.
Я собирался было обойти моего проводника и пойти по дорожке, но старик остановил меня, положив руку мне на живот.
Я посмотрел на деда и наполовину прикрыл глаза. Сконцентрировавшись, я внушил ему следующий образ: я еще ребенок. Я смеюсь, бегу, кричу, падаю, и все на том же зеленом газоне, что разделял нас. Затем я открыл глаза и сказал:
— Сколько мы не виделись, директор! Возможно, вы уже не помните меня.
Дед какой-то момент оставался неподвижен, как скала, затем кивнул:
— Тосрук, я знаю этого человека. Ты свободен.
Тосрук прищурился:
— Пока он шел сюда, он показался мне чистым, но у него могут быть какие-то неизвестные мне способности.
— Но ведь мне можно не опасаться Халкиона здесь, так ведь?
Я покачал головой:

Предыдущая страница 19 Следующая страница


Я - джедай 20

— Да, сэр.
Губы деда расползлись в улыбке:
— Вот видишь, Тосрук, я в безопасности. Иди и продолжай заниматься своими делами. Распорядись, чтобы нам приготовили легкий завтрак — я имею в виду, действительно легкий, а не просто подливки поменьше.
Тосрук склонил голову в поклоне, затем развернулся на пятках и зашагал прочь.
Я медленно стал приближаться к деду, не смея сорваться на бег, как мне хотелось приветствовать его. Я протянул ему руку, и он пожал ее, затем заключил меня в крепкие объятия. Я хотел что-то сказать, но в горле застрял ком, а на глаза навернулись слезы.
Он разжал руки и оттолкнул меня от себя:
— Черные кости Императора, ты не должен быть здесь.
— Я должен был приехать. Я отсутствовал так долго,— я обернулся и взглянул на дом.— Многое изменилось.
Улыбка на лице моего деда стала еще шире, и он мрачно расхохотался.
— Да, здесь многое изменилось,— он махнул рукой, указывая на оранжерею в другом конце сада. — Если пойдешь со мной, я покажу тебе некоторые свои последние успехи. Там есть и победители конкурсов, и просто хорошие экземпляры.
Я зашагал вслед за ним, и не проронил ни слова, пока мы не подошли к оранжерее и вошли внутрь. Дед снял мундир и повесил ею на крючок у двери. Он щелкнул парой переключателей, и все лампы, кроме одной, начали включаться. Освещение выхватывало из темноты ряд за рядом скамеек с рассадой, пока не показалось стоящее в углу оборудование для создания генетически измененных сортов цветов всевозможных оттенков и размеров.
Дед заговорщицки улыбнулся мне:
— Здесь можно говорить без опаски — я устраиваю здесь генеральную уборку раз в неделю.
— Хорошо,— я снова посмотрел на дом.— Что стряслось с твоим домом?
— Если ты помнишь, я заслужил репутацию человека, который собрал много информации о местных политиках, агентах Империи и всяких прочих субъектах. Когда Силы Безопасности Кореллии превратилась в Службу Общественного Порядка, все сочли, что мое досье может кое-кому сильно не понравиться. Далее было решено, что всю информацию я храню у себя дома. Загадочные пожары уничтожили сначала мой дом, затем тот, в котором ты вырос.
Он говорил это тихим голосом, но в нем слышался такой оттенок, что я решил, будто он находит все это весьма забавным.
— И что выяснилось потом? Что кругом полно копий этих файлов, во всех компьютерных сетях. Не хватало только кодов и паролей, чтобы расшифровать их. Некоторые очень влиятельные лица вдруг стали получать весьма интересные данные о тех делишках, которые они предпочли бы скрыть. Эти файлы доставляли им прямо домой на инфочипах, обычно с цветком-другим из тех, в которых легко было узнать мои гибриды. Намек был прозрачен, и таким образом, в качестве компенсации за многолетнюю безупречную службу в КорБезе, а также для защиты меня от воров (ведь теперь мои цветы считаются бесценными), правительство выкупило всю землю в округе и безвозмездно передало ее мне. Они построили для меня этот дом и нафаршировали его всевозможными устройствами для подслушивания, подглядывания и принюхивания. Тосрук и остальные мои слуги регулярно ходят с докладом к мелким служащим (хотя эти бюрократы не подозревают, что мои люди преданы мне). А те самые файлы, которые я создал, использовали разные компетентные лица, чтобы выбирать себе сотрудников только из тех, которыми можно легко манипулировать.
Я громко расхохотался:
— А я думал, что когда уйдешь в отставку, ты захочешь избавиться от всего этого наследия.
Он кивнул:
— Я бы и сам рад сделать это, но те, кто жаждут власти, ни за что не оставили бы меня в покое. К сожалению, у них нет ни жалости, ни такта, чтобы отстать от меня, — он нагнулся и ласково погладил листья небольшого растения.— Теперь мне достаточно послать кому-нибудь саженец с запиской, что мне все о нем известно. И если я говорю, что разочарован, они тут же меняют точку зрения. Если я говорю, что поддерживаю их, они еще упорнее работают в нужном направлении. Я осторожно подхожу к выбору жертв. Я стараюсь сдерживать неумеренность молодых и глупых или старых и глупых. Бродят даже слухи о клике тайных советников, которые толкуют политическим лидерам тайный смысл моих подарков — что значит получить живой цветок, а что — срезанный букет, или поясняют, в чем разница между растениями, цветущими ночью, и цветками, которые цветут лишь однажды, затем погибают.
Дед хитро улыбнулся мне:
— Но ты же пришел ко мне не затем, чтобы расспрашивать меня о моих садах или выслушивать мое брюзжание о мелких извращенных умах политиков, так ведь?
— Я рад видеть тебя, и я действительно хочу узнать все о том, как тебе живется, а потом рассказать тебе, как идут дела у меня.
Он ответил мне снисходительной улыбкой:
— Имя, которым ты назвался, и все то, что делал последнее время, открывает мне причину твоего появления здесь сегодня. Хочешь знать, что твой отец оставил для тебя, так ведь?
Я медленно кивнул:
— Не возражаешь?
Дед удивленно посмотрел на меня, затем рассмеялся:
— Возражаю? Мой дорогой мальчик, я посвятил почти пятьдесят последних лет, чтобы сохранить это наследие для тебя и твоего отца. Я был бы очень разочарован, если б этот день так никогда и не наступил.
Я улыбнулся:
— И ты послал бы мне цветок, чтобы показать, насколько ты разочарован?
— Я послал бы тебе много, очень много цветов,— он раскинул руки, будто хотел обхватить оранжерею и весь сад. — Все эти цветы, Корран, и есть наследие Халкионов. Какое место подойдет для хранения знания джедаев и секретов Силы, как не живые растения?

Глава 29

Я внимательно смотрел на деда, потому что совершенно не понимал, о чем он говорит. Он уже был стар и мог потихоньку сойти с ума, хотя по нему не скажешь...
— Твои объяснения ускользнули от моего понимания.
Он весело расхохотался — низкий, богатый звук, который я так хорошо помню.
— Не расстраивайся, Корран. Мне пришлось найти такую систему хранения информации, чтобы до нее не докопались самые лучшие ищейки. Пойдем, я кое-что покажу.
Я проследовал за ним к дальнему углу оранжереи, где стояли компьютеры и другое оборудование для генетических экспериментов.
— Ты, наверное успел забыть то, что учил еще в школе, но генетический код большинства жизненных форм состоит из четырех нуклеотидов, соединенных попарно. Они обеспечивают генетический шаблон, который создает все живое, и нас с тобой, в том числе.
Я кивнул:
— Я знаю. Имперцы использовали генетику, чтобы создать вирус «крайтос».
— Ага, и эту гадость тоже,— дед что-то ввел в компьютер, и на голографическом экране, подключенном к нему, появилась двойная спираль, медленно вращающаяся вокруг своей оси. Это было похоже на две винтовые лестницы, закрученные друг вокруг друга.— Большинство никак не возьмет это в толк, но гены, несмотря на свои крошечные размеры, в свою очередь состоят из огромного количества этих основных пар нуклеотидов. Никто не подозревает и о том, что большинство информации, заложенной в генах, является избыточной, и они часто состоят из обрывков шифров, потерявших в результате миллионов лет эволюции свое значение. Итак, эти разрозненные куски зашифрованной информации чаще всего инертны и бесполезны. И вот что я сделал: я синтезировал целые цепочки пар нуклеотидов, которыми заменил ненужные куски в гене. В этих цепочках одна пара означает ноль, а другая — единицу.
Я уставился на него с разинутым ртом:
— Ты оцифровал данные и имплантировал их в генетический материал растения, чтобы закодированная информация удваивалась с каждым делением!
— Точно. Конечно, изредка мутации могут уничтожить небольшие блоки информации, но у меня всегда так много других носителей, с которыми я могу свериться и дополнить недостающее,— он широко улыбнулся.— Помню, пришел ко мне один охотник на джедаев, попросил меня продать ему цветов для сада в Имперском Центре. Я дал ему все, что он хотел, причем с информацией о моей линии джедаев.
Я посмотрел на него с хитрым прищуром:
— Значит те цветы, что ты посылал политикам… они ведь содержали коды доступа к файлам с компроматом на них?
— Мне же нужно иногда повеселиться, так ведь? — он закатал рукава.— Я провел с Нейаа достаточно времени, чтобы понять, что джедай не верят в случайности. Я знал, что если я заложу в эти цветы информацию о джедаях и займусь их распространением, то рано или поздно эта информация будет снова открыта. Когда я начал эту работу, я не надеялся, что это произойдет при моей жизни, но я так хотел, чтобы это случилось.
Я улыбнулся:
— Расскажи мне о нем, о Нейаа.
— С удовольствием,— он посмотрел на меня и снова покачал головой.— Эта твоя внешность... Я тебя сразу не узнал. У твоего отца была любимая поговорка, которую он перенял у своего отца. Ты ее помнишь? «Если ты не можешь узнать человека в зеркале, пришло время оглянуться назад и посмотреть, когда ты перестал быть собой».
— Помню,— кивнул я.
— Знаешь, я сейчас смотрю на тебя и думаю, что ты обязательно должен мне сказать, в кого ты превратился,— он указал на дом.— Сначала, однако, давай перекусим. Затем пойдем перекапывать компостную кучу.
— И в ней скрыта информация?
Дед подмигнул мне:
— Я думаю, результаты работы тебя не разочаруют.

* * *

Мы говорили в основном о цветах и том, каким был этот район в старые добрые времена. Поскольку слуги постоянно сновали туда-сюда, то Корран Хорн упоминался в третьем лице, словно Кейран Халкион был его другом детства. Признаться, я находил эту уловку довольно неуклюжей, но я принял уже на себя роль Халкиона, и она была ничем не хуже любой другой «легенды». Эта была игра, в которую мы оба играли с большим удовольствием.
Дед отослал Тосрука в отель, где я остановился, чтобы забрать мои вещи, а мы с ним с лопатами в руках пошли к куче компоста. Затем Ростек, нарядившийся в комбинезон, фартук и резиновые сапоги по колено, показал мне кучу навоза бант, который он использовал в качестве удобрения. Сколько я себя помнил, он получал навоз из Зоологического и Ботанического Сада Коронета, взамен поставляя туда свои новейшие гибриды.
Копай поглубже, так, чтобы куча переместилась на три метра в этом направлении,— опершись на лопату, он улыбнулся.— Если тебе захочется передвинуть в другую сторону, валяй, я не против.
Я покачал головой:
— Может, я лучше заставлю тебя поверить в то, что она сдвинулась.
— Халкионы всегда были известны своей слабостью в области телекинеза,— он рассмеялся.— Единственная азартная игра, в которую я мог спокойно играть против Нейаа, это кости.
— Однажды мне удастся при помощи Силы воздействовать на кости.
Дед улыбнулся:
— У Халкионов есть свои сильные стороны. Способность к проецированию мысли, на которую ты намекал, у Нейаа проявлялась отлично. А еще он мог впитывать энергию. Мне говорили, что даже среди джедаев это очень редкая способность.
Я кивнул:
— И я слышал об этом. Ладно, я передвину эту кучу при помощи лопаты и мускулов.
Пока я копал, дед рассказывал о жизни Нейаа Халкиона:
— Мы довольно долго работали друг с другом, или мне так казалось, пока он не ушел на войну с клонами. Мы были напарниками лет десять, насколько я помню. Думаю, я был на семь лет старше тебя, когда он ушел. Он был немного старше меня, а его жена (ты же знаешь, я вырос по соседству с Сцеррой, так что знал ее довольно хорошо еще до того, как они встретились). Твоему отцу было всего десять, когда Нейаа был призван на войну, но Нейаа уже несколько лет тренировал его, развивал его способности.
Я утер пот со лба:
— Нейаа погиб во время Войны клонов?
— На самом деле он погиб немного спустя, но домой он вернуться не успел. Мы с ним часто шутили насчет того, что он собрался уйти на Войну клонов, потому что как-то было сказано, что кореллианский джедай, покидающий свою систему, делает это на свой страх и риск,— глаза моего деда затуманились,— и Нейаа обещал своей жене и мне, что не найдет свою смерть на Войне клонов. Он был прав, но все же его постигла участь всех кореллианских джедаев, покидающих свой дом. Один его друг, джедай-каамаси по имени Йиеник Ит’Клиа, пришел ко мне и принес вещи Нейаа домой. Он принес извинение, что не смог привезти его тело, но тела мастеров-джедаев исчезают, когда те погибают. У него также не было меча Нейаа. Он сказал, что Галактический музей попросил оставить его как экспонат для коллекции, посвященной джедаям,— на губах деда наметилась улыбка.— Полагаю, он все еще там.
Я покачал головой:
— Не-а. Он сослужил мне добрую службу пару раз. Спас мне жизнь.
Дед хлопнул в ладоши:
— И мою тоже. «Бегут воры, трепеща, от серебристого луча». Я частенько дразнил Нейаа это фразой.
Я усмехнулся и продолжил копать.
— Он часто был с тобой в паре,— спросил я,— когда вы раскрывали преступления?
— Постоянно. Чаще всего он одевался в простое цивильное платье, как и я. Он понимал, что большинство людей опасаются джедаев и боятся их. Когда они не знали, кто он такой, он мог помогать жертвам преступлений. Когда приходило время «брать» преступников, он облачался в плащ, и традиционное одеяние джедаев. Сцерра часто называла это «охотничьим нарядом». Преступники быстро поняли, что если они не будут оказывать сопротивления, то ничего страшного с ними не произойдет, поэтому нам немало раз удавалось разрядить напряженную ситуацию, достаточно только было показаться Нейаа в одежде джедая. Конечно же, рассказы о его поступках быстро распространялись среди преступного мира и обрастали немыслимыми подробностями, так что все реагировали на его имидж и репутацию, а не реальное положение дел.
Я тем временем расчистил то место, на которое указал мне дед, и поднял кусок пластифицированной ткани, который оказался под кучей навоза. На его оборотной стороне я заметил металлическое сияние.
— Это что такое? — удивился я.— Диффузер?
— Разве? Я и не замечал.
Я нахмурился. Существовали диффузеры самых разнообразных форм и размеров. Они просто перенаправляли энергию, исходящую от сканнеров, в другую сторону, чтобы отраженный сигнал не выдал, что находится под диффузером. Контрабандисты частенько использовали эти рассеиватели сигнала, чтобы во время досмотров не обнаружился спрятанный запрещенный товар, но совсем немного времени и усилий потребовалось, чтобы создать устройства для обнаружения диффузеров, так что они потеряли всякий смысл — найти диффузер означало найти все, что спрятано под ним.
В данном случае диффузер скрывал кусок земли.
— Дай сам догадаюсь: похороненная под землей дверь, которую никто не обнаружил, потому что не хотелось копаться в навозной куче?
— Видишь ли, примерно такую же уловку использовал твой отец, чтобы поймать Бустера Террика. Неудивительно, что он возненавидел Хорнов.
— Теперь у него есть еще один повод для этого.
Дед хитро улыбнулся:
— Да, кстати, как ему нравится, что его дочь замужем за Хорном?
Я отбросил в сторону еще одну лопату грязи, затем удивленно посмотрел на деда:
— Откуда ты знаешь?
— Корран, я очень люблю тебя и думаю, что ты вспомнишь, что мы с тобой провели долгие часы в обсуждении твоих любовных похождений и трагедий, из них вытекающих.
— Не напоминай мне,— я прожег его гневным взглядом,— скажи лучше, это у тебя совковая лопата, или ею тоже можно копать?
— Ею можно копать. Хочешь поменяться со мной? Твоя вроде не сломана.
Я изогнул бровь:
— А ты не собираешься помочь?
— Я уже накопался, пока хоронил эту дверь, так что теперь твоя очередь,— он хихикнул.— Давай, не ленись, она неглубоко. Так вот, возвращаясь к предмету нашего разговора. Когда в своих условных письмах ко мне ты перестал упоминать трудности в делах романтических, я сделал вывод, что ты кого-то нашел. Оставалось только навести справки.
— И тебя не разочаровал мой выбор?
— Разочаровал? С какой стати?
— Она же дочка Бустера Террика.
Дед подошел ко мне и положил правую руку мне на шею.
— Корран, если она сумела завоевать твое сердце и удержать его, она должна быть прекрасной девушкой. Я рад за тебя, честное слово. Когда-нибудь ты приведешь ее ко мне в дом, чтобы я смог с ней познакомиться.
— Обязательно, как только отменят ордер на мой арест по обвинению в убийстве.
Он нахмурился:
— О да, работа Гила Бастры. Я об этом позабочусь. Возможно, тот самый имперец должен быть признан виновным.
— Лоор? Он мертв.
— Тем лучше,— дед посмотрел на яму, которую я выкопал, потому что лопата звякнула о металл.— Давай, лезь туда.
Я расчистил люк.
— Старое бомбоубежище?
— Оно было здесь, когда я купил дом,— дед нагнулся и помог мне открыть люк.— Там, внизу, довольно уютно. Ты можешь спуститься туда первым,— он достал из кармана фонарик, включил его и протянул его мне.
Я спустился по ржавой лестнице, вмурованной в стену дюракритового колодца, ведущего вниз. Спустившись, я увидел, что за помещение скрывалось под навозной кучей. Квадратная комната, в которой не было ничего, кроме покрытого толстым слоем пыли старинного фиберпластового кофра. Он сразу же воскресил в моей памяти тару, которую использовали для перевозки грузов контрабандисты — дешевые коробки еще доимперского производства.
Я услышал, как дед спускается следом за мной.
— Что это за кофр? — спросил я у него.
— Когда Империя решила покончить с джедаями, я предпринял некоторые шаги. Среди них были, например, изменения в файлах базы данных, которые скрыли от охотников Империи настоящее прошлое твоего деда и отца. Это было верное решение. Я ни в коей мере не жалею об этом.
Я обернулся и посмотрел на деда:
— А были еще семьи кореллианских джедаев, которые ты скрыл?
— Тебе это не надо знать, Корран. А если таковые и есть, и их нужно будет найти, то они найдутся,— он положил руки мне на плечи.— Остальные шаги были очень рискованными. Я предпочел, что было довольно дурацким шагом с моей стороны, поставить под удар себя и свою семью, спрятав это здесь. Раскройся это, и нас всех могли убить. Лучше было бы уничтожить все эти предметы — твой дед с отцом думали, что так и сделано, потому что я соврал даже им, однако не сохранить этого я не мог.
Он сжал мои плечи:
— Здесь, в этой коробке, находятся те веши, которые Йиеник Ит’Клиа принес сюда после смерти Нейаа.
Я медленно кивнул, глядя на то, как лучи света пляшут по поверхности кофра.
— Как умер Нейаа?
— Я не знаю подробностей. Каамаси попросил, чтобы я не задавал ему лишних вопросов. Он только сказал мне, что великий человек, герой Войны клонов, избрал его для выполнения этой особой почетной миссии. Они втроем всегда были вместе и одолели всех врагов, но Нейаа был смертельно ранен. Даже джедайская техника целительства не могла спасти его от смерти.
— Затем ты женился на его жене и усыновил его ребенка.
Дед ответил мне каким-то отвлеченным голосом:
— Я знал Сцерру всю свою жизнь. Мы всегда были хорошими друзьями, и оба потеряли самых близких друзей в одно и то же время. Та скорбь, которую мы разделили друг с другом, сблизила нас, и наша совместная жизнь имела прочные корни. Мне всегда казалось, что Нейаа имел представление о том, какая судьба ему уготована и что произойдет с нами после его ухода из жизни. Мне хотелось бы думать, что та любовь, которую его друзья вынесли из скорби по его кончине, сделала его смерть хоть чуточку легче.
Дед похлопал меня по плечу.
— На этой пыли остались следы моих слез. Мне пора обратно. Мы можем поднять сундук наверх, или ты можешь открыть его сам и посмотреть, что находится внутри него? Выбор за тобой. Ты — последний из Халкионов, так что все это принадлежит тебе.
— Спасибо,— я сделал шаг по направлению к коробке, затем обернулся и заглянул в глаза моему деду:
— Знаешь, в одном ты не прав.
В полумраке блеснули слезы:
— В чем же?
— Я не считаю себя последним Халкионом. Я — последний из Хорнов. Я искренне надеюсь, что в этом сундуке и в саду наверху есть все, чтобы я смог продолжить обе эти линии.

* * *

Когда я остался один в темноте, я открыл кофр. Пыль осыпалась с его крышки и облаком повисла в воздухе. Я ожидал ощутить заплесневелый запах давно истлевшей старой одежды, но вместо этого я обнаружил, что сундук плотно упакован аккуратно уложенными в пластиковые мешки вещами. Я осторожно доставал пакеты один за другим, но не стал их распечатывать. Судя по тому, что мне удалось рассмотреть при тусклом освещении фонаря, все вещи были постираны и выглажены, из чего я сделал вывод, что джедай-каамаси со всей ответственностью подошел к вопросу сохранения вещей своего погибшего друга.
Уже добравшись до самого дна кофра, я нашел упакованные в пластик башмаки и также запечатанные плащ и накидку. Внизу оказалось еще одно отделение, и я поднял его крышку. Под ней был толстый слой пенопластина с углублениями для различных предметов. Я сразу же узнал отделение, предназначенное для лазерного меча Нейаа. Небольшая аптечка первой помощи, бритвенные принадлежности и набор столовых приборов занимали положенные им места в пластике. В других углублениях находились старинные монеты, энергетические батареи для различных приборов и безнадежно устаревший древний комлинк.
Но мое внимание привлекли не эти вещи, а квадратный отсек, в котором лежали статичные голограммы. Я извлек их из коробки и поднес к тому месту, куда сквозь длинный тоннель проникал солнечный свет. Я поднимал и рассматривал их одну за другой, и вдруг словил себя на том, что улыбаюсь, хотя я никого не узнавал.
Просмотрев несколько снимков, я догадался, где Нейаа. Судя по остальным запечатленным на голограмме предметам вроде лазерного меча, я понял, что он был немного выше меня, но примерно одного роста с моим отцом. Мы не были похожи, разве что только глазами и подбородками. Я долго смотрел на один снимок — Нейаа стоял в расслабленной и открытой позе, расставив ноги на ширину плеч, свободно свесив руки по бокам, с улыбкой на лице и живыми глазами. Его манера держать себя сразу же напомнила то, как любил стоять мой отец. Я тоже унаследовал эту привычку.
В другой фигуре на снимке я без труда узнал каамаси. Все его тело покрывал золотистый пушок, кроме глаз, где пурпурная шерсть образовывала нечто вроде маски, которая полосами шла от плеч вверх, на лоб и темечко. Большие темные глаза каамаси, казалось, были полны любопытства, а не грусти, которую я видел во взгляде почти всех каамаси, с которыми мне довелось встречаться. Надо сказать, что каамаси я видал на своем веку немного, а этот снимок был сделан в те времена, когда они еще не были почти полностью уничтожены. Эта пара — мой дед и его друг — на некоторых снимках выглядели усталыми, но это и понятно, ведь они в то время воевали. То, что они выглядели уверенными и спокойными, многое говорило об их решимости спасти Галактику.
На голограммах были люди, некоторых я знал, например, молодой Иан Додонна, который стоял рядом с Нейаа. Я вспомнил, как генерал спрашивал меня на «Лусанкии», не мог ли он знать моего деда. Он и в самом деле знал его, только я тогда не знал, кто был моим настоящим дедом. Иан спас мне жизнь в той тюрьме. Спас ли он и твою жизнь, Нейаа, или он возвращал старый долг, когда спасал мою?
На одном снимке рядом с каамаси и Нейаа стоял Бэйл Органа. Потом рядом с ними фотографировались еще какие-то личности, как целыми группами, так и по одному, но я не смог никого больше узнать. Старый покрой их одежды и молодые лица не давали мне представить, в кого из сенаторов и политических деятелей превратились они потом, хотя их же постаревших я наверняка знал. Некоторые казались мне знакомыми, до боли знакомыми, но не было никого, кто мог бы подсказать мне, и я не стал терять время и вспоминать, кто это такие.
Неожиданно голограммы военного периода закончились и пошли снимки, сделанные в довоенное время. На первом из них был мой дед. Он стоял рядом с Нейаа, который протягивал ему один из джедайских медальонов, которым было отмечено возведение Нейаа в ранг магистра. Затем я увидел Нейаа, прижавшегося щекой к щеке моей бабушки. Это потрясло меня, потому что я никогда не видел ее ни с кем, кроме моего деда, Ростека. На следующем снимке, сделанном с большого расстояния, я увидел Сцерру, Нейаа и мальчика, который стал моим отцом.
Я прислонился спиной к стене и закрыл глаза, с трудом сдерживая слезы. В жизни я немало слышал униженных людей, которые, не унимаясь, вопили о том, что Империя, дескать лишила их полноценной жизни, их достоинства и тех прав, которые они заслужили благодаря благодетели и мудрости. Я слушал их, но не верил им, находя их аргументы слабыми и эгоистичными. Они то и дело предупреждали меня, что в один прекрасный день наступит и мой черед испытать это на свой шкуре, что за мной явятся штурмовики и в тот день будет уже поздно звать на помощь. Я смеялся над такими паникерами, потому что у меня в голове не укладывалось, что Империя может повредить мне и моей семье.
Но она нанесла нам вред. Империи еще не было, когда умер Нейаа, но действия Императора заставили моего отца и бабушку всю жизнь лгать. Страх того, что его раскроют, грыз моего деда каждый день его жизни. Понимание того, что он спас жизни людей, было противоядием страху, но то, что ему пришлось постоянно жить в страхе... Это было ужасно. Мое уважение к нему росло с каждой минутой. Он герой, который никогда не удостоится славы и почестей за совершенный им подвиг. И по всей Галактике должны быть разбросаны люди, подобные ему — герои, не воспетые в темные времена.
Я засунул голограммы в карман, затем вернулся и уложил все на место в коробку, кроме плаща и ботинок традиционной формы кореллианских джедаев. Я распаковал их, затем спрятал эти трофеи в оранжерее. Закрыв люк бомбоубежища, я заново скрыл его под кучей компоста, предварительно накрыв его диффузером.
Когда я закончил работу, ко мне подошел дед.

Предыдущая страница 20 Следующая страница


21 Майкл Стэкпол

— Нашел что-нибудь интересное? — спросил он.
Я кивнул:
— Прошлое, о котором я не знал,— я весело улыбнулся ему. — И усилившееся чувство уважения к одному человеку, который доказал, что он лучший изо всех моих друзей.
Глаза моего деда на миг затуманились, затем он улыбнулся мне в ответ и медленно кивнул:
— В таком случае, у тебя будет насыщенный день. Тебе придется о многом поразмыслить.
Я усмехнулся:
— Конечно, но это подождет. Прямо сейчас внук хотел бы немного побыть со своим дедом. Посадить пару саженцев, помочь ему с доставкой букетов, а потом побродить по Улице Кораблей с Сокровищами, нарваться на приключения. Что скажешь?
Ростек Хорн широко улыбнулся и хлопнул меня по плечу:
— Думаю, в Коронете есть где погулять. Давненько два Хорна не собирались вместе и не заявляли о своем присутствии. Давай устроим вечер воспоминаний.

Глава 30

И мы устроили вечер воспоминаний, хотя больше мне понравилось другое — то, что я прекрасно провел время со своим дедом. Мы прошвырнулись по Коронету, для начала пообедав в лучшем ресторане на всей Кореллии: Нова-Нова. Обычно столики были зарезервированы на несколько месяцев вперед, но достаточно было моему деду показаться со скромным букетиком в руке, как нас тут же провели в отдельный кабинет. Здесь было обслуживание в стиле «техно» — крошечные порции подавались на тарелках, которые сами по себе были произведением искусства, не говоря уже об их содержимом. Сенсоры, вмонтированные в посуду и столовые приборы, передавали данные на разбросанные там и сям голографические проекторы, которые поведывали гурманам о рецептах всех блюд, включая самые незначительные добавки экзотических специй, а также травили анекдоты о приготовлении того блюда, чьим вкусом посетитель наслаждался в данный момент.
Интересно, работал ли здесь на кухне Чид, шеф-повар Сиоллы Тинты?
После этого мы пошли в частный клуб на вершине самого высокого здания на планете. Клуб Последних Сумерек получил свое имя благодаря тому факту, что именно с этой точки можно было увидеть последние лучи заходящего солнца, когда весь город уже погружался во тьму, а также по той причине, что большинство его членов считали себя самыми просветленными людьми на планете. Когда я служил в КорБезе, мы обычно подшучивали над членами этого клуба, потому что знали, что никто из нас не сможет попасть туда. Но мой дед вот уже три года как состоял в этом клубе, и половина украшавших его цветов была выведенными им гибридами.
Потрясающая красота всего, что я видел, резко контрастировала с тем, что я привык видеть на Йавине IV, и потому академия джедаев казалась смутным воспоминанием. Коронет подходил мне намного лучше, здесь я чувствовал себя на месте. Джунгли, окружавшие академию, всегда немного нервировали меня. Сидя в обтянутом мягкой кожей нерфов кресле, потягивая кореллианский виски, глядя на город, раскинувшийся у моих ног, город, в котором я родился и вырос, я вдруг понял, что мне больше по душе урбанизм и цивилизация. Корускант был слишком плотно заселен, чтобы я чувствовал себя там комфортно, но здесь, на Кореллии, я ощущал себя дома.
Прекрасное место, чтобы растить детей.
Дед много рассказал мне о прошлом Бустера Террика — о тех временах, когда мой отец еще не сослал его на Кессель, Шорш Кар’дас не поглотил его организацию, чтобы его в свою очередь слопал Тэлон «Коготь» Каррде.
— Так вот, понимаешь, когда Хэл первый раз поймал Бустера, тот счел это чистым везением, а потом постоянно старался изо всех сил ускользнуть от Хэла и поиздеваться над ним,— дед расплылся в улыбке.— Не думаю, чтобы Бустер восхищался способностями твоего отца как детектива.
Мы много говорили в тот вечер, даже по пути обратно в имение. В тот вечер я открыл в своем деде новую черту, которую не замечал ранее. Естественно, мои отношения с ним строились по принципу ребенок-взрослый, что подразумевало некоторую модель поведения. Когда настала пора моего отрочества, я поступил на службу в КорБез, и наши отношения ограничивались в основном профессиональной сферой. Это было не преднамеренное, а естественное изменение, поскольку для нас работа была превыше всего. И если я и рассказывал ему о своих романтических похождениях, все равно это был разговор юнца со взрослым человеком. Затем, после смерти моего отца, боль заставила нас разговаривать только на профессиональные темы, так как любое проявление эмоций и обмен воспоминаниями причиняло сильные страдания, и мы соблюдали этот негласный запрет — не ворошили старые раны.
Этим же вечером, впервые за всю свою жизнь, я смог пообщаться с ним на равных, как взрослый со взрослым. Это было странное чувство, которое, однако, я воспринял с гордостью. Передо мной был человек, который знал моего отца и Нейаа лучше, чем кто бы то ни было. Если я смог понравиться ему, если он уважал меня, то я мог предполагать, что и они так же отнеслись бы ко мне. Мысль об этом успокоила то тревожное чувство, которое вытащил на свет Экзар Кун, и в тот вечер я отправился спать в прекрасном настроении, чего уже давно со мной не было.

* * *

Мастер Скайуокер однажды сказал, что джедаям не снятся сны, поэтому, когда я обнаружил, что нахожусь на залитой ярким солнцем засушливой планете, с еще не активированным, но уже поднятым в правой руке лазерным мечом, я удивился, как я смог попасть сюда. Я увидел ярко-зеленые рукава своей туники кореллианского джедая, но и это не показалось мне странным, хотя материал был намного лучше чем тот, из которого была сшита наша одежда на Йавине IV. И только когда я огляделся по сторонам и увидел справа от себя Йиеника Ит’Клиа в ослепительно-пурпурном плаще и стоящего позади него джедая — генерала в бурой пустынной форме, я понял, что я не был собой.
Итак, мы стояли втроем на некотором расстоянии друг от друга — это был боевой порядок, чтобы у нас было пространство для схватки. Мы находились в обширной впадине с покатыми краями, под куполом из дюракрита. Дюжина трехметровых колонн поддерживала купол по окружности, отчего арена была залита светом, проникавшим снаружи. Походные палатки и складские ангары занимали примерно четверть арены в той стороне, куда были обращены наши лица. Из центрального павильона появились три фигуры и остановились напротив нас. Их предводитель — высокий блондин, стоявший напротив генерала, стоял на один шаг ближе к нам, чем его товарищи. Рыжеволосая женщина поравнялась с Йиеником, а анцати, чьи хоботки еще только начали проклевываться из-под скрывавших их щечных мешков, встал напротив меня.
Генерал — его имя выскочило у меня из головы, хотя я сразу же узнал его — заговорил очень отчетливо:
— Вы имеете дело с вещами, которые вы не можете контролировать. Вещами, которые едва не погубили Орден тысячи лет назад. Мы пришли к вам, чтобы просить отказаться от зла и вернуться к свету.
Предводитель наших противников расхохотался. У него был низкий голос, в котором слышалось самодовольство.
— Слабые всегда боятся сильных, которые достаточно окрепли, чтобы занять их место.
— А глупые всегда мнят, что они сильные,— эти слова исходили из моих уст. Эта фраза была сказана тоном, похожим на мои интонации, но более формальным — архаичным и точным, — чем мне хотелось бы.
Голос Йиеника оказался мягким, но сильным:
— Страх метит неверный путь. Мы предлагаем вам свободу от вашего страха.
Предводитель активировал свой лазерный меч:
— И мы тоже предлагаем вам свободу.
Анцати, который был выше меня и выглядел совсем, как человек, если бы не хоботки, которые извивались от волнения, активировал голубой клинок и стал сближаться со мной. Никкос Тайрис — его имя вдруг всплыло в моей памяти — странно держал свой меч, я еще ни разу не видел такой стойки. Его левая рука лежала на рукояти довольно близко к сияющему лучу, но сам клинок шел вниз, к земле. Правую руку он положил на эфес сверху. Держа клинок от себя, с правой рукой на уровне подбородка, он мог легко размахивать клинком вперед-назад, словно окружая себя защитным треугольником. Этот треугольный стиль обороны — эта мысль неожиданно возникла у меня в мозгу, словно я давным-давно знал это и только что вспомнил — лучше всего подходила для бойца быстрого, который собирается наносить стремительные удары по моим ногам, и одного резкого движения его запястья будет достаточно, чтобы распороть меня от паха до подбородка.
Я знал страх, но тот, кем я был во сне, прогнал его прочь. Я поднял свой серебристый меч и встал в обычную стойку, хотя клинок я наклонил вперед, нацеливаясь на горло противника. Мы начали кружить, словно в танце, затем он нанес удар. Его меч вырвался вперед, стремясь поразить мою правую ногу. Я опустил свой клинок, парируя удар, и во все стороны брызнули искры, когда наши мечи налетели друг на друга. Он поднял меч, пронеся его над моим, и рубанул сплеча. Этот удар должен был лишить меня головы.
Я сморщился от запаха паленых волос, сожженных смертельным касанием лазерного меча, но я пригнулся достаточно, чтобы клинок Тайриса пролетел выше моей головы и не задел ее. Крутанув запястьем, я со свистом резанул мечом над землей, там, где только что были ноги противника. Но он уже подпрыгнул вверх и, проделав обратное сальто (проявив тем самым недюжинные способности к левитации), приземлился в четырех метрах от меня.
Его темные глаза сверкнули, но тут же погасли, а мне в грудь обрушился невидимый кулак, опрокидывая меня на спину. Он освободил правую руку от лазерного меча. Затем сделал самый обычный жест — щелкнул пальцами. С земли взлетел камень размером с кулак и врезался мне в плечо. Боль пронзила руку, лишив ее способности двигаться. Никкос расхохотался и выстрелил в меня еще одним камнем. Я отразил его мечом и усмехнулся, но в следующую секунду другой камень ударил меня в левый висок.
Я мешком грохнулся на землю, подняв облако пыли. Мой лазерный меч вылетел у меня из рук, и я не видел, куда он упал. Я помотал головой, чтобы прийти в чувство, но боль и головокружение были настолько сильными, что это было непросто.
Всю левую щеку залила кровь, и я утер ее рукавом туники. Послышался хруст гравия под сапогами — приближался Тайрис. Заставив себя приподняться на локтях, я посмотрел направо и наконец увидел мой меч. Он лежал в двух метрах от меня. Я хотел призвать его, чтобы он снова лег ко мне в руку, но я знал, что уже слишком поздно. Я мог ринуться за своим оружием, но клинок Никкоса пригвоздил бы меня к земле раньше, чем я поднял бы свой меч.
— Значит, это правда, что все говорят о линии Халкионов. Вы все — минокки с подрезанными крыльями,— его лицо искривилось в злобной усмешке, и он взмахнул своим мечом, демонстрируя мне орудие моего уничтожения.— Слабость — отличительная черта вашего рода.
Я улыбнулся, зная, что делать:
— У нас есть свои сильные стороны.
— Разве? — он замахнулся мечом, собираясь пронзить меня.— Тогда быстро вспоминай хоть одну.
В ту секунду, что мне осталось жить, я увидел перед глазами следующий образ: Никкос стоит надо мной и моими погибшими товарищами. Наши мертвые тела таяли в воздухе, но не растаял зловещий смех Тайриса. Я знал наверняка, и эта уверенность была твердой и ясной, как транспаристил, что если я ничего не сделаю с Тайрисом, зря погибнут мои товарищи и наша миссия будет провалена. Я не мог этого допустить, поэтому я стал действовать.
Я прыгнул к своему мечу, протягивая к нему правую руку. Когда я летел, мое тело изогнулось в воздухе. Я приземлился на спину и, проехав по земле последние сантиметры, дотянулся до рукояти меча. Но еще сжимая руку на эфесе и поднимая меч, чтобы парировать удар, я понял, что уже поздно.
И Тайрис тоже понял это.
Он вонзил свой меч мне в грудь. Лазерный клинок прожег мою плоть и под ним вскипела кровь, превращая мое сердце в сладковатый дым и клубы пара. Лезвие вонзалось все глубже, разрывая артерии и разрезая позвоночник. Нижняя часть моего тела онемела, хотя я почти не заметил этого — ведь на мой мозг, пронзив грудь, обрушилась волна боли. Агония чуть не захлестнула меня полностью, но я кое-что еще видел сквозь застлавший глаза мрак. Я умирал и знал это, отчего к острой боли примешивалось чувство грусти.
Но пока я был жив.
Я был Халкионом. Я был джедаем.
Джедаю неведома боль.
Через какой-то миг физическая агония исчезла, словно я нажал на кнопку и отключил все свои рецепторы. При мне осталась невероятная ясность ума и целеустремленность в достижении цели. Всю свою жизнь я посвятил служению другим, служению Силе. Я не мог покинуть этот мир, не выполнив своего долга. Я сконцентрировался и применил против своего врага величайший дар рода Халкионов.
Я поглотил энергию лазерного меча анзатийца и заставил себя улыбнуться, когда делал это. Во рту я ощутил вкус крови, но я не стал паниковать из-за этого. Все это было уже неважно. Больше меня потрясло выражение ужаса, застывшее на лице у Тайриса, когда его клинок стал мерцать — раз, второй, затем погас вовсе. Я высосал из него всю без остатка энергию, и по выражению моих глаз он понял, что у него появился повод испугаться. И сильно.
Сконцентрировав поглощенную энергию в огромный кулак, я нанес удар и подбросил Тайриса высоко над землей. Мне показалось, что он закричал, по крайней мере, его рот раскрывался, словно в крике. Я ударил его еще раз, и кулак не встретил большого сопротивления, ломая его кости. Я дал ему немного поболтать руками-ногами в воздухе, но затем швырнул вперед. Он пролетел сквозь палатки, сметая их на пути, и врезался в те место, где колонны сходились с куполом. Я почувствовал возмущение в Силе и увидел ярко-голубую вспышку света. И тут мои энергетические запасы улетучились.
Как и я. Мое сознание заполонили колючие красные вихри, но я уже покинул свою телесную тюрьму, прежде чем они приковали меня к этой точке навечно.

* * *

Я вскочил резким рывком, я увидел, что я сижу в своей кровати, а с меня ручьями льется пот. Грудь горела, словно в ней была прожжена дырка, но я ничего подобного на ней не увидел, Голова раскалывалась, но скальп с нее не был снят, не было шишки от попадания камня. И никакой крови. По спине у меня пробежала дрожь, и я вдруг с радостью обнаружил, что я снова чувствую нижнюю часть тела.
Я сполз с кровати и нетвердой походкой поплелся освежиться. Открыв кран холодной воды, я первым делом умыл лицо. Тем временем загорелись лампы, освещая помещение. Я никак не мог утолить жажду из сложенных вместе ладоней, затем наклонил голову над ванной и начал лить воду на затылок.
Наконец я поднял голову. Вода полилась на спину и на грудь, но я не обращал внимания. Я смотрел на зеркало и видел там лицо деда на месте своего. Я закрыл глаза и помотал головой. Открыв их снова, я увидел среди капелек воды, оставшихся на зеркале, как черты лица Нейаа Халкиона исчезают и появляются мои. Я прикоснулся руками к лицу, чтобы мои пальцы подтвердили то, что я видел, и это заставило меня содрогнуться.
Я отвернулся от зеркала и закрыл лицо ладонями. Последние десять недель я был идиотом. Я мог это видеть и должен был видеть это, но, уехав в академию, я был оторван от друзей, которые могли бы объяснить мне это.
Любимая поговорка моего отца: «Если ты не можешь узнать человека в зеркале, пришло время оглянуться назад и посмотреть, когда ты перестал быть собой» должна была стать моим проводником. Поступив в академию к Люку, я перестал быть собой. Я пытался стать своим дедом. И сон ясно дал мне понять, что этот шаг был ошибкой. Если не катастрофой. Корран Хорн не был джедаем.
Кем Корран Хорн был, так это следователем, воспитанным в КорБезе, чтобы разбираться с проблемами типа «возмутителей спокойствия». Если бы они были бандой пиратов, промышлявших в кореллианском секторе, я бы вычислил их, выведал бы все их секреты и разогнал бы их к ситховой матери. За время службы я проделывал такое десятки раз. Конечно же, я еще не сталкивался с организацией настолько крупной, мощной и неуловимой, но в преступном мире размер препятствует эффективности управления, а ее мощь позволяет столкнуть жадность и еще большую скупость, создавая почву для разногласий.
Я потратил последние десять недель своей жизни впустую, а ведь мог уже пуститься на поиск Миракс, причем искать ее похитителей теми способами, которые я прекрасно знаю. Расследование такого рода, несомненно, потребует много времени,— самое малое, несколько месяцев, но по крайней мере я буду делать хоть что-то, чтобы приблизиться к Миракс. Джедайские премудрости, которым я недавно научился, хорошо подходили для спасения Галактики, но я хотел спасти одного-единственного человека, и я мог спасти ее.
Я обернулся к зеркалу и кивнул человеку, которого там увидел:
— Рад снова видеть тебя, Корран Хорн. Настало время разобраться с «возмутителями спокойствия» раз и навсегда.

Глава 31

Бортпроводница челнока улыбнулась мне и наклонилась поближе, чтобы ее сладкий голосок не потревожил остальных пассажиров. Но это было лишним, так как, кроме меня и сидевшего рядом со мной молодого человека, в салоне премьер-класса больше никого не было.
— Извините, что помешала вам, сэр, но на ваших билетах под ультрафиолетовым освещением виден флаг, а мы в компании «Линии Тинты» стараемся предоставлять таким почетным пассажирам некоторые привилегии. Капитан еще не поднялся на борт, но он уже поинтересовался, не соизволите ли вы пройти к нему в кокпит на время взлета и перелета на «Тинта-Радугу»?
Я улыбнулся и хотел отказаться, но Йенос Иданиан, которым я стал на период отлета с Кореллии, ни за что не сделал бы этого.
— Передайте ему, что я с радостью приму его приглашение.
За моей спиной послышался чей-то голос. Бортпроводница, слишком привлекательная в своей сине-золотой форме «Линий Тинты», посмотрела в основной пассажирский салон. Там женшина-куати с трудом впихнула огромный чемодан на багажную полку в правом ряду и закрыла ее дверцу. Бортпроводница вздохнула:
— Думаю, вы не заблудитесь на борту хорошо знакомого вам челнока класса «люкс», так что вы можете пройти в кокпит, когда вам захочется.
— Спасибо.
Мой сосед, юноша, чьими наиболее выдающимися чертами лица были длинный нос и выпирающий кадык, вонзил в меня жадный взгляд:
— Вы действительно хорошо знакомы с такими огромными кораблями? Я изучал их устройство в технической школе и знаю, что они оборудованы курсопрокладчиком «Астронав-127АП», но мы сейчас не будем использовать его для прыжка внутри системы. Поверьте мне, это настоящее произведение искусства, и он быстро прокладывает курс, даже для целой серии прыжков, и когда мы проходили его в школе, я самый сложный курс рассчитывал за секунды.
Я поднял руки:
— Погоди, отдышись.
— Извините,— он застенчиво улыбнулся мне.— Просто я всегда очень-очень хотел летать. Даже когда я был маленьким, я имею в виду совсем маленьким, я слышал много историй об Альянсе — ну, теперь это Новая Республика — и Разбойном эскадроне, и я всегда хотел летать, как они. Когда появился адмирал Траун, я пошел к нему добровольцем, но не прошел комиссию, поэтому я поступил в техническую школу, чтобы научиться ремонтировать корабли, а потом оказалось, что у меня хорошо получается разбираться в навигации, поэтому меня натаскивали на это, но Трауна нет, и военные силы были распущены, так что мне пришлось искать работу в гражданской компании «Линии Тинты».
— Я же сказал, отдышись,— я протянул ему руку, потому что так обязательно сделал бы Йенос Иданиан, хоть в душе он ненавидел это.— Йенос Иданиан.
— Киеви Спарт,— он утер пот со лба рукой с длинными пальцами. Он был весь в веснушках. Его рыжие волосы были еще короче моих, а сам он был настолько худым, что напомнил мне Киртана Лоора, но этот парень не был таким болваном.
— Значит, вы летали на таком корабле?
— Летал, Киеви, только на военном варианте. Еще во времена Восстания,— я огляделся по сторонам. — На тех челноках все было устроено по-другому, и солдаты набивались в них довольно плотно. Да и навикомпы у нас были не такие навороченные, как ты расписываешь.
— О, это так интересно.
Я улыбнулся:
— Расскажи мне.
— Ну хорошо... — и он начал.
Я откинулся на спинку кресла со снисходительной улыбкой на губах, потому что так сделал бы Йенос Иданиан.
... Наутро после того, как мне приснился тот кошмар, я пошел к деду в оранжерею и рассказал ему о том, что я намерен сделать: покинуть Кореллию и внедриться к «возмутителям спокойствия». Он аплодисментами поприветствовал этот план и немедленно начал суетиться, чтобы я смог осуществить задуманное как можно скорее. Он краем глаза взглянул на те документы, которыми меня снабдил Бустер и назвал их «годными на крайний случай», а затем сел на комлинк и вскоре у меня были документы, ничем не отличавшиеся от настоящих.
— Они и есть настоящие, Корран,— улыбнулся мне дед.— С ними ты пройдешь самую серьезную проверку.
Я посмотрел на карточку удостоверения личности и голографию на ней.
— Кто такой Йенос Иданиан?
— На самом деле? Мелкий жулик, немного старше тебя. Он пропал, но файл на него сохранился. Я подправил его послужной список и возраст, чтобы они подходили тебе. За тобой числятся кое-какие грешки, которых ты сдуру наделал по молодости, в их числе воровство на кораблях и проблемы со ввозом контрабанды. Недостаточно, чтобы назвать тебя великим преступником, но по крайней мере хватит, чтобы дать всем понять, что ты знаешь, что делаешь. А потом Йенос исправился, сражался в рядах Альянса, а теперь работает торговцем — продает старые космические корабли.
Я на секунду задумался, потом кивнул. Легенда не была настолько невероятной, чтобы не подойти мне.
Я еще добавил в жизнь своей новой личины полосу неудач: клиенты-богатеи регулярно зажимали положенные мне комиссионные, так что из меня получился прекрасный кандидат в пираты со всеми нужными навыками.
— А ты уверен, что этот Йенос не будет разыскивать меня?
— О Йеносе ничего не слышно более двадцати лет. А если он и всплыл где-нибудь, то твой отец должен был поймать его. Хэл тогда был близок к его поимке,— улыбка Ростека Хорна стала чуть меньше.— Я уже забронировал для тебя билеты на «Тинта-Палитре», корабле «Линий Тинты». На нем ты долетишь до системы Бормеа, где пересядешь на «Тинта-Радугу», которая доставит тебя на Корускант. Оттуда, как я понимаю, ты легко доберешься до «Искателя приключений» и «возмутителей спокойствия».
Я удивленно поднял брови:
-— Корабли Тинты — это шикарные лайнеры, и круизы на них распроданы на месяцы вперед...
— Сиолла Тинта тоже любит цветы, Корран,— дед сорвал еще не распустившийся бутон.— Она с радостью согласилась позаботиться о твоем друге, который будет принят так, словно он член ее семьи.
— Возможно, ты смог отменить мой смертный приговор, но все еще есть сочувствующие Империи люди, которые не преминут случая сцапать меня и продать Гранд Адмиралу Терадоку или любому другому военному диктатору. Возможно, мне не нужно высовываться и лететь на шикарном лайнере?
Дед весело расхохотался:
— Мой дорогой мальчик, ты должен запомнить две вещи о сочувствующих Империи людях на Кореллии: они никогда не поверят, что какой-то повстанец из Альянса настолько глуп, чтобы лететь на Кореллию, и это первое. И второе: им и в голову не придет, что этот повстанец сможет оплатить перелет на шикарном лайнере. Здешние сочувствующие Империи живут в вымышленном мире, которого нет уже лет двадцать. Они вспоминают дни правления моффа Ворру как золотой век. Я сомневаюсь, что кто-нибудь вообще знает, что ты из Альянса, кроме нескольких корбезовских начальников, которые не посмеют и пальцем тронуть тебя.
— Цветов боятся?
— Некоторые. И очень хорошо, как правило, помнят твоего отца.
— Понятно,— я вздохнул.— Даже слов подобрать не могу, чтобы сказать, насколько я благодарен тебе. Я был дураком. Думаю, ты понял это. Спасибо, что не стал тыкать меня в это носом.
Он пристально всмотрелся мне в глаза, хитро прищурившись:
— И в чем же ты показал себя идиотом?
— Ну, что стал джедаем, вместо того чтобы спасать Миракс. Я потерял столько времени.
Ростек потер ладони, затем уперся кулаками в бока.
— Корран, я хочу, чтобы ты кое-что уяснил себе. Я не считаю тебя идиотом. То, чему учили тебя в академии, пригодится тебе. Возможно, не все, что ты изучал в академии, поможет найти и спасти Миракс, но нельзя знать этого заранее. Я видел, как Нейаа, чтобы расследовать некоторые случаи, делал много разных вещей, которые не имели ничего общего с Силой или обучением секретам джедаев, разве что эти тренировки развивали его как личность. Пройти сквозь такую тренировку, оказаться способным принять решения, от которых ты просто обязан отказаться,— все это требует зрелости, которой я раньше никогда в тебе не видел. Несомненно, после всех твоих приключений в Разбойном эскадроне и женитьбы на Миракс ты возмужал, но ты не должен принижать значение твоего обучения. Нельзя говорить, что путешествие было плохим, только потому, что ты не попал, куда тебе нужно было.
— Извини, я не хотел тебя обидеть.
— Ты и не обидел меня. Мне очень дороги воспоминания о Нейаа Халкионе. Я считаю свою работу по спасению знаний о Силе самой важной частью своей жизни. И я рад, что у тебя будет доступ ко всему этому. Если хочешь, я даже могу поделиться информацией с твоим Люком Скайуокером.
— Сделай это, пожалуйста.
Он кивнул:
— Считай, что эта работа уже выполнена. Я очень горжусь тобой, Корран, какой бы ты путь ни выбрал в своей жизни. Тут, на Кореллии, мало что меняется, но я поражаюсь твоей способности выжить в бешеном вихре гражданской войны.
Я подошел к деду и обнял его:
— Спасибо тебе еще раз.
Когда я выпустил его из объятий, он улыбнулся:
— Ах да, в пакет, где лежат все твои документы, вместе с журналами на инфочипах я положил досье КорБеза на того контрабандиста, о котором ты спрашивал, Шорше Кар’дасе. Файлы очень старые — он исчез примерно в одно время с Иданианом. Надеюсь, сведения окажутся полезными.
— Я тоже.
— Хорошо,— он взглянул на хронометр.— Давай, заканчивай собирать вещи. Тосрук отвезет тебя в космопорт.
— Но сначала мне нужно сделать еще одну вещь, — я нашарил рукой рюкзак, стоявший под скамейкой, вытащил из него лазерный меч Нейаа Халкиона и протянул рукоять деду:
— Лазерный меч — самое ценное, что есть у джедая. После друзей, конечно же. Я не могу взять его с собой, потому что немногие пираты носят их в наши дни, и кроме того, если быть честным, я не заслужил право носить его. Я не Нейаа Халкион. Я — не настоящий рыцарь-джедай. Я хочу, чтобы ты сохранил его, сохранил его в целости, как ты хранишь знания Нейаа и память о нем.
Дед осторожно взял в руки меч, с таким видом, словно он весил килограмм пятьдесят.
— Это может показаться странным, но именно его мне недоставало. В те времена, когда я знал Нейаа, меч был неотъемлемой его частью, инструментом справедливости. Когда Нейаа погиб, а его меч не вернулся с ним, у меня было ощущение, что справедливость тоже исчезла. А сейчас есть надежда, что она вернулась.
У него по щеке покатилась слеза:
— Возможно, ты и прав насчет того, что тебе еще не пришло время примерять на себя плащ Халкиона. Но когда такое время придет, я жду тебя.
Я расстался с дедом, оставив его в оранжерее наедине со своими воспоминаниями и теми огромными знаниями, которые он спрятал в цветах. Тосрук отвез меня в космопорт, где я сел на борт «Тинта-Палитры», и вот несколько дней спустя я уже сидел рядом с Киеви Спартом, слушая вполуха тягостную историю его жизни.
— Что вы говорите,— воскликнул я.
— Да, да, это все правда. Я собрал все истории, какие только мог, о Разбойном эскадроне, и хочу написать подробную историю этой эскадрильи. Я знаю послужные списки всех пилотов, сколько на их счету сбитых целей, откуда они родом...
— Как они выглядят...
— Конечно же,— он впялился в меня немигающим взглядом.— А вы встречали кого-нибудь из них?
— Я? Ни разу, даже мельком,— я кивнул в сторону внешнего обзорного экрана.— Уже видели « Радугу»?
Киеви заткнулся и припал лицом к транспаристилу. Челнок «Тинта-Синий №7» пристыковался к «Палитре», надежно прикрепившись к большему кораблю при помощи стыковочного рукава. По этому закрытому трапу пассажирам можно было пройти на борт корабля и занять места в пассажирском салоне, пока команда переносила их вещи в багажный отсек челнока. Когда все будут на борту и челнок будет готов к полету, мы подлетим к «Тинте-Радуге» и перейдем на нее по такому же стыковочному приспособлению. Пассажиры «Радуги», желающие попасть на «Палитру», будут посажены на борт другого челнока, и оба проследуют каждый своим курсом с минимальной задержкой.
— Еще ничего не видно,— прогундосил Киеви: нос его был приплюснут к иллюминатору.— Но корабль должен вот-вот показаться.
— Ну, в таком случае, пойду воспользуюсь случаем и загляну в кокпит.
Киеви мертвой хваткой вцепился мне в руку:
— Возьмите меня с собой, пожалуйста.
— Хм, даже не знаю...
— Ну пожалуйста,— он посмотрел на меня огромными и грустными карими глазами.— Возможно, для меня это единственный шанс увидеть КП 127АП на настоящем челноке.
Я посмотрел на него и грозно сдвинул брови:
— Но ведь ты ничего не будешь там трогать, правда?
— Не-а,— прошептал он, от радости потеряв голос.
— Ладно, я поговорю с капитаном насчет тебя. Он скоро должен подняться на борт. — Я привстал в кресле и увидел во мраке космоса какую-то яркую вспышку.— Интересно, что его задерживает? Это «Радуга»?
Киеви всмотрелся вдаль.
— Не-а, похоже на «звездный разрушитель» класса империал-II, а с ним целая флотилия кораблей поменьше. Летят в нашем направлении.
Я вскочил с кресла и повернулся к бортпроводнице, но прежде чем я сделал это, в проход основного салона вбежали двое мужчин. У обоих на поясах болтались бластеры, а один — тот, что был более внушительных размеров — размахивал огромным виброножом.
— Сидите смирно,— заорал Мелкий, поднимая руки вверх. — Сидите смирно, и никто не пострадает.

Предыдущая страница 21 Следующая страница


Я - джедай 22

Бортпроводница бросилась успокаивать двух закативших истерику пассажиров, а Мелкий махнул мне рукой, приглашая покинуть салон премьер-класса и присоединиться к остальным пассажирам. Он явно не заметил Киеви.
— Рад приветствовать вас, дорогие мои. Сами мы с «Возмутительного», пришли лишить вас ваших богатств.
Какой-то старик, сидевший в правом ряду, поднял трясущийся палец, указывая на главного пирата:
— Лаанарс, ты же был стюардом в моем салоне.
Лаанарс подошел к старику и влепил ему пощечину:
— Да, был, вонючая куча дерьма. Я впахивал на тебя, как последний банта, потому что знал, что этот день придет.
— Вам не нужно больше никого избивать,— я подал голос, стараясь сохранить спокойствие, наткнувшись на стальной взгляд Мелкого. Я стоял в левом проходе, глядя на него через три ряда сидений. — Вы контролируете ситуацию. Берите все, что хотите.
— Это ты точно сказал, я тут контролирую ситуацию,— выскочил из-за спины Лаанарса его приятель-здоровяк и встал в самом начале правого прохода. Лаанарс поднял руки, растопырил пальцы и пошевелил ими.
— Давайте начнем с ювелирных украшений. Если не захотите отдавать, Бирил подойдет к вам и покажет, почему его выгнали из маникюрного салона.
Я почувствовал, как от всех исходят волны беспокойства, и мне пришлось срочно применять расслабляющую технику джедаев, чтобы эти чувства не захлестнули меня. Я распростер свои чувства, расширив сферу влияния на весь челнок. Жаль, что я не мог достучаться до каждого и поделиться с ними своим спокойствием или заставить этих двух пиратов отправиться спать — я не обладал такими способностями. Лучшим выходом в данной ситуации я видел многократно проверенную в случаях с захватом заложников политику: дать пиратам все, что они хотят.
И тут я почувствовал, что Киеви готовится атаковать. Оставаясь незамеченным, он прополз по полу салона премьер-класса и уже сгруппировался для прыжка на Бирила. Этот пират был настолько огромен, что я сомневался, почувствует ли он вообще нападение заморыша Киеви. Зато потом громила без напряга порежет мальца на куски, это наверняка.
Киеви, который всю жизнь хотел стать героем, вдруг увидел шанс стать им.
И он станет героем. Только мертвым.
— Эй, шустрый,— крикнул я Лаанарсу.— Слушай внимательно, второй раз повторять не буду. Сваливайте сейчас же, и я вас не трону.
— Щас я кого-то трону! — взвился Лаанарс.— Сядь и заткнись.
Я пожал плечами и вскинул кулаки:
— А ты попробуй, усади меня.
Лаанарс посмотрел налево, затем направо. Он не мог ничего понять.
— Ты что, глупый?— его рука легла на рукоятку бластера.— Ты мертвец, парень.
Использовав Силу, я внушил ему, что он вытащил бластер и нацелил его прямо мне в лоб. Я мысленно нарисовал выражение ужаса на лице, а затем — бластер, который я прятал в правом рукаве. Он «увидел», как я выхватил его из рукава и навел на его грудь. Выбора у него не оставалось. Он нажал на курок.
Но его бластер по-прежнему оставался у него, кобуре. Все три выстрела пришлись ему в правое бедро, и он с визгом повалился на пол. Бирил подбежал к товарищу и склонился над ним, так что Киеви уже не мог допрыгнуть до них. Здоровяк недоуменно уставился на своего дружка, затем — на меня.
— Тебе хана.
— Ничего подобного,— ответил я. Пусть Халкионы и не были мастерами телекинеза, но на то, чтобы открыть защелку распухшей от чемоданов дверцы багажной полки, много сил не потребовалось. С грохотом барахло куати посыпалось на голову громилы. Он яростно замахал виброножом, отряхиваясь после встречи с чемоданным потоком, затем ринулся в мою строну. Но к тому времени я уже перепрыгнул через центральный ряд сидений, и Бирил неожиданно наткнулся грудью на две моих ноги.
Он взмахнул руками и с трудом удержал равновесие — он запутался ногами в груде вещей куати. В это время в салон влетел Киеви. Он с размаха въехал Бирилу лбом в подбородок. Здоровяк и рухнул на приглянувшиеся чемоданы, а Киеви, отлетевший от громилы с не меньшей скоростью, чем нападал на него, растянулся на коленях у двух насмерть перепуганных девушек.
Я выхватил бластер у Лаанарса, переключил его на режим парализатора и влепил заряд в пирата. В Бирила для верности всадил два. Затем обернулся и швырнул оружие бортпроводнице.
— Вы можете отсоединить стыковочный рукав?
Он поймала бластер и неуверенно кивнула:
—Могу, но только по приказу капитана.
Я взглянул на ее значок с именем:
— Хорошо, Анниссия, ты получила такой приказ...
— Сэр, я знаю, что вы имеете право летать на челноках этого класса, но...
Я жестом прервал ее:
— Здесь скоро будет полно пиратов, а вашего пилота все нет. Пора смываться отсюда, ничего хорошего мы не дождемся, если будем сидеть на месте.
Она думала ровно секунду, затем кивнула:
— Как прикажите, капитан Иданиан.
Я схватил Киеви за шкирку и стянул его с коленей двух девушек, которые, как можно было догадаться по их лицам, были уверены, что он спас их от верной смерти.
— Ты точно умеешь обращаться с этим КП... ТП... или как его там?
— КП127АП? — его кадык возбужденно подпрыгнул, а голос дрогнул.— Да, сэр.
— А не врешь, а? Тут на карту поставлены жизни людей.
Он выпрямился и принял позу, которую он, должно быть, считал стойкой по команде «смирно».
— Я справлюсь.
Я улыбнулся:
— Тогда быстрее в кокпит, мой мальчик. Хотел полетать, повоевать? Твоя мечта сбылась.
Киеви почесал шишку на лбу:
— Мы что, попытаемся удрать от «звездного разрушителя»?
— А что, сдрейфил? — прищурился я.
— Ну, это будет нелегко.
— Слушай, если бы это было легко, этого не пришлось бы делать,— я хлопнул его по спине, подталкивая вперед.— Просто проложи курс и дай мне вектор выхода. Я выведу нас на эту точку, и мы все смоемся отсюда.
Киеви недоверчиво посмотрел на меня:
— Сэр, даже пилот из Разбойного эскадрона не смог бы вырваться из этой ловушки. Я знаю.
— Значит, тебе предстоит узнать много нового,— я снова подтолкнул его к кокпиту.— Пристегивай ремни, сынок, сейчас мы будем бегать наперегонки со смертью.

Глава 32

Я плюхнулся в ложемент, надел наушники коммуникатора и начал щелкать переключателями. Их расположение почти не отличалось от того, что было на челноке, на котором я прилетел на Йавин IV. Однако панель управления оружием была заменена на «развлекательную систему». Пожав плечами, я нажал на кнопку, и в салоне начался сеанс последней голографической драмы.
Киеви сидел рядом со мной, на месте навигатора. Он сел и пристегнулся за считанные секунды, затем поднял взгляд и застыл.
В космосе зависла громада «Возмутительного». Оттого, что мы смотрели на него в профиль, его силуэт казался слишком похожим на клинок. Настил его верхней палубы лежал немного ниже нас — если бы мы полетели прямо, то главная палуба корабля осталась в добрых ста метрах под нами. Я смотрел на корабль так, словно сидел в кокпите «крестокрыла», проверяя оружие и настраивая генераторы защитного поля. На вспомогательном мониторе, куда выводились результаты сканирования «Возмутительного», я увидел, что корабль летел без дефлекторных щитов.
Одна протонная торпеда, и ты заплатила бы за свою самонадеянность, Тавира. Я взглянул на Киеви: тот не шевелился.
— Проблемы, Киеви?
Он моргнул и вздрогнул:
— Нет, все в порядке.
— Ты можешь работать с навикомпом?
— Да, конечно,— его пальцы забегали по клавиатуре.— Куда летим?
— Короткий прыжок на край системы, затем в обратную сторону, снова на это самое место. А уже отсюда мы улетим... — я нахмурился и на секунду задумался.— Давай в сектор Куенс, Элшандруу Пика. У меня там друзья.
— Отлично. Курс уже прокладывается.
На моей консоли что-то бибикнуло, и я увидел, что это отсоединяется стыковочный рукав.
— Киеви, нажми вон ту зеленую кнопку.
Он быстро нашел эту кнопку и утопил ее, разжимая и втягивая обратно наши стыковочные «когти»:
— Есть.
— Хорошо. Справа от тебя — инерционный компенсатор. Для кокпита введи 95 процентов. Для пассажиров пусть работает на полную, — я осмотрелся по сторонам. — У нас же где-то должны быть рефлекторы, а?
Киеви улыбнулся:
— Вот они. Нашел. Ух ты, да это «великолепный защитник», система «Чипат». Отличная модель.
— Надеюсь, он нам не понадобятся,— я включил зажигание, заводя основной двигатель и подавая питание на репульсоры. Затем я обратился по интеркому к пассажирам, стараясь говорить как можно более спокойным голосом:
— Мы отправляемся в путь. Расслабьтесь, пристегнитесь, и вы ничего не почувствуете.
Нажав кнопку коммуникатора, я попытался подать сигнал бедствия, но в наушниках раздалось жуткое завывание.
— Они глушат нас по всем каналам,— я врубил фильтр подавления помех, и вой стих.
Киеви округлил глаза:
— Значит, мы не можем вызвать помощь?
— Не-а, нам самим надо выбираться из этой передряги. Ведь если бы помощь была где-то рядом, то Тавиры здесь уже не было бы. Тот факт, что она здесь, означал одно: помощи ждать было неоткуда.
В кокпит вошла Анниссия и села, пристегнув ремни, в откидное кресло, которое пару минут назад предлагала мне.
— Все уселись и пристегнулись.
— Отлично,— я на секунду задумался, концентрируясь, затем кивнул: — Киеви, первый курс.
— Курс два-два-три, угол три-один-пять.
— Вас понял. Подать мощность на щиты.
— Щиты работают на полную мощность.
— Анниссия, не могла бы ты включить сканограф? Я хочу собрать как можно больше информации, пока мы не улетели отсюда.
Я положил руки на рычаг управления и бросил взгляд на «Возмутительный».
— Поехали!
Дав малый вперед, я потянул рычаг на себя, задирая нос. Когда под нами пронеслась «Палитра», я нажал на кнопку раскрытия крыльев. Если на «Возмутительном» не заподозрили неладного, когда мы включили дефлекторы, то когда я начал выпускать крылья, они сразу же всполошились. Бросив взгляд на тактический экран, я увидел, как от патруля отделились три «ТРИады» и направились к нам.
Щелкнули фиксаторы крыльев, и я врубил полный вперед, и, начав тангаж, бросил корабль вниз.
Коммуникатор щелкнул, помехи исчезли, и на аварийной частоте послышалось:
— Челнок «Тинта-Синий», это «Возмутительный». Остановитесь сейчас же, и вы не будете уничтожены.
Киеви уставился на меня, застыв от ужаса.
— Может, вы что-нибудь им ответите,— робко заикнулся он.
Я жестом указал на гарнитуру коммуникатора, болтавшуюся перед Киеви.
— Сам с ними разговаривай.
— Я?!
— Мне некогда,— я завертел челнок в «бочке» и потянул рычаг управления на себя, выводя корабль из пике. Нам наперерез бросился какой-то старый кореллианский корвет, и вокруг нас один за другим стали вспыхивать красные облака. Вот мимо пронеслись два синих ионных разряда, так что пришлось хвататься за ручку управления и заваливать челнок на правый борт, уводя его с курса, которым мы летели. Проделав «быструю бочку», я вернул челнок в нормальное положение, ненадолго поднял нос и тут же оттолкнул рычаг управления от себя.
В результате всех этих выкрутасов «Возмутительный» оказался прямо перед нами, заполонив весь экран внешнего обзора. Тяжелые турболазеры корабля стали разворачиваться, пытаясь достать нас, но мы уже подлетели настолько близко к кораблю, что расположенным на его бортах батареям было сложно нацелиться на нас. Более того, из-за иллюминации, которую они устроили вокруг нас, когтистые истребители немного поотстали.
Киеви нацепил гарнитуру.
— «Возмутительный», это «Тинта-Синий №7».
— Очаровательно,— пробормотал я себе под нос.— Еще спроси их, благородные ли у них намерения.
Он пожал плечами:
— У вас благородные намерения?
— «Тинта-синий» вам жить надоело или вы с ума сошли?
Киеви удивленно вскинул брови:
— Вам не кажется, что это риторический вопрос?
Булькающие звуки внезапно подавившегося чем-то офицера связи с «Возмутительного» заставили меня улыбнуться:
— Так держать Киеви, пусть задумаются над своим поведением.
Улыбку как рукой стерло с моего лица, когда на частоте зазвучал злой женский голос:
— «Тинта-Синий», это адмирал Тавира. Мы тут не в игры играем.
Я поднял руку, заставляя Киеви заткнуться:
— Извините, адмирал, а мы играем. Догони, если сможешь,— я хлопнул по кнопке отключения коммуникатора, вырубая его, затем выдал «быструю бочку», переворачивая челнок, и мы пролетели под «Возмутительным» брюхом к брюху, едва не задев его. Дернув рычаг управления, я направил челнок прочь от «звездного разрушителя», затем накренил корабль на левый борт, отчего он закрутился в потрясающем танце, и звезды вокруг нас превратились в яркие круги.
Хотя их почти не было видно из-за кроваво-красных разрывов: нас обстреливали из турболазеров.
Киеви прикрыл голову руками, словно точка, где сходились левый и правый борта «Возмутительного», была стеной, в которую мы должны врезаться.
— Нам крышка! — завопил он.
— Как бы не так,— я сбросил скорость, включил реверс ровно на две секунды, затем снова врубил форсаж и продолжил полет вперед. Турболазеры «звездного разрушителя» не успели развернуться вслед за нами, и большинство их выстрелов пролетело мимо. Дефлекторы пару раз вспыхнули, отражая попавшие в нас лазерные лучи, но нам удалось выйти из-под обстрела с неповрежденным корпусом. Когда мы вылетели из-под «Возмутительного», я снова заставил челнок петлять.
— Активируй гипердрайв, когда оторвемся, Киеви.
Малец удивленно уставился на меня:
— А как мы...
— Потом,— я одарил его обнадеживающей улыбкой, и сам немного успокоился. Я обращался с челноком так, словно это был истребитель — пусть огромный, неповоротливый, угловатый, но все же истребитель. Его поведение немного напомнило «костыль» — «Коэнсайр БТЛ-А4», хотя эта махина была еще более неуклюжей. Этот корабль не был слишком элегантен, да он для этого и не предназначался.
Однако этот большой корабль был оснащен большими генераторами дефлекторного поля. Конечно, его щиты не выдержали бы прямого попадания залпа всех орудий «звездного разрушителя», но уловка с переключением реверса позволила мне одурачить канониров «Возмутительного», и в нас попало всего несколько выстрелов, да и то не сразу. Дефлекторы были изрядно потрепаны, но все еще фурычили. У челнока, такого огромного и неповоротливого, было одно несомненное преимущество над истребителем: он мог держать удар.
Киеви потянул на себя рычажок включения гипердрайва, и звезды на пару секунд превратились в длинные полосы, словно мы очутились в тоннеле, затем снова превратились в точки: мы оказались в обычном пространстве.
— Новый курс — один-три-семь, угол ноль-четыре-пять.
— Вас понял,— я снова взялся за рычаг управления и развернул корабль, выводя его на новый курс. Потом посмотрел на тактический экран:
— Мы оторвались и можем лететь, куда хотим. Киеви, прими мои поздравления. Это твоя заслуга.
Киеви снова включил гипердрайв, и мы полетели. На другом краю системы мы сделали еще одну коррекцию курса, затем направились в сторону Элшандруу Пика. Я там был как-то раз, когда мы всей толпой уволились и по собственному почину вели войну с Йсанне Исард.
Киеви, помешанный на Разбойном эскадроне, знал все о Элшандруу Пика и порадовал нас с Анниссией рассказом о приключениях Разбойного эскадрона в тех краях.
В его изложении рассказ об операции занял куда больше времени, чем сама операция. Но ведь нам все равно надо было убить время. Только к концу полета Анниссия была готова убить беднягу Киеви.

* * *

Наконец, мы вернулись в обычное пространство, и я взял курс на «Искатель приключений». Я сделал ставку на то, что увижу его там, и искренне обрадовался, когда убедился, что он именно в этой системе. Кина Маргатт владеет курортным комплексом на Элшрандуу Пика и является известным ценителем всего редкого и изысканного. А это значит, что Бустер находит ее не менее очаровательной, чем те деньги, что она ему платит. Круглосуточный клуб на ее курорте завлекает посетителей тем, что предлагает назвать любой коктейль, и если его не смогут смешать, то кормят-поят этого счастливчика за счет заведения. Бустер регулярно снабжает Кину рецептами новых напитков и ингредиентами для их приготовления. Кроме того, мне кажется, что Бустера связывают с Киной не только деловые отношения, но Миракс утверждает, что Кина слишком молода для ее отца, поэтому я старался не поднимать этот вопрос.
Еще во время бесконечного рассказа Киеви о миссии на Элшрандуу Пика я подготовил отчет для Террика о том, что с нами произошло и что сейчас требуется от него. Теперь мне оставалось только отослать этот отчет на «Искатель приключений» и медленно приближаться к нему. Прошло пятнадцать минут, прежде чем Бустер прочитал мое донесение и подготовился нас принять, затем лично вызвал нас и дал «Тинте-Синей» разрешение на посадку на борт «Искателя».
Я посадил челнок в ста метрах от «охотника за головами». Бустер лично явился встречать нас, облаченный в какую-то ультрамодную одежду, которая была, конечно, очень стильной и броской, но мне казалась просто кричащей и вычурной. Он тепло встретил каждого пассажира и пообещал им лучшие палубы, чтобы они отдохнули после ужасного испытания. Люди Бустера помогли пассажирам и Аннисии добраться до их покоев на Бриллиантовом уровне и унесли их вещи, оставив в челноке Террика и меня с Киеви.
Бустер представился Киеви, и у юноши загорелись глаза:
— Вы же тесть Коррана Хорна!
— Да, он женат на моей дочери,— Бустеру удалось сохранить на лице улыбку.— В донесении Иданиана говорится, что ты здорово разбираешься в астронавигационном оборудовании. Это правда?
Киеви моргнул. Затем кивнул:
— На корабле вашего класса используется система «Сейнар Звездный путь», верно?
— Точно,— Бустер подмигнул мне.— Он явно гений.
— Я и не сомневался, что вы это скажете,— я похлопал Киеви по плечу.— Он вытащил нас всех из крутой передряги с «возмутителями спокойствия». Я вот что думаю: если «Линии Тинты» не захотят брать его на работу, может, вы могли бы предложить ему место на этом корабле?
— Здесь? На «Искателе приключений»? Я?! На этом корабле? Корабле, благодаря которому была одержана победа на Тайферре? — Киеви размахивал руками так, словно пытался взлететь.— Но это же невозможно! То есть, я хочу сказать, что у этого корабля такая история, и она связана с Разбойным эскадроном, и то, что вы потом делали на этом корабле... Это все равно что оказаться в музее или в сказке, или в сказочном музее.
Бустер прищурился, но не перестал улыбаться.
— Мы еще поговорим об этом, Киеви, но пока что ты — мой гость. Хассла’так, проведи Киеви Спарта в Изумрудные апартаменты.
Хассла’так, твй’лекка, чьи лекку извивались, словно пришпиленные змеи, жестом указала Киеви на турболифт. Я слышал, как Киеви засыпал ее вопросами. Тви’лекка вежливо отвечала на своем родном языке.
Бустер вздрогнул:
— Не слышал, чтобы Хассла’так говорила на этом языке с тех самых пор, как сюда последний прилетали покутить сулусстиане.
— Киеви иногда бывает слишком назойливым. Спасибо, что не дал ему узнать, кто я такой.
— Будешь мне должен.
— Запиши на мой счет,— я махнул большим пальцем в сторону челнока.— Мне нужно, чтобы твои люди скачали все данные из памяти сканнера. Посмотрим, может, корабли «возмутителей» помогут нам понять, где они прячутся.
— Немедленно отдам необходимые распоряжения,— Бустер внимательно изучил меня.— Здесь Мара Джейд. Они с Калриссианом прилетели ко мне, чтобы задать пару вопросов о Шорше Кар’дасе. Ландо на Бриллиантовом уровне хочет сорвать банк,— в голосе Террика послышалось раздражение.
— И как он близок к этому?

Предыдущая страница 22 Следующая страница


23 Майкл Стэкпол

Бустер пожал плечами:
— Не так чтобы очень, но ближе, чем хотелось бы. Мне кажется, самое время познакомить его с твоим другом Киеви.
— Конечно же, только сначала скажи Киеви, что это шанс узнать из первых уст, как Ландо помог Веджу Антиллесу взорвать Звезду смерти на Эндоре.
— О, даже твой отец не был таким жестоким, корбез.
— Ты льстишь мне, Бустер,— я взглянул на «охотника за головами»,— Мара Джейд не слишком разозлилась из-за корабля?
— По ней этого не скажешь, только разговаривать с тобой она не хочет. Мне показалось, что она поняла, что ты был на этом челноке, прежде, чем ты вышел на связь,— мой тесть прищурился.— Она ведь не сможет использовать всякие джедайские фокусы, чтобы помочь Ландо выиграть, как ты думаешь?
— Честно говоря, мне кажется, что она согласилась бы купить Ландо за столько, во сколько она оценивает его, а затем продать, но по той цене, в которую он оценивает себя,— я улыбнулся.— Не думаю, чтобы она помогала ему.
За спиной у Бустера открылись двери турболифта, и из него вышла Мара Джейд. Она сразу же направилась к нам, и в ее походке был лишь намек на церемонность. Но не это показалось мне странным, а то, как она была одета. Черные слаксы и медного цвета пиджак казались неуместными и слишком неженственными, а наброшенная поверх накидка, которая закрывала правую часть ее торса, только казалась модной. Я не видел ее лазерного меча, но он мог быть скрыт под накидкой.
Бустер поклонился:
— Я оставлю вас вдвоем, чтобы вы смогли поговорить, а сам пойду позабочусь о том, чтобы Калриссиан чувствовал себя как дома.
Мара прожгла его взглядом:
— Не забивай себе голову так сильно насчет этого.
Я удивленно изогнул бровь:
— Разве вас здесь с ним ничего не связывает?
— В какой-то мере да,— она с омерзением посмотрела на свое одеяние.— Когда мы прилетели сюда, он предложил достать мне одежду поприличнее и сразу же забрал у меня весь мой скромный гардероб. Потом явился портной, который притащил целый чемодан вещей, в которых Ландо хотел бы видеть меня. В отместку я совершила налет на его платяной шкаф. У него неплохой вкус на ткани, но все его пиджаки немного жмут мне в плечах.
Я рассмеялся:
— Готов спорить, ему то понравилось.
— В том-то и дело, что нет, поэтому мне приходится одалживать его шмотки время от времени,— легкий намек на улыбку появился на ее губах, но сразу же исчез.— Как там чувствовал себя Люк, когда ты уехал из академии?
Я пожал плечами:
— Физически он поправился.
Мара бросила на меня косой взгляд:
— А что с его духом?
— У него есть много вопросов. И на некоторые он знает ответы, а на некоторые — нет,— я скрестил руки на груди. — Он был польщен, что ты, прежде чем улететь с Йавина IV, удостоверилась, что с ним все в порядке. Но он удивился, что ты не дождалась, пока он не пришел в себя и не поправился. На самом деле ты со мной провела больше времени, пока я выздоравливал, чем с ним.
Она вскинула голову:
— Но он ведь не думает, что между нами что-то было, правда?
— Я не увидел никаких признаков того, что он так считает,— я улыбнулся и зашагал к «охотнику за головами».— Он прекрасно знает нас обоих и понимает, что между нами никогда не будет ничего такого. Мы с тобой можем стать братьями по оружию и даже друзьями.
— Точно, но внутри мы — заведенные пружины, причем смотанные в разные стороны,— она нагнала меня, и на губах у нее снова появилась улыбка.— Если мы слишком сблизимся, будет много шума.
Я кивнул:
— И мы сломаемся.
— А потом твоя жена убьет нас.
— Это точно,— я вздрогнул.— Однако вернусь к твоему вопросу: Люк в восторге от академии и того, как быстро его ученики справились с Экзаром Куном. Но когда я уезжал, я раскритиковал, словно из турболазера обстрелял, его школу, ну и все остальное.
— Все?
Я нахмурился и облокотился на передние шасси «охотника за головами».
— Люк настаивал, что я совершаю огромную ошибку, бросая академию, и что в таком случае я стану легкой жертвой темной стороны. Я разбил все его доводы, рассказав, что я много раз подходил вплотную к темной стороне, затем возвращался. Мне кажется, что Люк столько сил приложил, чтобы вернуть своего отца, затем его самого вернула любовь сестры, что теперь ему можно не бояться темной стороны.
Мара пристально посмотрела на меня:
— Что ты имеешь в виду?
Я поднял ладони:
— Давай предположим, что джедаи ничем не отличаются от обычных представителей своего рода, кроме как чувствительностью к Силе. Если так, то должны быть личности, которые уже с рождения привержены темной стороне и попадают туда. Им там нравится, и они даже не представляют, что есть другая сторона Силы. С другой стороны, другие десять процентов находятся на другом конце спектра. Они начинают свою жизнь с хороших поступков и никогда не переходят на другую сторону.
— Остальные — посередине. Если бы у нас был достаточный стимул, мы могли бы попасть на темную сторону, но для некоторых этот соблазн должен быть более значительным, чем для остальных. Люк перешел черту, чтобы спасти Галактику. Допускаю, что и Дарт Вейдер руководствовался тем же. Оба они вернулись. Люк сам заплатил дорогую цену за свою прогулку туда и обратно и теперь всех считает такими же уязвимыми, как и он сам. Его это сильно волнует.
Я пожал плечами:
— За свою жизнь, особенно в качестве джедая, Люку много приходилось сталкиваться с темной стороной Силы. Конечно же, это беспокоит его. Но и в этом случае предполагать, что всех ждет путешествие на темную сторону, нелогично.
— Я поняла, что ты хочешь сказать,— кивнула Мара, затем потянулась и выдернула из носа «охотника за головами» коготь монстра.— Напомни мне, пожалуйста, чтобы я больше тебе ничего не одалживала.
— То чудище, которое оставило это в твоем корабле, хотело перекусить Люком,— я почесал бородку.— Думаешь, Люк сильно раздувает значение темной стороны?
— Не думаю, чтобы возможно было преувеличить опасности темной стороны после того, как понаблюдал за работой Императора,— Мара провела большим пальцем по гладкой поверхности когтя.— Мне кажется, что Люк может сам искать зло, чтобы быть превыше него. Ты же сам видел. Зло может быть довольно простым.
— Не могу не согласиться. У некоторых есть к этому талант, но ведь не нужно таланта, чтобы погрязнуть в этом,— я опустил глаза.— Твое мнение обо всем этом не слишком отличается от моего. Однако отчасти из-за этого я и бросил академию. Я не могу оставаться с Кипом, которого вот-вот посвятят в рыцари-джедаи, хотя он избежал наказания за Кариду и другие уничтоженные им системы. Я знаю, что в некоторых кругах идея преследования непримиримых имперцев достаточно популярна, но по моим понятиям убийство — всегда убийство.
Лицо Мары оставалось невозмутимым:
— И ты собираешься решить эту проблему?
Я пожал плечами:
— Не знаю. Возможно, выходцы с Кариды соберут трибунал и вынесут вердикт. Я не вижу, чтобы справедливость торжествовала, но по правде говоря, я не уверен, какой именно должна быть эта справедливость. В любом случае, это вопрос будущего.
— Итак, настоящей причиной, по которой ты бросил академию, было твое решение отправиться на поиски Миракс?
Я кивнул.
— У меня появились некоторые предположения, которые нужно проверить, и я узнаю направление, в котором мне нужно вести свои поиски. По пути я слетал на Кореллию и кое-что узнал о Шорше Кар’дасе — том парне, о котором ты спрашивала меня, пока я сидел в ванне с бактой. У меня все старые корбезовские досье на него. Может, это поможет мне.
— В любом случае, хуже не будет,— кивнула Мара. — Я не слышала ничего нового о Миракс, а ситуация на Нал Хутте изменилась.
— Знаю, но, по крайней мере, у меня есть, откуда начать,— я улыбнулся ей как можно увереннее.— Возможно, я ищу кварк в моле дейтерия, но я постепенно сужаю район поисков и добился в этом значительных успехов. Я доберусь туда, я найду ее. Не буду пытаться, просто сделаю это.

Глава 33

Ликующее выражение, застывшее на лице у Бустера, напомнило мне о той ужасной ситуации, когда он сумел унизить меня на глазах у моей жены. Но поскольку сейчас в его кабинете не было лишних свидетелей, я решил, что эта злорадная улыбка заготовлена для кого-то другого. Он махнул мне рукой, приглашая подойти к столу.
— Смотри, у меня есть кое-что интересное для тебя.
Когда я подошел, он нажал на кнопку на небольшой деке, и голографический проектор выплюнул изображение кореллианского корвета.
— Это изображение из той записи, которую ты сделал, выводя «Тинту-Синюю» из засады. Согласно распознавателю «свой-чужой», это была «Лестница капитана».
Я кивнул:
— Пока я с вами согласен, но должен заметить, что этот сигнал распознавателя скорее всего использовался только для этого полета.
— Почему бы тебе не открыть курсы для хаттов? Будешь учить их, как провозить спайс контрабандой,— Бустер посмотрел сквозь голограмму, закатив свой настоящий глаз к потолку.— Сынок, я менял распознаватели «свой-чужой» на кораблях еще до того, как твой отец стал задумываться, а не завести ли ему детей. Насколько тебе известно, корабль можно определить не только по коду «свой-чужой». Сделанная тобой запись оказалась достаточно хорошего качества, чтобы мои люди провели спектральный анализ выбросов ионного субсветового двигателя. Если данные удается расшифровать, у тебя в руках оказывается уникальная отличительная черта корабля. Остается только сравнить ее с «отпечатками двигателей» других кораблей, чтобы найти соответствие.
— И как, получилось?
Бустер кивнул и нажал на другую кнопку на деке. Рядом с корветом появился другой, точно такой же, и оба стали вращаться, демонстрирую схожесть в малейших деталях.
— Это «Ответный удар».
Я закрыл глаза, напрягая память:
— Знакомое название, не могу вспомнить, где я слышал его.
— Пиратское сообщество под названием «Эйттирмин Батиив» прибрало к рукам всю систему, в которой они промышляли,— систему Куиумин. Они были наголову разбиты в результате одной удачной операции Империи. После этого удара из более чем восьми тысяч пиратов выжило менее трех сотен. Йакоб Найв, капитан «Ответного удара», автоматически стал их лидером. «Выжившие», как они себя теперь называют, на какое-то время забыли о пиратстве и все силы бросили на борьбу с Империей, но после смерти Императора они вернулись к своему привычному делу. Железная дисциплина, установленная Найвом, стала расшатываться. Они присоединились к «возмутителям спокойствия» и стали лучшими пилотами «когтей» Тавиры.
Я потрепал свою бородку:
— Раз они выжили в такой кровавой бойне, значит они горячие ребята. Понятно, почему Тавира радовалась, что заполучила себе таких союзников. Но вот с какой стати им это понадобилось?
— У меня есть одно разумное объяснение. Система Куиумин стала для них слишком опасна после удара Империи, так что они перебазировались поближе к свои работодателям. Теперь, когда раскрылось, что «возмутители спокойствия» действовали с Нал Хутты, они могли вернуться на Куиумин, на родную четвертую планету. Туда отправилось еще множество пиратских кораблей, из чего я сделал вывод, что новая база «возмутителей» именно там.
Я облокотился на спинку кресла, стоявшего напротив Бустера:
— Но после имперского рейда большинство жителей покинуло эту планету, верно?
— Конечно. Все, кроме тех, кто не мог собрать денег на перелет или не может светиться на более цивилизованной планете. С возвращением пиратов все стали потихоньку возвращаться, чтобы торговать с пиратами и поставлять им продовольствие,— Бустер улыбнулся. — Значит так: летим туда и пригрозим им, что испарим этот город, если они не отдадут Миракс.
Я нахмурился:
— Вы это серьезно?
— Корран, пиратское сообщество «Эйттирмин Батиив» перестало существовать после того, как по нему ударили два имперских крейсера класса «виктория». А это «звездный разрушитель»-двушка. «Выжившие» перетрусят.
— Нет, Бустер, этот план мы использовать не будем,— я покачал головой.— Не думаю, чтобы они знали, где находится Миракс, но они — это ниточка, которая приведет к ней.
Бустер откинулся в кресле и закинул ноги в огромных сапогах на стол:
— Значит, собираешься слетать туда, потолкаться среди пиратов, задать несколько вопросов, получить на них ответы и вернуться домой? Мне просто не верится, что у твоего отца мог вырасти такой тупой ребенок.
Я с трудом сдержался, чтобы не заорать на него, и спокойно сказал:
— Во-первых, ни я, ни он не тупари. Во-вторых, я не учу вас, как менять распознаватели «свой-чужой», а вы не читайте мне лекции, как внедряться в преступные сообщества.
Бустер поднял руки вверх:
— Я не сомневаюсь, что у тебя достаточно опыта, чтобы влезть туда, где тебя не ждут, но и эти ребята не наездники рососпинников. Они решительные и безжалостные, и все себе на уме. Не знаю, летает ли кто-нибудь из них лучше тебя, но у большинства из них налет часов в бою не меньше, чем у тебя. Втереться к ним в доверие будет нелегко. Они близки к вершине пищевой цепочки «возмутителей спокойствия», поэтому такие крутые.
— Что ж, придется быть еще круче,— я выпрямился и подмигнул Бустеру.— Не волнуйтесь, я знаю, как задобрить их. Я преподнесу Йакобу Найву щедрый подарок, и он наверняка будет рад видеть меня.

* * *

Четвертая планета системы Куиумин называлась Коуркрус, хотя почему она была названа именно так, не помнили даже старожилы. Самый крупный ее город, Вларния, куда я направлялся, был похож на похмельное утро после вечеринки, прерванной в самом разгаре внезапно налетевшей песчаной бурей. Планета не вся была покрыта пустынями, но то место, где стояла Вларния, было весьма засушливым. Когда-то здесь цвели сады и колосились поля, орошаемые благодаря современным ирригационным технологиям, но после отлета пиратов с планеты город превратился в огромную песочницу.
И все же в этой песочнице был космопорт, куда я и направил свой корабль. Я не стал утруждать себя запросами на посадку. Просто дал круг над посадочными доками, выбрал тот, что поприличнее, и посадил челнок туда. Это, казалось, кое-кого встревожило, но я этого и добивался своими маневрами, поэтому был доволен результатом. Я вырубил основной двигатель «Тинты-Синей», открыл входной люк, затем вышел из кокпита и уселся в кресло кабины премьер-класса. Я налил себе стаканчик эля, откинулся на спинку кресла и стал смотреть местные голографические развлекательные каналы.
Мы с Бустером долго обсуждали, как поступить с украденным челноком. Мне было не по себе от того, что я оказался вором, но если бы мы связались с Сиоллой и все ей объяснили, то она приостановила бы поиски пропавшего челнока. Узнай «выжившие», что я не украл этот челнок, и вся моя легенда рассыпалась бы ко всем ситхам. В конце концов мы решили, что Бустер даст знать о случившемся моему деду, а он пусть решает, что делать дальше.
Вскоре несколько «выживших» ворвались на борт челнока с бластерами в руках. Я одарил их улыбкой, поприветствовал их, подняв стакан с элем, затем осушил его. Им это не показалось таким же забавным, как мне, поэтому они схватили меня под белы ручки, вытащили из челнока и повели по улицам города в здание, которое, несмотря на то что восточное крыло его лежало в руинах, выглядело достаточно внушительно. Они затащили меня вверх по лестнице, завели в огромный кабинет, где довольно бесцеремонно усадили меня на стул и швырнули мои документы на большущий стол.
Весь мой «почетный караул», кроме двоих молодцов, скрылся за дверью, оставив меня в кабинете с двумя мужчинами и одной женщиной. В первом мужчине я узнал Йакоба Найва. Высокий, крепкого телосложения, с длинными светлыми волосами, сплетенными в толстую косу, он был настолько франтоватый и обаятельный, что казался идеальным пиратом, каким его показывают в развлекательных голографических постановках. И несмотря на то что вблизи я мог видеть, что под ногтями у него грязь, а на лице — многочисленные шрамы, следы прежних боев, я находил этого человека с горящими глазами довольно притягательным. Я встречал людей подобного типа раньше и знал, что они могут быть очаровательными.
Рядом с ним стояла женщина ростом примерно с Ландо, но гораздо темнее, чем он. Ее черные волосы были очень коротко пострижены, а острый взгляд ее темных глаз не мешал мне смотреть ей в лицо. Гораздо труднее было смотреть на ее правую руку — манипулятор, не покрытый синтетической плотью. Пощелкивания ее механического протеза, когда она крутила среди пальцев треугольную монетку, выдавали ее нетерпеливость.
Третий присутствующий, казалось, служил резервуаром для всей той нетерпеливости, которую она не могла сжечь своей нервной привычкой. Выше даже Найва, следовательно, выше меня на целую голову и процентов на тридцать тяжелее, он был весьма красив и не имел на этот счет никаких сомнений. Его волосы средней длинны были иссиня-черными, и эта синева гармонировала с цветом его глаз, которые, однако, были намного светлее. Он носил бороду и длинные усы, которые казались изогнутыми в полете крыльями.
Найв смотрел на меня, похлопывая манжетами своего мундира. Все трое были одеты в одежду, которая когда-то была формой «Выживших Куиуминцев» — серые мундиры с красными манжетами и воротниками. Золотая вышивка украшала обшлаг мундира и в виде лампасов присутствовала на серых брюках — но вся эта одежда, как говорится, когда-то знала лучшие времена. Многочисленные дырки на одежде были зашиты той же золотой нитью, словно помечая, где под одеждой шрамы. На форме Найва золотого шиться было столько, что я удивился, как он может стоять, а золотой круг повыше локтя у женщины показывал, откуда начинался ее протез.
Предводитель пиратов засунул инфочип моего удостоверения личности в деку, стоявшую на столе, внимательно все прочитал, затем посмотрел на меня:
— Ты или дурак, или самоубийца, Йенос Иданиан, что прилетел сюда на этом челноке.
— Нет, просто я очень смелый,— я изобразил на лице непринужденную улыбку и закинул ногу на ногу, словно пираты пришли ко мне в кабинет. А не наоборот.— Ваши люди проделали долгий путь, чтобы заполучить этот челнок, поэтому я решил доставить его вам.
Темноволосый расхохотался:
— Думаешь, мы тебе за это спасибо скажем?
Потратив долю секунды, чтобы прочитать на лицах его двух товарищей реакцию на это заявление, я вперил в него стальной взгляд:
— Во-первых, мне не верится, что ты вообще способен думать,— я не торопясь повернулся и посмотрел на Найва.— Я приношу вам извинения за причиненное беспокойство, но дело в том, что вы первые начали. Мне надо было кое-куда слетать, встретиться с серьезными людьми, а тут вы со своей операцией. Вы могли мне помешать, а этого я допустить не мог. Пришлось захватить челнок и удрать от вас.
Взгляд Найва стал острее:
— А что случилось с теми двумя людьми, которые должны были оказаться на борту челнока?
— Мелкого пришлось пристрелить — он угрожал мне своим бластером. Здоровяк сейчас гостит у моих друзей. Если в очередной раз я не сообщу им, что со мной все в порядке, он будет убит. Видите ли, я не настолько глуп, как вам могло показаться или как привиделось во сне вашему парню.
Найв поднял руку, прерывая бурные протесты своего подчиненного.
— А зачем ты привез нам этот челнок?
Я подался вперед на стуле:
— Ваша операция произвела на меня впечатление. Я смотрел новости об этом рейде — о похищении челнока не упомянули ни словом. Вы спокойно обчистили «Палитру» и «Радугу», Новая Республика ничего не сделала или ничего не могла сделать, чтобы остановить вас. Я был на «Палитре» и видел, кто на ней летел, так что я знаю, сколько вы сняли с них. Организация, которая четко планирует такие крупные операции, не может не вызвать моего восхищения. Уверен, я тоже буду полезен вам.
Черноволосый не смог сдержаться:
— Полезен? Ха! Мы — «выжившие куиуминцы», костяк сил «возмутителей спокойствия». Какого ситха ты решил, что мы нуждаемся в твоей помощи?
Я улыбнулся ему во все тридцать три зуба, но улыбка вовсе не была приветливой:
— Но я же убежал от вас, правда?
Это заявление вызвало улыбки на лицах Найва и женщины. Она продолжала крутить монетку между пальцами, и даже ускорила темп.
— Значит, решил, что можешь предложить нам свои услуги. В качестве кого? — спросила она.
— Пилота. Этот инфочип подтвердит, что я могу летать почти на всем, что летает. На «исТРИбителях» я еще не летал, но я быстро учусь.
Она покачала головой:
— У меня в эскадрилье нет вакансий.
—Так открой ее,— я указал пальцем на здоровяка.— Я могу занять место малыша.
— Во сне.
— В моем сне, твоем кошмаре.
Найв добродушно рассмеялся, снимая напряжение, возникшее между нами.
— Иданиан, у нас здесь немного другие правила. Капитан Тиреси Гуртт командует элитной эскадрильей «Стрела». Пилоты избираются в эту эскадрилью, когда возникает такая потребность. Лейтенант Ремарт Сасиру только что был избран, чтобы занять место погибшего пилота этой эскадрильи. Всего у нас пять эскадрилий «исТРИбителей», и в них есть свободные места. Возможно, Ремарт, эскадрилья «Скала» захочет увидеть его в своих рядах.
— Да, еще один неудачник не помешает им.
Я снова одарил Ремарта чарующей улыбкой:
— В один прекрасный день я с удовольствием надеру тебе задницу.
— Еще чего! — голос Найва стал холодным, как лед.— Тебе лучше сразу уяснить одну вещь насчет «выживших», Иданиан: мы друг с другом не грыземся. Любой, кто нападает или убивает другого пилота, будет арестован, подвергнут суду и казнен. Мы не убийцы, как имперцы. Да, мы жестокие, но мы не боимся тех, кто в наших рядах.
— Вас понял,— я бросил взгляд на Ремарта и понял, что мне рано расслабляться. — Вам наверняка захочется проверить мой послужной список и испытать меня в деле, на «исТРИбителе», но вы сразу увидите, что я горячий парень и знаю, как жать на гашетку.
— Посмотрим,— Найв поднял руку, и я услышал, как защелкали у меня за спиной охранники, ставя бластеры на предохранители.— Но для начала расскажи нам, как ты нас нашел.
— Я вычислил «Ответный удар» по записи — проанализировал выхлоп вашего двигателя. Затем навел справки и понял, что «Выжившие» вернулись сюда с Налл Хутты,— я пожал плечами.— Информация о вашей передислокации не всем известна, но в том, чтобы найти ее, нет ничего невозможного. Кое-кто был передо мной в долгу, так что мне рассказали о вас много интересного. Да, чуть не забыл: вычислить ваше участие в том налете можно только по вот этой записи, которую я вручаю вам.
Найв улыбнулся:
— А еще есть копия, которую ты оставил своим людям, которые держат в заложниках Бирила.
— Ну раз уж вы сами об этом сказали... — я кивнул. — Я не дурак.
— Надеюсь, что нет,— Йакоб Найв протянул мне руку. А если ты дурак, то явиться к нам — это самая большая глупость в твоей жизни. Меня радует одно: в таком случае это будет последняя глупость в твоей жизни.

Глава 34

Возможно, «выжившие» и были лучшими среди «возмутителей спокойствия», но это мало что значило на общем фоне. Эскадрилья «Скала» была для меня как бы символом того, во что выродился бы Разбойный эскадрон, проиграй мы схватку с Империей, и проводи время в занюханных заведениях грязных городов в ожидании случая поживиться, ограбив еще больших неудачников, чем мы сами. В жизни мне доводилось встречать более угрюмых и притюкнутых жизнью людей, но это были узники «Лусанкии», у которых не осталось никакой надежды на побег или освобождение.
Все роптали и ворчали, когда меня привели в отель, где была расквартирована эскадрилья. Накк Кеч, командир эскадрильи, провел меня в мою комнату. Я не сомневался, что ее состояние не идеальное. Когда я увидел мою комнату, то обрадовался, что шторы в ней были плотно закрыты — рассматривать ее во всей красе не хотелось. Куча грязного белья в углу служила предыдущему обитателю берлогой, а судя по вони из санузла, мой предшественник понял назначение этой комнаты, только почему-то не доверял водопроводу с канализацией.
Кеч внимательно следил за моей реакцией. А я смотрел на него и отметил что его щетина, как и волосы на голове, уже начали седеть.
— Это лучшее, что у нас есть.
Я покачал головой:
— Это лучшее, что у вас есть.
Кеч улыбнулся:
— Ага, точно,
— Но мне не подходит,— я прошел по коридору к следующей двери и остановился перед ней.— Открывай.
Дверь распахнула шиставаненка и зарычала на меня. У нее был белый мех, розовые глаза, и хотя она была немного меньше, чем те шиставанены, с которыми мне приходилось встречаться, она могла разорвать меня на клочки в считанные секунды. Когда она распахнула дверь, я уловил волну запаха, по которой догадался, кто жил в первой комнате.
Я ослепительно улыбнулся ей:
— Я — ваш сосед. Приятно познакомиться.
Громоподобный смех Кеча заглушил ответ шиставаненки, произнесенный шепотом. Я кивнул альбиноске:

Предыдущая страница 23 Следующая страница


Я - джедай 24

— Увидимся.
Кеч покачал головой. Глаза его были полны радости:
— Кает Шровл будет твоим ведомым. Она хороша в бою, особенно в космосе. Только яркий свет не любит.
Я указал на следующую комнату:
— Есть выбор получше?
Кеч снова покачал головой:
— На самом деле, я — твой самый лучший выбор.
Я нахмурился:
— Думаешь, мне стоит забрать комнату у тебя?
Кеч медленно улыбнулся:
— Хочешь — попробуй. У тебя даже может получиться, но это будет неповиновение начальству и нападение на старшего офицера, а это у «возмутителей спокойствия» считается самым серьезным преступлением. Лучший выход для тебя — швырнуть пару монет местным бродягам, чтобы они вымыли ту первую комнату для тебя.
— Так думаешь?
— Сдается мне, ты задумал доказать, насколько ты крут, надрав кому-нибудь задницу и заняв его комнату, только учти: я этого в своей эскадрилье не допущу. Если ты надерешь кому-нибудь задницу и вышвырнешь его из комнаты, он разозлится на тебя, и пожалуйста — в моем подразделении раздрай. И мне придется выбирать, от кого из вас избавиться,— Кеч сложил руки на груди.— Хочешь доказать, что ты крутой — выбей кого-нибудь из другой эскадрильи. Или еще лучше — из другой банды «возмутителей». Среди «выживших» мы принимаем в расчет только одно — то, как ты умеешь летать.
Я развел руками:
— Отлично, тогда пошли полетаем.
Кеч фыркнул:
— А я уж думал, ты никогда этого не скажешь. Пока будем в учебном центре, я прикажу кому-нибудь вымыть твою комнату.
— Сколько с меня?
Он пожал плечами:
— Давай посмотрим, что ты из себя представляешь. Если ты неплохо летаешь и мне покажется, что ты сможешь когда-нибудь спасти мою шкуру, я заплачу за тебя.

* * *

Тренировки у «выживших» проходили не в тех идеальных условиях, к которым я привык. Мы с Кечем сели во флаер, который довез нас до большого здания у края космопорта. Кеч заехал прямо в ангар и остановил пыльный красный флаер у двух потрепанных «исТРИбителей». Они были настолько обшарпанными, что скорее напоминали огромные игрушки, которым пришлось повидать весьма жестокие игры.
Кеч взял с полки на стене шлем и швырнул его мне:
— Ты летишь на первом номере, а я — на двойке. Комлинк встроен в шлем. Слушай, что я говорю тебе, и делай это. Ты же летал на ДИ-истребителе раньше?
Я кивнул. Правда, это был тренажер, но я решил, что он не слишком отличался от реальности.
— Оружие?
— Заблокировано только на прицеливание. Имитируешь атаку, и если она удачная, я засчитываю тебе очко.
Я поднялся на шарообразный кокпит истребителя и проскользнул вниз. Третий, верхний «коготь» не давал полностью открыть люк кабины, и забраться в кокпит было трудновато. Но мне это сделать удалось. Стоя на кресле пилота, я закрыл верхний люк и надел шлем. Затем уселся, пристегнулся и начал знакомиться с приборами и рычагами управления.
Первое, что бросилось в глаза — по сравнению с «охотником за головами» или «крестокрылом» здесь было гораздо просторнее. Сам шарообразный купол кабины подразумевал, что здесь должно быть достаточно свободно. Так же сферическая форма означала, что носа не было, к чему мне никак не удавалось привыкнуть. У меня возникло ощущение, что я сижу верхом на двигателе.
Стандартный рычаг управления ДИ-истребителя был заменен на небольшой рычажок, на котором располагалась гашетка, кнопка наведения оружия на цель и многопозиционный переключатель для выбора оружия. Рычаг было приятно взять в руку, а перемещался он довольно плавно, хотя и не так свободно, как хотелось бы. Я не надеялся, что этот истребитель будет летать так же, как «крестокрыл», но рычаги управления были похожими, а это уже плюс.
Огромное лобовое стекло кокпита и боковые панели обеспечивали прекрасный обзор, а центральный и два вспомогательных монитора, установленные на планке, разделявшей лобовое стекло, не мешали смотреть вперед. Регулятор подачи стержней был справа, только рычажок нужно было не толкать вперед, а вращать. Небольшие регуляторы с таким же принципом действия управляли репульсорами. Коммуникационная консоль также была слева, и я мог дотянуться до нее, не снимая правую руку с рычага управления. Включатель дефлекторов находился справа, а в пылу битвы это могло стать причиной замешки. Педали были глубоко внизу, под мониторами.
Я воткнул штекер провода, уходящего из моего шлема, в разъем на коммуникационной панели:
— Иданиан на связи.
— Кеч на связи. Слева у тебя панель зажигания. Когда все огоньки на ней станут зелеными, можешь взлетать. Скорость — десять процентов от максимума, курс — ноль-два-шесть и жди меня там.
— Вас понял,— я протянул руку и защелкал переключателями, затем дождался, пока огоньки из красных стали желтыми, затем зелеными. Когда это произошло, ожили сразу все мониторы. Я подал мощность на репульсоры и положил руку на рычаг управления. Повернув регулятор скорости в положение «10 процентов», я полетел вперед и вскоре покинул феррокритовую громаду ангара. Оказавшись на свободе, я первым делом испытал педали руля направления. Оказалось, что корабль довольно шустро поворачивает направо и налево. Конечно, он был не такой маневренный, как перехватчик, но «крестокрыл» он разбивал в этой категории в пух и звездную пыль.
Кеч тоже вывел свой «коготь» и пролетел мимо меня, задрал нос вверх и взвился вверх, оставив за собой струю ионных выбросов.
— Иданиан, это не флаер. А мы — пилоты, а не водители. Оставь под собой немного атмосферы.
Я улыбнулся и врубил скорость побольше:
— Как прикажете, Скала-лидер.
Мой взлет был более плавным. Я поднялся по спирали, что позволило мне оценить мощь и маневренность машины «исТРИбитель» в сравнении с «крестокрылом» выглядел не так уж плохо. Радиус действия сенсоров был не очень большим, но без протонных торпед или кумулятивных ракет особой нужды стрелять на дальние расстояния не было. «Бочки» этот истребитель крутил как бы нехотя, зато скорость набора высоты была впечатляющей, а пикировал он просто потрясающе.
Но больше всего меня поразила резвость истребителя. Он реагировал на мои касания руля направления моментально и буквально метался из стороны в сторону. И что более важно, регулятор скорости и рычажки включения репульсоров были многофункциональными. Если крутануть регулятор скорости в обратную сторону, то двигатели переключались на нейтральную и корабль сбрасывал скорость. Кнопка на рычажке позволяла включать реверс, и при повторном наборе скорости двигатели работали в обратную сторону. Благодаря такому принципу управления маневры типа «стойки на хвосте» не требовали сброса и набора скорости, а просто переключения на нейтральную. То же самое и с репульсорами — мощность на них продолжала поступать, но они работали в автономном режиме. Крути регулятор скорости, врубай репульсоры — и «коготь» танцует в твоих руках.
Явно те «возмутители спокойствия», которые встречались мне раньше, были не лучшими пилотами.
Кеч был неплох, но я показал ему, что и я не пастух нерфов. После того как он проверил меня на знания основных фигур высшего пилотажа, мы немного поиграли в догонялки. Он оказался лучшим, но с незначительным перевесом. Его поразило, что счет оказался таким маленьким.
— Тебя не так-то легко достать, Иданиан,— признался он мне, когда мы уже возвращались на базу.
— Вас понял, Лидер, — громко рассмеялся я. — В этом залог моего долголетия.
— Это хорошо, что ты так настроен. У нас есть задание.
— Задание? — я кашлянул и машинально откинул защитную пластину шлема. — И я записан, что ли? После того как всего час объезжал этого зверя?
— Ты летаешь получше, чем пилоты из команды «Красной новой». Пару месяцев назад они нарвались на Разбойный эскадрон, который изрядно потрепал их, — из наушников раздался тихий смешок. — Не волнуйся, на этот раз все будет куда проще: налетим, ударим и по-быстрому смоемся.
Я сбросил скорость и врубил репульсоры — мы уже подлетели к ангару.
— «Возмутители спокойствия» летят с нами?
— Не-а, это по нашим личным делам,— Кеч хрипло кашлянул. — Поживиться будет нечем, зато моральное удовлетворение будет огромным.

* * *

Оказалось, что задание было связано с налетом Империи на пиратов «Эйттирмин Батиив», той атакой, после которой от них осталась жалкая горстка под названием «выжившие куиуминцы». Два имперских «разрушителя» класса «виктория» — «Бомбарда» и «Меченосец» — перебили более девяноста семи процентов пиратов, оставив их только с «Ответным ударом» и несколькими истребителями. «Выжившие» поклялись, что они отомстят капитанам этих двух «разрушителей». И вот один из них, капитан Злече Оунаар, объявился на борту «Шанса Галактики». Кто-то на «Шансе» решил, что продав Оунаара, он сорвет куш побольше, чем самый большой выигрыш в корабельном казино, и стукнул Найву.
«Шанс» был кореллианским корветом, который конкурент Бустера превратил в миниатюрную версию «Искателя приключений». Я думаю, что Бустер не обратил бы никакого внимания на «Шанс», если не одна деталь: корвет был выкрашен в ярко-красный цвет. Бустер хотел сделать то же самое и с «Искателем», но нигде в галактике он смог найти достаточно красной краски для этого. На самом деле, единственная краска, которая была запасена в таких количествах, была белая, оттенка «звездный разрушитель» — этот факт Бустер счел лишним подтверждением того, что Император отбросил копыта исключительно с целью досадить ему.
Описать подготовку к этому заданию как «короткую» — значит добавить в словарь еще одно значение этого слова. Меня определили в третье звено, с Кает и еще двумя женщинами-людьми. Совершенно случайно я получил позывной «Скала-9», что мне очень понравилось, — я откликался на него совершенно машинально. Нашему звену поставили задачу прикрывать остальные два звена, которые уничтожат вооружение «Шанса» и уничтожат четырех «уродов», скорее всего имеются ввиду ДИ-истребители. «Ответный удар» довезет нас до места, а на «Шанс» отправится быстроходный челнок-попрыгунчик, который заберет с борта корвета Оунаара. Остальные звенья будут расстреливать «Шанс», потому что они были настоящими «выжившими», а не присоединившимися позднее попутчиками вроде меня.
Я удивился, что такое важное задание не было поручено эскадрилье «Скала», но мне сказали, что Найв выбрал эскадрилью для выполнения этой почетной миссии наугад. Я не сомневался, что Ремарт пожалел, что перешел из «Скалы». У меня сложилось такое впечатление, что мало кто из пилотов «Скалы» жалели, что он ушел, и многие от души радовались, представляя, как он сейчас кусает локти.
Мы поднялись на челноке на борт «Ответного удара» и вышли в открытый космос, чтобы усесться в наши машины. Как и ДИ-истребители, «исТРИбители» не имели на борту запаса воздуха или системы жизнеобеспечения, потому пришлось надевать скафандры. Поэтому выйти в космос и проползти по фюзеляжу истребителя нам было легче, чем, скажем, пилотам «крестокрылов». Я забрался в кокпит своего «исТРИбителя», закрыл люк, пристегнулся и доложил о готовности. Остальные сделали то же самое, но дисциплина выхода в эфир отсутствовала напрочь. Никто этого и не требовал.
«Ответный удар» перешел на световую скорость, сделал один промежуточный прыжок и взял курс на тот сектор, где должен был быть «Шанс». Наш полет занял целых три часа, и впервые я обрадовался, что в кокпите так просторно. Я бы еще больше обрадовался, если бы в нем была атмосфера, чтобы можно было снять шлем, перекусить и вздремнуть. Обзор из кокпита был прекрасный, только смотреть в гиперпространстве было нечего.
Во время этого полета я понял, насколько мне не хватает Свистуна. Многие не склонны к сантиментам в отношениях с астромеханическими дроидами, но я летал вместе с ним много лет. Сколько раз ему форматировали память и подвергали апгрейду! Но мне кажется, что он заложил данные со своим характером в центральную базу данных КорБеза и позже восстанавливал свою индивидуальность. Свистун был изворотливый и себе на уме, только мне это было по душе. Если бы не он, я был бы мертв десятки раз.
Во время длительных полетов мы обсуждали со Свистуном разные вещи — например, отцовство — и я находил в нем живой отклик на все, что говорил. Он был моим единомышленником, даже зеркалом, как в старой поговорке моего отца. Когда меня заносило не в ту сторону, Свистун частенько меня поправлял, и в большинстве случаев оказывался прав.
«Ответный удар» выскочил в обычное пространство, свалившись прямо на голову «Шансу». Вперед ринулись, непрерывно обстреливая корвет, первые два звена. «Скала-четыре» взорвался, получив прямое попадание из спаренного турболазерного орудия «Шанса». Зеленые разрывы превратили его кокпит в раскрывшийся бутон, и лепестки этого цветка разлетелись по космосу. Затем рванул ионный движок истребителя, и вслед за обломками кокпита полетели три «когтя». Остальные орудия «Шанса» заполнили все пространство вокруг корвета сгустками энергии, но «Скала-четыре» оказался единственной жертвой артиллерии «Шанса», прежде чем мы навсегда заткнули ее.
Шесть «колесников», несших боевое дежурство по охране «Шанса», сделали огромную ошибку — они не смылись сразу же, как увидели нас. ДИшка состояла из круглого кокпита ДИ-истребителя, усаженного на фюзеляж и двигатели «костыля». Это летающее недоразумение заслужило свою кличку «уродец», хотя мы в Разбойном эскадроне называли их «ТУшками». Неуклюжие и неповоротливые, они напоминали диких нерфов, на которых напала стая таопари. Они не продержались и пяти минут, хотя все могло закончиться гораздо раньше. Я смотрел на это избиение младенцев и не мог не расстраиваться, потому что мои новые товарищи по эскадрилье раз за разом «мазали», упуская возможность нанести точный удар, и двое из них расплатились за это своими жизнями.
«Вибронож», быстроходный челнок-попрыгунчик, который мы взяли с собой, уже направился к «Шансу», когда в сектор вошло еще одно судно — частная яхта. Это не было для нас сюрпризом — я не знал, где мы находимся, но в этом районе полно планет, и маршруты между ними строго лимитированы. Сюрпризом для нас явилось то, что вместе с яхтой летели шесть «охотников за головами», оснащенные гипердрайвом. Мы им явно не понравились, и если яхта сразу же развернулась и дала полный вперед (точнее назад), «охотники» выстроились в боевой порядок и налетели на нас, паля из строенных бластеров.
Я не стал дожидаться приказов.
— Десятый, за мной,— крикнул я в комлинк и дал полный вперед. «Коготь» рванул с места. Я дважды перевернулся через крыло и устремился на «охотников». Двое отделились от строя и пошли мне навстречу. Крутанув большим пальцем селектор оружия, я выбрал ионные пушки, немного вильнул из сторону в сторону, показывая остальным пилотам свой фланг, затем выровнял «коготь» и нажал на гашетку.
Синий ионный разряд угодил в левую плоскость ведущего «охотника». Лазурная молния вспыхнула на его переднем щите, гася удар. Щит не был пробит, но яркая вспышка помешала — ослепила пилота и не дала ему прицелиться. Его ответные выстрелы пролетели далеко от моего истребителя, а пока он проморгался, мы уже разошлись.
Кает занялась вторым «охотником за головами». Ее залп из спаренного лазера впился «охотнику» в нос, разрывая щит. Блеснула яркая вспышка. Хотя у меня за спиной не было Свистуна, который не преминул бы объяснить мне, что произошло, я догадался сам, потому что хорошо знал расположение узлов «охотника за головами». Бедняга лишился своего боевого сенсора. Пилот фактически ослеп, а в таком бою слепой летчик — это мертвый летчик. Если, конечно, ты не родился на Кореллии и твоя фамилия не Антиллес.
Я пальнул для острастки по другому «охотнику», затем сбросил скорость и ринулся вниз. Увеличив скорость сначала до половины, затем — до полной, я завершил полукольцо «мертвой петли» и, крутанув быструю правую бочку, снова бросил «коготь» в бой. Я оказался на хвосте у «охотника», который гнался за «одиннадцатым». Не раздумывая, я влепил ему в жо... простите, в задний дефлекторный щит два ионных выстрела. Первый пробил дефлектор, а второй скользнул по фюзеляжу. Из-под обтекателей, прикрывавших двигатель, вырвались искры. Если только пилоту не удастся запустить движок снова, ему хана.
Вспышки огня справа! Золотисто-красные. Это кто-то достал меня из бластера. Я двинул ногой по правой педали руля направления, уводя свой хвост из-под линии атаки «охотника». Следующие выстрелы, будь вокруг меня атмосфера, обязательно просвистели бы слева по борту, но кругом был вакуум, и они пролетели беззвучно. Я завалился на правое крыло, нырнул вниз и закрутил длинную петлю. Выравнивая свой «исТРИбитель», а заметил, что на Кает летит другой «охотник». Круто переложив влево, я развернулся почти на месте и снес ему левую плоскость метким выстрелом.
Его бластер на левом борту взорвался, и корабль завертелся, из чего я сделал вывод, что у него еще и вышли из строя маневровые двигатели на этой стороне. Я перевернулся на правое крыло и хотел уже добить его, но на тактическом экране появился еще один «охотник», который летел прямо на меня. Отчего-то мне показалось, что это был тот парень, который уже атаковал меня раньше. Я замедлил свое вращение и показал ему свое брюхо, затем дернул рычаг управления и нырнул вниз. Он крутанулся и пошел вслед за ним. «Попался, дурачок»,— подумал я.
Я сбросил скорость до тридцати процентов, затем врубил реверс, гася инерцию. Зависнув ровно на три секунды, я снова стал набирать скорость. Пока я так забавлялся, мой друг-«охотник» пролетел мимо и подставил мне свою корму. Первый выстрел пришелся в его задний дефлектор. Он рванул направо, поэтому мне пришлось набрать высоту, перевернуться и снова зайти ему в хвост.
Мимо пронеслась Кает и влепила в «охотника за головами» два выстрела из бластера. Один прожег ему кормовой щит, а второй проделал дыру в правом крыле. Его движения стали замедленными и неуверенными — маневровые на поврежденной плоскости не компенсировали тягу с противоположной стороны. Пилот не стал выпендриваться и просто дал деру. Даже у подбитого «охотника за головами» хватило скорости, чтобы удрать от моего «когтя».
Только убежать от разрядов ионной пушки значительно труднее. Мой выстрел пришелся ему прямо в корму. Маленькие синие электрические дуги пробежали по обшивке истребителя, словно пальцы, душащие тебя в кошмаре. Посыпались искры, вырвалась струя пара. Двигатель его заглох, и он продолжал лететь по инерции.
Я увидел, как Кает снова заходит на него, но я отозвал ее:
-— Отставить, десятый, он готов.
— Но не мертв.
— Вышел из борьбы. Оставь его,— я выстрелил из ионной пушки. И заряд пролетел между ее истребителем и подбитым «охотником».— Ты можешь добить его, но зачем убивать пилота, который просто делает свою работу?
— Это мое право — убить его,— она процедила эти слова, словно ей было больно.— И не лишай меня моего права.
— За тобой должок. Я снял одного парня прямо с твоей задницы,— я устремил свой «коготь» вперед, преграждая ей путь. — Он мой и я хочу, чтобы он остался жив.
На тактической частоте зазвучал голос Найва:
— Все цели нейтрализованы. Звено «Скала-три», возвращайтесь.
— Вас понял,— ответил я.
— Вас понял,— рычание Кает отбило у меня всякую охоту встречаться с ней после возвращения домой.
— Девятый, перейти на тактическую-два и включить скремблер.
— Как прикажете, сэр,— я переключил коммуникатор на вспомогательную тактическую частоту и врубил скремблер. Теперь переговоры между мной и Найвом будут зашифрованы при помощи кода, который загружается на каждый истребитель с «Ответного удара».
— Девятый слушает, капитан.
— Хорошо стреляешь, девятый. Но почему из ионной пушки? При твоем умении летать ты мог бы сбивать «охотников» одним выстрелом из бластера. Но ты выбрал ионную пушку, как будто так тебе интереснее,— в голосе Найва слышалось раздражение.— Это что, у тебя игры такие?
— Нет, сэр,— я замолчал, не столько собираясь с мыслями, сколько соображая, как лучше их выразить.— Пилоты «охотников за головами» просто выполняют свою работу. Если бы мы убили их, то превратились в мясников и палачей, и любой эскорт в будущем будет гоняться за нами, потому что они будут знать, что мы не оставляем свидетелей. Яхта улетела. «Шанс» подберет этих ребят, и в следующий раз они могут дать нам возможность уйти. Наверняка так оно и будет.
— Кто знает,— Найв задумался.— Звучит логично, только война сама по себе не дружит с логикой.
— Но стоит стараться, чтобы никто не попадал.
Найв фыркнул:
— Ты что, такой щепетильный?
— Я записал на свой счет уже немало трупов, капитан. Если у меня получается выйти из боя победителем, не пролив при этом кровь, почему бы нет? Мне кажется, что так лучше,— я покачал головой.— Если здесь не приветствуется такая точка зрения, я могу просто сесть в свой челнок и улететь.
— Нет, тебе не придется этого делать,— напряжение испарилось из голоса Найва,— такая точка зрения здесь более чем приветствуется. Ты теперь — один из нас, Иданиан, один из «выживших». Будем надеяться, что ты будешь помогать нам больше, чем мы тебе.

Глава 35

Я думал, что по возвращении на Куиумин IV Кает выскажет мне все, что думает обо мне. Этого не произошло: она не сказала ни слова. Шрамы на моей щеке затянулись за какие-то две недели и теперь практически не заметны, если только я сильно не загорю — тогда проступают белые полоски. Однако, прежде чем исчезли эти физические последствия нашей с ней драки, Кает и еще четыре «выживших» из эскадрильи «Скала» проголосовали за то, чтобы сделать меня командиром третьего звена. Кеч помог мне выбрать трех новых пилотов, чтобы укомплектовать его, затем Кает перешла в первое звено, заменив «Скалу-четыре».
Весь следующий месяц я проводил время в основном со своими новобранцами. Я делал это столько раз в Разбойном эскадроне, что сбился со счету, сколько пилотов я подготовил, но эскадрилья «Скала» оказалась темной стороной того, к чему я привык в эскадроне. Что касается дисциплины, Йавин IV казался по сравнению с Куиумином IV просто «Лусанкией». Учить похмельных пилотов летному мастерству — все равно что учить ранкора петь и танцевать, и то мне кажется, что эта безмозглая тварь будет серьезнее относиться к учебе. Пилоты из моего подразделения думали, что умеют летать, и они действительно летали неплохо, но не на том уровне, которого я от них добивался. Я был в ответе за их жизни, и у меня не было желания вести в бой пилотов-недоучек, которые все сразу погибнут, а мне одному придется за них отдуваться.
Лучшим пилотом этого набора была Тиммсер, высокая женщина с коротко стриженными светлыми волосами. Ее терпение было таким же коротким, как и ее волосы, и она стала зачинщицей нескольких зубодробительных, череполомных и кантиноразносительных драк. Дело в том, что она время от времени забредала в кантину «Угодья», где обычно собирались пираты с «Красной новой» и «Риистарские рейдеры». Эти две банды недолюбливали «выживших», и даже тот факт, что Тиммерс раньше была «рейдером», не помогал снять напряженность. Однако пилотом она была отличным. Она всегда соображала, что делать в следующую секунду, и умело стреляла с упреждением.
Первые месяцы пребывания у «выживших» я практически не покидал Вларнии, которая была настолько же ужасна, как и ее название. Деньки стояли жаркие, и все пропадали в наполовину засыпанных песком кантонах, служивших неформальными местами сбора эскадрилий. «Выжившие» околачивались в кантине «Аварийная посадка». Интерьер ее был довольно омерзительный — пилоты тащили сюда разные обломки кораблей как сбитых ими, так и разбитых ими же в результате аварийных посадок. Бесформенные куски транспаристила или кваданиумового сплава свешивались с потолка и угрожающе раскачивались. Вдобавок, освещение было тусклым, и от этого возникали трудности с навигацией у ребят и пониже меня. Тиммерс себе весь лоб шишками усадила, прежде чем научилась ориентироваться в этом лабиринте обломков.
Я регулярно наведывался в «Аварийную посадку», но старался проводить свободное время, просто гуляя по улицам Вларнии. Кроме Птичника — так местные прозвали район, где жили в основном пилоты, Вларния мало чем отличалась от любой другой всеми забытой дыры, полностью зависящей от космопорта. На полях вокруг города росло достаточно овощей, чтобы цены на них были не запредельными. На Вларнии не было никакой промышленности — кантоны и увеселительные заведения не меняли картины — разве что был заводик, выпускавший пенный и хмельной напиток типа эля. Он был настолько хорош, что все семь команд пиратских кораблей, осевших на Вларнии, объявили эту элеварню и поля вокруг нее, на которых выращивалось сырье для эля, запретной для полетов зоной, чтобы свести к минимуму риск ее разрушения в результате несчастного случая.
Я любил бродить по улочкам города по ночам, когда жара спадала и на небе появлялись две луны. Вларния обладала особым шармом. Хотя космопорт был построен по имперским проектам, сам город был создан местными каменщиками и рабочими из местных материалов. Узкие извилистые улицы, напоминавшие каньоны, сменялись небольшими скверами с фонтанами. Местные власти экономили на освещении, поэтому на большинстве аллей тьма была непроглядной. Но это была Вларния, и по этим аллеям можно было бродить, ничего не опасаясь, если только вы не забредали в Птичник.
Иногда вместе со мной на прогулки выходила Кает Шровл. Из-за альбинизма они была очень чувствительна к свету, и если ей надо было пойти куда-нибудь днем, она надевала плащ, полностью закрывавший ее тело, и очки, настолько темные, что самый яркий полдень казался ей космическим мраком. Она вела очень закрытую жизнь, но мне удалось узнать, что она считала, будто в ее альбинизме повинна Империя, так как над ее матерью проводили какие-то эксперименты имперские ученые. «Выжившие» были известны своей ненавистью к Империи, поэтому она присоединилась к ним и терпела тяготы жизни на Коуркрусе ради возможности отомстить имперским.
Благодаря ей я понял, как Ремарт Сасиру был избран для перевода в эскадрилью «Стрела». Мы с Кает как-то вечером сидели в одном их самых темных углов «Аварийной посадки» и сравнивали наши результаты в последней серии тренировок, когда медленной походкой к нашему столу подкатил Ремарт. Он намеренно шел не спеша, вразвалочку, размахивая руками и вихляя задом. Ему казалось, что это очень важная походка — он хотел, чтобы его заметили. На нем были серые форменные штаны, черные сапоги и серый мундир без рукавов, который был ему мал по крайней мере размера на четыре, зато рельефно обтягивал каждый его мускул.
Он холодно улыбнулся мне:
— Зря ты с ней связался. Смотри, еще вандамошек подцепишь.
Я поднял взгляд от кружки с элем:
— Забавно, но она говорит, что они ее больше не беспокоят, с тех самых пор, как тебя выстрелили со «Скалы». Совпадение? Вряд ли.
Ремарт удивленно уставился на меня. Он явно хотел уколоть Кает, но я парировал эту грубую шутку. Я почувствовал, как в шиставаненке вскипает злость, уловил волны страха, исходившие от нее, но не понял причины этого. Но я стразу понял одно: ее не стоит провоцировать и я сам могу предотвратить это.
Я шумно откинулся на спинку кресла:
— В чем дело, Сасиру? Ты придумал клевую хохму, а в ответ услышал еще круче, поэтому заткнулся? Или мой комментарий не задержался в твоей дырявой голове? Ладно, тогда объясню, чтоб дошло. Видишь ли, Кает больше не беспокоят никакие паразиты с тех пор, как ты ушел из «Скалы». По-моему, это может означать только одно: это ты — рассадник кровососов. Что скажешь на это?
Голубые глаза Ремарта округлились от шока, затем он очухался и воткнул руки в боки. Он громогласно заржал, заполнив своим хохотом всю кантину.
— Кореллиане вечно много треплют языком и суются не в свои дела.
Я встал.
— Эй, и это все? Ты даже не вспомнил шутку о том, что самого знаменитого кореллианина назвали «Соло», потому что никакой кореллианин не доверяет другому кореллианину? Ведь полно еще древних доимперских шуток, чтобы уколоть меня. Ах, да, как насчет намека на то, что Лейя Органа вышла замуж за кореллианина, потому что после гибели Алдераана ей больше нечего было терять?
Я отошел от стола и продолжил гораздо громче, чтобы меня слушали остальные:
— А вот еще одна хохма: сколько кореллиан нужно, чтобы сменить световую панель? — Я бросил взгляд на Тиммсер, сидевшую за соседним столиком, но та пожала плечами.— Ни одного! Если в комнате темно, ты не увидишь, как кореллианин мухлюет в сабакк!
Засмеялись далее за дальними столиками, и я увидел, что Кает начала расслабляться.
— А знаете, почему так много кореллиан удалось поймать и сослать на Кессель?
Глаза Ремарта превратились в две узкие щелки:
— Потому что они тупые!
— Нет, потому что они скучали и хотели воссоединиться с семьями! — Я щелкнул пальцами у него перед носом.— Ну давай. Ремарт, тебе нужно соображать побыстрее. Один кореллианин купил нека своему ребенку, но зверек постоянно врезался носом в стены. Как его назвали?
Сасиру покачал головой.
— Ремарт,— я улыбнулся и шагнул к нему.— Глупее имени он придумать не смог.
Благодаря Силе, я знал, что на меня летит кулак Ремарта еще до того, как он его поднял на меня. Я наклонился вправо и отвернул голову, чтобы удар не пришелся в нос. Но все же получилось достаточно чувствительно — моя челюсть ныла и горела, но я не полетел на пол, как это должно было произойти.
Я медленно повернул голову, посмотрел на него и улыбнулся:
— Клянусь черными костями Императора, ты ударил, как чадра-фан. На этот раз я не напишу на тебя рапорт,— я презрительно махнул на него рукой и направился к своему столу. — Приходи в следующий раз, когда научишься бить как следует.
Я спиной почувствовал, как он бежит на меня, поэтому я быстро обернулся вправо и стал к нему боком, прямо на его линии атаки. Я ударил его двумя пальцами прямо в горло. Он забулькал и, шатаясь, стал пятиться назад, едва удержавшись на ногах, скорее из-за шока, чем от боли. Проковыляв несколько шагов, он тяжело опустился на стол, за которым сидело двое пилотов из «Стрелы».
Я с удовлетворением отметил, что они демонстративно повернулись к нему боком.
Я пригрозил ему пальцем:
—-Так и быть, потом я дам тебе один раз врезать мне. Но только один раз. А сейчас ты оставишь в покое меня и всю нашу эскадрилью. Ты больше не с нами, поэтому и не суйся в наши дела. Ты ничего не скажешь моим пилотам, разве что попросишь у них разрешения убрать свою мерзкую рожу с их глаз долой. И на этом мы с тобой разойдемся. Понял?
Не дожидаясь ответа, я посмотрел на двух «стрелков» за столом.
— Уберите его отсюда — я заплачу за вас — и скажите капитану Гуртт, что я поговорю с ней об этом инциденте в удобное для нее время.
Я вернулся к своему столику, сел на стул и придвинул его поближе. Поднял кружку эля, отхлебнул из нее, затем посмотрел на Кает:
— Надеюсь, тебя это не сильно задело. Я знаю, ты могла бы сама проучить его.
Белая шиставаненка покачала головой и скосила глаза в мою сторону.
— Ты поступил галантно и благородно,— я увидел на ее фиберпластовом столе стружку, снятую ее острыми когтями, прочертившими на столешнице длинные глубокие борозды.— Старый враг. Он не понимал слова «нет».
Я кивнул и выпил еще эля, чтобы смочить пересохшие горло и рот.
— Не могу понять, зачем ты голосовала, чтобы он попал в «Стрелу».
— Я не могла его убить, поэтому пришлось избавляться от него таким способом,— Кает заглянула мне в глаза.— Он был забияка и хвастун. Настоящее животное. Кеч боялся его. Ремарт жаждал славы, денег и власти. Он — хороший пилот, поэтому до сих пор не погиб. Он подходит для «стрелков», поэтому мы послали его туда.
Я поставил кружку на стол:
— Раз он пришел сюда, к нам, значит, «стрелкам» не по душе его выходки. Но почему он к тебе прицепился?
Кает потупила взгляд, и из ее горла вырвался низкий стон.
Я поднял левую руку:
— Все в порядке. Не хочешь — не говори.
Кает встала и натянула свой плащ:
— Пошли.
— Как прикажете,— я залпом допил эль, затем подошел к Тиммсер и сунул ей стопку монет разного достоинства: — Заплатишь за меня, «Стрелков» и один заказ наших, хорошо?

Предыдущая страница 24 Следующая страница


25 Майкл Стэкпол

— Вас понял,— Тиммсер улыбнулась мне.— Здорово у тебя получилось, Йен.
— Только не вздумай повторять,— я подмигнул ей.— Завтра на рассвете третье звено соберется в тренировочном центре, а ты принесешь мне сдачу.
Я догнал Кает, выйдя вслед за ней в ночную прохладу, и мы начали бесцельно бродить по городу, хотя урчание моего желудка подсказало мне, что скоро мне нужно будет перекусить.
— Красивая ночь, правда?
Она кивнула и уставилась на два серпа, зависших на небе.
— Так мирно. Как хорошо, когда дома у тебя мир.
— Мне хочется надеяться, что в один прекрасный день в Галактике будет больше мира, чем войны.
— Если у тебя такая мечта, то ты не там оказался,— ее губы растянулись в улыбке, обнажив два ряда белых зубов.— С Ремартом не будет мира.
Я пожал плечами:
— Он подлый и в глубине души трус. Как бы то ни было, он меня не волнует.
— Он пришел ко мне, потому что он сломал меня,— Кает замолкла после этого признания, словно исчерпала на сегодня квоту на разговоры. Между нами повисла тишина, но я не стал нажимать, потому что знал, что она больше ничего не скажет. Как будто она отдыхает, вымотанная после такого тяжкого испытания, такого открытого заявления, и готовилась к тому, что я поколочу ее.
Мы прошли пару кварталов вниз по узкой улочке и оказались достаточно далеко от Птичника, когда она снова заговорила:
— Очаровал меня. Стал моим другом. Сидел со мной в темноте. Он не гулял со мной, как ты. Он добивался своего.
Я сдвинул брови:
— И чего же он хотел?
— Обладания мной. Я ведь оторвана от остальных. Изолирована.
— Из-за сверхчувствительности к свету.
— И воспитания. Моя мать была единственным шиставаненом, которого я знала в детстве,— она замолчала, подбирая слова. — Когда мы вернулись на Увену III, она попала к себе домой. А для меня это было новое место. У меня был не тот запах, понимаешь?
— Ты была другой. Поэтому остальным было легко дразнить тебя,— я осторожно положил ей руку на плечо. — Ты рассказала это Ремарту, а он обратил это против тебя.
— Фальшивый друг. Стал выдвигать требования,— я почувствовал, как ее тело дрожит от напряжения, но она быстро уняла дрожь. — Я отвергла его. Он избил меня. Крепко. Боль и страх. Я была счастлива, когда он ушел.
Я слегка сжал ее плечо:
— Я твои тайны не разболтаю.
— Знаю,— она повернулась ко мне и я увидел в ее глазах отражение узкого серпа луны.— Ты тоже прячешь боль, скрываешь тайны.
Я моргнул:
— Как ты догадалась?
— Пусть я неполноценная шиставаненка, но делать выводы из того, что вижу, я умею,— она снова расплылась в улыбке.— Ты везде ходишь один. Не ходишь в гости, не ищешь друзей. Пьешь ровно столько, чтобы снять усталость.
Я усмехнулся:
— Ты настоящий детектив. И в каком преступлении я виновен?
— Твой любимый человек где-то далеко. Ты ищешь воссоединения и прощения.
Я остолбенел:
— Из тебя вышел бы хороший следователь.
— И вот я думаю,— словно не слыша моей реплики, продолжала она: — Твоя любимая — не из «выживших».
Я покачал головой, гадая, насколько близкую к истине версию можно поведать ей, не поставив под угрозу свою миссию. Я решил, что правду рассказывать ей не в коем случае не стоит, и быстро сочинил следующую историю:
— Ее двоюродный брат контролирует «Линии Тинты», и он решил, что моей любимой не быть вместе со мной до тех пор, пока он не приберет к рукам ее долю в семейном бизнесе. В его глазах я выгляжу противнее хатта, и он счел, что меня в моей возлюбленной интересуют только деньги. Я хочу уничтожить «Линии Тинты», а для меня стать «возмутителем спокойствия» — прекрасная возможность сделать это. Я хочу, чтобы они знали: я — инструмент их уничтожения. Я хочу, чтобы все их богатство перекочевало в мои карманы, тогда я смогу забрать свою возлюбленную из их разорившейся обедневшей семьи.
Кает фыркнула, затем коротко тявкнула и сказала:
— Дураки сражаются за любовь, умные — за деньги.
— Спасибо.
— Смелый план. Чтобы его осуществить, тебе надо стать истинным «возмутителем спокойствия».
Я уловил запах чего-то вкусного, исходивший из здания неподалеку, и направился туда.
— А что ты имеешь в виду под «истинным возмутителем спокойствия»?
— Команду корабля,— она бросилась догонять меня.— Есть два пути. Заслуги в бою.
— Я могу этого добиться.
— Но только не в составе «Скалы». Нас все игнорируют,— из ее горла вырвался веселый рык.— Ты можешь попасть в «Стрелу».
— Надеюсь. А какой второй способ?
— Постельное дежурство.
Я покачал головой:
— Не понял.
Кает протянул ко мне руку и схватила меня за подбородок. Она повернула мою голову налево и кивнула:
— Шрама почти не видно. Ты подойдешь.
— Ты о чем?
Еще один задорный лай:
— У адмирала Тавиры неуемный аппетит на мужчин. Ты можешь стать истинным «возмутителем спокойствия» и таким способом.
Я кивнул, и она отпустила мой подбородок. Стать истинным «возмутителем спокойствия» и членом команды «Возмутительного» — это был финальный этап операции по поискам Миракс. Как член экипажа я мог узнать, куда летал этот «Звездный разрушитель» между операциями. Я знал, что именно там я найду Миракс. Я все сделаю, чтобы добраться туда и спасти ее, у меня не было в этом никаких сомнений.
— Итак, Кает, скажи мне, пожалуйста,— я улыбнулся ей и жестом пригласил войти в ресторан — источник аппетитного запаха,— что нам нужно предпринять, чтобы сделать из меня «стрелка»?

Глава 36

Кает предложила довольно простой план, согласно которому я должен был попасть в эскадрилью «Стрела», однако в течение нескольких следующих месяцев мы столкнулись с непредвиденными трудностями. Первая из них, и самая досадная, была та, что нам редко поручали выполнение заданий. «Возмутители спокойствия» продолжали совершать дерзкие вылазки, но не всегда Тавира выбирала в качестве поддержки основным силам «Выживших». В ее операциях принимали участие команды «Красной новой», «Быстрая стрела», «Риистарские рейдеры», пираты с «Черной звезды» и «Лазерные лорды», даже банда Шалы Хатта. Привлечение всех команд по очереди поддерживало их боевой дух и давало всем понять, что для Тавиры все важны.
Но даже когда на задание шли «выжившие», не всегда для миссии выбирали эскадрилью «Скала». Если Тавира не вызывала именно «стрелков», Найв выбирал эскадрилью наугад. Эскадрилья «Скала» участвовала в совместных операциях с «возмутителями спокойствия» примерно раз в месяц. Иногда у нас были миссии другого рода — мы прикрывали мелкие корабли, как пираты с «Красной новой» прикрывали «Жирный куш». Разбойный эскадрон ни разу не накрывал нас, но однажды во время совместного с «возмутителями спокойствия» рейда «Возмутительный» покинул систему сразу же после появления там. Нам пришлось принять бой с группой «костылей» и доморощенных «уродцев», и в этой схватке мы потеряли двух пилотов из одного звена, в том числе капитана Кина.
Если на краю системы нас и поджидали крупные боевые корабли Новой Республики, я не заметил их присутствия, как не обнаружил их и сенсор «Ответного удара». Справившись с местными истребителями, мы разбомбили и разграбили пару складов, но, несмотря на то что мы набили добром пару челноков, вряд ли стоило затевать вылазку из-за этого.
И только потом, когда я был избран капитаном эскадрильи «Скала», я узнал от Йакоба Найва, что другая операция «возмутителей спокойствия» пошла не по плану и Тавира захотела поймать в ловушку тех, кто поставил сети на нее. Ситуация с нами не была столь критичной, и Тавира решила оставить нас ради других «возмутителей». Я не мог с ней не согласиться. Она спасла несколько пиратских фрахтовиков и истребителей, атакованных тремя корветами Новой Республики. Стоило показаться «Возмутительному», как нападавшие скрылись.
У меня ушло на это несколько недель, но я разузнал детали той операции. Банда Шалы собиралась толкнуть партию спайса в системе Кесселя, когда появились корабли Новой Республики. Завязалась легкая перестрелка, длившаяся минут двадцать, во время которой один из фрахтовиков Шалы был подбит, потерял управление и начал дрейфовать в сторону May — огромной черной дыры неподалеку от Кесселя. Примерно в этот момент появился «Возмутительный», и корабли Новой республики протрубили отбой, не успев добить «Свободу Суллуста».
Это чудесное спасение подняло «возмутителей спокойствия» в глазах всех остальных пиратов и лишний раз доказало их неуязвимость, но у меня от этого мурашки по спине побежали. Вряд ли Новая Республика послала в систему, на которую ожидалось нападение «возмутителей спокойствия», всего три корвета. Скорее всего это был самый обычный патруль — ведь в Галактике до сих пор оставались старые имперские вояки типа Терадока, Харсска и Адмирала Даалы. Я нутром чувствовал, что корветы напоролись на банду Шалы по чистой случайности.
Но не это было страшно, а то, что «возмутители спокойствия» добрались туда как раз вовремя, чтобы спасти Шалу. Даже самым полным ходом до той системы надо было идти восемнадцать часов, и то если бы курс прокладывал лихой парень типа Соло, и лететь пришлось по самому краю May. Это означало, что адмирал Тавира каким-то образом узнала о возможности столкновения с фрегатами как минимум за восемнадцать часов до того, как это произошло, и поспешила туда. Конечно, Тавира могла просто связаться с Шалой по Сети и сказать ему, чтобы он сматывался оттуда, но ей явно понравилась идея спасения в последний момент. Ее решение заметно повысило ее репутацию среди нас и несомненно уязвило Новую Республику.
Однако вопрос был в следующем: как она узнала, что через восемнадцать часов стрясется беда? Я видел только один ответ: тот советник, которого показывал мне Экзар Кун. Это он, используя Силу, предупредил Тавиру об опасности, угрожающей Шале. Я не чувствовал, чтобы кто-то из «возмутителей спокойствия» в открытую пользовался Силой, но я старался сам держаться так же закрыто, как во время похода в храм Экзара Куна, поэтому неудивительно, что я мог ничего не заметить.
Под моим командованием, с Тиммерс во главе третьего звена и Кает — во главе первого, эскадрилья «Скала» добилась впечатляющих результатов. Мы еще не достигли уровня «Стрелы», но были настолько близки к ним, что они относились к нам с уважением. Я ужесточил дисциплину и отучил пилотов от дурных привычек. Сделав их лучше, я увеличил вероятность того, что на меня обратит внимание Тавира, а это приблизит меня к освобождению Миракс.
Самым главным превосходством «стрелков» над нами было большее количество налетанных боевых часов, но мы быстро сокращали этот разрыв. Они чаще участвовали в операциях «возмутителей спокойствия», что было само по себе престижно, но присутствие «Возмутительного» отбивало у их жертв всякое желание обороняться. Следствием этого был крайне низкий уровень потерь среди «стрелков», отчего мне дорога к ним была закрыта.
Но только до миссии на Кса Фел. Кса Фел, планета в секторе Канчен, служила основным поставщиком гипердрайвов для верфей Куата. Тавира точила зуб на эту планету по той же причине, что и гранд-адмирал Траун: готовые гипердрайвы были настоящим сокровищем для любого, кто может с ними унести ноги. Благодаря связям Тавиры среди имперцев, она могла найти целую кучу военных диктаторов, которым можно было продать гипердрайвы, сделав их тем самым ее должниками. Мне кажется, что вторая причина была для нее большим стимулом, чем первая.
Тавира словно подчеркнула серьезность этой операции, раз она выбрала среди «выживших» эскадрильи «Стрела», «Скала» и «Удар» и даже позволила нам добраться до этой планеты на борту «Возмутительного». С нами была огромная группа огневой поддержки, которая включала корветы и крейсеры. Эскадрилья «Хищник» прикрывала «Ответный удар», а остальные пиратские корабли с Коуркуса также летели с эскортом из истребителей. Эта группировка была самым большим экспедиционным корпусом, какой я только видел у «возмутителей спокойствия», и это лишний раз подчеркивало, насколько важен был для Тавиры успех этой операции.
Три эскадрильи «выживших» на борту «Возмутительного» должны были лететь каждая в паре с эскадрильей «когтей», приписанной к этому крейсеру. «Выжившие» с недоверием смотрели в глаза пилотам с «Возмутительного». Те отвечали тем же. Я заметил у пары из них нашивки 181-й Имперской ударной эскадрильи, но больше ничего не указывало на какую-нибудь исключительность этих пилотов. Все из нас надеялись показать себя с лучшей стороны на их фоне, хотя скорее всего все истребители на Кса Фел даже не поднимутся в воздух.
Мне не хотелось участвовать в этом рейде по двум причинам. Во-первых, Кса Фел была настолько загажена выбросами верфей Куата, что даже простой визит туда мог причинить массу неприятностей. Нам рекомендовали надеть дыхательные маски и защитную одежду, и если в кокпите достаточно было стандартного набора жизнеобеспечения пилота, то перспектива весело провести время на раскаленном шарике в скафандре полной зашиты мне вовсе не улыбалась. Нет, я не думал, что меня обязательно собьют или придется совершать аварийную посадку, но заранее просчитывал все варианты, даже самые худшие. Бой не на живот, а на смерть на поверхности планеты уже виделся мне и изрядно меня нервировал.
Была и вторая причина, и она отравляла мне жизнь каждый раз, когда я отправлялся на задание, даже в операциях под прикрытием в КорБезе. Я постоянно спрашивал себя, где та грань, которую мне нельзя переступать, даже для того, чтобы не вызвать подозрение пиратов. В КорБезе эта грань определялась просто: внедрившись к бандитам, я мог участвовать в преступлениях против собственности, но если под угрозой оказывалась жизнь человека или кому-нибудь грозило серьезное увечье, моей обязанностью было защищать его. Здесь, в моей жизни у «возмутителей спокойствия», все было не так ясно и понятно.
Я требовал, чтобы мои подчиненные использовали ионные пушки, постоянно повторяя, что если мы не будем уничтожать корабли, то сможем подобрать их и забрать с собой на Коуркрус. Я даже притащил с собой из одного рейда трофей — два «охотника за головами» с гипердрайвом. И теперь механики из моего звена ломали голову над тем, как приклепать гипердрайв к моему «когтю». Кто из пилотов был поумнее, тот послушался меня, но пара-тройка в пылу борьбы переключались на лазеры.
Во время атаки поверхности я старался свести к минимуму бомбардировки гражданских объектов.
— Да, заправочная станция взрывается очень красиво и даже может спалить полгорода, но ведь наша настоящая цель не в этом,— сказал как-то я на теоретическом занятии.— Вот смотрите: можно убить нерфа и сшить себе пальто из его шкуры, а можно взять его шерсть и через год снова стричь то же самое животное. Так и у нас: мы можем показываться в системе раз в полгода, выдвигать список требований, и они сами будут грузить для нас целые челноки разного добра.
Почти все пилоты поняли мой призыв, и только пару раз нам пришлось отгонять других «возмутителей» из наших зон контроля. Однажды я увидел, как Ремарт расстреливает флаеры, несущиеся по дороге. Просто так, от нечего делать. Убийство ради убийства. Я всадил в его «коготь» ионный заряд и связался по комлинку с капитаном Гуртт, чтобы она отозвала его, что она и сделала. Позже я забрал его долю награбленного добра и отослал ее родственникам убитых в качестве компенсации.
Кроме того, я поклялся, что когда-нибудь заставлю его ответить по справедливости.
За пятнадцать минут до возвращения в нормальное пространство мы получили приказы и сели в «когти». Я забрался в кокпит, врубил двигатели и выслушал доклады моих пилотов. Затем сам доложил о готовности капитану Гуртт, которая командовала группой «выживших». Группа «Возмутительного» состояла из эскадрилий «Меч», «Клинок» и «Пика». «Скала» должен был действовать в паре с «Пикой».
Я почувствовал, как корабль слегка тряхнуло — приехали. На семь секунд раньше намеченного. Не успел я выяснить, что произошло, как нам дали добро на взлет, что мы немедленно сделали. У меня во рту пересохло. Не от большой любви к серой планете, окутанной облаками.
Мы вышли из гиперпространства раньше, потому что над Кса Фел завис тральщик. Рядом с ним были его друзья — звездный крейсер Мон Каламари и «виктория». Вокруг трех богатырей крутились стайки кораблей поменьше, и среди них — десантные челноки, которые, как я понял, перебрасывали войска на поверхность планеты. Присутствие «Интердиктора» означало, что удрать «возмутители спокойствия» не могли, а корабли Новой Республики уже начали перестраиваться в боевые порядки.
Но самым худшим, на мой взгляд, было то, что на нас летел целый рой истребителей. Мои экраны выдавали информацию гигабайтами. Там было по крайней мере две эскадрильи «костылей» и «ашек». Эге, да еще и «бритвы»! Они с «ашками» направились к «Ответному удару». Если они оставили наши «когти» «костылям», значит, у «костылей» была подмога.
Я увидел, что это за подкрепление, и мое сердце ушло в пятки. Я щелкнул переключателем комлинка:
— «Возмутительный», у нас серьезные проблемы. К вам со стороны Кса Фел приближаются истребители.
— Им не пробиться сквозь заслон наших истребителей, Скала-Лидер. Это невозможно.
— Не говорите «невозможно»,— я послал на «Возмутительный» картину со сканнера.— Это Разбойный эскадрон, и они специализируются на невозможных вещах.

Глава 37

Я вышел на тактическую частоту «Выживших»:
— Говорит Скала-лидер. Держитесь подальше от «крестокрылов». Займитесь «костылями», стрелять только из ионных пушек. Истребители сбивать, но пилоты пусть выживут.
Тотчас же послышался ответ капитана Гуртт:
— Но почему бы просто не убить их всех?
— У нас силы равные, и единственный способ победить — это смыться отсюда. Пусть их пилоты дрейфуют, республиканцы бросятся их подбирать. Тем временем «возмутители спокойствия» вырвутся из гравитационной ловушки и смоются. Республиканцам это покажется победой, и они дадут нам уйти.
— Мочи их всех! — голос Сасиру звенел от бравады.— Я не боюсь пилотов Республики.
— Отлично, тогда ты и займешься Пронырами. Удачи,— я бросил взгляд на монитор.— Через минуту мы вступим с ними в контакт. Капитан, слово за вами.
Гуртт немного помолчала, затем отдала приказ:
— Сбивайте «костыли», используйте только ионные пушки. И атакуйте пару десантных челноков. Пусть парни Тавиры займутся «крестокрылами».
Я переключился на тактическую частоту эскадрильи «Скала»:
— Тряхните «рогатки», держитесь подальше от «стрелок», к «ашкам» и «крестам» не суйтесь. Чуть что — зовите подмогу. Мы выберемся.
Я хотел сказать тысячи других вещей, но у меня было всего тридцать секунд, и мне нужно было сказать главное. С тех пор как я покинул академию джедаев, я не разу серьезно не открывался перед Силой. Я знал, что если советники Тавиры были чувствительны к Силе, то я мог навлечь на себя опасность, но я решил рискнуть. Я расширил свою сферу контроля, направляя ее вперед, к приближающимся истребителям. Я выделил все «крестокрылы», затем стал искать среди них. Я нашел полковника Селчу и внушил ему странный образ.
Словно мой «коготь» деформируется и превращается в «крестокрыл» с моими опознавательными знаками. Я понятия не имел, как он воспримет это видение, да и длилось оно всего секунду, но я надеялся, что он поймет, что перед ним — Корран Хорн. Я оставил Селчу в покое, давая нам обоим время сосредоточиться перед схваткой, затем нырнул в самую ее гущу.
Вокруг нас все сверкало — это крупные корабли обменивались залпами. Хотя у Новой Республики было три корабля поменьше «Возмутительного», по совокупной огневой мощи они были равны ему. Зеленые и красные лучи турболазеров превратили космос в сплошную полосу препятствий, где одно неверное движение могло закончиться очень печально. Выстрелы, которые достигали цели — другого корабля — сквозь мириады истребителей, отражались щитами, только у небольших кораблей они быстро сдавали. Обе стороны старались расстреливать небольшие корабли из ионных пушек, чтобы избавиться от назойливого обстрела, и многие истребители превратились в груды обломков.
Эскадрилья «Скала» ввязалась в схватку с агрессивной эскадрильей «костылей». Наши «когти» были быстрее их «рогаток», но пилоты «костылей» были парни не промах. Я достал первого, когда зашел ему в хвост и выстрелил под острым углом, всадив ему ионный заряд в обшивку двигателя. «Костыль» немедленно перевернулся на правый борт, вынуждая меня повторить этот маневр. Я сбросил скорость до нуля, затем переключил реверс и дал полный назад, предвосхищая аналогичный маневр моего противника. Он понял, что я перехитрил его, только через секунду-другую и стал удирать от меня на полной скорости. Я ударил по рулю направления, развернув «коготь» влево так быстро, что он чуть не сложился пополам, и всадил в «костыль» второй заряд — на этот раз сразу за кокпитом. Его щиты сдохли, но корабль продолжал круто набирать высоту, уносясь прочь от Кса Фел.
Я набрал скорость и закрутил «штопор», чтобы выйти в хвост «костылю», который обстреливал один из моих «исТРИбителей».
— Он мой, пятый. Уходи в сторону.
— Осторожно, лидер!
Синие ионные лучи понеслись в меня из кокпита «костыля». Ярко вспыхнул передний дефлектор. Я круто ушел вправо и вниз, использовав в качестве щита двигатель того самого «костыля», затем подал дополнительное питание на мои щиты.
— Выше головы, «Скала». Некоторые из этих «костылей» — двойки. У них кроме пилота есть стрелок.
Держась под «костылем», я разогнал свой «коготь», затем набрал высоту и дал очередь по «костылю». Его пилот начал разворачивать истребитель, чтобы дать возможность стрелку выстрелить в меня, но я попал в него первым. Перевернувшись на левое крыло и немного изменив курс, я снова поймал его в прицел и выстрелил. Погас задний щит, но «костыль» продолжал лететь.
Тут ему в корму вонзился еще один ионный заряд, и «костыль» унесся прочь, беспорядочно вращаясь. Мимо пролетела Кает, и я коротко поблагодарил ее. Она ответила веселым лаем.
Я вдруг обнаружил, что нахожусь в стороне от битвы и немного ближе к крупным кораблям Новой Республики, чем мне хотелось быть. Я выдал быструю бочку и нырнул вниз, затем, крутанув «коготь» в другую сторону, взмыл вверх. Я постоянно менял направление и летел по прямой не более секунды-двух. Ни один их крупных кораблей не стрелял в меня — у них были дела посерьезнее — но я не хотел превратиться в легкую цель, чтобы кому-нибудь захотелось пальнуть в меня.
Да, подбить меня было нелегко. Именно поэтому, как мне кажется, я и привлек внимание разбойного эскадрона. В какой-то мере мне польстило такое внимание. Мои бывшие соратники решили, что я — достойный противник, а поскольку они не знали, кто сидит в кокпите этой ТУшки, это был единственно возможный способ честно проявить свое внимание в такой анонимной ситуации.
Однако проблема была в том, что их методы оказания мне знаков внимания должны были убить меня. Мне этого искренне не хотелось, но я влип. Я мог выйти на их частоту, но я не знал их кода для расшифровки. Если они вызовут меня, использовав широкополосный сигнал, его наверняка услышат все остальные корабли, а это тоже не входило в мои планы. У меня даже не было времени, чтобы сконцентрироваться и при помощи силы внушить Тикхо еще одно мысленное послание, поскольку для того, чтобы его найти и установить с ним мысленный контакт, потребовалось бы все мое внимание, так необходимое мне сейчас, чтобы остаться в живых.
Я влип, но не безнадежно. Когда Сила — твой союзник, у тебя всегда есть шанс.
Не выпуская из рук рычага управления, я распростер свою сферу ответственности. Все вокруг моего кокпита казалось абсолютно хаотичным, калейдоскоп возможностей и вероятностей, которые менялись с каждой наносекундой. Вакуум заполнила мощная энергия, перелетающая от одного корабля к другому и обратно, а сгустки энергии поменьше разлетались во все стороны от истребителей. Протонные торпеды и кумулятивные ракеты неслись к целям, словно наводились они по страху тех, кого преследовали. Эйфория и боль, надежда и ужас, злость и решимость — все смешалось, и у меня в ушах стояли предсмертные крики и облегченные выдохи после чудесного спасения.
Из всей этой какофонии я выделил тех, чьи чувства были направлены ко мне, ментальную энергию, направленную на мой «коготь». Когда эти чувства стали сильнее, они превратились в сверкающие полосы, словно отблеск сверкнувшего на солнце лезвия. Я знал, уходить мне вправо или влево, вверх или вниз. В ответ я чувствовал шок, удивление или злость, затем снова — концентрацию мыслей.
Вот на меня направил свой «крестокрыл» Гэвин. Я читал все его чувства, словно цветные графики на широкоформатной деке. Когда он уже собрался взорвать меня, я сбросил скорость, нырнул вниз, затем потянул руль высоты на себя и взмыл вверх. Я перевернулся на правое крыло, потому что знал, что он любил эту сторону, и зашел прямо ему в хвост. Я угостил его очередью из ионной пушки, затем крутанулся на левый борт и ушел от него.
Следующим был Оурил. Он оказался даже круче, чем я ожидал. Он всегда был хорошим пилотом и стал значительно лучше, полетав в Разбойном эскадроне, но в учебном бою я всегда был чуть лучше его. Я не знал точно, почему, но когда он всадил мне в кормовой щит из лазера, я понял: во время тренировок у него срабатывало что-то вроде психической блокировки, и он не мог выстрелить в меня. Сейчас все было по-настоящему. Он вцепился в меня, словно нек в хвост хатта, и у меня возникли серьезные трудности с выяснением того, когда он намеревался стрелять.
Если я не смогу предвидеть его действия, я должен заставить его предвидеть мои. Я перевернулся на правое крыло, заставив истребитель лететь боком, затем нырнул вниз и крутанул левую «бочку». Я бросил свой «коготь» вверх, затем вниз пару раз, после чего снова перевернулся на левый борт, нырнул вниз и крутанулся через левое крыло. Показав пару маневров с более сложной последовательностью, я повторил тот же рисунок в третий раз. Чувства Оурила, все еще непостижимые для меня, изменились, и я понял, что он «разгадал» мою последовательность.
Десять секунд спустя я резко увильнул вправо и нырнул вниз. Затем перевернулся на девяносто градусов влево, словно я снова начал свою ленивую «бочку», потянул рычаг управления на себя и сбросил скорость. Оурил начал левую «бочку», направляя «крестокрыл» в ту сторону, где я должен был оказаться, подставив мне свое брюхо. Я как следует огрел его из ионной пушки, затем его долбанул кто-то другой, и его истребитель сдох.
— Я «сделала» его, лидер! — крикнула Тиммсер.— Не нужно благодарить меня.
Я и не собирался. Подбитый корабль Оурила направлялся к Кса Фел, и если он не сможет совладать с управлением, то вскоре ему предстояло врезаться в атмосферу и сгореть в ней. Я перевернул свой «коготь», чтобы мне было лучше видно его, и стал смотреть, не в силах что-либо изменить, как он по широкой спирали падает на планету. До вхождения в плотные слои оставалось меньше минуты.
Как жаль, что я не мог использовать телекинез и поднять его истребитель на высокую орбиту!
Его кокпит словно взорвался, выплюнув Оурила в кресле. Секундой позже его дроид серии Р2 также покинул умирающий «крестокрыл». Катапультная ракета понесла его в сторону тральщика, и хотя ее вряд ли хватит на весь путь, Оурил был спасен.
На мне сфокусировал внимание кто-то еще, и я понял, что у меня серьезные неприятности. Некоторые люди обладают настолько медленным мышлением, что можно услышать, как искрят их синапсы, неторопливо передавая сигнал. Другие, даже не прибегая к помощи Силы, отличаются настолько быстрым умом, что вас всегда поражают их моментальные решения, и только минут через пять-десять до вас доходит, каков был их логический путь. А у некоторых мысль носится сразу во всех направлениях со скоростью света, и вам далее не догадаться, как работают их мозги.
Тикхо Селчу обладал именно таким умом, но меня поразила не столько скорость, с которой он думал, сколько превалирующий над его мыслями холодный расчет.
Когда он выбрал меня в качестве мишени, я не видел кромку лезвия, как в случае с Гэвином. Тикхо просто нарисовал кубик вокруг моего корабля и шаг за шагом, с каждой секундой все плотнее сжимал его, отбрасывая ненужную информацию, пока мой корабль и небольшой кубик, который он определил целью, не совпали окончательно.
И самое впечатляющее, что от этого кубика в разные стороны расходились стрелки, обозначавшие направления моего возможного бегства. Если бы я рванул влево, то куб сразу бы переместился вслед за мной. Если бы даже я соединил два-три головокружительных фортеля, кубик все равно неотступно следовал бы за мной. Мозг Селчу работал, как легендарный монкаламарский кальмар-демон, обвивая меня своими щупальцами и утягивая туда, где он мог спокойно придушить меня.
Единственный способ победить его — это превратить его в жертву. Я включил реверс и нырнул вниз, затем перевернулся и выдал мертвую петлю, чтобы оказаться у него на хвосте. Он предвидел этот маневр и перевернулся на правое крыло, уходя от меня, поэтому мне пришлось срочно догонять его. Я разогнался слишком сильно и приближался к нему быстрее, чем нужно, поэтому мой выстрел ему в корму ушел за молоком нерфов. Я выдал быструю «бочку» через левый борт и потянул рычаг управления на себя. Я летел вверх долгих три секунды, затем перевернулся и продолжил взлет по пологой петле.
«Крестокрыл» Тикхо пронесся у меня перед носом, но я не успел выстрелить в него. От него ко мне поступили изображения нескольких увеличивающихся кубов, в которые он пытался поймать меня. Несмотря на то что ему приходилось решать другую проблему — он сам стал мишенью — он постоянно пытался поменяться ролями, и мне приходилось изо всех сил стараться, чтобы не допустить этого.
— Скала-лидер, это «Возмутительный». Направляйтесь к нам, если хотите вернуться домой.
— Вас понял,— я передал этот приказ свой эскадрилье.
— Помочь, лидер?— спросила меня Кает.
— Не-а, я в порядке. Смываемся отсюда.
— Поспеши.
— Слушаюсь и повинуюсь.
Я перевернулся на правый борт, затем резко повернул влево и сбросил скорость, чтобы уменьшить радиус разворота. Выйдя из него, я снова поддал, уходя от залпа четырех лазерных пушек Тикхо, затем выкрутил регулятор скорости до минимума, развернул истребитель на Селчу и снова дал полный вперед. Прямое попадание в корму «крестокрыла» озарило задний щит лазурным сиянием, но я на этом не успокоился. Круто вывернув руль направления, я развернулся почти на месте и нырнул вслед за Тикхо. Еще один выстрел из ионной пушки — и его кормовой дефлектор сдох.
На его месте я бы запаниковал, но я не почувствовал ничего подобного в голове у Тикхо. Мы просто переместились в куб большего размера, и он выдал на своем «крестокрыле» столько фигур высшего пилотажа подряд, что я не смог бы их повторить, даже если бы запрограммировал на это свой компьютер. Всякий раз, когда он оказывался перед выбором, он принимал решения в сотые доли секунды, затем обсчитывал следующую альтернативу. Казалось, что выбор делается вслепую, отчего предугадать его действия было невозможно, однако грани кубика неумолимо сжимались.
Но я не стал тупо гоняться за ним, а стал по широкой дуге пробираться к «Возмутительному». «Звездный разрушитель» окружил себя стеной заградительного огня, который исключал саму мысль о его преследовании. Теоретически наши канониры не должны были расстреливать атаковавшие крейсер истребители, но они старались укладывать выстрелы как можно ближе к нам, чтобы отпугнуть преследователей. Хотя выстрелы с крупных кораблей и не предназначались истребителям противника, горячие республиканские парни так или иначе должны были обращать на них внимание, что отвлекало их от погони. А если возвращавшийся пилот был достаточно ловок, он мог умудриться нырнуть туда, где только пролетел луч турболазера, таким образом используя энергию корабля в качестве щита, заслоняющего его от преследования.
Покидая поле боя, я увидел множество подбитых кораблей и их пилотов, катапультировавшихся в космос. Вокруг висело столько «костылей», что орбита Кса Фел стала похожа на космический госпиталь. Но были там и отстриженные «когти», и каркасы нескольких корветов, как наших, так и «ихних». «Ответного удара» среди подбитых кораблей не было, что я воспринял как хорошую (сравнительно хорошую, естественно) новость. Да, «выжившие» были сборищем убийц, ворюг и мародеров, но многие из них стали мне почти что друзьями, и я не желал им смерти.
Вдруг меня окатила волна радости близкой победы, исходящая от Тикхо. Большим пальцем я переключил селектор монитора на сканер целей и стал смотреть, откуда проистекает угроза. О, что я вижу! У меня на хвосте сидели две протонные торпеды. Как я ни улепетывал от Тикхо, он послал мне вдогонку два маленьких сувенира с самонаведением. Торпеды летели куда быстрее моего «когтя». В этом было их основное преимущество и, к счастью для меня, основной недостаток.
Я проследил по индикатору дальности, пока первая торпеда не приблизилась ко мне на двести метров, затем резко дернул на себя рычаг управления, круто переложил его влево и бросил ТУшку в крутой штопор. Первая торпеда пронеслась мимо, зато вторая вовремя скорректировала курс. Я оттолкнул рычаг управления от себя, резко уходя вниз, и сувенир номер два тоже побежал куда-то вперед. Мимо меня. Я улыбнулся. Этому трюку я научился у тебя, Тикхо.
С помощью сканера я определил, где находится первая торпеда, и зафиксировал ее как цель. Развернув свой коготь так, что он летел прямо на нее, я подождал, пока она не приблизится ко мне менее чем на километр, переключил селектор выбора оружия на спаренную лазерную пушку, навел прицел на летящий ко мне гостинец и дважды нажал на гашетку. Первые два выстрела пролетели мимо цели, зато вторая пара попала в десятку, разнеся торпеду вдребезги всего в пяти сотнях метров от меня. Я выдал «бочку», развернулся и атаковал вторую торпеду. Ее я достал с первого выстрела, взорвав ее в километре от себя. Пролетев сквозь золотистое огненное облако, я взял курс на «Возмутительный».
В комлинке раздался хриплый голос Тикхо — он обратился ко мне в широком диапазоне:
— Хорошо летаешь, «коготь».
— Не хотел, чтобы ты подумал, что я — зеленый пилот, Проныра-лидер. До встречи.
Я помахал ему «когтями», нырнул под спасительный зонтик огня «Возмутительного» и посадил свою ТУшку на палубу, выделенную «выжившим». Подлетая к люку посадочной палубы, я заметил, что «выжившие» потеряли всего шесть из тридцати шести «когтей», и я потерял всего два. Имперская группа истребителей недосчиталась более полутора десятков «исТРИбителей». Отсутствовала их ведущая эскадрилья в полном составе — места для их старших офицеров оставались пустыми.
Сделав глубокий вдох, я снял шлем и скафандр, затем открыл «фонарь» кабины и выбрался из «когтя». Тиммсер и Кает помогли мне спуститься на палубу и поддержали меня, когда мои ноги отказались нести меня. Мне понадобилось некоторое время, чтобы понять, насколько сильно я устал. Схватка с Тикхо оказалась самой трудной в моей жизни, и даже Сила едва спасла меня. То, что делали Селчу и Ведж, не прибегавшие к помощи Силы, делало их сильнее джедаев. Они летали сердцем, умом и всем своим существом.
Тиммсер подняла меня на ноги.
— Круто ты там, Йен. Расстрелял торпеды. Показал себя.
Взревела сирена и замигали красные огни. Я схватился за шасси «когтя», чтобы не упасть: «Возмутительный» перешел на скорость света. Гравитационные генераторы, установленные на корабле, устраняли физический эффект разгона, но мне достаточно было увидеть, как звезды превращаются в яркие полосы, чтобы потерять равновесие.
Кает застегнула свой плащ и набросила капюшон, затем нацепила темные очки.
— Да, мы неплохо постарались,— сказала она.— «Стрела» потеряла только одного. «Хищник» — троих.

Предыдущая страница 25 Следующая страница


Я - джедай 26

— Кого потеряли мы?
— Пятого и Седьмого,— Тиммсер пожала плечами.— Они решили помериться силами с «ашками», и те замочили их.
Я покачал головой:
— Зря они сунулись.
— «Ашки» атаковали «Ответный удар». Блук и Яндер решили, что у них есть шанс зарисоваться перед капитаном Найвом,— Тиммсер потеребила свои волосы, чтобы те встали дыбом, оросив меня при этом капельками пота.— А вы как, кэп?
Я выпрямился:
— Уже лучше. Плохое быстро забываешь.
— Зачем вы с «крестами» в догонялки играть стали?
— Они сами погнались за мной, Кает. Тиммсер первого достала. Спасибо за помощь.
— Лишь бы вы остались живы, кэп,— длинноногая Тиммсер наградила меня улыбкой.— Конечно, как вы летаете, это не проблема.
Снова взвыла сирена и переборки ангара содрогнулись от низкого мужского голоса, пробасившего в интерком:
— Смирно! Адмирал на палубе.
Громкий стук каблуков звучал не больше нескольких секунд, пока мы выстраивались перед нашими «когтями». Напротив нас построились по росту пилоты имперских эскадрилий. Они смотрелись молодцевато в своей черной форме, в то время как мы являли собой весьма жалкое зрелище. На некоторых из нас была форма «выживших» — серо-красная с золотой вышивкой, другие все еще носили форму тех армий, откуда они когда-то дезертировали, но основная часть была одета в пестрые тряпки по принципу «с планеты по нитке — «выжившему» рубашка». Эскадрильи казались надиром и зенитом, и единственное наше преимущество было в том, что мы выжили в этой битве.
Распахнулись двери центрального турболифта, и оттуда вышли два штурмовика, в чешуе... пардон, в доспехах настолько ярко надраенных, что мне захотелось одолжить у Кает ее очки. Штурмовики остановились, затем расступились в стороны, и на палубу вышла Тавира. По сравнению с двумя громилами, стоящими по бокам, и теми двумя, что появились вслед за ней, физически она казалась совсем крошечной, но манера Леонии держать себя заставляла забыть тебя о ее небольшом росте. На ней была серая адмиральская форма, а в руках, сомкнутых за спиной, она держала плетку. Даже находясь от нее на приличном расстоянии, я чувствовал, как струится энергия из ее фиолетовых глаз.
Она посмотрела на своих людей, затем на нас и опустила руки. Правой рукой, затянутой в черную перчатку, она поигрывала плеткой, то и дело направляя ее на нас. Штурмовики пропустили ее вперед; ее расслабленная походка резко контрастировала с их четкими размеренными шагами. Когда она приблизилась к нам и пошла вдоль строя, она стала постукивать плеткой по левой ладони или слегка касаться ею подбородка.
Я старался сохранить невозмутимое выражение лица, когда она прошла мимо меня, и подавил всякую реакцию, когда она бросила быстрый взгляд в мою сторону. Она была на добрых десять сантиметров ниже меня, а ее черные как смоль волосы отливали серебром. Ее бледная кожа туго обтягивала тонкие кости, а в уголках рта и глаз еще не было морщин. По комплекции и возрасту она казалась почти что ребенком, но холодная непоколебимость ее поступи и манера мерить нас мимолетным скользящим взглядом выдавала целые килобайты информации о ее умственном и психическом развитии.
Она остановилась перед капитаном Гуртт и хлопнула Тиресию плеткой по плечу:
— Это вы доложили нам план действий, так?
— Да, адмирал,— ответила Тиресия ровным голосом, но даже я услышал в нем легкую дрожь.
Тавира некоторое время вглядывалась ей в лицо, выдержав паузу настолько длительную, что все начали нервничать.
— Вы предложили отступать, а республиканцев заставить спасать своих пилотов.
— Так точно, адмирал.
Снова повисла зловещая тишина, но и Тавира и Тиресия застыли, словно в стасисе. Напряжение все нарастало. Стратегия, которую ставили в вину Тиресии, была моей, и любое наказание, которая она понесет, тоже должно быть моим. Я сделал глубокий вдох, и уже открыл рот, но тут увидел глубокие складки в уголках рта Тавиры.
— Эта стратегия оказалась выигрышной, капитан Гуртт,— Тавира как-то небрежно махнула плеткой в сторону своих пилотов.— Полковник Ламнер не согласился с ней и бросил своих молодцов прямо на «крестокрылы». Как вы все видите, он не вернулся обратно, чтобы доказать правильность такого решения.
— Никак нет, адмирал. Не вернулся.
Плетка снова опустилась на плечо Тиресии:
— А это значит, что мне нужно найти ему замену. Его место займете вы, полковник Гуртт.
Глаза Тиресии округлились:
— Я? Перевожусь на «Возмутительный»?
— Уверена, капитан Найв не будет возражать.
— Никак нет, адмирал,— Тиресия сдвинула брови.— Считаю своим долгом доложить вам, адмирал, что стратегия, переданная вам, была предложена капитаном Иданианом. Он предложил, я сочла ее удачной и доложила о ней вам.
— Ах да,— промурлыкала Тавира,— капитан Иданиан. Тот самый, что сбил протонные торпеды, направленные в мой корабль. Я подумала, что ему нужно занять ваше месте в эскадрилье «Стрела».
Ремарт покачал головой, и Тавира резко повернула голову в его сторону, как нетопырка, учуявшая слизняка.— Вы хотите что-то сказать, пилот?
— Прошу прощения, адмирал, но среди «выживших» офицеры избираются не так.
— Да, и как же это происходит?
Ремарт одарил ее чарующей улыбкой:
— Во первых, сначала нужно проголосовать, чтобы кандидат попал в эскадрилью «Стрела». Мы ведь элитное подразделение.
Тавира понимающе кивнула:
— Его люди должны проголосовать, чтобы он перешел к вам?
Ремарт ответил кивком:
— Да, адмирал.
Прижав плетку к губам, Тавира развернулась и посмотрела на мою эскадрилью:
— Все, кто за то, чтобы капитан Иданиан перешел в эскадрилью «Стрела», пусть поднимет какую-нибудь конечность.
Девять рук вскинулись вверх. Все, кроме моей.
Тавира нахмурилась:
— Ты что, против?
— У меня есть обязательства перед моими людьми.
— У тебя есть обязательства передо мной. Я хочу видеть тебя в эскадрилье «Стрела».
— Слушаюсь, адмирал.
Она посмотрела на Ремарта:
— А сейчас ты скажешь мне, что он должен быть избран командиром вашей эскадрильи, правда?
— Таков порядок, адмирал.
Тавира расплылась в широкой улыбке:
— Ты сам наверняка жаждешь занять пост командира эскадрильи, верно?
Ремарт выпятил грудь вперед:
— Я буду вашим самым преданным слугой, адмирал.
Тавира хлопнула Ремарта плеткой по животу, причем не так уж ласково.
— Ты можешь им стать, только я не хочу, чтобы ты командовал «стрелками». От груза ответственности у тебя на лбу могут появиться морщины, а я вовсе не хочу этого. Итак, эскадрилья «Стрела»! Кто признает командование капитана Иданиана, вскиньте конечность.
Поднялись девять рук, затем, после удара плетки, к ним присоединилась рука Ремарта. Тавира умиленно улыбнулась:
— Хоть я ненавижу демократию, так приятно видеть, что этот вопрос был решен при помощи старомодного ритуала единогласно. Мои поздравления, капитан Иданиан. Принимайте командование. Теперь вы можете докладывать ваши планы сразу на «Возмутительный».
— Я буду пользоваться этой привилегией с величайшей предосторожностью, адмирал.
Ее фиолетовые глаза сузились:
— Отчего у меня возникло смутное подозрение, что я только что совершила ошибку, выдвинув тебя на этот пост?
— Понятия не имею, адмирал,— ответил я с простодушным видом.
— Постарайтесь, капитан Иданиан, больше не давать мне повода сомневаться в своих поступках.
— Слушаюсь, адмирал,— я склонил перед ней голову и не поднимал ее, пока она и ее эскорт не ушли с Тиресией представлять ее новым подчиненным. Я бросил взгляд на Ремарта и увидел, что тот дрожит от ярости. Я не дам Тавире повода сомневаться в правильности выбора. Ремарт, напротив, обязательно заставит ее пожалеть. Поэтому я не сомневался: когда дело дойдет до открытой схватки, выйти из нее сможет только один из нас.

Глава 38

Мой переход в бывшую эскадрилью Тиресии Гуртт, «Стрелу», оказался одновременно и сложнее, и легче, чем я ожидал. Йакоб Найв одобрил выбор Тавиры, что пресекло возмущение некоторых «стрелков». Все хотели увидеть, как я летаю, и если запись моего боя с Тикхо и то, как я расстреливаю торпеды, убедило большинство их них, некоторые отморозки ждали, когда представиться случай сразиться со мной в учебном бою.
Ремарт и двое его дружков, а также еще один пилот, перешедший из эскадрильи «Удар», образовали стойкую оппозицию. Я собрал их всех в третье звено и не мог дождаться, когда я смогу бросить их на Разбойный эскадрон или группу «ашек» Паша Кракена. Я знал, что такое низкое желание не должно возникать у джедая, но Ремарт явно строил планы, как подставить меня, а у меня в жизни и без него проблем хватало.
К счастью для него и для меня, «Возмутительный» не вызывал никого на задания более месяца, и мы изнывали от безделья на Коуркрусе. Как мы поняли, столь длительный период бездействия был необходим Тиресии, чтобы снова собрать группу истребителей «Возмутительного» в единый кулак. То, что «Возмутительный» не принимал никаких вылазок, не мешало адмиралу Тавире время от времени показываться на Коуркрусе и встречаться с предводителями банд, хотя не было слышно, чтобы в результате этих встреч было решено провести какой-нибудь рейд.
Кроме того, что я много работал со своей новой эскадрильей, я старался выяснить как можно больше о недавнем рейде на Кса Фел. Как мне стало известно из различных источников, Новая Республика на Кса Фел ждала не нас. Республиканцы нагрянули с внезапной проверкой на заводы Куата. «ВК» не раз предписывалось судами различных инстанций прекратить загрязнение планеты и начать широкомасштабную кампанию по ее очистке, но компания практически ничего не делала. Во время рейдов адмирала Трауна мало что было сделано для установления порядка. Не преуспел в этом и Возрожденный Император. «ВК» поверила в безнаказанность, и Новая Республика решила навести порядок раз и навсегда. Они пригнали в систему тральщик, и не выпускали никакие корабли без проверки.
Я был рад, что Кса Фел наконец-то решили очистить от грязи, но сама природа нашего рейда и то, что мы напоролись на неприятности, имело для меня гораздо большее значение. Советники Тавиры не почуяли засаду, потому что эти силки были расставлены не на Тавиру. У них была другая цель. Это значило, что советники могли предвидеть угрозу, направленную непосредственно на Тавиру, а не абстрактную опасность в будущем. Они улавливали те же враждебные намерения, что я почувствовал у Тикхо, только они получали предупреждение немного заранее. Если только угроза не была направлена на Тавиру и «Возмутительный», а значит, и на самих советников, она на регистрировалась.
Как бы хорошо они ни обращались бы с Силой, они казались ограниченными недоучками.
Я провел немало часов в бесплодных поисках, как использовать это открытие против Тавиры. Конечно же, я не мог поделиться этой проблемой с самыми близким друзьями. Однажды вечером мои тяжелые раздумья прервал Йакоб Найв, который вызвал меня к себе в кабинет. Я знал, что пилотов, которые участвовали в битве на Кса Фел, вызывали к их командирам и задавали какие-то вопросы, и вот дошла очередь до «Выживших». Пилоты других банд не распространялись о том, что происходило на этих допросах, но я так понял, что ни один из них понятия не имел о том, что с ними делали на самом деле.

* * *

Я вошел в кабинет, козырнул капитану Найву и адмиралу Тавире, затем сел на третий стул, стоящий у его стола, спиной к двери, ведущей в примыкавшую комнату. Адмирал Тавира, одетая в черный летный костюм пилота, короткую куртку и кепку такого же цвета закинула ногу на ногу и нетерпеливо ею покачивала.
— Спасибо, что нашли время зайти к нам, капитан Иданиан.
Я кивнул:
— Рад стараться, адмирал. Чем могу быть полезен?
— Я хочу кое-что выяснить о битве при Кса Фел. Как вы наверняка знаете, в прошлом мои советники всегда довольно легко вытаскивали «Возмутительный» из беды. На Кса Фел у них ничего не вышло, потому что они почувствовали присутствие.
— Присутствие? — я нахмурился.— Не уверен, что понимаю вас.
— Ты знаешь, кто такие рыцари-джедаи? — вопрос прозвучал мягко и почти чарующе. Кончик ее розового язычка увлажнил ей губы, пока она дожидалась ответа. Ее взгляд сиял внутренней энергией. Все ее жесты и оттенки голоска обещали награду за честный ответ, и я с удивлением обнаружил, что меня неудержимо тянет исповедаться ей. В памяти всплыло обещание Экзара Куна о том, что я буду обладать ею, затем этот образ сменился воспоминанием о Миракс, и я слегка вздрогнул.
Вздрогнул и почувствовал, что кто-то хочет пробраться в мое сознание. Чужой разум коснулся моего осторожно, даже робко, словно по поверхности моего сознания катался пушистый малышка нерф. Не будь я знаком с Силой, я бы вовсе не заметил этого присутствия или списал бы его на пронзительный взгляд Тавиры. Несмотря на то что я обладал рудиментарными навыками обращения с Силой, я предпринял все усилия для того, чтобы предотвратить глубокое проникновение.
Я вспомнил, как Люк проник в мое сознание, заставив свои мысли течь рядом с моими. Я перевернул это технику наоборот. Раз им нужна была информация о джедаях, и Силе, пожалуйста, я поделюсь ею. Я припомнил все, что видел о рыцарях-джедаях в дешевых голографических драмах, все сплетни и слухи, которые слышал о них. Собрав все эти образы до кучи, я выдал их тому, кто прощупывал меня, заключив остальные — настоящие — знания в прочную оболочку.
— Знаю, адмирал,— я покраснел и потопил взгляд.— Я фанател от них, когда был совсем маленьким. Я смотрел о них все драмы, какие только можно было, потому что это здорово бесило моих предков. Я не понимал, какую угрозу это увлечение представляет для моей семьи и какую угрозу представляли для Империи джедаи. Я знаю, что Новая Республика заявляет о том, что несколько джедаев воюют на ее стороне, и мне кажется, один из них повинен в гибели Кариды.
— Так оно и есть,— глаза Тавиры стали ярче. — Во время битвы при Кса Фел мои люди почувствовали присутствие джедая. Тебе известно что-нибудь об этом?
Я закинул голову назад и расхохотался:
— Ха, теперь мне все понятно.
Она нахмурилась:
— Что именно?
— Протонные торпеды. Это он выпустил их по «Возмутительному».
Найв покачал головой:
— С этого места поподробнее, пожалуйста.
Я заглянул им обоим в глаза, поддавая в мои мысли оттенок ужаса:
— Этот джедай, Люк Старкиллер, Шлюз Дарклайтер, Биггс Скайуокер или как его там... Он использовал протонные торпеды, чтобы уничтожить звезду смерти на Йавине. Теперь мне понятно: это он выстрелил по вашему кораблю. Я сражался против Разбойного эскадрона, а он ведь и был основателем этой эскадрильи.
Я почувствовал, как удивление на лице Тавиры находит отклик в том чужом присутствии, что проникло в мои мозги. Однако оно исчезло, как только удивление на лице адмирала сменилось улыбкой.
— Я потрясена, капитан Иданиан. Больше никто не догадался связать Разбойный эскадрон с этим джедаем.
— Даже ваши советники?
— Нет, даже они не догадались,— она стукнула плеткой по руке в перчатке.— и как это пришло к тебе в голову?
Я прищурился:
— Этот пилот «крестокрыла» почти достал меня. Я знал, что он из Разбойного эскадрона, но уже потом, анализируя свои действия, я понял, что мне нужно побольше о них узнать. У них захватывающая история. Даже вы в ней упоминаетесь.
Она вскинула голову, и ее взгляд стал ледяным:
— У меня была с ними пара стычек, но ни разу там не было джедая.
Как я ни старался, я не мог унять дрожь.
Она заметила это и улыбнулась:
— Ты выжил после схватки с ними, как и я. Разве это не делает нас родственными душами?
— Это делает нас обоих выжившими.
— Ты гордишься тем, что ты — выживший?
Я покачал головой:
— Я горжусь тем, что я — победитель.
Ее глаза слегка округлились:
— А ты всегда побеждаешь?
— Пока что.
— Возможно, ты еще не встречался с достойным испытанием,— она поджала губы.— Возможно, мне стоит придумать испытание по тебе.
Капитан Найв нервно заерзал в кресле:
— Если хотите, я могу...
Я поднял руку:
— Прошу прощения, сэр. Могу я говорить открыто, адмирал?
Тавира моргнула:
— Это другое дело. Давай.
Я встал:
— Я глубоко уважаю вас, адмирал, как тактика и как человека, сумевшего сплотить вокруг себя такую коалицию. Ваша способность сохранить «Возмутительный» в целости и сохранности, когда на него охотится Новая Республика — это просто чудо. Кроме того, не сочтите это за наглость, но вы ослепительно красивы. Однако дело в том, что я присоединился к «выжившим», чтобы стать пилотом и зарабатывать этим ремеслом. Если испытание, о котором вы говорите, связано с подтверждением моего летного мастерства — я ваш. Но если нет, мне это неинтересно.
Найв был потрясен. Я не сомневался, что у него сейчас на уме: он ожидал приказа сейчас же убить меня в этом самом кабинете.
Тавира опешила. На целую секунду. Затем вскочила и огрела меня своей плеткой по лицу. Я знал, что будет больно — даже к Силе обращаться не надо было, чтобы это понять, — но я принял удар. Боль пронзила правую щеку и на смену ей пришел жар. Крови не было, но я знал, что рубец на пару дней и шрам на месяц мне обеспечены.
— Это тебе за нахальство, капитан,— Тавира подняла мой подбородок рукоятью плетки.
— Если бы мне показалось, что ты красив — хотя ты и не дурен собой, но ты не мой тип мужчины — и я хотела бы, чтобы ты уделил мне внимание, ты бы сделал это. Тс-с-с, молчи. Запомни: то, что я тебе говорю — это общеизвестный факт,— ее глаза почти полностью закрылись, когда она привстала на цыпочки и прошептала мне на ухо: — Как жаль, что ты — блондин. Блондины всегда приносили мне несчастье.
Она стремительно развернулась на пятках, и ее плеть ударила меня по горлу.
— А что касается испытания для тебя как пилота, я предоставлю тебе такой шанс. В течение ближайшей недели «выжившие» полетят со мной на задание. Я первыми брошу вас в бой. Этого тебе достаточно?
— Сделаю все, что прикажете, адмирал.
Тавира медленно обернулась и сладко улыбнулась:
— Еще как сделаешь, капитан. Я возлагаю на тебя большие надежды. Не разочаровывай меня, капитан. Тебе не понравится то, что я делаю с теми, в ком я разочаровалась.

* * *

Я вышел из кабинета Найва, пройдя мимо Тиммсер, которая должна была идти следующей, и вышел на солнечный свет. Я направился в сторону небольшого ресторанчика, который успел полюбить, но по пути задумался и стал бесцельно бродить по улицам. За эту короткую встречу произошло столько всего, что мне надо было разложить все по полочкам и решить, что делать дальше.
Во-первых, и это главное, я убедился в том, что советники Тавиру были восприимчивы к Силе и в какой-то мере были обучены обращению с ней. Я был более чем уверен, что они не заметили, как я отразил их атаку. Значит, эти советники не были обучены «прощупыванию» сознания. Скорее всего, их талант по предвидению угрозы был пассивным, и они улавливали только ту опасность, которая была направлена непосредственно на них. Это означало, что они обладали острой реакцией, как пилоты истребителей. Неплохо для меня, только удар им нужно было наносить первым, причем такой удар, чтобы они уже не могли ответить.
Тот факт, что они засекли использование Силы во время битвы, обеспокоил меня. Я был рад, что до этого постоянно скрывал свою связь с Силой. Если предположение Люка насчет того, что Миракс выкрали, чтобы заманить меня в ловушку, заставив меня использовать Силу, было верным, то я едва не подал своим врагам знак — вот я, вяжите меня. То, что с готовностью поверили, будто в битве принимал участие Люк, не решало проблемы — просто пока они не могли отличить меня от Люка.
Меня также поразило, что я не чувствовал присутствия советников Тавиры ни во время битвы, ни в кабинете Найва вплоть до того, как они «прощупали» меня. Если они смогли «засечь» меня, значит, они были достаточно близко, чтобы и я их мог обнаружить. Выходит, они тоже скрывались. Учитывая тот факт, что еще шесть лет назад быть джедаем означало верную смерть, способность оставаться незамеченным была очень хорошим качеством. Для меня, однако, из этого следовало, что я могу оставаться рядом с противником и не замечать его.
Во-вторых, и это было не менее важно, я узнал, что Тавира не любит, когда ее сердят. Я резко отреагировал на ее намеки, и она наказала меня за это, вдобавок дав понять, что больше этого не потерпит. Она не призналась, что я опередил ее, и не потеряла контроля над собой в этой ситуации. Она явно считала себя победителем, и мне не хотелось думать о том, как она собирается подкрепить это мнение.
Тут я заметил, что стою у входа в «Аварийную посадку», и спустился в прохладный полуподвал. Я дал глазам привыкнуть к полумраку, затем пошел в угол, к столику, за которым сидели Кает и Тиммсер. Не успел я подойти к ним, как мне на плечо тяжело опустил руку Ремарт.
Я медленно обернулся и дернул плечом, стряхивая его руку.
— Чего надо?
Здоровяк хитро ухмыльнулся:
— Просто хочу угостить тебя.
— Что, сегодня специальная цена на алионские нейротоксины?
Бармен, чье лицо было сплошь покрыто болячками (видимо, он был с Кса Фел), расхохотался:
— Ха, за этим тебе к Маргатт надо. У нас заведение попроще. Значит, Сасиру тебя угощает. Что будешь?
— Кружку местного эля, пожалуйста,— я посмотрел на Ремарта.— С чего это такой щедрый?
— Я хочу, чтобы между нами не было никакого недопонимания, капитан,— он поднял стакан с бренди, словно отсалютовал мне,— никаких трений.

Предыдущая страница 26 Следующая страница


27 Майкл Стэкпол

— Отлично,— я взял у бармена эль, кивнул Ре-марту и пошел к своим. Тиммсер ногой отодвинула стул для меня.— Что это с Ремартом сегодня?
Тиммсер захихикала, и Кает коротко рыкнула.
— Сасиру зашел в кабинет Найва после меня,— сказала Тиммсер,— а вышел оттуда весь такой довольный, аж светился. Похоже, адмирал собирается после нашей следующей вылазки весело провести время с Ремартом.
— А, вот оно что,— я отхлебнул немного эля, и мой язык защипали пузырьки. Потом вдруг эль скис прямо у меня во рту, но я знал, что он был свежим. Просто мне была не по душе идея о том, что Ремарт с Тавирой будут вместе. Я повернулся и прожег его злобным взглядом.
Кает издала тихий вой:
— Йенос, ревность тебе не к лицу.
Я посмотрел на нее и моргнул от удивления.
— Что? Я ревную? К Ремарту? Брось.
Тиммсер покачала головой:
— Тебя же явно задело это, Йен.
— Да что ты чепуху несешь! — я насупил брови и выпил еще эля. Я постарался убедить себя, почему я не хочу, чтобы они были вместе, и нашел объяснение: став любовником Тавиры, Ремарт наверняка будет доставать меня еще больше. — С Тавирой за спиной Ремарт нас всех сожрет.
Тиммсер картинно кивнула:
— Вас понял, капитан Иданиан. Только мне кажется, что ваш сенсор барахлит и выдает разную чушь.
Кает поддержала подругу:
— Ищи правду, Йенос,— улыбнулась она.— Не лети вслепую.
У меня на лбу пролегла глубокая складка, когда я задумался о возможной ревности. Я не хотел ее — у меня была Миракс и я был счастлив. Я отверг Тавиру, и ясно видел, что она обратила внимание на Ремарта, чтобы убить двух вапм сразу: во-первых, спасти свою гордость и, во-вторых, досадить мне, поскольку наша взаимная неприязнь была всем известна. И хотя я не хотел ее, еще меньше я хотел, чтобы она была с ним.
Я ревновал!
Я содрогнулся. В глубине души я знал, что моя ревность была запрограммирована природой и сидела у меня в генах. Одержав победу над женщиной, мужчина гарантирует свое генетическое выживание, и все остальные мужчины — де-факто соперники в этом вечном состязании за бессмертие. Как я ни старался поверить, что был лишен своей животной природы, как я ни цеплялся за сентенцию магистра Йоды о том, что «не только грубая материя мы», — все равно Ремарт меня бесил. И я ощущал мощное влечение к Леонии Тавире.
Я должен был признать это. Отчасти, я не дал ей сделать мне открытое предложение, потому что я действительно считал ее желанной. Она была «лакомством для глаз», и отрицать этого было нельзя. Ее трезвый ум подчеркивал ее красоту. Ее капризы таили опасность, но именно эта опасность и бросала мне вызов:
Смогу ли я, сблизившись с ней, избежать ее гнева.
Не давая своим мыслям пойти по этому пути, я прислонил к правой щеке кружку с элем, чтобы его холод унял жжение. Когда на рану пролилось немного эля, я чуть не подпрыгнул от боли, но это заставило меня вспомнить о кровожадности и злобе Тавиры. Неужели я настолько низко пал, что могу хотеть ее? Боль подобно виброножу вонзилась в мою тягу к Тавире. Хотелось надеяться, что рана была смертельной, но я не был в этом уверен.
Кает шумно фыркнула, привлекая мое внимание.
— Кто это тебя разукрасил?
Я опустил кружку и предоставил ей возможность хорошенько рассмотреть рубец.
— Подружка Ремарта. Ей не понравились мои ответы на некоторые вопросы.
Тиммсер поперхнулась бренди и окатила нас всех, словно из пульвелизатора. Затем улыбнулась:
— Я на них на все ответила, и ничего. Только голова раскалывалась.
— Я тоже сказал ей, что я меня башка трещит, вот она меня и огрела.
— Не очень мудро с твоей стороны,— Кает подалась вперед.— Ремарта не жалко. А за тебя страшно.
— Не бойся за меня, Кает,— я покачал головой,— и не делай этого рядом с Тавирой. Мне кажется, она чует страх и слабость. Если она унюхает, что от тебя исходит такой запах... С тем же успехом ты можешь всадить себе в висок заряд из бластера — будет разве что быстрее и не так больно.

Глава 39

Новый рейд обещал быть легким. Наверное, нам даже не требовалось привлекать к этому такие большие силы, но я ненавидел это задание. Адмирал Тавира решила, что нам надо слетать в систему Альгары. Удар мы собирались нанести не по главной планете, Альгаре II, хотя вряд ли правившая ей погрязшая во взятках бюрократия смогла бы противопоставить реальную силу. Вместо этого мы направлялись на первую планету системы, покрытый джунглями Керилт, чья единственная колония не могла обеспечить даже себя.
Именной по причине прозябания Керилт и стал целью номер один. Его колония, Морименто, стала домом для одной из самых больших общин беженцев-каамаси в Галактике. Еще когда меня не было на свете, сразу же после Войны клонов, кто-то атаковал планету Каамас и обрушил на нее такой мощный удар, что на ней сгорела вся растительность, а сама она превратилась в обугленный шарик. Почти все каамаси погибли. Из-за дикости и тотальной разрушительной силы этой атаки так никто и не узнал, кто провел ее и кто отдал такой приказ.
И никто не знал, зачем это было нужно. Испокон веков каамаси жили мирно и отличались смирением и склонностью к медитации. И если несколько каамаси стали джедаями (среди них был и друг моего отца, Йиеник Ит’Клиа), в основном выходцы с Каамаса становились торговцами или учеными, дипломатами или посредниками. Их настолько любили и уважали, что многие языки заимствовали слова «каамаси» со значением «друг, прибывший издалека» или «чужестранец, которому можно доверять».
Определенные круги в Империи сделали все, чтобы спасти оставшихся каамаси после уничтожения их родной планеты. Было основано несколько колоний типа Морименто, и некоторые особо подозрительные личности, которые везде видят тайные заговоры, договорились до того, что якобы Алдераан был уничтожен потому, что он принял одну из самых больших общин беженцев с Каамаса. Не знаю, правда это или нет, но точно помню, что моя мама постоянно собирала старые вещи для поселений беженцев-каамаси, разбросанных по всей Галактике. После падения Империи благотворительная деятельность не угасла, и даже усилилась. Это значило, что с прибытием полугодового запаса продовольствия и иных грузов Керилт превратился в спелый фрукт. Мы летели его сорвать.
Когда мы вышли из гиперпространства, то обнаружили, что не одни мы позарились на припасы каамаси.
Мы вылетели из «Возмутительного» и на орбите Керилта увидели старый ударный крейсер класса «калот». Опознаватель свой/чужой идентифицировал корабль как «Погромщик». Я знал этот корабль еще по работе в КорБезе. Он принадлежал группе талиссианских работорговцев, которые даже среди торговцев живым товаром пользовались дурной славой — они захватывали в рабство только молодых и сильных, а остальных попросту убивали, чтобы поддержать высокие цены на оставшихся рабов.
— «Стрела», за мной. «Охотники» наши. Жгите их, живым никого не отпускать. «Скала», «Удар», атакуйте талассианские корабли на поверхности планеты. Стрелять только из ионных пушек — я не хочу, чтобы взрывались челноки с рабами.
Тиммсер и Уоллен с восторгом приняли мой приказ и направились вниз, в атмосферу, а остальные занялись двумя десятками талассианских «охотников за головами». Это были достаточно старые Зет-95, вооруженные двумя строенными бластерами и пусковыми установками для кумулятивных ракет.
Талассианские пилоты дрались неплохо, просто мы были лучше. Значительно лучше. Я сбил первого «охотника», когда мы одновременно пошли друг на друга в лобовую атаку. Я выстрелил первым, прямым попаданием из лазера почти пробив его передний дефлектор. Он немного вздрогнул и выпустил по мне кумулятивную ракету, но она пролетела мимо, не причинив вреда. Два моих следующих выстрела пробили-таки его передний шит. Один разнес кокпит, а второй — левый двигатель. В разные стороны разлетелись осколки и обломки, затем вся плоскость оторвалась и улетела в космос. «Охотник» завертелся вокруг уцелевшей плоскости, и пилот, даже если он еще был жив, уже не мог ничего сделать.
Следующий пилот достал меня из строенного бластера, но мои щиты выдержали удар. Я выстрелил в ответ, пройдясь по всему фюзеляжу двумя полосами лазерного огня. Он перевернулся на правое крыло, пытаясь уйти от меня, поэтому пришлось мне завалить свой «коготь» на левое крыло, чтобы сесть ему на хвост. Я дал следующую очередь и прожег его кормовой щит, затем перевернулся и стал набирать высоту, настигая закрутившего пологую петлю «охотника». Он попытался перевернуться на другой бок и нырнуть вниз, чтобы уйти от меня, но всего несколько легких касаний руля направления и рычага управления — и вот он я! Снова у него на хвосте. Мои последние выстрелы окончательно продырявили его щиты, и будь он «крестокрылом», я снес бы кумпол его астродроиду. Но это был «охотник за головами», так что я срезал ему «фонарь» кокпита и верхние десять сантиметров его шлема.
Мимо меня пронеслись красные лучи бластера, прилетевшие откуда-то справа. Я переключил двигатели в автономный режим и нырнул вниз. Падал секунды две, затем снова набрал скорость и резко повернул направо. «Охотник» пытался сесть мне на хвост и всадить мне в корму пару зарядов, но при этом он подставил свое брюхо. Мимо такой цели промазать я не мог. Два залпа — и его передний щит испарился, как и передняя треть его истребителя. Как бы ловок ни был пилот, теперь его «охотник» мог лететь только прямолинейно и равноускоренно. Это, как ни странно, было ему только на пользу: полети он вниз — и он снова оказался бы в эпицентре схватки, рвани наверх — и он попал бы между двух огней, между «Погромщиком» и «Возмутительным».
Но битва гигантов длилась недолго.
Ударный крейсер класса «калот» когда-то считался очень мощным кораблем, а этот к тому же был модифицирован так, что мог вдребезги разнести любой фрегат класса «небулон би». В руках работорговцев этот корабль превратился в довольно мощное оружие и при нормальных обстоятельствах был бы с радостью принят во флот «возмутителей спокойствия». Но талассианцы хотели прибрать к рукам то, что адмирал Тавира уже рассматривала как свою собственность, и работорговцам предстояло заплатить высокую цену за такое оскорбление предводительницы пиратов.
Даже потом, просматривая сделанные во время боя записи, я с трудом верил, что все это сделал только «Возмутительный». Его разрушительная мощь была огромна, просто безгранична. Да, я и раньше знал, сколько на корабле пушек и даже мог описать результат действия каждой из них, но, увидев их в деле, эти эффективные и летальные орудия уничтожения, я был потрясен и долго не мог прийти в себя.
«Погромщик» сделал первый залп, равномерно распределив огонь лазерных орудий и турболазеров по всей длине «Возмутительною». Несколько выстрелов пробили щиты «звездного разрушителя» и кое-где расплавили обшивку, но я видал ущерб и покруче в результате налета одного-единственного «крестокрыла». Канониры «Погромщика» не концентрировали свой огонь в одной точке и не могли добиться серьезных разрушений. Возможно, когда-то в прошлом эта тактика и сработала бы. Так можно было запугать корабль, с которым они были более-менее равны. Но не «Возмутительный», который был в пять раз больше «Погромщика».
И не с адмиралом Тавирой во главе.
Ответным огневым валом с «Возмутительного» «Погромщик» был поставлен на место. Огонь крупнокалиберных турболазеров был сосредоточен на корме ударного крейсера, и его щиты были пробиты так легко, словно они были голограммами. В корпусе «Погромщика» образовались гигантские дыры. Оттуда вырвалась атмосфера корабля, унося с собой обломки и тела работорговцев, затем на корабле прогремело несколько взрывов, усеявших пространство вокруг кусками обшивки и перегородок. Затем зеленые лучи турболазеров ударили по правому борту «Погромщика», превратив обшивку в решето и уничтожив практически все орудия.
Оставшись без щитов и пушек, капитан ударного крейсера предпринял единственно правильное в этой ситуации решение — он перевернул корабль, подставив нижние щиты, и попытался удрать. Но попытка не удалась. Ударному крейсеру оставалось только погибнуть, что он и сделал с поразительно красивым эффектом.
Когда он развернулся к «Возмутительному» задом, ко вселенной передом, с «звездного разрушителя» грянул залп из всех видов оружия сразу. Взорвались двигатели ударного крейсера, оставив его без задней трети корпуса. Золотистое облако взорвавшихся газов подтолкнуло корабль даже сильнее, чем того хотел капитан. Но это были конвульсии трупа.
Пушки «Возмутительного» продолжали дырявить и плавить корпус крейсера. Расплавленный дюрастил свисал с останков разрушенного корабля, как корни оркидов с высоких деревьев. Я видел это своими глазами, затем еще раз убедился, пересмотрев записи боя: турболазеры проплавили весь крейсер, и лучи вырвались из продырявленного носа. Переборок в корпусе не осталось, и он стал сгибаться и сжиматься. То, что еще недавно было «Погромщиком», повисло в невесомости, словно панцирь огромного металлического крака.
Я развернул свой «коготь» и направил его обратно в гущу схватки, но там мне делать было нечего: талассианцы больше не сопротивлялись. Половина их истребителей уже была уничтожена, а остальные, увидев гибель «Погромщика», бежали в разные стороны. Тройка «охотников за головами», оснащенных гипердрайвами, на всех парусах направлялись к точке выхода, а остальные взяли курс на Альгару II. Почему они решили, что там они найдут убежище, для меня осталось загадкой, но я был согласен с ними — все же лучше попытать судьбу, чем быть убитым.
— «Стрелки», оставьте их. Пусть бегут. Спускаемся в атмосферу, посмотрим, что там творится.
Мой «коготь» первым пробился сквозь облака планеты, и мне открылась картина атмосферного боя — насколько хватало глаз, тянулись вечнозеленые джунгли; в нескольких местах к северу от меня полыхали пожары, а среди дыма кружили «когти» и обстреливали кого-то внизу. Я вышел на тактическую частоту эскадрильи «Скала»:
— Это Стрела-лидер. Скала-лидер, доложите обстановку.
— Это Скала-лидер. Немного обстреляли поверхность. Тряхнули челнок, рабы выскочили из него и разбежались по джунглям, теперь мы отгоняем от них талассианцев.
— Молодец, Тиммсер,— я переключился на частоту «Удара» и выслушал примерно такой же доклад. Развернув свой «Коготь» на север, я облетел центральный район колонии Морименто, в котором находился космопорт. Не увидев там кораблей, я не стал его обстреливать. Затем снова вызвал «Скалу»:
— Третье звено — на посадку. Второе — уничтожить воздушные цели. Первое звено — за мной, сенсоры в режим поиска на поверхности.
Я переключил свой сенсор на поиск наземных целей, и на мониторе появилась сетка, наложенная на топографическую карту поверхности. Постепенно на сетке стали прорисовываться контуры строений, потоки энергии, сведения о растительности и живых существах, их передвижение и тысячи других вещей, которые программисты сочли просто необходимыми пилоту истребителя. Я загрузил полученные данные в коммуникатор и передал их на «Возмутительный».
На коммуникаторе загорелся огонек у надписи «тактическая частота флота». Я нажал кнопку:
— Стрела-лидер слушает.
— Стрела-лидер, это адмирал Тавира. Доложите положение дел на поверхности.
— Сканирую город. Похоже, склады забиты под завязку. Если вы вышлете десантные челноки прямо сейчас, можно начинать погрузку,— я бросил взгляд на монитор. — Район вокруг складов выглядит безлюдно. Похоже, каамаси бросились по домам, когда началась заваруха.
— Пусть там и сидят, тогда мы их не тронем.
— Я думаю точно так же,— ответил я. И соврал. Я думал не совсем так. Забирая припасы и оборудование со складов, мы отбрасывали развитие колонии на несколько лет. Каамаси известны своим трудолюбием, но укротить планету — труд нелегкий. Будь у них все необходимое: орудия труда, машины, они многого могли бы добиться, но мы лишали их этого. Хорошо хоть, что эффект от нашего налета не должен был сказаться незамедлительно. И то легче.
— Я тоже рада, что вы согласны со мной,— Тавира связь окончила.
Я переключился на частоту «Стрелы»:
— Третье звено, доложите обстановку в районе космопорта.
Ответа не последовало, и это насторожило меня.
— Стрела-лидер вызывает третье звено. Доложите обстановку.
И снова — тишина была мне ответом.
— Стрела-два, за мной, Третий и Четвертый — продолжайте рекогносцировку,— я перекувырнулся на своем «когте» и поспешил к космопорту, всматриваясь в монитор сканнера, чтобы засечь любой наземный огонь. Возможно, мои пилоты попали в засаду. Меньше всего на свете мне хотелось, чтобы Ремарт погиб, по моему приказу сев на поверхность планеты. Тавира будет очень расстроена, что я не дал ему перейти на новое место службы — в адмиральскую спальню.
Сканирование поверхности не выявило огня, зато все четыре «когтя» третьего звена целые и невредимые стояли на земле.
— Мне это не нравится, Второй. Поднимись повыше и кружись над этим местом. Я спускаюсь вниз. Я посадил ТУшку, открыл люк, затем снял шлем и перчатки. После чего выдернул комлинк из шлема и убедился, что он работает и настроен на частоту эскадрильи. Прицепив комлинк на отворот летной куртки, я достал бластер и пояс с энергетическими батареями из набора для выживания. Выскочив из кокпита, я съехал по фюзеляжу на землю и сразу же бросился бежать. Я бежал к зданию терминала космопорта, и когда я увидел, что дверь его выжжена бластером, что-то засосало у меня под ложечкой.
Осознавая, что рискую, тем не менее я воспользовался личным резервуаром Силы и расширил сферу своей ответственности. Я сознательно прижал ее к земле, сделал плоской, в надежде, что советники Тавиры в таком случае не засекут меня, затем сфокусировался на том, что происходило впереди, за посадочными площадками космопорта. Там, в джунглях, я обнаружил разнообразные жизненные формы и множество домов каамаси. Среди них, на расстоянии примерно двух корускантских кварталов от меня, я нашел своих пилотов.
Одновременно на меня нахлынули страх и боль, но они исходили не от «стрелков». Я рванул туда, и обогнув небольшой холм по мощеной дорожке, выскочил на круглую просеку, где валили деревья для постройки домов.
Посреди этой опушки стояли Ремарт и его дружки, и около них полукругом стояли полураздетые каамаси с выпученными от ужаса черными глазами. Их, подобно барьеру, разделял флаер с двумя убитыми талассиацами. Третий талассианец — водитель — валялся рядом на земле. Рядом с ним лежал, приподнявшись на одном локте, каамаси, левой рукой заслоняясь от замахнувшегося на него Ремарта. За поверженным каамаси стоял на коленях еще один. Точнее, она. По худенькой фигурке и небольшому росту я догадался, что это девушка, даже девочка-подросток, потому что ее грудь едва была заметна под ее руками. Пурпурная раскраска на лицах обоих каамаси была одинаковой, из чего я сделал вывод, что это кровные родственники.
— Доложи, что происходит, Сасиру! — я вложил в этот окрик столько яду и злобы, сколько мог. — Сейчас же!
Ремарт вскинул голову и обернулся, чтобы посмотреть на меня. Его дружки развернулись, и я увидел, что у них всех на плече или на груди висят бластеры-карабины. Я посмотрел на каждого из них по очереди, но никто не смог долго выдержать мой взгляд. Когда я посмотрел на Ремарта, он широко улыбнулся:
— Ситуация под контролем, капитан. Вас это не касается.
Я продолжил наступать на него:
— Точно? — я посмотрел на лежащего на земле каамаси и увидел, что у него из ноздри течет струйка крови. Я бросил на него мимолетный взгляд, затем повернулся к Ремарту и сузил глаза: — Объясни, что здесь происходит.
— Я же сказал: вас это не касается.
— Я слышал. Сделай так, чтобы касалось,— я замедлил шаг, так как заметил некоторые детали, ускользнувшие от меня раньше. Из вещевого мешка убитого водителя на траву высыпалась целая куча ювелирных изделий. Я никогда не видел украшений каамаси и теперь был поражен красотой и своеобразием серебряных и золотых вещей. Вряд ли работорговец привез их с собой, чтобы вести меновую торговлю с туземцами. Поскольку на всех стоявших рядом каамаси не было ничего, кроме сандалий и коротких юбок, я сделал вывод, что талассианцы мародерствовали в этом квартале, когда Ремарт и его парни наткнулись на них и убили их.
Ремарт шагнул ко мне:
— Мы нашли здесь талассианцев и попытались их задержать. Они оказали вооруженное сопротивление, и я, действуя согласно правилам, уничтожил их. Ремарт доклад окончил.
Я кивнул в сторону каамаси, лежащего на траве:
— Ас ним что случилось?
— Он ударил меня, и я дал сдачи.
Я нахмурился:
— А какого ситха тебя сюда вообще занесло?
Здоровяк Сасиру хитро ухмыльнулся, и его дружки тоже осклабились:
— Я хотел подобрать гостинец для адмирала.
— Поэтому ты решил ограбить пару домов, но увидел, что здесь уже хозяйничают талассианцы. Ты убил их и решил действовать по принципу «грабь награбленное»,— я смотрел на него немигающим взглядом.— А этот каамаси не захотел отдавать свое добро, так?
— Мы просто хотели, чтобы он поделился.
— Что ты говоришь! А я и не думал, что ты знаешь, что делиться можно не только заразными болезнями со своими подружками,— я насупил брови.— С чего ты решил, что ты имеешь право на эти драгоценности?
Ремарт посмотрел на меня с таким видом, будто я был идиотом и не понимал самых элементарных вещей:
— Мы же пираты. Мы всякие побрякушки забираем себе.
— Точно, только все добро мы собираем в общий котел, а потом делим. И ты это знаешь,— я покачал головой.— То, что адмирал Тавира потеряла голову, еще не значит, что правила тебя больше не касаются.
— Ой, правда?
— Правда,— кивнул я.
— Хорошо, тогда я буду во всем следовать правилам,— он навел свой карабин на каамаси, которого только что ударил.— Этот тип ударил меня. Он сопротивлялся. Значит, я должен пристрелить его.
— Не смей!
— Как это? — Ремарт прищурился.— Выборочно подходите к правилам, капитан?
— Отнюдь, — я указал на каамаси левой рукой. — Он мой. Ты не можешь убить его.
— Что значит «ваш»? — сдвинул брови пилот.
— А то, что мне нужен слуга, я он подходит мне. Ты не можешь убить моего слугу,— я видел, как лицо Ремарта краснеет от злости.— И это приказ, Сасиру.
Ремарт пожал плечами:
— Знаете, не нравятся мне ваши приказы. И еще: мне кажется, что талассианцы вполне могли убить вас, когда вы смело вели нас на разведку этой местности. Все в это поверят. И меня выберут командиром эскадрильи «Скала» вместо вас.
— Возможно, только ты не получишь того, что хочешь на самом деле,— я швырнул карабин и пояс с энергетическими батареями на землю.— Даже если ты убьешь меня здесь, далее если все поверят в твою байку, все равно у всех в памяти останутся две вещи. Первая: я был командиром. И вторая: ты бьешь, как чадра-фан. Ты никогда не сможешь этого пережить, если только...
— Если что?
Я протянул руки вперед и поманил его к себе пальцами:
— Побей меня в драке на кулаках. Конечно, ты не сможешь — кишка тонка, потому что я умею постоять за себя.
Ремарт расхохотался и бросил свой карабин ведомому:
— О, как я ждал этого момента. Ты хитростью победил меня в темноте, Иданиан. Сейчас прекрасный день... для того, чтобы сломать твои кости и пролить твою кровь. Ты мой, парень.
Первый удар он решил нанести правой сверху, наотмашь. Я сделал небольшой шаг назад, затем поднырнул под Ремарта, схватил его за шиворот и швырнул на землю. Он оттолкнулся от земли и резко вскочил, в прыжке развернулся ко мне лицом и нервно замахал руками, намереваясь отразить любой мой удар.
Но я остался стоять, где стоял, и расхохотался.
— Помнишь, я сказал тебе, что дам тебе право на один безответный удар? Ты промазал, так засчитаем этот за половину, согласен.
Осторожно, ступая короткими шажками, он снова двинулся на меня. Левую руку он выставил вперед, а правую поджал к себе, готовясь нанести тяжелый удар. Он выбросил левый кулак, но мне нужно было всего лишь слегка наклонить голову, чтобы он пролетел мимо. Ремарт сделал еще один шаг и ударил правой рукой, но я нагнулся и кулак пронесся над моим левым плечом. Он не успел подтянуть левую руку обратно к себе, и когда я оказался под ней, я подпрыгнул и влепил ему такую пощечину раскрытой ладонью, что он развернулся и упал на одно колено.
Он быстро закрыл рукой красный отпечаток на щеке и сплюнул на землю. Затем медленно поднялся и принял боевую стойку.
— Это лучшее, на что ты способен, Иданиан?
— Просто разогреваюсь,— спокойно ответил я. Он приготовился отразить мою атаку, и я увидел, как у него в голове проносятся мириады контрударов. В отличие от Тикхо, Ремарт думал прямолинейно. Он ожидал от меня примерно того же, что сделал бы он сам. Собирался отражать удары которые, как ему казалось, я должен нанести.
Он явно не подозревал, что я не собираюсь дать его мыслям осуществиться.
Я пнул его правой ногой прямо в коленную чашечку. Его нога щелкнула и до упора изогнулась в обратную сторону. Но я не стал ломать ему колено, а быстро поджал ногу к себе. Когда Ремарт стал заваливаться назад, я снова ударил его, на этот раз — под дых. Он выпучил глаза и повалился на землю. Из его горла с противным хеканьем вырвалась длинная струя рвоты.
— Ого, да кишка у тебя не тонка! — я оставил его лежать на траве, а сам подошел к сумке с драгоценностями и присел на корточки рядом с ней. Украшения были просто изумительными: будучи изысканными, они в то же время обладали той выразительной силой, которая так была присуща каамаси.— Ты не хотел отдавать Ремарту эти украшения. Почему?
Каамаси посмотрел на меня, потом на Ремарта, который медленно, но уверенно поднимался на ноги, затем снова на меня.
— Это наши фамильные драгоценности,— ответил он. — Наши семьи погибли на Каамасе, и это то немногое, что осталось у нас на память о них,— он указал на ожерелье с нанизанными на него фигурками каких-то фелиноидов с золотыми глазами. — Моя дочь попросила вернуть ей это. Ваш громила потребовал от нее кое-что взамен и стал добиваться этого, когда она отказалась.
Я кинул ожерелье юной каамаси, склонившейся над отцом, затем встал и подошел к Ремарту. Он скрючился, держась руками за живот. Я знал, что это всего лишь уловка и он ждет меня, поэтому я прикинулся, что делаю шаг к нему, а сам остановился. Он кинулся на меня с раскрытыми руками, пытаясь повиснуть на мне, но я шагнул вправо и въехал ему кулаком в ухо. Удар повалил его на землю, и зубы громко клацнули, когда он приземлился на свою челюсть.
Я пнул его ногой по ребрам, затем отошел назад, слизывая кровь с разбитых костяшек пальцев.
— Это тебе за твою похоть.
Я подошел к мешку и собрал остальные драгоценности, затем швырнул мешок одному из каамаси:
— Раздай эти вещи их владельцам.
— Капитан, но это наши побрякушки,— взревел ведомый Ремарта, Добберти.
— Больше не ваши,— я обернулся к Ремарту, который с трудом поднялся на карачки. — Ты идешь ко мне или мне подойти к тебе?
Он подошел. Даже подбежал. Воздев руки, как два огромных рога, он хотел схватить меня, сжать в объятьях, повалить на землю. В ближнем бою, в борьбе его размеры давали ему неоспоримое преимущество, и он хотел его использовать. Он хотел подмять меня под себя и скрутить в рог банты. Я не собирался ему подыгрывать.
Подпустив его поближе, я стал заваливаться назад. Когда его руки уже нависли надо мной, я схватил его за грудки и потянул на себя. Падая на спину, я уперся правой ему в живот, и когда он повалил меня, я выпрямил ногу. Он подлетел высоко в воздух, описал мертвую петлю и тяжело грохнулся на землю. Чтобы освободить ему место для приземления, каамаси со своей дочерью испуганно шарахнулись от нас, оказавшись еще дальше от основной толпы. Не успел Ремарт вскочить на ноги и броситься на них, как я схватил его за волосы и помог ему подняться.
Он стал разворачиваться ко мне лицом, поэтому я отпустил его. Но лишь для того, чтобы левым хуком расквасить ему нос. Он завертелся и стал заваливаться назад, но я догнал его, въехал правым кулаком в живот, затем наотмашь долбанул левой рукой по морде. Кулак опустился на его скулу, как молот на наковальню. И молоту, и наковальне от этого не поздоровилось. Я почувствовал, как в левой руке что-то хрустнуло — должно быть, я что-то там сломал, но мне было наплевать на боль.
Резкий прямой удар превратил губы Ремарта в кровавое месиво и лишил его пары зубов. Он прикрыл руками лицо, затем убрал их — они были все в крови — и какое-то время обалдело смотрел на меня, словно не верил в происходящее. У него рот открылся от удивления. Зрелище было неприятное, так что я захлопнул его резким апперкотом. Видимо, перестарался, потому что Ремарт подпрыгнул и повалился на спину.
Несколько секунд он лежал и отплевывался кровавой слюной и зубами. Он выругался, забрызгав еще больше травы кровью, и посмотрел куда-то мимо меня:
— Не стойте вы как нерфы, тупицы! У вас же бластеры. Пристрелите его!
Я отпрыгнул в сторону и уже хотел использовать Силу, чтобы поглотить лучи бластеров, но я не успел даже начать концентрироваться. Голубая молния поразила каждого пилота, одного за другим, и они повалились на землю, дергаясь и извиваясь словно марионетки в руках у несмазанного дроида. Их бластеры упали на траву чуть раньше их самих. Каамаси с разбитым носом перенацелил мой карабин с них на Ремарта.
Я последний раз посмотрел на Ремарта:
— Если ты не понял, то на сегодня достаточно,— я подпрыгнул над его ногой — какая жалкая попытка поспорить со мной! — и въехал ему носком сапога в висок. Он распластался по земле, и я уже занес ногу я нового удара, когда изумленный вздох каамаси остановил меня.
Я смотрел на Ремарта и тщетно пытался унять дрожь в руках. Я стряхнул кровь с правой руки и понял, что я забрызгал девушку-каамаси. Я хотел извиниться, но увидел ужас, застывший в ее глазах, и перевел взгляд туда, где стоял ее отец с моим карабином в руках.
Стоял, направив его на меня.
— Спасибо, что защитил меня,— я раскрыл ладони.— Не могу винить тебя в том, что ты собрался застрелить меня. На твоем месте я, наверное, поступил бы также.
— Вполне вероятно,— каамаси пожал плечами и опустил бластер, затем перевернул его и протянул мне. — Однако у каамаси слуги не стреляют в хозяев.
— Но я же несерьезно! Я сказал это только для того, чтобы он не убил тебя.
Синие с зеленым глаза каамаси блеснули:
— Знаю, только я говорю серьезно. Вы рисковали своей жизнью, чтобы спасти мою, как и я, когда хотел спасти свою дочь, своих друзей.
— Значит, тебе следует остаться с ними.

Предыдущая страница 27 Следующая страница


Я - джедай 28

— Не могу, потому что этим я поставлю под угрозу вашу жизнь,— он прикрыл свои огромные глаза и поднял руку с тремя пальцами: — Вы сказали этим людям, что вы берете меня к себе слугой, что явилось поводом для ужасной драки. Ваш подчиненный не выполнил приказ. Следствием этого явилась необходимость поставить его на место и доказать ваше главенство над ним. Если вы не возьмете меня с собой, он со своими дружками может состряпать совсем другую историю и очернить вас. Я буду живым доказательством пашей версии.
Я сдвинул брови:
— А что они расскажут о драгоценностях?
— Мы — мирный народ, беженцы с уничтоженной планеты. Кто поверит, что у нас есть что-то ценное? — правой рукой каамаси указал на своих соплеменников. — Я Элегос А’кйа, Доверенный этого района Морименто. Все, что есть ценного у меня — это эти несчастные. Защитив себя, я смогу защитить их.
Его слова, произнесенные грустным, но в то же время глубоким и искренним голосом, звучали весьма разумно. И все же мне не хотелось брать его с собой, к «выжившим». Даже под моим покровительством гражданскому на Коуркрусе придется несладко.
— Я не хочу разлучать вас с дочерью,— я попытался его образумить.
Элегос покачал головой:
— Мы — каамаси. Мы хорошо знаем боль потери близких и знаем, как унять эту боль. Она не останется одна.
Я кивнул и принял бластер из его рук. Повернулся и всадил в Ремарта один заряд, затем снова опустил карабин.— Похоже, у меня появился слуга. Я буду в порту. У тебя есть час, чтобы попрощаться со своими. Если ты опоздаешь и я улечу без тебя, я пойму тебя.
Каамаси одарил меня теплой улыбкой:
— Через час. Я буду пунктуален.
Я зашагал по дорожке к космопорту и левой рукой включил комлинк:
— Это Стрела-лидер. Если получится, вышлите мне пару пилотов, чтобы вытащить из грязи несколько «когтей», и еще мне нужно эвакуировать птенцов, выпавших из гнезда.
Кто-то с «Возмутительного» ответил мне через пару секунд:
— Скала-лидер, у вас что там, какие-то проблемы?
— Есть немного,— я со свистом всосал кровь с разбитых костяшек. — Но все уже улажено.

Глава 40

На челноке, который забрал нас с планеты, спустились несколько офицеров службы внутренней безопасности «Возмутительного». Они сразу же изолировали меня, Элегоса и четырех пилотов, которые были на поверхности. Когда мы прибыли на «звездный разрушитель», меня посадили к тесную камеру и начали допрашивать. Я рассказал все: как увидел, что Ремарт обыскивал убитых талассианцев, как мы поспорили из-за судьбы каамаси, как подрались из-за этого. Я опустил всякие упоминания о драгоценностях каамаси и вместо этого настаивал, что Ремарт впал в бешенство оттого, что у каамаси нечего было брать. Я знал, что Ремарт и его дружки расскажут эту историю в совсем ином свете, но надеялся, что никакому пирату и в голову не придет отдать награбленное добро обратно, поэтому моя легенда звучала довольно правдоподобно. Их возражения будут звучать как явная клевета, которую они выдумали, чтобы меня подставить.
Допрос длился пару часов, и мои руки затекли, раны покрылись коркой засохшей крови, а сломанная кость левой руки начала болеть довольно сильно. Следователи знали о том, что меня терзает боль, и обещали, что я сразу получу медицинскую помощь, как только проясню еще пару деталей. Я сам провел столько допросов, что точно знал, что и как они хотят услышать, поэтому я «раскололся». Наконец, они ушли, явно довольные услышанным.
Как только они оставили меня в покое, вошел дроид 2-1Б и осмотрел мою руку. Он заметил, что я сломал две кости левой руки, а на обеих руках были многочисленные ушибы, порезы и ссадины. Он вправил сломанные кости — даже немного нежнее, чем Мара Джейд когда-то, — и сообщил, что я не буду отправлен в ванну с бактой, так как у меня недостаточно серьезные раны. А сейчас у него есть случаи и посерьезнее. Он не стал вдаваться в подробности, что произошло, но по количеству и характеру описанных им ранений я сделал вывод, что какая-то группа мародеров напоролась на засаду талассианцев или кто-то подорвался на мине-ловушке, и теперь все ванны с бактой были заняты.
Дроид ушел, и в камере появился Элегос бинтами, мазями, а также водой и губкой, чтобы промыть мои раны.
— Хотя я не врачеватель, но пока строишь поселение, быстро учишься обрабатывать такие раны.
— Строительство новой жизни всегда заставляет изучать новые ремесла,— я слабо улыбнулся, удивившись тому, какой запах исходил от каамаси. Он пах зеленью и пряностями, почти как кореллианское виски, но немного слаще, напомнив мне один теплый напиток, который моя мама обычно делала, когда вся семья собиралась за столом долгими зимними вечерами. Этот запах успокаивал и даже делал эту крошечную камеру с серыми стенами не такой угнетающей.
Сидя на столе, я заглянул в глаза Элегосу, который смывал кровь с моей правой руки.
— Можно задать тебе вопрос?
— Постараюсь ответить на него как можно полнее.
— Когда я прибыл на место, ты лежал на земле, с разбитым носом. Ремарт сказал, что ты ударил его, но сейчас, глядя на то, какие сильные у тебя руки, я знаю, что это неправда. Не верится мне, что Ремарт устоял бы на ногах, если бы ты ударил его.
Элегос слегка склонил голову направо:
— Я похлопал его по плечу, чтобы поблагодарить. Мне кажется, я напутал его своим неожиданным появлением, поэтому он развернулся и ударил меня.
— Но если бы ты хотел, ты мог бы свернуть ему шею одним ударом, правда?
Элегос сдвинул брови, затем опустил взгляд в чашу с кровавой водой.
— У нас, каамаси, значительные события оставляют в памяти сильные отпечатки — они настолько подробны, что вы назвали бы их голографическими, но они содержат еще больше деталей. Память об убийстве, неважно по какой причине, это тяжкий груз для нас. Такие воспоминания не увядают со временем, а становятся все более тяжелой ношей. Именно поэтому мы всегда старались жить в мире и взаимопонимании, гармонии и единстве.
Я кивнул:
— Вот почему ты оглушил этих ублюдков, а не убил их.
Элегос выпрямился:
— Я думал, что убил их. Я оглушил их, потому что вы оставили бластер в режиме парализатора. Я не мог позволить им убить вас и был согласен принять на себя груз ужасных воспоминаний ради вашего спасения.
Это меня немало удивило:
— Значит, когда ты направил бластер на меня, ты думал, что выстрел убьет и меня?
Он склонил голову:
— Пока вы не взяли оружие и не выстрелили в Ремарта, я думал, что он мертв. И только когда вы выстрелили в человека, которого легко могли избить до смерти, я понял, что те, кого я «застрелил», просто спят.
— Теперь, когда ты знаешь, что они живы, исчезнут ли твои воспоминания?
Каамаси загадочно улыбнулся в ответ. Кожа вокруг глаз собралась в складки, подобно пурпурным лучикам разбегавшимся в разные стороны.
— Думаю, я оставлю их навеки, но по другой причине.
Он уже начал обрабатывать мою левую руку, когда в камеру зашла адмирал Тавира и грубо оттолкнула его в сторону. Она схватила мою левую руку и сжала ее, ее словно тисками.
— Я недовольна тобой, Йенос Иданиан, очень недовольна.
Я стиснул зубы, чтобы не заорать, когда она сжала мою сломанную руку еще сильнее.
— Мне жаль слышать это, адмирал.
Она отпустила мою руку и осмотрела меня с головы до пят:
— Досталось тебе.
Я фыркнул:
— Вы еще его не видели.
—Видела, ситх тебя раздери,— ее выражение переключилось со злости на холодную улыбку.— Ты просто измочалил Ремарта. Но зачем? — она ткнула пальцем в грудь Элегоса.— За кусок инопланетного мяса? Или нет?
Я смерил ее холодным взглядом:
— Мне нужен был слуга, вот и все.
В ее глазах блеснуло пламя:
— Тебе нужно было спровоцировать Ремарта,— она сложила руки на груди. — Тебя так легко прочитать, Иданиан. Я слишком хорошо тебя знаю.
— Разве? — у меня кишки стали скручиваться в узел, и я не понимал, почему.— Я должен принести извинения: возможно, я вам весь кайф сломал, но я не мог позволить Ремарту убить невинного.
— Ремарт сказал, что этот тип ударил его.
Я нахмурился:
— Ремарт ничего не мог вам сказать. Он сейчас должен плавать в ванне с бактой. Через пару часов ваша любимая игрушка будет как новая. Вот тогда вы с ним и поговорите.
Она покачала головой, и волосы ее упали на плечи и грудь, как сгустившаяся тень:
— Он уже ничего не скажет.
— Что?
На ее лице снова появилась жестокая улыбка:
— Он мертв.
Я покачал головой:
— Это невозможно. Я не так сильно отделал его.
Тавира рассмеялась:
— Такая забота о том, кого ты так люто ненавидел. Нет, ты не убивал его,— она замолчала и подошла поближе, затем наклонилась ко мне, опершись руками о стол. Она понизила голос до шепота, а ее дыхание, которое я ощущал левой щекой, оказалось таким теплым и нежным, являя собой резкий контраст с тем, что она сказала:
— Я приказала пристрелить его. Он стал неуправляемым. Не повиновался старшему офицеру и ударил его. Он был обречен на гибель, и ты знал это, уже когда втянул его в ту драку. Я права?
Я отстранился от нее, чтобы между нашими носами был хотя бы сантиметр:
— Если бы я хотел убить его, я бы сам сделал это.
— Возможно, ты так считаешь, Йенос, но мне лучше видно. Твоему сердцу видно лучше,— она еще наклонилась вперед, так что наши носы почти что встретились. Она пахла цветами, это был запах мускуса с оттенком сладкого аромата туманного оркида.— Ты хотел, чтобы его убили, чтобы я убила его, чтобы наказать меня за то, что я выбрала его и отвергла тебя.
— Неправда!
Она выпрямилась и провела указательным пальцем по моей щеке, от уха и до губы.
— Вы, блондины, всегда причиняете мне столько неприятностей. Все считают тебя глупым, но это потому, что они не могут понять всю глубину твоих мыслей. Возможно, и ты не можешь.
Ее указательный палец скользнул вниз, и, поймав мою бородку, она совсем не ласково дернула меня.
— Ты знаешь, что я выбрала его, что он был твоим соперником. Его ненависть к тебе была патологической, как и твоя — к нему. Однако по духу вы были очень похожи. Схватка была неизбежной, и я знала, что ты выйдешь из нее победителем.
Я заглянул глубоко в ее глаза:
— Тогда почему ты не предотвратила ее?
— Я хотела посмотреть, как ты избавишься от него,— ее улыбка стала шире.— Если бы ты был трусом, ты дал бы ему невыполнимое задание, выполняя которое, он бы погиб. Но не этого я ждала от тебя.
Когда я услышал эти слова, я меня мурашки по спине побежали:
— Чего же вы ожидали?
— Я предполагала, что ты заманишь его в ловушку, что ты и сделал,— Тавира снова подалась вперед и дразняще лизнула мне левую щеку. — Но не думала, что ты заставишь меня убить его. Я думала, ты предъявишь мне его тело в качестве доказательства собственного превосходства над ним. Но заманив и меня в ловушку, ты доказал свое превосходство и надо мной.
— Ты можешь верить в это, если тебе так хочется,— ответил я ровным голосом.
Она отступила на шаг и завела прядь черных волос за левое ухо.
— И ты можешь верить в то, что ты хотел другого,— она облизнула губы, и я почувствовал жаркие волны похоти, исходящие от нее.— Итак, ты заставил меня уничтожить своего любовника, так и не дав ему порадовать меня. Мне срочно нужна замена. Думаю, ты подойдешь на роль моего нового развлечения.
Я поднял руки:
— Я не смогу никого развлекать еще много дней.
— И ты используешь эти дни, чтобы выяснить, как сбежать от меня, правда? — она покачала головой. — Я знаю твою трагическую историю о потерянной любовнице и жажде мести. Я знаю, чего ты жаждешь. Я не глупая женщина. Я могу вынудить тебя быть со мной, просто приказав вырезать всех «выживших». Могу пригрозить убить твоего слугу, и ты сделаешь все, что я захочу, но этого недостаточно. Вот что я тебе скажу, Йенос Иданиан: ты прекрасно знаешь, что хочешь меня, и знаешь, что я хочу тебя. Я знаю, как уничтожить «Линии Тинты» и возвратить тебе любимую. Я даже позволю тебе сделать это, предоставив в твое распоряжение «Возмутительный» и все свои силы. Все, что тебе нужно сделать — это прийти ко мне по своей воле. Тебе понравится проводить время со мной — поверь мне, еще как понравится! Ты придешь сюда, на «Возмутительный» и станешь моим любовником. Со мной ты сможешь достичь всех своих целей.
Леония Тавира улыбнулась, затем снова — в последний раз — шагнула вперед. Она схватила и притянула меня к себе. Ее язык скользнул по моим губам, затем она поцеловала меня. Глубоко и сильно.
Мне очень хотелось сказать себе, что я не оттолкнул ее от себя, потому что у меня были повреждены руки, но я знал, что это было не так. Внутри меня словно бомба взорвалась — волна возбуждения пробежала от паха к мозгу и обратно, и боль сразу же отступила, стала незначительной. Я задыхался от ее сладкого запаха, я чувствовал касание каждого ее волоска к моей щеке.
Не будь у меня сломана рука, я притянул бы ее к себе.
Мое лицо горело, когда она отстранилась и посмотрела на меня с победной улыбкой на губах. Затем бросила Элегосу:
— Хорошо позаботься о нем. Через месяц я приду к нему, чтобы узнать его решение, и если он не поправится, я вернусь на Керилт и стерилизую эту планету.
Она поцеловала свои пальцы и прижала их к моим губам.
— Один месяц — и все, что ты желаешь сердцем и умом, все будет у твоих ног.
Она вышла из комнаты, и через несколько секунд после ее ухода жжение в легких напомнило мне, что дышать все-таки необходимо всю жизнь без перерывов. Я жадно всосал воздух и резко вытолкнул его обратно через ноздри, чтобы прогнать этот запах ее духов. Я уже замахнулся, чтобы изо всех сил врезать по столу левой рукой, но Элегос вовремя поймал меня за запястье. Он остановил меня, как родитель останавливает ребенка, закатившего истерику.
Он ничего не сказал, а лишь продолжил мыть мою левую руку. Боль, пронзившая руку, когда ее коснулась губка и холодная вода, помогла мне прийти в себя. Я хотел применить джедайскую технику расслабления, но это выдало бы меня перед советниками Тавиры. К тому же это требовало самообладания, которое я данный момент совсем потерял.
Не было сомнений в том, что меня влекло к Тавире. Это было физическое влечение, животное влечение, магнетическое притяжение одной плотской машины к другой. Я хотел думать об этом только под таким углом зрения, будто мой дух был помрачен страстью «грубой материи», но я знал, что это не вся правда. Было что-то в ее духе, что я счел интригующим. Я убеждал себя, что тяга к ней была чисто случайной — как моя страсть к Сиолле Тинте или Веджа — к Кви Ксукс. И все же что-то в Тавире казалось мне замечательным, отчего зову плоти противиться было крайне трудно.
Но больше этого меня волновало другое — ее анализ того, почему я ненавидел Ремарта и почему я сделал с ним то, что сделал. Даже описывая нашу драку следователям, я не стал описывать, какие увечья я нанес ему. Пиная его в живот, расквасив ему лицо, я несомненно поверг его, но я был обучен более легким и быстрым способам нейтрализовать нападавшего. Вот и в первой нашей с ним стычке одного удара в горло оказалось достаточно, чтобы остановить его. Тот же самый удар, только чуть посильнее, мог повредить ему дыхательное горло и убить его без малой доли того, что я сделал с ним.
Я посмотрел на свои руки и сообразил, что я мог одолеть его, не разбивая кулаки в кровь и не ломая кости, но я сделал это. Я избил его так жестоко, чтобы наказать его и наказать себя. Где-то в глубине души я знал, что избивая его, я поступаю неправильно. Я не мог заставить себя остановиться, поэтому я заставил себя заплатить эту цену.
Ремарт был тем, кем стал бы и я, если бы вместо Альянса попал бы к «выжившим». У меня мурашки по спине побежали. Это было бы так просто, потому что «выжившие» любили Империю не больше моего. Если бы мне некуда было бежать, я бы запросто связался с ними, чтобы нанести Империи ответный удар. Не будь у меня возможности попасть в Альянс после того, как я сбежал с Кореллии, я мог бы закончить свой путь у «выживших». Оставшись без морального компаса, я впал бы в дикость и жестокость и свыкся бы с тем, что живу в обществе тех мерзавцев, за которыми я раньше охотился.
Я бы не стал любовником Тавиры — она бы стала моей любовницей.
Я с шумом втянул воздух, скорее от этой мысли, чем от жжения мази, которую Элегос наложил мне на руку. Я бы стал великим и ужасным, как Гарм бел Иблис, и вел бы свою собственную войну с Империей. Я объявил бы войну всей Галактике и уничтожил бы всех моих врагов.
Я стал бы тем, кого хотел сделать из меня Экзар Кун.
— Нет!
Элегос улыбнулся:
— Повязка поможет вылечить раны, хозяин.
— Я не из-за этого. И не называй меня хозяином. Зови меня просто «Йенос». Капитан, если хочешь быть официальным.
— Очень хорошо, Капитан,— Элегос поднял мою правую руку и начал обматывать ее стерипластом.
Я вздохнул и дал ему возможность спокойно работать. Я знал, что ревновал к Ремарту, и избил его таким образом, чтобы лишить его физической привлекательности. Насколько я мог судить, Тавира была права — я избил его, чтобы сломать ей кайф и наказать ее за то, что она выбрала не меня.
Но даже признав это, я понял, что позволил Ре-марту жить не для того, чтобы его убила Тавира. Я не ожидал, что это произойдет. Она была моральным банкротом, раз обратила жалость ко мне в смертельную шутку. Я знал, что многие считают так же, как она, — Кает и Тиммсер, которые знали меня, наверное, лучше всех остальных «возмутителей спокойствия», легко согласятся, что я именно этого и добивался.
Но я не делал этого. Просто не мог. Я нахмурился. Мог ли я?
Я снова содрогнулся и почувствовал, как у меня в животе заворочалась ледяная змея. Конечно же, я мог бы. Но я изо всех сил цеплялся за тот факт, что я не мог этого сделать.
К тому сейчас я столкнулся с новой дилеммой. Тавира дала мне месяц, чтобы я решил, хочу я стать ее любовником или нет. Я смогу попасть на борт «Возмутительного». Я стану частью его команды. Я добьюсь доверия Тавиры. Я смогу выведать все секреты «возмутителей спокойствия» и даже узнать, где находится Миракс. У меня будет все, что я желаю, — я верну свою жену и получу возможность уничтожить «возмутителей спокойствия».
В тех операциях под прикрытием, в которых мне доводилось участвовать, деликатный вопрос физической близости с теми, за кем я следил, решался довольно просто. Иногда другой корбезовец, например Йелла, играла роль моей жены или подружки. В другой раз, когда я внедрялся в банду и на меня клевали женщины, мне приходилось опаивать их до состояния нестояния или притворяться, что я мертвецки пьян. Иногда было достаточно заявить, что у меня есть подружка, которая ничего не подозревает о моих грязных делишках, и меня оставляли в покое.
Но здесь одной легенды было недостаточно. Всем оперативникам в КорБезе говорили, что им не нужно делать того, что противоречит их моральным ли философским принципам, и задания нам давали с таким расчетом, чтобы мы испытывали как можно меньший стресс в этом отношении, но все же были случаи когда переспать с кем-то было логическим шагом развития отношений и продолжением следствия. Я, конечно, был не в восторге от этого, но и не считал секс между двумя взрослыми людьми вне брака чем-то запретным. Мы с Миракс провели немало ночей вместе, прежде чем пожениться, и она была не первой женщиной, с кем я оказался в одной кровати.
Те редкие случаи, когда мне приходилось спать с подозреваемой, не сильно ранили меня, пока у меня не было постоянных отношений с одной женщиной. Не было уз, связывавших меня с кем-то, или обязательств, которые я мог бы нарушить, переспав с другой. До меня вдруг дошло, что если бы такая связь с кем-то и наладилась, меня бы это немного тревожило, но не остановило бы.
С Миракс все было по-другому. Я был верен ей. Но все же роман с Тавирой и был самым легким способом освободить Миракс. Речь не шла о том, что я должен был влюбляться в Тавиру — это было просто невозможно. Физически я мог быть с ней, но об эмоциональной связи не было и речи. Я дал бы ей, что она хочет, и добился бы от нее всего, чего хочу я. Это будет взаимовыгодный альянс двух заинтересованных сторон, который позволит мне исправить несправедливость, допущенную в отношении моей жены.
Это будет так просто. Все, что мне нужно сделать — это быть с Тавирой, ублажить ее, чтобы потом обмануть. Она приведет меня к моей жене. Она может обладать моим телом и вместе (я не сомневался в этом) мы могли бы открыть для себя целые галактики страсти, но она никогда не добьется всего, чего хочет от меня.
Все эти мысли, кружившие у меня в голове, казались такими очевидными и такими верными, но что-то внутри меня кричало от ужаса, предостерегая меня, чтобы я не смел им поддаться. То, что казалось таким легким, то, что могло так быстро приблизить меня к Миракс, быстрее, чем все, что я делал до этого, было в корне неверно. Я не знал, почему. Я не хотел поверить в это. Я даже хотел сказать себе, что проступок будет незначительным по сравнению с тем благим результатом, которого я несомненно добьюсь. Мой альянс с Тавирой будет односторонним — я возьму от нее все, что мне нужно, но не дам ей тот приз, которого она так добивается. Вот что я сделаю, и любой протест будет означать мою слабость.
Я содрогнулся:
— Не могу поверить, что я так думаю.
Элегос оторвал лишний стерипласт и завязал узел на моей руке:
— В чем дело, Капитан?
Я покачал головой:
— Веши, о которых я сейчас думаю. Вещи, которые я должен сделать. Я не могу поверить, что я всерьез думаю об этом.
Каамаси медленно кивнул:
— Если позволите, Капитан, у нас, каамаси, есть поговорка.
— Какая?
Он задумчиво сложил руки вместе:
— Если ветер больше не зовет тебя, значит, настало время проверить, не забыл ли ты свое имя.
Эта простая поговорка ударила мне по мозгам, словно молот, и в ней я услышал отклик афоризма моего отца о человеке, который не узнал себя в зеркале. Меня начала бить дрожь:
— Ты прав. Я больше не знаю, кто я такой.

Глава 41

— В таком случае рискну предположить, что сейчас самое время вспомнить.
Я рассмеялся:
— Легко сказать, но трудно сделать.
Элегос покачал головой и начал забинтовывать мою левую руку:
— Вовсе не трудно. Начните с настоящего момента и возвращайтесь в прошлое до тех пор, пока не обнаружите, когда последний раз были собой,— его совет на первый взгляд выглядел наивно, но что-то в его голосе намекало на то, что это единственный способ для меня найти выход из сложного положения, в котором я оказался.
Я задумался над этой задачей, сосредоточившись на кратчайшем пути. Любовная связь с Тавирой была бы самым быстрым способом спасти Миракс, но какой-то голос внутри меня твердил, что это не так. Я знал, что та часть меня, которая не соглашалась с этим планом, и была отправной точкой для обретения своего лица, и я стал размышлять, почему мое решение согласиться на предложение Тавиры было неверным.
Ответ внезапно появился у меня перед глазами, и я с ужасом подумал, как я не мог понимать этого раньше. Этот выбор был неверным, потому что я собирался переспать с Тавирой не ради Миракс, а просто потому, что я хотел этого. Я подогнал ответ под решение, целью оправдывая средства. Я облек эгоистичное желание в яркую обертку из благородных и самоотверженных побуждений, но в действительности мне просто нравилось тяга Тавиры ко мне. Это льстило мне. Я был женат на Миракс немногим менее четырех лет и ни разу за все это время не испытывал влечения к другой женщине. Но это не означало, будто я не находил такую мысль приятной. Тавира была привлекательной и могла бы обладать сотнями мужчин, но она выбрала меня, значит, ситх подери, я был особенным. И мне представился шанс доказать, что я действительно особенный — это была пища, которая могла насытить мое хаттоподобное эго.
Это все исходило с темной стороны.
Эти слова прозвучали во мне, сказанные голосом мастера Скайуокера, и мое понимание темной стороны резко расширилось. Экзар Кун, Дарт Вейдер и Император своими действиями превратили темную сторону в нечто динамичное и очень мощное; доказали, что следует попробовать использовать ее. А затем отказаться от нее было очень легко. Здесь, среди «возмутителей спокойствия», где пираты вели себя как звери, а не цивилизованные существа, граница между добром и злом была слишком размытой и не всегда представляла собой прямую линию. Каждая ситуация требовала немного другого подхода, и корректировка курса путем возвышения или, наоборот, падения на темную сторону была делом почти обычным.
В той взбучке, которую я устроил Ремарту, я, видимо, переступил эту черту. Я защищал Элегоса, его дочь, его народ и даже себя. Вздумай я подзарядиться Силой во время этой драки, я бы поглотил темную и ужасную энергию. Я бы сделал с Ремартом такое, что ни одна ванна с бактой в Галактике не смогла бы ему помочь, и получал бы наслаждение, слушая его жалобные вопли. Я бы смел Тавиру с пути. Я добился бы свободы Миракс, но только пожертвовав всем, что было у нас общего.
Я нахмурился, затем посмотрел на Элегоса:
— Это все исходит из природы зла. Зло — это эгоизм, добро — бескорыстие. Если я предприму действия, которые пойдут на пользу мне, только мне, и причинят страдания остальным, значит, я буду на стороне зла. Если я сделаю все, что в моих силах, чтобы предотвратить угрозу, нависшую над другими, если я стану буфером между ними и злом, тогда мои поступки будут добрыми.
Каамаси склонил голову налево:

Предыдущая страница 28 Следующая страница


29 Майкл Стэкпол

— Твои намерения будут добрыми. Но без продуманности и предусмотрительности, однако, твои поступки могут нести зло. Вот в чем проблема: конечно же, совершать зло всегда легко, сопротивляться ему — нет. Зло безжалостно, и любой, кто устанет, кто потеряет бдительность, может стать его легкой добычей.
Мой взгляд стал еще сердитее:
— Но есть ситуации, когда сопротивление злу может привести к тому, что пострадают невинные.
— Это случается, да,— он моргнул своими большими глазами, затем положил мне руки на плечи: — Жизнь не без боли, но жизнь — это и то, как мы относимся к этой боли, радости, разочарованию или триумфу. Жизнь — это нечто большее, чем просто время от рождения до смерти, жизнь — это итог всему, что мы делаем в течение нее. Решения могут даваться нелегко, но так часто случается, что непринятие решения и бездействие еще хуже, чем принятие самого плохого решения. Зло процветает там, где нет ему отпора, и те, кто могут противостоять ему, должны защищать тех, кто не может этого сделать.
Я запрокинул голову назад и расхохотался.
Элегос посмотрел на меня с недоуменным выражением на лице:
— Мне не кажется, что в моих словах столько юмора.
— Нет, конечно. Дело в том, что я слышал эти слова много раз, от моих родственников и друзей,— я улыбнулся.— Когда ты представлялся мне, ты сказал, что ты «доверенный» твоего народа. Этот пост связан с доверием и ответственностью?
Каамаси кивнул с важным видом:
— Это наиболее почитаемое звание среди моего народа.
— И я могу довериться тебе?
— Конечно же.
— И я могу доверить тебе все свои секреты, чтобы ты смог помочь мне?
Элегос снова кивнул:
— Я не стану прислужником зла.
— Это объединяет нас,— многозначительно кивнул я ему.— Когда мы вернемся домой, я расскажу тебе больше.
Он снова сложил ладони:
— Я с нетерпением жду, когда окончится наше путешествие.
— Спасибо, что обработал мои раны. И мозги.
— Всегда к вашим услугам.
Я повернулся и лег на столе, свесив ноги с его края и сложив руки на груди, как два бревна. Вспомнив о тех словах, что говорили мне отец и дед, словах, которые я слышал от Веджа, и словах, которые я говорил сам себе, я понял, кто я есть. Я увидел свое отражение в зеркале и услышал, как зовет меня ветер. Сколько я себя помнил, я всегда был предан высоким идеалам служения другим. Все, что я хотел, было подчинено мысли о несении добра другим. Моя работа заключалась в том, что я давал другим защиту и покровительство, я был крепостью, в которой можно укрыться от жестокости и разврата, царившего в мире. Моя жизнь теряла смысл без маньяков с одной извилиной, которые охотились на мирных граждан.
Но сейчас я понял, что допустил огромную ошибку, с самого начала неправильно взявшись за решение проблемы с исчезновением Миракс. Когда я поступил в академию джедаев, я отрекся почти от всего, чем я был раньше. У меня появились новое имя и новая личность, и я стал учиться новым вещам. Я старался стать кем-то другим, кем я не был до этого, потому что искренне полагал, что только кто-то сильнее меня, только джедай сможет спасти Миракс.
Когда я разочаровался в академии и бросил ее, я вернулся к своим корням. Я позабыл все, чему меня учили, и даже не обратил внимания на то, что дед снабдил меня информацией, которую он сохранил. Я неправильно истолковал свой сон, решив, что он сулит мне катастрофу, если я стану джедаем, но смысл сна заключался в другом. Смысл его был настолько же прост, насколько бесспорен: единственным противоядием злу является самопожертвование. От него исходит свет, разрушающий тьму.
Сначала я отрекся от корбезовского прошлого, затем — от джедайского наследия в пользу навыков агента КорБеза. Я относился к своей личности так, словно КорБез и Сила были несовместимы, словно я мог действовать только одной или другой половиной своего тела. Я боролся с половиной своей личности, тогда как мне нужно было всего лишь объединить эти половинки в единое целое.
Я не был ни корбезовцем Корраном Хорном, ни джедаем Кейраном Халкионом. Я был ими обоими. Мне нужно было объединить усилия. Конечно, мой дед рассказывал, что Нейаа часто не давал другим знать, что он — джедай, но это были случаи, когда один подход оказывался лучше другого. Если я хотел добиться успеха, мне нужно было использовать их оба.

* * *

«Возмутительный» достаточно быстро прибыл на Коуркрус, и челнок доставил на поверхность нас с Элегосом как раз посредине перевозки доли «выживших» из награбленного на Керилте добра. Я мог спуститься на планету и раньше, но задержался на «Возмутительном», чтобы убедиться, что моя эскадрилья улетела к себе в нормальном состоянии, и выяснить у капитана Гуртт, какие слухи бродили на корабле. Она сказала, что до нее не дошло ничего такого, но посоветовала мне поскорее заняться физическими упражнения, чтобы стать сильнее и выносливее.
Когда я вернулся во Вларнию и зашел к себе в номер, я увидел, что в мое отсутствие здесь кто-то побывал. По всей комнате были расставлены дорогие подарки. В углу лежала стопка отрезов тончайших тканей, на полу стояло несколько рядов статуэток из самых дальних уголков Галактики, а на столе стояли корзины с экзотическими фруктами.
Кроме всего прочего, был еще один подарок — савареенское виски многовековой выдержки в соответствующем графине с набором бокалов. Бутылка и четыре стакана были инкрустированы редчайшими драгоценными камнями, включая дуринфайр размером с ноготь моего большого пальца. Под графином была записка от Тавиры, в которой она желала мне скорейшего выздоровления.
Я улыбнулся. Каких-то двенадцать часов назад вся эта выставка диковин поразила бы мое воображение и польстила мне. Я бы решил, что я добился от нее именно того, что хотел. Что заманил ее в ловушку и заставил тратить так много времени на то, чтобы завоевать мое сердце, а она никогда не поймет, как я обвожу ее вокруг пальца. Я бы налил полный стакан виски, произнес тост за мою победу и с триумфом опрокинул бы его.
Но я видел перед собой всего лишь груду ворованных вещей. Она не имела прав на них. То, что она подарила их мне, отдала вещи, которыми не владела и не работала, чтобы купить их, не имело никакой ценности. Она брала, что хотела, и хотя она думала, что хочет увидеть, как я добровольно приду к ней, на самом деле все обстояло иначе: либо я приду к ней, либо она уничтожит меня. Ее «широкий» жест был настолько же пуст, насколько аморален, и это вынуждало меня как можно скорее принять план, что делать с ней.
Элегос вернулся в комнату, осмотрев спальню, санузел и пищеблок.
— Кругом полно всяких разностей, а в спальне и душе еще и предметы, использовать которые можно только в интимной обстановке.
— Во сне она это все увидит, Элегос,— я весело улыбнулся ему.— У нас есть месяц. За это время я хочу стать ее худшим кошмаром.
— Прекрасно. Я стоя аплодирую вам,— каамаси хлопнул в ладоши и усмехнулся: — Должен заметить, что ваш дед наверняка был бы доволен таким решением.

Глава 42

— Мой дед? — я уставился на Элегоса с открытым ртом.— Ты же говоришь не о Ростеке Хорне, правда?
Каамаси покачал головой и указал на один из стульев, стоявших в номере.
— Несколько часов назад вы спросили, можно ли мне доверять, и сообщили о планах, которые потребуют моего доверия, если вас будут пытать и, возможно, убьют. Взамен я предлагаю вам кое-что не менее важное.
Я медленно сел. На золотистом пушке, покрывавшем тело каамаси, сверкнули серебряные отблески, когда он подошел ближе к центру комнаты. Было заметно, что он стал очень серьезным и собирался сделать то, что давалось ему не очень легко.
— Элегос, тебе не нужно говорить мне то, что поставит под удар тебя и твой народ. Даже будет лучше, если ты не будешь этого делать.
— Нет, я знаю, что я могу доверять вам,— каамаси благосклонно улыбнулся мне. — Даже под страхом смерти вы не выдадите этот секрет.
Не зная, что сказать, я просто откинулся на спинку стула и сложил забинтованные руки на животе.
— Помните, я сказал вам, что память о важных событиях у нас, каамаси, очень сильна и почти осязаема?
Я кивнул:
— Убийство оставляет у вас в памяти такой отпечаток.
— Верно. Или другие события, вроде рождения ребенка, или встречи со знаменитостью, или посещение какого-то важного мероприятия,— тон Элегоса стал заметно мягче.— На языке каамаси эти отпечатки в памяти называются мемнии. Это воспоминания, которые состоят из эмоций, всех ощущений, а иногда еще чего-то невыразимого. Они подробнее любой голограммы и более важны, чем любой материальный предмет, которым мы владеем.
Он провел кончиками пальцев по пурпурным полосам меха на плечах и вокруг глаз.
— Самое важное, что мы можем делиться мемниями с другими. Способность передавать мемнии ограничена кровными родственниками, поэтому наши кланы поощряют смешанные браки, создавая информационные коридоры между группами. Поскольку мы можем делиться своими воспоминаниями и они не теряют своей силы, мы можем более полно общаться между собой. Вот почему мы ненавидим насилие и помогаем остальным обрести мир. Раскраска, как у меня, часто встречается в клане моей матери, клане Кла, в котором я родился и вырос. Мне довольно легко передать мемнию другому члену клана Кла и А, клану моего отца.
Я вскинул голову:
— Мой дед знал одного каамаси по имени Йиеник Ит’Клиа.
— Брат моей матери. У нас общая материнская линия. Я хорошо знал его и мы очень гордились, что он стал джедаем,— лицо Элегоса сияло от счастья.— Вы должны понять, что мы, каамаси, открыли в джедаях нечто особенное. Когда три или четыре поколения разлуки уже почти остановили передачу мемнии, и один из нас познакомился с джедаем и установил с ним мысленную связь, то мы смогли передать ему свои мемнии. Это было просто чудом для нас, и когда мой дядя стал джедаем, авторитет клана Кла возвысился многократно. Благодаря мемнии, которой поделился со мной мой дядя, я и узнал тебя. У тебя глаза Нейаа, его запах и его склад ума.
— Йиеник был твоим дядей? Где он сейчас? Ты можешь рассказать мне побольше о Нейаа?
Элегос несколько раз быстро моргнул и на секунду прикрыл лицо руками. Я начал вставать со стула, когда он поднял руку, чтобы остановить меня, затем собрался и продолжил:
— Извините. Моего дяди не было на Каамасе, когда наш мир был сожжен. Он уехал к другу на Алдераан и задержался там, чтобы убедить этого друга предоставить убежище для группы выживших с Каамаса. Он и остальные уцелевшие наши предводители решили, что нам нужно рассеяться и смешать различные кланы во всех этих новых поселениях. И хотя на Алдераане было самое большое поселение беженцев, оно было не единственным.
Я почувствовал, как у меня кровь в жилах стынет.
— Он умер на Алдераане, — договорил за Элегоса я.
Каамаси медленно кивнул:
— Он столько лет ускользал от императорских охотников за джедаями, но не смог спастись во время взрыва планеты.
— Какое воспоминание моего деда он передал тебе? Ты можешь поделиться им со мной?
Элегос отрицательно покачал головой:
— Извините, но я не считаю вас настоящим джедаем и другом, чтобы передать вам эту мемнию,— он поколебался. — И еще я не уверен, что вам захочется узнать это. Это воспоминание касается смерти вашего деда.
Я откинулся на спинку стула и закрыл глаза. Все, что я знал о смерти деда, явилось мне в форме кошмара, но по крайней мере я мог относиться к этому, как к дурному сну. Мне даже и думать не хотелось о том, что я мог в мельчайших подробностях увидеть смерть деда и пережить все эмоции, связанные с этим.
— Да, ты прав. Возможно, на это воспоминание я не имею права.
— Пока что.
Я кивнул и снова открыл глаза:
— Пока что.
— В таком случае, нам нужно найти лекарство от этого,— каамаси опять улыбнулся, на этот раз хитро, и в его глазах блеснул хищнический огонек. — С чего начнем?
Я почесал забинтованной рукой свою бородку:
— Любая удачная операция начинается с разведки. «Возмутители спокойствия» собрали вокруг себя корабли и команды отовсюду, и это хребет, основа всех операций Тавиры. Если мы расшатаем этот союз пиратов и заставим их всех разлететься по домам, адмиралу придется идти на все больший риск, и она начнет делать ошибки.
— Уничтожить планету пиратов — нелегкая задача для одного-единственного джедая с лазерным мечом.
— Точно, особенно когда у него нет этого меча,— нахмурился я.— Не думаю, что мне удастся скачать инструкцию по его сборке из Сети или обратиться с подобным вопросом к Люку Скайуокеру и немедленно получить подробный ответ.
— Даже мы на Керилте слышали о его академии джедаев. Неужели он не научил тебя этому?
Я моргнул:
— Я был там, только немного не поладил с мастером. У каамаси есть эквивалент поговорки «Разбомбить космопорт, из которого ты только вылетел?».
— Вырвать с корнем растение после того, как срезал с него единственный цветок.
— Подходит. Я не могу быть джедаем без меча.
— Возможно, вам нужно снова посадить это растение,— пожал плечами Элегос.
У меня что-то в голове щелкнуло:
— Не будем сажать заново, просто вырастим новое,— я вскочил и побежал в спальню. Там на ночном столике валялась дека и стопка журналов-инфочипов. Я начал спешно перебирать их, отбрасывая ненужные на кровать. Наконец, я нашел тот, что искал и торжественно вручил его Элегосу.
Каамаси в недоумении сдвинул брови:
— «Кореллианский садоводческий вестник»?
Я кивнул:
— Лучший друг Нейаа, человек, которого я считал моим дедом, человек, который стал моим дедом, был достаточно мудрым, чтобы догадаться, какая информация мне понадобиться, и дал ее мне с собой. В этих журналах есть статьи, написанные им. Я думал, что он вручил их мне, чтобы похвастаться своей работой, и ни разу не перечитывал их,— я вздохнул.— Слишком много там ботанических терминов. Но там есть и описания генетических кодов гибридов. В этих кодах он и зашифровал записки Нейаа и его наставления, так что инструкция по собранию меча обязательно должна быть там.
Элегос схватился за деку:
— Если позволите, я просмотрю все эти журналы. Возможно, удастся что-то найти.
— Хорошо,— я поднял руки.— Поскольку некоторое время я не буду летать, у меня есть прекрасный шанс пошататься по городу. Я знаю довольно много о здешней жизни, но этого недостаточно. Как только я узнаю, какие структуры поддерживают операции «возмутителей спокойствия», я смогу разнести их к ситхам. Будет нелегко, но это необходимо сделать.
— Как часто говаривал мой дядя, «есть попытки, а есть успехи, но стория признает что-то одно из этого».
Я рассмеялся и хлопнул в ладоши, тут же подпрыгнув от боли.
— Ты занимайся расшифровкой, а я займусь лечением. Закончим с этими делами и двинемся дальше.

* * *

Пока я выздоравливал, я успел сделать много чего полезного, и мое скорое вознесение в ранг правой руки Тавиры немало помогло мне в этом. Когда меня спрашивали, например, почему я не воспользуюсь ванной с бактой на Коуркрусе, я отвечал, что не хочу выглядеть слабым в глазах Тавиры, чтобы она, не дай ситх, не подумала, будто я не могу терпеть боль. Это всех удовлетворило, хотя на самом деле целительная техника джедаев, почерпнутая Элегосом из ботанических журналов, многократно ускорила процесс заживления ран. Однако я не спешил снимать повязки, потому что так я казался беззащитным, что шло мне только на пользу.
Я несколько раз по очереди обошел многочисленные пиратские банды на Коуркрусе и тепло был встречен различными лидерами. Они считали, что налаживать со мной хорошие отношения полезно для их карьеры. Я много времени проводил в «Угодьях» с «Риистарискими рейдерами» и командой «Красной новой». Если не принимать в расчет их животной необузданности, они были достаточно мирными парнями. Они не были таким тяжелым случаем, как «выжившие», и у них почти не было секретов от посторонних.
Шала Хатт и его банда глюкманов, напротив, были злобными до мозга костей. Они облюбовали себе огромный склад рядом с космопортом и перестроили его в стиле, который лучшего всего можно описать словом «старореспубликанский», потому что он выглядел так, словно его разрушили еще до образования Империи и с тех пор никто ничего не касался. Все вокруг было завалено обломками, осколками и прочим мусором, а цвет доминировал ржаво-оранжевый с вкраплениями выжженных лазером черных пятен. Повсюду валялись дюраспластовые ящики, настолько старые, что их, казалось, забросило сюда взрывом со Звезды Смерти. И все это провоняло смрадом гниющей растительности.
Посередине ангара было нечто вроде арены в основании амфитеатра, который плавно поднимался по направлению к северной стене. В средней его части находилось возвышение из дюракрита, на котором обычно сидел Шала. Я где-то слышал, что молодые хатты могут быть весьма проворными и мускулистыми. Значит, Шала был старее грязи под ногами. Если вы представите каменную глыбу, которая заплыла жиром и постоянно несет разную чепуху, пуская слюни, это и будет Шала. Этот хатт любил прошамкать какую-нибудь длинную фразу, а потом долго смеяться над собственной шуткой. У него был дроид серии 3ПО, который без устали переводил его бредни, но Шала так часто бил беднягу, что его правая рука выглядела так, словно его привязали к гравициклу и протащили по узким улочкам Вларнии.
Я улыбнулся дроиду:
— Скажи своему хозяину, что я нахожу его гостеприимство весьма великодушным, но аллергия на большинство насекомых заставляет меня отказаться от угощения этих очаровательных крошек,— я кивнул Шале, передал ему тарелку с жуками-хрустунами и завистливо облизнулся. Затем снова обратил свое внимание на двух небольших млекопитающих с бивнями, которые схватились друг с другом, пытаясь разодрать противника на куски. Они дрались изо всех сил, видимо, не зная, что Шала собирается пообедать победителем.
Самом интересным в складе Шалы было то, что внутри он казался значительно меньше, чем снаружи, потому что был завален грудами хлама. Если бы я не врубил зону контроля, то не мог быть уверен, не притаились ли за мусорными кучами телохранители Шалы, готовые в любой момент открыть огонь по непрошеным гостям. В этот раз я их не обнаружил, зато почувствовал присутствие людей, возившихся за фальшивыми стенами строения и за грудами металлолома и пластала.
Я снова улыбнулся и смахнул со щеки каплю крови бивненосца. Бивненосец-победитель отчаянно завизжал, когда Шала схватил его и свернул ему шею, затем откусил его голову. Он предложил этот деликатес и мне, но я вежливо отказался, поэтому он швырнул его другому обитателю склада. Последовала жестокая драка, и я искренне надеялся, что Шала уже насытился бивненосцем и больше никакой победитель смертельной схватки не станет очередным блюдом его обеда.
Самой закрытой бандой на Вларнии были пираты с «Черной звезды». Они устроили штаб-квартиру в кантоне «Нора минокка», но посторонних туда не пускали. Гости могли сидеть только в небольшом холле и наблюдать, как пираты один за другим подходят к двери, вмонтированной в одну из стен, набирают секретный код и заходят внутрь. Я понятия не имел, что происходит там, но те из гостей, кого приглашали пройти туда, излучали радость, как термоядерный реактор излучает тепло.
Собирая все эти сведения, я старался свести использование Силы к минимуму. Конечно же, я не хотел, чтобы меня засекли, но еще я не хотел преждевременно привлекать внимание странными происшествиями во Вларнии. Самым легким путем ускорить падение «возмутителей спокойствия» было бы взять меч в руки и начать сечь головы пиратам. Они наверняка испугались бы и разбежались кто куда, но тогда к возвращению Тавиры на Коуркрусе остался бы я один и кучи обезглавленных трупов. Вряд ли Леонии будет трудно в таком случае выяснить источник проблем.
Но еще большей проблемой в таком случае стало бы то, что я превратился бы в кровавого серийного убийцу. Да, вряд ли кто-то из пиратов будет когда-нибудь выдвинут на звание «Альтруист года», но не все они заслуживали смерти. Например, Кает и Тиммсер были просто хорошими пилотами, которых жизнь забросила к «возмутителям спокойствия». Попади они в Альянс, они бы сейчас боролись против Тавиры. Я хотел дать им шанс исправиться, и мне нужно было убедить их: то, что они делают — зло, и от него надо поскорее уходить, убегать, улетать, уноситься.
У меня был один невидимый союзник в выполнении этой задачи: все мои будущие жертвы были космическими бродягами. Когда паришь в невесомости, не зная, вынырнешь ли ты из очередного прыжка через гиперпространство в нужной точке или посреди пылающей звезды, поневоле делаешься немного суеверным. Многие годы я носил медальон джедая как амулет на удачу. Я внедрился к «возмутителям спокойствия» потому, что внял вещему сну. Если все вокруг пойдет кувырком, если над ними нависнет злой рок, даже самые грубые «возмутители спокойствия» начнут присматривать новые планеты поспокойнее.
Посещая разные места сбора пиратов, я старался как можно подробнее запомнить планировку зданий и все пути отхода. Игра, в которую я собирался сыграть, была весьма опасной, но мне нужно было одержать в ней победу, поэтому я делал все, чтобы заранее просчитать все возможные пути развития ситуации.
Примерно через неделю, собрав достаточно информации, я начал планировать свою кампанию. Я разложил все по полочкам, продумал, по кому и как следует нанести первые удары, а к кому перейти потом. Мне нужно было поддерживать напряжение, но в то же время бить в разных местах, чтобы меня нельзя было просчитать и заманить в ловушку.
Это было нелегко, но если бы это было просто, эта работа была бы не для джедая.

* * *

Недоставало всего одной детали, чтобы я мог осуществить задуманное.
Мне нужен был лазерный меч.
Элегос довольно быстро нашел инструкции моего деда по созданию лазерного меча, и я едва не упал духом. Перечень деталей, необходимых для его создания, был довольно специфичен, и в обычном магазине такой список покупок отоварить было сложно. Но что еще важнее, шаги по сборке меча включали себя многочисленные упражнения и длительные медитации, через которые необходимо было пройти ученику-джедаю. Если бы я подошел к процессу, описанному Нейаа, буквально, то вряд ли уложился бы в месяц, а у меня и месяца не было. Знаю, нетерпение и спешка — это от темной стороны, но я искренне надеялся, что процесс можно ускорить, чтобы я успел сделать все, что задумал.
Первым шагом был сбор необходимых деталей. Лазерный меч, элегантное и смертельное оружие, был не так уж и сложен. Собрать части для сборки меча было совсем несложно. Для рукояти, например, я подобрал на свалке обломок руля гравицикла с ручкой акселератора. Диметрической цепью контура активирования стал контроллер ведения огня крупнокалиберной ионной пушки со старого корабля — это ценное приобретение я сделал у Шалы, когда ходил на очередной бой бивненосцев. Разъем подзарядки и электрические цепи прекрасно подошли от комлинка. Отражатель луча лазера с разбитой ТУшки прекрасно подошел для параболической апертуры потока высокой энергии, формирующей клинок. Диатронный контур питания лазера с той же раскуроченной лазерной пушки превратился в сверхпроводник для передачи энергии от питающего элемента к клинку. Кнопки и переключатели найти было легко, а любезная Тавира, подарив мне графинчик и бокалы для виски, снабдила меня драгоценными камнями для десятка лазерных мечей.
Самым сложным при создании лазерного меча было найти такой питающий элемент, который мог бы накапливать достаточно энергии для создания и подпитки клинка. Согласно инструкции, аккумулятор требовался довольно примитивный, но за многие годы, прошедшие с момента ее написания, техника шагнула вперед, и я замучился искать этот раритет. Новые элементы питания были куда мощнее описанных моим дедом, но я не думал, что это будет проблемой. В конце концов, когда я внимательно перечитал инструкцию, я понял, что была важна не столько природа питающего элемента, сколько метод интеграции остальных компонентов.
Центральной точкой джедайского ритуала создания лазерного меча была первая зарядка питающего элемента. Мой дед высмеивал широко бытовавшее заблуждение, что джедай через свой меч фокусирует Силу. Он предполагал, что оно возникло из-за того, что кто-то увидел, как собирают и заряжают меч. Джедай, осторожно манипулируя Силой, связывал все компоненты вместе — соединяя их не просто на материальном или механическом уровне, добиваясь невероятно высокой эффективности своего оружия. Без этой важной операции клинок рано или поздно откажет джедаю.
Не успел я придумать, как услать Тавиру от себя еще на один месяц, Элегос расшифровал одно интересное примечание к инструкции по сборке меча. Оказалось, что во время Войны клонов мастера-джедаи разработали способ создавать меч за два дня. Нейаа сам применил этот метод, заострив внимание на том, что им можно пользоваться только в самых крайних случаях и ни в коем случае не спешить при этом. Я еще раз перечитал эти наставления и почувствовал, что ко мне возвращается уверенность и умиротворенность. Я знал, что эти слова написаны не для меня, но они глубоко запали мне в душу. Поспешай без паники, действуй вдумчиво.
Я начал успокаиваться и упростил свой образ жизни. Я пил только воду и ел только пресный нудл. Я убрал все подарки Тавиры из спальни и спрятал их в шкаф. И вот я сел посреди комнаты, разложив около себя полукругом различные части будущего меча. Я внимательно осмотрел каждый из них при помощи Силы и уяснил для себя его значение. Мои руки соединят эти детали, но я хотел, чтобы они срослись и представляли из себя не просто набор проводов и железок, а нечто целое и неделимое.
Я вставил кнопку активации на ее место на рукояти и подключил контакты к цепи диметрического контура, затем вложил его в эфес и накрыл экранирующей прокладкой, чтобы предотвратить малейшие утечки энергии их сверхпроводника. После чего установил на место драгоценные камни, предназначенные для фокусировки лучей и создания клинка. В качестве постоянной энергетической линзы я использовал дуринфайр. Именно этот камень придавал серебристый цвет клинку моего деда. В два других отверстия я вставил бриллиант и изумруд. Я не знал, какой цветовой эффект получу от изумруда, но надеялся, что бриллиант придаст клинку яркий блеск.
На тот конец рукояти, откуда должно было появляться лезвие, я прикрутил апертуру потока высокой энергии. Она будет нейтрализовывать заряд клинка и послужит твердой его основой, не давая лучу попасть на руки и повредить их. Трудно размахивать лазерным мечом, если его клинок вопьется в твои же пальцы.
Я установил на место незаряженный энергетический элемент, затем подсоединил его провода к разъему для подзарядки. Ввернув разъем в основание рукояти, я не стал закрывать его защитным кожухом, потому что мне нужно было зарядить энергетический элемент в первый раз. Я протянул руку и взял провод подзарядки, идущий от небольшого трансформатора, который я одолжил у механиков. Затем вставил провод в разъем на рукояти меча.
Положив палец на кнопку включения трансформатора, я сделал глубокий вдох и впал в транс. Я знал, что искусство виртуозного владения материей, и создание из нее оружия доступно только величайшим мастерам-джедаям типа Йоды, но тот же по сути процесс — создание лазерного меча — был настолько изучен и превращен в ритуал, что студент мог с этим справиться. Это было почти забытое искусство, но связь с прошлым не была разорвана, и собирая меч, я словно получил в руки наследие джедаев.
Я нажал на кнопку, и тонкий поток энергии начал заполнять батарею. Я раскрыл себя перед Силой, и прикоснувшись к рукояти меча, окутал ее облаком Силы. При этом в оружии начали происходить внутренние превращения, чуть изменились взаимодействия элементарных частиц и все больше и больше энергии потекло в мой меч. Я не совсем понимал природу этих изменений, но я знал, что они происходили не только с мечом, но и со мной.
Когда я стал проводником Силы, во мне произошло объединение двух личностей, которыми я был. В результате слияния появился новый человек, которым я буду до самой смерти. Я все еще был пилотом: немного надменным, со здоровым самолюбием и готовым к бою и самым трудным заданиям. Я остался корбезовцем: следователем и буфером между всеми добропорядочными жителями Галактики и той грязью, которая хотела поглотить их.
И я был джедаем. Я был наследником традиции, насчитывающей десятки тысяч лет. Джедаи были основой стабильности в Галактике. Они всегда противостояли злу и тем, кто жаждал власти ради власти. Личности вроде Экзара Куна и Палпатина, Дарта Вейдера и Трауна, Исарда и Тавиры — все они были язвами общества, которые лечили джедаи. Там, где не было джедаев — и зло процветало.
Там, где был хоть один джедаи, зло было обречено.
Как и в случае с мечом, за произошедшие со мной изменения нужно было платить дорогую цену. То, что позволила мне сделать Сила, также налагало на меня огромные обязательства. Действовать без тщательного продумывания и планирования было теперь невозможно. Я должен быть предельно уверен во всем, что делаю, поскольку один неверный шаг мог привести к катастрофе. Я знал, что действовать вовсе без ошибок у меня не получится, поэтому надо принять меры, чтобы свести к минимуму их последствия. Этого недостаточно, чтобы осчастливить всех на свете, но я должен был постараться и сделать все возможное.
От новых обязанностей, которые я принял на себя, отказаться было нельзя. Как и дед, я мог выбирать, где и в каком качестве мне появляться, но забыть о долге или оставить его дома было невозможно. Мое служение другим должно быть полным и непрерывным. Я должен утверждать и защищать жизнь повсюду каждый день, каждый час, каждую секунду своего существования и еще немножко.
Я услышал какой-то звук и открыл глаза, растерянно моргая.
— Элегос?
Каамаси стоял надо мной, протягивая мне стакан воды.
— Получилось.
Я последний раз моргнул, затем взял стакан и стал жадно пить. Опустив стакан, я утер пролитую воду с бородки и почувствовал, что у меня на щеках приличная щетина.
— Как долго? — спросил я.
— Два с половиной дня,— каамаси улыбнулся и забрал у меня пустой стакан.— Не так быстро, как ваш дед, но приемлемо.
— Кто-нибудь заметил мое отсутствие?
— Заходили пару человек, но я сообщил им, что вы в крутом пике, ну, в запое, проще говоря. Они сказали, что понимают вас, ведь вы отмечаете радостные перемены в судьбе,— он поставил стакан на столик и вышел в гостиную.— Пока вы были заняты делом, я тоже не сидел сложа руки и нашел достойное применение одному из подарков Тавиры. Фасон я взял из мемнии о вашем деде.
С этими словами он показал мне зеленый плащ джедая, с черным поясом и такого же цвета накидкой:
— Мне кажется, размер должен вам подойти.
Я кивнул и взмахнул мечом. Нажав на кнопку активации, я вызвал к жизни серебристый клинок примерно в метр длиной:
— Лазерный меч и одеяние джедая. Похоже, на Коуркрус спустилась справедливость. Ну что ж, давно пора.

Глава 43

Я решил уцепиться за предлог, который выдумал Элегос, чтобы прикрыть мое отсутствие, и много пил. По крайней мере, все время старался выглядеть пьяным. Пролейте немного саверреенского виски на свою одежду — и вы получите стойкий густой «аромат», а если при этом вы еще будете передвигаться заплетающейся походкой и больше проливать на себя, чем выпивать, то будьте уверены: все это заметят.
Поскольку все принимали меня за пьяного, я получил больше свободы, потому что стал очень добрым и щедрым, много проигрывал в сабакк, сорил деньгами, направо и налево раздавал подарки Тавиры. Все мечтали подружиться со мной, пригласить меня к себе в гости и даже игнорировали мое присутствие, когда я притворялся спящим.
Первой целью я выбрал «выживших», которых знал намного лучше, чем остальных пиратов, поэтому было легче проникнуть в сознание к любому из них. «Выжившие» также были самыми дисциплинированными из «возмутителей спокойствия», и если мне удастся сломать их, запугать их, то нервозность расползется и на остальные банды. Мой выпад против них должен был стать прелюдией к атаке на остальных, поэтому я хотел, чтобы это было нечто такое, от чего кровь стыла бы в жилах.
Мы с Элегосом много работали над этим планом, программировали мою деку, затем смотрели изображение через голографический проектор в моем номере. Мы снова и снова прогоняли эту запись, чтобы я смог запомнить ее в мельчайших подробностях, под всеми углами и вызубрить свою роль назубок. Мне нужно было действовать осторожно и быстро, но если это удастся, мы потрясем «выживших» до самого основания.

Предыдущая страница 29 Следующая страница


Я - джедай 30

Я зашел в кантину «Аварийная посадка» и сел за один из угловых столиков. Обычно здесь сидел капитан Найв, и вскоре он присоединился ко мне. Йакоб не заигрывал со мной, как остальные лидеры пиратов. Он верил в дружбу, которая завязалась между нами еще в то время, когда он командовал моей эскадрильей. Он на самом деле нравился мне как человек и командир, но из разговоров с ним я понял, что он доволен не всем, что ему приходилось делать в жизни. Одно из этих признаний, сделанное им как-то поздно ночью, должно было вернуться к нему самым ужасным образом и отравить ему все существование.
Йакоб сел спиной в угол комнаты. Я сел слева от него, спиной к стене, слегка повернувшись к нему. Напротив Найва стоял еще один стул, который был закрыт от взглядов остальных толстой колонной. Передо мной стояла бутылка саварреенского виски, а в правой руке я держал стакан. Йакоб выпил эля, но не напился в стельку, а просто расслабился и стал легко внушаемым. Мы сидели и болтали вполголоса, обсуждая последние сплетни о Шале Хатте, когда я оттолкнул свободный стул от стола левой ногой, словно кто-то отодвинул его, чтобы сесть.
Я раскрылся перед Силой, концентрируя ее, и отвернулся от Йакоба, глядя на стул:
— Эй, вам сюда нельзя. Этот столик занят,— сказав это, я спроецировал свои чувства на Йакоба и внушил ему образ человека.
Йакоб вскинул голову и побледнел:
— Это невозможно.
Сидевший перед ним выплюнул золотую монету, которая заплясала по столу. Я накрыл ее левой рукой, затем поднес к глазам и раскрыл ладонь:
— Это золото.
Фигура, сидевшая перед ним на стуле, была одета в немного тесную форму имперского капитана, а под левым глазом у нее был фингал. Именно так и выглядел капитан Злече Оунаар после того, как «выжившие» подвергли его жестоким пыткам и капитан Найв приказал казнить его. Йакоб сам засунул ему в рот золотую монету, следуя старому поверью о том, что он купил молчание мертвеца, чтобы тот не проболтался о его грехах, затем вышвырнул в космос через главный воздушный шлюз «Ответного удара».
Злече Оунаар посмотрел прямо в глаза Найву:
— Можешь забрать свое золото. Мертвый не скажет плохого о другом мертвеце.
Я схватил Найва за запястье:
— Что за ерунда?
Йакоб с трудом закрыл рот, чтобы ответить:
— Не знаю.
Злече многозначительно кивнул:
— Знаешь. Ты знаешь, что должен был умереть в тот день, когда погибли почти все твои друзья. Если бы ты сражался отважнее, они бы выжили. Ты предал их, и теперь пришло время тебе присоединиться к ним. Злой рок навис над Коуркрусом. Все твои жертвы будут отмщены.
Йакоб резко встал, вырывая запястье из моей руки, и бросил в призрака кружку с элем. Я заставил привидение растаять и превратиться в кровавый туман, сквозь который пролетела кружка, прежде чем разбиться об колонну. Йакоб стоял с отвисшей челюстью и весь дрожал, затем обвел взглядом всех остальных в кантине. Когда кружка разлеталась вдребезги, все замолчали и повернулись к нему. Они-то до этого ничего не видели.
Йакоб указал пальцем на стул:
— Вы видели его?
Все недоуменно закачали головами. Найв посмотрел на меня:
— Ты же видел его, Йенос, правда? Ты видел его!
Я содрогнулся и давясь выпил свое виски:
— Я видел его. Это был тот парень, которого мы захватили, а потом пытали,— я показал монету: — Ты еще засунул ему в рот вот это.
Йакоб выхватил монету у меня из рук и поднял ее так, чтобы всем было видно:
— Точно, я засунул ее Злече в рот.
— Но мы же вышвырнули его в космос,— я налил себе еще виски и посмотрел на Йакоба, не обращая внимания на собирающуюся вокруг нас толпу.— Интересно, что значат его слова: «Злой рок навис над Коуркрусом»?
Йакоб вырвал у меня стакан и осушил его единым махом:
— Не знаю,— он поставил стакан и дрожащими руками снова наполнил его. — Не знаю, но это не к добру. Совсем не к добру.

* * *

В течение каких-то двенадцати часов история о загадочном посещении кантоны призраком облетела всю Вларнию и начала жить своей особой жизнью. Многие описывали мне те ужасы, которые им довелось увидеть, я в ответ делился подробностями того, чего на самом деле никогда не видел. Даже когда я возражал, что все было по-другому, меня убеждали, что я ничего не помню, потому что был пьяным в дюрастил.
Никто не был уверен, что произошло на самом деле. Некоторые считали, что это всего-навсего призрак, который вернулся, чтобы свести Найва со света. Другие приняли в расчет его зловещее пророчество, и гадали, зачем это приведению понадобилось предупреждать нас, если он мог просто убить нас — если приведения на это способны. Предупреждение взволновало многих, чего я и добивался. Я хотел, чтобы они связывали с этим пророчеством все последующие странные события.
Я был доволен успехом первой операции, но знал, что второй раз такое вряд ли удастся. Одними призраками «выживших» не заставишь в панике бежать с планеты. Золотая монета многих убедила в правдивости того, что рассказывал Найв, и поэтому я решил, что мне потребуется подбросить пиратам еще пару материальных доказательств того, что на Коуркрусе творится что-то ужасное. Нужно было предпринять что-то более прямое и болезненное.

* * *

Я почти не дергался, только мычал что-то невнятное, пока Тиммсер с Кает тащили меня домой из «Аварийной посадки» и вручали мое бездыханное тело Элегосу. Каамаси начал причитать, что я наверняка снова заблюю всю спальню, и две мои подружки поспешно скрылись, чтобы их не припахали помогать раздевать меня. Когда они ушли, я быстро переоделся в одеяние джедая, набросил плащ с капюшоном и выскользнул в ночную темноту. Использовав Силу, я стер восемь секунд воспоминаний из памяти служителей отеля. Теперь они ни за что не вспомнят, что видели меня в коридоре.
Использовав Силу в «Аварийной посадке» и холле отеля, я конечно, рисковал быть обнаруженным советниками Тавиры, но я был уверен наверняка, что их на Коуркрусе не было. Она никогда не посылала к нам ни одного из них, и у нее не было оснований подозревать, что на Коуркрусе могут быть какие-то проблемы. Оставь советника «на всякий случай», и наверняка кто-нибудь из лидеров банд узнал бы об этом и стал использовать его в собственных операциях. Исходя из всего этого, я совершенно спокойно использовал Силу, выходя на охоту.
Мои предыдущие прогулки по городу сослужили мне добрую службу: я выучил все дальние закоулки и мог с закрытыми глазами в них ориентироваться. Я шел по самым злачным кварталам Птичника. Обратившись к внутреннему запасу Силы, я расширил сферу ответственности и искал, кому можно помочь. Естественно, я намеревался помочь этой жертве и покарать ее обидчиков. Словно я снова был в КорБезе, и патрулировал Улицу Кораблей с Сокровищами, с одной разницей — здесь было темно, как у минокка в желудке.
Нет, было еще одно очень важное отличие — у меня в союзниках была Сила. Мои чувства стали остры, как никогда, и я мог регистрировать передвижение всех живых существ по городу. Если бы я захотел, то в считанные секунды мог провести перепись всех жуков-хрустунов и бивненосцев. Но я вышел в ночь не за этим.
Когда я работал простым патрульным в КорБезе, я был хищником, вышедшим на охоту, и надеялся, что мои жертвы не окажутся слишком крупными и не убьют меня. Имея такого союзника, как Сила, я чувствовал себя суперхищником. Я знал, кто где находится и куда направлено их внимание. Я мог выбрать такой вид боя, что никто бы его не заметил, а мог устроить показательные выступления. Сейчас я выбрал нечто тихое, почти интимное, но я знал, что придет день и для больших представлений.
Хотя я чувствовал, где находятся эти трое, я нашел бы и так — по громким всхлипам. Два пьянющих «лазерных владыки» подловили в темном переулке местную девушку и прижали ее к стене. Они держали ее руки высоко поднятыми, и лобызали пьяными мордами ее лицо и шею. Если бы не застывший в глазах женщины ужас, проявление страсти этих подонков могло бы даже выглядеть комично.
Я бесшумно, как тень, подкрался к ним и схватил одного пирата за шкирку. Развернув, я шмякнул его мордой о противоположную стену. Что-то хрустнуло, и он повалился на землю. Короткий шаг вперед — и я въехал второму рукоятью меча в челюсть. Металлическая рукоять раздробила ему челюсть, и он грохнулся на спину.
Одной рукой он схватился за расквашенные губы, а другой потянулся к бластеру, висящему у него на поясе. Я крутанул рукоять меча в руке и активировал серебристый клинок. Узкий переулок наполнил его негромкий гул, а на стенах заплясали продолговатые размытые тени «лазерных владык». Я со свистом опустил клинок, выбивая бластер из его руки. На землю полетело разрезанное пополам оружие и два пальца.
Мощный хук в его сломанную челюсть снова повалил его на землю. Я развернулся и набросился на его приятеля, который уже начал подниматься. Не успел он вытащить бластер, как я вонзил клинок ему в плечо, прожигая аккуратную дырку размером с монету в один кредит. Завоняло подгоревшим мясом. Лицо пирата побледнело, он скосил глаза на яркий клинок, торчащий из его плеча, и потерял сознание.
Я успел деактивировать клинок, чтобы пират, падая, не лишился руки и не помер. Я не хотел убивать его или его дружка. Два трупа — это статистика, а два перепуганных свидетеля со шрамами — это уже кое-что. Пусть расскажут всем, что с ними произошло.
Я повернулся к девушке, присевшей на корточки и закрывшей лицо руками. Я взял ее за руку и заглянул ей в глаза. От нее исходили мощные волны страха, а тело ее была крупная дрожь. Я постарался обратиться к ней как можно более ровным и успокаивающим тоном:
— Детка, тебе нечего боятся. Они больше не причинят тебе вреда.
— Кто в-в-вы?
Я помог ей подняться на ноги и довел ее до ближайшей освещенной улицы:
— Достаточно того, что я здесь, и пусть это всем станет известно.
Я вывел ее на свет, но сам остался в тени и отпустил ее руку:
— Просто расскажи всем, что страшный рок пришел на Коуркрус. Все жертвы будут отмщены, и те, кто боится торжества справедливости, больше не смогут спокойно спать по ночам,— с этими словами я внушил ей, что я растворился в ночном мраке, в то время как сам просто ушел обратно в переулок. Я проводил ее до дома, чтобы убедиться, что с ней больше ничего не произошло, и вернулся к себе.

* * *

На следующий день ко мне в номер с утра пораньше примчались Кает и Тиммсер. Они настояли, чтобы Элегос разбудил меня. Я вышел из спальни весь помятый, с мутными глазами, но тут же «протрезвел», увидев каменные выражения на их лицах:
— Что стряслось? Что-то серьезное?
Кает взвыла, а Тиммсер перевела это следующим образом:
— Этой ночью двух «лазерных владык» сильно покалечили. Злой рок спустился на Коуркрус, и в руках у него лазерный меч.

Глава 44

Лазерный меч произвел на всех неизгладимое впечатление. По рассказам «лазерных владык», этот джедай был сверхсуществом ростом более двух метров и сгустился у них на глазах из ночного мрака. Меч его был подобен застывшей молний, а глаза — двум черным дырам. Он без предупреждения напал на них и обещал сделать то же самое со всеми остальными пиратами на планете.
В мои планы это, конечно же, не входило, но их рассказы взбудоражили весь Птичник. Я слышал много хвастливых рассказов, что сделал бы тот или другой пират, если бы ему встретился этот мститель. «Пусть остальные трясутся,— говорил такой смельчак,— но я бы не испугался». Выяснялось, что мне сразу бы оторвали башку или сделали еще что-нибудь не менее ужасное, и все с этим соглашались, добавляя новые способы расправы с этим мстителем. В пьяной болтовне пиратов слышались все более красочные и резкие выражения.
Время от времени кто-нибудь из компании — иногда я, иногда кто-нибудь другой — хватался за правую руку, словно проверяя, на месте ли его пальцы. Этого простого жеста оказывалось достаточно, чтобы все умолкли, а упоминание слова «джедай» заставляло пиратов вернуться к своей выпивке и потаенным страхам.
Когда я был офицером КорБеза, я слышал немало подобной бравады, которая тут же сходила на нет, стоило появиться офицеру в форме, но я никогда не видел, чтобы она поднималась до таких высот и опускалась до таких глубин. Попытки Империи очернить джедаев и сделать из них отмороженных террористов сыграли мне на руку. Если уж Империя, которая была сама по себе злом, боялась джедаев и хотела их полностью уничтожить, значит, их надо было опасаться. Джедай, который проник на Коуркрус и вышел на охоту, в глазах пиратов выглядел абсолютным злом.
И многие предводители банд настолько хотели избавиться от джедая, что объявили за его голову награду в десять тысяч кредитов.
Я хотел сделать эту награду выше, значительно выше.
Несколько следующих ночей я провел на улице и охотился на мелкую добычу — банды пиратов, которые шатались по улицам в поисках приключений. Встречи с ними заканчивались по-разному. Мне безмерно помогало то, что пираты подкрепляли свой боевой дух реками эля. Как правило, пьяным всегда везет, но здесь, на Вларнии, удача повернулась к ним задом.
Как-то вечером трое пиратов с «Быстрой стрелы» заметили, как я нырнул в узкий переулок. Я не так давно пил с ними, и они мне все уши прожужжали, как они жаждут встречи с джедаем, чтобы поскорее расправиться с ним и получить награду. Пираты — мужчина, и женщина, и один мужчина-кубаз так завелись, что совсем потеряли голову и предложили мне идти с ними. Я отказался и сказал, что мне пора домой. Я пожелал им удачи в охоте и высказал уверенность в том, что они найдут джедая раньше остальных. Они проглотили приманку.
«Быстрые стрелочники» рванули за мной, и когда они завернули за угол, я внушил им, что улепетываю от них и мой плащ развевается на ветру, а ноги шлепают по лужам. Первая парочка понеслась за мной на всех парусах. Кубаз, который не увидел спроецированный мною образ, замедлил шаг и помахал рукой своим дружкам, чтобы остановить их, уже собрался что-то крикнуть им, но не успел он открыть рот, как я вырубил его ударом рукояти по темечку.
Ничего не подозревающие пираты продолжали изо всех сил нестись вперед, на кирпичную стену, которую я заставил на время исчезнуть, нарисовав у них в мозгах продолжение дороги. Взмахнув руками, словно это были крылья, женщина отлетела от стены и с глухим шлепком упала на мусорную кучу. Мужчина, который бежал на шаг позади нее, успел что-то сообразить и бросился вправо, но с размаху налетел на стену плечом. Даже с расстояния в десять метров я услышал, как с хрустом сломалась его ключица. Он, заплетаясь, сделал пару шагов назад и повалился на колени.
Он пытался правой рукой вытащить бластер, который висел у него в кобуре под мышкой с левой стороны. Но рука не слушалась его, и я спокойно подошел к нему и активировал лазерный меч. Его глаза округлились от ужаса, и он сел на задницу.
— Ты потерял контроль над рукой. Ты же не хочешь потерять ее всю, правда.
Он испугано кивнул.
— Очень хорошо,— я помахал кончиком клинка в сантиметре от ею расквашенного носа.— Следующий пират с «Быстрой стрелы», которого я увижу на улице, умрет. Так и передай всем своим. Передашь?
Он молча кивнул, и я отошел от него, дезактивировав клинок. Я повернулся и медленно зашагал прочь по улице. Я был уже в трех метрах от него, когда услышал, даже не прибегая к помощи Силы, как он с треском вырвал, бластер из кобуры. Я обернулся, активировал меч и отразил выстрел в стену, где осталась небольшая прожженная дырка. Еще два выстрела пролетели мимо, а четвертый я парировал в сточную канаву. Пятый не задел меня, зато вонзился в кубаза, который уже начал вставать на ноги.
Затем я вытянул вперед правую руку и поглотил следующий луч, всосав его энергию. Немного обожгло ладонь, рука вздрогнула, но я заглушил боль и направил полученную энергию на телекинез. Сжав правую руку в кулак, я потянул ее на себя. Я вырвал бластер из рук пирата, сломав ему при этом пару пальцев, затем зашвырнул оружие на крышу дома.
— Запомни, что я сказал тебе,— я долбанул кубаза по голове рукоятью меча и растворился во мраке ночи.
Три дня спустя «Быстрая стрела» снялась и покинула Коуркрус вместе со своей командой, скрывшись в неизвестном направлении.

* * *

Остальных пиратов запугать было не так просто. Команда с «Черной звезды» чувствовала себя, как у ситха за пазухой в своей цитадели в «Норе минокка», и я знал, что если я нападу на них в их укрытии, они уже не будут такими уверенными в своей недосягаемости. Посетив кантину в обличий Йеноса Иданиана, я сел с таким расчетом, чтобы мне было хорошо видно деку, на которой надо было набрать определенный код, чтобы попасть в секретный зал. Внимательно наблюдая за всеми входящими туда, я выяснил, что код состоял из четырех цифр, но пираты слишком быстро вводили его, чтоб я успел его засечь.
Я дождался, пока к двери не подошел один престарелый пират, и приготовился действовать. Он быстро нажал на кнопки и стал ждать, когда загорится лампочка и прозвучит звуковой сигнал, разрешающий ему открыть дверь. Когда это произошло, я при помощи Силы просто заставил его забыть, что он увидел зажегшийся огонек и услышал сигнал. Он нахмурился и набрал комбинацию снова, на этот раз медленнее и более внимательно. Так код оказался у меня в кармане.
Когда я решил навестить пиратов с «Черной звезды», на Вларнии разразилась гроза. Словно сама природа сгустила напряжение, в котором пребывал весь Птичник. На улице на меня никто не обращал внимания, потому что практически все были одеты в плащи с капюшонами. Пока я добрался до «Норы минокка», я промок до нитки, но зато никем не узнанный проник в кантину вместе с другими пиратами в плащах, с которых стекали струи воды. Я подошел к двери в секретное помещение, и никто не стал меня останавливать. Уверенно и решительно набрав код, я прошел в запретную зону, использовав Силу всего на несколько секунд, чтобы заставить сидевших за столиками в общем зале пиратов забыть, что я прошел мимо них.
Я толкнул дверь, и она открылась. Роскошь, представшая перед моими глазами, ошеломила меня. Красные и золотистые световые панели заливали фойе, коридор и зал вдали мягким приглушенным светом. По обе стороны от входа были двери. Думаю, за ними были коридоры, ведущие в комнаты для отдыха в интимной обстановке. В воздухе висел запах спайса, а пять-шесть пиратов обоих полов, одетых в несоответствующие погоде слишком легкие наряды, разлеглись на помпезных диванах, предлагая входящим удовольствия весьма определенного рода.
Из зала в конце главного коридора доносились разочарованные крики и радостные восклицания — там вовсю играли в азартные игры. Справа от меня была стойка бара, коллекция которого поразила меня своей полнотой. Что и говорить, эти пираты знали толк в отдыхе.
Тут ко мне подскочил серебристый дроид серии 3ПО с одним глазом и, отвесив мне легкий поклон, протянул свои руки ко мне:
— Пожалуйста, сдайте оружие.
Я заметил, что небольшой закуток в фойе был отгорожен сеткой, за которой еще один дроид 3ПО раскладывал по полочкам оружие всех размеров и названий, какие только можно было себе представить.
— Нет, не сдам.
— Но я вынужден настаивать,— дроид склонил голову набок и гнусаво запричитал: — Согласно подписанному вами контракту о дружбе, а именно пункту тридцать пятому шестой главы...
Я не стал дослушивать — юридические тонкости всегда нагоняли на меня скуку, а просто активировал меч и одним ударом раскроил его на две половинки от головы до ног. Я перешагнул через две половинки дроида, искрившие проводкой, с удивлением заметив, что эта шалость доставила мне удовольствие, и обрушил удар меча на синтезатор напитков. Обернувшись на триста шестьдесят градусов, я навел меч на посетителей.
— Это последнее предупреждение. Расходитесь, только тихо,— и я поднес палец к губам.
Они молча кинулись прочь, а я шагнул в игорный зал. Пираты, поглощенные игрой в сабакк, меня проигнорировали, зато заметили те, кто собрался вокруг рулетки. Я обрушил на ее колесо свой серебристый клинок, и пока оно продолжало вертеться по инерции, прорезал глубокую борозду в его оси. Обод слетел со своего места и пронесся по столу, снося на пол фишки и жетоны со ставками, затем укатился на пол и попал под ноги родианцу, который нес поднос с напитками. Грохот, звон и крики игроков в рулетку слились в один протяжный «ба-а-а-ах!».
Теперь все обратили на меня внимание.
Я держал меч таким образом, чтобы его сияние еще больше затеняло мое лицо под капюшоном.
— Здесь вы больше не найдете убежища,— провозгласил я замогильным голосом.— Нет больше такого места, где вы могли бы уйти от рока. Злой рок спустился на Коуркрус, и если вы останетесь здесь, то можете ставить все свои деньги на собственную смерть.
Зловеще расхохотавшись, я пошел к выходу. Я распахнул дверь на улицу, и в зал хлынули косые струи дождя. Когда я вышел в ночную мглу, прогремел гром и вспыхнула молния (по крайней мере, это увидели почти все люди, в сознание которых мне удалось проникнуть), и я ушел из кантины. Но не из их кошмаров.
На следующий день награда за мою голову возросла до ста тысяч.

* * *

Недостатки этой тактики стали быстро очевидны. И не только для меня, но и для Шалы Хатта. Да, среди «возмутителей спокойствия» началось брожение, и многие банды покинули планету, но тот факт, что я пока что никого не убил, начал работать против меня. Я имел дело с опустившимися подонками, которые были способны перегрызть друг другу глотки в драке из-за кучи мусора. У большинства пиратов из ценного были только их жизни, и то, что я не убивал их, затормозило падение их боевого настроя. Они даже немного воспряли духом.
Шала дал всем понять, что нашел способ борьбы с джедаем, но держал его подробности в секрете. Его склад превратился в крепость, в которую вход был закрыт даже для будущего любовника Тавиры. Он специально посылал своих прихвостней терроризировать округу и получал все больше докладов об их безнаказанности. Пока что это было воровство и разбой, но в будущем это грозило перерасти в нечто действительно кровавое. Его действия были открытым вызовом джедаю, и хотя я устроил засаду на несколько банд его приспешников, он стал действовать более жестко и нагло.
Все шло к прямой схватке между нами, которая, как я был уверен, должна была состояться в его логове. Я подловил его подручного тви’лекка, специалиста по взрывчатке, и через него передал Шале, что я приду к нему на склад. Я не указал точное время, но было очевидно, что долго ждать хатту не придется.
Элегос был категорически против этого:
— До сих пор неожиданность была вашим союзником и позволила вам победить даже в тех ситуациях, где вы должны были проиграть. Как глупо было соваться в прибежище пиратов с «Черной звезды», где вы ни разу не были до этого, но неожиданность позволила вам уйти оттуда невредимым. Вы лишились элемента неожиданности и можете погибнуть.
Я покачал головой и прицепил лазерный меч на пояс:
— Знаешь, я все еще могу преподнести ему пару сюрпризов. И потом, я же был на этом складе, крутился около Шалы.
— Вот именно поэтому вам и стоит быть предельно осторожным. Вы знаете, что в его команде людей практически нет, поэтому ваша способность влиять на их сознание будет резко ограничена. Возможно, это и вовсе не сработает,— Элегос нахмурился и протянул мне плащ: — Вы можете поглотить выстрел-другой из бластера, но что, если они откроют по вам огонь из десятка карабинов?
— Не откроют. Послушай, я же «прощупаю» склад, прежде чем входить в него. Я почувствую, поджидают ли меня там его головорезы.
— А если там будут бластеры с автоматической наводкой?
— Тогда я что-нибудь придумаю,— ответ меня самого поразил своей наивностью, но больше мне сказать было нечего.— Я не могу не встретиться с ним лицом к лицу, Элегос. Если я буду сидеть, сложа руки, пострадает много народу. А я лишусь шанса уничтожить «возмутителей спокойствия».
— Если вы погибните, произойдет то же самое.
— У меня нет выбора,— пожал плечами я.— Я знаю, что схватка будет кровавой и кому-то придется в ней погибнуть. Я просто хочу быть уверенным, что погибнут те, кто заслуживает смерти.
Я невидимкой покинул отель и увидел, что на темных улицах практически никого не было — по крайней мере, ни одного разумного существа. Явно о нашей предстоящей встречи стало известно, а поскольку больше всех на планете ненавидели и боялись двоих: джедая и Шалу, то никому не хотелось встревать в нашу разборку.
Склад выглядел так же, как и раньше, разве что входная дверь была открыта, а внутри стояла кромешная тьма. Я направил вперед свои чувства, позволив Силе свободно течь по моему телу, и нащупал всего с полдесятка живых существ, среди них — Шалу на его насесте. Все остальные находились в клетках, окружающих центральную арену. Они излучали нервозность, как радиомаяк — сигналы, но Шала был пугающе спокоен. Он просто ждал меня, поэтому я не заставил его ждать долго.
Я вошел в здание через открытую дверь и не был удивлен, когда она закрылась за мной. Я быстро пошел по лабиринту из куч обломков к центральному амфитеатру, прокладывая путь среди бочек с химикатами и искореженными железяками. Когда я дошел до центра склада, то увидел, что там горит тусклый свет, вырывающий из тьмы Шалу и его дроида-переводчика. Я медленно вошел в чашу амфитеатра и остановился в двух метрах от хатта. Отбросив полы своего плаща, я достал меч и взялся за него обеими руками, но активировать не стал.
Шала что-то промямлил и 3ПО перевел:
— Великий и скользкий Шала Хатт приветствует вас. Он приказывает вам сложить оружие и сдаться, иначе вы заплатите самую ужасную цену.
Я нажал на кнопку активации меча и направил клинок на хатта:
— Скажи Шале, что у меня есть небольшие сбережения, чтобы заплатить эту цену прямо сейчас. Куда я смогу внести мой вклад?
Хатт расхохотался, и это был не тот теплый и приятный звук, который мы обычно связываем со смехом. Его плечи затряслись, как и его многочисленные подбородки, плавно переходящие в живот, а с нижних губ полился каскад зеленой слюны. Звук был еще противнее. Когда он перешел в тяжелое сопение, я услышал щелчок и увидел, как Шала поднял правую руку. В ней он держал пульт с красной кнопкой, на которую он положил палец.
Дроид снова заговорил:
— Шала просит меня сообщить вам, что это включатель системы мертвоХатт, которая состоит из различных видов взрывчатки. Он говорит, что этой взрывчатки хватит, чтобы превратить в пыль все в радиусе километра. Если вы не сдадитесь, пострадают многие невинные.
Вокруг нас во всех углах замигали красные огоньки, заставив меня взвыть (про себя, конечно). Света было достаточно, чтобы я рассмотрел каждую деталь — сетчатые панели, изогнутые внутрь, а сверху мигает красный огонек — и узнал лазерные мины направленного действия LX-1 фирмы «Боеприпасы Мерр-Сонна». При детонации эти панели поглощали энергию взрывчатки и лазерные диоды выстреливали пучки лазерных лучей. Эти мины обычно имели трехметровый радиус сплошного поражения огнем взрыва, и чтобы усилить эффект, сюда и притащили эти бочки с химикатами, мимо которых я только что прошел. Наверняка сдетонируют и они, тогда здесь будет не просто выжженная земля, а еще и воронка.
Но не очень большая. Судя по количеству лазерных мин и бочек с химикатами, здесь не могло идти речи о таком тотальном разрушении, которым пугал Шаля Либо он соврал либо... я посмотрел наверх на мигание диодов. Или он подает вещи немного в ином свете, чем это есть на самом деле. Если он по дурости и нажмет на кнопку, то мы испаримся, а окрестности тряхнет, но вряд ли разрушения коснутся нескольких квадратных километров.
Я поцокал языком:
— Это тви’лекк для тебя соорудил?
Дроид перевел бульканье Шалы:
— Хозяин говорит, что он очень доволен работой Рач’талика.
— Да? А я бы попросил вернуть деньги,— я улыбнулся Шале и холодно расхохотался.— Ты сделал две большие ошибки, Шала. Во-первых, ты сам оказался в за... э-э... труднительном положении: в случае чего ты погибнешь сам. А во-вторых, я знаю, как это «чего» предотвратить.
Я крутанул правым запястьем, повернув кольцо на рукояти, и поднял меч, замахиваясь для удара, который должен был замертво разрубить хатта пополам. Повернув кольцо, я убрал с дороги лазерного луча изумруд и поставил в одну линию с дуринфайром. Это увеличило длину лезвия со 133 сантиметров до 300. Клинок сузился, но зато рука Шалы оказалась в радиусе поражения. Резкое движение запястьем — и пульт разлетается пополам. Все было бы так легко.
Но легко — это не для джедаев.
Пыхнув дымом, лазерный меч моргнул и потух. Я помню это застывшее удивление на лице у Шалы. Думаю, это оттого, что он испугался, когда лезвие начало расти и обрушилось на него, хотя не уверен в этом на все сто. А вот ужас на его лице появился позже — когда он понял, что от удивления он уронил пульт.
Рач’талик, кроме того, что давно мечтал занять место своего шефа, оказался виртуозом своего дела. Мины начали взрываться не сразу, а одна за другой, осветив арену яркими лазерными лучами. Каждый луч летел в цель с разных углов, чтобы не задеть еще не взорвавшиеся мины, но добавляя все новые волны лазерного огня к химическим взрывам и взрывам бочек.
Он даже припас контрольный выстрел сверху напоследок, увеличивая шансы, на случай если Шала проживет достаточно долго, чтобы понять, что его предали.
Сделай Рач’талик ставку на количество вместо качества, я тоже превратился бы в обугленную груду дымящегося мяса на дюракрите. С того самого момента, как я увидел, что пульт падает, я знал: у меня есть единственный шанс выжить, выдержать взрывы. Я погрузился в себя, прикоснулся к Силе и раскинул вокруг себя ее паутину, всасывая всю энергию, направленную в мою сторону. Я чувствовал, как колет все тело, словно я проскальзываю в глотку сарлакка, затем возникло ощущение, что я погружаюсь в черный омут боли. Я направил немного Силы на то, чтобы заглушить боль, но слишком трудно было выдерживать этот чудовищный напор обрушившейся на меня энергии.
Я знал, что долго удерживать поглощенную энергию я не смогу, но она была необходима мне, чтобы выдержать смертельные разрывы мин. Как я делал это в гроте, спасая Тионну, так и сейчас я трансформировал энергию в телекинез и поднял левую руку. Я крутанул запястьем, и надо мной взвился энергетический смерч. Вокруг меня закружился воздух, сжимаясь, уплотняясь, взмывая вверх. Огни химических разрывов вливались в эту воронку, куда уже летели разные обломки, горящие куски дюрапласта и ржавые листы железа.
Я подбросил этот гигантский смерч вверх, и он вылетел сквозь проделанную последней миной дыру в крыше, увеличивая отверстие и подхватывая обломки перекрытий. Бочки с химикатами на лету взрывались зелеными и пурпурными вспышками, окрашивая и без того яркую воронку. На меня хлынула энергия взрывов, и я впитал этот жар, затем вытолкнул его вверх и наружу, увеличив скорость смерча до такой силы, что он сорвал крышу склада, как кусок тонкого флимипласта.
Двери склада распахнулись, затем оторвались и были унесены вихрем, как карты для игры в сабакк. Окна вылетели вовнутрь, когда весь воздух в помещении был высосан воронкой смерча, и мне больше не надо было его поддерживать: он жил сам по себе, и я чувствовал его мощное дыхание. Меня тоже тянуло вверх, но энергия, поддерживающая его, приковывала меня к земле. Я подбросил в бушующий вихрь последние несколько неразорвавшихся бочек, проследил за тем, как эффектно они превратились в огненные шары, и удовлетворенно улыбнулся. Взрывы были укрощены и остались запертыми внутри вихря. Стены склада, хоть и раскалились от жары, не прогнулись. Земля содрогалась от взрывов, а в небо вонзилась огромная стрела смерча. Но, кроме склада, больше ничего не пострадало.
Смерч начал стихать, и я знал, что все самое страшное уже позади, но у меня оставалось еще много энергии, которую мне нужно было выпустить. Я задрал голову, и моя улыбка расползлась до ушей. Все знают, что джедай пришел сюда, чтобы умереть. Пусть все узнают, что он выжил!
Я расширил свою сферу влияния и прикоснулся к каждому разуму, к которому только мог. Я внушил очень простой образ, который вселит ужас одним и надежду другим: среди черного дыма проступила гигантская фигура человека, облаченного в зеленые и черные одежды, затем он щелкнул выключателем на рукояти, и пламя исчезло. Затем человек снова растаял в дыму.
Открыв глаза, я удовлетворенно кивнул и начал обозревать разрушения. Шала устроил ловушку, но сам в нее попался. Я должен был погибнуть, но выжил. Выжил так, как ни за что не получилось бы у Коррана Хорна из КорБеза. Я выжил, нет, я одержал победу. Блестящее поражение Шалы наверняка поубавит смелости всем остальным пиратам. Осталось подтолкнуть здесь, поднажать там — и их воля будет сломлена окончательно.
Я повесил меч на пояс, затем посмотрел вниз: что-то под ногами стукнулось о дюракрит. Мой меч лежал на полу, хотя должен был висеть у меня на бедре. Дело в том, что у меня не было пояса и меч не за что было цеплять. В то время как Сила позволяла мне абсорбировать энергию и защищала меня от ее пагубного воздействия (а лазерные мечи сами по себе были очень прочными), она не могла предоставить такой защиты моей одежде.
И только когда я заметил, что я голый, на меня нахлынула первая волна усталости. Я был весь изранен осколками транспаристила из разбитых окон. Кровь сочилось из десятка небольших порезов по всему телу. Нос и лоб были рассечены серьезно. Я мог бы применить джедайскую технику, чтобы остановить кровотечение и залечить раны, но оказалось, что у меня проблемы с концентрацией внимания. На меня навалилась усталость, и я с трудом доковылял до ближайшей стены, чтобы опереться на нее.
Сделав то, что я сделал, я опустошил свой персональный запас Силы. Я не мог связаться с Силой, чтобы пополнить запас. Я был один, уставший, туго соображавший, но я знал: если я останусь здесь, меня найдут и раскроют. Джедай мог победить в схватке с Шалой, но никак не Йенос Иданиан.
Я зажал в кулаке свой лазерный меч и выбежал из склада. Я направился на север. По крайней мере мне казалось, что я бегу на север. Я бежал в клубах дыма, скрываясь в нем. Затем я бежал по улицам и переулкам. Как можно тише, как можно незаметнее. Эта боязнь показаться на глаза была не столько из-за того, что я был гол, как новорожденный, сколько оттого, что я не мог прикоснуться к Силе. С ней в союзниках я мог бы спокойно разгуливать голым по улицам, и никто бы не обернулся, чтобы посмотреть не меня. Но сейчас я был просто голым парнем с лазерным мечом и смотрелся странно даже в самых затуманенных глазах упившегося пирата.

Предыдущая страница 30 Следующая страница


31 Майкл Стэкпол

Мне показалось, что я понимаю, где нахожусь. Я перебежал через дорогу и замер в тени входа в магазин, чтобы получше оглядеться, но тут раздался щелчок, и дверь стала открываться наружу. Хотя магазин был давно закрыт, в нем задержались продавщицы, и теперь они выходили на улицу. Я заорал и пулей рванул в ближайший переулок.
Оказалось, что это тупик. Я был в тупике. А еще это был чуть ли не единственный во Вларнии освещенный переулок.
Две женщины из магазина вынырнули из-за угла и уставились на меня. Я замер и вперился в них. Они начали хихикать и тыкать пальцами в мою сторону. Я прислонился к стене и попытался прикрыть лазерный меч бедром. Когда они начали что-то шептать друг дружке на ухо, я отвернулся, чтобы они не запомнили моего лица. Они быстро сообразят, что этот голый человек с лазерным мечом и есть разыскиваемый всеми джедай, а сто тысяч, даже поделенные пополам, позволят каждой из них улететь с Коуркруса и провести в роскоши остаток жизни.
Вот и все. Все кончено. Тавира узнает, кто я такой, неважно, от меня или от Элегоса. О, Элегос, что я наделал? Она уничтожит Керилт. Когда она расправится с твоей планетой, она убьет Миракс, возможно, на моих глазах, затем уничтожит меня. Мне удалось спасти мирных граждан, живущих рядом со складом, но ради этого я уничтожил тех, кто мне дороже всего.
И вдруг я почувствовал на себе чьи-то сильные руки. На меня набросили одеяло и развернули от стены. Я поднял взгляд.
— Элегос?
— Вот ты где! — заорал он на меня.— Нажрался!
— Я...
— Опять! — нахмурился он, затем нагнулся и вырвал лазерный меч из моей руки.
— Нет, Элегос.
Хотя я пытался остановить его, он высоко поднял похищенное оружие и прожег меня гневным взглядом:
— Ну, и где он? Где остальной гравицикл?
Женщины покатились со смеху. Похлопывая себя по бокам, задорно смеясь, они пошли вниз по улице. Они то и дело оборачивались и вновь закатывались, дивясь, как это можно было так напиться, чтобы голым залезть на гравицикл и разбить его так, что от него остался только кусок руля с ручкой акселератора.
Мои колени подогнулись, но Элегос бережно подхватил меня.
— Спасибо.
— Всегда рад служить вам.
Я проглотил застрявший в горле комок:
— Как ты нашел меня?
— Ваш мысленный образ коснулся и меня. Я понял, что вы в беде,— он улыбнулся и постучал пальцем себя по носу.— Оттеганский шелк при горении выделяет очень резкий запах. От вас и сейчас им несет.
— Ой, извини.
— Ничего, выдержу, пока вас до дома доведу,— каамаси потихоньку повел к отелю.— И не бойтесь, вас не раскроют. По крайней мере сегодня вечером. Многие видели то, что никак не предполагали увидеть, и сейчас ломают головы над тем, стоит ли им оставаться там, где такое показывают.
Я улыбнулся ему:
— Ты ведь не имеешь в виду тех двух женщин?
— О нет, только не их,— каамаси весело хихикнул.— На сегодня ваша работа завершена, но отголоски будут слышны ее еще долго.

Глава 45

Я открутил апертуру высокой энергии от рукояти лазерного меча и швырнул Элегосу почерневший бесформенный комок, который раньше был бриллиантом, который я вставил в свое оружие.
— Испортился к ситхам.
— Но ведь он нормально работал, когда вы испытывали меч,— он подхватил расплавленный драгоценный камень, понюхал его и колупнул ногтем: — Синтетика?
Я кивнул:
— Кубазский ксюрконий. Кристаллическая решетка выдержала поток энергии, когда мы тестировали ее, но вероятно она уже тогда была готова развалиться в любой момент. Я слишком понадеялся на знания моего деда в области драгоценных камней — нужно было все как следует проверить. На самом деле так мне и надо за то, что решил сделать свой первый меч таким сложным.
Элегос нахмурился:
— И зачем вам только понадобилось делать клинок с регулируемой длиной?
Я беспомощно развел руками:
— Думаю, это было тщеславие. Ганторис создал меч с клинком различной длины, и я не хотел оказаться хуже него.
— Если не ошибаюсь, вы сами сказали, что ему помогал в этом сам Повелитель Тьмы.
— Конечно, я и сам это понял,— я покачал головой.— Длинный клинок годится только на то, чтобы застать противника врасплох, а в бою он бесполезен. Хороший блок и умелое владение мечом стоят больше длины лезвия. Такой меч к тому же будет крушить все подряд вокруг твоего противника, так что с ним только кантины громить ходить. Ситх побери, я даже не знаю никаких приемов, чтобы обращаться с такой новинкой.
Каамаси сочувственно кивнул:
— Возможно, найдете парочку, когда замените бриллиант. Найти настоящий алмаз не так уж и сложно — углерод достаточно распространенный элемент в Галактике.
— Точно, но мне нужен именно граненый бриллиант особого оттенка с определенной прозрачностью и огранкой,— я грустно улыбнулся,— не думаю, что картель торговцев драгоценными камнями уступит мне такой по дешевке.
— Когда освободите свою Миракс, она вам обязательно такой достанет.
— Надеюсь, мы сможем проверить ее способности добывать раритеты довольно скоро,— вздохнул я и еще раз взглянул на меч. — По крайней мере, клинок нормальной длины снова работает.
Элегос принял у меня оружие и вцепился в него обеими руками:
— Я рад, что вам удалось починить его и что вы вышли победителем из испытания. Но теперь я должен признать, что вы неправильно повели себя с Шалой.
— Моя стратегия было совершенно безопасной.
— Совершено безопасно! Эту фразу часто произносят перед тем, как угодить в засаду,— каамаси покачал головой.— Вы ошиблись.
— Ни в коем случае,— я нахмурился.— В засаду попал не я, а Шала. Меня просто накрыло взрывной волной, когда он взлетел на воздух.
— Снова вы выкручиваетесь. Вы же ошиблись.
Я начал протестовать, затем скрестил руки на груди:
— Элегос, я был оперативником, затем пилотом истребителя. Такая гремучая смесь просто не может ошибаться.
— Но теперь вы рыцарь-джедай.
Его заявление поразило меня своей простотой и правдивостью.
— Ты прав, я рыцарь-джедай. Я был не прав, я ошибся и мне страшно повезло, что я оттуда выбрался.
Каамаси улыбнулся:
— Тут дело не в удаче, а в вашем владении Силой. Вы защищали других и поэтому сами выжили. Не забывайте об этом.
— Нет, не забуду,— усмехнулся я.— И гибрид «пилот-корбезовец» признается в том, что очень благодарен тебе. Спасибо, что снова спас меня.
— И все за одни сутки,— Элегос спрятал меч в секретное отделение в серванте, затем потопал на кухню.— Я сегодня утром выходил в город и узнал несколько очень интересных результатов вашей встречи с хаттом.
Я пожал плечами, когда он подал мне халат, надел его и завязал пояс. Этот халат был одним из подарков Тавиры. Пурпурный оттеганский шелк с золотой лентой на рукавах и воротнике. На мой вкус это было слишком крикливо, но я был весь изранен после вчерашнего испытания, а он был достаточно нежным, чтобы не тереть мои раны. Ходить в нем было настоящим испытанием, потому при каждом моем шаге ноги запутывались в длинных полах.
— И что ты услышал?
Элегос поставил на стол поднос с печеньем и налил мне стакан голубоватого сиропа «зуребер», который выглядел отвратительно, но на вкус был очень даже ничего.
— Уничтожение банды Шалы породило серьезные проблемы. Видимо, появление джедая послужило катализатором для ненависти местных жителей к пиратам. Они стали сколачивать банды и вышли на охоту. Избили нескольких пиратов с «Черной звезды» и забросали их камнями. Стены и двери космопорта исписаны недвусмысленными лозунгами. Местные, может, и любят те деньги, которые тратят здесь «возмутители спокойствия», но большинство напугано, что пока пираты будут оставаться здесь, джедай будет продолжать свои вылазки. И не только на «возмутителей спокойствия».
Я вздохнул:
— А я надеялся, что местные увидят в джедае своего защитника.
— Людям здесь нужен скорее не защитник, а благодетель.
— Отлично,— мне тут же пришла в голову одна идея, и я улыбнулся. — Об этом позаботимся. Что еще?
— Помните те «когти», на которые установили гипердрайвы?
— Ну?
— Пропали. Похоже, пара «выживших» решила, что выживать легче в другом месте.
Я усмехнулся:
— Кает и Тиммсер?
— Ведь вы сами приказали, чтобы они осваивали эти истребители, чтобы потом тренировать остальных,— каамаси подмигнул мне.— Не думал, что они попадутся на эту приманку. Я ожидал, что они останутся и будут сражаться с джедаем.
— Мне кажется, до них дошли слухи, что я не зря попросил у Тавиры месяц, перед тем как стать ее любовником. Говорят, что я проводил с ними все свободное время, чтобы насладиться свободой, прежде чем стать ночной игрушкой Тавиры. Они были достаточно умны, чтобы понять, что Тавира не станет разбираться, есть под этими слухами почва или нет. Она бы жестоко им отомстила.
Элегос прищурился:
— А откуда пошел этот слух?
Я пожал плечами:
— Знаешь, когда я выпью, я не могу держать свои секреты при себе. Вечно все разбалтываю...
— Отлично сработано,— каамаси отхлебнул из стакана голубой сироп, который оставил синюю полоску на его верхней губе, пока он не слизнул ее.— Сегодня отдохнете или продолжите атаку?
— Ничто так не подстегивает успех, как успех,— я откусил хрустящее печенье.— Система «возмутителей спокойствия» — это одна огромная слабость, и мне нужно раскачать ее окончательно, прежде чем Тавира предпримет контрмеры.
Огромным упущением в том, как Тавира управляла своими силами, было то, что вся связь с различными бандами была односторонней. И зря Тавира считала, что это обеспечивает ее безопасность. Благодаря Галактической Сети она была в курсе всех значительных событий в Галактике, вроде того, как Новая Республика где-то устроила засаду на одну из ее банд, или о том, что Кип угнал «Сокрушитель солнц», затем уничтожил его. Но местные новости Коуркруса до нее не доходили. Приказ о новых операциях поступал нам с курьером, который прилетал в систему на небольшом корабле типа «попрыгунчик» и связывался по комлинку со штабами различных банд. Пираты сообщали ему последние новости, но в остальное время она была абсолютно не в курсе того, чем я занят.
Я решил проблему с благодетелем довольно быстро, а заодно и разогнал остатки банды Шалы — небольшую группу, которую Рач’талик собрал вокруг себя. Эти пираты прибрали к себе все уцелевшее добро на складе, но на следующий день после Ночи Жареного Хатта, как ее назвали местные, я напал на склад, разогнал пиратов и открыл двери для простого народа. Эта моя акция стала известна как Пожарная Распродажа, потому что все решили, будто все оставшееся на складе награбленное добро сгорит, если останется здесь. Через час склад был пуст. Конечно, не обошлось без мелких потасовок, но появления туманной фигуры в углу было достаточно, чтобы они прекратились.
Через два дня прилетел коммуникационный корабль от Тавиры. Как бы хотел увидеть вытягивающееся лицо офицера, который сначала безуспешно вызывал Шалу и «Быструю стрелу», а затем выяснил, что пропали и «лазерные лорды», и пираты с «Черной звезды». Отправилась восвояси почти вся команда «Красной новой», так что лучшими из оставшихся стали «выжившие» и «риистарские рейдеры». За три недели отсутствия Тавиры от «возмутителей спокойствия» остались жалкие остатки.
Теперь мы с Элегос ждали реакции Тавиры, и она последовала быстрее, чем мы думали. На следующее утро после того, как коммуникационный корабль покинул Коуркрус, я был разбужен стуком в дверь. Я услышал, как Элегос перед кем-то извиняется, откинул одеяло и набросил халат. Не успел я прикрыться им, как дверь распахнулась и в спальню влетела Тавира. Она толкнула меня обратно на кровать и стала руки в боки, сверля меня немигающим взглядом.
— Не ожидал?
Я моргнул и потер глаза, прогоняя остатки сна.
— Почему не ожидал? Ждал, конечно.
— Ну что, доволен?
— Ага.
— Ого-го! — она оценивающе осмотрела меня с головы до ног. — Я думала, что ты покажешь мне побольше.
Я запахнул полы халата, завязал пояс и сел, облокотившись на переднюю спинку кровати:
— Рано еще.
— А ты вчера лег поздно,— она уселась на кровать.— Один?
— Совершенно.
Она довольно улыбнулась, как хозяин домашнего зверька, который узнал, что любимец в его отсутствие нигде не напакостил:
— Хорошо. А тебя этот джедай не беспокоил?
Я покачал головой:
— Слышал разное, видел какие-то странности время от времени, но мне он не причинил вреда.
Ее глаза превратились в два аметистовых полумесяца:
— Но ты же видел его, когда он появился в первый раз!
— Что?
Тавира с видом триумфатора задрала нос:
— Ну, тот призрак. Мои люди вычислили, что это был джедай. Он предупредил вас о своей же атаке на «возмутителей спокойствия». Ну ничего, этот Скайуокер от меня не уйдет.
— Скайуокер? — у меня челюсть отвисла.— думаешь, это был Люк Скайуокер?
Она схватила меня за большой палец на правой ноге и начала игриво дергать его туда-сюда:
— Конечно, это Скайуокер. Вы, блондины, иногда совсем не думаете своей головой. Скайуокер — единственный джедай, у которого достаточно мощи, чтобы сделать все то, что произошло здесь. Новая Республика говорит, что он где-то обучает новых джедаев, но ты же сам заметил его присутствие на Кса Фел. Мы — самая большая проблема Новой Республики, поэтому понятно, почему она использовала против нас свое самое мощное оружие.
— И в самом деле, а я и не подумал.
Она наклонилась ближе ко мне, положила руку на мое колено и хитро улыбнулась:
— На самом деле, новость об уничтожении «Сокрушителя солнц» — это тоже дезинформация. Никому, кто обладает оружием такой разрушительной силы, способным разрушить целые звездные системы, не придет в голову добровольно избавляться от него. Нет, они хотят выследить, где я прячу «Возмутительный», затем уничтожить его.
Я откинул голову назад, ударившись о спинку кровати.
— Ой! А ты уверена, что Новая Республика сделает это? У них духу не хватит на такое.
— Вспомни Кариду,— она похлопала меня по другому колену.— Они обвиняют в ее уничтожении сопляка, мальчишку, а сейчас он вроде как стал джедаем. С каких это пор карьеру делают те, кто отказывается выполнять приказы?
Я содрогнулся:
— Никогда не думал об этом.
Тавира положила руки мне на бедра и нежно поцеловала меня в нос:
— О, мой дорогой, тебе придется об этом задуматься.
— Спасибо.
И тут она влепила мне пощечину. Со всех сил. Чуть голову мне не свернула. Когда я пришел в себя, она уже стояла рядом с кроватью и прожигала меня гневным взглядом. Я схватился за щеку рукой:
— Что я такого сделал?
— Это не за что ты сделал, а за то, что ты не смог сделать! — она отвернулась от меня, но я чувствовал, какие сильные волны гнева исходят от нее. — Ты должен был справиться с этим джедаем.
— Что? Я? Как? — я подался вперед.— Я же не мог с тобой связаться.
— Неважно. Я знаю, чем ты тут занимался без меня. С тех пор как здесь появился джедай, ты ни на секунду не просыхал. В тот вечер, когда погиб Шала, упился до такой степени, что вдребезги разбил гравицикл и даже не помнишь, где,— она махнула рукой куда-то в сторону улицы.— Кстати, я привезла тебе новый. Только не разбей и его.
— Извини.
Она снова замахнулась, чтобы врезать мне, но рука ее повисла в воздухе:
— Ты все извиняешься, а я жду от тебя перемен. Ты должен лучше вести себя. Ты должен быть примером для остальных, вести всех за собой. Должен показать, что нечего бояться этого джедая.
— Шала тоже хотел выпендриться. Ситх побери, он же спалил его вместе со складом! Два дня назад там земля еще была горячей.
Тавира опустила руку:
— Ты не можешь проявлять свой страх. Эти джедаи, они же как животные. Они нюхом чуют страх. Этот запах здесь такой сильный, что даже я ощущаю его, и это бесит меня.
— Бороться с этим джедаем будет непросто.
— Я и не прошу тебя нарываться на драку с джедаем. Все, что я хочу от тебя, это повести остальных на борьбу с ним. Займись этим, а я займусь джедаем,— она снова уткнула руки в боки.— Как ни грустно с тобой расставаться, ну у меня есть неотложные дела. Я вернусь через неделю. Чтоб был трезвый!
Она пошла к двери, но на полпути остановилась и обернулась:
— Ах да, убей Йакоба Найва и принимай командование «выжившими»,— бросила она.— У него дух сломлен. Если он не возьмет себя в руки, он мне больше не нужен.
— Хорошо, постараюсь не забыть.
— Сделай это, дорогой,— она подмигнула мне.— Это будет наглядный урок для всех.

* * *

Я все сделал так, как хотела Леония Тавира. Я вышел из запоя, привел себя в порядок и начал обход оставшихся на Коуркрусе банд. Я приходил к ним в убежища, выкрикивал приказы, изобретал новые меры безопасности, угрожал, раздавал взятки, зловеще намекал, что любая банда, которая не перестанет пускать сопли, будет расформирована и влита в другие банды. А у тех, кто собирался драпать, я ехидно спрашивал, уж не показалось ли им, что Галактика стала такой большой, что в ней можно будет скрыться от Леонии Тавиры.
«Выжившие» мгновенно собрались, и даже к Йакобу частично вернулось его мужество. Пираты с «Черной звезды» оставались мрачными, но решили держаться до последнего. Команда «Красной новой» сплотилась и начала переговоры с «лазерными лордами» об объединении в одну мощную банду. «Риистарские рейдеры», которых я обошел своим вниманием, начали строить планы по оттеснению «выживших» с ведущих позиций и предложили мне стать их предводителем.
Все это было просто замечательно. Боевой дух поднялся до невиданных высот, и я старался показать всем, как я рвусь расправиться с джедаем, о чем меня попросила Тавира. Я пообещал, что скоро заманю джедая в ловушку. Дело приняло такой оборот, что я занял место Шалы и готовился собственноручно уничтожить джедая. Я не сомневался, что как только «возмутители спокойствия» поверят в меня, даже сильнее, чем в Тавиру, а меня постигнет участь Шалы, их дух будет окончательно сломлен. Тавира лишится «возмутителей спокойствия». Их боеспособность будет измеряться отрицательной величиной.
Я никак не мог решить, каким образом джедай расправиться со мной — все не было времени, Но я знал, что это должно быть нечто очень кровавое или грандиозное. После убийства Шалы, которое оказалось даже более жестоким, чем я ожидал, придумать что-то круче было непросто. Но лучше всего было бы устроить нечто ужасное, и я хотел распустить слухи, что джедай живет в городской канализации, и всех бросить на его поиски, а самому подумать в спокойной обстановке.
Чтобы нагнать на всех страху вокруг нашей предстоящей разборки, я решил нанести еще один визит в «Аварийную посадку». Я очень хорошо знал посетителей этой кантины, так что я без труда устроил всеобщий провал в памяти, пока я заходил в зал, и изменил черты своего лица, когда неожиданно появился из облака тумана. Я внушил всем, что меня окутывает густой кроваво-красный туман, и чуть не расхохотался вслух, глядя, как храбрые пираты повалились на пол и расползлись по углам кантины.
Я активировал свой меч и навел его на Йакоба Найва:
— Где Иданиан?
Кровь отхлынула от лица Йакоба:
— Н-н-не зн-н-наю.
— Он сказал, что положит мне конец. Где он? — я взмахнул мечом. И все, кто еще не упал, повалились на пол и прикрыли головы руками.— Где он?
Раздался нестройный хор робких голосов, уверяющих меня, что этого никто не знает.
— Передайте ему, что я найду его. Судьба Шалы Хатта ждет и его! — Тихо, но зловеще сказал я.— Когда мы встретимся, его ждет ужасный конец!
Я рубанул мечом по стойке бара, круша бутылки с саварреенским виски и другими дорогими напитками. Меня окатило фонтаном брызг, и я нанес еще удар по стойке, прожигая ее насквозь. Запахло паленым. Яркое сияние осветило беднягу-бармена, который заорал так пронзительно, что даже мне стало жутко. Я выскочил на улицу и растворился в гуще толпы, которая бросилась тушить начавшийся пожар. Покинув суматошных пиратов, я заспешил к себе в отель.
На противоположной стороне улицы я заметил группу из пяти фигур в капюшонах, которые заспешили вслед за мной. Я не удивился, решив, что пламенные речи Йеноса вновь заставили некоторых пиратов выйти на охоту за джедаем. Я справился со столькими подобными отрядами, что технология было отработана до мелочей. Я нырнул в переулок и, добежав до того места, где он делал изгиб и уходил вправо, приготовился внушить охотникам на джедая изображение меня любимого, мчащегося вперед по несуществующей дороге. До сих пор это работало, и все налетали на стены, а все остальное было уже делом техники.
Когда они подбежали к переулку, они остановились. Я спроецировал на них заранее приготовленную иллюзию, но они не стали кричать, тыкать пальцами и доставать лазеры. Они смотрели прямо на меня. Не получилось. Я удивился, ведь они были так похожи на людей, хотя из-за капюшонов, скрывавших их лица, я не мог быть уверен, к какой именно гуманоидной расе они принадлежат.
Раз уж они заметили меня, я оттолкнулся от стены и пошел на них. Я выставил впереди себя стену из Силы, и когда они вошли в нее, я не почувствовал, чтобы от них исходил страх или предвкушение боя. Я видел их сквозь Силу, но это было совсем не то ощущение, которого я ожидал. Что-то здесь не то. Пора заставить их действовать.
Я откинул правую полу плаща и достал лазерный меч. Я нажал на включатель, вспыхнул серебристый клинок, но никто из них не стал дергаться, вопить или стрелять из бластера. Просто они тоже выхватили лазерные мечи и заставили ожить синий, желтый, оранжевый, красный и фиолетовый клинки. Пять лезвий загудели в унисон, словно крайт-дракон, почуявший добычу. И этой добычей был я.

Предыдущая страница 31 Следующая страница


Я - джедай 32

Они все приближались, и я подумал, что вряд ли все могло быть еще хуже.

Глава 46

Затем в переулке появилась еще одна фигура, и у нее в руках вспыхнул зеленый клинок.
Отлично, теперь вся радуга в сборе. Я помахал ему левой рукой:
— Давай, парень, иди сюда. Еще один большой разницы не сделает.
Как я хотел быть таким же смелым, как эти слова!
Человек шагнул мне навстречу:
— Никому не нужно погибать здесь сегодня.
Я узнал этот голос! Люк!
А еще я понял, что в его предупреждении тем, кто напал на меня, содержался приказ для меня. Я отскочил вправо и блокировал красный клинок, направив его прочь от себя, в каменную стену. Развернувшись на левой ноге, правой я врезал противнику в живот. Она (это была женщина) отпрыгнула назад, и я понял, что на груди и животе у нее были доспехи, которые частично смягчили мой удар. Но эти латы не защитили ее пятки, которыми она зацепилась за камень и повалилась на землю. Значит, какое-то время мне придется сражаться всего с четырьмя.
Люк занялся Желтым и Фиолетовым, а я нырнул под синий меч и выбросил руку вверх, блокируя удар. Затем я врезал противнику по челюсти ребром ладони и сдвинул маску, которую он носил, на пару сантиметров вверх, отчего он временно ослеп. Резкий удар пальцем в горло заставил его закашляться, после чего я схватил его за складки одежды и долбанул головой об стену. Его доспехи с глухим стуком ударились о каменную кладку, и он безвольно повалился на землю, уронив меч, и тот автоматически отключился.
Я парировал удар Оранжевого и поймал его запястье левой рукой, а правую вскинул вверх, затем резко опустил ее, нанося удар наискось. Удар рукояти моего меча пришелся Оранжевому прямо в ухо, по крайней мере, в то место, где ухо у человека. Когда Оранжевый рухнул без чувств, его капюшон съехал в сторону и я увидел, что это родианец.
Я нагнулся и дезактивировал его меч, а когда выпрямился, то обнаружил, что Люк стоит над Красной. От нее исходило только умиротворение, которое смутно напомнило мне покой, который излучала Миракс, когда мне показывал ее Экзар Кун.
— Новый трюк?
Люк выключил свой меч и сделал то же самое с моим, отчего переулок погрузился в темноту.
— Нет, старый,— ответил Люк.— один их твоих. Я ударил ее и сбил с ног. А теперь я пытаюсь немного унять ее боль.
— Вы прекрасно рассчитали время и место. Если бы не вы, они впятером наверняка бы убили меня. Причем очень быстро,— я содрогнулся.— Как вы нашли меня?
В тусклом освещении я увидел, как Люк задумчиво сдвинул брови:
— Я был уверен, что если ты постиг все, что должен был постичь, я встречу тебя здесь, и мы будем союзниками. Вот тебе ответ на вопрос о месте.
Меня от этих слов в жар бросило.
— Понятно,— пролепетал я.
Голос Люка стал немного веселее:
— А что касается времени, то здесь мне немного помогли, — он обернулся и посмотрел на дальний конец переулка.— Мы здесь одни?
С улицы в переулок свернула еще одна фигура:
— Я не заметил преследования.
— Оурил?! — я перепрыгнул через тело Оранжевого и бросился к нему.— Оурил, а ты здесь что делаешь?
— Я ж-же сыскарь,— ганд пожал плечами, словно этим он все объяснил. — А самое важ-жное в искусстве быть сыскарем — это не знать, где искать — это легко. Нужно знать, когда искать. Я знал, тч-что когда — это прямо сейтч-час, поэтому я пришел к мастеру Скайуокеру и сказал ему это. Он привел меня сюда, а я привел его сейтч-час.
Люк махнул рукой в сторону лежащих в аллее тел:
— Нам нужно утащить отсюда наших спящих друзей. У нас есть корабль, но мне нужно подержать их в другом месте. Они должны знать, где Миракс.
Я кивнул:
— Это должно быть недалеко отсюда, потому что Тавира привезла их через день после того, как узнала, что здесь объявился джедай. Кто они такие?
— Не знаю,— покачал головой Люк.— Но лучше это выяснить, и выяснить побыстрее, иначе кто-нибудь может догадаться, что их миссия провалилась, и это будет стоить им жизни.
Я нагнулся и подцепил Оранжевого за пояс. Оурил схватил Желтого и Фиолетового.
— Я знаю, куда их можно отнести,— сказал я,— но выдавить из них нужную информацию будет сложно. Они знакомы с Силой, и я не уверен, что нам удастся их сломать.
— Думаю, у меня есть кое-что, что поможет нам разобраться с этим, — — Люк взмахнул рукой, и Красная с Синим взмыли в воздух.— Веди нас, Кейран. Как объяснил мне Оурил, когда — всего лишь щель во времени, и мы не можем позволить ей захлопнуться прежде, чем мы спасем твою жену.

* * *

Мы отнесли пятерых наших противников в отель. Я вызвал Элегоса, и он открыл нам заднюю дверь и ждал нас у грузового лифта. Оурил отдал тех двух, которых он нес, Элегосу, а сам побежал в космопорт, чтобы принести что-то для Люка. Ожидая Оурила, мы раздели наших противников, разделили их и занялись их ушибами и ранами, полученными в бою.
Оурил вернулся с клеткой, в которой оказалась небольшая покрытая мехом рептилия. По трубкам текла питательная смесь, поддерживающая силы этого странного существа, которое если и могло двигаться, то по каким-то причинам не желало этого делать. Спустя некоторое время я заметил, что она моргает, но этот процесс был таким медленным, что с трудом верилось, будто перед тобой — живое существо.
— Это йсаламири, одна из двух, которых я привез с собой,— Люк устало положил руку на клетку.— Это уникальное существо — по крайней мере, других таких я не знаю. Она проецирует вокруг себя поле, в котором Сила не действует. На ее родной планете некоторые хищники восприимчивы к Силе, поэтому это защитное поле используется йсаламири как камуфляж.
— Ага, так вот почему я себя так скверно чувствую. А я думал, что просто устал,— я попытался прикоснуться к Силе, но у меня ничего не вышло. Такое ощущение, словно я вернулся назад, словно не был в академии.
Люк понимающе кивнул:
— Тебе еще повезло — ведь большую часть жизни ты имел о Силе весьма смутное представление. Я пользуюсь ее помощью гораздо дольше тебя, и вблизи йсаламири я чувствую себя инвалидом. Словно я лишился конечности,— Люк согнул свою биомеханическую руку.— На самом деле, даже хуже.
— А как, вы думаете, чувствуют себя наши гости?
Люк улыбнулся, но это, как мне показалось, далось ему с огромным трудом:
— Думаю, они жили в союзе с Силой дольше меня. С ней они очень хорошо себя защищают. А без нее, подозреваю, они чувствуют себя очень уязвимыми.
— Отлично,— я злорадно улыбнулся.— Именно это нам и надо, если мы хотим вытянуть из них все. За мной, друзья.
Мастер-джедай схватил меня за плечо:
— Я еще ни разу не делал этого раньше. Не допрашивал пленных.
Я подмигнул ему:
— Не боись, я с этим справлюсь. Просто стойте вот здесь, у двери. И смотрите на них как можно более злобно. Просто смотрите на них и молчите.
— Злобно?
— Ну, изобразите хатта, только с бровями.
— Понял.

* * *

Мы решили, что начать следует с Красной — на самом деле, ее выбрал Элегос по причинам, одному ему известным, — но я не возражал. Допрашивать женщину всегда сложно, главным образом потому, что они с подозрением относятся к любому заявлению, сделанному мужчиной, и часто полагают, что их красота и хитрость поможет им обвести следователя вокруг пальца. Красная, которая действительно была худенькой красоткой с вьющимися темными волосами, могла бы растопить лед в сердцах многих детективов, но страх и удивление, застывшие на ее лице, когда она пришла в себя, свели на нет ее красоту. Из-за йсаламири я видел все в черно-белом изображении, так что она должна была вообще почти ослепнуть.
Когда она раскрыла глаза, я посмотрел на Люка и кивнул, словно получил от него телепатический сигнал:
— Хорошо, я посмотрю, что мы сможем у нее выяснить. Дайте ей немного времени, чтобы она пришла в себя.
Люк удивленно посмотрел на меня, затем нашелся и нетерпеливо щелкнул пальцем.
Я улыбнулся. Быстро схватывает. Будем надеться, что она не так сообразительна.
Я присел на корточки перед стулом, к которому мы привязали ее:
— Извините, что пришлось ограничить вашу свободу таким образом. Поверьте, я действительно хотел, чтобы вы разместились с большим комфортом, но он,— я кивнул в сторону Люка,— был непреклонен. Я знаю, что вы чувствуете себя очень странно, потому что лишились определенных чувств, которые вы считаете частью себя. Это он ограничил ваш доступ к ним, чтобы мне было легче прощупать ваше сознание, но я знаю, как неприятно это будет для вас.
Она яростно замотала головой:
— Я не предам свой народ.— Сказано это было странным упрямым тоном. Очень членораздельно. Ее четкая дикция напомнила мне манеру говорить моего деда. Это был бит информации — не большой, но все-таки бит.
— О нет, не надо, мы этого и не хотим. Я не хочу заставлять вас делать это, просто мы хотим выяснить, где находится «Возмутительный», причем немедленно. Леонию Тавиру надо остановить от... того, чтобы она навредила кому-нибудь еще.— Я хотел закончить на этом, но уловил в ее дыхании моментальное замешательство, поэтому продолжил: — Мы очень не хотим, чтобы она причинила вред еще кому-нибудь.
— Вам не остановить ее.
Я посмотрел на Люка, затем снова на нее:
— Он говорит: то, что ее не можете остановить вы, не означает, что это не под силу нам. Вы уж извините, он всегда говорит неприятные вещи открыто, но он прав. Я был здесь несколько месяцев, участвовал в операциях, когда вы или ваши братья были на «Возмутительном», и вы не смогли засечь меня. И знаете почему? Потому что он прикрывал меня. Вы же искали, старались, но только сегодня вечером, когда я решил заманить вас в ловушку, я открылся перед вами. А его вы вообще не заметили.
Я встал и молча подошел посоветоваться с Люком, предоставив ей возможность переварить услышанное. Я поднес палец к губам, чтобы Люк молчал, и насупил брови, давая ему понять, что именно так он должен посмотреть на меня. Когда он прожег меня гневным взглядом, я в ужасе отпрянул от него и взмолился:
— Но вы не можете поступить так жестоко. Отлучить ее от Силы навсегда! От этого не будет лучше ни ей, ни нам. Конечно, это послужит ей хорошим уроком, но с таким же успехом ее можно бросить под банту, чтобы тот растоптал ее. Не надо делать из нее наглядный урок для других, чтобы заставить их быть более сговорчивыми.
Люк до того вошел в роль, что ткнул меня пальцами в грудь изо всех сил. Переиграл малость. Наверняка синяк останется. Я обернулся и потирая грудь «перевел»:
— Я более чем уверен, что мне удастся уговорить его разблокировать ваш доступ к Силе. Только скажите нам, где Тавира прячет «Возмутительный». Должен заметить, что нам уже известно, что это вы прячете его — вы в этом преуспели — прятать пиратов и все такое...
— Нет, я не предам свой народ. Ни один из нас никогда не предаст наш народ.
Я вздохнул и положил руку ей на плечо:
— Да, я знаю, вы смотрите на вещи с вашей точки зрения, а может быть, с точки зрения Тавиры. Этот «звездный разрушитель» — довольно грозное и мощное оружие, и вы вынуждены бояться, что она обратит это оружие против вас, если вы предадите ее. Я понимаю это. Это же предельно ясно.
Я немного понизил тон и наклонился к ней:
— Но на самом деле все обстоит следующим образом: вы не достали меня. Вы не достали его. Тавира не услышит от вас рапорта об удачном выполнении задания и решит, что вы провалились. Вы же знаете ее — провал это не неудача, это заговор. Насколько я знаю ее (а я знаю ее не хуже вашего), она решит, что ее предали, и начнет действовать. Так что вам придется задуматься, чего вы хотите больше: быть причиной уничтожения вашего народа или помочь парням, которые вас в рог банты скрутили, разобраться и с Тавирой?

Глава 47

Красная в конце концов раскололась, и мы использовали сведения, полученные от нее, чтобы сделать разговорчивее ее приятелей-дженсаарайи (так они называли себя). Это был поистине захватывающий рассказ, потому что они исповедовали странную философию, которая ставила на одну планку Оби-Ван Кеноби и Дарта Вейдера, — мол, они одинаковые истребители джедаев. Чтобы стать дженсаарайи, нужно было пройти примерно такую же подготовку, что и у джедаев, включая создание лазерного меча, только этот момент не был для них переломным, как у джедаев. Для дженсаарайи венцом их карьеры, величайшим моментом в их жизни, символом перехода в ранг дженсаарайи-защитника (у них были ученики, защитники и высшая ступень — старейшина саараи-каар, который всегда был только один), было создание собственных доспехов. Они брали за основы обычные латы и покрывали их кручеными нитями из кортозиса, обеспечивая тем самым пусть не сильную, но все-таки защиту от всех видов оружия. Они выбирали какое-нибудь животное своим союзником и защитником, затем придавали своим доспехам его черты. Таким образом они выражали свою индивидуальность в сообществе дженсаарайи. Словно подчеркивая их настрой, все эти существа были мирными и никогда не нападали, а только оборонялись. Они прятались или спали, пока не нападали на них самих, и тогда они действовали с убийственной быстротой и решительностью.
То, что дженсаарайи стали служить Тавире, было большой ошибкой с самого начала. Тавира, скрываясь от передовых отрядов Новой Республики, сделала прыжок в систему Суарби, сектор Куенсе. Седьмая планета этой системы, газовый гигант, имела на своей орбите пояс астероидов и полтора десятка лун. Одна из этих лун, обозначенная на картах как Суарби 7/5, была названа колонистами, решившие освоить ее несколько столетий назад, Сусевфи. Схожая с Йавином IV по размеру и скорости вращения, Сусевфи была покрыта бескрайними саваннами, почти как Ноквивзор — планета, на которой находилась база Разбойного эскадрона до захвата Корусканта. На этом спутнике было несколько людских поселений, а дженсаарайи жили рядом с большим космопортом, Йумфлой.
Тавира и несколько человек из ее команды прилетели в Йумфлу, и адмирал тут же взяла в оборот местного имперского губернатора — мелкого бюрократа, который сделал последнюю в своей жизни ошибку, отвергнув ухаживания Тавиры. Тавира приказала расстрелять его, затем объявила планету освобожденной из-под гнета Империи и восставшей против гнета Новой Республики. Саараи-каар дженсаарайи пришла к Тавире и услышала все, что хотела услышать от адмирала. Тавира добилась ее доверия, затем предала ее и заставила дженсаарайи защищать мирных граждан (которые, кстати, не подозревали об их существовании), поступив на службу к Тавире. Отказ выполнять ее приказы означал аннигиляцию Йумфлы.
Дженсаарайи почувствовали намерения Миракс, когда она стала охотиться на «возмутителей спокойствия». Они выкрали ее с Нал Хутты и привезли на Сусевфи. Тавира хотела убить ее, но саараи-каар настояла, чтобы ей сохранили жизнь и заточили в тюрьму в старом дворце губернатора.
Узнав все, что нам было нужно, мы с Люком решили поспешить на Сусевфи. Пришлось принять тяжелое решение — не брать с собой никого из дженсаарайи. Если хоть один из них дрогнет, он сведет на нет все наши попытки проникнуть в тюрьму, где Тавира спрятала Миракс.
Мы решили оставить их на Коуркрусе в компании йсаламири. Нам нужно было оставить их под присмотром кого-то надежного, и мы с Люком пошли к Йакобу Найву и открылись ему, затем объяснили ему, что мы собирались покончить с «возмутителями спокойствия» и остановить Тавиру. Мы поставили его перед выбором: либо мы уничтожаем остатки «выживших», либо он присягает на верность Новой Республике и начинает новую жизнь. Мы множество раз предлагали такой выбор многочисленным жертвам агрессии Империи.
Найв принял наше предложение. С укреплением Новой Республику и планомерным уничтожением последних остатков Империи «выжившие» все больше теряли свою антиимперскую направленность и превращались в обычных пиратов. Без защиты «Возмутительного» Новая Республика могла, не напрягаясь, разгромить их десять раз подряд. Так что Найв с удовольствием взялся поразвлекать пятерых гостей и йсаламири в обмен на шанс начать новую жизнь.
На прощание он пристально посмотрел на меня и спросил:
— Один вопрос, Йенос. Откуда вы знаете, что победите?
— А почему все эти годы ты сражался с Империей?
— Чтобы отомстить за то, что она сделала с моими друзьями.
— Точно,— кивнул я.— У Леонии Тавиры моя жена. И я буду сражаться, чтобы не пришлось ни за кого мстить.
— Вдвоем? — округлил глаза Найв.
— У нас есть союзники,— я подмигнул Люку.— И один из них очень могущественный. С нами все будет в порядке.
Перед тем как покинуть Коуркрус, мы передали два сообщения. Первое предназначалось генералу Кракену, и в нем говорилось, что мы обнаружили базу «Возмутительного» и собирались выманить этот корабль из его убежища. Точные координаты места, куда мы направлялись, мы оставили у Найва. Мы не хотели, чтобы экспедиционный корпус Новой Республики направился прямо туда и наша попытка спасти Миракс была бы обречена на провал. Если Новая Республика предпримет решительные шаги, дженсаарайи на Сусевфи смогут предчувствовать атаку и предупредить Тавиру.
Второй рапорт предназначался для Бустера. Я просто сказал ему, что нашел Миракс и направляюсь к ней. Я не стал описывать ему все детали, как генералу Кракену, а просто заметил, что надеюсь через пару дней доставить ее целой и невредимой на «Искатель приключений», чтобы она смогла отдохнуть и прийти в себя.
Мы хотели оставить Элегоса на Коуркрусе, но он настоял, чтобы мы взяли его с собой. Он прекрасно сошелся с Оурилом (что немало встревожило меня), поскольку они вынуждены были жить вместе в моем номере. Элегос заметил, что небольшой корабль, на котором Люк с Оурилом прилетели на Коуркрус, был очень сложен в управлении и одного пилота было мало, а поскольку каамаси умел летать, то он рвался помочь Оурилу.
Место второго пилота могли бы занять Люк или я, но мы собирались лететь к Сусевфи под защитным колпаком поля йсаламири. Это скроет наше владение секретами Силы от дженсаарайи, которые установили сторожевые посты на поясе астероидов и на самой планете. Защитники Пояса регулярно использовали Силу, чтобы не дать прилетающим в систему кораблям обнаружить спрятанный среди астероидов «Возмутительный». Они заставляли пилотов не видеть очертания «звездного разрушителя» на экранах сенсора. Но даже без защиты корабля дженсаарайями его крайне сложно было обнаружить среди каменных глыб. А когда за дело брались дженсаарайи, найти его было просто невозможно.
Люк разлегся на мягкой скамье в кают-компании небольшого корабля и прикрыл глаза руками.
— Если бы у нас было побольше джедаев, мы могли бы направить сюда разведывательные корабли и наверняка засекли бы этих дженсаарайи, которые «прикрывают» корабль.
— Вполне возможно, только я засек их только с близкого расстояния, когда они пытались «прощупать» мое сознание. Когда я установил контакт с Тикхо во время битвы при Кса Фел, они засекли меня, а я так и не заметил их присутствия,— я встал и отправился на камбуз. Достав контейнер с сиропом «зуребер» из охладителя, я предложил его Люку: — Хотите пить?
Люк посмотрел на меня прищуренными глазами и кивнул:
— Конечно, кидай.
Я швырнул контейнер, и он приземлился прямо на живот Скайуокеру. Люк громко ахнул.
Я улыбнулся:
— Я думал, вы словите.
Он встал, оторвал зубами уголок пластика и выплюнул его на пол:
— Я попытался, но йсаламири помешала.
Он открыл свой сироп и отхлебнул:
— Трудно снова быть нормальным, правда?
Люк тяжело вздохнул:
— Первые восемнадцать лет своей жизни я понятия не имел о Силе. Я был всего лишь простым пареньком с фермы, который хотел летать. Я хотел пойти на службу к Империи, стать пилотом. У рыцарей-джедаев очень древняя история, но дядя Оуэн не поощрял мои занятия этой историей.
— Понимаю, у нас в доме все было примерно так же,— я плюхнулся на скамью в ногах у Люка.— Просто старались не говорить о джедаях. Я знал, что мой дед был знаком с джедаем, работал с ним, но помалкивал об этом. Это было все равно, что вспомнить бывшую жену на дне рожденья у тещи.
— У новой, естественно.
Я рассмеялся:
— Точно. Знаете, когда я увидел своего деда несколько месяцев назад, я понял, как он гордился, что спрятал жену и ребенка Нейаа Халкиона. Узнал, как тяжело оказалось для него скрывать все это столько лет. Мне кажется, я расстроил его, когда отказался от джедайского наследия, чтобы в одиночку преследовать «возмутителей спокойствия». Нужно будет обязательно сказать ему, что я передумал.
— Очень рад за тебя,— Люк сел и похлопал меня по плечу.— Сложнее сказать, что было для меня хуже: потерять ученика от того, что он попал на темную сторону, или увидеть, как кто-то бросает все, потому что я — плохой учитель.
Я пожал плечами:
— Вы же знаете нас, кореллианских джедаев — мы крайне упрямые и полны решимости идти своим путем,— в голове промелькнул наш разговор с Элегосом.— Кстати, я должен извиниться перед вами. Я никак не мог выбросить из головы свои ожидания в отношении академии, поэтому не дал вам возможности учить меня.
— Принято, хотя тебе не стоило извиняться,— кивнул мне Люк.— Я неправильно повел себя с тобой. Мне нужно было понять, что параллельный путь ничем не хуже и не лучше, просто он другой. Мы ведь двигаемся в одном направлении.
— Точно, но все же я до сих пор не могу смириться с тем, как вы обошлись с Кипом. Тавира распустила слух, что Кип уничтожил систему Кариды по приказу Новой Республики, и этим бредням многие верят.
— Знаю. Я понимаю, что ты сейчас чувствуешь, — Люк отхлебнул еще сиропа, затем слизнул голубую каплю, оставшуюся в уголке рта.— Но нужно всем объяснить, что тот шанс, который мы предоставили Йакобу Найву и его «выжившим» похож на тот шанс, что мы дали Кипу. Для Кипа посвятить свою жизнь делу джедаев — все равно, что получить пожизненный срок.
— Точно, и это будет нелегкий труд. Если мы убьем его, мы не сделаем Галактику лучше, так что вряд ли это будет лучший выход,— я отхлебнул зуребера, затем откинул голову и закрыл глаза.— Но это не значит, что мне нравится этот выход и что моя неспособность найти лучшее решение не расстраивает меня.
— Осталось только нам как следует постараться,— Люк устало усмехнулся.— А теперь скажи-ка мне: ты когда-нибудь представлял, что будешь нестись в гиперпространстве и планировать нападение на дворец имперского губернатора, который превратился в цитадель бывшего адмирала Империи и ее команды?
Я открыл один глаз и скосил его в сторону Люка:
— На Татуине вам было действительно совсем худо, если вы мечтали о таком.
— Не так уж там было плохо.
— Да знаю, был там как-то раз. На всех других планетах йавы вырастают до размеров хаттов, а на Татуине усыхают в никуда.
— А разве это плохо? Представляешь, что бы они иначе могли наворотить? — усмехнулся Люк.— На самом деле, с Татуином у меня связаны не только плохие воспоминания. Хороших даже больше, чем плохих.
— Но вы же хотели убраться с этой планеты-пустыни.
— Обстоятельства вынудили,— улыбку словно рукой стерли с лица Люка. — И вот я здесь.
Я положил руку Люку на шею:
— Да, но вы посмотрите, кем вы стали. Вы стали примером для всей Галактики, показали, к чему нужно стремиться. Я знаю, как тяжело потерять родных, но готов поспорить, что они были бы счастливы, если бы увидели, за что они отдали свои жизни.
— Ты так думаешь?
— Не сомневаюсь,— улыбнулся я. Здесь, внутри пузыря йсаламири, Люк избавился от своего коронного задумчивого и сурового выражения, словно на его плечах была ответственность за будущность Галактики. Его лицо сияло таким оптимизмом, словно он снова стал мальчишкой. — У вас ведь нет ни братьев, ни сестер? Я имею в виду, вы росли один?
— Да, зато у меня было много друзей.
— У меня то же самое,— я грустно усмехнулся. — И я никогда не представлял, что буду охотиться на ренегата-адмирала из имперских, да еще и нападать на дворец губернатора.
— Угу,— отозвался Люк, не отрываясь от сиропа.
— Я мечтал о том, чтобы сбежать на Нал Хутту и встретиться с хаттом-королем преступного мира в его логове.
— Странные мечты для подростка.
Я расхохотался:
— Я же кореллианин, не забыли?
— Точно, забудь все, что я сказал о странностях,— Люк допил сироп и смял контейнер.— Мне кажется, нам в жизни редко кому выпадают те карты, которые мы хотим.
— Да уж. Все дело в том, как вы ведете игру, имея их на руках. Некоторые проигрывают, имея на руках все козыри. Для мальчика с фермы, который вырос на песках и мечтах, вы не так уж и плохи.
— Для кореллианина это настоящий комплимент.
Тут ожил коммуникатор:
— Оурил говорит, что через пять минут мы входим в нормальное пространство,— проскрежетало из него.— Потом еще час лета до Сусевфи. Лучше как следует подготовиться, чтобы наша встреча не оказалась горячее, чем мы планируем.
Я щелкнул переключателем:

Предыдущая страница 32 Следующая страница


33 Майкл Стэкпол

— Вас понял, Элегос. Мы будем готовы.
Люк встал, нагнулся к полке, куда он положил лазерный меч на подзарядку. Отключил от него провод и нацепил его на пояс. Затем выдернул провод из моего и осмотрел меч:
— Хорошая работа. Двухклинковый?
Я нахмурился:
— Хотел переплюнуть Ганториса. Сейчас работает только один клинок. Нужно найти настоящий бриллиант.
— Двухклинковые мечи всегда считались среди джедаев причудой,— он протянул меч мне.— И все же твой клинок мне нравится. Похоже, ты хорошо над ним постарался.
— Немного уродливый, но я слепил его из того, что было под рукой,— я поймал меч и накрутил на рукоять защитный колпачок. Встав, я нацепил меч на пояс.— Перед тем как мы двинемся, я хотел бы задать один вопрос, если вы не против.
— Валяй.
— Мы, джедаи, вроде как должны только обороняться, а сейчас предпринимаем самое что ни на есть нападение.
Люк понимающе кивнул:
— Точно, только мы идем на это, чтобы спасти жизнь Миракс и жизни будущих жертв Тавиры.
— В этом я с вами согласен, только у нас же есть определенные моральные обязательства. Скажем, ребятам, которые сторожат Миракс, мы явно не понравимся. Они увидят в нас агрессоров. Вот представьте: вы стоите на посту и тут на вас наскакивает джедай с лазерным мечом. Я бы начал отстреливаться.
Мастер-джедай нахмурился:
— Я понимаю твою обеспокоенность. Когда мне пришлось иметь дело с Джаббой Хаттом, я предупредил его, что если он не уберется с нашего пути, мы уничтожим его. Он не послушался меня... Сам напросился.
— Так что, попытаемся переубедить всех, кто не совсем понимает, что творит?
Люк кивнул:
— Если мы вообще кого-нибудь внизу встретим. Сколько на втором «звездном разрушителе» штурмовиков? Тысяч десять, не больше. Не думаю, чтобы у Тавиры корабль был набит под завязку, но у нее достаточно бойцов. Может, попробуешь угадать, сколько их окажется во дворце?
— Неважно,— я потуже затянул пояс.— Не наплодил Император столько крепких ребят, чтобы они не пустили меня к Миракс. У них будет выбор: убежать или умереть.
— Кореллиане,— покачал головой Люк.— Неудивительно, что остальные джедаи не хотят, чтобы вы покидали свою систему.
Я подмигнул Скайуокеру:
— Вы просто боитесь, что мы не оставим вам работы.
— Хотелось бы верить, что ты не ошибаешься,— Люк засунул большие пальцы под пояс. — В миссиях, подобных этой, у нас обоих будет достаточно работы.

* * *

Мы с Люком постарались, хоть и безуспешно, убедить Элегоса и Оурила остаться на корабле и следить за всеми кораблями, прилетающими в систему и покидающими ее. Тогда в случае если бы показалась Тавира на «Возмутительном», они смогли связаться с нами по комлинку, и мы бы изменили свои планы. Оурил с Элегосом уже предвидели это и запрограммировали корабельный компьютер таким образом, чтобы он автоматически следил за всем движением внутри системы и передавал сигнал через скремблер на деку, которую Элегос предусмотрительно настроил на нужную волну.
Элегос резонно заметил, что с его восприимчивостью к запахам и способностью Оурила видеть гораздо шире того спектра, который мы, люди, надменно назвали «световым», мы сможем передвигаться в ночной темноте достаточно уверенно, не прибегая при этом к помощи Силы, тогда дженсаарайи заметят нас значительно позже. Я вынужден было согласиться. Честно говоря, видел Оурила пару раз в ближнем бою, поэтому решил, что его компания нам не помешает. Он вооружился бластером-карабином, а на груди у него красовался патронташ с энергетическими зарядами.
Элегос тоже взял карабин и нацепил патронташ с энергетическими зарядами поперек своей худощавой груди. Я посмотрел на него и удивленно поднял брови:
— Зачем тебе лезть в драку? Ты же не хочешь, чтобы тебя мучили ужасные воспоминания об убийствах?
— Я иду с вами, и если я не смогу постоять за себя с оружием в рукам, я стану для вас обузой. Если ваша миссия провалится из-за меня, это воспоминание будет еще ужаснее, и я не собираюсь допустить этого. Напротив, я намереваюсь получить положительные воспоминания о том, как я спас вашу жену,— Элегос поднял бластер в правой руке и погладил его переключатель большим пальцем.— А функция парализатора на этом карабине, похоже, работает.
Я улыбнулся, затем посмотрел на Оурила и Люка:
— Прежде чем двинемся в путь, я хочу сказать вам огромное спасибо. Вы — лучшие друзья на свете. Вы все сумасшедшие, но вы — друзья.
Элегос повернулся к Оурилу:
— Кореллиане никогда не умеют вовремя заткнуться, правда?
— Мож-жет, и умеют-ч, только не этот,— процедил в ответ Оурил.
Скайуокер рассмеялся, затем схватился за ручку, открывающую входной люк:
— Идемте, нас ждут великие дела. Сделаем то, чего не боятся сделать коррелиане: побьем все козыри противника простым блефом.
И мы вышли на темные улицы Йумфлы. Мы шагали свободно — никто нас не замечал. Пару месяцев назад это показалось бы мне странным, но не теперь, после того, что я прожил у «возмутителей спокойствия». В этом городе все, кроме тех, кто сошел в увольнительную с «Возмутительного» или патрулировал улицы, сидели по домам. Местное население жило в оккупированном городе и если некоторые зарабатывали на торговле или предоставлении услуг пиратам, то большинство местных не хотели иметь дел с бывшими имперцами. Ту же самую напряженность я чувствовал во Вларнии, и был рад, что она служила изолятором, отделяющих нас от простого народа.
Команда «Возмутительного» не создавала нам проблем, потому что они были в увольнении и все, что им нужно было — так это хорошенько оторваться. Жаркий влажный воздух загнал их всех в кантины, где приборы климат-контроля делали вечер сносным, выпивка — приятным, а веселая компания — великолепным. Патрули, которые должны были собирать пьяных и разнимать дерущихся, а затем отправлять нарушителей порядка на корабль, не обращали на нас внимания. Острый нюх Элегоса засекал запах доспехов штурмовиков задолго до того, как мы видели их, и у нас было время заскочить в переулок или остановиться и беззаботно болтать, не привлекая их внимания.
Наконец, мы добрались до здания, расположенного в маленьком зеленом дворике дворца имперского губернатора. Это здание было окружено восьмиметровым забором, на всех четырех углах которого высились еще на два метра сторожевые башни. В одной из стен была огромная арка массивных металлических ворот, которые были закрыты на ночь. Вдоль каждой стены ходили парочки штурмовиков, и еще по двое стояло по углам.
Сам дворец был треугольным, с башнями в каждом углу. Те, что слева и справа, были пониже третьей, но добрых пятнадцать метров в высоту и вдвое большего диаметра. Напротив ворот высилась прямоугольная башня метров тридцати. В центральной части она была немного тоньше, словно сжатая гигантским кулаком. Благодаря такому оригинальному архитектурному решению здание резко выделялось среди местных строений. Основание дворца было четырехэтажным. На самой высокой точке периодически мигал сигнальными огнями частный челнок.
— До ворот двадцать метров,— прошептал я, распластавшись на земле и расстегивая плащ. Я подбросил в воздух горстку пыли и увидел, что облачко полетело в сторону дворца. — Хорошо, хоть ветер у нас попутный.
— Отлично. Оурил, Элегос, прикрывайте нас, а мы пошли.
Элегос осторожно прокашлялся:
— Но ведь ворота закрыты. Как вы собираетесь проникнуть внутрь?
В ответ мы оба помахали лазерными мечами:
— Мы постучимся,— ответил Люк.— И очень громко.
— Эй, что вы там делаете? — штурмовик с напарником неожиданно вынырнули из-за дальнего угла.— Предъявите документы.
— Один момент,— я медленно поднялся. Люк тоже. Держа меч в правой руке, словно это был световой жезл, я стал хлопать себя по карманам, словно искал свои документы: — И куда я их засунул... — я надеялся, что смогу что-нибудь внушить ему, чтобы он отстал от меня, но мой мозг словно атрофировался и не был ни что подобное способен.
Штурмовик шагнул ко мне:
— Где-то я тебя уже видел.
— Меня?! Быть такого не может!
— Что ты тут умного из себя строишь? — второй штурмовик нацелил на меня бластер.— Пойдете с нами.
Я покосился на Люка, затем пожал плечами и большим пальцем нажал на включатель, активирующий меч. Серебристый луч вонзился в грудь первого штурмовика. Я оттолкнул его от себя, и он повалился на своего товарища. Тот нажал на курок, поливая ночную тьму бластерными лучами. Пришлось состричь ему ногти по самые подмышки. Отрубленные руки вместе в бластером упали на землю, а сверху на этот натюрморт повалился и штурмовик.
Люк уставился на меня:
— Это и есть твои уговоры?
— Мы с ними все равно не договорились бы по-хорошему,— я пригнулся, потому что штурмовики на башне увидели это безобразие и начали громко вопить, а потом очнулись и открыли по нам огонь.
Взревела сирена тревоги.
— А вот остальные... Я думаю, мы их предупредили. Вперед!
Мы с Люком бросились к воротам, петляя, чтобы в нас не попали. Пока я бежал, я открылся перед Силой, и на меня хлынули мощные потоки информации. Я затормозил правой ногой, метнулся налево и вскинул меч, отбивая выстрел из бластера обратно в ночную мглу. Еще два шага — и я остановился, а передо мной в землю вонзились два луча, выпущенные из огневой точки на вершине правой башни, затем перекувырнулся через целый сноп лучей — все-таки по мне пристрелялись. Я парировал еще два выстрела и пожалел, что не могу, как Люк, направлять их обратно на стрелявших по нам. Наконец, мы оказались в спасительном укрытии — в углублении ворот. Расширив сферу контроля, чтобы посмотреть, кто поджидает нас за стеной, я никого там не обнаружил, но затем проник мысленным взором еще дальше и улыбнулся:
— Я нашел ее, Люк. Миракс совсем рядом. В подвале башни с твоей стороны.
Мастер-джедай улыбнулся:
— Что ж, не стоит заставлять ее долго ждать.
Мы синхронными движениями рубанули по воротам слева и справа от себя, прожигая там такую дыру, что в нее прошел бы флаер. Я шагнул внутрь и ударил чуть повыше локтя неизвестно откуда выскочившего с бластером наизготовку штурмовика. Он завопил и схватился за обрубок руки. Я подхватил его карабин и выстрелил в следующего, того, что пригнулся, прячась от огня прикрывавшего нас Элегоса. Он крутанулся и сполз по стене. Я рванул вслед за Люком.
Люк одним молниеносным движением отразил с полдюжины выстрелов, направив четыре из них обратно на башню, из которой они прилетели. Оттуда, как птенец из гнезда, вывалился штурмовик. Второй успел пригнуться, и снова начал плеваться огнем. Люк срезал дуло первому из штурмовиков, выскочивших к нам из башни, где лежала Миракс, затем резким ударом сбоку отделил нижнюю часть штурмовика от всего, что было выше нее.
Я переключил свой бластер на парализующие лучи и подстрелил следующего солдатика в строю. В ворота заскочил Элегос и длинной очередью уложил остальных трех. Они повалились на землю, дергаясь, как в припадке. Люк нырнул в двери башни. Оттуда донесся свист палящих бластеров, послышались громкие крики, но гудение лазерного меча ни на секунду не затихало.
Во двор влетел Оурил и открыл такой огонь по выскочившим из дальней башни штурмовикам, что они предпочли заскочить обратно и стрелять из укрытия. Мы с Элегосом прикрывали его, пока он не добрался до башни, куда и нырнули вслед за ним. Я сразу же бросился по лестнице вниз. По дороге мне попались два штурмовика, посмотрев на которых, я воспроизвел промышленную схему разделки нерфов. Уровнем ниже в углу восьмигранного коридора с утопленными в стены массивными дверями стоял Люк и просматривал на контрольной панели длиннющий список заключенных:
— Может, просто вывести всех на поверку?
Я бросил взгляд на список и ткнул в строчку с именем Миракс:
— Вот она.
— Камера 02021020.
Я кивнул и устремился вперед по коридору:
— Вот эта дверь,— я всадил пару выстрелов в замок. Брызнули искры, повалил дым, и она открылась. Я одним прыжком преодолел три ступени и остановился как вкопанный.
Она лежала передо мной. Все точно так, как показывал мне Экзар Кун. Небольшой серый приборчик у нее на лбу мигал зеленым и красным, и мягкий серебристый свет омывал ее таким сиянием, что ее кожа казалась почти снежно-белой. Такой белой на фоне ее черных волос. Она всегда такая красивая, когда спит... Я почувствовал, как невидимая рука сжимает мое горло. Ты такая прекрасная, Миракс, и я так долго тебя не видел.
Люк обошел меня и склонился над Миракс:
— Не думаю, чтобы эта штука усыпляла ее. Похоже на гибернационный транс. Как правило, человека нельзя погрузить в него против воли, но если эта штуковина сломила ее сопротивление, то и это вполне возможно.
Я кивнул:
— Мне доводилось видеть машины, ломающие волю,— я положил бластер и лазерный меч на ложе рядом с ней.— Снимай эту фигню, хватит ей спать.
Люк схватил прибор и шмякнул им об стенку, так что тот разлетелся вдребезги.
— Но ее разбудить не так просто,— он положил руку ей на лоб. — Тут применялась особая техника...
Я схватил его запястье:
— Слышал. И читал об этом в записках моего деда,— я улыбнулся.— Она — моя жена, и я хочу помочь ей. Давай, выводи ее из спячки, а я покажу ей, как я соскучился.
Люк кивнул и подождал, пока я не подойду поближе к Миракс.
— Готов?
— Давай,— подмигнул я ему, затем наклонился и поцеловал жену в губы.

Глава 48

Миракс открыла глаза, увидев меня, улыбнулась, сладко потянулась и поймала меня за рукав. Атака была взаимной и потому вдвойне стремительной — целовались мы отчаянно, упиваясь тем, что вновь обрели друг друга. Волна тяжелых волос захлестнула ладонь, ее руки, скользнув, замкнулись на спине.
Наконец я выпрямился и с удовольствием взглянул на жену.
— Привет!
— Здравствуй, милый! Приятно наконец увидеть знакомое лицо!— она так радостно сияла, что у меня мурашки по спине побежали.— Ты так целуешься, что, похоже, у нас большие проблемы.
Люк прыснул со смеху:
— Слушай, а она мне нравится.
Я чмокнул ее в задорный нос:
— Дорогая, ты же помнишь Люка Скайуокера?
— Еще как помню! И рада снова видеть, хотя надеялась повстречаться в более приличной обстановке,— Миракс села, свесила ноги со своего одра и потянулась.— Даже не хочу знать, где находится эта ситхская планета. Просто хочу услышать, что есть план, как мы отсюда выберемся.
Под отдаленные выстрелы бластера в камеру вошел Элегос.
— Оурил держит их на лестнице. Лучше сматываться отсюда, пока к ним не прибыло подкрепление.
— Каамаси? — удивилась Миракс.
— Элегос А’Кла, доверенный общины каамаси на Керилте,— я взглянул ей в глаза.— Он отлично заботился обо мне.
Миракс усмехнулась и шутливо отсалютовала Элегосу:
— Огромное тебе спасибо. Я восхищаюсь тобой. Следить за моим мужем — это просто подвиг.
— Да нет, вы очень хорошо его выдрессировали,— пожал плечами Элегос.
— Но он все равно по всем углам разбрасывает грязную одежду, а?
Я выразительно кашлянул.
— Может, продолжим этот увлекательный разговор попозже?
— Есть шансы, что мы отсюда пробьемся в космопорт? — спросила Миракс.
Элегос покачал головой:
— Вряд ли.
Миракс схватила карабин, который я положил на ее одр:
— Тогда давайте пробиваться к вершине башни. У них там посадочная площадка — меня привезли туда после того, как забрали со «Ската-пульсара». Угоним какой-нибудь флаер или челнок и помчимся в космопорт.
— Неплохой план,— согласился Люк.
— Тогда пошли,— кивнула на дверь Миракс.
— Ты заметил, что у них с Марой есть что-то общее? — тихо сказал мой учитель.
Я вздрогнул.
— Да, и коль скоро это так нам, пожалуй, проще будет, если они подольше не встретятся, договорились?
— Не спорю.
В дальнем конце коридора Оурил без устали поливал лестницу из лазера, украшая стены и пол затейливой графикой. Два штурмовика валялись на лестничной площадке, а остальные осторожно высовывались из-за угла, но тут же прятались, когда Оурил вновь открывал огонь. Я расширил зону контроля и «увидел», что в коридоре над нами стоит еще один отряд. И довольно большой.
Я усмехнулся.
— У меня тоже есть план. Миракс, дай-ка бластер,— я ткнул пальцем в потолок.— Элегос, подсадишь меня?
Люк протянул руку вперед:
— Позволь мне,— он сделал легкий жест, и я вознесся к потолку, словно на платформе.
Я активировал свой меч и вырезал круг в потолке. Люк забросил меня в дыру, и я обрушил голубые лучи на тесно сгрудившихся в конце коридора штурмовиков. Даже отраженные от доспехов выстрелы все равно достигали цели. Боевой отряд превратился в стадо обалдевших нерфов.
Следующим из дыры в полу выскочил Элегос и не медля стал расстреливать штурмовиков из своего бластера. Они не успевали прийти в себя — просто валились на пол и корчились, а каамаси всаживал в них все новые парализующие лучи. Это чем-то напоминало тир с неподвижными мишенями — штурмовики никак не могли очухаться от шока, а мы выкашивали их целыми рядами.
Оурил поднялся по ступеням, а Люк закинул Миракс и влетел сам уже проторенным путем. Она тут же, чмокнув меня в щеку, забрала у меня бластер, и принялась перезаряжать его, поймав брошенный Оурилом новый энергетический блок. Затем показала на лестницу в другом конце коридора:
— Там наверху еще один коридор. Он ведет в главное здание, и там наверху — посадочная площадка.
— Нам нужно быть осторожными. Со штурмовиками мы еще можем справиться при помощи Силы, а вот с дженсаарайи сражаться будет немного сложнее,— произнес Люк и шагнул вперед.
— Сложнее — это еще мягко сказано,— Миракс отбросила старый энергетический элемент.— Их лидер, эта женщина, которую они называют саараи-каар, почему-то решила, что пока она удерживает меня, ее народ в безопасности. Когда она кормила меня (кстати, я понимала, что спала очень долго между этими обедами), она разговаривала со мной. Она говорила о прошлом, настоящем и будущем. Она говорила, что Халкионы — ее рок и судьба, но в детали не вдавалась. Мне она казалась довольно странной, хотя не думаю, что она сумасшедшая.
— Она и сама понимает это не лучше тебя. Или Кейран-Коррана, когда у него весь мир в голове перевернулся, стоило ему потерять тебя,— покачал головой Люк.
— Я и до сих пор не уверен, что во всем разобрался.
— Вот видишь. То же самое и с дженсаарайи,— нахмурился Люк.— Они проходят подготовку, как джедаи, но вся система извращена, добавились новые детали. Это не та особая культура обращения с Силой, что у датомирских ведьм, а нечто на мой взгляд вообще не имеющее аналогов,— он пожал плечами.
— Ты! — донесся раздраженный и кипящий от злости голос из громкоговорителей коммуникатора в углу коридора, но динамики были неспособны донести весь диапазон чувств, прозвучавший в одном-единственном слове. Я посмотрел налево и увидел голограмму Тавиры. Голографический адмирал был еще меньше, чем, жизни.— Это ты был джедаем на Коуркрусе!
Я поклонился:
— К вашим услугам. Разрешите представить Люка Скайуокера, мастера-джедая, и Миракс Террик, а также... — перебросив меч в левую руку, я правой указал на Люка и Миракс,— постой, мы же все равно к тебе летим. Скоро встретимся, я вас всех лично познакомлю.
— Как ты посмел!
— Так и посмел. С минуты на минуту здесь будет экспедиционный корпус Новой Республики,— я ткнул пальцем в небо.— Дни «Возмутительного» сочтены.
— Никогда!
Я расхохотался:
— Кстати, месяц еще не закончился, но ответ «нет».
— Арррффххх!!! Погоди, вот доберусь я до тебя...
— Во сне, дорогуша,— Миракс выстрелила по коммуникатору.— Сколько лет нет Империи, а она все пытается всех запугать этими дурацкими угрозами. «Когда я до тебя доберусь!» Девушка, пора подстраиваться под новые времена...
— Корран, я просто балдею от твоей Миракс,— признался с улыбкой Люк. — И ты прав: им с Марой не стоит встречаться.
Мы побежали в главное здание и начали подниматься по ступеням. Лестница вилась по стене круглого атриума здания и имела толстую балюстраду, которую мы использовали как укрытие. Как, впрочем, и те, кто пытался нас остановить. Синие и красные лучи бластеров свистели, шипели, рикошетом отлетали от белых мраморных ступеней и черных полированных плит, покрывавших стены. Лестница была пологой, сплошной и, казалось, бесконечной, но это не смогло нас остановить или хотя бы замедлить подъем. Противники с большим разочарованием обнаружили, что не могут организовать оборону открытых лестничных площадок, потому что таковых попросту не было, к тому же двое из нас были вооружены раритетными мечами, с легкостью отражавшими выстрелы из бластеров. Люк еще умудрялся и перенаправлять их пальбу обратно, заставляя врага метаться под перекрестным огнем Элегоса, Оурила и Миракс, прикрывавших нас с флангов.
Когда мы почти добрались до вершины, здание начало трястись.
— Челнок взлетел,— догадался я.
— Наверное, Тавира улепетывает,— нахмурился Элегос.
Мы с Оурилом переглянулись:
— Или так, или кто-то полетел к ней на «Возмутительный», — я расширил зону контроля на челнок, чтобы понять, там ли Тавира или все еще в башне над нами, но не смог этого выяснить.— Что-то блокирует.
— Меня тоже. Это дженсаарайи,— Люк кивнул.
— Скорее всего.
Мы поднажали, и очистили себе путь наверх. Одолев последние несколько ступеней, мы оказались в большом зале. Здесь находился зал приемов бывшего имперского губернатора. Он явно был построен с тем, чтобы производить впечатление на посетителей. В то время как само помещение было квадратным, все его убранство было округлым, начиная от изогнутых базальтовых колонн, поддерживающих потолок, заканчивая элементами декора пола и потолка. В дальней стене, напротив входа, была еще одна винтовая лестница, ведущая на обзорную площадку с огромными транспаристиловыми панелями вместо стен, откуда открывался прекрасный вид на газовый гигант и его ярко сияющее кольцо.
Посредине на обширной приподнятой площадке возвышался массивный стол из красного мрамора с высеченным в торце креслом из того же материала, покрытым мягкой обивкой. Я легко представил себе, как за этим столом работает губернатор, затем обходит стол и усаживается в кресло, чтобы вынести свою резолюцию по вопросам, которые ему докладывают подчиненные. Он сидел высоко и прочно, единственный и непререкаемый авторитет на Сусевфи. По периметру зала, словно в ожидании приказов хозяина, выстроились разрозненные предметы изысканной меблировки, ящики с кредитками, небольшие коробочки с драгоценностями и просто сваленные в кучи раритеты и антикварные вещицы. Все эти сокровища как нельзя лучше характеризовали жестокую, но процветающую разбойничью власть Тавиры.

Предыдущая страница 33 Следующая страница


Я - джедай 34

Но не это стоило особого внимания, а те шестеро на возвышении, по сравнению с которыми все остальное было уже неважно. Среди них была женщина в серой накидке. Ее волосы были прядями окрашены в тот же оттенок серого, а лицо скрыто под маской. В отличие от остальных, чьи лица прятались за образами различных животных, она носила маску человека — красивой улыбающейся девушки. Но огонь, которым пылали глаза под маской, резко контрастировал с безмятежностью нарисованной улыбки.
Световая панель на потолке едва освещала помещение. Полукругом около нее выстроились пять дженсаарайи в серых плащах с капюшонами, под тенью которых я различил детали изображений рептилий, млекопитающих и инсектоидов. Крайним справа стоял тот, кого я видел на мостике «Возмутительного» рядом с Тавирой. Остальные, что были значительно меньше его, излучали легкие волны беспокойства.
Центральная фигура подняла правую руку и направила на меня лазерный меч. В мою сторону выстрелил длинный золотой клинок, но не смог пересечь те пять метров, разделявшие нас.
— Наконец, ты пришел, Халкион, чтобы уничтожить нас,— она посмотрела на тех, кто стоял за мной.— Остальные могут идти. Вы выполнили свою задачу — привели его к нам.
— Вы украли Миракс, чтобы заманить меня сюда? Вы могли просто сказать мне свои координаты, и я добрался бы сюда значительно быстрее,— хмуро заметил я.
— Важ-жно не сюда, важ-жно — когда,— Оурил положил мне лапу на плечо.
— Выбор будущего осуществляется в ту минуту, когда рождаются твои желания, — женщина сбросила свой плащ, и моему взору открылись ее доспехи. Как и маска, они воспроизводили образ молодой девушки. Довольно привлекательные линии, но от них веяло смертельной угрозой. Она наклонила голову вперед и приняла боевую стойку, которая показалась мне до боли знакомой: меч в левой руке словно кортик, правая рука направляет его в пол, держа торец рукояти. — Время пришло.
— Подожди! Я — Люк Скайуокер. Не нужно насилия,— Люк сделал шаг и остановился рядом со мной.
— Тот самый Скайуокер. Твое вторжение сюда мы не смогли предвидеть,— она нервно дернула рукой. — Тобой займутся мои ученики, затем я уничтожу и тебя, чтобы они смогли жить дальше.
Пять фигур у нее за спиной сдвинулись влево, сбросили свои плащи и приняли боевую стойку, активировав мечи.
— Саараи-каар дженсаарайи, не делай этого! — Люк махнул рукой в строну ее учеников. — Я не хочу убивать их.
— Это — твои проблемы, Скайуокер,— она кивнула мне.— Иди, Халкион, убей или будь убитым. Альтернативы на данный момент нет.
Я активировал меч, и когда она сделала шаг мне навстречу, парировал ее первый удар, отбив его вниз, направо от себя. Я предвидел, что она перебросит меч наверх и ударит сверху, поэтому пригнулся, пропуская удар и рубанул ее сбоку по ногам. Она успела подпрыгнуть в последний момент, но не ожидала, что я останусь внизу и крутанусь на левой ноге. Когда она приземлилась, я ударил ее по лодыжкам, заваливая ее назад.
Еще яростная атака, но она не грохнулась на пол, а превратила падение в медленный обратный кульбит. Едва ноги коснулись пола, она бросилась на меня, делая обманные выпады вправо и влево. Я отступал, сохраняя дистанцию для маневра отражения. Парируя мощный удар слева, я поймал ее меч своим клинком, перебросил у себя над головой, затем вниз. Шагнул вперед, и какую-то секунду мы стояли плечом к плечу. Я врезал ей плечом по маске, она отшатнулась, и в тот же миг я нанес рубящий удар сверху.
Слева от меня Люк продвигался среди дженсаарайи с такой легкостью и мастерством, что я понял: в ту ночь, когда на меня напали их собратья на Коуркрусе, вместо помощи Люку достаточно было просто подержать его плащ. Быстрый блок, парирование удара, затем резкий толчок Силой — и двое дженсаарайи тяжело рухнули на пол. Еще одно парирование, затем удар торцом рукояти в лоб — и на спине оказался еще один. Сдвинув Силой маску одному из двоих оставшихся в игре дженсаарайи, Люк временно ослепил его, а тем временем отбил яростные атаки второго. Их мечи описывали круги, а при встрече скрежетали и выбрасывали снопы искр.
Саараи-каар бросилась на меня с холодной яростью, держа меч так же, как тот анцати, что убил моего деда. Она направила свой меч мне в живот, но я прогнулся назад, уходя от удара, и она рубанула им сбоку, целясь в мою ногу. Золотистый клинок прожег мою одежду и поджарил тонкий слой кожи на правом бедре, однако серьезной раной это назвать было нельзя. Я крутанулся и левой ногой врезал «каарке» в бок. Она улетела в другой конец комнаты и приземлилась на дюрапластовый ящик с монетами.
Сгребла их в пригоршню и швырнула в меня. Лишь секундой позже я понял, что она делает: она разогнала их Силой. Я вскинул меч и отбил почти все, но две врезались мне в грудь, а одна скользнула по лбу, оставив глубокий разрез прямо над моим правым глазом.
— С меня хватит,— пробормотал я и раскрылся перед Силой. Тело заполнило ее течение. Стремительный натиск, встречный меч скользнул по лезвию моего клинка, и я въехал ногой в живот. Доспехи спасли, но женщина не удержалась и отступила на шаг. Однако тут же ринулась вперед, замахиваясь на меня. Я отбил ее меч и обратным движением нанес удар, который должен был разрезать ее нарукавник пополам. Вместе с правой рукой.
Но вместо этого я почувствовал, как меч вздрогнул, мигнул и потух, а руки у меня занемели. Она поднялась, вцепившись рукой в дымящиеся доспехи, но ее меч тоже упал на пол и померк. Зарычав от злости, она кому-то кивнула. Я услышал шуршание ткани и увидел, хотя и слишком поздно, как серый плащ обвился вокруг моих ног, заваливая меня на спину. На секунду я потерял сознание. А когда очнулся, надо мной стояла саараи-каар, высоко подняв золотистый клинок. Этот удар должен был разрубить мою голову пополам.
Я не успел подумать, решение пришло само, Силой я вошел в ее сознание и внушил, что на моем месте лежит Никкос Тайрис.
Она замерла в нерешительности:
— Учитель?
Луч бластера пронзил грудь саараи-каар, и она исчезла из виду. Я выпутался из плаща и сел. Миракс кинулась ко мне, держа карабин направленным на неподвижное тело женщины, и влепила в нее еще один выстрел, та дернулась.
— Удачно. Где ж ты раньше была, дорогая?
Миракс улыбнулась:
— Спасибо. Хотела выстрелить раньше, но никак не могла сконцентрироваться и прицелиться. Затем вдруг все у меня в глазах прояснилось.
— Ага, это я сломал ее концентрацию, внушив ей один образ. По стилю боя она напомнила мне убийцу деда. Вот я и внушил ей, что я — тот убийца. Тут она и замешкалась! — я поднялся на одно колено и с чувством поцеловал жену-избавительницу.— Спасибо, что спасла меня.
— Всегда рада,— она потрепала меня по макушке.— Кстати, пушок на подбородке можешь оставить, но цвет волос смени.
Люк подошел к поверженной саараи-каар и склонился над ней. Он снял с нее маску, и мы увидели под ней пусть и постаревшую, но все-таки копию того, что было на маске. Люк положил руку женщине на голову и слегка кивнул:
— С ней все будет в порядке. Что случилось с твоим мечом?
— Не знаю,— я поднял его и нажал на кнопку. Клинок ожил, сияя ровно и без перебоев. — Я почувствовал сильную отдачу. Может, это ее доспехи закоротили его? Может такое быть от кортозиса?
Миракс подняла маску:
— Здесь витые волокна руды кортозиса? Этой дряни в Галактике не так уж и много — хотя от этого никому не хуже, потому что она довольно бесполезная.
— У нас проблема,— крикнул нам Элегос, который успел сесть за стол губернатора. Он ткнул в какую-то кнопку, и на встроенной в стол панели голографического проектора появилось изображение сектора космоса вокруг газового гиганта.
— Я ввел сюда данные из нашего корабля. «Возмутительный» покинул пояс астероидов и направился в нашу строну.
Я покачал головой:
— Тавира не любит проигрывать, и она обрушит на нас мощный удар, чтобы покарать предателей. Йумфле — крышка.
Неожиданно на картинке появилось еще несколько кораблей, которые бросились наперерез «Возмутительному», преграждая ему путь к планете.
— Я идентифицировал эти корабли как «Ответный удар» и «Искатель приключений». Они вошли в систему и теперь выпускают с борта истребители: «когти» и «крестокрылы».
Люк округлил глаза:
— «Крестокрылы»?
Элегос кивнул:
— С «Искателя приключений». «Возмутительный» выпускает «исТРИбители». Они должны сблизиться с «Искателем» для боя минут через пять.
Миракс покачала головой:
— Мы не можем этого допустить.
Элегос удивленно вскинул голову:
— Почему? Силы равные. Оба корабля — «звездные разрушители» класса империал-II.
Я испустил беспомощный стон и вскочил:
— Да, только у Бустера оружие чисто символическое. Мы можем связаться с «Искателем»? Миракс, поговори с отцом, пусть смывается!
— Чтобы бросить нас здесь? Чтобы нас сожгла Тавира? Он этого никогда не сделает,— Миракс вздрогнула.— Тавира разнесет в пыль сначала «Искатель», потом всех нас.
Люк с надеждой посмотрел на меня:
— Попробуй поговори с Тавирой. Возможно, тебе удастся с ней договориться.
— Договориться с ней? Это невозможно,— я покачал головой.— Насколько я ее знаю, переубедить ее просто невозможно... — я осекся стукнул себя ладонью по лбу. — Ситх побери, до чего же я глупый.
— Что?
Я подмигнул Миракс и побежал вверх по лестнице к обзорной площадке.
— Не волнуйтесь, я все улажу. Я заставлю ее смыться отсюда.
— Прогонишь ее? — голос мастера-джедая звучал ровно и спокойно.— Хочешь, помогу?
— Нет.
— Так помощь тебе не нужна?
— Не-а,— улыбнулся я.— Помните: «Размер не имеет значения»? А телекинез — не единственный способ заставить «Возмутительный» повернуть обратно.
Я сконцентрировал всю Силу, которая была внутри меня, и спроецировал сферу своей ответственности на белый кинжал, вылетевший из кольца, окружающего газовый гигант. Я нашел его довольно легко — он был переполнен жизнью и страхом, злостью и самоуверенностью. Я прошелся по всему кораблю, пока не нашел источник гнева и заносчивости, затем проник в сознание Тавиры, туда, где были страхи и уверенность.
Я слышал, как офицеры-канониры выкрикивают приказы по наводке орудий и готовятся начать стрельбу. Затем я населил сознание Тавиры неуверенностью. Это все так странно, что Новая Республика выслала на мою поимку такие малые силы. Разве Йенос Иданиан не упомянул, что «экспедиционный корпус уже на подлете»? Он говорил это так уверенно, хотя никогда не был уверен в себе. Он жил среди нас и узнал все наши секреты. Он знает нашу тактику и сообщил ее Новой Республике.
Я дал ей возможность прислушаться к подчиненным, затем стал подстегивать ее неуверенность относительно того, насколько легкой будет эта победа. Мы использовали дженсаарайи, чтобы спрятать корабль, но Новая Республика сделала ставку на своих джедаев. Они послали двух джедаев на Сусевфи, чтобы освободить пленницу, но что насчет остальных джедаев? Где они? Что они делают? Осмелилась ли Новая Республика начать операцию против меня без них?
В следующий момент она уже поняла, что Новая Республика видит в ней такую угрозу, что ни перед чем не остановится, чтобы уничтожить ее. Значит, против нее бросили джедаев. Более того, они наверняка постараются заманить ее в ловушку, применив те же методы, с помощью которых она скрывалась от Новой Республики. Я заставил ее осознать это таким образом, словно эта мысль сама выкристаллизовалась у нее в мозгу. Она уже видела перед глазами паутину обмана, которой джедаи опутали ее и всю команду. Она сконцентрировала внимание и сдернула пелену. На самом деле усилие было пустым, но я поощрил ее старание. Немного помог ей.
Голографическое изображение «Искателя приключений» растаяло, сменилось гораздо большим кораблем. Это был «звездный супер-разрушитель», который раздавит ее «двушку» так же легко, как она расстреляла «Погромщика». Я накормил ее всеми образами, которые вынес с «Лусанкии» Исард, приправив их доброй порцией страха.
Я добрался до ее самых сокровенных страхов и спроецировал перед ней то, что всегда было источником паранойи для нее: из большого нижнего люка супер-крейсера вылетел иглообразный кораблик размером с истребитель. Я заставил Тавиру прикинуть, какой ущерб ей причинит практически непобедимый «Сокрушитель солнц», разогнавшись до субсветовой скорости и протаранив ее корабль от кормы до кормы за пару секунду. «Разрушителю» останется только добить смертельно раненный корабль. «Возмутительный» превратится в груду оплавленного разорванного метала, которая будет кружить по орбите, пока его обломки не сгорят золотым дождем в атмосфере Сусевфи.
— Отставить! — заорала вдруг Тавира. — Это ловушка! Джедайская ловушка! Начать маневр уклонения, проложить курс для выхода из системы, приготовиться к прыжку! И подальше!
Я облегченно выдохнул и шагнул назад, опираясь на перила.
Снизу донесся голос Элегоса:
— «Возмутительный» уходит. Тавира решила покинуть систему!
Я медленно повернулся и небрежно бросил:
— Проблема решена.
Миракс удивленно изогнула бровь:
— Ты так думаешь?
Я посмотрел на жену:
— Но ведь она драпает, правда?
— Конечно,— улыбнулась Миракс.— Но мой папа наверняка подумает, что она его испугалась. Он сделается вовсе несносным. Ты будешь без конца слушать его рассказы о том, как он спас мою жизнь, а ты просто случайно оказался рядом.
— Я не возражаю,— невозмутимо ответил я.— В конце концов, джедай не знает боли.

Глава 49

После того как Тавира на «Возмутительном» покинула систему, на Сусевфи все быстро успокоились. Мы связались с Бустером Терриком и через него вышли на связь с Йакобом Найвом. Йакоб извинился перед нами за то, что привел сюда Террика, дав ему координаты, которые мы оставили для Кракена, но Бустер был очень настойчив. И у него был «звездный разрушитель». Найв встретился с капитаном Гуртт, рассказал ей, что происходит и предложил ей и всем «возмутителям спокойствия», прекратившим сражаться, влиться в состав «выживших» на условиях, которые предложили мы с Люком. Полковник Гуртт, которая стала самым старшим офицером «возмутителей спокойствия» в системе, быстро уняла все беспорядки и обеспечила безопасную посадку Разбойного эскадрона.
Проныры смогли заставить заткнуться всех недовольных. Потом за дело взялся Бустер: он послал на планету целый челнок с представителями службы безопасности для поддержания порядка. Это им удалось, тем более что Йакоб Найв придал в помощь им крепких ребят из «выживших».
Разбойный эскадрон находился в длительном патрульном походе, когда Кракен связался с ними и направил их на Коуркрус. Хотя лететь пришлось порядочно, они проложили такой удачный курс, что добрались на Коуркрус раньше Террика. Затем прилетел Бустер и предложил подбросить их до Сусевфи. Полковники Селчу и Гуртт впервые встретились на земле и быстро договорились, на каких условиях «выжившим» могли оставить их корабли. Они сразу же усадили за стол переговоров всех местных политиков, и я не сомневался, что через несколько недель Сусевфи обратится к Новой Республике с просьбой принять ее в качестве полноправного члена и создаст новые, лояльные Республике вооруженные силы. Не было у меня сомнений и в том, что «выжившие» найдут себе новый дом, куда приятней прежнего.
Кроме того, Элегос заявил, что Сусевфи понравилась ему куда больше Керилта. Вполне возможно, что по крайней мере часть беженцев-каамаси переедет сюда. Почему-то мне показалось, что альянс «выживших», «возмутителей спокойствия» и каамаси при духовном лидерстве последних сделает Сусевфи сильной и миролюбивой.

* * *

Определенную проблему представляли дженсаарайи, но и здесь каамаси предложил такой выход, какой вряд ли был без него возможен. К тому времени, как у меня зажил порез на лбу и все вокруг улеглось, дженсаарайи, которых привез с собой Найв, воссоединились со своими товарищами, поверженными Люком, и еще шестью, которые находились на маленькой базе на поясе астероидов, скрывая «Возмутительный». Еще они прятали «Скат-пульсар», на котором и вернулись на Сусевфи.
Когда саараи-каар пришла в себя, она была весьма удивлена, что осталась жива. Еще больше ее сбило с толку то, что никто из ее учеников не был убит и им позволили оставить себе доспехи и оружие. Когда она очнулась на кушетке в спальне губернатора, куда мы перенесли ее, она посмотрела сначала на своих учеников, затем на Люка, Элегоса и, наконец, на меня.
— Значит, решил поизмываться надо мной, Халкион? — она махнула рукой в сторону своих учеников.— Привел их сюда, чтобы показать мне, что вы переманили их на свой убийственный путь?
Меня смутило, что она смотрит на меня, потому что она явно знала, что старшим здесь был Люк.
— Если бы мой путь был путем убийцы,— спросил ее я,— то почему вы до сих пор живы?
— Вы собрались замучить нас до смерти. Вы называете себя джедаями, но вы сошли с праведного пути поколение назад. И те, кто пришел вам на смену, ничем не лучше вас,— она задрала подбородок, а ее голубые глаза сияли праведным гневом.— Мы — настоящие джедай, дженсаарайи. Вы и раньше пытались уничтожить нас, но это у вас не вышло.
Я нахмурился:
— Никогда раньше вас не видел. Я ни разу не бывал здесь и никоим образом не пытался повредить вам или вашему народу.
— Узнаю Халкиона. Вы всегда отрицаете содеянное вами зло.
Я взглянул на Люка:
— Не понял...
— Я тоже.
Элегос положил руки нам на плечи:
— Позвольте мне, пожалуйста.
Я пожал плечами:
— Валяй, прокладывай курс и веди нас.
Каамаси подошел к саараи-каар и стал перед ней на одно колено:
— Дженсаарайи — это ваше порождение. Вы создали их и все учение на основе того, чему сами были обучены ранее,— Элегос говорил тихим вкрадчивым голосом, хотя уверенно и уважительно.— Вы — первый саараи-каар, но вам наверняка дорога память других, чтобы уважать их и подвиг их самопожертвования.
Она пару раз моргнула, затем кивнула:
— Да, это так.
Я прикрыл глаза — все факты начали складываться в моей голове в единую картину. Когда я лежал у ее ног, я внушил ей образ Тайриса, увиденный мной во сне, потому что я узнал в ее стиле боя манеру джедая-анцати. Я сделал это инстинктивно и совсем не прислушался к ее удивленному «Учитель?», когда она замерла. Она видела меня, мою форму, серебристый клинок моего меча и рассматривала меня если не как моего деда, то уж явно как кого-то, кто пришел завершить дело, начатое Нейаа Халкионом. Но как я ни старался, я не мог припомнить, чтобы видел ее в том сне.
Элегос сложил ладони:
— Те, кто дорог тебе, были твоими учителями и друзьями. Ты винишь в их гибели представителя рода Халкионов и других джедаев, один из которых был очень похож на меня, правда?
В голос женщины вернулись резкие нотки:
— Да,— она резко выбросила палец в мою сторону, указывая на меня: — Это Халкион убил моего учителя и моего мужа в тот день, затем оставил нас в покое. Им было наплевать на нас, на то зло, которое они нам причинили. Они должны служить жизни и всему живому, но они бросили нас, лишний раз доказав, насколько лживы джедай. Мы уже знали об этом — наш учитель говорил нам, — что мы когда-то разделились. И пришествие джедаев сюда, на Сусевфи, просто-напросто доказало: все, чему он учил нас, — истинная правда.
Люк поднял вверх руки раскрытыми ладонями вперед:
— Подчас правда — это вопрос точки зрения.
Гнев блеснул в глазах саараи-каар:
— Тебя там не было. У тебя нет точки зрения.
Я уже собирался упомянуть о своем сне, когда Элегос подался вперед и положил ей руку на колено:
— Зато у меня есть. И хотел бы ею с вами поделиться.
Она пристально посмотрела на Элегоса:
— Ты — не тот джедай.
— Да, тем джедаем был не я. Но я поделюсь с вами секретом — я поделюсь с вами доверием, чтобы вы могли вернуть его мне. Я знаю, что вы не хотите никому причинять боль, вот почему я могу доверять вам. Я заставлю вас принять мое доверие, чтобы вы не причиняли боль сами себе.
Люк вопросительно покосился на меня, но я уверенно кивнул ему:
— Он знает, что делает.
Голос саараи-каар понизился под грузом подозрений:
— Что вы собираетесь сделать?
— У каамаси есть дар: значительные воспоминания очень ценны для нас и мы храним их. А при определенных условиях мы можем ими поделиться. Мы обнаружили, что среди нашего народа мы можем свободно обмениваться ими, но с не-каамаси требуется посредничество джедаев. Я думаю, это благодаря их восприимчивости к Силе, и любой из нас, кто близко знакомится с джедаем, обладает особой привилегией — он может передавать свои мемнии этому джедаю.
Он повернулся и схватил меня за руку, подтягивая меня к себе.
— Я знал этого человека под различными именами, и одно из них было Кейран Халкион. Он — внук Нейаа Халкиона. Нейаа — это тот самый Халкион, джедай, которого вы называете убийцей, а каамаси, который был с ним в тот день, был моим дядей. Мой дядя передал, мне мемнию того, что тогда произошло, поделившись со мной воспоминанием о смерти своего друга. Вот моя точка зрения на те события, и я поделюсь ею с вами в надежде, что вы примете ее.
Саараи-каар указала рукой на Элегоса:
— Покажи мне это воспоминание.
Элегос стоял, не отпуская мою руку:
— Я не знаю вас достаточно хорошо, чтобы передать вам это воспоминание, но я знаю Кейрана, чтобы поделиться мемнией с ним, а вы знаете, что он сможет спроецировать образы в ваше сознание.
— Ты хочешь, чтобы я поверила Халкиону? Ты просишь слишком много, каамаси.
Элегос пристально посмотрел на нее:
— Разве я прошу многого, если это может освободить вас от тяжелой ноши, которая давит вас более сорока лет? Разве я прошу многого, если он не убивал ваших товарищей, хотя легко мог это сделать? Особенно учитывая то, что именно в этом вы его и обвиняете? Ваша предосторожность достойна восхищения, но не позволяйте ей быть барьером для обретения большей истины.
Она поколебалась, затем коротко кивнула:
— Давай посмотрим, и я подумаю.
— Хорошо,— Элегос посмотрел на меня.— Подготовьтесь.
— Мне все это переслать только ей или можно включить и магистра Скайуокера и ее учеников?
Люк улыбнулся:
— Я буду рад разделить такое воспоминание.
Саараи-каар настороженно прищурилась, затем согласно кивнула:
— Пусть они тоже увидят.
— Отлично,— я сконцентрировался.— Думаю, я готов.
Я почувствовал у себя в мозгу легкое покалывание, затем прикоснулся к Силе, вплел в нее то, что получал от Элегоса, и спроецировал это на всех остальных, кто находился в комнате. Я почувствовал, что установил контакт со всем — кто-то горел желанием, кто-то был холодным, как ледяная глыба. Я был всего лишь проводником, проектором, невольным зрителем того, что протекало сквозь мое сознание.
Далее если бы я поставил себе целью редактировать эту информацию, вряд ли у меня это получилось. То, что я видел, проходило сквозь глаза каамаси и несло такой яркий отпечаток его чувств и эмоций, что любой вставленный мною фрагмент был бы немедленно распознан как человеческий и искусственный. Более того, объем информации просто накрыл меня с головой. Я видел, слышал, ощущал вкусы, ощущал фактуру предметов, даже запахи — ситх побери! — я даже ощущал запахи! Их было так много, что я не имел понятия, чему они принадлежат, и не мог им дать названий. Мемния была похожа на голографическое изображение с идеальным изображением и звуком, и только просмотрев ее много раз подряд, можно было увидеть все ее детали.
Я оказался в теле Йиеника Ит’Клии, а по сторонам от него стояли его друзья-джедаи. Моего деда он называл про себя Пряным Деревом — конечно же, он знал, как его зовут, но благодаря острому обонянию для каамаси запах был намного важнее звука-имени. Второго джедая он называл Пустынным Ветром. Я слышал, как Пустынный Ветер пытается переубедить темных джедаев — наших противников, слышал все наши ответы на их фразы. Все точно так же, как в моем сне. Затем началась битва, и клинки мелькали, свистели, шипели и сыпались искрами.
Ведение боя в теле каамаси было для меня чем-то абсолютно чуждым. Его длинные конечности и обманчиво тонкие мускулы были невероятно сильны и проворны. Его, ставшие на время моими, ноги шаркали по пыли, постоянно поддерживая баланс, и в любую секунду были готовы бросить меня вперед, в атаку. Я видел, как ко мне приближается мой враг, видел, как она наносит удары мечом с разных сторон, прощупывая мою оборону. Я понимал, что у нее есть определенное мастерство, но в какой степени — я затруднялся сказать, и когда она атаковала, на меня накатывались волны страха.
Боль пронзила мой левый бок, когда рыжеволосая женщина — Цветок-В-Пыли — распорола мою плоть острием лазерного меча. Запах горелой кожи и крови почти затмил вспыхнувшую боль. Я с невероятной быстротой крутанулся на триста шестьдесят градусов, мой огненно-красный клинок отбил ее меч в сторону.
Она была хороша, но я знал, что я лучше.
Мускулы каамаси напряглись, и я нанес удар снизу, пробивая ее оборону, и раскроил ее от бедра до плеча. Цветок-В-Пыли качнулась и упала на спину. Ярко вспыхнул взрыв голубой энергии, поглотивший ее тело, и взрывной волной меня отбросило назад. Я повалился на землю.
От саараи-каар ко мне вернулась волна горечи по погибшей Цветку-В-Пыли, но это чувство было ничем по сравнению с тем горем, которое обрушилось на меня, когда я посмотрел налево. Я увидел, что Пряное Дерево лежит на земле и не может дотянуться до меча. Я знал, что если я сконцентрируюсь, то смогу унять боль и подтолкнуть меч прямо в его руки. Это заняло бы всего один момент, и анцати — Ночной Пот, лелея злорадный восторг, явно давал мне этот момент.

Предыдущая страница 34 Следующая страница


35 Майкл Стэкпол

Но тут Пряное Дерево кинулся к своему мечу, и Ночной Пот проткнул его. Я почти чувствовал, как клинок раздирает плоть моего друга, разрывает связи, державшие жизнь в его теле. Я думал, что смерть будет мгновенной, но он умудрился улыбнуться. Лазурный клинок, приковавший его к земле, зашипел и погас, а через секунду я уже понял, что сделал Пряное Древо, на что он употребил свой редчайший дар джедая и какую ужасную цену он заплатил за это.
Ночной Пот поднялся в воздух, затем содрогнулся и улетел прочь с такой скоростью, словно им выстрелили из древней пушки. Его тело пролетело сквозь шатры, поставленные под дюракритовым куполом. Ночной Пот взорвался, как и тот темный джедай, которого убил Пустынный Ветер. Их смертные тела были уже не в состоянии сдерживать скрытую в них темную энергию, и она вырвалась на волю голубой шаровой молнией, которая потрясла дюракритовый купол. Я бросился к Пряному Дереву, вытаскивая его из-под обваливающего купола. Я чувствовал, что Пустынный Ветер поддерживает купол над нами, затем он отпустил его, когда мы выскочили на свободное пространство.
Я упал коленями в грязь и обнял голову своего друга. Пустынный Ветер встал рядом, и, положив руку мне на плечо, сказал:
— Мне кажется, он знал, что Тайрис слишком хорошо владеет мечом и справится с любым из нас. Нейаа знал, что лазерным мечом такого врага не одолеть, поэтому он нашел иной способ защитить нас.
Я погладил лицо моего деда, утирая кровь с пореза у него на лбу и с уголка рта.
— Чтобы мы выжили, ему пришлось умереть. Это так грустно.
— Но погибнуть в битве — это честь, и мы должны чтить и помнить его.
Я кивнул:
— Это будет очень грустный день, когда такое благородство забудут.
— Или будут его бояться.
— О да, это будет еще хуже,— я улыбнулся и полной грудью вдохнул запах Пряного Дерева, затем меня обеспокоило то, что его голова на моих коленях вдруг стала легче. Я опустил взгляд и увидел, что его тело растворяется в воздухе, одежда опадает, теряя опору, а лазерный меч катится в пыль. Прямо у его ног с грохотом рухнула последняя секция купола, и несколько камней развалилось на куски. Я поднял один из этих фрагментов и провел по нему большим пальцем, чувствуя, что на нем выбит какой-то странный знак.
Меня начала бить дрожь, и Пустынный Ветер поддержал меня, чтобы я не упал.
— Ты ранен, мой друг,— сказал он. — Нам нужно уходить отсюда. Здесь, в месте средоточения зла, не может идти речь об исцелении ран.
— Я могу вернуться на Йумфлу.
— Хорошо, а потом на Кореллию,— Пустынный Ветер помог мне подняться. — Семья Нейаа должна узнать, что он умер, как герой.

* * *

Воспоминание растаяло, и ко мне вернулось обычное зрение — передо мной прорисовывалась комната, в которой мы стояли. Губы мои были солеными. Я поднял руку и утер слезы. Я повернулся, чтобы поблагодарить Элегоса, но не мог говорить — у меня сперло горло.
Элегос кивнул:
— Я знаю.
Саараи-каар заговорила тихим-тихим голосом:
— Я хорошо знаю, какую боль довелось испытать твоему деду от гибели друга, каамаси. Я скорблю по нему, но их уверенность в своей правоте ни в коем случае не означает, что они были действительно правы. Когда рухнул купол, под ним погиб мой муж. Мы потеряли шестерых друзей, и я осталась одна с тремя учениками, — она положила руку на живот, — и с мальчиком, который рос внутри меня. Мы спрятались от джедаев, затем оплакали и похоронили убитых. Мы были сплочены, связаны вместе этими смертями. Эта трагедия стала началом нового учения, однако, согласно этому воспоминанию, мы пошли по пути зла.
Я наконец обрел возможность говорить:
— Воспоминание подтверждает это. Я узнал эти письмена на камнях. Точно такие же на Йавине IV. Они ситхского происхождения.
Саараи-каар не стала отрицать этого и согласно кивнула:
— Наши мастера почерпнули информацию о технике ситхов у одного антиквара, который обнаружил эти артефакты. Мастера выяснили, что джедай украли свои секреты у ситхов, извратили учение, и наши мастера хотели вернуть нас на истинный путь. Дженсаарайи — это слово ситхов, которое означает «тайные последователи правды». Я — саараи-каар, хранитель этой правды. Мы — не зло.
Люк покачал головой:
— По большому счету — нет.
Я нахмурился:
— Но они же исповедовали учение ситхов. Вы что, забыли Экзара Куна и весь тот ужас?
— Вовсе нет, Кейран. Их обучали в традициях джедаев, и хотя их наставники приняли взгляды и философию ситхов, они сами еще не достигли такого уровня развития, чтобы инициировать своих учеников. Их мастера не успели найти те крючки, которые смогли затянуть их на темную сторону. И потом, после смерти своих мастеров, они продолжали исповедовать свое учение, сделав основной акцент на защиту от джедаев. Они посвятили себя обороне, выбрав единственно верный путь, пусть и случайно.
Я невольно содрогнулся:
— Но раз они так возненавидели джедаев, они наверняка пошли бы дальше и стали бы помогать Императору охотиться на нас.
Саараи-каар склонила голову, прикрыв лицо руками:
— И здесь нас предали.
Когда она зарыдала, одна из ее учениц — Красная — сняла свою маску:
— Сын саараи-каар как раз достиг совершеннолетия, когда Император объявил охоту на джедаев. Против воли матери он покинул нас и предложил свои услуги Дарту Вейдеру. Он тотчас же был убит, а охотники за джедаями нагрянули сюда, но они не нашли нас.
Я сочувствующе кивнул ей:
— А когда началось восстание, вы не смогли присоединиться к Альянсу, потому что он возносил как героев тех самых джедаев, которые породили и едва не погубили вас.
Саараи-каар вскинула голову, утирая слезы:
— Мы — не зло.
Люк опустился на одно колено рядом с ней:
— Нет, дженсаарайи нельзя назвать плохими, как нельзя назвать и хорошими.
— Что? — ее лицо вновь превратилось в злобную маску.— Как вы посмели сказать такое?
— Это простая истина, к которой вы уже подошли, но настолько близко, что вам не удается полностью увидеть ее. Вы полностью преданы своей общине, вашим ученикам, а они преданы вам и друг другу. Именно это спасло вас от темной стороны. Даже когда ваши ученики помогали Тавире, они пошли на это, чтобы спасти Сусевфи. Это — добро, но это еще не все добро в понимании джедаев,— Люк растопил ее ожесточение согревающей улыбкой.— Быть джедаем — значит посвятить свою жизнь защите всех и каждого. Наш долг имеет рамки. Например, Нейаа Халкион ограничивался кореллианской системой до тех пор, пока чрезвычайные обстоятельства не заставили его покинуть родину. Когда ему пришлось пожертвовать своей жизнью ради других, он, не задумываясь, сделал это. Вы не были открыты этому зову, этому самопожертвованию, и это ограничивало ваш путь к Силе и всему, что она предлагает своим союзникам. У меня есть академия, где я могу познакомить вас и кого-нибудь из ваших учеников с этой великой традицией джедаев.
— Я обязательно подумаю над этим предложением,— подумав, ответила саараи-каар, затем содрогнулась:
— Неужели все эти годы я ошибалась?
Я поспешил успокоить ее:
— Нет, вы вовсе не ошибались. Вы делали все, что могли, чтобы защитить остальных. Это никто не посмеет назвать ошибкой.
Мой Учитель поднялся:
— Это верно. Но мы можем привести вас к большей правде. Кейран — наследник славных традиций, а я... хм, я родился в иной семье. Вы и ваши дженсаарайи — это нечто третье. Если вы согласитесь, мы с радостью примем вас в великую семью джедаев, которая, если мы все объединимся, станет силой настолько мощной, что уже никому не удастся ее сломить.

Эпилог

В следующий раз я увиделся с Люком дня три спустя. Я встретил его во Дворце губернатора не случайно. Я собрался уже идти к нему, но почувствовал, что он разговаривает с саари-каар, поэтому я направился на крышу, к посадочной площадке для челноков. Я задрал голову и долго смотрел на звездное ночное небо Йумфлы и яркий шар планеты, восходящий из-за горизонта. За кромкой планетного диска звезды казались таким яркими и притягательными, а абсолютный мрак между ними был не менее манящим.
— Вот ты где, Корран,— с усмешкой сказал Люк, поднимаясь на крышу. — Твоя жена права: натуральный цвет волос тебе больше к лицу.
Я провел пятерней по едва отросшим волосам:
— Ага. Осталось только отрастить немного. А, насчет бородки и усов я пока не решил.
— Я бы сбрил,— пожал плечам Люк и подошел ко мне.— Последние пару дней я искал встречи с тобой.
— Извините, мы с Миракс... кхм... проверяли «Скат» и готовили его к полету на Корускант,— я сделал неопределенный жест в сторону космопорта.— Мы могли бы вас подбросить, если не возражаете.
— Нет, спасибо. Вам же хочется побыть наедине, и подольше, к тому же Элегос узнал о алдераанском ритуале оставлять подношения умершим на кладбище. Мы с Оурилом собираемся слетать на Керилт, забрать дочку Элегоса, Релекуи, а затем отвезти их туда, где они смогут оставить подношения для Йиеника Ит’Клии.
Я кивнул:
— И мне придется совершить это путешествие, чтобы оставить что-нибудь для Йиеника от имени моего деда.
— Мне кажется, это понравится, им обоим,— учитель задумчиво посмотрел на звезды.— А после этого я хочу помочь Разбойному эскадрону найти «Возмутительный» и покончить с Тавирой.
Я пожал плечами:
— Без дженсаарайи она — захудалый военный диктатор, который будет от всех скрываться. В конце концов, ее кто-нибудь достанет. Скорее всего, Новая Республика. Возможно, она разозлит Пеллаэона, и он сделает нам одолжение — отберет у нее игрушку.
— Да, это было бы совсем здорово,— Люк какое-то время молчал, барабаня пальцами по каменному парапету.— Мне нужно обсудить с тобой что-то очень важное.
— Мне тоже,— улыбнулся я. Я очень долго думал о своей жизни, вспоминая поговорку отца про человека в зеркале. Наконец я узнал себя, что было хорошо, но нужно было принять несколько серьезных решений. Я вздохнул и продолжил: — Я не вернусь к вам в академию. Я не собираюсь становиться джедаем на полную ставку.
— Интересно.
Я удивленно поднял бровь:
— Интересно?
— Да. Я и не собирался просить тебя вернуться в академию.
У меня от удивления рот открылся. Однако через пару секунд я сумел снова заговорить:
— Неужели я причинил вам столько хлопот?
Учитель покачал головой:
— Вовсе нет. Видишь ли, всю жизнь тебя учили тому же, чему я пытаюсь научить своих подопечных. У тебя солидная база, и освоение техники обращения с Силой просто добавило новый слой в твоей личности. Ты сможешь достичь большего, однако будешь делать то, чему уже обучен. Когда мы летели сюда, ты упомянул, что Нейаа часто действовал, как обычный человек, и использовал способности джедая только в случае необходимости — именно потому, что у него были иные навыки для выполнения этой работы и ему не нужно было все время полагаться на Силу.
Я невольно усмехнулся, когда до меня дошел смысл его слов. Когда из всех доступных инструментов у тебя есть только гидравлический разводной ключ, при решении любой проблемы хочется потуже затянуть гайки.
— Мне кажется, я понял.
— Иного я от детектива и не ожидал,— улыбнулся Люк.— Ты догадался, что Экзар Кун стоял за смертью Ганториса и всеми неприятностями на Йавине IV, потому что из тебя готовили следователя. Я упустил из виду все факты, которые не ускользнули от твоего внимания. Или я просто не мог в это поверить, потому что у меня не складывалась общая картина. Думаю, придется ввести в академии новый предмет — «общая картина».
— Что ж, могу это только поприветствовать.
Люк скрестил руки на груди:
— Так почему же ты не хочешь вернуться в академию?
Я нервно дернул плечами:
— Ну, чтобы вернуться к тому, что вы сказали о Нейаа, и поскорее забыть о том, через что я прошел, чтобы спасти Миракс. Лучше, чем Разбойный эскадрон, места для этого не найти. Вы же сами не раз бросали академию на кого-нибудь другого, а сами мчались спасать Галактику. А ведь я знаю, что вы больше всего любите преподавать. Оставшись Корраном Хорном из Разбойного эскадрона, я смогу использовать свои способности там, где они наиболее необходимы, не изобретая для этого новых путей.
— И сможешь жить на Корусканте, завести детей.
— Кроме всего прочего,— смущенно потупил взор я, вспомнив, чем мы на самом деле занимались с Миракс на «Пульсаре». Все системы нам проверить так и не удалось: времени не хватило.— Немалую роль в том, что мне удалось отпугнуть Тавиру, сыграла ее подозрительность. Она так и не поверила, что «Сокрушитель солнц» был уничтожен. Она знала, что «Сокрушитель» извлекли из Йавина, но сама его не видела, значит (судя по ее ущербной логике), он охотился за ней. Оставшись в тени, я буду сюрпризом для всех, кто их ищет.
— Значит, Кейран Халкион умер прямо на моих глазах?
— Не умер, а просто растворился в воздухе. Лишь несколько человек знают, что я им был, так что этот секрет будет нетрудно скрыть,— я положил руку Люку на плечо.— Если тебе будет нужен Кейран Халкион — только позови, и он будет здесь. Если тебе нужен будет Корран Хорн, только позови. На самом деле, не будь вас, я был бы мертв, Миракс спала бы вечным сном в тюрьме, а Тавира продолжала на всех наводить страх.
Люк усмехнулся:
— А я, если не ты, лежал бы бревном на каменной плите на Йавине IV. Так что счет равный. Да, и в то время ничего не произошло с моими племянниками, так что получается, что я тебе обязан.
— Как я надеялся, что вы это скажете, — я расплылся в улыбке. — Если вы не против, мне хотелось бы поставить жирную точку во всем этом деле.
— Назови свое желание.
И я назвал.

* * *

Я направил свой «крестокрыл» на объект, который, как сообщил «Свистун», возвышался над ландшафтом Йавина IV на пятнадцать целых пятьдесят две сотых метра. Я летел на бреющем и оказался лицом к лицу со статуей Экзара Куна. До него оставалось еще добрых пятьсот метров, но эти пустые черные глаза уже буравили меня взглядом.
Я одарил его широкой улыбкой.
— Свистун, ты поставил все сенсоры на запись? Не забыл, что картинку надо передать на «Скат-пульсар» и в Великий храм?
Его короткое бибикание напомнило мне, что он, в отличие от некоторых, приказов не забывает, и не отправляется шататься по всей Галактике забывая о своих верных друзьях и заставляя их цепи перегорать от волнения.
Я пропустил его брюзжание мимо ушей:
— Цель зафиксирована, можно открывать огонь, — я переключил селектор оружия на одиночный огонь протонными торпедами. Затем поймал лицо Экзара Куна в перекрестье прицела и вырубил комлинк. Я не возражал против того, чтобы все смотрели, что я делаю, но мои слова предназначались исключительно для ситха. — Я знаю, что тебя уже нет, но я также знаю, что ты сам желал этого. Этот храм может быть очень ценной находкой для археологов, памятником красоты неописуемой, но это еще и памятник злу. Ты использовал его, чтобы заразить Кипа, а несколько ситховых закорючек на камне заразили темного джедая, который убил моего деда. Твое зло породило дженсаарайи, и хотя они поднялись выше этого зла, из-за них страдали и погибали люди. Но это не месть, которой ты так ждал. Нет, это просто мера предосторожности.
И я нажал на гашетку, послав протонную торпеду прямо в статую Куна. Боеголовка сдетонировала, достигнув его переносицы. Его голова превратилась в миллион пылающих осколков, которые дождем осыпались на землю и на зеркальную гладь озера, навсегда разбивая последнее отражение храма.
Еще две протонные торпеды укоротили статую по пояс, затем по колени, а остальные торпеды я всадил в основание обелиска. Он взлетел в воздух, вернее, на воздух, потому что сразу же разлетелся на крупные и не очень осколки. Они-то и разнесли стены храма и растерли в порошок большинство плит с письменами. Некоторые срикошетили и, взмыв высоко в воздух, плюхнулись в темные холодные воды озера.
Переключившись на лазеры, я стал поливать остатки храма огнем, пока камень не раскалился и не потек, как талая вода. Поднялись густые клубы пара, а когда они рассеялись, то оставшиеся оплывшие камни уже не были испещрены закорючками ситхов. Даже фундамент уже не был угловатым и больше не выглядел внушительно.
Это уже не было место средоточения власти, а просто спокойная точка на озере, которое снова будет отражать звезды, их мир и покой.
Я включил комлинк:
— Говорит Проныра-9. Задание выполнено.
В наушниках раздался голос Миракс:
— Мы все видели. Магистр Скайуокер говорит «отличная работа».
— Поблагодари его за меня. Мне это доставило удовольствие,— я широко улыбнулся.— Экзара Куна больше нет, его храм я сравнял с землей, «возмутители спокойствия» убежали, а ты снова со мной. Осталось уладить последнее дело.
— Какое дело?
— Самое сложное из всех, моя любимая,— расхохотался я.— Мы должны сказать твоему отцу, что нашего первого ребенка мы не назовем в его честь.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 5)
  • Глава 9 (Страница 6)
  • Глава 10 (Страница 6)
  • Глава 11 (Страница 7)
  • Глава 12 (Страница 8)
  • Глава 13 (Страница 8)
  • Глава 14 (Страница 9)
  • Глава 15 (Страница 10)
  • Глава 16 (Страница 10)
  • Глава 17 (Страница 11)
  • Глава 18 (Страница 12)
  • Глава 19 (Страница 12)
  • Глава 20 (Страница 13)
  • Глава 21 (Страница 14)
  • Глава 22 (Страница 15)
  • Глава 23 (Страница 15)
  • Глава 24 (Страница 16)
  • Глава 25 (Страница 17)
  • Глава 26 (Страница 18)
  • Глава 27 (Страница 18)
  • Глава 28 (Страница 19)
  • Глава 29 (Страница 20)
  • Глава 30 (Страница 21)
  • Глава 31 (Страница 21)
  • Глава 32 (Страница 22)
  • Глава 33 (Страница 23)
  • Глава 34 (Страница 23)
  • Глава 35 (Страница 24)
  • Глава 36 (Страница 25)
  • Глава 37 (Страница 25)
  • Глава 38 (Страница 26)
  • Глава 39 (Страница 27)
  • Глава 40 (Страница 28)
  • Глава 41 (Страница 28)
  • Глава 42 (Страница 29)
  • Глава 43 (Страница 29)
  • Глава 44 (Страница 30)
  • Глава 45 (Страница 31)
  • Глава 46 (Страница 32)
  • Глава 47 (Страница 32)
  • Глава 48 (Страница 33)
  • Глава 49 (Страница 34)
  • Эпилог (Страница 35)


Майкл Стэкпол

Я - джедай

Цикл: "Star Wars"

Перевод с английского Яна Кельтского

 Читать книгу

Аннотация

Пятый год Новой Республики. При выполнении секретного задания бесследно исчезает Миракс Террик, супруга Коррана Хорна, пилота Разбойного эскадрона и бывшего офицера сил безопасности Кореллии. Корран проходит курс обучения владения Силой в Академии джедаев на Йавине IV. В стремлении отыскать и спасти супругу, Хорн оказывается затянутым в длинную цепь приключений. В конце концов, он оказывается перед выбором: вступить на Темную сторону или навечно потерять любимую женщину?..

Создание книги: ShadoW (http://www.krontus@mail.ru)
Программа: ChmBookCreator
Файл взят с http://bookz.ru
Над дизайном работали: Spider, Elfin, Angel


Майкл Стэкпол - Биография

Майкл Стэкпол

На основную страницу

Биография

Майкл А. Стэкпол родился 27 ноября 1957 года в Восо (штат Висконсин, США). Отец его был педиатром, а мать — учительницей (позже она занялась политической деятельностью). Вскоре после рождения Майкла семья переехала в Вермонт. После окончания в 1975 году школы Майкл Стэкпол поступил в университет Вермонта, где специализировался по истории и который окончил в 1979 году со степенью бакалавра. К этому времени он уже продал свой первый игровой проект компании «Flying Buffalo», поэтому перебрался в Аризону и стал работать в этой фирме разработчиком компьютерных игр. Впоследствии Майкл Стэкпол сотрудничал также с такими компаниями, специализирующимися на создании компьютерных игр, как «Interplay», «TSR», «West End Games», «Hero Games», «Wizards of the Coast», «Game Designers Workshop», «Pinnacle Entertainment Group», «WizKids». В 1987 году корпорация FASA пригласила Майкла Стэкпола для создания романов из цикла «Battle Tech». С этого времени им было создано 6 компьютерных игр, три настольных игры, три ролевых игры и одна карточная и написано свыше двух десятков руководств к играм. Майкл Стэкпол — автор свыше 30 романов и новеллизаций, среди которых произведения из циклов «Звездные войны», «Battle Tech», а также фэнтезийные романы «Once a Hero»,«Talion: Revenant», «The Dark Glory War» и «Fortress Draconis».